Наталья Игнатова - Чужая война

1 Наталья Игнатова

Часть I
ЧУЖАЯ ВОЙНА

ФИГУРЫ
Баронство Уденталь. Столица
Тресса де Фокс
Цветущие яблони поднимают настроение даже с дикого похмелья. Я проверяла - знаю. Но с такого похмелья, как у меня в это утро, блевать (извините, конечно) хотелось даже от яблонь. Нечем было. В смысле - никак. Если у вас четыре желудка, расставаться со своим содержимым они не желают даже при настоящем отравлении, я уж не говорю про такую ерунду, как отравление алкоголем. А еще говорили, что шефанго никакие яды не берут! Кто говорил? Да я же и говорила. Зачем? Ну... Когда травить пытались, приходилось объяснять. Потому что действительно - не берут. А сегодняшнее утро просто было особенным. Совсем особенным. Как-никак, а стукнуло мне десять тысяч лет. Не каждый день такой праздник. Через то и похмелье. На юбилеях вообще положено принимать алкоголь в дозах, превышающих разумные, а проще говоря, наливаться по самые уши. Ну а уж на таких юбилеях! Никому из моих знакомых за последние несколько сотен навигаций дожить до десяти тысяч лет не удавалось.
Мне удалось.
По-моему, тут есть чем гордиться.
Солнышко встает. Яблони цветут. Денег почти нет. И настроение препоганейшее. Стоит только осознать - десять тысяч! - как оно становится еще поганее. На людей смотреть тошно, как будто в первый раз их рожи вижу. Хвала Богам, немного их пока на улице, людей. А то меня ведь и вскинуть может. Придется тогда из Уденталя уезжать быстрее, чем хотелось бы.
А уезжать из Уденталя мне не хотелось совсем. Сейчас по крайней мере. Во-первых, яблони. Как ни крути, а это красиво. Во-вторых, мне-Эльрику сделали пару очень выгодных деловых предложений. Сначала капитан гвардейцев его милости барона, а потом командующий баронским флотом. Другой вопрос, что снова наниматься в армию мне совершенно не хотелось. Мне-Трессе, в смысле. Я вообще против службы где бы то ни было. Конечно, в мужском обличье я взгляну на это иначе, но когда еще я мужское обличье приму?
Видели бы меня сейчас мои наставники... Хотя сейчас-то ладно, а вот вчера! Благородная дама, устроившая грандиозную пьянку в одном из самых паршивых притонов Уденталя. Что поделаешь, люблю я иногда шокировать окружающих.
Ганна не одобрит, конечно. Ну так то Ганна. Вот, кстати, из-за кого уезжать не хочется ну никак. Я ведь уже обещала ей, что останусь.
Но, Великая Тьма, неужели все? Или почти все? Неужели десять тысячелетий действительно прошли, и уже скоро... Смешно и плакать хочется,
Флайфет... Скоро - это когда? Через десять лет? Через сто? Через пятьсот? Сколько бы ни было, по сравнению с тем, сколько их прошло, все будет скоро. Домой. Одна беда, чем ближе цель, тем больше нетерпение. Я скоро не то что столетия, я годы считать начну. Когда же? Когда? Впрочем, если расслабиться и попытаться поразмыслить логически - это в женском-то обличье! - ожидание не так уж страшно. Страшнее будет погибнуть не вовремя. Прошли те времена, когда мне сдохнуть хотелось от безысходности. Прошли, мать вашу! Не дождетесь больше!
Какая-то придурочная девчонка вылетела из-за угла и с размаху врезалась в меня чем-то твердым и угловатым. Больно!
Когда я маску сдернула, я и сообразить не успела, услышала только «грау!» в собственном исполнении, а девочка хлопнулась на мостовую...
Почти хлопнулась. Поймала я ее на полдороге, а то ведь расшиблась бы, объясняй потом, что не били ее страшные шефанго по голове, а сама она головой о камень ударилась. Надоели уже до озверения эти вечные проблемы из-за собственной расы. Людям ведь много не надо, чуть что - шефанго виноваты. Скоты! Люди - скоты.
Из-за того же самого угла вылетел Карел Хальпек. Самый обаятельный десятник местной стражи.
Карел в немыслимом пируэте ухитрился развернуться и, чудом избежав столкновения со страшной фигурой, выросшей у него на пути, врезался в
ближайшую стену. Больно, конечно, но Карелу гораздо приятнее было удариться о твердый камень, чем нарваться на разъяренную шефанго на пустынной улице.
Оборачиваться Хальпек не спешил, нарочито медленно сползал по стене, призывая всех Богов на помощь и стараясь выкинуть из памяти жуткое, нечеловеческое лицо, увиденное мельком, но напугавшее его до неожиданной теплой сырости в штанах.
Тресса брезгливо взглянула на Карела. Еще более брезгливо посмотрела на бессознательную девушку, которую держала на руках, старательно отодвигая от себя. Потом присвистнула, позабыв про десятника, сгребла девочку в охапку и отправилась туда, куда и шла.
«В „Серую кошку“ поперлась, - с ненавистью подумал Хальпек, поднимаясь наконец на ноги. - Сегодня же десяток туда отправлю... Нет. Не сегодня. Завтра».
Выпустив длинную рубаху поверх мокрых штанов и свесив волосы на разбитый о стену лоб. Карел поплелся в сторону казарм. Он не торопился, потому что к казармам путь лежал в том же направлении, что и к гостинице «Серая кошка». Той самой гостинице, в которой уже не в первый раз снимала комнату Тресса де Фокс. Догонять благородную даму десятнику совсем не хотелось.

Румия. Монастырь Жерара Беспощадного
Черный Беркут раздраженно перекладывал бумаги на столе и не смотрел на почтительно ожидающего Элидора.
Элидор ждал. Раздраженность была обычным состоянием отца-настоятеля. Раздраженность и скепсис. Удел большинства крупных начальников.
Черный Беркут оторвался от бумаг и начал хмуро изучать Элидора. Как диковину какую. Элидор внутренне поежился.
- Ты отправишься в Мерад, - бросил наконец Черный Беркут.
Монах изумился. Он был уверен, что вызвали его не более чем для очередного дисциплинарного разноса. Отец-настоятель обожал дисциплинарные разносы и учинял их с удовольствием и глубоким пониманием дела. И за поводом у него это дело не останавливалось.
- Отец Лукас...
- Помолчи, сын мой, и выслушай меня. Ты отправишься в Мерад. Найдешь там некоего Самуда. Он старший у «Горных кошек». Неделю назад «кошки» убили отца Якоба, настоятеля обители Кассия Воздающего. Ты ликвидируешь Самуда, заберешь у него перстень с рубином и привезешь его в ближайший из наших монастырей. Акция демонстрационная, чем больше шуму - тем лучше. Никто не должен забываться и позволять себе неуважение к нам. Вопросы есть?
Вопросы были. Больше, чем хотелось бы. Например, почему в Мерад отправляют его, Элидора. Златостенный город был столицей Эзиса, оплотом джэршэитов, а он, Элидор, специализировался на Десятиградье и Готской империи. Это ж другой край материка!
- Экипировка, - буркнул Элидор.
- Получишь у брата-эконома. - Черный Беркут вздохнул. - Знаю-знаю, все знаю. И специфика не твоя. И отдохнуть ты не успел. Но барбакитов пора напугать, сын мой. А кто может сделать это лучше, чем ты? Еще вопросы?
Элидор покачал головой.
- Тогда ступай. - Отец Лукас очертил Огнь, благословляя монаха. - Да пребудет с тобой Анлас.
Брат-эконом был предупрежден.
- Выбирай. - Он сделал широкий жест в сторону оружейных стоек и сундуков. - Кони уже оседланы. Все припасы в сумках.
Элидор прошел к стойке с длинными мечами.
- Опять мой любимый уволокли? - Он даже не пытался скрыть недовольство. - Сколько раз говорил, не трогайте Праведника. Так нет же.
- У брата Игнатия выход, - начал оправдываться брат-эконом. - Кто ж знал, что ты и двух дней не просидишь, опять на задание пойдешь?
Элидор не слушал. «Праведника нет. Вот же люди, просишь их, просишь - все без толку. Ну что стоило Игнатию взять не меч, а топор? Ему ж без разницы, а мне - нет».
- Доспехи готовь, - скомандовал он эконому. - Кольчугу конную, наручи, поножи. Шлем эзисский подбери.
- Громко едешь? - довольно осклабился брат-эконом.
- Да.
«Пора вытрясать из отца-настоятеля личный меч. Или самому покупать», - привычно думал Элидор, перебирая клинки и прислушиваясь к возне эконома в соседней комнате. "А то это не жизнь. Сегодня одно, завтра - другое.
Жалко убивать время на привыкание к новому клинку. А ну как не успею однажды?" В этот раз приглянулась аквитонская спата. Легковата чуть, но сойдет. Элидор подобрал к мечу походные ножны и принялся заправлять в специальную перевязь метательные ножи.
«Почему все-таки в Эзис? Что, действительно больше некого? Не верится что-то. Есть у нас спецы, кроме меня. Тот же брат Освальд. Чем не вариант? Или брат Квинт. Он вообще по джэршэитам специализируется. Но отправляют меня. Странно. Ладно, мое дело телячье».
Брат-эконом суетился вокруг, помогая застегивать ремни доспехов. Элидор встряхнул плечами, присел, подпрыгнул. Сойдет. Старый привычный комплект. Кто его утащит? Двухметровых больше нет.
«Может, в этом и дело? Два метра росту, красные глаза, белые космы. Детей пугать хорошо. И еще барбакитов. Квинт пугать не приспособлен. Ну кого может напугать субтильный, застенчивый с виду юнец? Вот я - другое дело. То еще пугало».
По дороге в конюшню Элидор заглянул к брату Шарлю.
- Уезжаю, - негромко позвал он.
- Перевели? - Брат Шарль оторвался от грядки и оглядел Элидора.
Тот покачал головой:
- Боевой выход.
- Ага. Громкий, понятненько. Далеко?

- К исманам. Шарль присвистнул:
- Весело.
- Пока.
- Удачи.
Элидор хлопнул приятеля по плечу, кивнул и пошел дальше.
Шарль смотрел вслед. "Странно это, - думал он. - Чудит наш Беркут. Где это видано, чтоб Элидора и к исманам? Он ведь даже языка не знает. И всего два дня как с задания.
Брат Павел с ним, конечно, уже работал. - Шарль с отвращением перевел взгляд на грядку, пытаясь вспомнить, чем морковные хвостики отличаются от сорняков. - Да. Работал. Но что за два дня сделаешь? Тут не меньше месяца поматрасничать бы. Так нет же".
Он рассеянно потянул первую попавшуюся травину. Вытянул тощенькую морковь. Ругнулся. Без особого, впрочем, энтузиазма.
«Высокая политика? Видать, очень высокая, раз подобное творится. На глупость похоже. Если бы не было известно, что Черный Беркут глупостей не делает. Напарник Элидору будет, это ежу понятно. Из тамошних, эзисских, иначе б тут дали. Но что за спешка?» Поскольку размышления и домыслы не давали ровным счетом никакого результата, Шарль какое-то время еще пытался заниматься прополкой и бездумно выдергивал морковь вместе с сорняками. Довольно быстро он оставил это никчемное занятие. Встал. Отряхнул руки. И отправился в келью настоятеля.
Перед воротами конюшни молоденький послушник держал в поводу двух оседланных и навьюченных коней. Элидор придирчиво перебрал содержимое седельных сумок: еда, запасная одежда, немного денег, всякая полезная мелочь. Порядок. Он приторочил к седлу меч и вскочил на коня. Впереди была дорога.

Баронство Уденталь. Столица
Тресса де Фокс
Кто бы мне объяснил, какого лешего делают в Удентале эльфы? Добро бы человеческая девчонка на меня налетела, от доблестного десятника спасаясь. Он по пьяни до женского полу охоч. Я бы ее, конечно, в непосредственной близости от этого кретина оставлять не стала, но уложила бы где-нибудь под забором и пошла своей дорогой. Однако выкидывать эльфийку, как какой-нибудь мусор... Это все-таки нехорошо. Хотя лютней своей она меня приложила - мало не покажется. И смех и грех, впору надевать доспехи, чтобы сходить в кабак. И не потому, что отребья здешнего боюсь, а потому, что сумасшедшие менестрели лютнями дерутся. Хотя от эльфов всего можно ждать. Может, у них расовая ненависть в кровь настолько впиталась, что они шефанго бить начинают, даже не разобравшись толком, стоит ли это делать.
Бред, конечно. Но кто только шефанго бить не пытается. Другой вопрос, что мало у кого это получается... А девочка красивая. Очень красивая. Даже для эльфийки.
«Серая кошка» была еще закрыта. Пришлось стучать в дверь ногой, поскольку руки заняты.. Стук получился характерный, я-Эльрик так стучу. Не ногой, правда. Зато открыли быстро. Марк всегда быстро открывает, когда я прихожу.
- Сэр... - Он осекся и вытаращился на меня. На девочку. Снова на меня. Что-то там себе подумал даже, пока таращился. Потом вспомнил:
- Ой, простите, госпожа...
- То-то, - наставительно сказала я. Наставительно, чтобы Марку стыдно стало и он перестал на эльфийку таращиться и прикидывать про себя, сейчас я мужчиной стану или подожду, пока девочка в себя придет.
- Я помогу! - предложил парень с энтузиазмом.
- Ты лучше вина принеси. Мал еще женщин таскать.
- В комнату?
- Ну естественно. Что ж мне, ее здесь на стол укладывать?
Про стол я, пожалуй, зря. Совершенно из головы вылетело, что мы еще и людоеды, если всем сказкам верить. Ну и эльфоеды, разумеется. В «Серой кошке», конечно, народ без предрассудков, привыкли они ко мне за столько-то лет. Но у Марка сразу вылетела из головы вся похабщина, а лицо позеленело.
- Ластами шевели, - напомнила я, направляясь к лестнице.
- Вина какого? - ошалело спросил он. - Вашего любимого, или... - и нерешительно посмотрел на эльфийку.
- Или.
- Понял.
И он исчез.
Хороший парень, не зря я его кормлю. В смысле, прикармливаю. Когда Джозеф помрет и Марк хозяином станет, меня он привечать будет не меньше, чем папаша его. Труднее всего с Яном было, пра-пра-пра... поди вспомни сейчас... в общем, с самым первым из их предков, с которым я познакомилась.
Марк принес бутылку «Жемчужной росы» едва ли не раньше, чем я поднялась в номер. К дверям мы подошли почти одновременно.
- Молодец. - Я уложила девочку на кровать. Бросила парню серебряный.
- Я сейчас сдачу...
- Не надо.
- Благодарствую.
- Можешь идти.
- Понял, - вздохнул он. И ушел. У них тут, в «Серой кошке», чем-то вроде совершеннолетия считается выпить со мной. Янов сын, когда я-Эльрик ему первый раз выпить предложил, от гордости раздулся, как индюк. Еще бы! Удостоился, как папаша. А потом в традицию вошло. Марк вот, как двенадцать ему стукнуло, все ждет, когда же я его человеком признаю.
«Сэр Эльрик... госпожа Тресса...» Забавные они. Люди. То боятся. То ненавидят. То от почтения себя забыть готовы. Ну да шут с ними. У нас сейчас эльфы на очереди.
Нюхательные соли я разыскала в одном из поясных кармашков и тут же вспомнила, что давненько не появлялась в обществе как действительно благородная дама. Даже соскучилась слегка по общению, не перемежаемому ругательствами и не сводящемуся к трепотне о бабах, о бабах и еще раз о бабах.
Хотя пили вчера знатно. И сегодня. Да и позавчера, если уж на то пошло.
Я поднесла к носу эльфиечки хрустальный флакончик. Девочка вздохнула. Раскрыла огромные темно-синие глазищи. И... выругалась. Да так, что стены покраснели.
- Кого ты имеешь в виду? - поинтересовалась я. Эльфийка уставилась на меня. Представляю себе. То еще зрелище сразу после обморока-то. Волосы белые. Маска - черная. И в прорезях глаза без зрачков и белков. Одна радужка. Между прочим, насыщенного такого алого цвета. Девочка и так не отличалась румянцем. Сейчас она просто позеленела.
- Т-ты... Вы кто?
- Тресса де Фокс, - говорю, - шефанго.
- Правда?
- А что, непохожа?
- Я не знаю, - честно отвечает эльфиечка. - Я шефанго не видела.
- Уже видела.
Хотя, конечно, не запомнила она, не успела понять, чего же так испугалась. Я и сама никогда этого не понимала.
Лицо у меня как лицо. У людей на первый взгляд и пострашнее - гримасничают они все время, рожи корчат, глазами вращают... Ага. А боятся все равно нас, а не их. Ну да ладно.
- Как тебя зовут-то, менестрелька?
- Кина.
- И каким ветром занесло тебя в Человеческие земли? Она помолчала, разглядывая потолок. Понятное дело, не от хорошей жизни этакое диво объявилось в Удентале и носится по улицам, спасаясь от потерявшей всякий пиетет солдатни. Не захочет говорить - не надо. Все равно скажет.
- Я ушла, - ответила наконец Кина. - На Айнодоре у меня никого нет. И ничего. Мы с мамой жили на самой границе с Орочьими горами. Был набег, а гарнизон отозвали, и мы... нас... Город сожгли. Совсем...
Она осеклась на полуслове, съежилась на кровати, а в синих глазах появилось выражение, которое можно в учебниках по совращению описывать. Классическое, я бы сказала, выражение загнанности и ужаса пополам с непониманием. Когда женщина смотрит так - мужчина хватается за меч, готовый защищать ее от любой опасности. Когда так смотрит красивая женщина - мужчина действительно готов защищать ее хоть от всего мира. Я не была мужчиной. Другой вопрос, что ужас в глазах Кины был настоящим. И загнанность тоже.
- И давно ты на Материке? - спросила я. Тут главное - действовать пожестче, чтобы она жалеть себя не начала.
- Полгода.
- Ругаться здесь научилась?
- Ругаться?
Я повторила то, что услышала от нее пять минут назад.
- А это ругательство? - искренне удивилась эльфийка. - Я не знала. Я румийского не понимаю, а солдаты оттуда были... Мне слово понравилось. Что оно значит?
Не скажу, чтобы я смутилась. Однако тему поспешила сменить:
- Пить будешь?
- И есть буду.
Хорошо! Всего за полгода в полной мере набраться настоящей менестрельской наглости - это чего-нибудь да стоит. Я выглянула за дверь - так и есть: Марк околачивался неподалеку. Он тут же сделал вид, что страшно занят, и вытаращился на меня с выражением готовности к подвигу.
- Что там с завтраком?
- Каша. Со шкварками. Для вас, госпожа, мать поросенка жарит. Хороший поросенок.
- Да? Интересно, возьмется твоя мама приготовить свинью по имени Карел?
- Если пожелаете, - невозмутимо ответствовал Марк. - Только забить, извините... - Он развел руками.
Хороший парень. Весь в отца. И матушка у него - очень приятная женщина. Хотя... Тетушка Ганна - это вообще песня отдельная.
- Ладно. Передай маме, что я извиняюсь за беспокойство, но прошу приготовить цыпленка. - Я оглянулась на Кину, эльфиечка выглядела голодной. - Лучше двух.
- Понял. - Он исчез.
Я вернулась в комнату и разлила по кубкам вино.
- А мне говорили, что шефанго везде убивают, - подала голос менестрелька.
- Попробовали бы. Нас убивать дело неблагодарное.
- Нет. Мне говорили, что вы везде убиваете. Что куда бы шефанго ни пришли, они сперва всех убивают, а потом грабят и насилуют.
- Мертвых?!
- Не знаю... - Она задумчиво уткнулась носом в кубок.
Ладно. Чего только нам про эльфов не рассказывали! Я помню сказки о том, как эльфы сдирали кожу с людей из-за расхождений в религиозных воззрениях. Нет, кое-кто действительно сдирал. Но ведь не все же. Насколько я знаю из слухов, мой народ тоже не отличается добротой и терпимостью. Однако почву для слухов дают экземпляры с особым подходом к делу. А таких всегда меньшинство. Хотя... если вспомнить, что меня изгнали за недостаточное рвение в истреблении эльфов. Вот тебе и меньшинство.
А шефанго действительно боятся. Начали бояться, когда они стали близко общаться со смертными.
Здесь, в Удентале, навигаций сто назад, как раз когда закончились религиозные гонения, народ был понаглее. С Хранителем помирились. Войска Огненосные поразогнали. Анласитские умонастроения - не в чести. И когда я-Эльрик приехал в баронство с Востока, прибить меня не пытались только потому, что полагали, будто за мной вскорости еще полусотня придет. Таких же.
Как раз тогда был большой скандал в «Серой кошке». Ян от гостя незваного шарахался, а гостю ничего, кроме покоя и тишины, не нужно было. Так что нас обоих положение устраивало. Явившиеся к нему молодчики, не баронские, так, дворянчики местные, жены хозяйской домогаться начали. Ну, Ян им и попытался объяснить, что не дело это - вести себя так. Дворяне, конечно, люди, можно сказать, уважаемые, но к чужим-то женам как-то оно не принято. Он объясняет, а его не слышат. Слово за слово. Хвостом по столу. Мальчики раздухарились, голоса повысили, начали Яна обзывать нехорошо... Он с ними все миром разойтись пытался. Но меня тогда любой шум нервировал. В общем, через пару секунд держал я двух гостей за шиворот и объяснял что-то за мою расшатанную душевную организацию. Объяснял, кажется, на зароллаше - у меня по пьяни всегда родной язык прорывается. Ну да мальчики и на зароллаше поняли.
Ян в истерике бился. Кричал, что теперь и меня, и его, и его жену, и его сына, и даже его дочку замужнюю, которая в Гиени живет... Короче, что всем нам плохо будет. Этим же вечером я еще десяток «мстителей» разогнал. А на следующий день их двадцать пять пришло. Ну тогда я за топор взялся... Мне за убийство потом слова плохого не сказали - очень уж осточертело страже городской местных подонков вежливо не замечать.
Яна после моего отъезда снова обидеть пытались. Я бы, может, плюнул на это да забыл. Но мужик во время того побоища со мной рядом мечом отмахивался. А это не забывается. В Удентале тогда трактирщики порядочные попадались. Им только стимул нужен был... В общем, вернулся я через полгода. Узнал о безобразии. Нашел дворянчика того, что всю эту бучу затеял. Ну и... В общем, гарантировал Яну неприкосновенность.
С тех пор я в «Серой кошке» - гость желанный. А кроме того, и в Удентале ко мне попривыкли. Это греет. Должно же быть в мире место, где от тебя не шарахаются, Огнем себя осеняя.

Румия. Монастырь Жерара Беспощадного
Широкий, вымощенный камнем тракт тянулся за горизонт. Синее небо. Крохотные зеленые рощицы. Ухоженные, издалека кажущиеся даже симпатичными деревеньки. Ехать бы и ехать. Радоваться жизни, солнцу, хорошей погоде.
Элидор хмуро смотрел на окружающую его благодать, перебирал в пальцах поводья и машинально, без должного чувства, благословлял изредка
попадавшихся на дороге крестьян. Крестьяне, впрочем, понятия не имели, что такое благословение силы не имеет, и принимали знак Огня с благодарностью. Эта их тупость раздражала Элидора не меньше, чем безмятежное свиристение птиц.
«С ума все посходили, что ли? - Монах без всякого интереса скользнул взглядом по стройной, потупившей глаза девушке, спешившей куда-то с корзинкой, - Что я там сделаю, в этом Эзисе? Без языка. Без привычки. Штезаль!» Он ощутил вдруг острую потребность вытянуть кого-нибудь плетью. Просто чтоб душу отвести. И поспешно усмирил это недостойное желание. Все равно дорога впереди была пуста. А бить лошадей Элидор не позволял себе даже в самом гадком расположении духа. Лошадь - это ведь не человек. Ее бить незачем.
Монах дал коню шенкелей, и зверь послушно пошел легким галопом. Заводной держался рядом, вытянув тонкую морду и кося на человека темно-фиолетовым глазом.
Покачиваясь в седле в такт ровной поступи скакуна, Элидор попытался вспомнить уроки брата Павла. Вздохнул глубоко, начал медленно, размеренно считать до двадцати пяти и, дойдя до одиннадцати, понял, что взорвется сейчас просто от того, что пытается сам себя успокоить. Лучше уж вообще ничего не предпринимать. Злость должна была пройти. Рано или поздно. В конце концов она всегда проходила.
Проще всего, конечно, было бы прикончить кого-нибудь быстро и весело. Да некого было убивать.
- Отец Лукас, - Шарль замялся, но продолжил решительно, хотя и не без внутреннего трепета, - простите за неуместное любопытство, но... - Он вновь запнулся. Заявиться в келью к настоятелю, да еще и требовать от того отчета - раньше Шарль не позволял себе такой наглости. И не позволил бы никогда, не иди речь об Элидоре.
- Но? - Черный Беркут холодно взглянул на монаха. - «Но» означает, что ты собираешься задать вопрос? Задавай.
- Элидор два дня как вернулся, - пробормотал Шарль.
- Неужели? - неискренне удивился настоятель.
- Отец Лукас, его же нельзя выпускать из монастыря еще полгода. Он ведь... Ну, три срыва уже было. А брат Павел в этот раз даже начать работу толком не успел.
- Спасибо, что взял на себя труд сообщить мне об этом, - брюзгливо процедил настоятель. - Ты, Шарль, надо полагать, считаешь меня выжившим из ума старым пнем, который уже не соображает, что творит, так?
Шарль сглотнул и помотал головой. Ему ничего подобного в голову не приходило. Никогда. И не могло прийти. Ни за что.
- Что у тебя за манера всюду совать свой нос?! - Черный Беркут откинулся на спинку высокого кресла. - Длинный моруанский нос! Тебе мало досталось в Гиени?
Шарль снова помотал головой. Потом брякнул:
- Я же должен знать. Вы же потом с меня отчет потребуете. Я же...
- Когда ты научишься говорить по-румийски? - Настоятель поморщился. - Прекрати жужжать и следи за своей речью. Аналитик! Двух слов связать не может. Элидора переводят в класс «элита». Тебе это говорит о чем-нибудь?
- В «элиту»?! - восхищенно выдохнул Шарль. - Элидора?! Давно пора!
- Если он перейдет в «элиту», его заберут в Аквитон. - Черный Беркут клацнул зубами и полез за своей трубкой. - А вы нужны мне здесь! И ты это знаешь. Элидор не знает, так ему и не положено.
- А если не перейдет? - осторожно уточнил монах, так уточнил, на всякий случай, ответ он уже знал.
- Если не перейдет, значит, сдохнет там, в Эзисе, - сказал Черный Беркут то, что должен был сказать. - Это последнее испытание. Работа в экстремальных условиях.
Он замолчал. Долго раскуривал трубку. Пыхал дымом. Дергал брезгливо тонким горбатым носом. Наконец затянулся и выдохнул, прикрыв от удовольствия глаза.
- Рад?! - проскрипел совсем уж раздраженно. - Давно в Аквитон рвешься! Под магистра хочешь. Черный Беркут для вас, господин аналитик, низковато летает. А?!
Шарль не успел ответить. Настоятель вдруг вспомнил о делах и указал монаху на дверь весьма энергичным жестом. Еще и пальцами прищелкнул, шевели, мол, копытами, господин аналитик.
Шарль зашевелил. Осторожно прикрыл за собой дверь.
- Про морковь не забудь! - каркнуло из кельи. Очень захотелось сказать гадость. Ну или хотя бы подумать. Однако Шарль поостерегся. И без того было над чем поразмыслить.
Он вернулся к ненавистным морковным грядкам. Уселся на влажную землю и отрешенно уставился на зеленые хвостики ботвы.
Элидора переводят в «элиту». Сам Шарль давно уже был признан лучшим аналитиком ордена. И ему действительно полагалось бы быть в Аквитоне. Но Черный Беркут держал его при себе, а магистру объяснял, что никто, кроме Шарля, не в состоянии приводить Элидора в себя после боевых выходов.
Лучший аналитик и лучший боец. Два найденыша, воспитанных отцом Лукасом. Но Элидора, при всем том, что равных ему в ордене не было, переводить в «элиту» не спешили. Во-первых, он был нелюдем. А во-вторых, он был сумасшедшим.
Сам Элидор не видел ничего из ряда вон выходящего в своей манере убивать во время выходов всех, кто подворачивался под руку. И даже тех, кто не подворачивался. Когда эльф приходил в дом жертвы, он приканчивал там всех, начиная с того, кого нужно было убить, и заканчивая последней служанкой. Если ситуация складывалась так, что работать приходилось на улице или в другом людном месте, Элидор уничтожал охрану - даже тех, кто пытался сбежать, позабыв о своих обязанностях. Если же не было даже охраны, эльф считал выход недостойным упоминания.
С этим-то, впрочем, еще можно было бы смириться. Но вот после выходов монах становился совершенно невменяемым. Он без приключений возвращался в монастырь. И запирался в своей келье, допуская туда только Черного Беркута, Шарля или брата Павла. Повод к такой уединенности был. И очень весомый. Элидор признавался брату Павлу, что он ищет повод. Первое время, первые пару-тройку месяцев по возвращении, он все время ищет повод: кого бы и за что убить.
И этот его пунктик был совершенно лишним.
Когда в Аквитоне, в курии ордена, слышали о «Том, кто всегда возвращается», там досадливо скрипели зубами. Нелюдь - это не страшно. Главное, что принял Опаление и верит истово, другим бы поучиться. А вот сумасшествие и как результат - непредсказуемость действий и поступков... Черный Беркут управлялся с Элидором, потому что знал своего приемыша как облупленного. Но Черный Беркут был нужен в Румии.
Шарль вздохнул.
Аквитонскому начальству не объяснишь, что даже здесь, вдалеке от орденского управления, они с Элидором работали с полной отдачей. Начальство - оно на то и начальство, чтобы лучшие кадры забирать под свое крыло. А значит, когда вернется эльф из Эзиса - он ведь вернется, хотя бы для того, чтобы подтвердить прозвище, - придется им сниматься с насиженного места и отправляться в столицу Зеленого герцогства.
Там - новые люди, ревнивые взгляды, придирки, необходимость срабатываться, искать компромиссы... Впрочем, Элидор-то считает, что ради «элиты» вытерпеть можно все. Он рвется наверх. Зачем только, непонятно. Стать управителем боевого секрета? И что ему в том?
«А Беркут-то ревнует!» - с неким удовлетворением констатировал монах. И вновь принялся пропалывать морковку. Работы по хозяйству были обязательны для всех в монастыре. Кроме разве что самого настоятеля.

Баронство Уденталь. Столица
В дверь постучали, и в комнату просунулась лохматая голова Марка:
- Завтрак! - почему-то радостно сообщил парень, во все глаза рассматривая синеглазое чудо, сидящее на кровати с кубком в руках. Красноглазое чудовище в кресле напротив он старался не замечать. Не потому, что боялся - чего бояться, это ж сама госпожа Тресса, - а чтобы впечатления не портить.
- Неси, - милостиво кивнула шефанго.
- Тащи! - гаркнул Марк куда-то в коридор. Три паренька помладше, торжественно вышагивая друг за другом, внесли в комнату подносы с блюдами и тарелками. Кина проглотила слюну и уставилась на еду горящими глазами.
- А это мама велела от себя передать. - Марк переволок через порог корзину, из которой торчали горлышки бутылок. Большую корзину. Тяжелую.
- Твоя мама попадет на Небеса, - сообщила Тресса своим удивительно мелодичным голосом, одной рукой поднимая корзину, а другой вытаскивая бутылку. - С ума сойти, «Молоко Драконессы»!
- Мама сказала, - сообщил Марк, выпуская своих подчиненных в коридор, - что ежели госпоже эльфийке отдельную комнату надо, то она уже белье постелила и камин разожгла. - Он ткнул пальцем в стену. - Вон та комната, куда от вас дверь сделана. Как обычно, в общем.
Тресса закашлялась. Кина удивленно посмотрела на нее, потом на стоящего на пороге парня, потом на упомянутую дверь. Она явно не видела в заботливости хозяйки ничего особенного.
- Иди, Марк, - простонала шефанго, падая в кресло и стараясь не смеяться в голос. - Иди, дитя мое.
- А чего я...
- Я тебе потом объясню. Иди.
Марк пожал плечами и вышел. Он понять не мог, что сделал не так. Поручение матери передал в точности. В соседней комнате, смежной со своей, сэр Эльрик действительно часто селил женщин. Нынче к нему, говорят, даже молодая баронесса заглядывала. А то, что сейчас он не сэр вовсе, а госпожа - так долго ли шефанго облик сменить?
- Не пойму я их. - Марк почесал в затылке и побрел по коридору в глубокой задумчивости.
Кина в момент сгрызла первого цыпленка. Так же шустро съела ножку второго. Крылышки угрызала помедленнее. А грудку уже поклевывала, явно наевшись, но еще не находя в себе сил оторваться. Тресса методично и неторопливо ела поросенка, ела, ела и ела, запивала его вином и явно не собиралась останавливаться. Кина поглядывала на чудовищные клыки шефанго и не всерьез, но с некоторой тревогой подумывала о том, что эта леди может и ее сожрать. Причем так же спокойно, деликатно даже, пользуясь ножом и вилкой, не забывая время от времени промакивать губы белоснежной салфеткой.
Голова слегка кружилась. «Молоко Драконессы» - голубое, казавшееся искристым, с необычным, чуть кисловатым вкусом, пилось очень легко и так же легко хмелило. Кина легла на поднятые подушки. Прикрыла глаза. Было хорошо, тепло... спокойно. И чтобы не поддаться этому спокойствию, спокойствию, которое - уж это-то эльфийка знала - всегда ненадежно, всегда заканчивается и снова вышвыривает тебя в страшный, жестокий и похотливый мир, Кина стала напоминать себе о том, что шефанго с легкостью меняют пол. Что Тресса, пригревшая ее, в любой момент может стать мужчиной. Что любое из этих чудовищ только и мечтает о том, чтобы подмять под себя, унизить, исковеркать ее, Кину, лишь потому, что выпало ей несчастье родиться красавицей. Она не поняла сама, как поднялось мутной волной, хлестнуло горечью и рванулось наружу криком, слезами, злостью и безнадежностью все, что накопилось за эти долгие, бесконечные полгода.
Тресса слушала молча. Она отодвинула в сторону опустевшие тарелки. Открыла окно. Достала трубку и раскурила ее, выдохнув облако ароматного дыма. Кина плакала и говорила, говорила, говорила. А шефанго подливала ей вина, не спорила и не соглашалась, смотрела своими страшными, мертвыми глазами куда-то мимо эльфийки. А когда Кина, выплакавшись, неожиданно для себя самой уснула, свернувшись на широкой кровати, Тресса забралась в кресло с ногами и меланхолично уставилась в окно.
Прежде чем принимать какие-либо решения, следовало хорошо подумать. В женском обличье подумать, потому что она-Эльрик в подобной ситуации, плюнув на размышления, поступила бы так, как требовали беззащитные и испуганные синие глаза. Карел Хальпек, впрочем, перешел дорогу как раз ей-Трессе, с ней-Эльриком он предпочитал просто не связываться. Никогда. Ни при каких обстоятельствах. А поскольку драться леди Тресса де Фокс не любила до крайности, несколько раз десятнику сходили с рук оскорбления, над которыми в мужском облике Эльрик просто смеялся. И прощал. Становясь мужчиной, шефанго вообще делалась более снисходительной к людям.
Однако сейчас и здесь наказывать следовало не за себя. Наказывать следовало за девочку, которая, в отличие от Трессы, не сделала Хальпеку ничего плохого. Хуже того, Тресса прекрасно понимала, что наказывать одного, конкретного десятника она-Эльрик будет за всех мерзавцев, которых встретила Кина за месяцы жизни на Материке. На Материке, населенном преимущественно людьми. На Материке, где выживает сильнейший, или подлейший, но никак не юная эльфийка, покинувшая родину после того, как орки сожгли ее дом и убили ее мать и ни одного эльфа не оказалось рядом, чтобы защитить...
«Почему, кстати?» Тресса вновь принялась набивать трубку.
На севере Айнодора всегда было неспокойно. Туда приходили шефанго. Там же бывали стычки с орками или, того хуже, с объединенными орко-шефангскими отрядами.
Такое, впрочем, случалось не часто. Орочья жестокость, насколько, помнила Тресса, отталкивала даже самых ревностных сторонников истребления эльфов. Так что, по идее, северные границы Айнодора должны были охранять - и охраняли - весьма бдительно. Кина сказала, что незадолго до нападения гарнизон, стоявший в их городке (да, на севере Айнодора не было одиноких усадеб, воспетых эльфийскими поэтами, там были города, и стены, и всегда готовые к бою войска), так вот, Кина сказала, что гарнизон сняли и отозвали куда-то в другое место. Совет старейшин объяснил, что где-то восточное высадились люди... Эльфиечка не помнила подробностей. Словом, туда пришлось в срочном порядке стягивать все имеющиеся в наличии силы. Вот и стянули. Орки, как знали, напали на город на следующий же день.
«Они знали».
Клубы дыма выплывали в распахнутое окно.
Кто из смертных мог напасть на Айнодор?
«На следующий же день...» Это не было совпадением. Мужчина мог бы списать на случайность. Тресса же, привыкнув доверять своей интуиции, могла поклясться, что орки действительно знали...
«Союз с орками против Айнодора... Союз смертных с орками? Невероятно...»
...Когда и куда нужно бить. И знали, что уйдут безнаказанно. Но ни эллийцы, ни ригондцы, ни тем более фанатичные румийцы на пошли бы на подобный союз. Никогда. Да и вообще, весь запад Материка за последнюю тысячу лет был Опален полностью.
« - ...гонец сказал, что на побережье высадились люди...» «Ладно, икберы с ним, с Айнодором. - Шефанго положила ноги на стол и откинулась в кресле. - Пора пообщаться с Карелом. Эх, плакали мои контракты. За избиение стражника по голове не погладят... Но нельзя, же терпеть эту свинью до бесконечности, в самом-то деле!» Убедить себя в целесообразности физической расправы ей всегда бывало очень нелегко. Впрочем, в нынешней ситуации выбирать не приходилось. Тресса неспешно докуривала трубочку, медля принять мужское обличье, и в последний раз пыталась убедить себя в том, что сумеет быстро отделаться от Кины, если случится в том нужда. Свой пунктик - защищать тех, кто слабее, и становиться на сторону заведомо проигравших - она знала всегда. В большинстве случаев проигрывающая сторона становилась после этого выигрывающей, а подзащитные вешались на шею, и с ними приходилось нянчиться, пока они не находили для этого другой объект...
«Пристрою ее куда-нибудь. К Лукасу, в Гемфри. Или к тому же Ахмази в Эннэм. Он за девчонкой присмотрит, а она ему компанию составит. Всем хорошо. Тем более что ему, евнуху хренову, ничего, кроме компании, и не надо...» Марк видел, как огромная беловолосая фигура скользнула через обеденный зал, небрежно отвечая на приветствия наводняющих трактир посетителей. Утро - время завтрака. Живущий в «Серой кошке» шефанго давно уже никого не отпугивал.
«Все-таки сменила госпожа Тресса облик, - с некоторым сожалением подумал парень, подхватывая очередной поднос и отправляясь к столу, где сидела компания сонных гвардейцев. - И то сказать, какая девчонка, ух! Глазищи синие! Сэру Эльрику только свистнуть - к нему любая в постель прыгнет. И эта тоже... А жалко».
- Чего замечтался! - прикрикнула мать. И Марк поспешил ей на помощь.
Шефанго в задумчивости постоял за воротами трактира. Потом сунул руку в кошель и рассеянно вытащил с десяток серебряных монет. На эти деньги еще не один месяц можно было прожить безбедно. Но вот на путешествие их уже не хватало. Хотя бы потому, что Кине нужна была лошадь. А поскольку Эльрик всерьез собирался поссориться с местной стражей, следовало уже сейчас подумать об отъезде.
В Удентале было два больших караванных двора. Один - для западных купцов. Другой - для джэршэитов. Озаренные начисто отказывались жить вместе с Опаленными и другими неверными. Дворы находились в разных концах города, а «Серая кошка» стояла точно посередине.
Оказываться в положении известного осла Эльрику приходилось не каждый день. Он посмотрел направо - там, выворачивая из-за угла, грохотала колесами по камню мостовой тяжело груженная телега. Посмотрел налево - пятерка стражников, чеканя шаг, промаршировала через улицу. Шефанго ссыпал в кошель монеты, оставил одну, повертел в пальцах и щелчком подбросил вверх. Серебряный, вертясь, блеснул на утреннем солнышке. Эльрик поймал его, глянул - герб.
- Джэршэиты, - сообщил де Фокс дремлющему на припеке псу, - ну и славно. Отчего бы принцу Анго не смотаться в солнечный Мерад? - Пес повел ухом и нерешительно вильнул хвостом. - Охранником в караване сквалыги-купца, - мрачно буркнул Эльрик, бросая серебряный ковыляющему мимо бродяге. Коричневая рука жадно схватила монету. Нищий начал кланяться, шустро отступая и позабыв о хромоте. От него воняло, и шефанго брезгливо поморщился. Он так и не привык к тому, что некоторые смертные забывают о гигиене.
В том, что его возьмут на службу, он не сомневался. Система была отработана давно и действовала безотказно. Конечно, у любого караван-баши есть отрядец проверенных бойцов, и человек со стороны там подозрителен. Но, во-первых, глупо всерьез ожидать неприятностей от одиночки, когда вокруг надежные люди. А любой не-человек всегда одинок на Материке. Во-вторых, Эльрику не встречался еще караванщик или купец, способный отказаться от бойца такого класса, как его высочество наследный конунг Ям Собаки Эльрик де Фокс по прозвищу Предатель.
Правда, оба эти фактора играли роль лишь в том случае, если наниматель не догадывался, что перед ним шефанго. Беловолосый, красноглазый великан в маске - кем еще он может быть? Люди боялись шефанго. Ненавидели их. Проклинали, иногда заслуженно, чаще - просто поверив в собственные страшные сказки. И очень редко соглашались иметь с ними дело. Закавыка была в том; что мало кто здесь, близ Внутреннего моря, далеко-далеко от Северного океана, видел ужасных нелюдей своими глазами. Мало кто здесь вообще видел каких-либо нелюдей. Это решало проблему.
Природа или Боги, со свойственным им непонятным юмором, наградили Трессу-Эльрика де Фокс мелодичным и мягким голосом, который меньше всего подходил убийце и пожирателю детей. На Ямах Собаки это доставляло когда-то массу неприятностей. Потом неприятности исчезли, как их и не было, - кому, в самом деле, придет в голову насмехаться над одним из лучших бойцов империи? А голос? Ну что голос? Женщины даже находили в этом некое извращенное удовольствие: «если бы с эльфом могло быть так хорошо, я решила бы, что ты - эльф».
Потом, после изгнания, все обиды своего детства, все драки, все насмешки вспоминал Эльрик с мучительной тоской. Просто потому, что это дома голос его звучал чуждо и странно. Дома. А дом был потерян на страшные, казавшиеся бесконечными тысячелетия. Уродство же собственное пригодилось много-много позже. И совершенно неожиданным образом. Когда появлялась в том надобность, он, шефанго, прикидывался эльфом. Люди верили. Хуже того - верили эльфы. Верили, пока слышали голос и не видели Эльрика. А у людей даже насчет маски вопросов не возникало. Они знали твердо, что шефанго покрыты шерстью и едят живых младенцев. Ни то, ни другое к принцу не относилось.

Эльрик де Фокс
Караванный двор встретил густым запахом навоза, верблюжьими криками и беготней груженных поклажей слуг. Я направился к складам и жилым помещениям, периодически, не очень вежливо, отодвигая с дороги того, кто оказывался у меня на пути. Один из отодвинутых сказал мне что-то в спину. Я обернулся. Мужик извинился и растворился в толчее. После этого передо мной расступались.
Пинком распахнув хлипкую дверь, проигнорировав вытянувшуюся морду вышибалы и замолчавших при моем появлении воинов, пьющих тут же, в зале, я прошел прямиком к хозяину. Нахальство - второе счастье. У дядьки, конечно, был неприемный день, однако меня он принял. Хотя бы потому, что просто физически не сумел бы выставить из своей каморки.
- Уважаемый, не сочтите за труд сообщить мне, какие караваны выходят от вас сегодня.
«Уважаемый», выбитый из колеи контрастом между тем, как я вошел, и тем, как я начал говорить, быстро закивал.
- Да. Да. Разумеется. Сегодня от нас уходят двое. Ахмет из Табада. Он направляется в Десятиградье с грузом...
- Груз меня не интересует. Кто второй?

- Сулайман из Мерада. Он ведет свой караван в Эзис.
- Где он сейчас?
- У себя. По коридору направо. Третья дверь.
- Благодарю.
Третья дверь. От лестницы, надо полагать. Вежливо постучавшись, я вошел.

Сулайман из Мерада сидел, поджав ноги, на низенькой оттоманке и курил кальян. Ничего не скажешь, выбрал время и место. Караван грузится. Народ суетится. А хозяину дела нет. Хотя, не исключен вариант, что у него каждый человек знает свое место и свои обязанности Тогда это дядьке в плюс.
Мерадец перевел на меня отрешенный взгляд. Выпустил изо рта изузоренный мундштук и медленно процедил:
- Выйди, сын шакала, пока я не позвал свою охрану.
- Почтеннейший, - сказал я на исманском, - я пришел с предложением, которое должно понравиться вам.

- Ты? - Сулайман расплылся в снисходительной ухмылке. - Оборванец.
- Оборванец или нет, но я не буду лишним в вашей охране.
- Мне не нужны воины.
- Такие, как я, нужны.
- Пять медных.
- Десять. И кормежка для меня и моей сестры. - Джэршэ отнял у тебя разум, чудовище. Десять медных я плачу своему десятнику.
- Не знаю, кто ваш десятник, но могу поспорить, что я лучше.

1 Следующая страница


Чужая война 2

- Кто ты?
- Эльф.
- Как твое имя?
- Зовите меня Эльрисом.
- Десять медных - это слишком много. Откуда мне знать, что ты стоишь таких затрат?
- Проверьте.
- Хм-м, Эльрис... Ну ладно, пойдем.

Сулайман поднялся со своей оттоманки. Протопал, переваливаясь на кривых ногах, во двор. Огляделся там, полуприкрыв глазки, и щелкнул пальцами.
Через секунду десять вооруженных мужиков стояли навытяжку около крыльца.
- Махмуд, - процедил купец, - этот эльф, его зовут Эльрис, хочет наняться воином в твой десяток. Проверь.
Если до этих слов ребята смотрели на меня со сдержанным уважением, то теперь их морды перекосились. Махмуд пожевал губами. Поскреб бритый затылок и крикнул:
- Али! Масхут!
Двое парней подобрались по-рысьи. Переглянулись. Остальные шустро расступились, освобождая место для боя. Суета во дворе утихла. Слуги, рабы, погонщики - все развернулись в нашу сторону. Интересно им! А потом свистнули сабли. И словно сам собой впрыгнул в ладони топор. Пошло веселье!
По уму-то, конечно, два бойца, вооруженных легкими, острыми сабельками, должны в капусту порубить такого громилу, как я, с неподъемным топором. Однако в бытность свою на Востоке я клювом не щелкал и давно уже научился остужать не в меру самонадеянных тамошних вояк.
Они, полагаю, не успели даже понять, как случилось, что их сабли лежат в пыли у крыльца, а лезвие гигантского топора легонько наметило смертельные удары. Одному в череп. Второму по ключице наискось. Легонько. Но и эти двое, и те, кто следил за боем, поняли, что такими ударами противника разваливают пополам. Что я там говорил о самонадеянности? У меня ее больше, чем у всей исманской армии.
- Десять медных, - сообщил Сулайман. - И кормежка для тебя и твоей сестры. Выходим сегодня после вечерней молитвы.
- Понял.
Я оглядел помрачневших охранников - всегда одно и то же, мне еще ни разу не радовались простые воины, - развернулся и отправился к воротам. Пора было найти Карела.

Эзис. Табад
Сложности начались, когда Элидор сошел с корабля в Табаде. Корабль был из Весты. И команда и капитан - честные Опаленные. К вооруженному эльфу, да еще и со знаками Белого Креста относились с почтительным трепетом, а на разговоры о джэршэитских землях шли неохотно. С кем другим они, может, и побеседовали бы, да Элидор сам был не мастер вести долгие задушевные разговоры. Так что сошел он с корабля, зная об Эзисе не многим больше, чем когда поднимался на борт.
Сошел. Принюхался брезгливо. Пахло так, как всегда пахнет в портах. Северных или южных - не важно. Гнилью, смолой, водорослями, деревом и еще бес знает чем, но густо, почти осязаемо.
Порт как порт. Ничего особенного. Люди здесь говорили на всеобщем свободно. Для купцов, моряков и военных всеобщий - второй родной язык. Для таких, как Элидор, тоже.
Монах огляделся.
- Эй! Эй ты, здоровенный! Ну, ты, длинный! Вниз посмотри! Вниз! Я внизу!
Голос был высоким. Не сказать, что противным, но интонации очень не понравились Элидору. Наглые такие интонации.
Голос действительно верещал откуда-то снизу. Чуть ли не из-под сапог. Эльф опустил глаза, примериваясь дать нахалу пинка и идти дальше. Но нахал, оказавшийся гоббером, глянул на монаха доверчивыми, круглыми и наглыми-пренаглыми глазами и протянул монетку. Золотую:
- Слушай, длинный, ты ж с румийского корабля, да? Мне меняла за полсотни диров вот это дал. Лиар, говорит, называется. Полсотни диров, сказал, как раз и стоит. Ты мне скажи, он меня сильно надул?
Коротенькие пальчики повернули монетку. Подбросили и поймали ловко.
Элидор машинально шевельнул пальцами - до боли знакомый жест.
- Надул, - буркнул он, хмуро понимая, что влип в неприятности. - Полсотни диров стоит аквитонский фор.
- Это какой? - Маленький и наглый пытался вести себя вежливо, но получалось навязчиво. - У тебя есть?
- Вот такой. - Монах нашел в кошельке золотой другой чеканки. Перекатил его в ладони. Бросил обратно.
- Скотина, - грустно подытожил гоббер. Слово «скотина» не входило в число орденских паролей, но по ситуации было в самый раз.
Элидор оставил малыша размышлять над превратностями жизни и продолжил путь, предоставляя собрату самому придумывать, что делать дальше. Честно говоря, хотелось упомянутого собрата взять за ноги и треснуть башкой о ближайший угол. Элидор терпеть не мог работать в паре. Он понимал, конечно, что в Эзисе в одиночку ему пришлось бы очень и очень трудно. Но какой кретин там, наверху, додумался дать ему в напарники гоббера? Кто-то, надо думать, с совсем уж примитивным чувством юмора.
- Эй! Длинный! Ты ведь в город, да? - послышалось сзади. - Хочешь, хан подскажу? За умеренную плату.
- Что подскажешь? - Эльф обернулся. Слово «хан» ему ни о чем не говорило.
- Гостиницу, дылда. - Маленький уже догонял. - Недорогую и приличную. Там перца в жратву меньше кладут, чем принято. Так что ты, пожалуй, даже перекусить сможешь. За полдира покажу. Ну! Я сам всегда там останавливаюсь.
- А сколько платит тебе хозяин гостиницы?
- За что? - ненатурально удивился гоббер. - Давай деньги и пойдем. Да, кстати, меня Симом зовут. И за знакомство выпить надо. Это обязательно!
Элидор вздохнул. Выудил из кошелька монету в пять диров - меньше не нашлось. Протянул нахалу и побрел следом за ним по узким, шумным и пыльным улицам.
Это задание нравилось ему чем дальше, тем меньше.
Хозяин гостиницы или хана, как называл гостиницу Сим, оказался румийцем. Тощим, желчным и жадным до потери чувства собственного достоинства. Ошалевший от заломленных цен, Элидор уже примеривался, как бы так половчее внушить румийцу, кто здесь главный, но гоббер дернул его за кольчугу и взялся разговаривать сам.
Взялся так взялся.
Первые минут десять эльф пытался слушать и даже вникать в смысл гобберовой трепотни. Потом перестал. Потому что смысла там не было ни на волос. Сим рассказывал о каких-то детях и женах, называл хозяина то «любезнейшим», то «скупым сморчком», сама гостиница в течение разговора несколько раз превращалась из «грязного сарая» в «обитель праведников» и обратно. Сим пищал, стонал, хрюкал и почти плакал.
Больше всего ужаснуло Элидора то, что хозяин вел себя точно так же. Чудовищный бред, который они несли, казался обоим вполне связной и логичной беседой.
Эльф, для которого произнести несколько фраз подряд было пыткой, слушал и ничего не понимал. Он вспоминал смутно, что вроде как Сим и без того уже живет в этой гостинице, следовательно, речь идет о комнате для него, Элидора. Но в таком случае при чем тут дети, жены... ЖЕНЫ?!
- Два дира, - простонал хозяин.
- Вы меня разорили, почтеннейший. - Сим вновь дернул эльфа за край кольчуги. - Давай деньги. Здесь платят вперед.
Монах молча отдал гобберу серебряный. Гоббер передал монету хозяину. Дождался сдачи. Пересчитал ее. И мотнул головой:
- Пойдем. Нам наверх. Что бы ты без меня делал? Элидор пошел за ним, пытаясь осознать, каким чудом десять диров, запрошенных румийцем, стали двумя? Можно торговаться, но какой же торг сбивает цену в пять раз?
- Вот! - гордо заявил гоббер, распахивая перед эльфом хлипкую дверь.
- Лучшая комната в этой дыре. Не считая моей, конечно.
В комнате были стол и кровать. Обстановка примерно как в монастырской келье, да только здесь мебель была не выше колена. Элидорова колена. Мелькнуло нехорошее подозрение, что гостиница эта специально для гобберов...
- Эт-то что? - поинтересовался Элидор и сам вздрогнул от того, как нехорошо прозвучал его голос.
- Где? - Сим протопал в комнату и по-хозяйски хлопнулся на... все-таки это была кровать.
- Мебель, - объяснил эльф.
- Что мебель? Да ты проходи. Садись. Сейчас мы с тобой за знакомство...
- Низкая, - произнес Элидор, чувствуя, что вскипает. И какой же кретин додумался посылать его на новое задание так скоро?!
- А-а! - Сим расплылся в гадкой улыбке. - Низкая! Привыкай, Элидорчик, здесь так принято.
- Не называй меня так.
- Как?
Элидор глубоко вдохнул и шумно выдохнул.
- Позвольте пройти, господин, - раздалось за спиной, и монах резко развернулся, уходя в сторону, на случай выстрела или удара.
Старичок с подносом шарахнулся от него, стукнулся спиной о стену и замер, с ужасом глядя на длинный клинок в руках эльфа.
- Проходи, Юстин, проходи. - Гоббер закивал и замахал ручонками. - Элидорчик, убери клинок и дай Юстину денежку.
Ярость плеснула волной, удушливой и горячей. Все мысли исчезли. Осталось только желание бить и крушить все вокруг. Задавив рвущееся на волю рычание, Элидор вложил спату в ножны, рывком содрал с себя перевязь и, не считая, выудил из кошеля горсть монет.
Старик поставил поднос, взял деньги и поспешил убраться, пока странный и страшный господин не передумал и не отнял их обратно.
Элидор молча упал на кровать рядом с Симом. Злость перегорела, оставив тупую усталость. И эльф совершенно не обратил внимания на то, как облегченно вздохнул и расслабился гоббер.
В кувшине было вино. На блюде, закрытом крышкой, мясо и лепешки. Перца, вопреки обещаниям Сима, было явно больше, чем достаточно. Впрочем, еда была сносной, а вино даже приличным. Эльф мрачно ел. Еще более мрачно пил. И слушал трепотню гоббера.
- Я уже домой собирался, - Сим засунул в рот свернутый кусок лепешки и начал жевать, не прекращая разговаривать, - а мне говорят: надо. Я и говорю, ну надо, мало ли «надо». Мне, говорю, надоело. Я, говорю, домой хочу. Там огород, говорю, и малинники. И отец-настоятель опять же не злой. А они-то мне, мол, «Тот, кто всегда возвращается». А я им: ну?! И, понимаешь, лестно мне стало. Тебе бы такого напарника предложили, а! Тоже небось не отказался бы!
Элидор молчал. Прозвище свое он знал и без Сима. И так же знал, что очень многие в ордене хотели работать в паре с ним. Беда в том, что он ни с кем в паре работать не мог. Разве что с Шарлем. Так Шарля посадили на анализ. После тех неприятностей в Гиени, когда он превысил полномочия и был так бит, что полгода почти не вставал с постели.
- А мне Шарль о тебе рассказывал, - как по заказу сообщил гоббер. - Он в нашем монастыре отлеживался. Ты-то в Румию рванул, докладать, а он лежал - лечился. Вот и рассказывал.
«И все-таки почему гоббер? - Элидор вяло отхлебнул из медного кубка. - Ладно, насчет Эзиса хотя бы предположить можно. Работа в сверхсложных условиях. Отряд „Элита“. Но гоббер-то зачем? Или он тоже в условия входит?» Судя по бесконечному, не затихающему, не смолкающему ни на минуту трепу Сима, он был из всех условий самым сложным. Для Элидора, во всяком случае.
- Ну? - услышал эльф. И понял, что в задумчивости вообще перестал воспринимать слова гоббера. Очень плохо.
Либо сказывается усталость и отсутствие перерыва между заданиями, либо Сим прошел специальную подготовку...
- Наблюдатель? - хмуро поинтересовался Элидор.
- Сечешь, - одобрительно заметил Сим. - Не переживай. Я кого хочешь могу выключить. Даже Шарля получилось один раз. Так что у тебя за задание?
- Нужно ехать в Мерад. - Элидор вздохнул. Предстояло сказать речь слишком длинную для его нынешнего расположения духа. - Там есть человек. Зовут Самуд. Его надо найти и убить.
- Найти, значит. - Сим поставил кубок и почесал нос. - А его так и зовут Самуд? Ни титула нет, ни прозвища?
- Прозвище есть. Сераскир.
Взгляд гоббера стал каким-то непонятным.
- Сераскир, говоришь? Самуд? Элидор, ты что, совсем никогда в Эзисе не был?
- Совсем. - Ноги затекли от непривычной позы, и эльф завозился, пытаясь устроиться поудобнее.
- Ты сядь, как я, - сказал Сим с неожиданным сочувствием и каким-то почтительным ужасом. - Совсем никогда?
- Совсем, - рыкнул Элидор. - Как тут проще всего найти человека?
- Дом Самуда на площади Судирса Справедливого.
- Откуда ты знаешь?
Сим удостоил эльфа еще одним непонятным взглядом и молча покачал головой.

Баронство Уденталь. Столица
У Карела Хальпека был выходной. Вчера он со своим десятком патрулировал веселые кварталы города. А ночью отправился в кабачок «Счастливая монетка». Выпить и отдохнуть. Там десятника ждал сюрприз в лице необыкновенно красивой и, главное, одинокой девицы. Впрочем, сюрприз оказался строптивым. Девка расцарапала бравому Карелу всю морду, вырвалась из его объятий и выскочила из кабачка. Десятник погнался за ней. Не родилась еще женщина, которая могла бы удрать от Карела Хальпека... Но эта стерва-шефанго, уже полгода живущая в Удентале и успевшая скорешиться со всем здешним офицерьем, очень не вовремя оказалась на дороге.
Как пить дать, оприходует девчонку. У шефанго с этим запросто. Захотел - мужиком стал. Захотел - бабой.
Карел с горя из казармы вернулся в «Счастливую монетку», где и остался запивать неудачу пивом. К пятой кружке десятник начал забывать про эльфийку. К десятой гнев на шефанго стал почти осязаемым. К пятнадцатой Хальпек твердо решил, что, не завтра, а сегодня же, несмотря ни на что, повяжет стервозную бабу.
А когда он потребовал себе шестнадцатую кружку, эта баба... нет, мужик... - перекинулась, нелюдь! - сам вошел в кабачок.
С нечленораздельным рыком Карел поднялся навстречу. Трое солдат из десятка Хольгенна, повинуясь долгу, встали вслед за десятником, проклиная тот день, когда родились на свет. Назревала хорошая драка...
Однако обошлось без драки. Эльрик, не сбавляя шага, пересек зал, подошел к десятнику и равнодушно врезал тому по зубам. Карела отбросило через столы к очагу, над которым жарился здоровенный кабан. Солдаты схватились за оружие. Шефанго глянул на них ласково. И вопрос оказался снят.
- Я спешу, - раскатился по залу мягкий, шелестящий, очень низкий голос. Эльрик скользнул мимо поваленных скамеек к Карелу, подхватил его за ворот и усадил спиной к стене. - Я спешу. И мне сейчас не до тебя. Но ты кушай пока получше, мразь. Потому что, если я, вернувшись, узнаю, что ты обидел хотя бы одну женщину, я тебя поджарю. На этом самом вертеле. Ясно? Поджарю и съем.
Хальпек глотал собственную кровь и смотрел на дюймовые клыки, сверкнувшие белым. Настоящие клыки, мать их. И острые, нечеловеческие зубы. Он смотрел и понимал - это правда. Это все правда. И никто не поможет ему сейчас. Ни трое струсивших рядовых. Ни даже вся стража
Уденталя. Он остался один на один со смертью, которая смотрела на него алыми глазами и скалила белоснежные клыки. А от смерти не спрячешься. Ни сейчас, ни потом, когда это чудовище вернется... Никуда не спрячешься. Никогда...
Эльрик опустил бесчувственного десятника на пол. Поднялся и вышел. В кабаке испуганно молчали.
В «Серую кошку» он вернулся не сразу. Сперва заглянул к Дзебеку Палю, капитану баронских гвардейцев. Тот радостно поднялся было навстречу, потянулся за контрактом, но посмотрел на шефанго и сел обратно:
- Отказываешься?
- Отказываюсь. Слушай, Дзебек, тебе меня сегодня арестовывать придется, если у вас законы за десять лет не изменились.
- Арестами вроде стража занимается... Тебя арестовывать? Ну это, конечно, к гвардии. Но за что? Подрался с кем?
- Подрался. - Эльрик хмыкнул. - Морду набил десятнику одному бравому. Я из города после вечерней молитвы уезжаю.
- И почему ты бабой не остаешься? - сердито буркнул Дзебек, доставая бутылку. - Как мужиком станешь - вечно неприятности. Давай хоть выпьем с горя. Такой боец пропадает, а!
- Ну почему пропадает? - Эльрик взял протянутый кубок. - Срок давности выйдет, я вернусь, если домой не уеду.
- Что-то ты раньше домой не торопился.
- Так то раньше. - Он выпил залпом. Дзебек потянулся налить еще, но де Фокс покачал головой. - Хватит. Я сюда не пить пришел, а сообщить, что уезжаю. Да и ты на службе. Кстати, может, Михася сам известишь?
- Ну не мне, так хоть и не ему. - Капитан налил себе снова. - Что теперь со спором нашим делать прикажешь? Мы же на десять золотых спорили! А ты вон как.
- На двоих пропейте. Ладно. Мне пора. - Он легко поднялся из глубокого кресла.
- Когда вернешься-то? - тоскливо поинтересовался Дзебек. - Мы, может, снова поспорим.
- Я ж говорю - срок давности выйдет.
- Только давай ко мне, лады? Ну что тебе у этого водоплавающего делать? А я тебе сотню дам. Я бы тебе тысячу дал, да у меня, сам знаешь, всего тысяча...
- Я подумаю, - честно сказал Эльрик и вышел. Домой он возвращался неспешно, умеряя обычно скорый шаг. Во-первых, Кине нужно было дать выспаться. Во-вторых, принц вспоминал изумительную красоту эльфийки и не слишком рвался убедиться в том, что память, как обычно, склонна преувеличивать увиденное. В-третьих, откровенно говоря, он слегка побаивался того, что память не преувеличивает. В этом случае Эльрика ожидали некоторые сложности морального порядка. Затаскивать девочку в постель после всего, чего она натерпелась, он считал не слишком правильным. А не затащить было бы очень трудно. В конце концов, он давно уже делал это инстинктивно, сам иногда удивляясь тому, что в очередной раз оказался в постели с женщиной, которая, по большому счету, не нужна была абсолютно. Потом возникали проблемы с мужьями. Если эти проблемы возникали у женщин, приходилось еще и мужьям объяснять, что лучше с женой обходиться поласковее. Словом - мороки выше мачты. А удовольствия от силы на неделю. Потом надоедало.
Хвала Богам, барон Удентальский так ничего и не узнал о выходках своей дражайшей юной супруги. Девочку понять можно - клюнула она в первую очередь на его, Эльрика, кажущуюся молодость. Барону уже за сорок. А ей - восемнадцать только-только. И что в итоге? Поняв, наконец, что значит быть женщиной, она, вопреки ожиданиям, отнюдь не потеряла интереса к учителю. И отвадить ее от себя стоило шефанго немалых трудов. И с женщиной расстаться не поссорившись. И с мужем ее общаться так, чтоб ни полсловом девочку не подставить. Ладно хоть в «Серой кошке» давно молчать привыкли. Даром что не первая это на их памяти баронесса.
Эльрик вошел в гостиницу. Поднялся по широкой лестнице. Постучался на всякий случай в собственную комнату, услышал чуть испуганное:
- Да. - И вошел.
Кина увидела, как выросла на пороге огромная фигура с висящим на поясе топором. Белые волосы, красные глаза и черная маска... эльфийка выставила лютню, словно защищаясь, и медленно отступила к креслу.
- Я закричу, - звонко предупредила она.
- Зачем? - удивилось чудовище, закрывая за собой дверь. Голос оказался неожиданно мягким, эльфийским. - Ах да. - Сверкнули страшные зубы, когда черные губы раздвинулись в улыбке. - Извини. Я не подумал, что ты испугаешься. Меня зовут Эльрик. Эльрик де Фокс.
- Предатель?
- Да. Если тебе так понятнее.
- Ты - Тресса... - осторожно, словно сама себе не веря, проговорила эльфийка.
- Ну, Хвала Богам. Теперь мне можно войти?
- С ума сойти. Эльрик-Предатель! Настоящий. Живой! - Кина упала в кресло, все еще прижимая к себе лютню. - Да входи, конечно. Это же твоя комната. А я думала, что ты умер. А у нас о тебе песни поют. Ты же герой, да? Ты Владыке поклоняешься, правда?
- Не правда, - холодно ответил шефанго. - Это на Айнодоре придумали. И насчет героя, кстати, тоже. Держи. - Он бросил на кровать узел, - Это мужская одежда. Мы уезжаем.
- Когда?
- Сегодня. Если тебе еще что-то понадобится, скажи. Я вроде все купил, но кто вас, эльфов, знает. Может, тебе что особенное нужно.
- Что особенное? - честно удивилась Кина.
- Боги, ну откуда мне знать? В общем, у тебя есть три часа на то, чтобы одеться. Есть хочешь?
- Нет.
- Смотри. До ночи голодать придется.
- Да я утром двух цыплят...
- Ты сама как цыпленок. - Шефанго снова улыбнулся. На этот раз Кина улыбки не испугалась. - Ладно. Через три часа я зайду.
В общей зале было безлюдно - час рабочий, постояльцы, кто по делам, кто по безделью своему, разбрелись. В «Серой кошке» останавливались такие, кто мог бездельничать. Славу добрую трактир приобрел давно. В нем даже вилки к столу подавали. Специально для господ, что здесь бывали.
Тетушка Ганна привычно шуганула Марка, навострившегося было подняться на второй этаж - не дает же мальчишке покоя девица, которую Эльрик пригрел, - и присела на лавку, бездумно расправляя фартук.
Как объяснял ей Джозеф, давно еще, сразу после свадьбы, шефанго в «Серой кошке» вместо ангела-хранителя. И не только потому, что любая шушера уличная трактир стороной обходит, а еще и потому, что «Он тут, Ганна, местная дос-то-приме-ча-тель-ность».
Слово это молодая Иоганна Тальская - тогда уже Иоганна Джозефова - услышала в первый раз и запомнила навсегда. Ведь и правда, кто только не останавливался в «Серой кошке» - бывало, что и знатные господа, все в бархате да тонком сукне - и все расспрашивали, а часто ли здесь шефанго бывает? Мол, слышали они от знающих людей, что настоящий, живой шефанго сюда наведывается.
Когда его добрые хозяева ожидают? Не знают? Ну а если подождать-пожить? Можно надеяться увидеть?
- Можно, - говорил Джозеф.
- Можно, - поддакивала Ганна. И нарадоваться не могла на шефанго этого неведомого, из-за одного имени которого богател трактир с каждым днем. Легенд она о сэре Эльрике за двадцать лет наслушалась - ей мать о Святом Пламени столько не рассказывала. А когда увидела воочию, стыдно сказать, испугалась сперва до того, что завизжала, фартуком накрылась и в погреб побежала. Прятаться, значит. Не видела даже, как чудище, что в кабак явилось, на пороге замерло в растерянности. Не видела, как Джозеф к нему поспешил, да не дошел, на лавку упал, от смеха скиснув. Думала еще: Ежи бы - тогда жив еще первенец их был, - Ежи бы с собой успеть захватить.
Потом, когда муж ее отыскал, да сына отнял, да из погреба вытащил, когда гость, губы покусывая, чтоб не смеяться, в извинениях рассыпался, тогда уж Ганна его разглядела. И сквозь страх оставшийся удивилась - мальчишка ведь. Даром что огромен и клыки звериные. Маска лицо не все закрывает. Вот и видно: гость-то долгожданный - пацан пацаном.
- Лет-то ему сколько? - шепотом спросила Ганна у мужа, когда вдвоем они суетились, стол накрывали, прислугу к такому делу не допустив.
- Да разве же я знаю, Ганна, - так же шепотом ответил Джозеф. - Я тебе одно скажу: когда он был, Уденталя еще не было. И империи Готской не было. И... вообще ничего не было.
- А Муж да Жена Первородные?
- Ну, мать, ты даешь! - изумленно воззрился на нее муж. - Откуда же мне знать? Хотя... Сэр Эльрик, - гаркнул он через весь зал, благо не было никого, - а Муж с Женой Первородные были здесь, когда вы на Материк пришли?
Шефанго молчал с минуту, позабыв про трубку. Потом помотал головой и удивленно, но, похоже, честно ответил:
- Не было, Джозеф. Точно не было.
- Во, - наставительно сказал трактирщик, повернувшись к жене. - Слышала?
Ганна молча кивнула. Но так и не улеглось в голове, что сэр Эльрик, мальчишка этот, на которого в «Серой кошке» едва не молятся, стар
настолько, что и представить невозможно. Может, потому и не улеглось, что невозможно представить.
- И чего ты беспутный такой? Лучше бы насовсем девкой оставался. Ты-Тресса, это ж радость просто что за девочка. А как парнем станешь, так управы никакой нет, - ворчала Иоганна, когда провожал постоялец очередную свою женщину. - Водишь к себе и водишь. Бога бы побоялись. Смотри вот, возьмусь я за тебя да охажу ухватом, чтоб неповадно было.
- Да ладно тебе, тетя Ганна, - смеялся Эльрик, - каждой женщине нужно немного счастья.
- Ты, что ли, счастье-то? - Она сердито бухала на стол завтрак, садилась рядом, если не было многолюдно, и, подперев ладонью подбородок, смотрела, как он ест. Однажды спросила, само как-то вырвалось:
- И куда мать с отцом смотрят?
А шефанго отмахнулся легко:
- Некому смотреть.
И кольнуло ей сердце. Марк-то - сыночек поздний, долго у них с Джозефом детей не было, да еще первенец умер. Марк выжил, то-то радости было. Кровиночка их. Любовь единственная. Как бы он без отца да без матери?
А Эльрик ее тетушкой звал. Уважал. Так она его сэром величать и не научилась. Да и его-Трессу, если уж на то пошло, госпожой назвать язык не поворачивался. Девчонка ведь. Какие там госпожи-сэры? И то сказать, когда привезли его однажды в «Серую кошку», почитай без руки правой, кто его выхаживал? Не вертихвостки эти, что табунами прорваться пытались. И что она, Ганна, слышала, когда рычал шефанго в бреду то на непонятном языке, то на человеческом, никто никогда не узнает. И как плакал он, губы кусая до крови. И как просил кого-то... непонятно просил, но так... Ганна сама плакала, как слышала. Хоть и непонятно. Нет. Никто не узнает, с ней это вместе и умрет. Прикипела она сердцем к шефанго этому страхолюдному, как к сыну родному. Словно вернулся тот, первый, что умер. Ежи. Три годика ему было. Долго умирал. Плохо. Также она его выхаживала. Сутками у кровати сидела. Молилась... Да не услышал Бот. Что ему, Богу, до Иоганны Джозефовой? Что ему до Ежи? Столько дел других. Важных.
- Может, останешься? - спросила она потом, когда собрался Эльрик уезжать. - Оставайся, право слово. Ты ж мне за сына стал. Ну зачем тебе ехать? Куда ты с одной-то рукой?
Обнял он ее вдруг. Поцеловал в лоб. Улыбнулся:
- На Запад мне нужно, - говорит. - Дела. А тебе спасибо. Ты даже не представляешь, какое спасибо.
- Да за что? - Ганна отмахнулась, еще не веря, что он действительно уедет, и зная уже, что уедет. - Великое дело. Марк вон, как болеет, с ним так же сижу.
- Вот за это и спасибо, - тихо так сказал. Без ухмылочки обычной.
И уехал. Она полгода потом ходила как в воду опущенная. Покуда слухи не дошли, что безумец какой-то, шефанго однорукий, в Готской империи рыцарей убивает. Бичей Божьих. Ревнителей веры, тех, что нечисть истребляют по всем землям Опаленным. Ей бы напугаться. А она от радости ревела - живой. Джозеф только в затылке чесал. Но тоже рад был - это ж не спрячешь.
Прошло пять лет. Марку десять исполнилось. Готы, по слухам, облавы одну за другой устраивали, все поймать пытались. Говорили, сам Рилдир рыцарям Огненосным помешать пытается. А потом все там затихло. Ганна с Джозефом и испугаться не успели толком, как Эльрик явился. Живой и здоровый. У Джозефа руки дрожат, язык заплетается на радостях. А она, Ганна, все на руку шефанго смотрит. На правую. На ту, которой не было. И поверить не может. Есть рука. Живая. Настоящая.
Тогда они, помнится, «Серую кошку» перестроили. И посуду серебряную завели. Эльрик с такими деньгами приехал, сколько здесь за всю жизнь не видели. Ну и настоял, чтобы Джозеф их забрал.
- Мне они ни к чему, - говорит. - Все равно ведь на выпивку да на баб истрачу. А вы с толком используете. Мне же лучше будет.
Джозеф подивился, но деньги взял. Очень они пригодились.
Ну а нынче, слава Богу, приехал Эльрик, и вроде насовсем приехал. Сколько ж он сказал лет ему? Десять тысяч? Придумает же! Ганна улыбнулась и оглядела пустынный зал. Редко он пустым бывает. «Серая кошка» - лучший в Удентале трактир. Эльрик останется, и все теперь совсем хорошо будет. Такая радость на старости-то лет. Видно, помнит про нее Бог. Бог, он про всех помнит.
Эльрик появился, как всегда, неслышно. Ганна увидела его, когда он уже поставил на стол пару бутылок вина. Того самого, что она ему утром с Марком послала. Уж коли такую красивую девицу нашел, как Марк рассказывает, надо ее и угостить как подобает.
- Нет никого, тетя Ганна. - Шефанго прошел к стойке и принес оттуда две глиняные кружки. - Выпьешь со мной, пока делать нечего?
- Эк ты пьешь, - заворчала она по привычке. - А закусывать?
- Мне-то? - Он сверкнул клыками.
- А то. - Она взяла наполненную кружку. - Кто в «Огурце» дебоширил? Весь город на рогах ходил три дня.
- Ну не здесь же мне было пьянствовать.
- Верно. Был бы здесь, уж я бы тебе прописала по хребту.
- Что ж утром сегодня не прописала?
- Да ты, как мышь, проскользнул, я и за ухват взяться не успела. - Ганна задумчиво отхлебнула из кружки и поцокала языком. - Знатное вино. Но на кухню ты все ж таки сходи. У меня там мясо холодное в шкафу и хлеб... ну, ты знаешь где. Принеси-ка.
- Слушаюсь! - Он выскользнул из-за стола.
- Да ладно ерничать-то. Чай, не развалишься, сэр, если о старухе позаботишься.
- Ах, тетя Ганна, ну какая ты старуха? - Мягкий голос его повис под каменными сводами, опустился, как пуховое покрывало - Ты - женщина в самом расцвете своей красоты.
Эльрик вернулся с хлебом и мясом, прихватив по дороге свежей зелени. Почтительно поставил все это перед хозяйкой. Увернулся от подзатыльника. И снова разлил вино.
Посетителей не было. И так вот, вдвоем, потягивая «Молоко Драконессы», сидели они, пока не одолел Иоганну приятный, но необоримый хмель.
- Уезжаю я, тетя Ганна, - услышала она сквозь легкий шум в голове. - Ты извини, так уж получилось. Ганна хотела сказать:
- Не уезжай. Обещал ведь. - И, кажется, даже сказала, потому что услышала такое знакомое:
- Надо.
Потом ее несли на руках. И ей хотелось заплакать, но слез не было, а было чуть хмельное - и светлое, и грустное, но не очень - осознание расставания. Нового. Но, может быть, однажды он приедет и останется? Может быть. Даже скорее всего. Ганна слышала заботливый голос мужа. И Эльрика:
- Все, Джозеф. Она спит уже.
Джозеф спрашивал что-то про коня. Про припасы. Какое все это имело значение, если Эльрик опять уезжает? Что припасы? У нее, у Ганны, всегда заготовлены ему в дорогу и мясо, и сухари, и сушеные фрукты. И овес для его лошадей. Но зачем ему уезжать? Зачем?
- Я тебя очень люблю, - услышала она близко тихий голос Эльрика. И заснула.
- Ты ее до утра не трогай, - посоветовал де Фокс хозяину, отходя от кровати. - А завтра все в порядке будет.
- Куда вы уехали-то? - очень серьезно спросил Джозеф. - Когда ко мне спрашивать придут.
- С чего ты взял, что придут?
- Сэр Эльрик, - укоризненно протянул трактирщик. - Я ж вас не первый год знаю. Шефанго вздохнул:
- Скажи - на юг поехал. Через Карталь, к исманам, в Мерад.
- Они же на север искать кинутся.
- Вот пусть на севере и ищут. Ладно, Пора мне.
- Когда вернетесь-то? Эльрик пожал плечами:
- Как получится.
- Но вернетесь?
- Вернусь, - уверенно, соврал де Фокс. И вышел.
Вечерняя молитва - понятие растяжимое. Джэршэиты проводят ее точно по расписанию. Но в Эзисе солнце раньше встает и раньше заходит, так что, по удентальскому времени, эта самая молитва приходилась как раз на середину дня. На первый взгляд, конечно, выходить под вечер не слишком разумно. Но как раз в половине дневного перехода из города возле дороги стоял удобный караван-сарай. Если отправляться в путь с утра, останавливаться там не станешь. А до следующего дойти не успеешь. Вот и ходили караваны на юг, выходя из Уденталя после вечерней молитвы.
Эльрик с Киной выехали через северные ворота. Принц язвительно раскланялся со стражниками, до которых дошли уже слухи о безобразном избиении Хальпека, но еще не дошел приказ об аресте шефанго. Кина проигнорировала мрачных солдат.
Эльфийка очень прямо сидела в седле, кончиками пальцев управляя своей неказистой лошадкой. Лошадку звали Мымра. И предназначалась она изначально исключительно для того, чтобы возить Эльриковы доспехи да разного рода объемистое барахло. Де Фокс купил ее перед последней войной, в которой довелось ему участвовать - лет пять назад, - и тогда Мымра послужила верой и правдой. Для наемника, каковым являлся Его Высочество, самым верным способом заработать деньги был грабеж, а рыжая кобыла Эльрика меньше всего годилась для перевозки награбленного. Вот и таскала послушная Мымра добычу хозяина. До первого перекупщика.
Кина не очень походила на добычу. Впрочем, приходилось возить и женщин. Правда, ни одна из этих женщин не сидела в седле так легко и незаметно. И ни одна из них не умела править, не раздирая губы трензелем, легко и ласково касаясь поводьев.
- Нам сейчас главное - из Уденталя выехать. - Эльрик критическим взглядом окинул эльфийку и Мымру. Поморщился. - А там я тебе что-нибудь добуду. Поприличнее.
Рыжая, черноносая Греза затанцевала на тонких ногах, капризно раздувая ноздри. Она застоялась в уютной конюшне. Соседство послушной и тихой Мымры давно раздражало кобылу. А теперь еще, извольте видеть, хозяин не дает сорваться в галоп, выбирает повод, заставляет идти размеренной скучной рысью.
- Я тебе попляшу! - рыкнул де Фокс, и Греза послушно притихла.

Сулайман встретил их во дворе караван-сарая, посреди упорядоченной толкотни и шума. Постоял, покачиваясь с пятки на носок, глядя, как спешивается огромный легкий эльф, как подхватывает он на руки ослепительной красоты девушку, совершенно не похожую на страшилище-брата.
«Брат. Как же, - хмыкнул купец про себя, - знаем мы таких братьев. Сами такими были». Впрочем, отношения этих двух эльфов его не касались. Девочку неплохо было бы заполучить в свой гарем, но кто знает, чего ожидать от эльфиек? Пусть уж лучше остается сама по себе. А вот этого, здоровенного, если он сумеет понравиться ему, Сулайману, можно, пожалуй, осчастливить предложением постоянной работы.
«Нет, я не скажу, что он плохо зарабатывает. - Купец ответил на поклон эльфа. Так себе поклон, прямо скажем. Не поклон даже, а скорее намек на него. Или даже намек на намек поклона. - Ну да Джэршэ с ним, в конце концов, от парня не умение шею гнуть требуется».
- Келья справа от угла для твоей сестры. - Сулайман перестал раскачиваться и пожевал губами. - Твое место у воинов.
- Понял.
Показалось? Или действительно сверкнули за черными губами белые звериные клыки? Вроде у эльфов не бывает клыков? Но это порождение икбера все же больше похоже на эльфа, чем на человека.
- Иди. Устраивайся. - Эльрик подтолкнул Кину к ее келье.
- А ты? Ты придешь?
Шефанго улыбнулся, не разжимая губ. Улыбка вышла гадкой.
- Боюсь, это будет не совсем удобно. Да ты не бойся. Никто тебя здесь не обидит. Если что - зови меня, я всем морду набью.
- А этому? - Кина осторожно кивнула на Сулаймана.
- А этому особенно, - почему-то обрадовался Эльрик. - У него барахла много. Мужику морду набьем. Добро продадим. Большими людьми станем, а?
- Нет. Из тебя разбойник не получится, - неожиданно заключила эльфийка. И отправилась в указанную келью.

***

Удентальские дороги для купцов в радость. Разбойников здесь повыбили. Постоялые дворы расставили. Даже погода здесь и то как на заказ. Ни дождей промозглых. Ни солнышка жаркого. Охрана конная едет, шуточки шутит - знают парни, нечего здесь бояться. Сулайман на верблюде раскачивается, привычно в такт шагам колыхается, смотрит вокруг с улыбкой масляной. Эльфийка синеглазая на лошадке своей едет, лютню настраивает. Дочь порока, конечно, но ведь какая красивая - глаз не оторвать. А этот-то, страшный, и верно брат ей. Это ж только брат может за пять ночевок ни разу в келью к такой женщине не зайти. Масхут вон не удержался, попробовал зайти... Ну и летел Масхут через весь двор. Да нет, никто его не бил - Эльрис его, как котенка нашкодившего, взял за ремень да за шиворот и бросил. Хорошо Масхут летел. Ай хорошо. Но не понравилось ему летать. Не ходит больше к эльфийке.
А Эльрис, как всегда, впереди. Его Махмуд в голову каравана отправил. Его, значит, в голову, а девочку, значит, в хвост. Ведь и Махмуд себе тоже что-то думал. Да только посмотрел, как Масхут летал, и не думает больше. Эх, люди... Рождены ползать, куда вам летать! Махмуд не думает. А Эльрис - впереди. Ему самому так вроде привычней. Но как на конях сидят! Что он, что сестра его. Слышал Сулайман, что эльфы - наездники не хуже исманов. Слышал. Сейчас увидел. Лучше эльфы. Стыдно признаться в этом старому толстому Сулайману, чей прадед вместе с эльфами под Аль-Барад ходил. Стыдно, да куда денешься - свои ведь глаза не обманывают.
Кина настраивала лютню, отпустив поводья и глядя на мерно вышагивающий караван. Огромные верблюды плыли над дорогой, выпятив надменные морды и не замечая в своей надменности, как смешно смотрится веревка, тянущаяся к хвосту переднего верблюда. Всадники охраны, легкие, поджарые, бритоголовые, то и дело срывались с места и носились вокруг каравана, оглашая окрестности свистом и гиканьем. Кина понимала прекрасно, что все эти взрослые мальчишки только и рвутся показать ей свою удаль. Оставив попытки взять ее с наскоку после первой неудачи этого забавного парня, как же его... Масхута, они теперь стараются просто произвести впечатление и перещеголять один другого. А Масхут... Кина улыбнулась и подкрутила колок. Какое у него лицо было, когда он на ноги встал! Весь двор хохотал. Эльрик только не смеялся. Кина вспомнила, как она выглядывала из-за широкой, такой надежной спины. Как потер бритый затылок и нерешительно ухмыльнулся Масхут. Он пошел к ним снова, но она совершенно не испугалась. Первый раз за бесконечные месяцы не испугалась. Потому что совершенно ничего не боялась, когда Эльрик стоял впереди, защищая ее от всего на свете. А Масхут подошел и поклонился, что-то на исманском пробормотав.
Эльрик ему ответил.
Потом к Кине развернулся. Сказал на эльфийском:
- Он извиняется. Ты его простишь?
- Конечно. - Она так разволновалась почему-то, что вышла вперед, взяв, правда, на всякий случай Эльрика за руку. - Только пусть он больше так не делает.
Длинная фраза на исманском - Кина еще не успела привыкнуть к тому, как легко переходит ее «брат» с языка на язык. Масхут снова поклонился. Эльрик кивнул в ответ. И к костру, возле которого сидели развеселившиеся воины, они ушли вместе. Коренастый, низкий исман. И стройный, высоченный шефанго...
«Эльф, - напомнила себе Кина, - здесь он эльф». Эльрик на своей высокой рыжей кобыле ехал впереди каравана, словно позабыв о существовании девушки. Кина пробежала пальцами по струнам. Взяла несколько пробных аккордов и запела.
Она пела на эльфийском, удобно устроившись в седле, перебирая тонкими пальцами звонкие серебряные созвучия. И песня ее была для нее самой неожиданно светлой, хотя, кажется, давно уже разучилась Кина петь светлые песни. А когда Эльрик обернулся, отвлекшись от мрачного своего наблюдения за пустынной дорогой, эльфийка рассмеялась от непонятного чувства победы. И хотя тут же шефанго пришпорил кобылу, вновь вырываясь вперед, что-то в нем изменилось. В контуре напрягшихся плеч, в чуть застывшей, не такой свободной, как секунду назад, посадке, в том, наконец, как нервно заплясала Греза, чутко реагируя на каждое движение своего всадника.

Вы можете мне не поверить,
И посчитать всё обманом,
Но я вижу - распахнуты двери
Над матовой кромкой тумана...

Звонкий голос Кины летел над удивительно зелеными лугами, над прогретой солнцем дорогой, над притихшим караваном. И Сулайман, свесившись с высоченного верблюда, слушал внимательно, щуря на солнце маленькие черные глазки.
«Хорошо поешь, дочь порока, - думал он, слушая мелодию. - Хорошо поешь, но плохо ведешь себя. Совсем плохо, девочка. Старый Сулайман не любит, когда его воины ведут себя как безусые мальчишки. Старый Сулайман не любит, когда его люди забывают о своих обязанностях. Мне нравится твой брат, певица. Но не ты. Ты мешаешь старому Сулайману... Очень мешаешь».
Густо-синее небо начало по-вечернему светлеть. И заревели, чуя близкий отдых, верблюды. Прибавили рыси лошади. Окончательно расслабились охранники, понявшие, что совершенно ничего плохого не ждет их на удентальских дорогах; "Где ж ты дерьма такого набрал, Сулайман? - Эльрик передернул плечами, пытаясь сбросить непонятную, гнетущую тревогу. - Ведь умный же вроде мужик! Ну какие из этих сопляков вояки?
«Кина...» Какие из них, к акулам, охранники?" Нет. На предчувствие опасности его ощущения не походили. Давило, как перед грозой, - да. Но...

Предыдущая страница 2 Следующая страница


3 Наталья Игнатова

«Великая Тьма! Как она поет...» скорее просто от неожиданного осознания того, что здесь и сейчас эти потерявшие голову исманы будут совершенно бесполезны, если дойдет до боя «С кем?» хотя бы с забредшей сюда из Карталя бандой. Это ж не караван, а подарок просто - хоть голыми руками бери.
Редкие деревья, окаймлявшие дорогу, постепенно превращались в жиденький лесок.
«Эльрик, соберись! Выброси девочку из головы...» И, словно взявшись помочь ему избавиться от наваждения, ударило, кольнуло резко и остро предчувствие. Мгновенный страх. Опасность! Смерть...
Шефанго остановил лошадь, замер, напряженно прислушиваясь то ли к лесу, то ли к себе самому. Поднял руку, делая небрежный знак пальцами. В исманской легкой коннице этот жест издавна означал внимание и готовность к бою. Вертлявый, шустрый Али потянул было лук из саадака, но десятник ударил его по руке:

- Здесь я командую!
А Эльрик уже не обращал внимания на то, что происходит за его спиной. Он привык - да, он привык и не успел отвыкнуть за несколько лет - к тому, что, увидев мимолетный этот знак, воины позади вскидывают луки. Готовые стрелять. Готовые прикрыть того, кто впереди. Даже самые плохие воины. Даже самые...
Смерть скользила по земле, под травой, под деревьями. Смерть... Чудовищная змея. Змей! Задрожала, всхрапывая, норовя закусить удила,
Греза. Змея не было еще видно, но Эльрик вскинул взведенный арбалет, зная, что, если даже он промахнется, дождь стрел из-за спины даст ему возможность отступить и перезарядить оружие. Драться с такой тварью (его шестое чувство обычно склонно было преуменьшать реальные размеры опасности, но Змей действительно был огромен) - верное самоубийство.
- Что там такое, эльф? Если ты поднял тревогу...
И времени осталось только на то, чтобы понять - не прикроют. Не успели. Не поняли. Не захотели. А Махмуд-десятник нахлестывал лошадь, оропясь вырваться вперед. И даже на то, чтобы остановить его, времени не осталось...
Вырванные с корнем деревья у обочины взметнулись в воздух. Чудовищная голова с пастью, полной острых зубов, поднялась над дорогой. Греза завизжала почти по-человечески и кинулась куда-то, ошалев от ужаса... Попыталась кинуться. Впервые за всю ее семилетнюю жизнь всадник грубо и резко дернул повод, в кровь разрывая нежные губы, приказывая стоять, заставляя стоять вопреки всему. Даже вопреки смерти.
Миновав застывшую лошадь, пасть метнулась к Махмуду... Был десятник. И не стало десятника. Только кровь в пыли да перекушенные у бабок лошадиные ноги.

Эльрик де Фокс
Наверное, все произошло очень быстро, но для меня в бою время течет иначе, и я видел, как медленно, страшно медленно сбились в кучу напуганные верблюды. Как скатился с седла Сулайман и побежал, спотыкаясь, куда-то в сторону. Как воины охраны, позабыв обо всем, нахлестывали коней, улепетывая от ужасной твари. И Кину, вырвавшуюся из этой толчеи, с лютней, заброшенной за спину. Кину, со всех ног спешащую ко мне.
Арбалетный болт свистнул, уходя вперед и вверх. Прямо в нёбо вновь распахнувшейся пасти. Дохлый, конечно, арбалетик. Но лучшего я еще не встречал. Они ведь на людей рассчитаны, арбалеты-то. На людей. Ну на эльфов, в крайнем случае...
Кусок змеиной головы вылетел вместе с глазом. А толку?! Мозгов у твари все равно не оказалось. И надо было бежать. Да только совсем рядом грохотала копытами лошадка Кины. И не ушли бы мы вместе. Не...
Мне повезло, что Змей так и не успел выбраться на дорогу полностью. Все-таки деревья ограничивали его подвижность.
Чем-то эта драка напоминала достопамятное сражение анласитского Гуиса-драконоборца.
Тяжелые удары о землю окровавленной головы твари. Мой топор, достающий ее, отсекающий солидные куски скользкого, вонючего мяса. Беснующаяся лошадь. Удрать я ей не дал, и теперь Греза дралась за жизнь вместе со мной.
И все-таки он был быстрым, этот Змей. Очень быстрым. Когда его удар выбил меня из седла, я сгоряча еще вскочил - не потому, что надеялся его убить, а чтобы отвлечь от эльфийки, - и кинулся вперед, как воробей на ястреба. Выскочить из-под падающей замертво туши я успел. А потом...
Жесткая постель, беленый потолок над головой. Кина в кресле, глядящая на меня так, будто я был всеми ее любимыми и умирающими родственниками вместе взятыми. Мешающие дышать повязки. Запах трав. Эльфийских, между прочим. Я таких и не знаю.
- Это мы где?
Н-да. Назвать свой вопрос оригинальным я не могу. Но ничего другого почему-то в голову не пришло.
Кина встрепенулась, сообразив, что я жив и почти здоров. Всплеснула руками и бросилась меня обнимать, обливаясь почему-то слезами. С чего бы? Или она расстроилась по поводу того, что я все-таки не умер?
Помимо слез, бессвязных восклицаний и сырой подушки я получил и чуть-чуть информации. Правда, странной. Что-то о героических сражениях. Бесстрашных воинах. Ну и заодно о том, что два полученных мной удара - в грудь, головой Змея, и тот, спиной о землю - должны были бы свести меня в могилу. Однако ж не свели.
- Еще бы. Подумаешь, червяк! Интересно, почему в обществе красивых женщин (пусть эльфиек) так и тянет выпендриваться?
Кина сама, наверное, не смогла бы себе объяснить, почему, когда кошмарное чудовище вырвалось из такого мирного, светлого леса и начала разбегаться в ужасе верная охрана Сулаймана, она сама не помчалась куда глаза глядят. Какая-то сила заставила ее пришпорить сопротивляющуюся лошадь, направляясь к Эльрику. К Эльрику, который остался один против воплощенного ужаса. Один против всех, защищая ее.
Светлый Владыка, она ни на миг не усомнилась, что он защищает именно ее.
- Сгинь к акулам, дура! - заревел шефанго на эльфийском, каким-то жутким, не своим, рычащим низким голосом. А неказистая лошаденка продолжала мчаться вперед, похоже, потеряв голову от страха. Какими-то отрывочными кусками видела Кина то мечущуюся Грезу, то алые отблески солнца на лезвии топора, то страшную голову Змея, в которую с хрустом врезалась сталь.
Разбрызгивая кровавые ошметки, змеиная голова врезалась Эльрику в грудь и вышибла шефанго из седла. Кина услышала истошный визг и не поняла, что визжит сама. Все закончилось. Так быстро и страшно. Но де Фокс вскочил, словно оттолкнувшись от земли всем телом. Быстро и гибко. Он должен был умереть. Сперва он, а потом Кина... Он еще жил.
Змей и Эльрик ударили одновременно. Вскрикнула по-человечески Греза, когда чешуйчатая голова обрушилась ей на спину, ломая хребет. Забила копытами, валясь в дорожную пыль. А сверху, то ли зашипев, то ли закаркав, заливая дорогу кровью, упал Змей. Мертвый. Шефанго ушел из-под удара, который должен был размазать его по земле. И только потом опустился рядом. Не упал, а именно опустился. И остался сидеть, уронив голову на заляпанные кровью чешуи.
- Вот! Герой! - кричал, позабыв о своей обычной сдержанности, Сулайман, пока самодельные носилки с Эльриком рысью волокли к недалекому уже постоялому двору. - Вот! - Слюна брызгала с полных губ исмана. - А вы, вы все, дети шакала! Постыдная помесь свиньи и бродячего пса! Пожиратели отбросов! Трусливая падаль, недостойная носить оружие. Ты умеешь лечить, девочка? - обратился он к Кине неожиданно ласково. - Скажи старому Сулайману, ты умеешь лечить? Ну где я найду лекаря в этой забытой Пламенем дыре?! Ты должна выходить своего брата. Ты должна, или я отправлю тебя вслед за ним.
- Молчал бы, толстопузый! - зло огрызнулась Кина. И добавила на всякий случай одно из слов, подхваченных ею в незабвенной Румии. Не то,
которое сказала она, когда пришла в себя в номере Трессы. Но, видимо, не хуже. Во всяком случае, когда она вспомнила однажды это слово при Эльрике, уши у шефанго почернели, и он очень вежливо попросил Кину никогда больше так не говорить.

Сулайман осекся. Налился дурным румянцем. И умолк.
К счастью, в северном городке, на границе Айнодора с Орочьими горами, лечить умела любая женщина. Когда случались набеги, каждый лекарь ценился там на вес золота.
Все пережитое, все события сразу и каждое по отдельности и попыталась Кина изложить Эльрику, едва открыл он глаза. То есть, конечно, сперва она почему-то заплакала. Но потом все-таки рассказала. А если Эльрик чего-то не понял (во всяком случае, Кине не показалось, что он вообще что-то понял), то, наверное, лишь потому, что очень уж здорово он ударился о землю.

- А Сулайман коня привел! - вспомнила она, когда поняла, что помирать названый братец не собирается, а собирается, наоборот, жить, причем прямо сейчас же, не сходя с места.
- Какого еще коня? - Эльрик с остервенением выпутался из одеяла, которым его так заботливо укутали, и сел на постели, недовольно уставившись на лежащую вне досягаемости одежду.
- Коня... - Кина завороженно смотрела, как перекатываются под светло-серой, гладкой кожей тугие мускулы. Страшный шрам на правом плече нисколько не портил шефанго. Скорее, наоборот, был как-то странно уместен.
- Ну? - вернул ее к жизни голос Эльрика. Де Фокс потер лицо ладонями. Помотал головой. - Бр-р-р... Ненавижу. А ведь я так любил змей! Какого коня?
- Да обычного коня, - спохватившись, заговорила эльфийка. - Ну... красивого такого. В смысле, не как наши, айнодорские, конечно. Но... Сильный конь, это видно. Выносливый. Большой. И сбруя на нем красивая очень. Вся в серебре. Да! Он его для тебя привел. И где только взял - в караване его не было, я бы заметила. А еще он мне лошадку привел. Тоже славную.
- О премиальных мы вроде не договаривались, - почему-то зло пробурчал Эльрик. - Выйди, девочка. Я оденусь, что ли.
- Зачем?
- Гм! - Невероятно, но в безжизненных, мертвых глазах шефанго промелькнул явный интерес. - Я не думаю, что нам стоит заниматься этим здесь и сейчас, верно? А значит, мне нужно одеваться и покидать твои гостеприимные стены. Это ведь твоя комната, так?
- Чем заниматься? Ой... - Кина покраснела и тут же сердито нахмурилась. Эльрик с нескрываемым удовольствием наблюдал, как от гнева темнеют ее глаза, приобретая совершенно потрясающий фиолетовый оттенок. - Да ты... Да как ты...
- Да никак, - оборвал ее де Фокс, не дав разразиться гневной отповедью. - Сейчас особенно. Маленькая ты еще. Все. Брысь.
- Тебе лежать...
- Слушай, девочка, я-то не из стеснительных. О себе подумай. Помрешь ведь от смущения, почитай, не пожив еще.
Кина поднялась и вышла из комнаты. Держалась она подчеркнуто прямо и дверь за собой закрыла без стука. Аккуратно так закрыла. Вежливо. До оскомины вежливо.
- Так-то лучше, - сказал шефанго в закрывшуюся дверь. Оделся он быстро, но сначала избавился от туго перетягивающих грудь бинтов. Шефанго не эльфы какие-нибудь, все как на собаке заживет. Кольчугу, сваленную на полу бесформенной грудой, надевать не стал - ребра все-таки ныли, и одна мысль о лишней тяжести заставляла их болеть еще сильнее.
Кины не было за дверью. Не было и на просторном дворе. Откуда-то из-за складов доносился ее серебристый голос, выводивший вычурную мелодию на эльфийском, но Эльрик туда не пошел. Он отмахнулся от охранников, потянувшихся к нему с виноватыми лицами. Вежливо нахамил Сулайману. Сел, скрестив ноги, на пыльную землю у стены, достал трубку и закурил.

То не кровь врагов на моих руках,
То не пыль дорог на моих ногах.
Это дальний звон, это свет звезды,
Горечь тайных слез -
Это кровь травы...

Чего проще было, кажется, взять и охмурить Кину, если не в Удентале - там на это действительно как-то не осталось времени, - так хотя бы по дороге. Пять ночевок на постоялых дворах! И ни одна собака не вякнула бы. Великое дело - парочка нелюдей, прикидывающихся братом и сестрой, дабы не шокировать закостеневших в рамках своих Обрядов смертных.
«Да она же соплячка; еще, - напомнил себе Эльрик и тут же разозлился: - Себе бы не врал, жеребец стоялый! Не такие были - и что? Хоть бы раз совесть проснулась».
Красива была Кина. Красива несказанно, но где это видано, чтобы красота женская в святом деле совращения помешала? Беззащитна и беспомощна. Да, Великая Тьма, все они перед ним, неудержимым в чудовищной силе своей, и беспомощны, и беззащитны. Иногда даже чересчур. Могли бы и позащищаться, хотя бы из приличия. От него, от Эльрика, эльфийка полностью зависела... Да. Здесь было что-то. Правда или хотя бы часть правды. В конце концов, он всегда оставляя за женщиной право выбора, а о каком, к акулам, выборе могла идти речь у Кины, которая цеплялась за него, за шефанго, как за единственную надежную опору в ужасе, окружившем ее среди смертных?!
Эльрик-Предатель. Как же! Древняя сказка Айнодора.

Пальцы в зелени, да в глазах огонь
На околице ждет тебя твой конь.
Мчитесь к западу, вдруг получится,
А за вас я здесь
Да помучаюсь.

"Влюбился я, что ли? - мрачно спросил принц у себя самого. И сам себе ответил:
- Похоже, что так".
Испугался он мгновением позже. Когда понял, что подумалось-то не в шутку. Не с обычной скабрезной усмешечкой.
«Да бред собачий! - Эльрик вскочив на ноги, стискивая острыми зубами черенок трубки. - Укуси меня треска, быть такого не может. Пень старый, развалина древняя, герой-любовник, ты что - охренел?!» Отвечать, кроме него, было некому. А отвечать самому почему-то не хотелось.
Де Фокс глубоко затянулся. Выпустил дым. Почувствовал на зубах деревянную крошку и выругался вслух. Похоже, очередной трубке приходил конец, В голове не укладывалось, как можно было влюбиться а глупую, запуганную, измученную девочку за каких-то шесть дней.
«В эльфийку, Боги... - молча простонал Эльрик. - Нет, я и вправду извращенец».

Нога босые да во сырой земле.
Все по поросли да по живой листве
Только нет пути, время кончилось
Ясным утречком,
Грешной ночкою.

Влюбиться за шесть дней! И это после десяти даже не веков - тысячелетий галантно-скабрезного отношения к женщинам. Любым. Случались, конечно, увлечения, затягивавшиеся надолго. Иногда на десятки лет. Но... Нет. Не так все было. Совсем не так. Красива была Кина... В том-то я беда. Так уж устроены шефанго, что все вокруг оценивают они с позиций «красиво - некрасиво». Это - определяющее. Остальное - лишь поверхностные наслоения, не стоящие внимания, не оказывающие влияния. Ни на что.
Эльрик был больше шефанго, чем все его соплеменники. И одновременно он не был шефанго вообще. Обычно это помогало отстраниться, посмотреть на собственные поступки словно бы сверху, как смотрят на картину, на отражение в воде. Помогало понять себя. Предсказать свое поведение.
Сейчас и здесь он тоже отстранился. И увиденное не понравилось принцу. Совсем.
Красива была Кина. Слишком красива. Скорее всего, даже на Айнодоре не знала она равных себе. А уж его, шефанго, давно не видевшего нелюдей, привыкшего довольствоваться теми осколками красоты, что сверкали иногда в человеческих женщинах, синеглазая эльфийка заворожила сразу. Наверняка даже не задумавшись об этом.
«И не влюбился ты вовсе» - вынес Эльрик сам себе неожиданный и беспощадный приговор. Ты ее полюбил, придурок. Теперь моли Богов, чтобы добраться поскорее до Ахмази и сдать ему эту обузу с рук на руки. Сдать с рук на руки, ты меня слышишь, болван?! Этот лис о девчонке получше твоего позаботится, так что, если ты Кине блага желаешь, даже не помышляй о том, чтобы себе ее оставить" Сулайман с некоторой опаской наблюдал за расхаживающим вдоль стены эльфом, сжимающим в зубах погасшую трубку. Ушлый купец раздумывал, как бы ему убедить этого беловолосого шайтана остаться у него на службе. А еще Сулайман полагал, что Эльрис не станет возражать, если его сестра станет любимой женой в доме богатого и процветающего торговца из Мерада. Что за торговец? Ну конечно же он, Сулайман, собственной персоной.

И серебром звенело под вечерним небом:
Слезы капают, колокол звенит,
Только слышится дальний стук копыт.
Я бы рад уйти, да горят мосты -
Это свет звезды,
Это кровь травы.

Эзис. Мерад
Мерад показался Элидору гигантским муравейником, где муравьи, все как один, спятили и носились по улицам без всякой цели и смысла. Впрочем, глухая злоба и раздражение, перегорев еще в Табаде, сейчас уже почти не давали о себе знать. Зато любопытства и непонимания было больше, чем хотелось бы.
- Куда все несутся? - спросил эльф у Сима, пока они ехали по узким улочкам. - Пожар, что ли?
- По делам они. И не несутся, а спокойно идут, - охотно объяснил гоббер. - Вот когда пожар, тут такое начинается... - Он ухмыльнулся. - Люблю.
- Что? - не понял Элидор. - Пожары? Сим обиделся:
- Какие пожары?! Беготню люблю. Суету. Всем что-то надо, все заняты, все при деле. Очень приятно сумятицу вносить.
- Куда мы едем-то?
- В кофейню. Лучшая в городе, между прочим.
- А почему на окраине?
- Эх, Элидорчик, - гоббер вздохнул, - двадцать лет ты в ордене работаешь, а все еще не понял, что лучшее всегда на окраинах.
- Лучшее - в центре, - буркнул эльф.
- Где центр" а где мы? - совершенно серьезно спросил Сим.
В словах его был свой резон. Про наблюдателя Сима Элидору слышать не приходилось. Но кто в ордене лучший боец, он знал. И боец этот был сейчас действительно далеко от центра.
- Это лучшая кофейня в городе, - с энтузиазмом взялся просвещать его гоббер. - Там вообще-то не сдают комнат. А если сдают, то только очень приличным людям. А хозяин привык не задавать вопросов. И трупы прятать удобно.
- Что ты понимаешь под приличными людьми?
- Ну... нам с тобой он комнаты сдаст. А потом ты расскажешь мне все сначала и поподробней. Лады?
- Посмотрим. Мебель там такая же?
- Такая же, как где? А-а, как в Табаде? Нет. Лучше.
- Выше? - с надеждой спросил Элидор.
- Мягче, - расплылся в улыбке Сим. - Тебе понравится.
Ему не понравилось.
Для начала не понравился сам хозяин. Толстый, неопрятный мужчина по имени Аслан. Он походил на кусок теста, а руки его были белыми и пухлыми, как у полных женщин.
- Почтеннейший, нам нужна комната, - разливался Сим, пока Элидор разглядывал Аслана, а Аслан разглядывал Элидора, черный плащ с белым крестом и дорогой перстень все с тем же крестом по черной эмали. - Да, комната нужна, а вот вопросов нам не надо - за что-то же мы платим такие большие деньги. Комната нам нужна всего на пару дней, а потом мы уезжаем. Кстати, надеюсь, сало у вас не прогорклое?
«Это он к чему, интересно?» - Эльф перестал сверлить Аслана взглядом, и тот, опомнившись, заверил Сима:
- Все самое свежее, уважаемый. Самое свежее.
- Свежее - это хорошо. - Гоббер ободряюще улыбнулся. - Но главное, чтобы не беспокоили. Вот когда я прошлый раз был в Мераде, мне пришлось останавливаться в таком хане, что там невозможно было заниматься делами. Как-то приходит ко мне в тот хан...
Хозяин явно встречался с Симом раньше: он, обреченно кивая, провел гостей в задние помещения дома, где и располагались комнаты для приезжих. Получил плату. Действительно немаленькую. Поклонился. И убрался с явным облегчением.
Элидор с ненавистью поглядел на стол и кровать. Выругался сквозь зубы.
- Ты чего, Элидорчик? - искренне удивился Сим. - Ты глянь, тут даже кресла есть.
- Кресла?
- Да вот же! - Гоббер ткнул пальцем, а потом плюхнулся задницей на груду подушек.
Элидор закрыл глаза и упал на кровать. Сим пытался научить его говорить «тахта», но учиться эльф не желал. У него никогда не было способностей к языкам.
- Ну? - с нетерпением провякал гоббер.
- Что - «ну»? - Задание твое.
- Убить Самуда.
- Нет. Не так. Ты не правильно рассказываешь. Вот слушай, как надо.
Элидор приподнялся на локтях. Потом сел. И с интересом уставился на Сима.

Ободренный вниманием, гоббер сделал значительное лицо:
- Значит, так. Для начала ты должен произвести как можно больше шума одним своим появлением. Верно?
- Ну. - Это было само собой разумеющимся. Все свои убийства, кроме, пожалуй, самых-самых первых, Элидор должен был проводить громко. Его выходы всегда были карательными. Силовой аргумент ордена. «Тот, кто всегда возвращается». Зачем оговаривать то, что ясно и так?
- Следовательно, убивать тоже нужно громко и красиво. Так?
- Ну.
- За громкое убийство могут громко настучать по голове. А в нашей ситуации по голове могут настучать уже за громкое появление, так?
- Кофейня и деньги.
- Правильно. Это мое дело, и я его делаю. Ты - убиваешь. Я прикрываю твою задницу. Что ты должен взять у Самуда?
Элидор молча поднял бровь.
- Тоже мне начальство! - Сим досадливо фыркнул. - Как думаешь, зачем они свели наблюдателя моего уровня и бойца твоего уровня... Кстати, ты в курсе, что карателей, кроме тебя, у ордена нет?
- Да.
- Славно. Так вот, как ты думаешь, зачем?
- Наблюдатель «твоего уровня» - вор?
- Точно! И еще какой! Так вот, ты думаешь, они свели нас, чтобы я помог тебе взять то, что ты должен взять? Как бы не так. Они это сделали, потому что я им под руку подвернулся. Я из местных - единственный свободный пока.
- Я ничего не должен брать.

- «Месть Белого Креста», - с пафосом произнес Сим. - Не смешите меня, юноша. Это на Западе у ордена все с поднятым забралом. Запугивать так запугивать. Договариваться так договариваться. На Востоке все иначе. Ну подумай сам, какой смысл Белому Кресту отправлять карателя к Самуду. Командиру, между прочим, «Горных кошек». Ты мне об этом сообщить забыл. А начальство, надо полагать, считает, что я должен знать все и обо всем. Так вот, какой в этом смысл?..
Сим начал изъясняться неожиданно здраво и членораздельно, что слегка напугало Элидора. Слишком уж привык он к беспрестанной и бессмысленной болтовне гоббера. Он честно попытался задуматься насчет смысла, хотя со дня получения задания понимал прекрасно, что весь смысл сводится к изъятию перстня. Запугивать исманов, тем более барбакитов, было действительно бесполезно, по той простой причине, что с ними нельзя было прийти к компромиссу. Никак. И никогда.
Выходило так, что Сим тоже понял это сразу. А если понял Сим, до тонкостей знающий здешнюю жизнь, значит, поймут и те, кого нужно было ввести в заблуждение.
- Неважно, - буркнул эльф.
- Ага. Значит, взять что-то нужно? А говорить ты не хочешь, потому что не велели. Ладно. Сейчас моя очередь работать. Вечером будет - твоя. - Сим вдруг ухмыльнулся гадко-прегадко. - А ты ведь командовать привык, Элидорчик, правда? А я вот - наоборот. Как мы ролями-то поменялись!
И он исчез, не дожидаясь ответа.
Впрочем, отвечать эльф не собирался. Сим командовал до вечера. С вечера все встанет на свои места. Гоббер знал это так же хорошо, как Элидор, и обоих ситуация устраивала.
Элидор стянул сапоги. Вытянулся на низкой и жесткой «тахте» - он поморщился - и заснул. Сразу. Как провалился. До вечера было еще долго.

Баронство Уденталь - графство Карталь
И снова стелилась дорога под ноги верблюдам и лошадям. Убегала вдаль, петляя между холмов. Иногда ровной лентой неслась вперед до самого
горизонта. Настороженно ехали, окружив караван, посерьезневшие охранники. Высился башней в седле беловолосый шефанго, негласно ставший командиром Сулайманова десятка.
Кина обиженно смотрела в широкую спину. На косу, стекающую из-под шлема и змеящуюся между лопаток де Фокса. Невероятную совершенно косу, пушистый кончик которой скользил в такт рыси по крупу огромного гнедого жеребца. Сулайман не смог найти здесь, в западных землях, кобылы, не уступающей погибшей Грезе. И хоть не укладывалось в голове у мерадца, как может воин ездить на неповоротливых, тяжелых жеребцах, выбирать ему не приходилось. Впрочем, Эльрис, как и следовало ожидать, очень быстро нашел общий язык с подаренным ему чудовищем. Сулаймана поблагодарил, может быть, суховато, но вежливо - не придерешься. А когда увидел маленькую кобылку, добытую купцом для Кины, заговорил с хозяином гораздо теплее.
Теперь огромный воин на огромном коне вновь ехал впереди каравана. Вид его вселял в сердце купца уверенность и сладкую надежду на то, что он сумеет заполучить Эльриса к себе на службу. За жеребцом, как привязанная, рысила неказистая Мымра, глухо топая по пыли неподкованными копытами. А чуть подальше - но не в хвосте, как обычно, - грациозно выпрямившись в седле, следовала Кина. И все сверлила спину названого брата хмурыми синими очами.
Она знала, что Эльрисом, Разящей Звездой, его назвали эльфы. Назвали, когда корабли беловолосого шефанго в первый раз прошли вдоль берегов Айнодора, сжигая поселки и грабя города.
А когда дошел до эльфийских островов слух об изгнании принца, Эльриса стали именовать Эльрингом. За что уж дали ему такое имя, Кина так и не узнала.
Эльрик-Предатель. Эльринг. Ледяная Звезда. Ожившая легенда из такой седой древности, какую даже Кина, бессмертная, не могла себе представить. На Айнодоре все еще пели песни о шефанго-изгнаннике. И верили почему-то, что изгнан он был за то, что обратился к Свету. Не укладывалось у эльфов в голове, за какие грехи, кроме измены вере, отец может отправить на смерть родного сына. А ведь именно император приговорил наследника к изгнанию.
Разъезжая по землям Айнодора, собирая чужие песни и щедро раздаривая собственные, Кина узнала несколько вариантов древней сказки. Все они были очень красивыми. И всё заканчивались одинаково - страшной смертью Эльринга. Ледяной Звезды, где-то на бескрайних просторах враждебного Материка, Иначе и быть не могло. Но кто же тогда Эльрик? Этот огромный и молчаливый шефанго, в одиночестве живущий среди людей? Белые волосы и страшные алые глаза. Ощущение леденящего холода, окружающего его невидимой и непроницаемой стеной. Несравненное искусство убивать... "...Эльрик-Предатель?!
- Да. Если тебе так понятнее..." Кто еще мог так же легко согласиться с оскорбительным и горьким прозвищем?
Но Эльрик не поклонялся Владыке. И чужд был Свету, хотя ни разу не принял попыток Кины вызвать его на разговор о Тьме.
«...Это на Айнодоре придумали. И насчет героя, кстати, тоже...» Что правда в легендах? Что вымысел? Что просто сказка? За что же все-таки изгнали его?
«Пойди да спроси», - сама себя подбодрила эльфийка. Толкнула пятками легконогую кобылку. Догнала Эльрика, объехав насторожившуюся Мымру, и пристроилась рядом.
- Вернись в хвост, - спокойно посоветовал ей шефанго.
- Эльрик, я только спросить хочу. Можно? Он покосился на нее сверху вниз:
- Ну, спрашивай.
- А почему ты стал предателем?
- Детей бы всех... - непонятно буркнул де Фокс и потянулся за трубкой. - Так получилось.
- Как?
- Оставь меня, любознательный ребенок. - Эльрик принялся набивать трубку табаком, покачиваясь в седле и умудряясь не просыпать ни крошки. Кина увидела, что на мундштуке появились новые следы острых зубов, и подумала, что надо бы подарить Эльрику новую трубку. Красивую какую-нибудь. И покрепче.
Шефанго курил, смотрел на дорогу (или куда там он смотрел, разве поймешь по мертвым красным бельмам), а о разговоре, похоже, позабыл напрочь.
- Так как ты... Я хочу сказать, за что тебя изгнали?
- За глупость, - проворчал Эльрик. Он и раньше не отличался разговорчивостью, но сейчас, кажется, решил сам себя превзойти.
- Если ты знаешь, что за глупость, то почему не вернешься и не скажешь, что раскаиваешься? Тебя бы простили. Ты же принц.
- А я не поумнел. - Шефанго окутался клубами дыма. - Поэтому не раскаиваюсь.
- Ничего не понимаю, - сердито фыркнула Кина. - Ты просто боишься рассказывать, да? Ты... Да, знаю, тебе вспоминать об этом больно и мучительно, и сердце рвется от тоски по дому, а вокруг чужой и страшный мир, где тебе суждено сгинуть, оставшись лишь памятью в легендах.
Эльрик медленно повернулся. Долго смотрел на эльфийку сверху вниз. Очень долго смотрел. С изумлением. Неподдельным. Потом его скорчило в седле, и невозмутимый шефанго, Ледяная Звезда, принц-изгнанник начал ржать. Откровенно так ржать. Весело. Вытирая слезы и раскачиваясь от хохота. Жеребец под ним всхрапнул и нервно дернул ушами.
Кина хотела было обидеться, но ей пришло вдруг в голову, что булькающий от смеха шефанго меньше всего похож на несчастного изгнанника,
мучимого тоской по родине. Эльфийка повторила про себя ту выспреннюю чушь, которую только что выложила Эльрику, посмотрела на принца, сопоставила и тоже прыснула, прикрывая рот тонкой ладошкой.
- Ну ты даешь! - выговорил наконец Эльрик, помотав головой и рассеянно глянув на погасшую трубку. - Это ж надо так завернуть!
- Я, что ли, виновата? - Кина вытерла набежавшие слезы. - Как рассказывали, так и вспомнила. Но все-таки за что тебя выгнали?
- Вот ведь неуемная девчонка. - Де Фокс успокаивающе похлопал коня по гладкой шее. - Это длинная история. И неинтересная.
- Все равно делать нечего.
- Это тебе нечего. Иди вон песен попой, если скучно. А у меня работа. Вылезет опять какая-нибудь зараза.
- Не вылезет. Охота кому с тобой связываться после вчерашнего. Расскажи, а!
- Ну как хочешь. - Эльрик с удовольствием потянулся и расслабленно ссутулился в седле. - Я не знаю, правда, что ты поймешь... Начнем с того, что шефанго пришли в этот мир издалека.
- Как пришли?
- На дарках, как же еще? Через межмирье, по Безликому океану, как всегда ходят в поисках новых миров.
- А зачем вам новые миры?
- Смеяться будешь, - задумчиво произнес де Фокс. - Они нам, чтобы не воевать. Мы расселяемся по мирам, чтобы нас не стало слишком много где-то в одном месте.
- Но вы же любите воевать.
- Мы не воевать, мы - убивать любим. Это разные вещи. Короче, чтобы жажда убийства не переросла в войну со всем миром, часть шефанго, обычно самых неуемных, снимается и уходит дальше по Безликому океану, на поиски новой родины. Те, кто поспокойнее, остаются. Ну а ушедшие берут с собой книги, записи, технологии...
- Что?
- Да ничего. Память они с собой берут, которой в новом мире очень долго места не находится. Очень долго... А здесь так уж получилось, что мы сами от собственной памяти отказались.
- Почему?
- Не знаю. - Эльрик задумчиво потер подбородок, - Император считал, что это единственный способ выжить в войне.
- В какой войне?
- С Айнодором. Вот такие дела. - От недавней веселости не осталось и следа. Кине показалось, что де Фокс вновь закостенеет сейчас в своей насмешливой холодности. Однако, помолчав и вновь раскурив трубку, шефанго заговорил, осторожно, как на ощупь, подбирая слова:
- Понимаешь, малыш, мы на самом-то деле не поклоняемся никаким Богам. Ни вашему Владыке. Ни нашему Тарсе Темному. Никому. У нас и не было никогда Богов, по большому счету. Предвечный Хаос был, но это не Бог. Это... просто начало всего. И начало отнюдь не созидающее. Так... нечто.
- Но как же Свет? И Тьма? И... вообще. Из-за чего же вы воюете?
- Не того выбрали. Мы, видишь ли, имеем наглость, приходя в новый мир, выбирать кого-нибудь из тамошних Богов и... Ну, назови это чистой воды эстетством, и ты не слишком ошибешься.
- Чем назвать?
- Гм. В общем, мы выбираем из соображений красиво - некрасиво. Ваша легенда о проклятом Боге показалась нам красивой. Кто же знал тогда, что для эльфов все эти сказки имеют такое значение? Казалось бы, бессмертные - поумнее могли бы быть.
- Но это же не сказки.
- Да не в том дело, понимаешь? Богам - Богово. Нам - наше. Я люблю Тарсе, я не слишком расположен к Флайфету... к Владыке, в смысле. Но я не стал бы убивать из-за них. Точнее, не стал бы убивать за то, что кто-то верит иначе, чем я. Никто из нас не стал бы. А вы... Вы убивали.
- Но ведь и вы тоже.
- Да, - неожиданно зло и резко подтвердил Эльрик. - Мы тоже. Из способа выжить это стало смыслом жизни. Целью существования. Война за веру. Война на истребление. Мы забыли обо всем, понимаешь, малыш? Мы забыли о звездном ветре, наполняющем паруса. О мертвой бездне Безликого океана. О Черном Коне Хаоса. О звонкой дроби его копыт, коша вшит он по вымощенным звездами дорогам. Мы пришли в этот мир, и он согнул нас. Из вольных кочевников шефанго стали оседлыми, зажравшимися свиньями, псами, которые заглядывают в лицо хозяина, готовые принять от него и ласку, и удар, готовые умереть за него и убивать за него.
- Хозяин - это Темный?
- Хозяин - это наши сказки о Темном. Бог здесь ни при чем. Знаешь, если верить тому, что вы рассказываете о нем, Тарсе не нужны рабы.
- Подожди. - Кипа повертела на пальце смоляно-черный локон. - Ты говоришь, что вы забыли. Но ты же помнишь?
- Я - да. Мне положено помнить. Я ведь принц. Наследник. Чтоб им всем ветер встречный... Я должен был помнить, но не должен был спорить. Вот и выходит, что пнули меня с Анго за собственную глупость.
- Ты отказался убивать эльфов. И отказался поклоняться Тьме.
- Боги, Кина, забудь ты эти айнодорские сказки! Я сказал всего лишь, что не согласен с политикой империи в целом и Его Величества в частности. Что вести войну на истребление - это в первую очередь убивать самих себя. Ну и... да... эльфов убивать действительно отказался. Массово убивать. В общем, пока меня не трогают, я добрый и пушистый.
- Да нет. Ты не добрый, - задумчиво сказала Кина. - А как же Темный?
- Он - мой Бог. Если я найду когда-нибудь способ освободить его, я это сделаю. Однако эльфы тут совершенно ни при чем. Больше их будет или меньше, для Тарсе ровным счетом ничего не изменится. Ну все? Ты довольна?
- Не знаю. - Эльфийка пожала плечами - Но. кажется, я поняла. Ну, во всяком случае, что-то поняла. Ты предал империю. Но не свой народ, так?
- Откуда я знаю? - устало обронил Эльрик. - Предал всех. Или никого. Какая, к акулам, разница? Слушай, сделай милость, поезжай на свое место. А то я из-за каждой тени дергаюсь.

- Да, командир! - Кина отсалютовала принцу и рысью отправилась на свое место в хвосте каравана.
Вечером Эльрик расставил охрану, проследил, чтобы Кина удобно устроилась в своей комнате, вежливо избежал очередной попытки Сулаймана побеседовать и, в конце концов убедившись, что с делами покончено, вытянулся у огня, положив голову на седло. Как новоявленному десятнику ему, вообще-то, полагалась отдельная комната, но шефанго знал прекрасно, каких размеров клопы живут на постоялых дворах, и предпочитал ночевать на улице. Не то чтобы клопы его беспокоили - шефанго вообще не кусала ни одна ползающая, бегающая или летающая кровососущая тварь, - однако терпеть столь омерзительное соседство принц не собирался.
Ребра все еще болели. Ничего удивительного в этом не было - удар был сильным даже для шефанго. Но соображения эти утешали мало. Эльрик не привык к тому, чтобы у него что-то болело. Да, были неприятности десять лег назад, когда правую руку пришлось отращивать практически заново. Ну так когда это было?
А Змей не шел из головы.
Принц уже видел таких. Видел давно, но сейчас память услужливо подсовывала картины пустого, медленно оживающего после Крушения мира. Мира, где еще не было людей. Так, отдельные племена бродили, пугаясь сами себя и шарахаясь от всего незнакомого. От знакомого, впрочем, тоже шарахались, потому как большая часть этого самого знакомого была дня них смертельно опасной. Вот тогда-то и водились в СТЕПЯХ такие Змеи.
«Правда, тогда мне с ними драться не доводилось». - Эльрик машинально помянул Темного, благодаря за то, что тварь вчера не успела толком выбраться из леса. Судя по всему, Змей полз из степи, учуял пищу и ломанулся, не глядя, как обычно поступали эти чудовища, торопясь сожрать все, что двигается. Того, что не двигалось, Змеи не замечали. Чем-то они походили в этом на лягушек... Принц вспомнил лягушек, которые жили тогда, и нервно передернул плечами.
«Еще этих не хватало... Но откуда же он взялся, поцелуй его кальмар?!» Смысла задавать вопросы, на которые заведомо не получить ответа, не было. Строить предположения, не имея никаких данных, тоже.
«Эльфы на Материке. Орки в союзе со смертными. Змеи ископаемые...» - Эльрик потянулся, зевнул и закутался в плащ. Ночью ему снились эльфы.

Эзис. Мерад
Сим ждал. Улочка была темной, узкой, вонючей. Самая подходящая улочка для того, чтобы кого-нибудь дождаться, не вызывая ненужных расспросов. Сим сидел на высокой румийской кобыле, держал повод Элидорова коня и смотрел на дом сераскира Самуда.
Да, еще одним неоспоримым достоинством улочки было то, что дом из нее просматривался просто замечательно.
Рассеянно поглаживая свою лошадь по гладкой шее, Сим пытался представить себе, что происходит сейчас в тихом с виду, спокойном, сонном доме сераскира. Ему довелось повидать немало убийств. И тихих, когда ни с того ни с сего человек падал и умирал. Иногда со стрелой в горле. А иногда и вовсе неясно почему. И громких, откровенных, запугивающих. Когда проливалось много крови и сгорали целые кварталы. Гоббер прикидывал, что и как делает сейчас Элидор. А еще пытался сообразить, что же такое нужно унести из дома убитого Самуда.
Днем, мотаясь по городу, улаживая последние дела, он понял, что приезд эльфа вызвал нехорошее оживление. То есть оживление это было бы вполне объяснимым и даже желательным, если бы не прошел по Мераду слух о визите лучшего из орденских убийц. Откуда, спрашивается, здесь, так далеко от земель, где обычно работал Элидор, могли знать о том, кто он, этот эльф, и на что способен?
Вот над чем стоило подумать. И о чем стоило доложить начальству по приезде.
Сим вздохнул и прислушался.
Тихо было.
Время шло. Капало неслышно, растекалось по земле. И пора бы уже было появиться Элидору. Хотя кто знает, сколько времени уходит на убийство у «Того, кто всегда возвращается»?
Когда мелькнули в узких окнах дома языки пламени, Сим подскочил на седле.
«Еще и пожар!» Собственно, почему бы и нет. Чем громче - тем интереснее. Но окна уже налились тяжелым багровым отсветом, а Элидор все не показывался.

Предыдущая страница 3 Следующая страница


Чужая война 4

«Да что он там - покурить решил?!» - Гоббер заерзал. Кобыла под ним беспокойно всхрапнула.
Не то чтобы вывод напрашивался сам собой. Выводов можно было сделать несколько, но Сим, по обыкновению, предположил худшее. «Тот, кто всегда возвращается» на сей раз чего-то не учел. И уже не вернется. И пусть бы его, такова в конечном итоге судьба любого бойца, но ведь эльф должен был что-то забрать. Какие-то бумаги или вещи... Если он не приедет в монастырь сам, никто плакать не будет. А вот если он не выполнит задание...
Додумывал Сим уже на бегу. Смутно надеясь на то, что Элидор еще жив и успеет хотя бы намекнуть, что же он должен был унести.
А дом пылал.
Гоббер промчался через сломанные двери. Миновал коридор, перескакивая через трупы и даже не удивляясь их количеству. Дело бойцов - убивать. Вот Элидор и убивал. Это он умеет.
Клубы дыма. Едкая вонь. Так пахнет горящая шерсть. Еще бы! Полон дом ковров, а сейчас они потихонечку загораются. Скоро здесь будет не продохнуть.
Сим ворвался в спальню сераскира и споткнулся о лежащее у самого порога тело.
Взвыл - пальцы в мягких сапогах больно ударились о западной ковки кольчугу. Бухнулся на колени рядом. Вспомнил только сейчас, что, пробегая через внутренний дворик, намочил в фонтане платок. Поспешно прижал влажную ткань к лицу. Наклонился над эльфом.
Тот дышал. Спокойно так. Размеренно. Словно поспать прилег после трудной работы. Работа, впрочем, была действительно трудной... Вон сколько мертвяков в коридорах.

«Дурман... - Сим машинально встряхнул тяжеленное тело. Похлопал по щекам. - Он забрал то, что нужно?» Дыма становилось все больше. А вот горело как-то вяло Зато сразу со всех сторон.
- Элидор! - Гоббер задохнулся и поспешно прижал к лицу мокрую ткань. Эльф спал.
- Мать твою так! - Сим схватил драгоценный платок и принялся хлестать монаха по лицу. Элидор поморщился.
- Просыпайся, скотина! - Гоббер уже готов был забраться на эльфа с ногами и скакать на нем, пока тот не проснется или не умрет. - Просыпайся же! Ну! Подъем!
Элидор открыл глаза, словно и не спал. Глаза, впрочем, были пустенькие. Как тусклые монетки. И, словно этого и ждали, языки пламени прыгнули на шелковые портьеры, на лакированную мебель, на свитки, разбросанные по полу. Сразу затрещало, заполыхало, любо-дорого посмотреть...
- Ты взял это? - Сим толкал эльфа к дверям. - Взял? Из коридора навстречу им вывалился ошалевший, перепуганный и от этого злой исман. Оскаленные зубы. Обнаженная сабля. Сим пискнул. А спата Элидора очертила полукруг, даже в дыму сверкнувший сталью. Исман осел, булькая и подвывая.
- Перстень! - Элидор обернулся к гобберу. Вполне уже оживший. - Перстень там, в спальне!
- Где?
- Не знаю. Он должен быть там. Его не было на Самуде.

Исман перестал подвывать и умер.
А из спальни в спину дохнуло жаром. Сим подскочил, чувствуя, как опалились волосы на затылке, и дернул к выходу. Перстень там или не перстень, из дома нужно было бежать.
Элидор догнал гоббера только у дверей.
Потом была скачка по ночному городу. И были открытые без пререканий ворота. И ночная Степь.
- Мы вместе до первой подставы! - крикнул Сим на скаку. - Дальше расходимся.
Элидор молча кивнул. Все верно. Уходить нужно по одному. Но разделиться они не успели. Потому что подставы не было. Зато была засада. Хорошая такая. Продуманная Двум беглецам на утомившихся лошадях хватило бы с лихвой. Если бы одним из беглецов не был «Тот, кто всегда возвращается».
Сим пришел в себя от того, что на лицо ему лилась вода. Холодная. И мокрая? Он открыл глаза и тут же об этом пожалел. В голове взорвалось что-то болью. Мелькнули размазанно-красные круги.
- Раз не сдох, значит, выживешь, - услышал он откуда-то с высоты.
И снова открыл глаза.
На сей раз было полегче.
Элидор сидел рядом, держал в руке фляжку и задумчиво поглядывал то на нее, то на Сима.
- Больше не надо. - Очень хотелось сказать это ясно и отчетливо, но получилось как-то вяло и тихо. Почти шепотом.
- Как скажешь. - Эльф поднялся, - Вставай. Надо ехать.
- Езжай сам.
- И сдохни в этих степях как дурак. Нет уж. Я здешних тропок не знаю.
- Знаешь. Подставы.
- Ты всегда такой дурак или только когда по башке получишь? - ласково поинтересовался Элидор. - Нас ждали у первой подставы, могут ждать и у второй. Я тебе что, железный?
Сим отметил про себя, что эльф наконец-то начал разговаривать. Именно разговаривать, а не выдавливать слова по капле.
«Зато из меня сейчас говорун еще тот...» - Он уныло улыбнулся. Следовало бы подумать, как вышло, что они нарвались на засаду. Но думать было тяжело.
Рядом вздохнула лошадь.
- Садись. - Элидор поморщился. - Или ты до утра лежать собрался?
Сим начал вставать. Эльф подхватил его. Поднял с легкостью. Посадил в
седло. Осмотрел критически и, сняв со своей лошади аркан, принялся
привязывать гоббера к коню.
- Помру, - честно предупредил Сим.
- Помирай, - разрешил Элидор. - Но не сейчас. Поехали!
И они поехали. Совсем не туда, куда собирались поначалу.
«Хвала Творцу, - думал гоббер, трясясь в седле и морщась от головной боли, - что дороги можно выбирать».

Баронство Уденталь - графство Карталь
Эльрик де Фокс

И чего Сулайман вокруг отирается? Какого кракена ему от нас с Киной надо? Нет, от Кины-то понятно, да только пошел бы он к акулам с планами своими матримониальными. А вот чего он ко мне подкатиться пытается? Понятно, что не с целью женитьбы... Неужто контракт предложить хочет? Нет уж, нет уж, хватит с нас Эзиса. Мне бы сейчас Кину к Ахмази отвезти, устроить ее там до лучших времен, да самому пересидеть оставшееся время. В Удентале лет пять лучше не появляться. На Запад вообще соваться не следует. Бичи Божьи, рыцари Анласа, до сих пор кровушки черной жаждут. А у кого она здесь черная? У меня, конечно. Бедный я, несчастный, жалко меня, жалко!
В Эннэме хорошо. Во-первых, там солнышко. Во-вторых, тепло там. В-третьих, там Ахмази, евнух при дворе его величества. Точнее, двор при Ахмази. И плевать, что вместо величества там халиф Барадский. Эннэм-то все равно Ахмази в толстеньких пальчиках держит.
Да. Нынешний халиф это вам не Барух.
А Барух это не нынешний слизняк, который по трону размазался и, с какой стороны за власть взяться, не знает.
С халифом Барадским, незабвенным Барухом Аль Гийясиддином ибн Халлафом, я познакомился лет триста назад. Правда, знакомство это трудно было назвать мирным.
Помнится, бродил я тогда по Аль-Бараду в женском обличье (как ни крути, а оно мне роднее, да к тому же я действительно склонен иногда эпатировать окружающих). Словом, я бродил... бродила, а любимец Аллаха, халиф Барух, увидев на улице своей столицы беловолосую женщину, высокую, вооруженную да к тому же в мужском костюме, пожелал ее. Сильно пожелал. Сейчас же! Немедленно! Хм. Н-да. Не видел он моего личика. Однако мужчина во мне завопил:
- В гарем халифа! Легально! Нельзя упускать такой шанс!
И я, ну, скажем так, обнадежила Баруха, однако попросила времени, чтобы вымыться и отдохнуть с дороги. И, Темный свидетель, отпущенное время было использовано с толком. Когда ворвались наконец в гарем вооруженные евнухи, я успел дотянуться до своего топора. У меня славный топор - одна из немногих вещей, увезенных мной из дома. И он был лучшим оружием из всего, которое доводилось видеть этим кастрированным воякам. Ну и сам я, прямо скажем, боец не из последних. Скорее, даже, из первых. В мире, а не в Эннэме. Про Эннэм и говорить не приходится.
А на выходе из гарема меня встретила рассерженная охрана. Но, кажется, когда я заявил, что желаю поговорить с халифом, эти ребята даже обрадовались тому, что не нужно меня к нему тащить. Ведь, чтобы потащить, надо было взять.
Барух был, мягко говоря, взбешен. Но еще больше удивлен случившейся метаморфозой. И то сказать, не каждый день понравившаяся тебе женщина превращается в здоровенного мужика, который играючи складывает десяток вышколенных кастратов. Да еще и не убивает их при этом.
Здесь, в Эннэме, о шефанго не знали. До моего появления не знали.
Барух мне понравился. Приятный мужик. Не суетится. Не мечется, всплескивая руками и разражаясь проклятиями. Я ему, кстати, тоже понравился. И в женском обличье, но это-то сразу. И - в мужском. В смысле, как боец. В конце концов этот милейший человек предложил мне оставаться его личным телохранителем. С одним маленьким условием: по закону Эннэма, мужчина, увидевший лица многочисленных жен халифа, должен либо умереть, либо стать евнухом.
Естественно, ни тот ни другой вариант меня не устроил.
- Зачем тебе этот никчемный кусок плоти! - досадливо восклицал Светлейший и Мудрейший, Любимец Джэршэ, и прочая и прочая... (у Баруха было много прозвищ). Когда я объяснил зачем, халиф поперхнулся, а стоящие вокруг меня воины покраснели и смутились. Можно подумать, я открыл им нечто новое. Но поскольку из ситуации нужно было как-то выпутываться, сохранив при этом и жизнь и... сами понимаете что, я напомнил своему собеседнику о том, что являюсь одновременно и мужчиной и женщиной, принимая разные обличья в зависимости от настроения. Напомнил. Принял (в смысле, женское обличье. До этого, в процессе разговора, мы активно принимали доставленную из Вольных городов водку). И поняла, что мне-Трессе халиф тоже нравится. А то, что он слегка догматичен, так это же поправимо.
М-да. Славное было время. Забавное такое... Честно скажу, не часто получается в одном лице сочетание любовника и клиента. То есть обычно я либо охраняю, либо имею... А вот чтобы одновременно...
После смерти Баруха я долго в Эннэм не заглядывал. А потом мы с Ахмази познакомились и устроили там чудный переворот. Ахмази тогда, правда, совсем сопляком был. Но уже умненьким. Слишком умненьким, чтобы простым евнухом жизнь коротать. Его мозги да моя силушка, ох и повеселились мы! Уезжать не хотелось. Да дела на Западе позвали. Позвали. М-мать. Интересно, а не начни «Бичи» против меня сопляков кидать, остановился бы я когда-нибудь? Знали они, что ли?
Ну да Флайфет с ними. Что было, то было. Там ничего уже не изменишь, а вспоминать - расстраиваться только. Сейчас хорошо все - и ладно. Солнышко светит. Караван идет. Верблюды орут. Кина поет... Не поет уже. Притихла что-то. Жаль, голосок у девочки приятный.
Сзади затопотало, забухало. Мымра в сторону шарахнулась. А из-за спины Кина налетела. Легка на помине. Встрепанная какая-то. Глаза блестят.
- Эльрик, там эльф. Он говорит о тебе с Сулайманом.
- Какой еще эльф?
- Рыцарь. Весь в доспехах. И с мечом. Здоровенный такой.
- Кто - эльф?
- Да нет же - меч!
- Ладно.
Я придержал коня и спрыгнул на землю, делая вид, что подтягиваю подпругу. Почему нет, собственно? Сбруя новая. Дареная. Пока с ней обвыкнешься... Караван медленно двигался мимо. Верблюды. Верблюды. Много верблюдов. Ага, вот и Сулайман. Свесился между горбов подушкой эдакой. И действительно, какой-то рыцарь рядом с ним. Беседуют они, понимаешь. Интимно. Ну беседуйте, а я, извините, послушаю.
Пропустив эту парочку вперед, я пристроился чуть позади. Достаточно далеко, чтобы не вызывать подозрений. Однако достаточно близко, чтобы слышать их разговор. Даже эльфам, с их ушками чуткими, до шефанго далеко. В авангард выслал Али с Масхутом. Лучшие в десятке бойцы. Это их Махмуд покойный на меня натравливал в тот памятный день, когда я на службу наниматься пришел. Масхуту верить можно - он на меня, с тех пор как через двор пролетел, смотрит преданно и все на стоянках пристает, мол, поучиться бы. Мальчик неглупый. Может, и поучу. Ну-с, о чем тут говорят?
- Сто серебром. Это Сулайман.
- Пятьдесят. - Голос эльфийский. Но какое отношение этот торг имеет ко мне?
- Сто монет, и он ваш.
О-о... Ну, купчина, да ведь конь, которым ты меня наградил, дороже стоит.
- Семьдесят пять. Больше у меня просто нет. Врет, собака. Прижимистей эльфов в Мессере только гномы. Да и то сказать, слыхал я поговорку, что где один эльф пройдет, там двум гномам делать нечего.
- Ах, икбер с вами, - плюет Сулайман, видимо поверив лживому языку собеседника. - Но сестру его я себе оставлю.
- Какую сестру?
- Да певицу эту. Дочь порока.
- Тоже шефанго?
- Да кто же вас разберет?
- Странно. А где она?
- Вперед проехала. А парень - вон он. Можете прямо сейчас забирать.
Я почувствовал некоторое злорадное удовлетворение, пока подъезжал поближе, взводя арбалет. Приятно будет пристрелить эту тварь в плаще с гербом характерным. Знаю я эти плащи. Рыцарь Владыки. Охотник на шефанго. Вот только почему он на суше разъезжает, шефанго ведь все больше в море ловятся?
На секунду возникло искушение выстрелить прямо сейчас. Но так нельзя. Убивать в спину - пошло это. Да к тому же хочется в лицо поганцу взглянуть. Я ведь раньше охотников на шефанго живьем не видел.
- Не кажется ли вам, господа, - рыкнул я, врезаясь между ними с лязганьем и звоном, - что семьдесят пять серебряных - невысокая цена за живого воина?
Арбалет мой смотрел в живот рыцаря. Слабенький арбалет. Против Змея. Но на этого эльфа хватит. А Сулайман, от природы смуглый, но ставший вдруг серовато-зеленым, икнув, замер на своем верблюде.
И правильно, скотина. И верно. Сиди. Не вздумай подать знак этим, своим. Вышколенным да тренированным. Лопухам сопливым, которых учить еще и учить, как с шефанго справляться. Хотя бы вдесятером.
А прозрачные зеленые глаза эльфа разглядывали меня без тени страха. Интересно, я бы сумел так спокойно относиться к готовому сорваться в меня арбалетному болту?
Да что же это такое, Темный?! Я же не хочу убивать его. Не хочу. Несмотря на то, что его долг - охота на мой народ. А может быть, именно поэтому?
Убийство в порядке самообороны. И радость от возможности убить.
Ведь от этого я уходил. Все десять тысяч лет уходил от необходимости драться с эльфами. Бессмертными. Виноватыми лишь в том, что верят они в других Богов. Да пошло все к акулам!
Караван двигался. Ехали вперед и мы. Никто еще не успел понять, что же происходит между тремя всадниками, двое из которых разделены взведенным арбалетом. А эльф, улыбнувшись, заметил:
- Поезжайте, почтеннейший Сулайман. Оно называет себя воином. Пусть оправдывает это звание.
Вот скотина. Волей-неволей я посмеялся про себя. И действительно, куда денешься после такого заявления? Но неужели этот эльф рассчитывает на то, что успеет уклониться от арбалетного болта?
Ох, Эльрик. Дурак ты. И это твоя основная проблема. Ведь знаешь же, что стрелять не будешь. И эльф это знает. И над тупостью твоей, шефанго, каждая собака на Материке смеется.
Мы стояли. А караван плыл мимо нас.
Я действительно разрядил арбалет. Ну... Ну, просто нужно было сделать так. Нельзя стрелять в беззащитного перед стальным болтом врага. А потом эльф взмахнул рукой и...
За доли секунды до этого, до того, как сунул он мне в лицо свой магический перстень, который должен был подействовать на меня так же, как действует на врагов мой «боевой оскал», я вздыбил коня. И эльф едва успел выдернуть из ножен свой длинный клинок.
Вперед!
Великая Тьма! Есть ли в жизни большее счастье, чем драться с умелым противником? Чувствовать, как бежит по жилам горячая черная кровь... Направлять, ласково, легко направлять смертоносное лезвие топора...
Смерть.
Брызнувшая в лицо кровь. Соленая. Сладкая. Жгучая. Последний ужас в зеленых, стылых, как лед, глазах.
Он упал, разрубленный пополам. И конь его, захрапев, отбежал в сторону, испугавшись меня, шефанго.
Я оставил рыцаря лежать там, на дороге. Доспехи, оружие - все при нем. Только коня его я расседлал и отпустил. Выйдет к деревне какой-нибудь. А злой конь попался. Больно кусается, зараза!
- Эльрик, что там все-таки было? Зачем тебя этот эльф искал? Вы о чем-то говорили? А почему он нас не догнал? Даже обидно... Я-то думала, хоть с кем-то из своих повидаюсь. Ну что ты молчишь, Эльрик?
- Дела у него, - сухо бросил шефанго, - многочисленные и неотложные. Он очень спешил, вот и уехал.
- А о чем вы говорили?
- О глупости и хамстве.
- Поругались, да?
- Кина, милая, мужчины не ругаются.
Во дворе замка было безлюдно. Верблюдов, чтоб не мешались, отвели в просторные сараи. Десяток охранников разместили в казарме. Граф Картальский оказался, по обыкновению, гостеприимен. А Сулайман его гостеприимством скоренько воспользовался и укрылся от шефанго за каменными стенами.

Эльрик на Сулаймана зла не держал. Понять купца вполне можно было - услышал, что эльф его не эльф никакой, а шефанго, перепугался до полусмерти.
«Ага. Еще и поторговался от страха», - скептически напомнил себе де Фокс.
Но разозлиться не получилось. Ну что, в конце концов, с купчины возьмешь?
- Эльрик, меня в замок зовут. Граф приглашает, говорит, что хочет, чтобы прекрасная дама с ними вечернюю трапезу разделила. Мне идти?
- Иди. Да, кстати, Кина, я обличье сменю, пожалуй. На вечер. Так что не пугайся.
- Ой! - Эльфийка озадаченно покусала губу. - А я ведь Трессу почти и не знаю.
- Боги, ну за что мне такое?! - уныло воззвал Эльрик к небесам. - Тресса - это я, понятно? А я - Тресса.
- Ты - Эльрик.
- Эльрик-Тресса де Фокс.
- Нет. Все равно не понятно.
- Иди! - рявкнул шефанго - Иди к своему графу, и чтоб я тебя не видел!
- Ты чего рычишь? - тихо спросила Кина. - И не мой это вовсе граф, ты что, Эльрик?
- Зеш. Извини. - Принц вздохнул покаянно и взял эльфийку за руку.
- Ты меня пугаешь, - с какими-то очень взрослыми, явно заимствованными интонациями сообщила девушка.
- В том-то и дело, - невпопад ответил де Фокс. - Ладно. Иди, в самом деле.
Он осторожно поцеловал длинные тонкие пальцы. Помедлил и отпустил ее.
- Я ненадолго, - пообещала эльфийка.
- Угу. - Эльрик развернулся и направился к казармам.

Таиться и обманывать кого-то уже не имело смысла. Поэтому Тресса, не скрываясь, вышла побродить по замковому двору, подбирая полы широченного, сшитого на нее-Эльрика плаща. Плащ был тяжелый. Но без него она мерзла - ночи в Картале всегда прохладные. А вот босыми ногами ступать по холодному камню было приятно. Переодеваться Тресса поленилась - только закатала рукава да штанины, но из сапог вылезти пришлось. Доставать же другие... Вот еще морока!
Вытянувшиеся лица Сулаймановых бойцов развлекали шефанго только первые две минуты. Потом надоело. Оставив парней предаваться мрачным размышлениям о том, что они оказались под командованием женщины, Тресса гуляла, дышала воздухом и про себя ругала собственную свою мужскую ипостась. Ругала за совершенно неожиданную любовь к бродячей эльфийке. Толку от ругательств, конечно, не было - изменить все равно ничего не изменишь. Трудно ожидать, что влюбленный мужчина вдруг поумнеет и про неуместные чувства забудет. Толку не было. Но легче становилось. В общем-то, ничего страшного ведь не случилось. Как только Кина окажется на попечении Ахмази и станет более-менее самостоятельной - а в том, что Ахмази позволит женщине, привезенной Эльриком, стать самостоятельной, Тресса не сомневалась, - так вот, как только Кина станет более-менее самостоятельной, можно будет предпринять в отношении ее более решительные действия. А потом либо успокоиться, либо... Дальше последнего «либо» размышления Трессы не шли. Да и не хотелось ей дальше заглядывать.
Совершенно машинально шефанго отмечала усиленные караулы, бдящих воинов на стенах, солдат в приворотной каморке, не играющих, вопреки
обыкновению, в кости, а - в точности по уставу - сидящих с выражением крайней озабоченности на лице. Озабоченности службой, разумеется.
«И казармы заполнены. Еле-еле для лишнего десятка место нашлось...» Какое-то время разгуливающую по мощенному камнем двору фигуру провожали мрачными взглядами. Потом сообразили, что походка у фигуры женская, и подозревать в коварных замыслах перестали.
«Война, что ли, будет?» Радушие графа было вполне обычным для этих мест. Карталь всегда умудрялся снять сливки с торговли между Востоком и Западом. Нет, пошлины он сильно не завышал, но ясно давал понять, что за гостеприимство надо платить. А купцы прекрасно понимали, что отказываться от гостеприимства - значит, нарваться на неприятности. Вот и не отказывались. Ну подумаешь, купит граф товар по цене чуть ниже требуемой. Велика беда. Меру-то добрый хозяин знает.
Да. Радушие графа было обычным.
«Зачем здесь копятся войска?» Тресса присела на каменную скамью у стены. Плотнее завернулась в плащ. И едва только вытянула ноги, намереваясь посидеть тут с удобством и покурить, как услышала далекий топот подкованных копыт.
«Два всадника. - машинально определила шефанго. - Лошади вот-вот падут...» Ей становилось все интереснее. Так и не достав трубки, она накинула на голову капюшон, пряча под ним свои, словно светящиеся в темноте, роскошные волосы.
Со стены крикнули:
- Кого несет?
- Белый Крест! - ответили снаружи.
Тресса подумала и подобрала ноги, становясь как можно незаметнее. Топор остался в казарме, да и неподъемен он был для нее.
«Измениться?» - мелькнуло лихорадочно и тут же ушло.
Толку с этого все равно не было бы. Не справиться в одиночку со всей графской дружиной, если прикажут ей взять нелюдя, разыскиваемого по всему Опаленному Западу. Да и Кина.
«Ладно. С Белым Крестом я не ссорилась». - Шефанго смотрела, как раскрывается в воротах узкая калитка. Как вваливаются во двор два человека: один высокий, очень высокий, другой, наоборот, маленький настолько, что это показалось бы уродством, не будь человечек сложен на удивление пропорционально.

Тресса де Фокс
Приезжие буквально повалились с ног.
Маленький остался сидеть на камнях, даже не пытаясь пошевелиться. А высокий вскочил, оглядываясь. На свою беду, оказался поблизости капитан замковой стражи. Его-то этот длинный и заметил.
Боком-боком капитан попытался исчезнуть. Подвигался он явно медленнее своего преследователя. Тот, надо сказать, пересек двор со скоростью почти эльфийской. А эти ребята - знатные бегуны. Я-Эльрик за ними, в бытность свою лояльным шефанго, и не пытался угнаться.
Что уж сказал там этот эльфоподобный капитану, я не слышала. Однако тот кивнул. Развернулся. И отправился в замок. Ну, конечно, не простые гости сюда явились. Как же! Из Белого Креста крысы боевые. А гости не долго думая направились в казарму, куда как раз принесли ужин. Я пошла за ними. Любопытство - страшная вещь.

Мои исманы уже и отужинали, и помолились, и в кости продуться успели. Точно продулись, по лицам видно. Эх, пацаны! Учить их еще и учить. А графские солдаты, звеня котелками, только-только потянулись получать свою порцию армейской баланды.
Нашлись, кстати, и посуда, и баланда для двоих гостей. Баланды, понятно, не жалко... Но почему-то мне обидно стало. Моих парней небось ужином за графский счет не кормили. А приезжие уселись на скамью, причем длинный сразу вытянул ноги, перегородив ими полказармы. А у маленького ноги до земли и вовсе не достали.
Уселись они.
Сняли капюшоны...
Шфэрт плэрессе! Эльф!
Прокрутив в памяти все известные мне ругательства, я начала различать детали. Вот ведь, мало мне того, что этот длинный - эльф. Так он еще и урод. В смысле - альбинос. Я, конечно, тоже... Гм... да. Но я альбинос только наполовину. Глаза у меня не черные, как полагалось бы, а нормального красного цвета. И у эльфа. Нормального. Красного. Да только у него и кровь такая же.
«Тресса, - мрачно подытожила я, - вы с ним похожи». На спутника его я обратила внимание уже после появления Кины. Гоббер как гоббер. Ничего особенного. Ну, опуская то, что он из Белого Креста. Но после обилия эльфов в этих краях гобберы-анласиты меня уже не удивляли. А менестрелька действительно появилась скоро, как и обещала. Поискала меня взглядом. Нашла. И радостно устремилась в мою сторону, словно не замечая одобрительного гула собравшейся солдатни. М-да. В моем присутствии она, судя по всему, вообще ничего не боялась.
- Тресса, ты знаешь... Там, у графа, у него сын...
- Мерзавчик.
- Ну... да. Похоже. Я сказала, что всегда ночую с тобой в одной комнате.
- Что?!
- А что такого? Он говорит, вам удобно в ваших покоях? Если что-то не так, скажите, я распоряжусь и...
- Ближе к делу, Кина. Как затаскивать девочек в постель, я знаю сама. Ты сказала, что ночуешь с кем?
- С тобой. С тобой-Трессой! - До нее наконец дошло. - Ну, конечно, с тобой-Трессой. Я же помнила, что. ты собираешься женское обличье принять. Кстати, здравствуй.
Определенно, она надо мной издевается.
- Давно не виделись. Ну ладно. Составлю я тебе компанию. Пусть приходит графеныш.
- Спасибо.
Кина соизволила наконец заметить, что мы с ней не одни. Она мило поулыбалась солдатам. Помахала ручкой моим исманам. Потом взглянула на эльфа...
Взглянула еще раз.
А он - на нее.
"Ладно, - решила я, - пусть поживет пока этот длинный. Мне ни он, ни коротышка, похоже, не опасны. Эльф с менестрельки моей глаз не сводит. Гоббер в миску уткнулся, если бы мог - целиком бы туда залез. А вот Кина альбиносом заинтересовалась, и это славненько - все девочке веселее...
Стоп! А как же я-Эльрик?!" Это, кажется, ровным счетом никого не волновало.
- Слышь, красотка... - Кряжистый солдатик из графских, как его бишь... да, Дорли, кинул на меня осторожный взгляд и поправился:
- Простите, госпожа, вы, я вижу, менестрель.
Обращался он, понятное дело, к Кине, а не ко мне. А на меня косился, потому как понял чутьем своим солдатским, что если тут за неучтивость от кого и можно получить, так как раз от благородной леди Трессы.
Эльфиечка Дорли окинула безразличным взглядом. Лютню с плеча сняла. Расчехлила ее эдак неспешно. И даже подстраивать не стала - только что, видать, в замке распевала для публики благодарной, - сразу пальцами по струнам. Лютня аж вскрикнула. То ли заговорила, то ли заплакала, то ли смехом рассыпалась. Одна музыка. Без слов. Зачем такой музыке еще слова какие-то?
Честно скажу - мало кого эльфийская музыка равнодушным оставит. Этого у них не отнимешь - умеют. В казарме не то что говорить - есть перестали. Все как один на Кину уставились... Не на Кину даже. На музыку. Если можно музыку увидеть. Эту можно было. И увидеть. И почувствовать.
Только маленький, тот, который гоббер, спрыгнул со скамьи и отправился на улицу. Судя по всему, к музыке он равнодушен. Поколебавшись между желанием послушать Кину и любопытством, я выбрала второе. И, оставив менестрельку под сомнительной охраной длинного, пошла вслед за гоббером. Воздухом подышать. В казарме, знаете ли, душно.
Половинчик дотопал до ворот. Уселся там на скамеечку. Для чего в воротах скамеечка? Чтобы страже спать удобней было? И достал из кошелька на поясе трубку и кисет с табаком.
Ага. Вот и повод познакомиться.
Моя трубка всегда была при мне. Что поделаешь, вредная привычка, подхваченная еще на Востоке, с веками не только не исчезла, а, наоборот, усилилась. Я подошла к гобберу. Села рядом. Набила трубку. Поискала огниво. Для порядка чертыхнулась и обратилась к нему, старательно запихивая огниво подальше в кисет:
- Почтеннейший, у вас не найдется огонька?
Половинчик подскочил. Выронил трубку и рухнул на колени перед скамейкой мне в голову не пришло, что он преклонил колени передо мной).
- Кто вы, Прекрасная Дама?
- Что?!
Боги! Шефанго с эльфийским голосом. Прекрасная Дама... Нет, я не спорю, с точки зрения Ям Собаки, я очень даже ничего. Но гоббер...
Меня разобрал смех.
Половинчик поднялся с земли, изумленно на меня таращась. Трубка его валялась шагах в трех от нас, но он не смог бы ее разглядеть. Темно. И меня разглядеть он не мог. Даже то, что я в маске.
- Чем вызван ваш смех, миледи? Я попыталась ответить, но снова рассмеялась. В конце концов, отсмеявшись и отдышавшись, я таки прикурила от его огнива. Подняла и вручила гобберу его трубку. А потом, затянувшись, дала ему разглядеть мои глаза.
- Вы не эльфийка?
- Вы на диво сообразительны. И полагаю, теперь понимаете, что называть меня Прекрасной Дамой...
- Я знаю, что говорю, - упрямо заявил гоббер. - Вы прекрасны.
- Ладно. Спорить я не собираюсь, поскольку полностью с вами согласна. А вы кто?
- Сим, - церемонно поклонился половинчик. - Монах ордена Белого Креста.
- Гоббер-Опаленный? Забавно.
- Я сумел преодолеть заблуждения предков. И нашел дорогу к Господу. Который является истинным Богом и карает тех, кто примет дары Его.
- Бредово звучит; извините, конечно.
- Да я и сам иногда сомневаюсь. Это все и вправду на бред похоже. - Гоббер пожал плечами. - Но попробуйте растолковать что-нибудь отцу-настоятелю.
Слово за слово. Хвостом по столу. Сим оказался существом разговорчивым. Но меру знал. Он рассказал, что они с Элидором, этим самым эльфом, уродом красноглазым, выполняли задание своего ордена. А теперь возвращаются.
Один из монастырей Белого Креста располагался в часе езды от замка.
Я эти места недолюбливала. Если орденские монахи кого за рилдиранина примут, тут только успевай сматываться. А я этого делать сроду не умела. А вообще, этот самый Крест обладал в Западной части Мессера немалым влиянием. Вот почему монахов наших так шустро в замок впустили, и капитан на раз-два побежал об их прибытии докладывать.
- Послушайте, Сим, а эльф, он что, тоже верующий?
- А как же. Такой же, как я.
- Понятно.
- Элидор у нас - ух! - неопределенно заметил гоббер. - Видали, какой он мрачный? У него эта... как ее... амнезия!
- Что-то венерическое?
- И это тоже. Но чуть позже.
- Ничего не понимаю.
- Амнезия, - важно объяснил мне Сим, - это потеря памяти. Он ее потерял. Совсем. Ничегошеньки не помнит. А потом еще женщина. А у него целибат. Но он женщину все равно... того. По заданию ордена. А орден его за нарушение целибата тоже... того.
- Что? И он позволил?
- А куда от отца-настоятеля денешься? Тут Сим, видимо, осознал двусмысленность последних фраз и поспешил разъяснить:
- Да вы не подумайте чего! В монастыре на него, по воле Божьей, просто епитимью наложили. Сур-ровую. Стр-расть!
- Сим, а вы в монастырь надолго вернулись?
- Нет. Нас теперь обоих накажут, - сообщил гоббер с ноткой гордости.
- Накажут и пошлют.
Определенно, наш разговор так и норовил свернуть в области, более подходящие мне-Эльрику, а не воспитанной даме Трессе. А в Картале усилен гарнизон. И монахи вернулись, выполнив задание Белого Креста. Назовите меня мнительной идиоткой, но я могу косу дать на отрезание, что вернулись они с Востока.
Интересно.
Меня, кажется, опять потянуло залезть в самую гущу событий. Назовем это так. Однако следовало подумать о Кине. Тащить ее с собой в эту самую гущу было бы с моей стороны свинством.
Но неужели в самом деле война? Успеем мы проскочить через Эзис до того, как там перекроют границы и начнут кидаться на всех неверных? Я-то одна где угодно пролезу...
К тому же меня в Эзисе еще помнят. Другое дело Кина. А вообще, когда у исманов война, на Эннэм они начинают коситься нервно. Ну и на тех, кто в Эннэм едет, тоже смотрят неласково. Мы с Кипой как раз в Эннэм и собирались... Рискнуть? Или не стоит? А если не стоит, то куда податься?
Что у нас поблизости?
Аквитон.
Если война намечается достаточно серьезная, это герцогство тоже будет затронуто. Плохо. Значит, нам следует как можно скорее миновать его и рвать когти дальше на запад. На юго-запад. Минуя Румию, полную озверелых анаситов, в Эллию. Там народ потерпимее. И Боги поприличнее.
Сим между тем не молчал. Обстоятельно, в подробностях и абсолютно бестолково он излагал мне какую-то бесконечную историю, случившуюся в бытность его еще послушником с одним из монахов, хорошим другом Элидора и знакомым его, Сима. История была каким-то образом связана с винным погребом, сучковатым посохом настоятеля, женщинами в келье и еще многими и многими вещами. Пытаться вникнуть в сюжет было бесполезно. И я не вникала.
Румийцы сейчас всеми силами влияют на общественное мнение всех приграничных государств. Западных, в смысле. На общественное мнение Эзиса им влиять незачем. Как-то там отреагируют на появление двух язычников, да еще и нелюдей? Да еще если один из нелюдей будет красивой девушкой? Плохо отреагируют. Даже на Кину плохо отреагируют. А на меня вообще всегда реагируют плохо.
- Сим.
Гоббер замолк на полуслове.
- Послушайте, вы говорили, что в монастыре не задержитесь.
- Еще бы! Ха! Тамошний отец-настоятель... Нам еще и подпнут напоследок, чтоб быстрей бежали.
- Опять на Восток?
- Почему опять? - Сим примолк, попыхивая трубочкой. - Ну, может, и опять, конечно, мы где только не бывали. Я не знаю, если честно.
- Вот что, мы с Киной, пожалуй, присоединимся к вам. Никаких срочных дел на Востоке у нас нет. А этот ваш Элидор ей, кажется, понравился.
- А вы мне понравились.
- Мы обсудим это попозже.
У ворот забегали. Засуетились. Снова загрохотали по мосту копыта, и проскакал мимо нас всадник, ведя на поводу двух свежих коней. Под новенькими седлами развевались черно-белые попоны с изображением крестов. Всадник подлетел к воротам казармы. Гаркнул туда нечленораздельно. Поклонился показавшемуся в дверях Элидору и сгинул. Оставив лошадей.
- Нам пора, - сказал Сим. - Если вы с нами, то дождитесь нас в городе; Здесь трактир есть, «Оранжевая устрица». Идет?
От названия меня передернуло. Люди бывают на редкость изобретательны. Однако Сим ждал.
- Идет. - Я выбила трубку; Гоббер почтительно склонился к моей руке, чуть вздрогнув все-таки при виде когтей. Хотя время на маникюр я всегда выкраиваю, и выглядят мои когти очень прилично.
А потом половинчик запрыгнул в седло. Именно запрыгнул. Как кошка на забор. Свистнул по-разбойничьи. И монахи исчезли за воротами замка. Только дробный топот копыт гулко разнесся по каменному двору.

"Совершенно секретно.
Настоятелю монастыря Жерара Беспощадного отцу Лукасу Направить в Мерад брата-бойца. Цель: изъять у сераскира Мерада, Самуда, перстень с рубином (описание перстня в приложении).
Для прикрытия истинной цели выхода убить Самуда. Перстень доставить в любой монастырь ордена - все настоятели пограничных с Эзисом областей предупреждены.
7 мая 1375 г.
Военный секрет ордена Белого Креста. Брат Роман.

"Совершенно секретно. Брату Роману

Предыдущая страница 4 Следующая страница


5 Наталья Игнатова

Операция по изъятию перстня у сераскира Мерада провалилась. Перстень не обнаружен.
Операция прикрытия проведена великолепно.
14 июня 1375 г.
Настоятель монастыря Бальдора Смиренного, отец Гейнард".
Летосчисление ведется от приказа Святого Пламени (см. Приложение. Раздел 2).

- Простите, что тревожу вас в столь поздний час, почтеннейший Сулайман, но дело не терпит отлагательств - Эльрик пригнулся, проходя в дверь, а потом аккуратно прикрыл ее за собой.
- Для тебя, десятник, у меня всегда найдется время. - Исман повозился, пытаясь поудобнее устроиться в кресле. Кивнул на соседнее. - Присаживайся. Вот фрукты. Халва. Кушай. Кури. Зачем, торопиться с разговором?
- Не сочтите меня невежей. - Шефанго сел в кресло и жестом отказался от вина, - Однако как раз у меня времени не слишком много. Я увольняюсь.
- Зачем?
- Дела. В другом месте. Совершенно неожиданные. Поставьте командиром Масхута, парень справится.
- Э-э-э. Ты, Эльрис, очень спешишь. - Сулайман отщипнул виноградинку. Посмотрел сквозь нее на огонь свечи и неторопливо отправил в рот. - Какие могут быть дела у бессмертного в мире смертных? Я хочу предложить тебе, как это называется на Западе... контракт.
- Нет.
- Ты, наверное, не понимаешь, Эльрис. Это очень хороший контракт. Очень выгодное предложение. Ты станешь богатым. Ты хороший воин, а мне нужны такие воины. Послушай, я дам тебе одну сотую долю от всей своей прибыли.
Принц поморщился:
- Благодарю. Но, право же...
- Две доли.
- Почтеннейший...
- Послушай. Я очень богат. А ты беден... Разве ты не хочешь стать богатым? Я помогу тебе. Из одной только любви к ближнему своему помогу тебе разбогатеть, стать уважаемым человеком, приму в свой дом, в свою семью, как родного.
Эльрик зевнул.

- Все, Сулайман. Я предупредил. Рекомендации дал. Разбойники перед войной все равно попрятались, доедете спокойно.
- Пять долей.
Де Фокс поднялся.
- О сестре подумай, - холодно прозвучал голос купца. - Война будет, ты прав. Но ты ведь не знаешь даже, что это будет за война. Мир еще не видел таких. Наступило очень плохое время для шефанго, Эльрис. За ваши головы не дают уже и ста монет. Ты ведь не убережешь свою певунью. Сам не выживешь. И её потеряешь.
- Плэресс шфай, тэшэр холль флайфе... - прошелестело в комнате с пугающим присвистом. Метнулась над плечами коса, когда Эльрик резко развернулся к Сулайману, и алым засветились в темноте его страшные глаза.
- Что ты знаешь? Говори.
- Эльрис...
Шефанго скользнул к купцу, вытаскивая широкий, длинный нож:
- Что ты знаешь о войне?
В дверь постучали и тут же распахнули, не дожидаясь ответа.
- Господин Сулайман, к вам... - Мальчишка в ливрее шагнул через порог. Увидел застывшего в кресле исмана. Увидел шефанго. Вскрикнул и шарахнулся к дверям, запутавшись в собственных ногах:
- Стража! Стража-а!!!
- Не ори, придурок, - оборвал его Эльрик. Отвернувшись от купца, шефанго без раздумий направился к низкой кровати. Пошарил под подушкой.
Извлек туго набитый монетами мешочек и вышел из комнаты.
Заполошно заорал вдруг Сулайман, призывая на помощь Джэршэ и графских вояк. Но раньше, чем, примчались встревоженные солдаты, принц растворился в глухой темноте коридора.
- Кина... Ты спишь?
- А? Нет еще. Эльрик. Ты чего такой?
- Пойдем. Надо уходить.
- Почему? Куда?
- В город.
- Что случилось?
- Пока ничего.
Кина села на постели, убирая с лица рассыпавшиеся волосы. Потянулась к одежде. В коридоре послышался топот бегущих ног. Лязганье металла.
- Собирайся. - Эльрик отвернулся к дверям, вынимая из петли на поясе свой огромный топор. - И побыстрее, девочка.
Эльфийка послушно начала одеваться. Она ничего не понимала, но если Эльрик сказал, что нужно выскакивать из постели и посреди ночи, уходить из гостеприимного замка... Может, оно и к лучшему? Очень уж докучливый у графа сынишка.
- Готова? - не оборачиваясь, спросил шефанго. Кина снова не узнала его голоса, как тогда, во время драки со Змеем. Завораживающая мягкость исчезла, словно Эльрик не говорил, а рычал, пытаясь оформить в слова звериное клокотание в горле.
- Сейчас. - Девушка натянула легкие сапоги. Начала было заправлять в них штанины, но плюнула и оставила как есть.
- Не отставай от меня. - Глаза принца полыхнули в темноте, когда он мельком взглянул на эльфийку. - Держись в кильватере... Зеш! Точно за спиной, ясно?
- Эльрик...
- Ясно?!
- Да.
- Пойдем.
Он пинком распахнул тяжелую дверь. А дальше Кина видела происходящее смутно, помня только о том, что нужно ни в коем случае не отставать от де Фокса. Перед глазами взлетала то и дело длинная белая коса, скользящая между лопатками Эльрика. Слышались иногда вскрики, глухие удары, ругательства. Кина спотыкалась обо что-то мягкое, стонущее. Шефанго, до этого молчащий, вдруг зарычал так, что вздрогнули каменные стены. Стало страшно. А вместо глухого стука раздался непонятный влажный хруст. И сразу Эльрик дернул эльфийку за руку:
- Пойдем!
Она успела краем глаза заметить разметавшийся по полу плащ с тремя широкими языками пламени.
Потом был дохнувший прохладой двор. Огни факелов, суета и крики. Но Эльрик проволок ее сквозь всю эту кутерьму, держа за руку. В другой руке шефанго сжимал свой топор. И лезвие его отсвечивало красным. Их то ли не заметили, то ли не поняли, что нужно хватать и держать.
В казарме столпились у входа вооруженные исманы. Солдат графа здесь уже не было.

- Сулайман! - рявкнул Эльрик. - На него напали! Вперед, мать вашу! В замок! Хозяина спасать надо!
Охранники, привыкшие за три недели пути повиноваться новому десятнику беспрекословно, вылетели во двор, и Кина услышала оттуда лязганье вперемешку со смачной руганью.
Де Фокс подхватил свой мешок. Забросил на плечо. Остановился на секунду, прислушиваясь к нарастающему снаружи ору. Коротко выдохнул.
- Идем дальше, - сказал уже нормальным голосом.
И Кина вновь побежала за ним, уже не пытаясь задавать вопросы.
Ей не было даже страшно, пока они крались вдоль стены казармы к закрытым воротам. Во дворе резали друг друга солдаты графа и десяток

Сулаймановых вояк. Исманы, рвущиеся в донжон, держались пока - картальские пехотинцы, привыкшие драться в строю или отбиваться со стен замка, оказались совершенно не готовы к нападению изнутри. Верткие бритоголовые тени скользили между ними. Сверкали сабли. Азартно хэкали проворные Сулаймановы бойцы, нанося стремительные, скользящие удары. Преданные хозяину, как собаки, охранники купца даже не помыслили о том, что им не справиться вдесятером с полутысячей одоспешенных вояк. Они знали, что должны спасти Сулаймана или умереть вместе с ним.
«Жалко мальчиков». - Эльрик огляделся - у ворот никого не было, вся стража принимала участие в неожиданной и непонятной бойне. Никто не рвался в замок снаружи, опасность была внутри.
- Вперед. - Шефанго открыл узкую калитку.
- А лошади?
- Подарим графу. - Эльрик аккуратно подтолкнул Кину и вслед за девушкой выскользнул в прохладную ночь. Калитку за собой он плотно закрыл.
- А теперь - в город.

"Совершенно секретно. Магистру ордена Белого Креста.
Согласно имеющимся у меня данным, связь между Бичами Божьими и исманами поддерживается через исманского купца Сулаймана, который регулярно ходит с караванами между Готхельмом и Мерадом.
22 августа 1370 г. Мерад. Брат Квинт".

Мальчик, в обязанности которого входило открывать дверь запоздалым постояльцам, подскочил на лавке. Его мирный сон был грубо потревожен тяжелым резким стуком в дверь.
- Сейчас, сейчас! - заорал мальчишка, спеша на стук и спотыкаясь о лавки. - Сейчас! Да что ж вы стучите-то так! Сейчас открою.
Он отодвинул тяжелый засов. Вскрикнул. И сел на земляной пол.
В «Оранжевой устрице» никогда раньше не видели шефанго.
- Хозяин где? - прошелестел откуда-то из поднебесья низкий, завораживающий голос.
- Спит, - пискнул мальчишка, боясь открыть глаза.
- Веди.
- Заругается.
- Пусть попробует. Да вставай ты, малахольный! Парень встал на ноги. Осторожно приоткрыл один глаз. Увидел пряжку широкого ремня и лезвие огромного топора, висящего в петле.
- Мама, - неуверенно пробормотал он.
Какая-то неведомая сила подхватила его за шиворот. Развернула. Подтолкнула в спину, придав легкое ускорение. И тот же голос напомнил:
- Веди.
Мальчишка повел.
А куда ему, скажите на милость, было деваться?
- Господин Лорке, тут... к вам. Господин Лорке! Господин Лорке, да проснитесь же!
- Что такое?
- Вас просят.
- Гони в шею!

Вместо неуверенного мальчишеского голоса хозяину ответил рыкающий бас:
- Не уверен, что у него получится. Долго еще прикажешь тебя дожидаться?!
Деньгами от голоса и не пахло. Зато от него ощутимо попахивало оружием и трудно сдерживаемым гневом. Лорке Лысый нашарил мягкие тапочки. Зажег лампу и пошлепал к двери.
Он не дошел. Дверь вылетела сама. Точнее, влетела. В комнату.
- Интересно, - услышал трактирщик, - она вовнутрь открывалась или наружу?
Теперь в голосе вместо гнева прослеживался задумчивый интерес.
- Наружу! И вам это дорого обойдется! - разъярившись, ответил Лорке, перешагивая через обломки и высоко подняв лампу. Он пожалел об этом в следующее же мгновение. Потому что из темноты выдвинулось кошмарное лицо, наполовину закрытое маской. Сверкнули в неярком свете алые бельма глаз. Клацнули клыки:
- Явился. Выползень.
- С нами Святой Огонь! - Трактирщик осенил себя Знаком. Левой рукой. Потому что в правой держал Лампу. Лампа дрожала.
- Как Огнь чертишь?! - рявкнуло чудовище... или демон? Лорке сглотнул. Лампа задрожала сильнее.
- Ненавижу, - тоскливо раздалось из темноты. - Что ж вы трусливые-то все такие. Ладно. Сколько у тебя постояльцев?
- М-много... мало... так, средненько...
- Успокойся, мы не грабить пришли. Значит, средненько. Гони всех к акулам.
- Зачем?
- Не люблю любопытных. Сказано: гони.
- Но...
- Держи. - Страшная когтистая лапа сунула в потную ладонь Лорке пять крупных золотых монет.
- Что, прямо так и гнать? Ночью? Он даже в дрожащем свете лампы разглядел блеск еще нескольких желтых кругляшей:
- Это получишь, когда сделаешь, что сказали. И еще, нам нужна комната.
- За комнату отдельно.
- Вот нахал. - Демон удовлетворенно хмыкнул. - А ежели я тебе сейчас глотку перерву?
- Понял. - Лорке вздохнул и отправился выполнять распоряжение неожиданного гостя.
Когда суета и недовольные возгласы утихли, а поднятые среди ночи раздраженные постояльцы разбрелись по городу в поисках пристанища, Эльрик, до того настороженно стоящий у дверей, ссутулился и прикрыл глаза:
- Спасибо, Тарсе. - Он даже не заметил, как испуганно поморщилась Кина. Потом шефанго выпрямился, словно успел отдохнуть за мгновения короткой молитвы и словно впервые увидел эльфийку.
Кина стояла посреди комнаты, послушно держась подальше от окна, но не подходя к дверям. Синие глаза распахнуты, прикушены красивые губы, напряженно вскинутая голова и разметавшиеся по плечам, не собранные в прическу волосы. Эльрик с трудом отвел взгляд от тонкой белоснежной шеи девушки, от распахнутого ворота надетой впопыхах рубашки. Как всегда, после короткого боя в нем клокотала сила. Сила, требовавшая выхода. Принц сглотнул и сплел тонкие пальцы на древке топора.
- Эльрик?
- Падай. И спи, - хрипло бросил де Фокс, не отходя от двери.
- Эльрик, тут всего одна кровать.
- Зато большая. Да не бойся ты... Боги... - Он бесшумно прошелся от стены к стене, как запертый в клетке зверь. - Не бойся, - сказал уже спокойнее. - Я все равно ложиться не собираюсь. Какой тут, к акулам, сон?
- А... как же тогда?
- Что?
- Ну. - Кина нерешительно помялась. - Тебе же отдохнуть надо.
- Чего? - Эльрик развернулся всем телом и оглядел ее с головы до ног, насмешливо кривя губы. - Малыш, ты еще не поняла, что шефанго не устают?
- Почему?
- Мы же не эльфы. Все. Ложись. - Он подвинул ближе к дверям громоздкий, тяжелый стул. Сел, отвернувшись от девушки, и снял с пояса
флягу.
- А что эльфы? - шепотом буркнула Кина, раздеваясь и быстро заскальзывая под прохладное одеяло.
- Да ничего. - В голосе принца ядом сочилась издевка. - Ехали-то всего с неделю, а умотались, будто всю дорогу на руках бежали.
Кина догадалась, кого Эльрик имеет в виду. Но не стала уточнять. И комментировать не стала. Она вспомнила, что шефанго слишком хорошо слышат.

Эльрик де Фокс
Да-а. Влипли, ничего не скажешь. И это называется «спокойно дожить оставшиеся годы»? Да я так «спокойно» жил последний раз в Готской империи. Чтоб их всех веслом пристукнуло.
Мальчиков жалко. Хорошие были мальчики у Сулаймана. Верные, И глупые.
Верность - это всегда глупо.
Ну ладно, Флайфет с ними, с мальчиками, так и так они смертными были. Да к тому же умерли не зря. Можно сказать, ради прекрасной дамы. Хрен бы мы из замка смотались, если бы они стражу на себя не отвлекли.
Но что же болтал Сулайман насчет войны? «Плохое время для шефанго...» Почему вдруг? И почему эльфы шляются по Материку, как у себя дома? Не успел купца порасспросить... Дурак. Ой дура-ак! Нет чтобы побеседовать вежливо, спокойно, обходительно. Умею ведь.
Зря он про Кину ляпнул. Вскинуло меня. Плохо это. Не люблю я, когда меня вскидывает. Тогда Зверь на волю рвется, и я уже ни о чем другом не думаю, кроме как его удержать. Зверь-зверюга, что же мне с тобой делать? Что мне с собой делать? И куда нам с Киной сейчас податься?
А рыцарь там откуда, вот что я хотел бы знать. Орден Бича Божьего на тропе войны? В поисках нечистой, силы аж в Карталь забрались? И ведь что характерно, принимают их там, надо полагать...
Мит перз... Ас турхе гратт, ханзер хисс! Он же К Сулайману шел. Великая Тьма и мудрые хисстары, а я-то, тупица... Подумал же еще, с каких это хренов «Бич» в одном строю со стражей замковой рубится? Да ни с каких. Случайно он туда попал. Случайно и подох, скотина. А шел к купчине моему разлюбезному, Сулайманчику паскудному, торгашу исманскому. Все верно.
Нечего ему больше было в том крыле делать. Там специально для джэршэитов комнаты... даже молельня, кажется, есть. Нет, не забредет туда рыцарь Бича Божьего случайно, или я окончательно перестал что-то понимать. Но... Эзис и Готская империя. Нет. Все-таки чего-то я не улавливаю.
Карталь, Карталь. Что за место такое поганое? Никогда это графство не любил.
Угораздило же его разместиться на самой границе с воинствующими исманами. Понятно, конечно, что и на границе кому-то жить надо. Но почему же здесь из поколения в поколение графья один паскудней другого рождаются? На обе стороны задницы лижут. И Востоку, и Западу.
И Озаренным, и Опаленным. И Хранителю Румийскому, и султану Эзисскому.
Эльрик-Предатель, хисс т'норре гроф. Как рассуждать-то стал! Сам лучше ли?
Не лучше.
Но я-то хоть за идею убивался. А эти?
Как только наклевывается очередная война или войнушка, в Картале уже знают, перед кем хвостом вилять. Если перевес сил на стороне Востока, местный граф делает вид, что он к анласитам ни малейшего отношения не имеет, и без вопросов пропускает войска Эзиса через свою территорию. Какое-то время джэршэиты бесчинствуют в баронствах. А потом армии баронов дают им пинка.
Карталь вспоминает, что и он государство западное. Враг бежит. К графу никаких претензий - выжидал удобный момент.. Через какое-то время
ситуация повторяется. Как графству это с рук сходит, я до сих пор понять не могу. Может быть, конечно, у меня времени для наблюдений было больше, чем у смертных...
Помню, как строился этот замок. Лет триста назад. Сами-то баронства лет пятьсот как существуют. Но до этого они только назывались баронствами - так, несколько деревенек, и одна большая, в которой собственно правитель обитает.
Народ сюда бежал, как будто ему медом намазано. Не сказать, чтоб приличный какой народ - все больше ублюдки, от закона спасающиеся. Однако тоже люди. Тоже работать умеют. Здесь всех принимали.
А лет через пятьдесят столько набежало, что с баронствами и по ту сторону Хребта считаться стали. Тогда здесь пошла повальная мода замки строить. Карталь, правда, всерьез не принимал никто. Земли эти всегда буферными были. С одной стороны Эзис. С другой - Опаленные. С третьей - вовсе язычники. А тут появился какой-то молодой нахал и права на них предъявил.
Земли ничейные. Народ на них - ничейный. Исманы ли, румийцы ли - приходят, грабят, жгут и уходят. Одно слово - буфер. Только посмеялись над парнем. Помнится, я даже поспорил с драконом одним. Он утверждал, что ничего путного из затеи этой не выйдет. А я говорил, что люди если уж за что-то берутся, то делают.
Серьезно мы тогда поспорили. Дали смертным полторы сотни лет на все про все. И ждали. Я доспех свой на кон поставил, из лунного серебра. А он - перстень с рубином Кровавым. Таких рубинов в мире сейчас не осталось. Мой, может, и бродит еще где-то... Кому же я его подарил? Нет, не помню. Легко пришло - легко ушло. Первый раз в жизни я спор выиграл. И последний. Больше с тех пор ни с кем не спорил.
М-да. А Карталь стоит себе.
И первый-то граф, кстати, очень порядочным человеком был. Это потом пошел бардак. Воздух здесь вредный, что ли?
Тут-то в дверь и поскреблись.
То есть в нее постучали, но это я уже потом понял, когда с топором в руках в коридор вылетел, готовый крушить и убивать. Всех убивать. Там, за спиной у меня, Кина была.
Они разлетелись в стороны, как кошки, разве что не зашипели, когда оружие выхватили.
Сим с Элидором.
И, хвала Богам, пружина во мне перестала сжиматься. Даже захотелось к стене привалиться и вздохнуть от облегчения. А кого я, спрашивается, ожидал? Рыцарей Бича Божьего?
- Эльрик де Фокс. - Я поклонился.
- А... где Тресса? - странным каким-то голосом спросил гоббер.
- Шефанго меняют пол на раз-два, - мрачно сообщил ему Элидор.
Я пригласил их проходить, но вошел первым. Мало ли что... Хотя напрягался, надо сказать, скорее по привычке. Не собирались монахи убивать. Ни меня. Ни Кину. Пока, во всяком случае.
Совершенно по-хамски - все мое воспитание куда-то улетучилось, когда я увидел, как эльф посмотрел на менестрельку, - я сел и только потом вспомнил, что и гостей усадить надо. Ладно. Принц я, в конце концов, или нет? Впрочем, они, кажется, и без приглашения сели бы. Выглядели мужики тоже... Так себе, прямо скажем, выглядели. У них, сдается мне, ночка покруче моей была.
И во фляге ни капли.
Дерьмо!
Молчание нарушил Сим:
- А как же Тресса?
Зеш! Я забыл совсем, как мы с половинчиком познакомились. Вот не было печали! Мало мне всего на сегодня, еще и гобберы сумасшедшие в гости приходят.
- Понимаете, Сим, мне сейчас удобнее оставаться в мужском облике. Из-за сложившихся обстоятельств.
- Что вы устроили в замке? - Это Элидор голос подал. - Прирезали единственного и любимого сына графа? Интересно, эльфы так шутят? Или он серьезно?
- Немного поспорил со своим нанимателем, - сообщил я в тон монаху. - Потом к спору присоединились все присутствующие. А мы уехали.
Тут Кина и проснулась. Я лицом к кровати сидел. Вот и увидел... как она улыбнулась. Нет, не мне - если бы она мне так улыбалась! - эльфу
этому, порождению ночных кошмаров. Такими, как он, только детей пугать. Правда, Кина дитя дитем, но не боялась, судя по улыбке, ни капельки.
Элидор обернулся к ней.
Потом посмотрел на меня.
Нехорошо так посмотрел. Оценивающе. Я у него в глазах отчетливо собственные мысли прочитал. Насчет кошмаров ночных и детей. Только в переложении с зароллаша на эльфийский.
- Эльрик, представьте нас.
М-да. Представить надо. А-то совсем как-то невежливо выходит.
- Это Сим. А это Элидор. Они монахи. Вот. Вроде не нахамил и в то же время гадость сказал. На душе даже как-то веселее стало, несмотря на все межэльфийские улыбочки.
- А вы, как я понимаю, Эльрик-Предатель, - кивнул мне Элидор. - До сих пор домой не пускают, да?
Гм. Ладно. Один - один. Но я хоть в маске, эльфу лица моего не видно.
- Не пускают. Сим сказал, что вы на Запад собираетесь.
- Передумали на Восток ехать?
- Война будет. Не люблю войны.
- Надоели за десять тысяч лет? Какой у Элидора тон участливый стал... Я сам себя стариком почувствовал. А Кина с Симом ахнули только:
- Десять тысяч?!
Посмотрела эльфиечка на меня... Нет, на потенциальных любовников так не смотрят. Козел ты, Элидор! Все эльфы - козлы, но ты...
Эльф скалился, довольный произведенным впечатлением. Пацан! Сопляк! Щенок! Сколько ему лет, интересно?
- Кстати, а что там за история с нарушением целибата? Сим вчера рассказывал...
Ага! Счет снова сравнялся. Монах плечом дернул и поморщился.
- Что такое целибат? - искренне спросила Кина. И все испортила.
А гоббер, улучив момент, тут же в разговор ввязался:
- Нам все равно нужно рассказать. Миссия-то была карательная, и надо о ней на всех углах раззвонить. Эльрик, ты же ведь не джэршэит?
- Обрезание вам делали? - уточнил Элидор.
- Да о чем вы, наконец? - Кина всех вопросительным взглядом обвела.
- Не делали, - сообщил я достаточно мрачно, чтобы тему закрыли.
- Ладно, - вздохнул эльф. - Им можно и рассказать. Он развалился на стуле, поглядывая на Кину. И вытянул ноги, как ив казарме, заняв ими максимально возможную площадь.
- Я расскажу! - обрадовался Сим.
Элидора перекосило, как от кислого. Несмотря на искреннюю свою неприязнь, я не мог ему не посочувствовать. Путешествовать в компании гоббера можно лишь в том случае, если у гоббера отрезан язык и связаны руки. Чтоб говорить не мог. Никак. У Сима и руки, и язык были на месте. Более чем, судя по лицу эльфа.
- Уж лучше я, - прервал он половинчика. Помолчал, явно стряпая в уме удобоваримую историю, в которой, много сказав, не рассказал бы ничего путного, и начал:
- В-Мераде мы должны были убить некоего Самуда...
- Самуда Эсенги, - встрял Сим.
- Сераскира?! - Я не удержался. Не каждый день такие вещи так вот запросто слышишь.
- Ну что-то вроде. - Элидор хладнокровно кивнул.
- Пришить-то мы его пришили, - вновь ввернулся Сим. - Но он опрокинул лампу, а Элидору дали по голове. Пришлось мне вмешаться. А я потерял сознание. Позже.
- По дороге были неприятности, - невозмутимо, словно его не перебили, продолжил эльф. - Тогда Сима и стукнули. Но, в общем, из Эзиса мы ушли неплохо. Полтора десятка трупов - это достаточно громкое убийство.
Забавно.
- А что сейчас?
- А сейчас нас отправили в курию ордена. В Аквитон.
- Зачем?
- За заданием.
- Ага. - Ничего умнее мне в голову не пришло.
- Знаете что, - подала вдруг голос Кина, и все как по команде взглянули на нее. - По-моему, вам всем для начала выспаться надо. И шефанго. И эльфам. И гобберам. Благо комнат хватает.
Я, видимо, посмотрел на нее как-то очень удивленно.
Потому что эльфиечка нахмурилась:
- Эльрик, давай сейчас я командовать буду, хорошо? А то ты скоро на всех без разбору кидаться начнешь.
У меня язык отнялся. А девчонка это как согласие восприняла.
- Вот и чудесно, - говорит. - Чтоб через минуту спали как миленькие. Вольно! Можете идти. И мы пошли. М-да. А что нам еще оставалось?
Утром, в скудном сереньком свете, пробивающемся сквозь щели в ставнях, комната выглядела отвратительно. Чистое белье да тюфяки со свежей
соломой - это все, чего удалось добиться Эльрику, и то лишь после того, как он снова до полусмерти перепугал хозяина.
Принц потянулся и сел, брезгливо оглядываясь вокруг.
Грязный пол. Обшарпанные стены. Стол даже на вид был колченогим. А ставни, судя по заржавленному крючку, не открывались со дня постройки «Оранжевой устрицы».
«Это даже на постоялый двор не тянет», - констатировал де Фокс. И отправился во двор умываться.
Потом он пару часов разминался, пока не разогнало серые сумерки поднявшееся наконец солнце. В гостинице стояла испуганная тишина. И Кина, и Сим с Элидором еще спали. Эльфиечка вообще любила понежиться в постели. Пока они путешествовали с караваном исманов, Эльрику каждое утро приходилось будить ее к завтраку.
Вращая вокруг себя тяжеленным топором, со свистом рассекающим воздух, шефанго вспоминал - отчетливо, до последних деталей, - как Кина открывала свои удивительные глаза. Улыбалась сонно:
«Эльрик... Что, уже снова вставать? Тогда здравствуй».
По утрам от эльфийки веяло какой-то теплотой и мягкостью. Беззащитной нежностью...
Он смотрел, как, умывшись, Кина расчесывает свои черные волосы. Блестящие волны, отливающие на солнце темно-вишневым. Тонкая рука с костяным гребнем укладывала упрямые, непослушные кольца.
«Я постригусь когда-нибудь», - надувала губы Кина, безуспешно пытаясь собрать в прическу роскошную, шелковисто-сияющую волну.
«Не вздумай».
«Да? Тогда помогай. Подержи вот так...» А у него руки дрожали, когда касался он теплых, упругих, блестящих вороных прядей. Руки дрожали, и Эльрик давил в себе желание зарыться пальцами в буйную Кинину гриву, развернуть эльфийку к себе и...
А Элидора не сдерживает ничего. Целибат? Какой, к акулам, целибат?! Никогда его в Белом Кресте не приветствовали. И нет у эльфа рамок, в которые оказался загнан де Фокс. Он может играть честно, а это великое благо - возможность играть честно.
«Посмотрим». - Эльрик остановился наконец, аккуратно положил на землю топор.
В конце концов, монахи должны были ехать с ними только до Аквитона. Дальше пути Кины и Элидора расходились. Эльфийку нужно было увозить в относительно безопасную Эллию. А дорога монаха...
«А куда бы она ни вела, после Аквитона нам будет в другую сторону».
Шефанго вылил на себя несколько ведер ледяной воды из колодца. Встряхнулся, как зверь. Не глядя, вдел топор в петлю на поясе и отправился к дверям. Пора было и позавтракать.
Хозяин попался ему в сумеречном, закопченном обеденном зале. Посмотрел затравленно, выдавливая улыбку.
Эльрик попытался вспомнить, как зовут этого лысого красавца. И с сожалением понял, что имя выпало из памяти начисто. Так всегда бывало после того, как приходилось принцу выдерживать очередную схватку со Зверем. Но что же он сделал вчера такого, что немаленький, в общем-то, и крепкий на вид мужик разве что хвостом при виде шефанго не виляет?
Исключительно за неимением хвоста.
«Вроде не зверствую я в гостиницах...» - озадаченно подумал Эльрик.
Хотя называть «Оранжевую устрицу» гостиницей было бы слишком для нее роскошно. Дыра дырой. Де Фокс совершенно искренне считал, что тех, кто полагает, будто в таких условиях можно принимать постояльцев, нужно долго и старательно учить жизни. Иногда наука шла впрок. Иногда - нет. На то, что лысый хозяин усвоит хоть что-то, надеяться не приходилось.
- Вот пожить бы мне у тебя с недельку, - многообещающе пробормотал шефанго.
- Чего изволите? - Лысый явно не расслышал. А если расслышал, испугался поверить.
- Завтрак.
- Скоро будет готов...
- Мне готовить не надо. Кусок вырезки поприличнее. Да посолить не забудь. И... что у вас тут пьют?

Предыдущая страница 5 Следующая страница


Чужая война 6

- Э-э...
- Хрен с ним. Пива.
- Понял.
- Славно.
Эльрик смутно припоминал, что вчера ночью он вроде давал хозяину денег. Причем немало. Но на всякий случай выудил из кошеля серебряный. Бросил на грязный стол - единственный в зале. Кошель был мокрый. А монета - сухая. В Эннэме отлично выделывали кожу, одна беда: к поясу кошель крепился так, что снимать-надевать лишний раз лениво было.
«Как же его зовут, лысого этого? - снова попытался вспомнить Эльрик, поднимаясь по узкой лестнице. - Ладно. Не важно. Ноги моей больше в этом клоповнике не будет».
А мясо, вопреки ожиданиям, оказалось действительно свежим.
И пиво... де Фокс поморщился, глотнув... вполне можно было пить. Хотя, конечно, лучше было бы и не пить. Вроде не разбавленное, но редкостная дрянь.
В коридоре прошлепали чьи-то ноги. Мирно так прошлепали. Бойцы иначе ходят. И в соседнюю дверь вежливо постучали.
К Кине постучали.
Эльрик поднялся рывком и вышел из комнаты.
Лысый трактирщик, не замечая шефанго, вещал в закрытую, выкрашенную в отвратительный зеленый цвет дверь:
- Госпожа, вас просят спуститься вниз и отзавтракать.
- А который час? - донесся из комнаты мелодичный, чуть ленивый голос. Эльрика скрутило от ненависти ко всему миру. Утренний голос Кины принадлежал ему. И только ему...
Принц бесшумно скользнул обратно и прикрыл за собой дверь.
- Часа два, как рассвело, - приглушенно донеслось из коридора.
- Еще только?
Де Фокс явственно представил, как эльфийка потягивается на постели. Сонно трет кулачками глаза. Есть уже не хотелось.
- А кто просит?
- Господин эльф.
Кина явно оживилась. Прозвенела серебряным колокольчиком:
- Эльф? Передай ему, что я сейчас спущусь.
Эльрик достал трубку. Набил ее. И закурил, пытаясь переключиться на мысли о предстоящем путешествии и связанных с ним неизбежных сложностях.
Сложностей обещало быть больше, чем хотелось бы. Их, собственно, совсем не хотелось, но куда ж денешься?
А первой и пока основной неприятностью Эльрику виделась необходимость ехать через анласитские земли. Разумеется, уцелеть там в компании двух монахов было проще, чем пробираться вдвоем по предвоенному Эзису. Значительно проще, иначе принц ни за что не сменил бы надежное пристанище у Ахмази на зыбкий расчет переждать войну в Эллии. И тем не менее...
«Белый Крест - орден, конечно, влиятельный. - Шефанго смотрел в закрытые ставни, вдыхая ароматный дым. - Может, и проскочим. Даже, скорее всего, проскочим. До Аквитона. Ну а там придется на свой страх и риск. Через Румию. Штез эльфе. В Румии ведь даже знакомых хороших нет. Чтоб прикрыли».
Он мысленно снова начертил их предполагаемый маршрут. Из Карталя до Лоски, это уже на территории Аквитона. Оттуда - в столицу. А там, через Весту, в румийскую Остию и морем до эллийцев. Выходило не то чтобы очень страшно. Но... ненадежно. С учетом Кины ненадежно. А хотелось полной уверенности в успехе.
Эльрик вспомнил свою старую присказку: «Мне нужно не меньше пятидесяти шансов из ста...» Да, он всегда отличался осторожностью и старался не браться за заведомо безнадежные дела. Другой вопрос, что обычно не получалось. Пресловутый пунктик - вставать на сторону слабейшего. Но сейчас у них с Киной было больше шансов выжить, чем погибнуть. Намного больше.
«Если бы еще понять, что же за чертовщина происходит!» Мысли заскользили по накатанной за последние дни дорожке.
Предполагаемый союз людей и орков.
Подготовка к войне в Картале.
Белый Крест, ведущий непонятную деятельность на Востоке.
Обмолвка «случайная?» разозлившегося Сулаймана. И наконец, рыцарь ордена Бича Божьего в графском замке. Рыцарь, зачем-то оказавшийся в крыле, отведенном для джэршэитов. Рыцарь, которого он, Эльрик, убил не задумываясь, едва увидел знакомый ненавистный плащ. В его дверь забарабанили весело и нагло.
- Ну, - рыкнул шефанго, оборачиваясь всем телом. Топор лежал рядом. Только руку протянуть.
- А, Эльрик, - грустно констатировал Сим, появляясь на пороге. - Пойдем вниз.
- Доброе утро. - Кина скользнула в комнату, сияющая, как раннее солнышко. - Привет, Сим.
- Рад вас видеть, госпожа, - церемонно раскланялся монах.
Кина удивленно на него воззрилась. Но тут же снова улыбнулась.
- Эльрик! Да пойдем же завтракать... Ой, ты уже? Но все равно пойдем. А то Элидор ждет.
- Подождет, - буркнул принц, вставая и подхватывая со стула оружие. - Чего ему сделается? Бессмертный ведь.
Хозяин попытался прошмыгнуть мимо открытой двери к лестнице.

- Стоп, - скомандовал де Фокс. И ткнул большим пальцем себе за спину. - Там завтрак, милейший. Захватите его, пожалуйста, вниз. Буду очень признателен.
Лысый, весь какой-то потерянный, посмотрел на Эльрика совершенно дикими глазами, но послушно поставил на поднос мясо; кувшин с пивом и поплелся следом за невероятной троицей.
Огромным демоном с длинной белой косищей и пугающим, как его владелец, топором. Сказочной красавицей, за которую любой мог бы продать душу хотя бы вот этому самому демону. Да коротышкой-гоббером, путавшимся у этой пары под ногами и, кажется, все порывавшимся начать что-то рассказывать.
Эльфийка, впрочем, перебивала гоббера весьма невежливо, но очень обаятельно. Так что половинчик, похоже, не обижался.
Когда странная эта компания появилась в зале, Элидор поднялся из-за стола. Кивнул де Фоксу, получив в ответ такой же сдержанный кивок. У обоих это означало поклоны. И оба на этом свой запас вежливых расшаркиваний исчерпали.
- Доброе утро, - сказала Кина и нерешительно остановилась чуть позади Эльрика. Шефанго подал ей руку и провел к столу, аккуратно обойдя стоящего Элидора.
- Действительно доброе, - ответил монах, не обернувшись.
И пожал руку Симу, что слегка удивило Эльрика, привыкшего к тому, что эльфы, как и шефанго, никогда не здороваются за руку. Это было приветствие людей, да и то не всех - только низших сословий.
Трактирщик поставил на стол поднос с завтраком принца. Сим невольно скривился, увидев сырое мясо. А Элидор бросил косой взгляд на Кину. Но эльфийка, давно привыкшая ко вкусам своего спутника, даже бровью не повела.
- Как же вы здесь оказались, госпожа? - поинтересовался эльф, напрочь игнорируя всех остальных и предоставив Симу терзать Эльрика очередным бесконечным повествованием. За что Сим и взялся со свойственным ему усердием, - Простите за неуместное, быть может, любопытство, но что делать эльфийке на берегах Внутреннего моря, да еще в такой странной компании?
- Эльрик увез меня из Уденталя, - просто ответила Кина. - Там солдаты... - Она поморщилась. - Я точно не знаю, но, кажется, ему пришлось кого-то побить. Эльрик, ты ведь подрался с кем-то, да? С той свиньей, которая пристала ко мне в кабаке?
- Я не подрался. - Принц выпутался из паутины Симовой трепотни. - Я ему морду набил. Да тебе-то в этом какой интерес?
- Ну, просто... Элидор спросил, почему я в такой странной компании.
- Вы, господин монах, какую компанию имеете в виду? - очень вежливо уточнил де Фокс.
- Да вашу, конечно, - ничтоже сумняшеся ответил эльф.
- Но я тебе скажу, Эльрик, - вновь услышал шефанго пронзительный голос Сима, - такого урожая в Регеде не было до этого лет сто. Конечно, барон тут же...
Принц отключился от происходящего, следя лишь за тем, чтобы время от времени кивать и поддакивать. Бороться с гобберами иначе было нельзя. Заговорят.
До смерти.
- А что, кстати, странного в том, что мы путешествуем с Эльриком? - улыбнулась Кина. - Нет, я знаю, конечно, что шефанго наши давние враги. Но разве он враг?
Элидор безучастно пожал плечами.
- Мне трудно судить. Хотя, подозреваю, я наслышан об Эльрике-Предателе побольше вашего. Вы ведь не знали даже, насколько он стар.
- Да. - Синие глаза стали огромными и чуть испуганными, - Я не знала. Десять тысяч лет, это ведь и представить невозможно.
- Угу. Не то что прожить, - кивнул монах. - Хотя шефанго... С него станется. Значит, вы твердо решили ехать в Эллию?
- Не знаю. Эльрик мне еще не говорил. Но... раз он так сказал, значит, решили.
- Доверие. - Эльф приподнял тонко очерченные брови. Белые на темном, загорелом лице. - Вы так давно знакомы, что уверены в де Фоксе полностью?
- Три недели. - Кина глотнула вина и слегка скривилась.
- Позвольте. - Элидор взял ее кружку, выплеснул ее на пол и налил до краев темным, густым вином из своей фляги.
- Элидор! - ахнул Сим, прерывая свой запутанный рассказ. - Ты что?! Это же... Это ж нам из подвалов Хранителя. Его же по капельке...
Эльф глянул на приятеля, и тот заткнулся, недоговорив.
- Спасибо. - Эльфийка отпила из кружки и восхищенно покачала головой. - Чудесный вкус. Нет, правда чудесный. Я не знала, что люди умеют делать такое вино.
- Люди умеют. - Элидор глотнул прямо из фляги. - Но скажите мне, неужели три недели - достаточный срок, чтобы убедиться в том, что спутник ваш не опасен? Для вас не опасен. В том, что он для остальных угроза смертельная, я и не сомневаюсь.
- Он убил Змея, - задумчиво произнесла Кина. - Вы не представляете себе, что это был за Змей. Настоящее чудовище из сказки. Из страшной сказки. Убил Змея и спас меня.
Эльф выбил пальцами дробь по столу. Ухмыльнулся:
- Действительно. Очень романтично. Но он ведь и сам - чудовище из сказок. Вам ли не знать, вы же менестрель.
- Конечно. - Кина расцвела улыбкой и взглянула на Эльрика, уже успевшего вновь закурить. Элидор проследил за ее взглядом. Нет, лицо у монаха не дрогнуло, только сжались на мгновение тонкие губы. - Конечно. - Эльфийка перевела взгляд на собеседника - словно накатила теплая синяя волна. - Но он не чудовище. Он мне как брат. Старший.
Лениво и неспешно Эльрик обернулся к Кине.
«...как брат...»
«Мог бы и раньше понять, придурок».
Что-то надломилось внутри, оставив ощущение саднящей боли и потери. Потери.
Можно ли потерять то, чего никогда не было?
Оказывается, можно.
- А капитан, значит, заподозрил именно вас? - Де Фокс вновь посмотрел на Сима.
- Ну да! - радостно подхватил гоббер, - Веришь, я сам не понял почему. Ладно бы за дело. Но за дело я обычно не попадаюсь. Знаешь,
наверное, как это бывает, бьют всегда с той стороны, откуда меньше всего ожидаешь...
- Знаю, - согласился Эльрик и улыбнулся. - Я знаю.

Готская империя. Готхельм
Эта встреча прошла за шесть лет до того, как Кина попала в Уденталь. За шесть лет до необъяснимого нападения людей на берега Айнодора. За шесть лет до того, как Тресса де Фокс отпраздновала свое десятитысячелетие.
Встреча прошла в огромном сером здании, стоящем на одной из площадей Готхельма, столицы Готской империй. А здание было курией ордена Бича Божьего.

Магистр Белого Креста вышел из кареты, недовольно огляделся по сторонам, игнорируя встречающих его рыцарей в серых плащах, и тяжелой
походкой направился к массивным дубовым дверям. Магистру никогда не нравился Готхельм. Слишком много камня. Слишком мрачно. Слишком самоуверенно. Но генерал «Бичей» очень просил приехать. Присутствие магистра нужно было генералу настолько, что даже письмо, где излагалась просьба, было вежливым, без обычного готского высокомерия.
На это стоило обратить внимание. И пришлось покидать зеленый, солнечный Аквитон, чтобы отправиться в далекое - особенно для пожилого человека - путешествие на север. В каменную твердыню самой сильной империи Запада.
У подножия широкой лестницы, льющейся сверху голым камнем ступеней, магистра встретил высокий широкоплечий рыцарь. Последний раз магистр видел его лет двадцать назад. Но не узнать стылый взгляд холодных серых глаз было невозможно.
- Сэр Зигфрид.
- Отец Артур.
Они поклонились друг другу.
«Однако сквозняки у них», - недовольно отметил магистр. Откуда-то ощутимо повеяло холодом. Впрочем, это тут же прошло.
- Я рад, что вы снизошли к моей просьбе и приняли приглашение. - Зигфрид приглашающе махнул рукой, и оба священника начали неспешно подниматься по каменной лестнице.
«Смирение. То, что пуще гордыни. - Отец Артур слушал генерала, кивал, а слышал лишь резкое несоответствие благодарных слов и холодного, надменного голоса. - В этакой каменной глыбе - и ни одного ковра».
Он отдавал себе отчет в том, что придирается, скорее всего, напрасно. Из одной только врожденной, переданной еще от предшественника неприязни к ордену Бича Божьего, искоренителям ереси и нечестивцев, врагам всего, что осмеливалось противиться Святому Огню. И все же легкое недовольство не отпускало, мешало настроиться на мирный, благожелательный тон, успокоить собеседника, внушить доверие и... Внимательно смотреть, слушать, запоминать. Не то чтобы в этом была необходимость. Но магистром в Белом Кресте мог стать лишь тот, кто всю жизнь умел смотреть и видеть. Увы, это порождало подозрительность, которую, впрочем, вполне можно было назвать предусмотрительностью, не больше.
Да. Простая предусмотрительность.
- Как я понял, сэр Зигфрид, вы до сих пор не сумели разрешить вашу проблему?
- Мы прилагаем все усилия. - Лицо генерала окаменело. Прокатились на скулах желваки. - Но... да. Вы правы, отец Артур.
- Рыцари Бича Божьего - военная мощь нашей церкви. Надежда всех Опаленных. Чего же хотите вы от нас, мирных, нищенствующих монахов, которые даже не знают толком, как держать в руках оружие?
Гот вздохнул. Опустил глаза, задержав взгляд на голой крышке простого деревянного стола:
- Нам нужен совет.
«Да неужели? - саркастически хмыкнул магистр. Хмыкнул, разумеется, про себя. - А давно ли вы обвиняли наш орден в ереси и отступлении от догм во имя неведомых - вам неведомых - целей?» Он молчал, выжидающе глядя на собеседника. Когда-то медово-желтые, но поблекшие с возрастом глаза смотрели мягко и дружелюбно.
«Хочешь, чтобы я помог тебе, брат по Анласу? Чтобы спросил: какой совет вам нужен? Нет уж. Такой помощи ты от меня не дождешься. Давай, сэр рыцарь, говори сам. Ломай себя, как моих мальчиков ломал. По неведению якобы. Мальчики на Небесах. Им все равно. А мне нет. Я-то ведь живой еще... Еще живой...»
- Вы... вам многое известно, - выдавил наконец сэр Зигфрид. - Если мы - военная мощь церкви, то вы, Белый Крест, - ее разум.
- Насколько я помню, генерал, вы всегда склонны были соглашаться с народной поговоркой «Сила есть - ума не надо». Не слышали? Ах, ну да, рыцари далеки от простонародья... В смирении своем далеки, разумеется.
Зигфрид выслушал его молча. Не поднимая глаз от столешницы. Казалось, еще немного, и дерево задымится под его взглядом.
«Или заиндевеет...»
- Мы были не правы, - выдавил наконец гот. - Людям свойственно ошибаться, и мы не лучше многих. Но ошибки остались в прошлом, отец Артур. А держать зло на ближних своих не подобает Опаленному.
- Тем более не подобает держать зло на братьев своих, - кивнул магистр. - Спрашивайте. Я отвечу.
- Он преследует нас, - коротко выдохнул сэр Зигфрид. Помолчал, барабаня пальцами по столу. - Скоро пять лет, как началась эта напасть. И все эти пять лет рыцари Бича Божьего погибают. Один за другим. Погибают от руки этого чудовища.
- Одного-единственного шефанго, как я понимаю?
- Это не шефанго, магистр. Я говорю вам - это Враг.
- Сам Рилдир?
- Ну... кто-то из его прихвостней. - Гот слегка смутился. - Он непобедим.
- Непобедимых не бывает.
- Но...
- Послушайте меня, генерал. - Отец Артур поудобнее устроился на жестком, с высокой спинкой кресле. - Существо, с которым вы имеете дело, мы знаем давно. Это не демон. И уж, конечно, не Враг. Но он стар. Очень стар. Вся история рода человеческого - вдумайтесь, сэр Зигфрид, - короче, чем жизнь вашего противника. Именно поэтому с ним трудно справиться. И трудно его убить. Скажу откровенно, я не думаю, что вы вообще сможете убить его, раз уж не смогли за эти годы.
- Но что же нам делать? - В голосе гота скользнула нотка искренней растерянности. - Лучшие бойцы ордена, цвет рыцарства...
- У вас есть молодые послушники? - перебил его магистр.
- Что? - Сбитый с мысли генерал удивленно взглянул на собеседника. - А! Ну да, разумеется. У нас все меньше остается опытных воинов. Мальчишек же... - Он махнул рукой. - Их скоро некому будет учить.
- Отправьте против шефанго этих мальчиков. - Отец Артур приподнял руку, предупреждая возражения гота. - Лет четырнадцати - шестнадцати, не старше. Я повторяю еще раз: вы не сможете убить его. Но он уйдет. Сам.
- Я не понимаю...
- И не поймете, - устало проговорил магистр, поднимаясь. - Он просто не убивает детей.
Трясясь в карете по вымощенной камнем дороге, отец Артур, магистр ордена Белого Креста, откинулся на мягкую спинку сиденья и прикрыл глаза.
Отдыхая?
Вспоминая?
Снова и снова прокручивая в памяти, нет, не разговор - беседа с генералом «Бичей» была совершенно не интересна пожилому священнику.
Ощущения.
В великой самонадеянности своей рыцари и недодумали пригласить к себе кого-нибудь званием пониже.
«А кроме меня, пожалуй, никто и не почувствовал бы...» - чуть грустно усмехнулся отец Артур.
Курия ордена Бича Божьего была насквозь пропитана Мраком. Нет, не сквозняки виной тому, что стыли в объятиях каменной цитадели старые кости магистра. Хотя сначала ошибся даже он, списав леденящий ветер на небрежность строителей и непривычный климат.
Не сквозняки.
Только Мрак, или Тьма, так называют это эльфы, дышит таким мертвым холодом и... смертью.
Священник сидел расслабившись, словно дремал, и лицо его было спокойным и мягким. Как всегда. А в сердце росла, клубилась, колола острыми иглами тревога. Не тревога даже - ужас смертельный. Враг человеческий проник в самое сердце одного из анласитских орденов. Рилдир Смущающий, могучий и страшный противник. Тот, кто не останавливается, тот, кто Творит во имя великого Зла, тот, кто...
«Единственный, на кого у нас нет архива и свитка с персональным делом». - Магистр задумчиво рассмотрел собственную иронию с разных сторон и вышвырнул в приоткрытое окно кареты.
Не до смеха было.
А в Готской империи уже взялись за работу люди. Разные люди. Самые обычные люди. Давно примелькавшиеся на улицах, в трактирах, в базарных рядах и на чопорных светских сборищах. Люди, которые, как и магистр, умели смотреть и видеть, слушать и слышать, запоминать и оценивать. В первый раз за все время своего существования Белый Крест лицом к лицу столкнулся с Врагом. В первый раз. Но орден был готов к этому.

Графство Карталь. Столица
Элидор перестал наконец таращиться на Кину и вспомнил о своем завтраке. Произошло это, правда, не раньше, чем эльфийка встала из-за стола. Эльрик проводил ее в комнату, усмехнулся:
- Собирайся.
- Что собирать-то? - честно спросила Кина.
- Понятия не имею. Но любая женщина в любой ситуации тратит на сборы не меньше часа.
- А Тресса?
- Тем более.
- Мы уезжаем прямо сейчас?
- Надеюсь. Во всяком случае, мы с тобой уезжаем. Если хочешь, подождем твоего монаха где-нибудь за пределами Карталя.
Уши эльфийки, очаровательные маленькие ушки, начали наливаться алым.
- Да ладно тебе. - Принц улыбнулся. - Мы их в любом случае дождались бы. Иначе через Опаленные земли не проехать.
- Он красивый, - почему-то жалобно сказала Кина. - И... такой мрачный.
«Он красивый?!» - едва не завопил Эльрик. Но сдержался. Даже смех неприличный удержал.
- Мрачный, это точно. Ладно, я за тобой зайду. - Шефанго развернулся и отправился к лестнице.
- А ты куда? - окликнула его Кина.
- Нам лошади нужны, - бросил Эльрик не оборачиваясь. - Если что - кричи.
«Косу даю на отрезание, Элидор тебя караулить будет». Эльф действительно давал Симу краткие напутствия, отправляя гоббера за лошадьми. По уму-то выбирать лошадей следовало как раз Элидору. Ну так то по уму.
- Мы поедем быстро. - Монах оставил ошалело кивающего Сима в покое и обернулся к принцу.
- Двенадцать лошадей. - Эльрик пожал плечами.
- Сколько?! - У гоббера волосы встали дыбом.
- Хм. А мысль хорошая. - Элидор задумался. - Ну да. Если можно ехать одвуконь, почему не ехать на трех?
- А может, на четырех? - язвительно поинтересовался Сим. - Элидор, у тебя задница отпадет.
- У меня - нет, - совершенно спокойно отпарировал Элидор. - А тебя никто силой не тащил.
- Здесь хватит на шесть лошадей. - Де Фокс выложил на стол перед половинчиком несколько крупных серебряных монет и пару золотых. - Вы вообще в них разбираетесь?
- А то ж! - гордо ответил Сим. - Если хочешь знать, когда я был на лошадиных торгах в Гульраме, ну, это было давно, у нас и отец-настоятель еще другой был, хороший такой отец-настоятель, как раз в том году, только не у нас в монастыре, а у них, и не в монастыре, а в этом самом Гульраме на скачках выставляли какую-то там особенную кобылу... Или жеребца... А может, мерина...
Эльрик, уже начавший привычно отключаться от гобберовой болтовни, неожиданно насторожился:
- Это вы про скачки с участием Серой Зарницы?
- Да откуда я знаю, - отмахнулся Сим, - какая-то там лошадь...
- Понял. - Эльрик посмотрел на половинчика с искренней жалостью и слегка брезгливым любопытством. - В лошадях вы понимаете примерно столько же, сколько я в видах на урожай.
Дальше должно было быть совсем просто. Еще несколько слов. Отправить эльфа, прирожденного лошадника, вместе с Симом. Хотя бы на час заставить его убраться из трактира...
- Ладно, - неожиданно для самого себя сказал шефанго, - идите уж, добрый гений отцов-настоятелей.
Сим сгреб деньги, ссыпал их в огромных размеров кошелек и потопал к выходу.
Эльрик отправился следом. В городе появляться нельзя, но подышать воздухом на заднем дворе - от этого большой беды не будет.
- В замке знают о том, кто поднял бучу? - бросил ему в спину Элидор.
- Не думаю.
- Если на выезде из города возникнут проблемы - мы везем вас в монастырь по приказу настоятеля. Эльрик остановился, развернулся к эльфу:
- Вы полагаете, у меня могут возникнуть проблемы?
- Зачем поднимать лишний шум? - неожиданно миролюбиво спросил монах.
Он мог себе позволить быть миролюбивым. И главное, он был абсолютно прав.
Эльрик кивнул, аккуратно подтолкнул прислушавшегося гоббера к дверям и вышел сам.

"Магистру ордена Белого Креста. Строго конфиденциально.
Из достоверных источников мной получены сведения о том, что кронпринц Гуго недавно принял участие в молении Мраку. Пригласил его туда палатин де Тир. Состав участников сего действа уточняется.
5 июля 1360 г. Готхельм. Брат Бернар".

Графство Карталь - герцогство Аквитон. Дорога на Лоску
Эльрик де Фокс
Гулкий топот подкованных копыт по мощеной дороге. Проносящиеся мимо деревья. Редкие поляны. Кучки навоза на камнях. Идиллия. Пастораль, так ее разэтак! И мы летим: шефанго, два эльфа и гоббер. Летим отреконь. По-степняцки. На ходу пересаживаясь с лошади на лошадь. Вперед! В Аквитон.
Бедный, бедный Сим.
Гоббер, верткий и шустрый, все-таки не был приспособлен для больших лошадей. В первый же день, за который мы сделали два стандартных перехода, он умудрился стереть себе все части тела, принимающие непосредственное участие в верховой езде. И когда наша четверка остановилась наконец на привад, половинчик сполз с седла. Постоял, качаясь, на неверных ногах и упал на живот.
Ну что ж. Его можно понять.
Элидор и Кина занялись лошадьми. Я - костром. Гоббер - своей трубкой.
Когда окончательно стемнело, мы успели уже помыться в недалеком ручье, сварить ужин и сидели вокруг трещащего сучьями огня, старательно не обращая внимания на Сима, который по-прежнему лежал на животе.
Что интересно, эльф и я, умывшись, снова облачились в доспехи. Я-то понятно почему - слишком много непонятного за последние дни случилось. И нет гарантии, что не вылезет из кустов очередная Тварь или, того хуже, Древний.
Если уж будут меня есть, пусть я хотя бы в зубах застряну. А Элидор? Или он тоже от каждой тени шарахается?
Мы сидели спиной к огню, потому что нет ничего опаснее слепящих бликов в глазах, когда резко разворачиваешься от пламени в темноту окружающего леса. А Кина и половинчик любовались костром. Смотрели на взлетающие к вершинам деревьев искры да задремывали себе потихоньку.
Элидор таращился в темноту, обхватив колени руками. Ладно хоть не на Кину таращился, уже хорошо. Собственно, на эльфиечку смотреть ему и не полагалось - часовой как-никак. Мы еще в Картале обговорили время дежурств. Себе я оставил «собачью» вахту, потому как даже если - в мире случаются иногда чудеса - я и засну на страже, чувство опасности все равно разбудит. Впрочем, я не засну. Была бы у меня привычка на карауле засыпать, хрен бы я когда десять тысяч лет отметил...
Ладно хвалиться, принц! Всех достоинств у тебя - живучесть сверхъестественная. Да шестое чувство...
Пора уже было покурить да падать.

Кина, от романтики лесной ошалев, на плаще моем калачиком свернулась и, кажется, заснула уже. Первый раз в дикости такой ночует девочка. Ей пока все нравится. Все интересно. Даже вода ледяная, даже пот конский, который этой водой смывать врагу не пожелаю. Муравьев-пауков и прочей мелкой нечисти эльфиечка не боялась совершенно. Что хорошо. Нет в лесу ничего хуже женщины, которая от каждой букашки с визгом шарахается и норовит на дерево залезть. Или на мужика, что рядом случился. Хотя эльфы, кажется, по природе своей не способны всяких тварюшек бояться. Обычных, понятное дело, тварюшек.
Надеюсь, «необычных» здесь повывели. Не зря же, в конце концов, «Бичи» хлеб едят... Чтоб им ветер встречный!
Я достал трубку. Достал кисет...
Тут-то и толкнуло. Опасность. Причем настолько близко, что даже напрягаться не пришлось, чтобы понять, кого на огонек принесло. Успел я еще обругать себя мысленно: знал ведь, каких Тварей к ночи поминать не следует.
Ржавильщик.
Хуже нечисти только нежить. Хуже нежити - нечисть разумная. Ржавильщики как раз к таковой и относились.
Где-то я слышал, что у этих тварей есть официальное название - какое-то мудреное виссанское слово. Но в народе их именовали именно так. Ржавильщики. Существа, питающиеся железом. И всем, в чем железо хоть чуть-чуть содержится. Тем, кто кормил их досыта, Ржавильщики открывали местонахождение кладов. Они металл издалека чуют. И, раскопав сокровищницу, обычно сжирают оттуда у все, что могут сожрать. А потом, поскольку потребности в драгоценностях не испытывают, клады эти сдают. Хотя чаще все-таки обманывают. Из природной мерзопакостности. Если же, на свою беду, накормить Ржавильщика нечем, то скотина эта и убить может. Ее ведь кроме лунного серебра да магии какой-нибудь и не берет ничего. А голыми руками убивать бесполезно. Обожжешься только. Хорошо, если мясо до костей не слезет.
- Алярм, - вполголоса сказал я. - Ржавильщик в кустах справа...
И снова меня толкнуло. Я чуть за топор не схватился.
Элидор, хвала Богам, не дурак оказался, спокойно так повернулся ко мне. Посмотрел вопросительно.
- С ним кто-то еще, - сообщил я.
Приоткрывший было глаз гоббер, услышав про Ржавильщика, на мгновение зажмурился. Я его понимал прекрасно.
Элидор меланхолично коснулся рукояти кинжала за поясом. К чему бы это? Неужто серебро лунное? Ну да. Очень уж кинжал на мой такой же похож. Ладно. Лучше так, чем никак.
- Мир вам, господа хорошие, - проскрипело над полянкой, словно лезвием меча провели по камню.
Кина проснулась и села, растерянно щурясь. Потянула на себя просторный Эльриков плащ.
- Это кто? - Эльфийка по очереди взглянула на де Фокса и на Элидора, которые одновременно подвинулись к ней, заслоняя с двух сторон.
Сим индифферентно наполз пузом на меч и сообщил, словно о бабочке редкой породы:
- Это, Кинушка, Ржавильщик. Встречаются, знаешь ли, в здешних лесах.
- Может, и мир, - рыкнул Эльрик в ответ на приветствие, до рези в глазах всматриваясь в заросли за спиной вышедшей на поляну твари. Лошади беспокоились. Храпели и пытались бить копытами, но у них, стреноженных, это получалось плохо.
- Да почему же «может»? - Существо осторожно подходило к костру. Или подползало? Ржавильщики обычно не утруждали себя принятием какой-то определенной формы. Так - комок блестящей, как ртуть, и такой же подвижной массы. Впрочем, сейчас, вопреки обыкновению, бликующая алыми отблесками туша заколебалась, вытягивая из себя голову, две руки и какое-то подобие ног. - Почему же «может», добрые господа. Мир есть. И будет...
- Есть, - не удержавшись, брякнул Сим. Ржавильщик захихикал. Странно было слышать тоненький смех, вырывающийся из пасти, в которой поместилась бы человеческая голова.
- Смешно, - подытожило чудовище, отсмеявшись. - А у нас с вами, добрые господа, обязательно будет мир, если вы, конечно, накормите голодненького Ржавильщика.
- Кае аш, Эльррихх? - вполголоса спросил Элидор, и принц обернулся к монаху с несказанным изумлением. Эльф говорил на зароллаше. Говорил, разумеется, отвратительно, излишне грассируя и чрезмерно смягчив последнюю согласную. Но вопрос был понятен.
- Ас норр от'вэсс, - ответил он так же тихо. Да. Он действительно не видел. Мог поклясться, что нет никого в тех кустах. И ничего. Зрение у шефанго не хуже кошачьего. А может, и лучше. Сейчас в лесу, под звездным небом для Эльрика было светло, как днем...
Но чувство опасности не обманывает. Не может оно обмануть. Как не могут обмануть зрение или слух.
- Хватит болтать, - рявкнул Ржавильщик неожиданно громким голосом. - Жрать хочу! Кина шарахнулась к Элидору. Эльф и шефанго одновременно начали снимать доспехи.
- Так-то лучше, - удовлетворенно проскрипела тварь, присаживаясь в стороне от костра. К сожалению, огня эта нечисть не боялась. Просто избегала, скорее, как дань традиции.
"Главное, чтобы на кольчугу ни капли не попало.
«кто же там, в лесу?»
Остальное чинить проще, кто? да и не так жалко. Хотя в этих землях булат, конечно, не купишь". - Эльрик неспешно расстегивал пряжки. Тянуть время не имело особого смысла - до утра, до солнечного света, еще много часов. К Кине они с эльфом Ржавильщика не подпустят - это понятно. Да и не нужна ему Кина. К доспехам бы не подпустить да к оружию... Они еще понадобятся.
- Скорее! - вновь рыкнул Ржавильщик, утрачивая остатки миролюбия.
- Ремешок запутался. - Элидор старательно дергал пряжку. - Наручи старые, понимаешь? Давно пора менять.
- Заодно и поменяешь. - Тварь передвинулась-перетекла ближе. - А струны у девочки из чего?
- Серебряные, - буркнул Эльрик и не отказал себе в удовольствии посмотреть, как блестящий сгусток шарахнулся подальше.
- Чего пялишься. Жрать давай! - вновь сформировавшаяся скользкая лапа потянулась к топору, и шефанго, подавив в себе инстинктивное желание врезать по ней каблуком, швырнул твари свою латную перчатку.
Кина лишь вздохнула коротко, увидев, как еще в воздухе рассыпается хлопьями ржавчины холодная сталь.
Эльрик подумал, решил резонно, что с одной рукавицы пользы все равно не будет, и бросил Ржавильщику вторую. Она мгновенно исчезла.
- Еще давай! - рявкнул монстр, возбужденно меняя форму за формой.
- Да подожди ты. - Эльрик сложил возле себя наручи и наплечники.
Расстегнул тяжелый боевой пояс и начал снимать кольчугу.
- Наруч давай! Второй давай! Топор давай! Ну!
- Не спеши. Все сразу и сожрешь... Звенящей волной кольчуга стекла на землю.
- Элидор, д'вайе...
- Назх.
Шефанго кошкой метнулся через костер. И взвыл Ржавильщик, не успевший среагировать, когда серебряное лезвие полоснуло его расплывающуюся тушу.
И одновременно раздвинулись кусты справа от костра. Примялась высокая трава. Но по-прежнему никого там не было видно. Никого... Хотя чувство опасности билось в Эльрике, звенело натянутой струной.
«Невидимка... Хтоническая тварь... - Принц, как танцующая змея, ушел от выстреливших в него бесформенных отростков. - Откуда?!» Взвился на ноги Элидор, вклиниваясь между Невидимкой и Ржавильщиком, не давая нечисти объединиться...

Предыдущая страница 6 Следующая страница


7 Наталья Игнатова

- Нет! - рявкнул шефанго, вновь дотягиваясь до своего противника, заставляя его сжаться и отступить. - Твой Ржавильщик!
И скользнул навстречу сминающейся под тяжелой поступью траве.
У него были шансы. Пусть небольшие, но были. Эльрик помнил Невидимок, тварей таких же древних, как Змеи, и таких же тупых в своей невообразимой силе. Они привыкли убивать легко. Не встречая сопротивления. И вряд ли за прошедшие тысячелетия успели научиться драться с противником, который знает, с какой стороны, когда и как будет нанесен удар.
Правда, знает очень приблизительно...
До топора было уже не добраться. Да и не взяла бы нечисть простая, пусть и благородная сталь.

Эльрик де Фокс
Тело привычно вошло в ритм боя. Замедлилось время. Легкими и четкими стали движения. Атака. Защита. Контратака. Поворот. Уход. Съем.
Невидимка шипел, когда серебряное лезвие доставало его. Скрежетал где-то за спиной Ржавильщик. Такие кинжалы, как у нас с эльфом, стоили бешеных денег. И добыть их можно было только в Западных горах. Но зато какая полезная штука!
Атака! Еще! Крик от костра:
- Эльрик! Держи!
Я хватанул не глядя. Зеш-ш... Этот... Сим... Этот... Гоббер... швырнул мне горящую головню. Молодец, конечно. Но ведь на мне даже
перчаток нет!
Я заработал головешкой, как берсерк. Она, естественно, от этого не остыла. Скорее, наоборот. Но зато и Невидимка загорелся. Надо же! У него, оказывается, есть шерсть. А загоревшись, тварь стала видимой, что порадовало меня, несмотря на затруднительное положение. Я отшвырнул проклятую деревяшку. Теперь Невидимка лишь пытался защититься.
И тут сзади напал Ржавильщик.
Надо отдать скотине должное, он без раздумий бросился на помощь своему напарнику. Но отдавать ему должное я собирался лишь после того, как прикончу обоих. А это оказалось проблематичным. Элидор лежал без движения. Его кинжал валялся рядом. Ржавильщик и Невидимка радостно взялись за меня.
За несколько секунд боя Сим дважды спас мне жизнь. Второй раз тем, что подхватил кинжал эльфа и набросился на скользкого гада. Оставив мне горящего. В полной мере у него, конечно, это не получилось. Но хотя бы частично он Ржавильщика на себя отвлек. А когда общими усилиями мы начали наконец теснить врагов, те... растаяли в воздухе. Если, конечно, подобное выражение корректно по отношению к Невидимке. Хотя горящий Невидимка совсем не то, что Невидимка негорящий.
- Где они?!
Гоббер вертел головой, сжимая в руках длинный Элидоров кинжал.
- Не знаю. Но не здесь - это точно. В лесу на несколько миль вокруг не было ничего опаснее волков.
- Они всегда... так? А?
- Н-нет. Не всегда. Это-то меня и смущает... Но, как бы там ни было, они нас больше не побеспокоят.
Сим еще разок махнул кинжалом повоинственней. Повернулся к костру, где Кина пыталась убедить Элидора в том, что ему надо лежать и лечиться, и изрек:
- Слушайте, а в котелке еще чего-нибудь осталось? Гоббер. Что с него возьмешь?
На следующее утро мы все чувствовали себя совершенно разбитыми. А вот лошади наши, отдохнув за ночь, гарцевали, грызли удила и рвались в дорогу.
Ничего, к вечеру им будет так же плохо, как нам.
Сим посмотрел на седло с ненавистью. Вздохнул. Потрогал зачем-то меч.
Может, он рассчитывал прикончить своих коней и позволить себе небольшой отдых? Как бы там ни было, этой возможности мы гобберу не дали. Элидор закинул его в седло. Вперед!
Через час сумасшедшей скачки мы обогнали бредущий куда-то караван.
Низенькие толстоногие лошадки шарахнулись от наших коней. И погонщики шарахнулись тоже, провожая нас испуганными взглядами. Поди пойми - то ли мы отряд разбойников, спасающихся от людей наместника, то ли, на - оборот, люди наместника, опять же спасающиеся от отряда разбойников. Сим хоть и болтался в седле, как заяц на заборе, умудрился-таки обернуться и свистнуть не хуже наших пиратов. Мужики посыпались с подвод, как горох, и попрятались в кустах.
Впрочем, я отследил это, только оглянувшись. А через минуту каравана уже не было видно. Вперед!
Мы не делали привала. Миновал полдень. Потом солнце стало клониться к западу. Крупы и шеи наших коней покрылись потом. Затем пеной. Она начала окрашиваться в розовый цвет, когда впереди - мы сперва не поверили - показались городские стены.
- Лоска! - завопили одновременно четыре глотки. Три луженых и одна - серебряная. Кины.
Тут-то и рухнула лошадь подо мной. Я - самый тяжелый. Две другие, судя по их виду, дольше минуты не протянули бы. Ну и шут с ними.
Остальные, не сразу сообразив, что случилось, пронеслись вперед. Остановились. И Сим, отметая возражения самим своим видом, слез на землю:
- Вы как хотите. А я - как Эльрик. Он хорошо придумал. Пошли пешком.
- Ладно. - Элидор спрыгнул с коня. Снял с седла Кину. - Пешком так пешком. Заодно меньше пошлины заплатим.
Вот ведь умеет монах в любой ситуации видеть светлые стороны!
Расседлав наших запаленных скакунов, мы отпустили их на волю. Может, выживут. А сами, взвалив на плечи по седлу, потопали к городским воротам.

Герцогство Аквитон. Лоска
Эльрик сидел на постели, скрестив по-степняцки ноги, курил, слушал доносящиеся с улицы ночные шумы и лениво размышлял.
Размышлял он о том, хорошо или плохо, прожив среди людей целую прорву тысячелетий, остаться шефанго. Шефанго в полной мере. Не только лицом кошмарным, глазами-бельмами да силой нечеловеческой. Остаться шефанго в душе. Принц давно уже убедился, что именно там, глубоко-глубоко, накрепко вросшее корнями и живет различие между расами, населяющими мир. Именно там, а не во внешности, что бы люди, избравшие себя эталоном, ни думали по этому поводу.
Всего два дня назад, вынужденный терпеть присутствие Элидора, Эльрик с радостью воспользовался бы любой возможностью... нет, не убить, но хотя бы доходчиво объяснить тому, где его, монаха, место. Это было вполне понятно и с точки зрения смертных, и с точки зрения шефанго, да и с точки зрения эльфов, наверное, тоже. Как еще прикажете относиться к мужчине, который, ничтоже сумняшеся, у вас на глазах пытается соблазнить вашу женщину! Беда в том, что, будучи в момент их встречи в женском обличье, принц отнесся к происходящему без должного внимания, и как итог...

Итогом стала беспомощная, тоскливая, жалкая ярость.
Проигравшие не заслуживают ни жалости, ни сочувствия.
Эльрик умел проигрывать. Умел относиться с уважением к достойному
противнику. Умел сам не добивать побежденного...
Но никогда не было в игре столь высоких ставок.
Он проиграл.
Принц улыбнулся, опустив глаза. Выдохнул дым.
Он был шефанго. Наверное, это все-таки хорошо.
Потому что только шефанго знают всю глубину и важность трех, всего трех коротких слов: «Несс х'геррсе арро». Они живут с этим от рождения. И уходят, если приходится уходить, не забыв.
«Несс х'геррсе арро».
Не закон. И даже не традиция.
Образ жизни.
Как раз то, что живет глубоко в душе, что является частью души, высокой истиной, тем, что определяет твой Путь:
«Несс х'геррсе арро. - Мы дрались вместе».
Вот так вот просто, обыденно, незначительно звучало это на человеческом языке. Но перед этой простотой теряло значение все остальное. Любовь. Ненависть. Радость. Горе. Ярость. Страх. Того, кто дрался вместе с ним, Эльрик не предавал. Он никогда не бросил бы Сулаймановых исманов в ту безнадежную драку, если бы хоть кто-то из них вмешался в его бой со Змеем. Он уходил от драки, если бросали ему вызов те, кто когда-то рубился с ним плечом к плечу. Он...
Он дрался вместе с Элидором.
Нет, один-единственный бой ничего особо не менял. И не делась никуда неприязнь. И сознание того, что без сопровождения двух монахов слишком рискованно было бы везти Кину через анласитские земли, отнюдь не улучшало настроения. И уж, конечно, то, что Кина...
Кина...
Эльрик рассматривал паутинную кисею дыма, зависшую под беленым потолком.
Казалось бы, за бесконечные века можно научиться не доверять, подозревать в предательстве, предавать самому, наконец. Чему-то он действительно научился. А вот вытравить из сознания твердую убежденность в том, что не станет врагом тот, кто прикрывал в бою твою спину, так и не смог.
Сим и Элидор. Боевые монахи...
«Когда-то это называлось „оперативники“, оперативные агенты... - неожиданно вспомнил Эльрик. - Или будет называться? Если будет».
Люди, работающие на орден, страшнее которого, если говорить о реальной силе, а не о голой боевой мощи, принц не знал. Он сам, при всей своей самоуверенности и безграничном нахальстве, никогда не переходил дорогу Белому Кресту. Хотя бы потому, что понял однажды - от этих не спастись. Твердая предубежденность против ордена сложилась давно, значительно раньше, чем появилась ненависть к «Бичам». Эльрик не зря именовал монахов Белого Креста «боевыми крысами». Именно на крыс они и походили. Коварные, изощренные в самых невероятных хитростях, живучие, беспринципные, способные на любое преступление... во имя идеи.
Да. В Белом Кресте работали не за деньги, не за престиж и уж тем более не за славу - слава как раз была бы лишней. Там все определяла вера... Нет, не вера даже, а служение ей. Служение Святому Огню. Служение церкви. Монахи ордена грешили иногда так, что сам Хранитель не взялся бы отмаливать эти грехи. Но частенько лишь благодаря таким вот грешникам Хранитель избегал внезапной кончины. Сам об этом не подозревая.
Боевые крысы.
Можно было научиться не доверять. Подозревать. Предавать самому. Предавать он научился. Но так и не разучился верить.
Может быть, смешно и дико звучало «несс х'геррсе арро» по отношению к монахам Белого Креста, но ведь так оно и было...
«Но, по уму-то, плевать мне на все это с высокой башни, - очень убедительно сказал себе Эльрик. - Добраться бы до Эллии, отсидеться там, пока не закончится заварушка, соблазнить за это время Кину... А ее ненаглядный эльф, скорее всего, сдохнет где-нибудь, выполняя дурацкие задания своего дурацкого ордена...» Если бы не Элидор и не Сим, если бы не их помощь вчера, в лесу, Ржавильщик и Невидимка могли бы замечательно поужинать. Один оружием и доспехами. Второй - Эльриком и Киной.
Ненормальная спешка, бешеная скачка, запаленные лошади.
Все это не было, конечно, чем-то из ряда вон. Принцу не однажды приходилось вот так же лететь, мчаться, не жалея ни себя, ни коней, выполняя приказ, или спеша кому-то на помощь, или...
«Даже к женщинам иногда поторопиться приходится...» Но для него это было забавой. Обычно забавой. Коротким мгновением в бесконечности жизни.
Почему не поработать на кого-нибудь достойного интереса и внимания? Особенно если знаешь точно, что тот, кто приказывает тебе, умрет через несколько десятков лет. Он - умрет. Ты - останешься. И в те дни, когда ровным счетом нечем будет заняться, тебе найдется о чем вспомнить и над чем посмеяться...
Для Сима с Элидором все было иначе.
А как? И почему? И зачем им все это?
Кто-то отсиживается в безопасном укрытии. А кто-то в это время делает все, чтобы укрытие было действительно безопасным.
«Я не знаю, насколько круты эти двое монахов. - Эльрик снова прокручивал в памяти бой с нечистью. Деталь за деталью. Каждое мгновение, которое успел он увидеть, но не успел осознать тогда. - Не знаю. Знаю только, что я круче их обоих вместе взятых. И меня не касаются их дела и их заботы. Меня не волнует, будут они живы или погибнут, когда распрощаются с нами. Главное, чтобы их черно-белые плащи послужили прикрытием мне и Кине, пока едем мы через анласитские земли... Ты понял, принц! - рыкнул он сам на себя. - Это не твоя война! И вообще, спать пора. - Эльрик выбил трубку, насильственно переводя размышления в другое русло. Хвала Богам, этому он выучился в совершенстве, вынужденный схватываться со Зверем в себе самом. - Через два дня мы будем в Аквитоне. А там посмотрим».
Кина вертелась перед зеркалом, совершенно позабыв про остывающий на столе завтрак:
- Нет, Эльрик, тебе правда нравится? По-моему, к такому воротнику нужна другая прическа, не думаешь? Но с другой волосы растреплются - скачем как бешеные. Лошадей жалко. Они же выжили, правда?
Эльрик жевал мясо, кивал в нужных местах и время от времени вставлял необходимые замечания. Диалог их был скорее монологом эльфийки, но какой-то собеседник ей все же требовался.
- Думаешь, Элидору понравится?
Принц согнул в пальцах вилку. Разогнул обратно и бросил оценивающий взгляд на девушку. Тусклое зеркало, искажающее отражение до вида совершенно неузнаваемого, разумеется, не позволяло Кине увидеть себя во всей красе. Но Эльрик-то видел ее отнюдь не в зеркале.
Эльфийка нарядилась в новый дорожный костюм из мягкой замши, заявив, что старый провонял лошадиным потом и вообще поистрепался до крайности. Принц ни с тем, ни с другим не спорил, и весь вчерашний вечер, пока монахи объясняли хозяину гостиницы, кто тут главный, Эльрик с Киной бродили по лавкам, где эльфиечка придирчиво выбирала себе наряд. Увы, времени шить костюм на заказ, как делают все нормальные люди, у них не было. В конце концов, заявив, что ничего приличного в Лоске все равно не купить, Кина остановилась на чем-то сшитом, судя по всему, на стройного мальчика, и сшитом очень неплохо. А сегодня утром явилась пред строгие очи шефанго, чтобы узнать его мнение.
Эльрик мнение выразил коротким, но многозначительным присвистом.
В черно-голубой куртке с широким отложным воротником и таких же заправленных в мягкие высокие сапожки брюках эльфийка выглядела сногсшибательно.
- Я, конечно, предпочитаю женщин в юбках, - честно сказал де Фокс. - Но иногда склонен признать, что в брючных костюмах есть определенный шарм.
- Как ты временами мудрено выражаешься, - фыркнула Кина. И принялась вертеться перед зеркалом. Занималась она этим не меньше четверти часа, пока, коротко постучав, не просунул в дверь голову Сим.
Лицо у гоббера было осунувшимся, но сияющим и наглым.
- А мы лошадей найти не можем! - торжествующе сообщил он. И заорал в коридор:
- Элидорчик! Она здесь... В смысле, они здесь. Эльрик тоже!
Эльф что-то рявкнул неразборчиво. Скорее всего, выругался. Сим прислушался. Кивнул и вновь заорал:
- Они нас позавтракать вместе приглашают! Да! Иди сюда! - Он уставился на шефанго круглыми глазами. - Эльрик, ты ведь приглашаешь, да? О, Кина, потрясающе выглядишь. Мне нравится. А говорят, что у меня нет вкуса.
Раньше, чем ему успели ответить, гоббер исчез и вернулся через минуту, волоча огромный поднос с завтраком:
- Эльрик, можно я на твоей кровати есть буду? Понимаешь, с детства привык есть лежа. Да-да. Бывало, пожарит матушка гуся, кстати, я ведь не рассказывал вам про мою покойную матушку, великая была мастерица жарить гусей, ну и разводить, конечно, тоже, у нас гусятник был всей округе на зависть, крыша, между прочим, не соломенная, а дранкой крытая, отец на это...
- Сим! - рыкнул Элидор, появляясь в комнате.
- Аюшки? - Половинчик действительно улегся на Эльрикову кровать, поставив перед собой тарелку. - Элидорчик, ты чего? А я твой завтрак сюда принес. А ты его потерял, да? Ну, понимаешь, я подумал, что негоже такому представительному мужчине, как ты, таскать подносы с завтраком, как какому-нибудь мальчику гостиничному. Ты ведь у нас не гостиничный вовсе...
- Мальчик, - мурлыкнул Эльрик, не удержавшись. И даже Сим заткнулся. В наступившей, нехорошей какой-то тишине эльф повернулся к Кине. Отступил на шаг. А потом взял девушку за руку и нежно поцеловал ее тонкие пальцы:
- Ты из тех женщин, которые изумляют каждый день. Кина улыбнулась чуть неуверенно. Но руку не отняла. И вместе с Элидором прошла наконец-то к столу.

Элидор
Война - войной, а старые связи - старыми связями.
- Понимаешь, Элидор, запретил нам герцог продавать лошадей - войны ждет. - Франсуа был тих и грустен. Я тоже был тих, но отнюдь не грустен:
- Кто говорит о продаже? Ты мне их так отдашь.
- Ну знаешь ли! - вскинулся поставщик гвардейского кавалерийского полка его светлости герцога Аквитонского Франсуа Вале.
- Не знаю. И знать не хочу. Мне нужны лошади. Понимаешь, Франсуа, очень нужны. И ты мне их дашь. Вопросы есть?
Вале мрачно посмотрел на меня. Я ответил ему лучезарной улыбкой. Три года назад я помог ему выпутаться из очень грязной истории, поручившись в том, что он чист, аки голубь. Не то чтобы он был голубком, но и тех гадостей, в которых его обвиняли, он не делал. Он мог воровать и занимался этим постоянно. Он мог надувать всех в округе. И это за ним тоже водилось. Но участвовать в молении Мраку он не мог. Так что помог я ему тогда. А сейчас он поможет мне. И оба мы прекрасно это понимали.
- Сколько тебе нужно лошадей?
- Двенадцать.
- Сколько?! - Франсуа подпрыгнул на стуле.
- Двенадцать, Франсуа, двенадцать. И через полчаса. Если это для тебя слишком убыточно, то скажи, сколько денег мне нужно будет привезти при следующем посещении Лоски.
- Какие деньги? Ладно. Куда лошадей-то доставить?
- Постоялый двор «Черный палец». - Будут.
- Спасибо, Франсуа. - Я поднялся, - До свидания.
- Пока, - уныло ответил поставщик.
Часов в восемь утра, когда солнце уже ощутимо пригревало, разогнав с неба все предутренние облака, Эльрик и монахи седлали коней.
Проходящие через просторный гостиничный двор постояльцы косились удивленно на лошадей, пытаясь сообразить, что за отряд кавалеристов остановился здесь на отдых и как они этот отряд умудрились не заметить.
Косились.
Но виду не подавали.
Лошади фыркали и нетерпеливо переступали подкованными копытами.
- Где вы их раздобыли, Элидор? - Эльрик задумчиво рассматривал армейские клейма на холках высоких, сильных кобыл. - Сим утром говорил, что с лошадьми проблемы.
- Слушай, давай на «ты». - Эльф поморщился, недовольно взглянув на солнце. - Меня уже воротит с этой вежливости.
- Ничего удивительного, с непривычки-то. - Принц встряхнул вальтрап и, предупреждая ответную гадость, сказал:
- Ладно. Можно попробовать. Так где ты добыл лошадей?
- Взял, - Элидор пожал плечами, - у поставщика гвардейского кавалерийского полка его светлости герцога Аквитонского.
- На интендантскую сволочь ты вроде не тянешь. - Шефанго склонил голову, разглядывая монаха. - Во всяком случае, на местную интендантскую сволочь. Как же ты умудрился? Да еще перед войной.
- А ты про магию голоса знаешь? - ухмыльнулся эльф. - Хотя, конечно, где тебе! Ну, может, хоть слышал когда?
- Угу, - неопределенно ответил Эльрик. - Слышал. Теперь склонен поверить.
Кина появилась во дворе, неся в руках новенький, легкий арбалет. Крошечный и несерьезный с виду, явно работы гномов. Только гномы способны сделать такую чудную игрушку.
- Ты где это взяла? - Де Фокс изумленно глянул на арбалет. На Кину. Снова на арбалет.
- Элидор подарил. Сказал, что это дамский.
- Дамский-то он дамский... - Эльрик затянул последнюю подпругу. Посмотрел на Элидора.
- Пригодится, - лаконично объяснил монах, не дожидаясь вопроса.
- Она пузо надувает! - разъяренно взвыл Сим, который все еще возился с первой из своих лошадей. Эльрик и Элидор развернулись к гобберу одновременно. Не говоря ни слова, эльф саданул кобылу кулаком в живот, и тут же Эльрик затянул жесткие ремни.
Лошадь разочарованно вздохнула и попыталась укусить Сима за ухо. Тут уж половинчик сам не оплошал, хлопнул четвероногую тварь по морде, подумал и показал язык. Длинный и розовый.
Лошадь вздохнула еще раз.
- В следующий раз сам кусай, - совершенно серьезно посоветовал Элидор.
- Издеваешься? - обиделся гоббер.
- Как можно. Спроси вон у Эльрика, могу поспорить, он всегда так делает.
Принц не успел и слова сказать, как Сим брякнул сердито:
- Конечно. У него зубы вон какие. Как у слона. А я-то маленький.
- Как у слона... - задумчиво повторил эльф. - М-да. А ведь в этом что-то есть.
Эльрик молча подсадил Кину в седло. Вскочил на лошадь сам. Помог эльфийке пристроить у седла ее легкий арбалет, и, не дожидаясь монахов, они выехали на широкую улицу.
По улицам уже вовсю шнырял народ. Стража, приказчики, Проходимцы. Люди расступались, давая дорогу удивительной кавалькаде. Хозяин гостиницы осторожно выглядывал в окно, дабы убедиться в том, что его неприятные постояльцы действительно уезжают. Иметь дело с Белым Крестом - себе дороже. Но попробуй не иметь с ним дела, если монахам приходит в голову остановиться именно в лучшей гостинице города.
Через западные ворота текла бесконечная человеческая река. Отдельным руслом шли возы - спешили на базар припозднившиеся крестьяне. Равнодушные волы, налегающие грудью на ярмо, роняли на мостовую смачные лепехи. Одинокий всадник, как-то теряющийся в этом людском потоке, с трудом удерживал нервничающего коня, осторожно пробираясь к распахнутым створам.
Когда небольшой отряд подъехал ближе, установившийся в воротах порядок движения нарушился и сбился, потому что ни Эльрик, ни Элидор не
пожелали становиться в хвост медлительной очереди и пустили лошадей напрямик, разве что не по головам, и то лишь потому, что у людей хватало ума шарахаться в сторону.
Какой-то нищий вывернулся из-под самых копыт. Погрозил клюкой, очень резво отбегая подальше. И тут лошадь под эльфом споткнулась и захромала, неловко припадая на переднюю ногу.
- Штезаль! - Монах от души шарахнул кулаком по луке седла. Кобыла дернула ушами.
- Ты о ком? - Эльрик смотрел с таким откровенным изумлением, что Элидор и сам на всякий случай удивился.
- О Вале, о ком же еще, - буркнул он, спешиваясь, - сплавил клячу - на живодерню краше отводят, да еще и плохо подкованную.
Игнорируя недовольные взгляды стражников в воротах и сдержанные ругательства горожан, вынужденных обходить неожиданное препятствие, эльф заставил лошадь поднять ногу.
- Дерьмо. Придется искать кузнеца.
- Два квартала по улице Кожевников. Третий перекресток. Направо, - тут же сообщил де Фокс. - Ты поезжай. Мы подождем вон там, в кабачке.
Эльф, который явно подумывал свалить поиски кузнеца на самого принца или на гоббера, мрачно взобрался на свою вторую кобылу.
- Не упейтесь там. Сим, присмотришь?
- Конечно.
Гоббер тут же использовал возможность пройтись пешочком. И вся компания отправилась в замеченный Эльриком кабачок.

- Ужасно романтическое название, - поморщился де Фокс, когда увидел заляпанную грязью вывеску.
- А что, - не понял Сим. - «Бычья печенка». По-моему, здорово. А на тебя не угодишь. То тебе «Оранжевая устрица» не нравится. То «Черный палец» не угодил. Теперь вот «печенка» опять же.
- Что ты там говорил о своем вкусе? - Эльрик помог эльфийке спрыгнуть на землю.
- Да ладно. - Половинчик ни капли не смутился. - Мне вон и Кина нравится. По-моему, она нисколько не хуже бычьей печенки. Разве не так?
И принц не нашел, что ответить.

Эльрик де Фокс
Лошадей - к коновязи. Мальчику - пару медяков, чтоб присмотрел. Дверь, естественно, пинком. Хм. Оказывается, она открывалась наружу. Так оплошать два раза за три дня... Но я же не знал! И не моя вина, что вовнутрь она тоже открылась, правда, вместе с косяком.
Когда улеглась пыль, я вошел. Кина привычно пристроилась сзади. Сим замыкал шествие.
А в длинном, изрядно прокопченном и дурно пахнущем зале пьянствовали орки. Семеро. Вооруженные, как ни странно. Кольчуги новые, но мечи вызубрены...
ОРКИ?!
Да что же такое творится на белом свете?! Что я упустил, отдыхая в гостеприимном Удентале?
В человеческом городе. В анласитском, замечу, городе эта нечисть чувствует себя как дома. И кабатчик лебезит перед ними, бросая недовольные взгляды в сторону появившихся эльфов.
Хотя, возможно, он недоволен неприятностью, приключившейся с его дверью.
Мы прошли через зал. Мимо нескольких сдвинутых вместе столов, за которыми расположилось орочье. Выбрали место почище. Да так, чтоб вид получше (в смысле, чтоб за всеми этими ублюдками следить можно было) да чтоб стена за спиной.
- Эй, толстый! «Звездный водопад»!
- Да шевели ластами!
Последнее добавила Кина. Ну девочка... Это-то она где подхватила?
Кабатчик заметался между орками, которых боялся. И нами. Нас он тоже испугался. И, в общем-то, было за что. Он выбрал наконец, когда разглядел мой топорик. Но волосатая лапа ухватила мужика за подол рубашки:
- Не вздумай обслужить этих недоносков. Им не место в твоем заведении...
- Кого ты здесь называешь недоносками, мразь?! - взъярилась эльфиечка. Мне плохо стало, когда я это услышал. А Сим - хоть бы что! Еще и поддержал ее нечленораздельным, но очень возмущенным воплем.
Кажется, он рвался в драку. Похоже на то, что инстинкт самосохранения у него давно и напрочь атрофировался. Хотя, может быть, половинчик просто не хочет садиться. Скамья-то жесткая.
И бес бы с ним, с Симом, его всегда можно за шкирку придержать. Но орки... Может, здесь, конечно, принято теперь так, в Лоске в этой...
Из города нам все равно уезжать. Элидор с одной подковой долго провозиться не должен.
Не люблю орочье. Есть за что, кстати.
Я «прислушался». Нет, кроме этой семерки, орков поблизости не было. По крайней мере, не было других орков, собирающихся нас прикончить.
Очень мило со стороны Элидора было подарить Кине арбалет. Хотя в другой ситуации я бы назвал этот подарок скорее дурацким, чем милым.
- Сим, действуй.
Едва услышав эти слова, гоббер вылетел из-за стола на середину зала. Выхватил из ножен свой меч, встав в довольно грамотную стойку. Но его выходка была встречена взрывом похабного хохота.
- Что-то я не вижу здесь мужиков! Одни вонючие орки! - очень противным голосом заорал половинчик. У меня аж в ушах засвербило. Кстати, ну ладно себя, но он что - и меня за мужика не считает? Впрочем, в данный момент мне было не до выяснения этого вопроса. Я взвел Симов арбалет. Потом - Кинин. А гоббер, пока суд да дело, заворачивал такое про тэшэр штез - это он действительно выкрикнул на зароллаше (популярный какой язык, оказывается) - орков, орочьих родителей и родственников до седьмого колена и про отношения, в которых он с ними, с каждым в отдельности, со всеми вместе и они все между собой через вышеупомянутый «штез», ясное дело «тэшэр», состояли, что у меня уши задымились. А Кина только в ладоши восхищенно хлопала.
Вылетевшая со стороны ошеломленного орочья тяжелая, оплетенная соломой бутылка пришла в соприкосновение с черепом гоббера. И отскочила. Голова у парня крепкая.
Я поднял арбалет. Орки были настолько озадачены, что даже не заметили этого.
- Эльрик! - Кина посмотрела на меня и вдруг перестала смеяться, уставившись на свое оружие, как на живую гадюку. - Мне что... Мне тоже надо стрелять?
И что ж я кретин-то такой?!
- Тебе не надо. Тебе лучше и не смотреть.
В конце концов - хоть и не люблю я показывать этот фокус - шефанго могут стрелять и из двух арбалетов разом.
На ноги мы с орками вскочили одновременно.
Звенькнули тетивы.
Из семерых бандитов стоять осталось четверо...
Четверо?!
Ах вот оно что! В дверном проеме, прислонившись к косяку, стоял Элидор. И вновь взводил арбалет. Как он смотрелся! Очерченный ярким дневным светом силуэт, огромный, жуткий. И сияющим нимбом - блестящие белые волосы.
Всхлипнув, Кина вылетела из-за стола и бросилась к своему ненаглядному.
А Сим, пока я любовался на эльфа, успел выпустить кишки одному из нападавших, тот был без кольчуги, и основательно зацепить второго. Он юлой вертелся по залу, проскакивая между двумя оставшимися противниками, и с завидной скоростью вращал своим легким клинком. Что говорить, гобберы действительно очень подвижны, и при должной обработке из них получались бы отличные бойцы. Другой вопрос, что наш Сим - единственный на моей памяти «обработанный» половинчик.
Пьяные орки скорее мешали друг другу, чем атаковали. Нет чтобы одному из них попытаться обойти гоббера со спины. Куда там! Эти болваны кидались на него одновременно, шарахались друг от друга, когда их страшные клинки мелькали в опасной близости от владельцев. Хуже того, они пытались отвечать на непрерывный поток уколов и скабрезностей со стороны монаха. А пытаться переговорить гоббера - это, скажу я вам, самый неразумный поступок, какой только можно совершить.
В конце концов, потеряв от ярости остатки разума, оба орка открылись. По-дурацки открылись. Один на широком замахе. Уже умирая, он опустил меч, но Сим просто пропустил тяжелое лезвие у себя над головой. А второй и вовсе совершил детскую ошибку - его занесло тяжестью собственного клинка. И меч половинчика (им можно было и рубить, и колоть) вонзился орку точно между ребер. Вонзился сзади. А вышел спереди.
Не очень хороший удар. Ведь противник мог оказаться не последним, а пока Сим прыгал вокруг трупа, упираясь в него обеими короткими ножками и пытаясь вытащить зажатый ребрами клинок, его можно было медленно порезать на шнуровку для колета.
«Что-то ты, Эльрик, больно строг, - одернул я себя. - Завидуешь? Так шустро и красиво положить четырех орков - это тебе не топориком махать».
- Молодец.
- Ну дык! - гоббер бросил меч в ножны.
- П-пойдемте, а?
Кина стояла, вцепившись в локоть Элидора. Взгляд ее перескакивал с пришпиленного к стене орка, изо рта которого все еще стекала струйка черной крови, к другому, скрючившемуся на полу, собрав в ладони собственные потроха. Лицо у эльфиечки было даже не белым. Серым оно было. С зеленью.
Мит ханссер... Мир не дерьмо, вопреки моей любимой поговорке. Мир еще хуже.
- Элидор, гляньте, как там лошади. А мы тут с Симом пошарим.
По законам войны, гоббер имел право на деньги и доспехи орков. Право победителя. Обобрать убитого противника не погнушается и император... По крайней мере, принц точно не погнушается, по себе знаю.
Но из-под самого дальнего стола раздалось немелодичное блеяние:
- Г-господа, я вынужден вызвать стражу. Лучше вам поскорее покинуть заведение.
- Что?! - Раздухарившийся Сим грозно направился к источнику звука. - Кто там мяукает?
- Я это, я. Хозяин трактира. - То, что вылезло из-под стола, действительно походило на кабатчика. Правда, несколько потрепанного. - За нанесенные убытки вы должны мне пятьдесят серебряных. Однако...
- Пятьдесят серебряных?! Да за такие деньги я готов задушить вашу маму! - заявил гоббер. Где-то в чем-то я был с ним согласен. Деньги действительно большие. - Лезьте-ка обратно под стол, милейший, и не высовывайтесь, пока мы не возьмем то, что заработали.
- Капле! Питер! Куда вы пропали?! - заорал кабатчик, как мартовский кот, и на этот вопль в заднюю дверь вбежали почему-то семеро мужиков, двое из которых явно были вышибалами, третий, судя по запаху, - конюх. Рассматривать остальных я не стал - хватило того, что они тоже были вооружены. Вилы, может быть, не самое удобное оружие в тесном помещении, но зал был не таким уж и тесным. А кроме вил наличествовали еще палки и вертелы...
- Сим, закрой глаза, - произнес я вполголоса и, уже сдергивая маску, услышал вопль за спиной:
- Шон раг! Авораж!
Это клич пиратов-шефанго, берущих чужой корабль. Когда вцепляются в борта стальные крючья и по веслам жаждущая убийства орда несется на несчастного противника, срывая маски и скидывая капюшоны.
«Шон раг!»
«Авораж!»
- Грау! - услышал я низкий рык и узнал свой голос. Голос шефанго. А кабатчик и отважные его мужики увидели мое лицо. Боевой оскал. И повалились без сознания, не успев даже начать двигаться к нам.
Ошалевший Сим круглыми, как у совы, глазами смотрел на лежащие между лавок тела.
- Чего это они, а?
- Элидор... - Вкрадчивость моего голоса насторожила меня самого. - Что ты там скомандовал?
- Я думал, ты сам не догадаешься.
Эльф осторожно отцепился от вообще ничего не понявшей Кины, протопал за стойку. Пинком выбил дверь в контору хозяина и исчез. Успокаивать девочку пришлось мне. Великая Тьма... На Айнодор ей надо, такие цветы только там выживают. Зачем ее понесло на Материк?
А Сим шустро обшаривал карманы мертвых орков, приговаривая между делом:
- Все лежат. Все упали. Почему упали? Зачем глаза закрывать? Денежки, денежки. Богатые орки. С чего бы, интересно, они такие богатые?
Я, грешным делом, подумал, что гоббер спятил, однако в последнем его вопросе определенно был смысл. Действительно, откуда деньги и новые доспехи у орочья? Очередная загадка в довесок ко всем остальным. Как будто мало того, что уже есть.
Нам следовало поторопиться. Помимо мертвых орков поблизости шлялись и живые. Довольно много. У меня были подозрения, что эти ребята расстроятся, увидев семь трупов своих сородичей.
- Элидор!
- Две тысячи серебром.
Эльф вывалился в зал, держа в руках объемистый мешочек.
- Этот идиот кабатчик хранил свои капиталы прямо здесь. Он думал, что его «секретный» сейф - секретный.
- Пошли, пошли!
Я оторвал Сима от трупов. Кину от себя... Элидор выбежал на улицу сам.
По коням!
Эльф успевает поцеловать менестрельку прежде, чем закинуть ее в седло. Уже на ходу он бросает мне Симов арбалет:
- Держи. Хорошо стреляешь. И я машинально ловлю оружие одной рукой. Стража на воротах, заподозрив неладное, пытается перекрыть нам дорогу. Приходится прикладом отвешивать удары особо ретивым. По упавшим телам проносятся наши кони.
Боевые, мать их так! Ненавижу! Солдатиков просто размазало по мостовой.
А через миг и ворота остались позади. Дробно прогрохотали копыта по доскам моста.
- Мы назовем это «улыбка шефанго!» - кричит мне на скаку Элидор. -
Неплохой способ получать деньги, когда они очень нужны. И по возможности скорее!
Ничего не понимаю! Это - эльф?!

Предыдущая страница 7 Следующая страница


Чужая война 8

«Как это должно быть ужасно: потерять память». - Кина сидела, удобно устроившись на куче лапника, и наблюдала за Элидором, разводившим костер. Эльф настругал тонких лучинок, каким-то особым, непонятным Кине способом сложил заготовленные Эльриком дрова, а сейчас смотрел, как разгорается, неуверенно перепрыгивая по тонким веточкам, желтый огонек.
Девушка не могла отделаться от ощущения, что видит сейчас двух разных Элидоров. Один задумчиво смотрел на пламя. Второй же напряженно вслушивался и всматривался в окружающий прогалину лес. Был, правда, еще и третий Элидор. Но любая мысль о нем заставляла лицо пылать. А сердце начинало колотиться тревожно и радостно.
Настороженность, не совсем такая и все же очень похожая, была и в Эльрике. И даже в Симе, который, правда, предпочитал почему-то прикидываться простачком. Только Эльрик всем видом своим словно вызов бросал окружающему миру. А Элидор... Он с этим миром сливался.
«Как будто наблюдает изнутри...» Стыдно сказать, но той ночью - самой первой ее ночью в лесу, - когда вышла к их костру непонятная тварь, Кина ничуть не испугалась за своего «Ох, да почему же моего?...» эльфа. А потом, после того как они с Симом отволокли его, потерявшего сознание, от Ржавильщика и гоббер сам кинулся в драку, она «Такой сильный. И такой беспомощный...» почувствовала странную, ей самой необъяснимую радость от того, что может сделать для Элидора хоть что-то. И еще... Еще от того, что он был совсем рядом. Совсем близко. И... Он улыбнулся, когда открыл глаза и увидел ее. Да. Он улыбнулся, потому что увидел ее.
"Хоть бы он посмотрел на меня сейчас... - Кина обхватила колени руками, даже не подозревая о том, как засияли в лучах низкого солнца ее черные волосы. - Если он посмотрит...
«значит, все будет хорошо» - я не знаю... Но пусть он посмотрит, а?"
Элидор поднял голову и встретился с ней взглядом. Он улыбнулся. Улыбка почему-то очень шла его узкому, с резкими чертами лицу. Кина ответила. Одними глазами. И тут же опустила ресницы.
С той ночи, с той секунды, когда эльф пришел в себя от того, что девушка ласково гладила его по лицу (Кина смутилась тогда страшно,
покраснела, поняла, что краснеет, и от этого засмущалась еще больше), что-то изменилось. И в ней. И, кажется, в Элидоре. Изменилось окончательно. Насовсем.
Они перешли на «ты». Не сговариваясь - просто как-то так вышло.
А еще... еще Элидор поцеловал ее. Там, в Лоске, после жуткого побоища, он поцеловал ее. И губы у него были горячими, жесткими...
«В Аквитон мы приедем завтра к вечеру. - Кина натянула на плечи Эльриков плащ, вторую ночь служивший ей и постелью и одеялом. - А потом?» Оттого что Элидор, воин таинственного ордена, служитель непонятного культа, окутанный ореолом мрачности и загадочности, становился другим, когда говорил с ней, даже когда просто... когда она просто была рядом, Кине было особенно тревожно и как-то радостно.
Радостная тревога?
Тревожная радость?
За свои долгие шестнадцать лет эльфийка ни разу не чувствовала ничего подобного. Да и не встречался ей на Айнодоре никто хотя бы отдаленно похожий на высокого, молчаливого, такого красивого и сильного Элидора.
Откуда такие на Айнодоре? Благословенная земля. Сказочный мир, пусть и тревожимый иногда орочьими набегами.
«Если бы Элидор был там тогда...» Хвала Владыке, черный ужас перед врывающейся в городок лавиной орочьих всадников, перед горящими, как свечи, прекрасными домами, перед кровью, брызнувшей из перерезанного горла бьющейся в когтистых лапах матери, этот ужас прошел.
Он исчез, когда поняла Кина, что Эльрик, Ледяная Звезда, Предатель, что этот страшный шефанго никому и никогда больше не позволит обидеть ее.
Было время, когда она мечтала о том, чтобы у нее был брат. Старший брат. Потом Кина представляла иногда, что Эльрик (ведь бывают на свете чудеса) оказался в их городке во время штурма.
Орки не вошли бы в город. Он убил бы их. Всех. Всех до одного...
А сейчас, глядя на Элидора, эльфийка думала уже не об убийстве. И не о мести, хотя когда-то самые кровожадные мечты доставляли ей наибольшую радость. Она думала о том, что Элидор спас бы ее. Ее. И... И ведь когда рыцарь спасает девушку...
- Тебе спать не пора, малыш? - Эльрик подошел, как всегда, неслышно. Присел рядом. - Завтра мы поднимемся рано.
- Мы снова загоним лошадей?
- Надеюсь, что нет. - Шефанго был здесь и не здесь, словно рассматривал придирчиво завтрашнюю дорогу. Каждый поворот. Каждый холм, который станет помехой в пути. - Эти скотинки получше картальских.
- Эльрик. - Она замолчала, пытаясь подобрать слова.
- Что?
- А... зачем нам в Эллию?
- Там эльфы. - Де Фокс рассеянно пропустил между пальцами пушистый кончик своей длинной косы.
- И что?
- Там будет безопаснее всего.
- Для тебя?
- Да для меня-то везде безопасно. Даже на Айнодоре.
- Значит, для меня?
- Ну... да. Незачем тебе, право же, попадать в свару между Востоком и Западом. Особенно если поднимут алое знамя. Эллия же воевать не будет. Это не ее война.
- А если нападут на Эллию?
- Некому на нее нападать... - Совершенно не ко времени память услужливо напомнила принцу о загадочных смертных, посмевших бросить вызов
Айнодору. Неужто все же эллийцы? Бред! Кому-кому, а им с эльфами делить нечего. - А если и нападут, оттуда у тебя больше шансов выбраться. Особенно если учесть, что во всех прочих местах шансов нет совсем.
- Почему?
- Кина. - Эльрик терпеливо вздохнул. - Ты знаешь, что такое религиозные войны?
- Да. Мы с вами так воюем.
- Гм. Не совсем. Мы воюем, конечно, но заклятыми врагами считаем только друг друга. А здесь - наоборот. Опаленные могут проявить снисхождение к Озаренным. Озаренные... маловероятно, но могут пощадить кого-то из Опаленных. И только нелюдей и та и другая сторона будет убивать. Без разбору. Всех.
- За что?!
- За то, что нелюди, - глухо ответил принц. - Хвала Богам, в Эллии до такого еще не докатились. В Эллии да, может, в Десятиградье.
- А Элидор? И Сим?
- Что Элидор?
- Их с Симом тоже будут убивать?
- Естественно... - Эльрик подавился собственным ответом, только сейчас сообразив, что разговаривает с шестнадцатилетней девчонкой, эльфийской девчонкой, не успевшей к столь зрелому возрасту набраться необходимого в жизни цинизма.
- Но как же так?! - Кина испугалась и разозлилась одновременно. - Почему?! Они же... как ты говоришь... Опаленные!
- Ну, их, может, и не тронут, - неубедительно сказал шефанго. - В любом случае, этим двоим никуда не деться. Их война касается напрямую.
- А нас нет, так? - Кина окаменела под плащом, и от голоса ее ощутимо повеяло холодом.
- Тебя - нет, - жестко отрезал принц.
- А тебя?
- И меня тоже.
- Врешь ты все. - Эльфийка неожиданно развернулась, затопила темной синевой сердитых глаз. - Мне врешь. Я же вижу все, ты Элидора терпеть не мог, правда? А потом совсем по-другому стало. И сейчас ты мне врешь, Эльринг. И хреновая из тебя получается Ледяная Звезда, потому что врать ты не умеешь. Ты вот сидишь сейчас и думаешь, что это не твоя война. Ты это себе вколачиваешь просто. Вбиваешь. А сам... А сам...
- Кина, выражение «хреновая» не подходит для женщин вообще и для красивых в частности. Мы с тобой на эту тему уже беседовали, помнишь?
- Зубы заговариваешь? - Эльфийка начала уже остывать. - Я же тебя давно знаю, - пробормотала она с какой-то беспомощной настойчивостью. - Ты ведь хочешь с ними поехать, правда? Потому что... Я не знаю почему, но это стало, как ты говоришь, «твоей войной».
- Ты ложилась бы спать, в самом деле. Кина послушно улеглась. Эльрик заботливо закутал ее плащом. И тут тонкая рука схватила его ладонь.
- Только ты не вздумай отвозить меня в Эллию, слышишь? - очень серьезно сказала Кина. - Не хочу я никуда без вас. Я тогда оттуда сама уеду. Одна.
- Да с чего ты взяла, что я тебя где-то оставлю?
- С того, что оставишь. Убедишься, что я в безопасности, и оставишь. А сам... не знаю куда. Так вот я за тобой поеду. За вами. За всеми. Вот так.
- Спи ты, во имя Темного, - взмолился Эльрик, проклиная ту минуту, когда взялся отвечать на расспросы Кины.
- Сам во имя Темного, - шепотом буркнула эльфийка. И наконец-то замолчала.
Эльрик посидел рядом, слушая ее ровное дыхание. Убедился, что девушка действительно спит. И, на ходу доставая трубку, пошел к костру.
- Мне вот что интересно. - Элидор жевал травинку и скользил взглядом по теряющимся в опустившихся сумерках кустам. - Откуда здесь нечисть взялась? По идее, их выбили еще лет десять назад. Во всяком случае, «Бичи», помнится, хвастались, что кто-то там у них прибил последнего Ржавильщика.
- Откуда они берутся - понятно, - пожал плечами де Фокс. - Это ж не люди. У них процесс размножения совсем иначе происходит. Вот Невидимка - дело другое.
- Да, кстати, это что вообще за тварь?
- Именно что Тварь. - Эльрик затянулся. Выдохнул дым. - Так они и называются... Назывались. Очень старая Тварь. Старше меня, точно. Я видел таких, правда, не в здешних краях, а севернее, когда нынешними людьми на Материке еще и не пахло.
- А потом?
- А потом они повывелись. Не знаю почему, может, в результате катаклизмов, может, кто-то их всех сожрал... Тогда, по Материку пошлявшись, такой бестиарий собрать можно было... Хотя, знаешь, честно говоря, не припомню я ни одной Твари, которая могла бы Невидимке конкуренцию составить. Кого-то они сами ели. От кого-то убегали.
- Во всяком случае, с какого-то момента они исчезли и больше не появлялись? - подытожил Элидор.
- Ну да.
- Они исчезли все разом? Или постепенно?
- Ну ты спросил! Думаешь, у меня дел других не было, кроме как наблюдать Невидимок в естественных условиях?
- Кто тебя знает? - Эльф сорвал новую травинку.
- Если... - Эльрик оборвал себя на полуслове и замер, закусив мундштук острыми зубами... - Они исчезли практически одновременно, - выговорил он наконец, - Змеи. Невидимки. Лягушки. Ящерицы. Пожиратели, Древние... - все. Осталась мелкая нечисть и не особенно страшные тварюшки. Почти такие же, как сейчас. Знаешь что, монах, я осмелюсь нахально предположить, что Демиурги, поселив здесь людей, решили убрать тварей, способных истребить человеческое племя сразу и насовсем.
- Какие Демиурги?
- Обычные. Наши. Не о них речь. Уничтожение этих монстров они, по логике вещей, должны были возложить на Деструктора - я думаю, этот парень сам и вызвался, для чего он еще нужен?..
- Какой еще Деструктор?
- Но истреблять всю эту нечисть он не стал. - Эльрик посмотрел на облачное небо, словно надеялся кого-то там высмотреть и порасспросить хорошенько. - Он положил их всех в глубокую консервацию, понимаешь?
- Нет, - честно сказал Элидор. Принц озадаченно заткнулся.
- Давай попробуем сначала. - Монах сорвал третью травинку. Подумал. Выбросил. И достал кисет с трубкой и табаком. - Курение - грех, а некурение - смерть, - сообщил он Эльрику, набивая трубку. - Вопрос первый: ты на каком языке изъясняешься? Это не зароллаш.
- Это всеобщий. Извини, - Эльрик выбил трубку. Дернул досадливо плечом. - Я не всегда успеваю за языками. Они меняются слишком часто, понимаешь? Для многих понятий здесь еще вообще не придумали слов, а если и придумали... Мне проще сказать то, к чему с детства привык.
- С детства. - Элидор хмыкнул, - Ладно. Проехали. Кто такие Демиурги, я догадался примерно. Это Величайшие, они помогали Создателю. Но люди не их работа.
Принц смотрел на него, опираясь подбородком на руки. Задумчиво так смотрел. По лицу, закрытому маской, трудно было разобрать, о чем он думает. Но что-то такое странное эльф почувствовал.
- Хорошо, - медленно сказал де Фокс, отворачиваясь к лесу. - Скажем так, они помогали. И... как это у вас, в анласитстве... Да, когда Бог поселил Первородных в полном опасностей мире, самые страшные опасности по его приказу были уничтожены.
- Это я понял. Не маленький. Идем дальше - что такое Деструктор?
- Разрушитель... Да. Пожалуй, так вернее всего. Полная противоположность Создателям.
- Создателю.
- Как угодно. Тоже необходимая часть целого. Другая чаша весов, если хочешь.
- Только не говори мне, что это Рилдир. - Элидор поморщился, - Попахивает дешевкой, не находишь?
- Рилдир Смущающий... - сказал - почти прошептал де Фокс. - Учитель. Открывающий Тайное. Опаленные не устают меня удивлять. Озаренные, впрочем, тоже. Да и рилдираны ваши, если уж на то пошло. Нет. Деструктор не имеет с ним ничего общего. Считай его мелкой сошкой, о существовании которой... Стоп. Не так. Он тоже помогает вашему Создателю. Кто-то же и ломать должен.
- Ну-ну, - непонятно ухмыльнулся эльф. - Забавная трактовка. Ладно, о Разрушителе я, в общем-то, тоже знаю. Мне интересно было, как ты это изложишь.
- С точки зрения анласитства? - Эльрик покачал головой и улыбнулся, сверкнув страшными зубами. - Странные у тебя темы для шуток, монах.
- Забавно было смотреть, как ты плюхаешься. Мозги скрипели - отсюда слышно. Ладно, не напрягайся. - Он развернулся к шефанго. - Я действительно многого не знаю, а что-то мне известно лишь со слов учителей. Когда-нибудь ты расскажешь мне, что пишут в ваших непонятных книгах. Или они только для принцев?
Эльрик молча кивнул, пожелав про себя, чтобы Элидор отвлекся на какой-нибудь из лесных шумов и забыл о разговоре.
- И там закрытые архивы, - как-то грустно отметил монах. - А вот теперь, де Фокс, объясни мне совсем уж непонятное слово. Что такое «консервация»?
- Гм. - Принц щелкнул пальцами, пытаясь найти синоним, который передал бы не только значение слова, но и вложенную в него суть. - Хранение. - Он покатал слово на языке. - Ну... не совсем, но где-то близко. Понимаешь, Твари хранятся где-то как есть - целенькие, ничуть не изменившиеся. А их берут и используют по мере надобности.
- Но зачем было выпускать их на нас?
- Откуда я знаю? Может, вы с Симом кому-то из сильных мира сего на ногу наступили,
- А почему они исчезли?
- Потому, что запас наверняка ограничен, а технология изготовления либо утеряна, либо в условиях этой реальности невозможна.
- Красиво загибаешь. - Элидор даже не скрывал издевки. - Но в общих чертах понятно. Стоп. А Змей, про которого Кина рассказывала?
- На Змея мы случайно наткнулись. - Эльрик зевнул. - К тому же их делать проще - аналогов масса. И вообще, монах, ты не забывай, что мы с тобой говорим сейчас где-то на уровне базарных кумушек, которые всерьез рассуждают о беременности императрицы Готской, основываясь на том, что вишню в этом году всю как есть галки поклевали.
- Галки не клюют вишню.
- Тем более. Ладно. Если что - кричи. - Принц вытянулся на одеяле, бросил последний задумчивый взгляд куда-то на небо. И заснул.

ИГРОКИ
- Драконы начинают мешать.
- С чего бы?
- Игра нарушила Равновесие.
- Значит, нужно убрать драконов.
- Мы сходимся во мнениях. Это бывает так редко.
- Но бывает. У тебя есть фигуры, способные убить дракона?
- Есть. И у вас тоже есть. Если жертвовать, то пополам?
- Хорошо.
- Игра продолжается?
- Конечно!

ФИГУРЫ
Герцогство Аквитон. Лоска - столица
Неприятности могли бы начаться на следующий же день с утра, потому что едва кавалькада из двенадцати лошадей выбралась из леса на дорогу, как отрядец аквитонской конницы устремился к ним на рысях, грозно опустив пики.
- Нелюди?! - зычно вопросил командир.
- А то ты сам не видишь? - язвительно заметил Сим, расправляя свой черно-белый плащ. От ночевок в условиях, к этому малопригодных, сей роскошный предмет монашеской экипировки приобрел вид помятый и жалкий. Но одного только намека на белый крест, пересекающий черное поле, хватило, чтобы пики поднялись.
Элидор величественно благословил склонивших головы солдат:
- Мир вам, дети мои.
Эльрик даже не улыбнулся.
Надо сказать, что это стоило шефанго больших усилий.
- Ни хрена не понимаю, - буркнул командир, глядя вслед проехавшей четверке.
- Белый крест, - весомо брякнул кто-то из рядовых.
- Да уж. - Конник расправил усы. И вдруг гаркнул:
- Разговорчики в строю! Мать вашу! Рысь-ю марш!
Это было разумное решение. Ибо сказано: «Если едет Белый Крест в одну сторону, все прочие направьте путь свой в другую. А то - кто его знает...» Маленький, но очень подозрительный отряд пытались остановить еще несколько раз. На Симе, теряющемся где-то на просторах своей лошади, плаща практически не было видно. В конце концов Элидор плюнул и надел свой, нелестно отозвавшись о погоде, солнце и непрекращающейся жаре.
Эльрик поискал взглядом солнце - безуспешно. Принцу, давно и прочно привыкшему к климату Эннэма, казалось, что могло бы быть и потеплее. А уж затянутое серенькими облачками небо раздражало его куда больше, чем Элидора придуманная самим монахом жара.
Как бы там ни было - широкий черно-белый Плащ забился за плечами эльфа. Блестящей волной поднял ветер его белые волосы. Восхищенно вздохнула Кина. И хотя дорога так и кишела герцогскими патрулями, все они явно старались уйти с дороги монахов, А если не получалось, делали вид, что отряда не существует.
- Правда ведь, в монашестве есть своя прелесть! - крикнул Эльрику Сим, руками и ногами вцепившийся в седло.
- Угу. - Принц смерил половинчика взглядом. - Особенно для любителей верховой езды.
Сим увял. И поддержать беседу не попытался.

Эльрик де Фокс
Мы въехали в столицу, не встретив помехи ни от Опаленных, ни от друидов, ни от какой-нибудь другой нечисти. Я даже насторожился: когда все хорошо - это обычно предвещает какую-нибудь гадость.
В гостинице, выходящей фасадом на центральную площадь и носившей по этому поводу оригинальное название «У ратуши», мы сняли четыре комнаты.
Точнее, свалившись с седла и предоставив нам объяснять конюху, что мы действительно приехали вчетвером на двенадцати лошадях, первым в зал вкатился Сим. Войдя вслед за ним, я услышал, как он требует с мужика за стойкой комнату на четверых, да подешевле. Представив себе конуру, которую гоббер получит после такого заявления, я подошел, как можно непринужденней наступил ему на ногу и, пока в груди у половинчика рождался возмущенный вопль, перехватил инициативу:
- Четыре комнаты. Поприличнее. И пожрать на четверых голодных путешественников.
Мужик зачем-то вскочил навытяжку, преданно глядя мне в глаза, и отрапортовал:
- Будет сделано, сэр!
Тогда я сошел с ноги Сима, после чего вопить уже не имело смысла, и успел перехватить в дверях Кину, которую Элидор вежливо пропустил вперед.
Так что до стола эльфиечку проводил я. А эльф шел сзади и угрожающе порыкивал мне в затылок. Непривычное, кстати, ощущение. Обычно рычат куда-нибудь в район лопаток.
- Элидор! - Сим удивленно смотрел, как его собрат по ремеслу усаживается за стол, куда уже начали таскать блюда. - Нам же надо...
- Пожрать нам надо, - поумерил эльф его пыл. Гоббер решил, что сделал все, что мог. И с чистой совестью вскарабкался на скамейку, подвигая к себе холодную свинину. Он уже почти не морщился, садясь. Растет половинчик.
Когда пришло монахам время ехать к начальству (точнее, когда эльф решил, что это самое время пришло), Элидор долго, с некоторым сомнением поглядывал то на меня, то на Кину, явно прикидывая, что лучше: взять эльфиечку с собой или ее оставить, а мне дать по башке, чтобы до их возвращения я был недееспособен. Додумать наш монах не успел - гоббер уволок его на конюшню.
- А я песню новую придумала, - похвалилась мне Кина, когда мы поднялись на второй этаж. - Хочешь, спою.
- Давай. - Я открыл перед ней дверь в комнату. Девочка мигом забралась на кровать. Взяла лютню. И запела на эльфийском. Я не особо вслушивался, догадываясь, о чем пойдет речь. И не ошибся, что характерно. Сквозь паутину симпатичных аллегорий проглядывал запоминающийся облик красноглазого эльфа. Ладно. В категорию личных врагов я его с некоторых пор не отношу. Значит, песню стоит похвалить...
«Мы дрались вместе». Иногда я думаю, что это не самый лучший способ составить о ком-то хорошее мнение.
Кина спела еще что-то. Балладно-тоскливое, но в целом оформленное неплохо. А потом в комнату постучали.
- Ну! - вежливо рявкнул я.
- Если благородные господа изволят выслушать... - В дверь просунулся дядька, в котором весу было едва ли не больше, чем во мне. А росту - вполовину меньше.
- Ну.
- Мое имя Фарген. Билл Фарген. Собственно, я хозяин гостиницы. - Он замолчал. - Ну. - Надеюсь, это прозвучало достаточно бодряще.
Мужик глянул на меня как-то странно. Откашлялся и продолжил:
- Госпожа восхитительно поет. Может быть... Только ради бога не сочтите за обиду, но, может быть, госпожа... дело в том, что сын его
светлости со своими сиятельными друзьями удостоили меня чести своим посещением...
- Короче, - родил я. И порадовался собственному красноречию.
- Если госпожа соблаговолит выступить перед сиятельными господами, - речитативом заблажил Фарген, - их признательность, и моя тоже, не будет иметь границ...
- В пределах разумного, - фыркнула Кина. И соскочила с кровати раньше, чем я успел встать, чтобы вышвырнуть трактирщика за дверь.
Или в окно.
- Эльрик! Можно я пойду?
Ну что с ней сделаешь? Эти эльфы - они же ненормальные. Им в голову не приходит, что выступать с концертами благородной даме пристало примерно так же, как мне, скажем, работать свинопасом.
- Кина, ты еще не усвоила, что сиятельные сынки, равно как и сиятельные папаши, один другого стоят. И все они - дерьмо. Извини, конечно.
- Да, Ваше Высочество, - невинным тоном сказала эльфиечка.
У бедного Билли лицо вытянулось так, что челюсть опустилась на объемистое чрево.
- Иди! - разрешил я, понимая, что сказать все равно нечего.
Кина сверкнула улыбкой и исчезла, как ее и не было. Трактирщик, впрочем, исчез еще раньше. Бедняга. Он явно принял нас за парочку сумасшедших. На всякий случай я спустился в зал глянуть, что представляет из себя герцогский сыночек. Как ни странно, с виду парень был вполне приличным. Как и вся компания кстати. К служанкам не приставали. Похабно не ржали. Пальцы не растопыривали, чтобы камни в перстнях лучше играли. И при появлении Кины встали, все как один. Даже поклонились вежливо.
Паренек помоложе других, одетый в темно-коричневое, судя по всему, чей-то доверенный слуга, заметил меня и что-то зашептал остальным.
Надо отдать мальчикам должное, они, не успев еще сесть, тут же поднялись снова. И снова поклонились.
- Лорд Альберт Грейлон, барон Лонге, - представился невысокий темно-русый парнишка.
- Эльрик де Фокс, - буркнул я, даже не затруднившись придумать что-нибудь эльфийское. И так сойдет.
- Я понимаю, сэр, что наша просьба к благородной даме выглядит хамством. - Мальчик чувствовал себя неуютно (со мной все чувствуют себя неуютно, пока я стою), но держался. - Однако, поверьте, мы совеем не имели в виду как-то оскорбить леди. Просто, клянусь честью, ее дивное пение, которое мы услышали, сидя в этом зале, заворожило нас всех и заставило позабыть о приличиях.
Что ж, в этом я его прекрасно понимал. Равно как и в том, о чем он умолчал, но что ясно было по его лицу - сама Кина заворожила их всех куда больше, чем ее пение.
Дети. Что с них возьмешь?
- Благородная дама, насколько я понимаю, не возражает, - Я посмотрел на Кину. Нет, она не возражала. Девочке публика нужна была хоть какая-нибудь, а тут сам Грейлон, наследник герцогства.
Ну-ну.
Я развернулся и пошел наверх, спиной чувствуя озадаченные взгляды мальчишек. Их хамство моему в подметки не годилось. Его Высочество наследный принц Ям Собаки со свойственным ему высокомерием нарушает нормы поведения в обществе по шесть раз до завтрака. Я уж не говорю об обеде или ужине.
В комнате я стянул сапоги и завалился спать.
Надо же когда-то и чем-нибудь полезным заняться.

"Магистру ордена Белого Креста.
Строго конфиденциально.
В бумагах покойного брата Бернара было найдено сообщение о том, что все палатины империи - тайные рилдираны. После соответствующей проверки я могу утверждать, что палатин де Шотэ не принадлежит к поклонникам Рилдира. Но это единственное исключение в палатинате.
9 декабря 1373 г. Готхельм. Брат Арнольд".

Курия ордена была расположена в центре Аквитона. В десяти минутах ходьбы от гостиницы. В другое время это обстоятельство порадовало бы Элидора - и близко, и быстро. Но сейчас он предпочел бы добираться до начальства подольше.
Проваленное задание как-то не прибавляет бодрости. Да и тот факт, что новый выход обещал быть совсем уж непонятным, тоже настроения не улучшал.
Почему им, а точнее, ему - Сим вроде как ни при чем - не дали задание в Картале? Зачем понадобилось гнать его в Аквитон? И главное,
неужели опять не будет перерыва? В принципе, Элидор был не против нового выхода. Так всегда бывало, если он проваливал операцию. То ли перед самим собой хотелось оправдаться, то ли всем другим доказать, что он лучший,
несмотря ни на что. Ну так то «в принципе».
Слишком много необычного случилось за последние дни. И, откровенно говоря, Элидор предпочел бы поделиться новостями с Шарлем, выслушать
мнение аналитика и уж потом соваться куда-то. Хотелось быть готовым. К чему? Да к чему угодно лучше быть готовым. Тем более сейчас, когда с ними Кина.
А в просторных коридорах резиденции было прохладно и сухо. Пустынно было.
Монахов встретили еще на входе. Сима попросили подождать в холле. А Элидора пригласили пройти.
Он пошел, куда пригласили. До высокой резной двери. Через большую приемную, где сидел, по уши в бумагах, полноватый, смуглый секретарь. А оттуда в кабинет. И первым, что бросилось в глаза, был изузоренный посох, скромно поставленный в угол, туда, где сходились краями два роскошных кашхарских ковра. Посох, от которого так и веяло мощью. И властью.
- Садись, сын мой, - услышал эльф.
С полминуты, еще не поняв сказанного, он, позабыв о приличиях, смотрел на пожилого человека, сидевшего в удобном высоком кресле. На магистра. На легендарного отца Артура. На того, кто был в Белом Кресте и правителем и Богом.
- Садись, садись. - Магистр улыбнулся. Элидор сел.
- Выслушай свое новое задание, а потом, если захочешь, можешь задавать вопросы.
Отец Артур помолчал, словно собираясь с мыслями, а затем продолжил:
- Ты отправишься в Готскую империю. И доставишь оттуда в Аквитон палатина де Шотэ. Лучше живым. Если живьем не получится, ты должен привезти черную звездочку, которая находится в сердце палатина. Во время выполнения задания тебе запрещено пользоваться именем Белого Креста. Срок - четвертое июля. В средствах ты не ограничен. В способах работы - тоже. Вопросы?
Слушая магистра и настраиваясь привычно на то, чтобы услышать и слова, и то, что за словами, Элидор выкинул из головы все лишние мысли. Мозг вновь заработал четко. И, как всегда, короткими и отрывистыми стали его собственные фразы.
- Информация о верхах империи.
- Зайдешь в библиотеку. Брат-библиотекарь предупрежден. Ты узнаешь то, что тебе нужно. Еще что-нибудь?
Элидор молчал. Глупые вопросы в ордене не любили. А ответы, кроме тех, что он получит в библиотеке, ему были не нужны. Кина в Готскую империю не едет. Значит, можно будет разбираться на месте.
- Что ж. - Отец Артур поднял руку. - Благословляю тебя!
Благословение эльф почувствовал. Спокойная сила и уверенность. Надежность. Черный Беркут благословлял иначе. От его Знака в теле начинали звенеть тревожные и радостные струны. Душа рвалась в бой.
Из кабинета магистра Элидор вышел совсем не так, как выходил от отца Лукаса.
- Ничего не понимаю, - честно сказал он умирающему от любопытства Симу. - Сам магистр.
- Ну?! - Гоббер аж подпрыгнул. И тут же заскакал вокруг эльфа. - Это что ж! Это выходит - мы с тобой непосредственно ему теперь подчинены, да?
- Мы с тобой. - Элидор хмыкнул. - Может быть. Только вот с чего вдруг?
- «Элита», - шепотом просвистел Сим заветное слово.
- Нет. - Эльф отмахнулся. - Тут другое что-то.
- Да, - Гоббер вздохнул. - А жаль.
- Почему?
- Потому, что на «другое» магистр благословляет смертников. А еще тех, кто выполнить задание обязан. На задания, жизненно важные для ордена. Влипли мы с тобой, Элидорчик.
- Не называй меня так!
Сим призыв привычно проигнорировал.

Эльрик де Фокс
Сим, Элидор и Кина ворвались ко мне в комнату. Их сопровождали тащившие ужин шестеро мальчишек. Как пить дать эльф заказывал. У нас с ним схожие вкусы. Я еще валялся, подумывая: вставать - не вставать? - когда эта оглобля уселась за стол и принялась закусывать с таким рвением, что вопрос был снят. Если не встать, он и за меня поужинает.
- Ну? - спросил я, вежливо вынимая из рук Элидора тарелку с понравившимся мне куском жаркого.
- Готская империя. - Вынужденный прикидываться перед Киной воспитанным существом, эльф недолго сопротивлялся. - Нам - на север. Вам - на юг.
- Угу.
Кина бросила на меня отчаянный взгляд. Но промолчала. Много бы я дал за то, чтобы посмотреть на рожу Элидора, когда он застал эльфиечку в теплой компании из пяти молодых, воспитанных дворян. Ну да ладно..
Ужинали мы молча. Даже Сим, вопреки обыкновению, не пытался вести светскую беседу, рассуждая о гусях, притонах, монастырских подвалах и отцах-настоятелях. Та еще была атмосфера за столом. Не то чтобы натянутая, но... В общем, та еще.
Готская империя. До чего же отвратное государство! О чем, интересно, в Белом Кресте думали, когда эльфа с гоббером туда отправляли? Да, собственно, какое мне дело? Раз послали - значит, послали. Будь моя воля, я бы Элидора еще и не туда послал. Будь моя воля...
Кто, скажите на милость, может запретить мне поступать так, как я считаю нужным?!
Да никто. Разобраться бы только в том, что я считаю нужным.
"Есть понятия «хочу» и «надо». Но еще есть понятие «должно»...
- ...Есть еще понятие «должно». - Ахмази сидел на подушках, поджав ноги, чистил персик и поглядывал на Эльрика хитрыми черными глазами. - Это когда твои представления о чести и твои желания перестают иметь значение. Ты делаешь то, что велит тебе разум. А потом остается совесть как проклятие, и по ночам демоны тревожат твои сны.
- Мои не тревожат. - Шефанго пожал плечами.
- Значит, ты счастлив, - улыбнулся Ахмази. - Тебе пришли вести.
- Откуда?
- С далекого Запада. Из государства, где живут люди, закованные в железо.
- Из Готской империи, что ли?
- Да. Ты называешь ее так. Мой человек отвозил туда твое письмо. И вернулся с ответом.
- Где он?
- Здесь. - Евнух щелкнул пальцами, и в дверь просочился низенький, тощий мужчина в запыленной одежде. Он не стоял на ногах от усталости, но, похоже, готов был по первому приказу снова сесть в седло.
- Говори, - кивнул Ахмази.
- Эльрик. - Гонец прикрыл глаза, и лицо его застыло безжизненной маской. - Похоже, у нас беда. - Муэлит говорил по-готски, не понимая языка, не зная, что он рассказывает, но запомнив услышанное в точности-до последнего слова.
Шефанго подобрался, вцепившись взглядом в гонца и не замечая нахмурившегося Ахмази.

Предыдущая страница 8 Следующая страница


9 Наталья Игнатова

- Ходят слухи, что «Бичи» собираются наведаться к нам целым отрядом. Я боюсь, они наконец-то поняли, кто мы такие. Прости, что беспокою тебя, но, кажется, нам сейчас очень нужна твоя помощь. Мне жаль, что так вышло. - Эльрик отчетливо различил в бесстрастном голосе посланца чуть смущенные интонации Алана. - Но, пожалуйста, постарайся приехать. Если успеешь. Алан Серый.
Гонец замолчал.
Ахмази махнул рукой, и он выскользнул за дверь.
- Два дня! - бросил ему вслед евнух.
- Велика твоя щедрость. Ахмази, - машинально съязвил де Фокс. - Он скакал без передышки больше месяца, а ты даешь ему целых два дня отдыха.
- Хороший гонец должен работать. Кто он, этот Алан из страны готов?
- Оборотень. - Эльрик потянул ленту, удерживающую волосы. Тряхнул рассыпавшейся по плечам гривой и начал заплетать косу.
- Кто такие «Бичи»?
- Люди, которые убивают оборотней.
- Зачем? Из перевертышей выходят отличные бойцы.
- Я не знаю зачем, Ахмази.
- Ты поедешь?
- Да.
- Ты нужен мне здесь.
- Да.
- И тем не менее...
- Да.
- Знаешь, Секира, иногда ты бываешь удивительно многословным. Я скажу магу, чтобы он построил «коридор».
- Спасибо.
- Не за что. Там, на Западе, не забудь, что твой дом в Эннэме.
Принц улыбнулся. Перетянул конец косы кожаным шнурком.
- Я постараюсь вернуться пораньше, Ахмази. Но ничего не обещаю.
- Лучше бы обещал. - Евнух поднялся на ноги. Посмотрел на сочащийся соком персик и сунул его в рот целиком.
- ...Угу у ой оои! - промычал он в закрытую дверь, вытирая о роскошный халат липкие пальцы. За дверью поняли. Зашуршали удаляющиеся шаги.
- Я сказал: «мага в мои покои», - перевел Ахмази озадачившемуся Эльрику. - Скажи, когда соберешься. - Он покрутил пальцами над блюдом с фруктами. Выбрал очередной персик и, поклонившись, ушел.
«Значит, „Бичи“ пронюхали. - Эльрик натянул кольчугу. Застегнул наручи и наплечники. - Как, интересно? Наверняка донес кто-то. Говорил я Алану, уезжать из империи надо. Говорил... Да когда ж меня кто слушал?» Он вышел из «коридора» на опушке хмурого леса. Вывел упирающуюся лошадь. Оглянулся. Совсем близко был просторный двор его дома в Аль-Бараде. Напряженно вытянувшись, стоял у радужно мерцающего тоннеля пожилой маг в домашней одежде. Ему потребуется теперь не меньше недели, чтобы восстановить силы. Чуть поодаль маячил Ахмази. Смотрел выжидающе: может, вернешься?
Эльрик сел в седло и поехал к дороге, мелькавшей в просветах между деревьями. Больше он ни разу не обернулся.
Алан вышел из ворот, едва лишь шефанго проехал околицу убогой, маленькой деревушки. Пошел, почти побежал навстречу. Лошадь под Эльриком шарахнулась от неожиданности, раздувая ноздри. Принц успокоил ее. Спрыгнул на землю.
- Здравствуй. - Он разглядел желтые огоньки в глазах оборотня и нахмурился. - Что произошло?
- Берту убили, - тихо прорычал Алан. - Два дня назад. Я нашел ее в лесу. Она в людском обличье была, Эльрик, понимаешь?
- Понимаю. Пойдем в дом. - Принц огляделся, и торчащие над плетнями головы любопытных словно срезало его взглядом. - «Бичи» способны убить женщину?
- Они на все способны. - Алан открыл перед шефанго дверь в сени. Эльрик перешагнул порог и замер: в доме плакал ребенок.
- Дочка у нас. - Оборотень оскалил острые зубы. - Анни. Полгода ей... Я начинаю «меняться», Эльрик. И не могу остановиться... Два дня я думаю только о том, чтобы сохранить вид человека. Два дня. А Берту завтра хоронить... М-мать. Опять...
Он зарычал, отворачиваясь к стене. Вцепился пальцами в почерневшее дерево, и медленно удлиняющиеся когти с хрустом процарапали в древесине свежие борозды.
- Иди... - выдавил Алан совсем уж нечеловеческим голосом, - в дом...
Принц кивнул и открыл вторую дверь.
Берта лежала на столе посреди большой - и единственной - комнаты. Холст, которым ее накрыли, был сброшен на пол и изодран. Видно, приступ ярости и трансформация застали Серого прямо здесь. В подвешенной к потолку колыбели басовито и недовольно гудел ребенок. Не заходился плачем. Не визжал истерично. Именно гудел, сдержанно недоумевая, почему его до сих пор не услышали.
Эльрик смотрел на Берту.
Она никогда не была красавицей. К тому же в последний раз он видел ее лет сорок назад, а тогда в той девчонке было намешано человека и волчицы в равной пропорции. Алан жил в те времена совсем в другой деревне - оборотням часто приходилось переезжать, чтобы не вызывать подозрений слишком долгой жизнью и почти вечной молодостью, - и то, что они с Бертой встретились, иначе как счастливой случайностью назвать нельзя.
Да. Красавицей Берта не была. Но она была оборотнем. И это накладывало странную прелесть на то, как она двигалась, смотрела, говорила. На все, что делала она в человеческом облике. А человечность странно шла ей-волчице. Разум в горящих желтых глазах. Легкая кокетливость, которой и в помине не было в Берте-человеке. Сознание своей красоты...
Эльрик поднял с пола изодранный холст. Смял в руке и бросил обратно. Потом стянул с плеч свой просторный плащ и накрыл им лежащее на столе тело.
Он не знал эту Берту.
Он не знал этого лица, искаженного болью, ужасом и ненавистью. Лица, изуродованного начавшейся трансформацией. Врут те, кто говорит, что убитые оборотни становятся людьми. Врут, потому что правда отвратительна. Убитый оборотень останавливается на полпути между зверем и человеком. И как полуночный кошмар - удлинившиеся вперед челюсти, длинные клыки на тонком девичьем лице. Как бред - заросшие шерстью когтистые руки, переходящие в белоснежные плечи. В тонкую, стройную шею.
- Вот так. - Алан подошел сзади. - Я не знаю... Я нашел ее в лесу... Если кто-то видел ее такую или видел, как я ее уносил, они придут.
- Сколько их было?
- Убийц?
- Да.
- Двое. И они очень спешили.
- Собирайся, - бросил Эльрик, не отводя взгляда от накрытого плащом тела. - Нам нужно уезжать.
- Нельзя. - Обротень покачал головой. - Ты же знаешь, что нельзя. Она оборотень, а три дня еще не прошло. Души не покинули тело. Не разделились.
- Алан, они поехали за подкреплением. Среди «Бичей» не много найдется желающих схлестнуться с оборотнем вдвоем против одного. Два дня назад... Они могут быть здесь с минуты на минуту.
- Я не могу оставить ее так.
- Можешь! - Эльрик зарычал не хуже самого оборотня и встряхнул Серого за плечи. - Можешь! Или ты еще тупее, чем я думал. Бери девчонку и едем. Ну! Оставь Берту Рилдиру, он позаботится о ней. Я буду драться за тебя, Варг, но здесь на нас ополчится вся деревня. Тебе ли не знать, как это бывает?
Алан молчал. Покорно болтался в руках шефанго.
- Дурак. - Принц отшвырнул его от себя.
- Дурак, - согласился Серый. - Я покормлю Анни. А ты, если не сложно, оседлай Шутника.
- Так-то лучше. - Эльрик угрюмо посмотрел на колыбель. Хмыкнул. - Хоть на настоящего ребенка близко гляну. - И вышел во двор, к своей нерасседланной кобыле.
Он так и не смог потом объяснить себе, почему не надел доспехи из лунного серебра. Были какие-то мысли о том, что не стоит привлекать лишнего внимания. Была надежда на то, что они успеют уехать до появления «Бичей». Было опасение, что завернутая в пеленки Анни на скаку может коснуться серебра своей нежной кожей. Девочка-оборотень. Этот ожог мог бы оказаться для нее смертельным.
Было.
Ни лук, ни арбалет не пробили бы кольчуги из лунного серебра.
Было...
Только оправдания не было. Не нашел он потом оправдания.
Когда вскинуло чувство опасности, Эльрик рыкнул:
- Алярм. - И, не дожидаясь Алана, дал кобыле шенкелей, устремляясь к просвету в смыкающемся вокруг них кольце. Рыцарей оказалось много. Больше, чем он рассчитывал.
Анни, удобно разместившаяся у него на руках, вздохнула, пуская пузыри. Она даже не проснулась.
Когда свистнули за спиной и сбоку арбалетные болты, принц машинально пригнулся, прикрывая ребенка. Сдвоенный удар выбил его из седла. Прошили кольчугу стальные острия. В короткой вспышке гаснущего сознания мелькнуло кровавым взрывом маленькое тельце...
Навстречу высыпавшим на дорогу рыцарям взметнулось серое, косматое тело. Волк был страшен в своем безнадежном бешенстве. Он метался от врага к врагу, рвал, кусал, молча принимал удары мечей с серебряной оковкой. Его хватило надолго. Но в конце концов «Бичи» добили оборотня. Завернули в плащ изуродованное тело получеловека-полузверя.
- Сэр Магнус. - Командир двадцатки брезгливо ткнул в сторону стоящей над разорванным трупом младенца испуганной золотистой кобылы. - Поймайте лошадь. И принесите сюда эту падаль.
- А шефанго? Нам эдакую громадину не утащить.
- Сам сгниет.
Рыцарь отправился выполнять распоряжение...
Последним, что он увидел, был тенью мотнувшийся с земли беловолосый демон.
Эльрик убил их всех. Все двадцать человек. Свой неподъемный топор он держал в левой руке. Но вырвавшийся на волю Зверь даже не чувствовал этой тяжести.
Принц не помнил того боя. И не помнил, как добрался потом до Уденталя. Зато он очень хорошо запомнил следующие пять лет. Пять лет крови, ненависти и убийств. Он не мстил - он вообще очень редко мстил за мертвых. Нет, шефанго просто поставил своей целью уничтожить орден. Люди, которые способны убивать женщин и детей, не должны жить.
Беда в том, что сам он убивать детей так и не научился. И когда «Бичи» бросили против него насмерть перепуганных мальчишек, принц ушел. Исчез. Также неожиданно и внезапно, как появился. Но он приобрел за эти пять лет одну дурную привычку. Ни один из рыцарей ордена, столкнувшихся с де Фоксом за пределами Готской империи, не переживал этой встречи.

Эльрик де Фокс
- Эльрик... Эльрик, ты что? Ты где? Голос у Кины был какой-то испуганный. Я помотал головой, возвращаясь к реальности.
- Здесь я. Чего шумишь?
- Не знаю. - Эльфиечка смутилась и уткнулась в свою тарелку.
Элидор неопределенно хмыкнул.
Да. Они с Симом едут в Готскую империю. Мы с Киной поворачиваем на юг. А ужин, оказывается, уже подходит к концу.
Ничего себе! Задумался, называется. У меня всегда так. Или вообще не думаю, или мыслю так мыслю. От всей души. Кстати, если верить Опаленным, у бессмертных души нет совсем. Мы вроде как животные. Только разумные. Интересно, что они по поводу Элидора думают?
- Сим, будь любезен, проводи Кину в ее комнату.
- А сама она что?.. - Половинчик заткнулся, соскочил со стула и предложил эльфиечке руку.
Кина пожала плечами, фыркнула и вышла, бросив на нас с эльфом насмешливый взгляд.
- Я слушаю, - мрачно сказал Элидор, таращась на стену. Стена была свежепобеленная, и на ней не наблюдалось ровным счетом ничего интересного.
- Мы едем с вами.
- Куда это?
- Дальше.
- Чего?!
- Того.
- А вы нам нужны? - В голосе монаха прорезалась наконец-то привычная ехидность.
- Нужны. Кина нужна. Я нужен. Я - особенно.
- Это почему?
- Великая Тьма, Элидор, не задавай дурацких вопросов и не будешь получать неприятных ответов. Мы едем с вами, потому что я так хочу. Это все.
- Ну-ну, - скептически буркнул эльф. - А я не хочу. Это тебе в голову не приходило?
- Нет. Ты знаешь прекрасно, что лишними мы с Киной не будем.
- С чего бы, интересно, я должен тебе верить? Может, ты шпион? Может, тебя заслали...
- Кто? - Мне стало интересно. Элидор несет ересь. Сам прекрасно знает, что несет ересь. Признаться в этом не хочет. Значит, будет что-то придумывать.
- Джэршэиты. Или... рилдираны. Ты же - шефанго! Посланник Мрака. Очень даже может быть.
- Не может. - Мне надоело сидеть просто так, и я достал трубку. - Не знаю, как там твоя амнезия, однако о том, кто такой Эльрик де Фокс, ты знаешь, это я помню.
- Ну и что?
- Мне начать тебя уговаривать, эльф? Дяденька, возьмите меня с собой! Не прикидывайся идиотом. Мне плевать и на Свет, и на Тьму. И уж тем более нет дела до Пламени и Мрака. А вот что будет с вами, куда еще вы влипнете, каких неприятностей себе огребете... это мне интересно. Все ясно?
Он молча пожал плечами.
Я курил.
Дым относило вверх, к потолку, а потом вытягивало в окно. Сим перестал сопеть под дверью, сообразив наконец, что он ни бельмеса не понимает по-эльфийски.
- Хорошо, - сказал эльф.
Можно подумать, мне нужно было его согласие.

Из архива ордена Белого Креста.
"Эльрик де Фокс (Эльрик-Предатель, Эльрис, Эльринг, Эльринг-эльф).
Наследный принц империи Ям Собаки. Возраст - около десяти тысяч лет. (По слухам. Точнее установить не удалось.) В молодости был изгнан из империи за отказ убивать пленных эльфов. От своей веры, вопреки слухам, не отказался. После изгнания много путешествовал. Имеет обширнейшие связи по всему Материку. Поддерживает дружественные отношения с великим визирем. Халифа Ахмази, бароном фон Уденталь, бароном фон Гиень, бургомистром Гемфри, Светлыми князьями Зараньским, Болеславльским, Согодским, Великим князем Менским. Очень плохие отношения с орденом Бича Божьего, графом де Карталь, бароном фон Роген. Отличается несдержанным, буйным характером и своеобразными понятиями о чести. Стандартное вооружение - топор (владеет виртуозно).
Рекомендации: убить, если есть абсолютная гарантия успеха; если такой гарантии нет - не проводить никаких насильственных операций. Разрешение на уничтожение необходимо получить у своего отца-настоятеля.
P.S. Запрещаю проводить какие бы то ни было операции с применением насилия.
Отец Артур".

Эльрик де Фокс
Утром Кина уныло скользнула в комнату, кивнула Симу, Элидору и тоскливо посмотрела на ожидающий ее завтрак.
- Не хочу я есть, Эльрик. Вообще ничего не хочу.
- А придется. Нам еще ехать и ехать. Сперва к готам. А потом обратно. Я даже не знаю, что сложнее.
- Ну и... К готам?! Нет, правда?! Мы едем дальше?! - Эльфиечка подлетела ко мне, обхватила за шею и расцеловала. Потом порывисто чмокнула Сима. Потом покраснела и чопорно села на стул.
Девчонка. Чему радуется? Нет, все эльфы ненормальные.
- Ладно, Элидор. - Я налил Кине вина, опередив монаха на полсекунды. - Теперь, может, расскажешь, в какую... гм... зачем вас с Симом туда отправили?
- Нам нужен Рихард де Шотэ. Один из...
- Палатинов императора. Знаю. И что?
- Звездочка, - изрек Элидор. И ухмыльнулся. М-да, Эльрик, впредь тебе наука - не перебивай ревнивых эльфов.
- Она в сердце, - воспользовался паузой Сим. - А сэр Рихард - правильный Опаленный. У нее шесть лучей. И магией он никогда не занимался.
Черная такая. А они говорят: нужен палатин. Лучше живой. Им звездочка нужна. Только если ее вытащить - он же мертвый будет. Вот мы и думаем: если он все равно мертвый - лучше звездочка. Она маленькая.
- Си-им! - Кулак сам ударил по столу, и посуда подпрыгнула, звеня, а Кина застыла, едва не подавившись.
- Заткнись, пожалуйста, - вполголоса попросил я. - Элидор. Будь любезен, объясни.
- Объясняю для особо умных шефанго. - Эльф, не взглянув на меня, продолжал разрезать для Кины жаркое. - Белому Кресту нужен палатин Рихард де Шотэ или черная звезда из его сердца. Палатин предпочтительнее.
- Ясно.
Ясно, что ничего не ясно. Звездочка? В сердце? А орден захотел вдруг живого палатина...
- Практически вся верхушка империи - тайные рилдираны, - меланхолично добил меня монах. И добавил пинка напоследок:
- И, если тебе интересно, нам нужно привезти де Шотэ в Аквитон до четвертого июля.
Сим взвился, как подброшенный:
- До как?! До когда?! Почему мне не сказали?!
- Не хочешь - оставайся, - пожал плечами эльф. - Только ты ведь не останешься.
- Я с вами помру, - сообщил половинчик. - И тогда вы будете плакать.
- Хоть сейчас, Сим, милый, - ласково сказала Кина.
- Чего - «сейчас»? - подозрительно прищурился гоббер. - Сейчас плакать или сейчас помирать?
Ему было весело. Кине, кажется, тоже. Элидор же, сдается мне, чувствовал то же, что и я.
А мне все это не нравилось. Ой не нравилось! Предчувствием опасности в чистом виде я бы свои ощущения не назвал. Это была скорее уверенность в том, что нам светят неприятности. Очень большие неприятности, масштаба которых я не мог даже представить. Ну почему, скажите на милость, я всегда вляпываюсь в какое-нибудь дерьмо? Причем по самые уши. И, что обиднее всего, вляпываюсь добровольно!
Как это говорил Ахмази... «Судьба, Эльрик, есть судьба. И никуда от нее не деться».

ТРЕТИЙ. ЛИШНИЙ
Герцогство Аквитон. Тальеза
- Мы нашли тех, кто нужен вам. Князь. Это монахи Белого Креста, как вы и предсказывали.
- А ты кого ожидал? Эльфов?
- Гм... Один из них действительно эльф.
- Это несущественно. - Бледный темноволосый человек, развалившийся в глубоком кресле, махнул тонкой рукой. - Главное, что они анласиты. Когда мы сможем встретиться?
- Они торопятся. Будут в Тальезе через два дня, видимо, тогда и...

- Прекрасно. Подготовь амулеты.
- Вы хотите подчинить монахов?
- Разумеется. А в чем дело?
- Видите ли... здесь могут возникнуть определенного рода сложности, с которыми, насколько я понимаю...
- Любезный Чедаш, когда ты начинаешь выражаться так изысканно, нападет зевота. В чем дело?!
- Что ж, Князь, вы вправе гневаться, но, боюсь, объяснить более внятно я вряд ли способен.
- Ты пока еще не объяснил никак.
- Их четверо, и двое действительно монахи. Эльф и гоббер. Их связывает между собой не только преданность одному делу. Я назвал бы их друзьями, Князь.
- Нелюди-анласиты? Это забавно, но не более. Кто оставшиеся?
- Эльфийка. И шефанго.
- Шефанго? Ты уверен, Чедаш? Шефанго, продавшийся Свету?
- В том-то и дело, что нет. Кроме того, и эльф-монах, и упомянутый шефанго оба влюблены в женщину, которая едет с ними.
- Ну-ну. Все интереснее и интереснее. Свет и Тьма в вечном поединке...
- И опять же нет. Князь.
- Та-ак. - Тот, кого называли Князем, нахмурился, отбросив легкость и игривость тона. - Это и есть твои «сложности»?
- Да. Но не все. Последний штрих, который, боюсь, только запутает дело, но он необходим.
- Я слушаю.
- Второй монах, тот самый гоббер, умудрился полюбить женскую ипостась шефанго.
- Шутишь?
- Если бы. Опаленность его и без того была сомнительна, а теперь, могу заверить вас. Князь, и его преданность Свету вообще находится под большим сомнением. И тем не менее он не станет служить Тьме.
- «Серенькие» никогда не представляют угрозы.
- Только не в этой компании. Свет и Тьма, Любовь и Вера, Верность и Предательство, Сила и Слабость... Даже, если хотите, красота и воплощенное уродство. Слишком опасная смесь, чтобы использовать ваши амулеты.
- Ты имел в виду - непредсказуемая смесь?
- Я имел в виду опасная. Князь.
- С тобой трудно спорить, Чедаш. Особенно если ты упираешься. Когда-нибудь я уложу тебя в гроб на пару столетий. И не поленюсь выбрать для твоего упокоения самое безлюдное место.
- Как скажете, Князь.
- С тобой трудно спорить, потому что ты редко ошибаешься. - Черноволосый человек откинулся на высокую спинку кресла и прикрыл глаза. Тонкие пальцы выбивали дробь по подлокотнику. - Хорошо. - Князь резко поднялся, и до этого темные глаза его полыхнули багрово-алым. - Доставь их ко мне.
- Всех?
- Ты шутишь, Чедаш? Все вместе они слишком крепкий коктейль.
- Здесь еще не вошло в употребление слово «коктейль», Князь.
- Значит, войдет. Доставь ко мне монахов. Или эльфийку. Или этого шефанго. Кого угодно, но без прочей компании. Мы попробуем договориться... Иди.
Чедаш молча поклонился и исчез.
- Это будет даже забавно, - пробормотал Князь, глядя в высокое узкое окно. - Мне еще ни разу ни с кем не приходилось договариваться.

Герцогство Аквитон. Столица - Тальеза
Аквитон по праву называют зеленым герцогством. Он утопает в лесах. Великолепных корабельных рощах, где чист прозрачный, пахнущий хвоей и
нагретой смолой воздух. Где алеют на полянах ягоды земляники, а в подлеске, закрывая собой глянцевые листья, таращится в небо черно-сизая черника.
Эльрик помнил эти леса еще не тронутыми присутствием человека. Даже друидов, считающих себя родившимися вместе со здешними деревьями, не было здесь.
Там, где раскинул улицы-лучи громадный город, лежала когда-то просторная, солнечная поляна, и на ней, на самом краю, у леса, он построил себе дом. Крепкий бревенчатый дом, в котором прожил больше полусотни лет. Один. Ему часто приходилось оставаться одному.
Мир менялся на глазах, создавались и рушились государства, рождались и исчезали новые народы, появлялись друзья... И умирали через десятки лет, казавшиеся мгновениями. :
Когда от перемен начинала кружиться голова, а окружающая жизнь становилась похожей на бред, когда мир начинал казаться полубезумным сном, принц уходил. Уходил, чтобы забыть - он умел забывать, это умение необходимо любому бессмертному. Но для забвения требовалось одиночество. А потом можно было вернуться. И после возвращения жизнь на какое-то время словно застывала. Спокойствие и стабильность, размеренность войн, урожаев, эпидемий и религиозных всплесков. Почти не меняющиеся границы стран. Новые знакомства и, может быть, новые друзья. Такое затишье могло затянуться на несколько столетий. А потом еще несколько сотен лет разум был в состоянии выдерживать перемены. Пока не приходило время уйти.
И годы отшельничества, живой лесной тишины, запаха ; смолистых дров в очаге, свиста повадившихся прилетать ; на широкий подоконник птиц... Пожалуй, это были счастливые годы. Только счастье уединения приедается слишком быстро.
И вот кавалькада летит через израненный дорогами лес. Пыль, поднятая копытами лошадей, забивает запах хвои. Гулкая дробь подков эхом отскакивает от стены сосен, а для воспоминаний ни остается ни места, ни времени.
Может, оно и к лучшему?

Тальеза
Эльрик де Фокс
Город-порт. Речной, правда. Но река здесь из тех, у которых с одного берега другой не разглядишь. И народ здесь, как в любом портовом городе, собирается самый разный. Пока мы ехали до гостиницы, которую я помнил еще по прежним посещениям как весьма приличную - хотя называлась она глупо: «Пестрый кобчик», - нам повстречались и гобберы, и гномы, и люди всех национальностей...
Западных.
Ни одного человека с Востока я не увидел. Купцы чуют приближение войны даже раньше, чем ее планируют военачальники.
В гостинице меня, оказывается, еще помнили. Хозяин там, естественно, был уже другой, однако, видно, от прежнего дошли легенды об Эльринге-эльфе... Во всяком случае, когда Элидор вошел в зал, какой-то парень выскочил из-за стойки и помчался к нему, восклицая на ходу:
- Сэр Эльринг! Какая радость. Вам «Орочью», как всегда? Потом он увидел меня и остановился в глубокой задумчивости.
- Как всегда, - ответил я. Элидор хмыкнул. Однако промолчал.
Поужинав и отправив Кину спать, мы еще посидели у меня в комнате (похоже, это стало традицией), покуривая и потягивая вино. В смысле, эльф и Сим - вино, а я действительно «Орочью горилку» - здесь она на редкость высокого качества. Потом Сим пожаловался, что его клинок зазубрился в том памятном бою. Элидор лениво изрек, что противника всегда выгоднее
пристрелить. Хлопот меньше. А я порадовался, что с некоторых пор мой топор не нуждается ни в заточке, ни в полировке. А вообще, оружию нужен уход. Как женщине. Даже больше. Женщина и сама о себе способна позаботиться.
Рассуждения о женщинах Элидору не понравились. И то сказать, про Кину действительно не скажешь, что она без опеки выжить может. Однако насчет оружия эльф согласился. И рано утром, сразу после разминки, я разбудил обоих монахов. Как раз начало светать, и должны были открыться местные оружейные мастерские.
Элидор вышел почти сразу. Он еще расчесывал свои роскошные волосы, мокрые после умывания, однако был бодр и свеж. Редкий тип монаха - монах, встающий рано и в хорошем настроении.
Сима пришлось выволакивать из постели силой. Он лениво отбивался от меня, не понимая, куда его несут. А несли его к колодцу. Пара ведер воды, и гоббер стал бодр, как Элидор. Вот только настроение у него... Ну не всем же с утра радоваться.
Мы быстро добрались до квартала оружейников. Пошли мимо домов, украшенных над входами коваными изображениями секир, мечей и булав, выбирая что-нибудь поприличнее, когда сзади раздалось басовитое:
- Провалиться мне сквозь гору! Эльрик! Это действительно ты?!
Обернулись мы трое одновременно. И. одновременно сняли ладони с оружия. Посреди улицы, засунув большие пальцы за широкий боевой пояс, стоял гном.
Кажется...
«Я знаю его?» когда-то мы были знакомы. Проклятая память бессмертных - прячет воспоминания в глубоких черных подвалах...
«Имя».
Брайр...
И вслед за именем рванулись воспоминания, обдирая бока, толкаясь и мешая друг другу...
Старый мой знакомый... Нет, не знакомый - друг. Нам доводилось рубиться вместе еще в Железном кряже. В те времена, когда гномы только заселяли эти горы...
А Брайр уже дотопал до нашей троицы. Облапил меня. Начало роскошной бороды пришлось как раз на пряжку моего ремня. Потом дружески дал кулаком.
Ох... Дружески-то дружески, но ручищи у гномов!
- Я давно тебя жду.
- Брайр, познакомься, это Сим...
- Брайр. - Гном поклонился церемонно. - Из рода Трори.
- А это Элидор.
- Брайр. - Снова поклон. - Из рода Трори.
- Очень приятно, - вежливо сообщил Элидор.
- Слушай, Эльрик, - стараясь говорить как можно тише, прошептал гном. Шепот его разнесся по улице гулом. - Давно ли ты связался с эльфами?
- Три недели как.
- На тебя не похоже. Ну ладно. - Брайр вновь повысил голос, - К нам-то чего забрели? Ведь не в гости же. В жизни не поверю, чтоб Эльрик Большой Топор без дела пришел?
- Большой Топор... - словно бы про себя заметил Элидор. - Гм. Подходит. Вот мерзавец!
- Нам бы клинок Симов подлечить. - Я покорно последовал за потянувшим меня вдоль по улице гномом.
- А твой топор?
- Целехонек.
- Топорик твой давно выбросить пора, - безапелляционно заявил Брайр.
- Сколь годков-то ему, а?
- Ну-у...
- То-то что ну-у-у, - язвительно протянул оружейник. - Покажь-ка лезвие.
Я вынул оружие из петли. Снял чехол. Брайр придирчиво осмотрел топор и самодовольно осклабился:
- Моя работа, верно? Помню, как ты убивался, когда старое лезвие в негодность пришло.
Уши Элидора вытянулись в нашу сторону и зашевелились от любопытства.
Брайр помнил. А я вспоминал...
Как выл тогда от боли, стоя на коленях над треснувшим по всей длине страшным, клювастым лезвием. В горячке боя я не заметил, что мое оружие смертельно ранено, и продолжал крушить горную нечисть, раскалывая черепа уже не сталью, а тяжелым обухом.
А потом...
Все-таки топор был памятью о доме. Ну, и сроднились мы с ним за долгие века.
Брайр тогда на месяц заперся в новой своей кузне. И отковал мне новое лезвие из обломков старого. Да наложил на него особые свои заклятия. Сколько уж тысяч лет прошло с тех пор, а топор продолжал служить мне верой и правдой.
- Твоя работа, - согласился я. - А выкидывать... Ты спятил никак на старости лет?

Предыдущая страница 9 Следующая страница


Чужая война 10

- Подожди ругаться-то. - Гном толкнул наконец изузоренную деревянным кружевом дверь мастерской. В переплетениях резьбы я узнал «вспомнил?» герб его рода - обвившийся вокруг бердыша боевой пояс.
- Подожди. Покажу я тебе кое-что.
Он провел нас троих на задний двор, где подмастерья из людей уже качали огромные мехи в крепко сложенной кузне.
Шагнул внутрь.
Постоял.
Даже гному и мне нужно дать глазам привыкнуть к огненному полумраку, после солнечной улицы.
А потом Брайр раскрыл стоящий у стены окованный сталью сундук.
Серым шелковым блеском плеснуло оттуда. И яркое пламя горна показалось тусклым по сравнению с этим сказочно-прекрасным сиянием.
- Великая Тьма...
- Мамочка моя, лунное серебро... - пискнул откуда-то сзади Сим.
- Если хочешь, я вплавлю в новое лезвие часть старого, - тихо сказал гном.
- Но...
- Ты держал их тогда. Один - шестерых, помнишь? Держал, пока меня не унесли. Тебя потом тоже пришлось нести. Отец ввел тебя в род. Или ты забыл это, Эльрик Большой Топор?
- Нет... д-да. Нет.
- То-то. Это ты твердил, что все позабудешь. А я не верил. Ну и кто из нас прав оказался?
- Ты представить себе не можешь, до чего же я рад, что ошибся.
- Я-то могу. Ладно, у друзей твоих что? - Брайр вновь перешел на деловитый гномийский говор. - Меч, говоришь, подлечить? И у вас, господин эльф?
Сим, все еще ошалевший, рассеянно потянул из ножен. свой клинок.
Элидор просто кивнул, не отрывая взгляда от мягко сияющего серебра:
- Вот что, Эльрик, - поглядев на них повнимательнее, заявил гном. - Я не первую тысячу лет на свете живу. Меняется мир. Да ты, наверное, заметил. И перемены эти ой как с вами повязаны! Так что, если у твоих друзей есть деньги...
- Есть! - вскинув на Брайра заблестевшие глаза, заявил Сим.
Эльф опять промолчал.
Гном протопал в угол мастерской. Долго звенел там железками, кряхтя и ругаясь, а потом вернулся, неся в руках завернутые в промасленную кожу длинные предметы.
В количестве трех.
- Вот. - Он развернул один. Серый шелк клинка. Изящная, как молодая змейка, рукоять. Меч был длиной побольше самого Брайра, но кузнец держал его легко, как перышко. Да клинок и казался легким. Такое уж оно, лунное серебро. Красивый меч, только руны по лезвию. Странные руны. Я никогда не видел таких.
- Работа не моя. - Проследил гном мой взгляд. - Так что не знаю, чего тут написано и как оно действует. Но магия эта сильна.
- Сколько?.. - Голос Элидора неожиданно охрип. Эльф откашлялся и
повторил:
- Сколько вы хотите за этот меч?
Совсем спятил, парень! На такой клинок не наберется денег во всей аквитонской казне...
- Две трети того, что есть у вас, - невозмутимо ответил Брайр. - И оставшуюся треть за них.
Два меча. Небольших, легких и узких. Словно специально откованных для верткого, не отличающегося силой гоббера.
- Эльрик... Элидор... - Сим отчаянно посмотрел на нас, словно мы были способны отказаться от такого оружия.
- Возьмите.
Эльф протянул гному три небольших кошеля. С золотом. Все деньги, что были у нас.
Брайр пристально посмотрел на него. Взвесил кошели в своих широких ладонях. И... два отдал Симу.
- Эльф-то ты, конечно, эльф, - буркнул он в сторону Элидора. - Но нет в тебе жадности. Нету-нету, не спорь! - прикрикнул он, когда монах попробовал возмутиться, оскорбленный в лучших чувствах. - Так, видимость одна. Ишь чего! Да разве эльфийский скупердяй отдаст все деньги за оружие? Он по башке даст, клинок заберет и поминай как звали, верно, Эльрик? - Брайр расплылся в улыбке. - Этот знает. Он эльфов бивал. А клиночек тебе пригодится. Не раз. Сердцем я это чую. Ну ладно, ребятки, пора вам. А ты задержался бы, родич. У нас с тобой разговор долгий будет.
Монахи попятились к выходу. Вид у обоих был абсолютно ошеломленный. У меня, кажется, тоже.
- Мы ждем в «Розе Тальезы», - уже от выхода сообщил Элидор, пытаясь вернуть себе нормальное - скептическое - выражение лица. У него не получалось.
Сим спиной толкнул дверь. Споткнулся о порог. Едва не сел на задницу. И только потом сообразил, что не обязательно идти задом наперед.
Ни эльф, ни гоббер даже не вспомнили об обычном «спасибо». Не от хамства. От полной неспособности воспринять происходящее.
Так они и ушли.
Один из подмастерьев побежал проводить монахов, а гном, взяв мой топор, принялся сам раздувать мехи.
Сидя на ящике с заготовками, Эльрик смотрел, как Брайр готовится к работе. Принцу доводилось видеть оружейников в деле. Но в деле простом. Обыденном. Настолько, насколько вообще может быть обыденной тайна рождения оружия.
Сейчас же у него на глазах затевалось нечто особенное. И причина была не только в том, что гном собирался работать с лунным серебром. А в чем? Эльрик не знал. Но странная атмосфера затаившейся, словно притихшей кузни, освещенной сполохами огня; кузни, где по стенам метались - словно жили своей жизнью - в бесшумной пляске черные тени, эта атмосфера и еще дурманящий сознание поток воспоминаний придавали всему происходящему ощущение удивительно четкой ирреальности.
Или ускользающей, как морок, действительности.
Оружейник выставил из кузни оставшихся подмастерьев. Закрыл тяжелую дверь, сел напротив шефанго.
- Вот такие дела, родич, - сказал он, помолчав. - Стар я. Очень стар.
И Эльрику стало страшно.
Принц помнил ту холодную зиму в Великих горах. Сейчас, через долгую вереницу тысячелетий, он помнил ее отчетливо и ясно. Словно совсем недавно завывала метель, швыряя снегом в темное жерло пещеры, и горел огонь, и ползали где-то неподалеку непонятные твари - не люди, но и не нечисть - что-то среднее, вымершее чуть позже, а тогда намеревавшееся всерьез закусить наследником империи.
Не следовало, конечно, разводить огонь - Твари чуяли тепло, как Ржавильщик железо, но Эльрик продрог до костей, и зубы у него стучали так, что, кажется, слышно это было по всей округе. К тому же костер, весело и с треском пожирающий сухие ветки - когда-то над самой пещерой росла здоровенная сосна, рухнувшая потом внутрь, - жаркий, пляшущий костер отгонял вновь нахлынувшую тоску по дому.
Гиблое дело такая тоска, особенно посреди зимы, когда ты один, а вокруг ничего, кроме вьюги и голодных, почти безмозглых чудовищ.
К тому моменту, как первые из них заглянули на огонек - в буквальном смысле слова, - принц отогрелся уже настолько, что желание жить, а следовательно, желание драться вернулось к нему почти в полной мере. Но Тварей оказалось слишком много, чтобы прорубаться к выходу. И Эльрик, отмахиваясь топором и костеря противников - а заодно и все окружающее - на чем свет стоит, отступал в глубину пещеры. Зверь тогда в очередной раз сыграл с ним плохую шутку - он вырвался-таки, и, когда кровавая муть в глазах схлынула, а вокруг не осталось ровным счетом никого живого, де Фокс понял, что не знает, где выход. Еще он, помнится, обнаружил тогда горного медведя.
Мертвого.
Долго смотрел на срезанный наискось череп зверя и гадал, в силах ли человеческих сотворить такое. Гадал, пока на собственном топоре не обнаружил прилипшие клочки бурой жесткой шерсти.
Медвежатины хватило бы надолго. Но ждать чего-то, сидя у медленно гниющей туши, не было никакого смысла. Поэтому принц пошел вперед. Решив для себя, что вряд ли медведь выбежал из глубины подземелий, значит, где у зверя хвост, там и выход на волю.
О том, что медведь во время боя мог развернуться - и не раз, - Эльрик подумал лишь после нескольких дней пути в непроглядной стылой тьме.
Черные пещеры, где отказалось служить даже его кошачье зрение; где не было видно звезд, по которым так легко определить направление; где страшны были бездонные мертвые реки, а Твари, жившие в темной воде, смотрели на мир белесыми выпученными глазами - эти пещеры едва не доконали его. Принц понимал, что начинает понемногу сходить с ума от вечной тьмы и тишины. А потом и от голода. Он гнал от себя растущую уверенность в том, что весь мир - одно бесконечное подземелье, а солнечный свет, высокое небо, звезды, ветер - не более чем прекрасный, но прерванный сон.
Потом - провал.
Нашел его отряд гномьих рудознатцев. Обнаружив в гигантском зале труп (так подумали гномы поначалу) огромного существа, с лицом настолько чужеродным, что даже мертвое оно напугало их больше, чем живой демон, разведчики хотели сперва обойти зал стороной. А потом - так рассказывал Эльрику Брайр - один из них разглядел древко топора.
И если оставить без внимания труп чужака гномы еще могли, то не посмотреть топор... Это было выше их сил.
Они подошли поближе. Попробовали сдвинуть тело. Но - опять же по словам Брайра - мертвец тут же железной рукой вцепился в древко и послал всех непонятно, но явно далеко. А когда гномы разглядели лезвие топора и оценили его размеры...
В жилые помещения их несли очень осторожно, но с большой помпой.
Вдвоем на одних носилках, потому что вынуть оружие из рук шефанго не получилось.
Сам принц ничего подобного не помнил.
Были бесконечные пещеры, а потом, почти сразу - огонь в очаге, какое-то пахучее питье. Широченный бородатый гном, медленно гудевший на неведомом языке. И выглядывающий из-за его спины гномий подросток.
Топор - Эльрик сразу потянулся найти его - лежал рядом. И юный гном переводил изумленный взор с оружия на владельца и - обратно.
Это и был Брайр.
Принц оставался у гномов до середины лета. Он мог бы уйти раньше - уже через неделю суровый горный лекарь вынужден был согласиться с тем, что его невероятному пациенту можно встать с постели. Шефанго общался с лекарем на невообразимой смеси нескольких - еще тех времен - человеческих языков, зароллаша, орочьего и выразительной жестикуляции. Но свое последнее заявление о том, что он - давно! - здоров, принц произнес на уже почти чистом гномийском.
Судя по всему, именно это лекаря и убедило.
Он мог бы уйти. Но ему предложили остаться хотя бы до весны. Гномы очень гостеприимный народ, просто они не любят, когда гости начинают приходить часто и помногу. А один-единственный шефанго, да еще с диковинным топором - старейшины решили, что этот гость из тех, кого стоит привечать.
Брайр таскался за Эльриком как хвост. Стоило парнишке освободиться от работы, как он возникал на пороге отведенного принцу помещения, маячил там застенчиво, но стараясь попасться на глаза, а получив приглашение входить, радостно улыбался и тут же приставал с вопросами.
Собственно, вопросами одолевал не только Брайр. Привязанные к своим горам, домоседы по натуре, гномы, оказывается, страсть как любили послушать чужие рассказы о дальних землях, удивительных народах, разных обычаях.
Еще их очень интересовал топор принца. Здесь не было таких. Оружие это, привезенное в мир шефанго, использовалось лишь на Ямах Собаки, да и там, в империи, немногие бойцы способны были управиться с этакой махиной.
Эльрик, которому так и так нужно было тренироваться и восстанавливать форму, не скупился. Показывал, рассказывал, объяснял. И жутко удивился, когда узрел однажды средних лет гнома, вооруженного таким же топором.
Он перестал удивляться лишь после того, как к нему пришел делегацией десяток самых крепких воинов.
Тогда за тренировки пришлось взяться всерьез.
И все равно принц долго не понимал, зачем гномам, которые, похоже, действительно рождаются с топорами в руках, перенимать чужое умение, чужое искусство, чужое оружие. О том, что этим народом движет постоянная тяга к познанию, он узнал намного позже.
А тогда... Тогда, узнав, как переводится с зароллаша имя Фокс, его раз и навсегда окрестили Эльрик Большой Топор.
- Понимай как хочешь, - грустно жаловался принц верному Брайру, - то ли из-за оружия. То ли потому, что я... гм. Да.
Трори, отец Брайра, глава рода, заглядывал к своему гостю пореже, чем сын, но зато расспрашивал куда более обстоятельно. Особенно интересовали старейшину другие горные массивы Материка. Кряж, способный посоперничать с Великими горами, Эльрик видел лишь далеко на востоке. Он так и сказал.
- Значит, легенды не врут! - тяжело прогудел гном. - Железный кряж, Горы Смерти, действительно существует.
- Почему «смерти»? - спросил де Фокс.
- Там Зло, - ответил Трори. Ответил так, словно этими двумя словами было сказано все.

Эльрик де Фок
Распрощался я со своими гостеприимными хозяевами только в конце июля.
Распрощался вроде как навсегда. Брайр меня провожал до самой границы владений рода. И потом долго еще вслед смотрел.
Я не видел.
Я взгляд чувствовал.
А на поясе у парня топор висел. Такой же, как у меня. Только поменьше, понятно. Гномы все ж таки, по себе оружие куют. А ростом они не вышли.
Да.
Брайра я долго еще потом вспоминал. Но никак не думал, что доведется нам снова встретиться.
Однако довелось.
Большой отряд гномов вышел к моему дому на берегах . Внутреннего моря. Как раз туда, где сейчас Луциг, единственный удентальский порт. Место там больно красивое.
Нет, они, естественно, не ко мне в гости решили зайти. Тысяча бородатых дядек, в кольчугах и при оружии, как-то слабо тянут на гостей.
Они шли в Железный кряж.
В моих делах как раз тогда наступило очередное затишье. Заняться было ну абсолютно нечем, и я вызвался проводить разведчиков до гор.
Проводил.
Тогда и понял, почему их Горами Смерти называли. В подземельях этих обосновалось такое количество всякой мерзости, что каждый топор там был на вес лунного серебра. Во время войны за территорию я и оказался принятым в род.
Вот так все и было.
А теперь, в квартале оружейников человеческого города, передо мной сидел Брайр. Мой родич - гном. И он был стар. Очень стар. И очень далек от Железного кряжа.
- Была война, Эльрик. Ты знаешь?
- Я слышал об этом. Но когда она началась, я жил далеко на Западе.
- Война. - Брайр сцепил узловатые темные пальцы. - Нас было десять тысяч. А ушло чуть меньше трех.
- Ушло?
- Да. Железные горы снова пусты. Наш род... мы с тобой - последние.
- Как?
- Вот так. Все погибли. Отец. Братья. А теперь и я. Первым моим желанием было обругать его. Что за бред?!
Ему ли говорить о смерти?! Но... понял я, что Брайр прав.
Он действительно подходил к пределу.
- Ты знаешь, - тяжело продолжил кузнец, - что мы могли бы жить вечно. Но Мастерство требует многого. И в каждое изделие, выполненное с душой, вкладываем мы часть своей жизни. Я могу отковать еще лишь одну вещь.
И тут до меня наконец дошло. Брайр, единственный оставшийся в живых из древнего рода (единственный, потому что какой из меня, к акулам, сородич?!), хотел отдать остаток своей жизни на мой топор. Потому что я... Я все же не был чужаком.
И старый гном жил среди людей.
Сколько лет?
Жил и ждал. Ведь он мог существовать так до бесконечности. Ждал, зная, что рано или поздно наши пути вновь пересекутся. Он хотел умереть. И выбрал смерть сам.
Все инстинкты, появившиеся у меня за время жизни среди смертных, противились этому решению. Люди цепляются за свою короткую жизнь. Зубами. Руками. До крови обдирая ногти. А этот гном...
И все же он был прав.
А я не имел права отказываться от чудовищно-прекрасного последнего его дара.
- Знаю, что ты думаешь, - угрюмо сказал мне Брайр. - Жить. Любой ценой жить. Но ведь и вы, бессмертные - ты же сам рассказывал мне, - когда не остается выбора, предпочитаете умереть достойно. Для вас это - гибель в бою. С оружием в руках. А для меня - так. Ты иди сейчас. - Гном тяжело поднялся, и под взглядом зеленоватых его глаз распахнулась дверь кузни. - А завтра приходи. Топор будет готов. Дом и мастерская тебя признают. И пропустят. Только, Эльрик, ты должен успеть вынести оружие до восхода, чтобы лезвия коснулись первые лучи солнца.
Я промолчал. И пошел к выходу. Грустно было и темно. Совсем темно, как тогда, в пещерах Западных гор. Потому что жизнь Брайра, вложенная в оружие, не будет частью Мастера. Она будет частью Мастерства. Силы. Стихии.
А Брайр уйдет.
Совсем.
Странно. Как, оказывается, важно было для меня сознание того, что он есть. Странный мой родич, казавшийся забытым, но на деле просто прочно слившийся с моей собственной душой (если есть она у меня), а теперь уходящий.
Это больно, когда уходит часть души.
- Прощай, Эльрик Большой Топор, - на родном языке сказал Брайр.
- Прощай.
Я не выдержал - обернулся, уходя. Но старый гном быстро захлопнул узорную дверь.
Узкие улицы, задавленные высокими холодными домами. Мусор и грязь. Сапоги противно хлюпали в скользком месиве, покрывавшем мостовую. У аквитонских властей было достаточно денег, чтобы вымостить города, но у горожан оказалось недостаточно чистоплотности.
Эльрик брезгливо обошел кошачий трупик, на котором сидела унылая ворона.
Принц был мрачен, но еще не зол и очень хотел разозлиться. Он ненавидел это состояние безысходной тоски, от которой становилось холодно
и какая-то мутная тяжесть ложилась на сердце. Злость была ближе и понятней. Злость давила, но она оставалась живой и горячей. Злость находила себе выход.
Тоска - никогда.
А грязь, вонь и обычная человеческая неопрятность Эльрика обычно раздражали. К тому же по таким вот проулкам можно было дойти до «Розы Тальезы», где поджидали принца монахи, намного быстрее.
Бледное лицо в сероватом вялом чепчике выглянуло из окна:
- Какой большой! Загляни в гости, красавчик... Широкая улыбка обнаружила отсутствие нескольких зубов.
Эльрику стало смешно. Омерзительность гостеприимной шлюшки была настолько очевидной, что девица действительно могла рассчитывать лишь на чудовищ вроде него.
Он щелчком забросил в окно монету в десять серебряных и прошел мимо, проигнорировав растерянное:
- Спасибо, добрый господин.
Кем-кем, а добрым громадный беловолосый шефанго был сейчас меньше всего.
До трактира оставалось немногим больше квартала, когда сквозь закипающую злость пробилось резко и оглушительно: Опасность... И Эльрик
замер, словно уткнувшись в невидимую стену. Такого с ним еще не случалось. Он чувствовал опасность. Опасность смертельную, но... Она угрожала не ему.
«Какого Флайфета?» Принц глубоко вдохнул и медленно выдохнул, успокаиваясь, сосредотачиваясь. Бывало так, что он не мог сразу определить направление угрозы или понять, кто угрожает. Но вот затруднений с тем, кому грозит опасность, у него не было никогда. Кому же, как не ему, любимому?
А сейчас?
«Элидор!» - взорвалось сполохом. Забилось. Заметалось, разгоняя по жилам кровь. Тело само перешло в режим боя, и медленными, отчетливыми
стали движения редких прохожих, коснулся дрогнувших ноздрей запах их страха, недоумения, растерянности.
Они боялись его, огромного нелюдя, замершего вдруг посреди узкого проулка.
А в следующий миг люди воробьиной стаей брызнули в стороны, когда беловолосая громада, закованная в булат, сорвалась с места, совершенно бесшумно скользнула вдоль серой стены и... кажется, исчезла.
Только белым бликом мелькнула на темном плаще длинная коса.
Он вошел в «Розу Тальезы» - вошел, а не ворвался, хотя очень хотелось смести и дверь перед собой, и парочку вышибал, стоящих за дверью, - и остановился, обводя взглядом притихший зал. Несмотря на ранний час, здесь было многолюдно.
Прислуга, сновавшая с подносами в руках, высокий дворянин, наклонившийся к своей даме, два моряка, оживленно обсуждавшие что-то за угловым столом, - все замерли, уставившись на шефанго.
Монахов не было.
Принц мягко скользнул вперед, к занавешенным кабинкам - именно из-за них «Роза Тальезы» пользовалась в городе бешеной популярностью, - и ничтоже сумняшеся отдернул бархатную портьеру.
Из уютного полумрака донесся визг. Но шефанго уже перешел к следующей занавеси. А потом к третьей. И к четвертой.
Ничего.
Не считая перепуганных дам и возмущенных кавалеров.
Но Элидор был где-то здесь. Где-то совсем близко, и в то же время казалось, что он очень далеко.
Неспособность разобраться в собственных ощущениях стала последней каплей. Клубящаяся злость превратилась: в грозовую тучу. Полыхнула молния.
Эльрик развернулся к подбежавшему сзади вышибале и приподнял его над полом. Низкий голос его раскатился по залу, как гром:
- Здесь были эльф и гоббер. Где они?
- Н-н-н... Б-б...
- Проблемы с дикцией?!
- Н-не б-было...
- Врешь!
- Здесь никого не было! - отчаянно вскрикнул второй. Он не посмел подойти, но и не вмешиваться не мог.
- Храбрый мальчик. - Слепые бельма глаз уставились на говорившего. Совсем уж нечеловеческим стал голос. - Далеко пойдешь, если не сдохнешь. Вы были в зале постоянно?
- Да.
- Они должны были войти сюда пару минут назад.
- Не было! Сэр, клянусь своей мамой!
- Не разбрасывайся клятвами. Что ты скажешь, если получишь вот это? - Поставив первого вышибалу на пол, Эльрик вынул из кошеля золотой.
- Это Эльринг-эльф! - просипел полузадушенный здоровяк, отходя подальше.
Глаза того, что посмелее, округлились. Он сглотнул и отступил на шаг, жалобно взглянув на монету:
- Сэр Эльринг... Я клянусь, ни эльфы, ни гобберы, никакие нелюди сегодня не заходили.
- Зеш!
Принц отправился к лестнице.
Вышибалы, переглянувшись, попытались перегородить ему дорогу.
Порадовавшись, что топор остался у Брайра, шефанго сдернул маску и оскалился. Потом перешагнул через лежащих и пошел дальше.
Даже двери лучших комнат вышибаются максимум с двух ударов плечом. Может быть, Эльрик слегка подпортил репутацию «Розе Тальезы». Возможно, что случайно он отравил радость любви нескольким парочкам. Ну, может быть, несколько дверей стали нуждаться в серьезном ремонте. Все это было не важно. Важно было другое: ни Элидора, ни Сима в гостинице не оказалось.
Когда принц шел обратно через зал, там было уже пусто. И все также тихо. Ошеломленные вышибалы сидели за столом и при виде де Фокса осторожно осенили себя Знаком.
Он вернулся в «Пестрый кобчик». Прошел в номер Кины. Машинально ударил в дверь ногой.
Эльфийка вскочила, прижимая к себе лютню. Полыхнули синевой огромные испуганные глаза.
- Боги... - Эльрик закрыл глаза и покачал головой. - Прости, малыш... Я не хотел.
- Что-то случилось. - Кина не спрашивала - она знала. - Что-то случилось с Элидором. Что, Эльрик?
Он помолчал, чувствуя, как ярость сменяется ощущением полной беспомощности. Это было лишним. Совсем лишним. Но в голову, как назло, не приходило ничего ободряющего или утешительного...
«Мессер от зеш! - безмолвно выругался принц. - Хорц аш готрр грат зеше?!» Кина смотрела внимательно - слишком внимательно - и словно читала его мысли.
- Я не знаю, где они, - выдохнул наконец де Фокс. - Но они живы.
- Пока, - тихо шевельнула губами эльфийка.
- Если сразу не убили, значит, не убьют еще долго.
- Откуда ты знаешь? Он пожал плечами:
- Пользы с них, с мертвых? Беда в том, что я понятия не имею, где их искать.
- Что же теперь делать?
- Ждать.
- Просто ждать?
- Тебе - да. А я подумаю, кому тут можно наступить на хвост, чтобы разворошить этот городишко.
- Только не уходи надолго, - беспомощно попросила Кина. - Не исчезай, ладно?
- Разумеется. Куда ж я от тебя денусь?
Монахи явились заполночь.
От вежливого стука в дверь Эльрик подскочил, обнаружив, что умудрился заснуть на полу возле Кининой кровати. Эльфиечка извелась, устав от переживаний и за монахов, и за Эльрика, который действительно за несколько часов успел превратить Тальезу в растревоженный улей.
Когда он вернулся, Кина расплакалась, а потом заснула, сжимая в руках ладонь принца. Вот и пришлось сидеть рядом - будить ее не хотелось совсем.
Сим посмотрел на Кину. Сказал Элидору:
- Тс-с-с! - так громко, что девушка заворочалась на кровати. И пальцем поманил Эльрика в коридор. - Пошли в твою комнату, -
безапелляционным тоном заявил он. - Поговорить надо.
- Да уж, - без энтузиазма согласился де Фокс. - Поговорить есть о чем.
- Мы вошли в зал, - Элидор развалился на стуле, как обычно, вытянув ноги через полкомнаты, - и едва успели сделать пару шагов, как со всех сторон поднялись вооруженные арбалетами дядьки.
- В дверях тоже появились трое. И тоже с арбалетами, - вставил гоббер, начавший, вопреки обыкновению, говорить ясно.
- Пытаться что-то сделать в такой ситуации, сам понимаешь... - Эльф поморщился. - Попадал ты в такие, я думаю, и не раз.
Эльрик неопределенно пожал плечами.
- А с галереи - там над всем залом галерея тянулась - обращается к нам некий весьма самоуверенный тип. «Не нужно нервничать, - говорит, - давайте побеседуем как разумные люди».
- Стоп, - перебил его де Фокс. - Извини, конечно, но можно подробнее? Я так понимаю, вы вошли в «Розу Тальезы», а оказались где-то в другом месте?
- Ты правильно понимаешь, - оскалился эльф. - В «Розе» нет галереи.
- Раса? - уточнил шефанго.
- Этого парня? Да человек он. Чистокровнейший.
- Угу. Дальше. - Эльрик потянулся за трубкой.
- Можно, да? - Элидор встал, развернул стул и уселся на него верхом, облокотившись на спинку. - Ну, спасибо. Пригласил он нас в кабинет, а там в стенах дырок, как в сыре. И в каждой по арбалетчику. Их не видно, конечно, но слышно - сопят, стрелки малохольные.
- Эк ты их! - одобрительно влез Сим. - Понял, Эльрик. Боялись они нас. Во как!
- Не думаю, что это повод для радости, - ледяным голосом сказал эльф. - Но больше утешиться нечем. Действительно, нас побаивались. Однако недостаточно, чтобы держаться подальше... Ладно, об этом потом. А немочь бледная, которая в гости нас пригласила, говорит, что мы можем звать его Князем. Если я хоть что-то понимаю, князьями называют венедских военных вождей, так?
- Примерно.
- Он такой же венед, как я - шефанго, - буркнул Элидор. - Но дальше еще веселее. Едва представившись, этот самый Князь сообщил нам, что ему нужен палатин де Шотэ.
- А ты уверен, что он не из Белого Креста? - невинно поинтересовался принц.
- По крайней мере, Князь предложил нам плату, - продолжил монах, - пятнадцать тысяч серебром за живого де Шотэ и десять - за мертвого. В гномийских крадах. Неплохие деньги для таких бродяг, как мы, верно?
- Так вы согласились?
- Мы бы согласились, - подал голос гоббер, не замечая испепеляющего взгляда эльфа, - но сэр Рихард действительно нужен ордену. Элидор у нас один из лучших специалистов по таким вот делишкам. Его, может, поэтому в Мерад за перстнем и послали, хотя на самом-то деле...
- Си-им, - угрожающе протянул эльф.
- ...он специалист по Десятиградью, - не споткнувшись, продолжил половинчик, - ну и вообще по северо-западным государствам. Если Элидору чего поручают, значит, дело это...
- Ты заткнешься, наконец?!
- ...очень важное, - выдохнул гоббер. И улыбнулся обаятельно: - Уже молчу, Элидорчик. Уже заткнулся. Меня не слышно. Меня не видно. Меня, почитай, и нету здесь вовсе. Я ж ведь такой, мне только скажи заткнуться, я сразу...
- Заткнись! - рявкнул Эльрик.
Сим заткнулся.
- Так вы отказались? - Принц взглянул на Элидора.
- Мы бы отказались, - вновь заговорил Сим, - но нам объяснили, что в этом случае живыми мы не уйдем. То есть совсем. Как же тут отказаться?
- Не понимаю.
- Да что тут понимать?! - взорвался эльф. - Естественно, мы приняли предложение. И естественно эта Тварь нам не поверила. Завтра по дороге из города нас догонит человек. Князь назвал его Спутником.
- Один человек - это один человек, кем бы он ни был. - Эльрик покусал губу. - Меня другое беспокоит. Магия, о которой вы говорите... судя по описанию, это «телепорт-обыкновенный-до-зевоты».
- Чего?
- Перемещение в пространстве информационной матрицы объекта, если тебе так понятнее. - Шефанго побарабанил пальцами по столу. - Дело не в том. Просто я, честно говоря, не знаю в этом мире людей, способных проделать такой фокус. Слишком сложная штука.
- Он выглядел как человек, - уточнил Сим.
- Он нас боялся. - Элидор достал свою трубку. Начал ее набивать. - И если тебя, принц, волнует раса этого ублюдка, то меня куда больше интересует, с чего бы могущественному магу бояться двух безобидных монахов.
- Ключевое слово: «безобидных»? - уточнил Эльрик.
- Ключевое слово: «могущественному», - отрезал эльф.
- Кстати, а Тальеза ведь на ушах стоит, - радостно вспомнил Сим. - Эльрик, ты их всех перепугал. Пока мы шли... Элидорчик, мы ведь из «Розы» вышли, да?
- Перестань называть меня Элидорчиком.
- Так вот, пока мы шли, мы все разговоры о каком-то демоне слышали. Вроде как надо бы этого демона то ли изгнать, то ли прибить, то ли и то и другое... Ну а потом откуда-то слух разошелся, что в городе и не демон, а вовсе шефанго. - Сим почесал в затылке. - Откуда, интересно, слух такой? Ну Бог с ним, со слухом. Главное, что горожане как-то сразу увяли. «Демон - это еще туда-сюда, - говорят, - подумаешь, демон. Пнуть - и свалится. А вот шефанго... Тут поразмыслить надобно. Да».
- Короче, накрылась твоя легенда. - Элидор злорадно затянулся. - Был ты Эльрингом-эльфом, а стал Эльриком-шефанго. И скоро тебя бить начнут.
- Угу. Когда соберутся, мы уже в Шотэ будем, - отмахнулся де Фокс. - Не в первый раз такое. Самые храбрые с дрекольем из домов повылезут не раньше чем через сутки после нашего отъезда.
- Хорошо быть шефанго, - завистливо вздохнул Сим. - А гобберов вот никто не боится.
- Вас просто знают плохо, - объяснил Эльрик. - На самом-то деле страшнее гобберов народа нет.
- Думаешь? - обрадовался половинчик.

Предыдущая страница 10 Следующая страница


11 Наталья Игнатова

- Знаю.
Он выбил трубку. Сунул ее в кисет и задумчиво уставился на Элидора.
- К вопросу о странностях... Сегодня мое шестое чувство первый раз в жизни сработало не на меня.
- В смысле? - нахмурился эльф. - Ты про чувство опасности? Что значит не на тебя?
- Поди объясни. - Эльрик потер подбородок. - Чувство опасности... Оно дает знать, если кто-то хочет меня прикончить. Это общеизвестно. Я со времен изгнания отточил его настолько, что могу почти безошибочно сказать, кто этот «кто-то», где он находится, откуда нападет... Ну так, по мелочи. А сегодня... зеш... была уверенность, что убивать собираются тебя. Кто - неясно. Как - бес его знает. Где - это вообще песня отдельная. Мне самому непонятно, не то что объяснять.
- Такое впечатление, что ты вдруг стал видеть мир вверх ногами, - очень серьезно заметил Элидор.
- Что-то в этом роде. - Принц кивнул, - Я не мог знать, что тебе грозит опасность. Но я знал это.
- Слушай, Эльрик. - Сим забрался на стул с ногами и положил голову на колени. - А этот гном, Брайр, он ведь говорил что-то, когда мечи нам отдавал. Он ведь очень старый гном, да? Лунное серебро не отдают просто так, значит, Брайру что-то известно, может, его и спросить?
- В самом деле, - подобрался эльф. - Утром мы, понятно, одуревшие были. Не каждый день тебе задаром такие мечи вручают. Но ты же к нему пойдешь за топором, верно? Когда?
- Утром. - Шефанго встал и прошелся по комнате.
- Хочешь сказать, он может за ночь топор отковать?
- Он все может... Мог. Он умер. Спать вам пора. - Эльрик хмуро развернулся к монахам. - Завтра с рассветом в дорогу. Да Спутник этот еще...
- Извини, - очень осторожно пробормотал Сим, слезая со стула и направляясь к дверям.
Элидор хотел, кажется, что-то спросить. Но передумал. Молча кивнул, прощаясь, и вышел вслед за гоббером.

Эльрик де Фокс
Оставив монахов переживать случившееся и заодно охранять сон Кины, я спустился вниз и разбудил заснувшего у стойки слугу, посоветовав ему запереть за мной дверь. Бедный малый был очень недоволен тем, что сэра Эльринга несет куда-то нелегкая посреди ночи, а ему приходится из-за этого просыпаться... И ведь через какое-то время сэр Эльринг вернется, тогда он, Джон, вынужден будет снова вставать, на сей раз чтобы открыть двери...
Он так нудно ныл, что я сунул ему, не глянув, пять серебряных. Парень машинально спрятал монету. Потом достал. Посмотрел на нее. На меня. Вновь на монету. И молча пошел отодвигать засов. Он даже дверь передо мной распахнул предупредительно. Что деньги с людьми делают!
Проезжавший мимо гостиницы патруль посмотрел на меня подозрительно.
Естественно. Днем весь город, начиная с воров и заканчивая стражниками, обыскивал гостиницы и постоялые дворы. От чердаков до подвалов. А вечером до отдельных умников, надо полагать, дошло, что поганый нелюдь ими гнусно попользовался. И конечно, слухи о том, что Эльринг на самом-то деле никакой не Эльринг, а шефанго, которого все почему-то принимали за эльфа, по городу уже поползли.
Ну-ну.
Сегодня они еще опасаются.
Завтра начнут себя подогревать - шефанго! Зверь! Чудовище!
Послезавтра распалятся настолько, что придут и попытаются взять меня. Чтобы сжечь. А если не взять живым, то хотя бы прикончить. Чтоб опять же сжечь. Только тело. И так везде. Всегда. Ну никакого разнообразия!
Ладно. Уже сегодня меня в Тальезе не будет, и, полагаю, не будет еще долго. Достаточно долго для того, чтобы вымерли все, кто запомнит сегодняшнее мое перевоплощение. А то, глядишь, и вовсе домой вернусь.
Ночью, в новолуние, квартал оружейников выглядел слегка нереально и... потусторонне. Да. Другого определения просто не находилось. Невысокие дома здесь не закрывали крышами неба. И вместо обычных городских запахов - вонючей смеси духов, нечистот и человеческого пота - тут пахло окалиной, сталью, готовностью к бою. Атмосфера эта рождала то самое трудноописуемое чувство то ли нетерпения, то ли тревоги, а может, того и другого вместе, которое возникает всякий раз, когда после долгого отдыха затягиваешь боевой пояс и вдеваешь в петлю древко топора. И удивительно сильным было это ощущение здесь, на пустой улице, где покачивались, поскрипывая под порывами ветра с реки, кованые изображения оружия, висящие над дверьми.
Ночь. Пустота. Оружие. И запах. Я шел к мастерской Брайра.
Дверь дома распахнулась, едва я протянул руку к медному молоточку у косяка. Темный коридор был пуст. Ну да. Все верно - ученики ушли, и дом Брайра сам принимает меня. Что ж, спасибо.
Мягкие ковры на каменном полу глушили шаги. Тихо-то как... Пусто. Странной, не желающей укладываться в сознание пустотой только что покинутого жилья.
Резное дерево.
Брайр был великолепным резчиком, и когда-то в Западных горах изделия юного оружейника из рода Трори считались лучшими. Впрочем, сам он утверждал, что резьба по дереву - отдых, забава. А работа - это оружие. Может быть.
Может.
Коридор вывел меня к задней двери.
Широкий двор. Кузня. Оттуда падали на гладкие каменные плиты сполохи пламени. Значит, горн горит. И именно из-за того, что полыхал в покинутой мастерской жаркий, лижущий стены горна огонь, кузня показалась обитаемой. Живой.
Почти бегом я пересек двор и вошел туда.
Глупо было надеяться. И не надеяться было нельзя...
Пламя. Жар. Запах раскаленного металла, въевшийся даже в стены. На черной наковальне лежал, отражая лезвием алые блики, мой топор. Мой и не мой. Ничего вроде бы не изменилось. Те же размеры. Та же форма клювастого лезвия. Сталь... Ну да, не сталь теперь - лунное серебро. Но не материал давал ощущение чуждости оружия.
Я поднял топор.
Он стал ощутимо легче, и с непривычки показалось, что вместо того, чтобы весомо лечь в ладони, оружие потянуло вверх. Однако чувство мелькнуло и ушло.
Все в порядке вроде бы. Что же не так?
Я держал топор в руках, машинально оглаживая пальцами чуть изогнутое древко.
Что не так?..
Смерть!
Да. Вот оно! Несмотря на то, что изначально создано было мое оружие для убийства, для меня топор был скорее символом жизни. Пока он со мной, я - неуязвим. Почти неуязвим. Он помогает выжить, а не убивать.
Теперь же это чудовищное лезвие стало причиной смерти Мастера. Брайр хотел умереть. Но какое значение имело его желание, если смерть эта послужила появлению топора? Да никакого. И от оружия несло смертью. Несло так, что меня начало тошнить.
Обряд «последнего изделия»! Флайфет их забери!
Я вывалился из кузни во двор. Сейчас он показался узким каменным мешком. Даже ветер, кажется, не проникал сюда. И никогда не пробивалась сквозь плотно подогнанные плиты трава.
Мне нужен воздух!
Все так же неся топор в руках, я быстро шагал к порту, и попадавшаяся на глаза стража шарахалась в стороны, забывая о выполнении прямых обязанностей.
На берег я вышел за несколько секунд до восхода.
В Тальезу выдавался от пристани длинный каменный мол. Мелкие волны плескались о него, да отходили на утренний лов несколько рыбачьих лодок.
Снасти стоящих у причала кораблей напоминали старую паутину. Лодки - тараканов на чистой скатерти. А сама река, клубясь утренним туманом, походила на сточную канаву в морозный день.
Мерзость какая!
Но вспыхнул далеко, там, где полагалось быть другому берегу, розовый свет. И белесый туман подернулся нежной, живой поволокой. Вставало солнце.
Разгоняя заалевшие в смущении от собственной неприглядности клочья сырой мороси, алые лучи заплясали по бликующей воде, сплелись на
сверкающих в снастях каплях, стали драгоценной сеткой на волосах богатой красавицы и жадно, радостно бросились к лезвию топора, тут же брызнув в стороны от сверкающего металла.
Однако...
Разумеется, это бред, но мне показалось, что оружие отразило не все лучи. Часть солнечного света осталась в нем, разлившись в шелковистом сиянии лунного серебра. И ощущение смерти ушло. Какая может быть смерть там, где живет утреннее солнце? Топор сверкал в ярком свете, посылая игривые блики переливающимся в снастях драгоценностям. Подмигивал сочувственно расползающемуся, окончательно потерявшему уверенность и спесь туману.
Он... смеялся.
Он не был смертью. Он был частью меня. А я, что бы там ни говорили, даже убивая, делаю это во имя жизни. Моей жизни. Для жизни себя, любимого. Бессмертного! И почти всемогущего!..
А не пора ли будить наших монахов? Дорога ждет! На том свете отоспятся.

ТРЕТИЙ. ЛИШНИЙ
- Спутник готов, Князь.
- Хорошо, Чедаш. Кого ты взял на сей раз?
- Он был Джейдом Лорсе.
- Лорсе? Ах да, я помню, тот самый герой, что сумел дойти до Замка. Неплохой выбор, Чедаш.
- Я решил, что нам нужен воин.
- Разумно. Лорсе, если не ошибаюсь, поклялся своим Богам, что уничтожит меня. И у него почти получилось.
- Боги любили его, Князь.
- Да. Но до Замка он добрался без их помощи. А где его знаменитый конь?
- Я не стал разлучать их.
- Хорошо. Кстати, Чедаш, «коктейль» действительно оказался крепковат. Эти монахи и их спутники прочно связаны между собой, и даже поодиночке они мне не по зубам.
- Не совсем типичное заявление для Властелина немертвых, Князь. Извините, конечно.
- Шутить изволишь? А мне вот не до шуток. Как там у Джейда было с мозгами?
- Достаточно.

- Прекрасно. Тогда объясни, что он должен убрать одну из сторон.
- Свет или Тьму?
- А вот это нужно выяснить до того, как они явятся в Миасон. Эльф командует этой четверкой, и трогать его нельзя. Шефанго - их основная военная сила. Он тоже полезен. Но уничтожить необходимо кого-то из них. После Миасона я выберу, кого... Да, гоббер... Ладно, насчет гоббера я подумаю, возможно, он окажется полезным.
- Шефанго ближе к нам.
- Что ж, я искренне пожалею о его смерти. Ступай.
- Как скажете, Князь.

Эльрик де Фокс
Опасность появилась за спиной, когда солнце поднялось в зенит и летящие по дороге тени наших скакунов съежились, норовя забиться под копыта. Прибавить скорости мы все равно не могли - летели во весь опор, так что оставалось продолжать двигаться. А угроза, возникшая позади, не только не отставала, но и начала неуклонно приближаться.
Через пару часов, в течение которых я извертелся в седле, то и дело пытаясь разглядеть, что же там, сзади, на дороге показалась точка, довольно быстро превратившаяся во всадника на крупном белоснежном коне.
- Кажется, это он.
Сим удивленно на меня посмотрел. Потом обернулся. Присвистнул:
- Ничего себе, чешет мужик! Да по самой середине дороги! Эй, ребята, он же нас сметет!
- Опасность? - спокойно поинтересовался Элидор. Я лишь кивнул, подавляя желание поддать шенкелей и так давно идущему наметом скакуну.
- Догоняет! - орал между тем, не замечая ни меня, ни эльфа, Сим. - Догоняет! На одном коне догоняет! Поберегись!
- Расслабься, - посоветовал ему Элидор, оттесняя Кину к краю дороги и занимая позицию между мной и эльфийкой. Двойной заслон. Все правильно. - Расслабься, не сметет он нас. Вместе поедем.
- Ну?
- Это Спутник, - не выдержал я. Гоббер очень талантливо прикидывается идиотом, и не поверить в это не всегда получается.
- Правда, что ли? А чего он такой... замороженный. И действительно, вновь обернувшись, - хоть и понимал, что с точки зрения Спутника выгляжу просто нервным трусоватым уродцем, - я разглядел застывший, устремленный в пространство впереди взгляд всадника. Неприятный такой взгляд. Словно он не видел нас. И в то же время четко знал, где мы находимся. Самое гадкое, что конь его смотрел точно так же, и эта парочка являла собой зрелище не для моих расшатанных жизнью нервов.
- М-мерзость.
- Да-а. Не лучше шефанго.
В кои-то веки Элидор со мной согласился. Однако подумалось почему-то, что лучше бы он, как всегда, остался при своем мнении. Правда, спорить с эльфом трудно. По моим глазам вообще не понять, куда я смотрю. Зрачков-то не видно. Вот и складывается впечатление, что пялюсь в пустоту. Прямо как Спутник.
Кстати, в седле наш преследователь держался как влитой. Не хуже, чем опять же я или, скажем, Элидор с Киной. Подобное умение приобретается в процессе долгих тренировок (у меня ушло на это чуть больше десяти лет, а дядьке было от силы тридцать) или даруется с рождения. Эльфам в этом плане повезло. Они верхом ездить могут раньше, чем сидеть начинают. Говорят, по крайней мере, что именно так. Я, откровенно говоря, слабо себе это представляю. Но вполне допускаю, что эльфячьи младенцы ездят лежа. С них станется.
Однако вернемся к нашим баранам. В количестве двух. Я имею в виду не монахов, естественно, а мужика и его жеребца, который, надо сказать, не то что не покрылся пеной, ровным галопом догоняя нашу несущуюся отреконь компанию, но даже не запыхался.
Ох, не нравится мне все это.
Но, как гласит второй (предпоследний) закон Ям Собаки: «Если не знаешь, за что убить стоящего перед тобой, - не убивай». Спутник, конечно, вовсе не стоял. И находился скорее за мной, чем впереди. Однако в отношении законов я склонен придерживаться духа, а не буквы. Следовательно, убивать преследователя пока не имело смысла.
Подождем.
Посмотрим.
Мы наконец придержали лошадей, и через несколько секунд всадник поравнялся с нами. На поясе меч. У седла - арбалет. Никаких доспехов... Он не натягивал поводьев, и я могу прозакладывать свою косу, что он не направлял коня ногами. Но тем не менее белый жеребец легко перешел со своего сумасшедшего галопа на ровную рысь, а его хозяин, все так же не покачнувшись в седле, скользнул взглядом по моей маске.
Бр-р-р... Чувство опасности вскинулось, сжигая все рецепторы. И тут же улеглось, оставив ровный, но очень неприятный осадок. Взгляд в пустоту выглядит, конечно, отвратительно. Однако когда эти застывшие глаза шевельнулись...
М-да... А ведь я не из трусливых.
- Добрый день, сударь, - выдавил я, от души надеясь, что голос звучит ровно.
Мужик не отреагировал. Он уже осмотрел нас. Видимо, сделал какие-то выводы. А теперь вновь пялился в пустоту перед собой.
Забавно. Я очень не люблю, когда меня игнорируют. И тем не менее поучить дядьку вежливости не показалось мне хорошей идеей. Кто знает, чего надумает Князь, если в первые же пять минут знакомства я сломаю его человеку челюсть.
Весь день мы неслись по пыльной дороге, а к вечеру, когда наши лошади уже еле переставляли ноги, а жеребец Спутника все так же легко шел ровным галопом, свернули в лес и разбили лагерь.
Костер. Ужин. Трубка.
Мне было не до сна. Да и не мне одному. Кина завернулась в мой плащ и возилась, устраиваясь поудобнее, да то и дело выглядывала: как там наш молчаливый провожатый. Эльф, судя по всему, вовсе не собирался спать, охраняя свою ненаглядную менестрельку. Сим закрыл глаза и пытался задремать. А Спутник сидел и смотрел поверх костра куда-то в ночь. Туда же, даже не делая попыток прикинуться пасущимся, таращился его белый конь. Однако, сэр Эльрик, если так пойдет дальше, ты не выспишься. А что страшней невыспавшегося шефанго?
Правильно. Только шефанго с похмелья. Спи, урод!
Я послушался и заснул.
Тревогу поднял Элидор.
Не успев еще открыть глаз, я схватил арбалет, машинально наводя его на Спутника, и лишь через миг сообразил, что опасность исходит не от него.
Рядом свистнул болт.
Стрелял, кажется, эльф.
Увидев метрах в тридцати в кустах что-то движущееся, я выстрелил сам.
Мит перз, от ханзер хисс!
Такой рев мне доводилось слышать один раз в жизни. Как раз в ту самую зиму в Западных горах, когда медведь наконец-то осознал, что его
разбудили. Похоже, на сей раз мой выстрел испортил настроение еще одному такому же. Это я называю «не везет».
Гора покрытых шерстью мускулов вылетела из подлеска, и времени на то, чтобы вскочить с топором в руках, у меня оказалось впритык, да и это-то время нашлось лишь благодаря Симу, который попытался встретить зверя.
Бедный маленький гоббер. Медведи, если нужно, двигаются очень быстро. Особенно рассердившись.
Справа от меня взвился, выхватывая из-за голенища кинжал, Элидор.
Папа мой, конунг! А медведей-то пара! Да какая! Уходя от удара взбешенной моим неудачным выстрелом самки, я успел еще восхититься животными.
Они были громадны. Оба. Клыки такого зверя длиной, пожалуй, будут с мою ладонь. Ну а рост клыкам пропорционален. Даже обычный, средних размеров, пещерный медведь выше меня на пару голов. Эти же...
"Эльрик! Эльрик!! Эльрик!!! - завопил мой внутренний голос, забыв о том, что он внутренний и должен ждать, пока его спросят. - Пещерные
медведи вымерли! Мотай отсюда! Быстро!! О себе, дурак, не думаешь, обо мне подумай!!!" Ну что? Указания получены. Будем действовать наоборот.
К тому времени, как я принял это решение, драка шла уже вовсю.
Элидор полосовал самца своим кинжалом. Толку с этого было - шиш. На обычного зверя с ножом пойти - это одно. А на такого вот медведя -совсем другое. Длины лезвия не хватало, чтобы пробить шкуру и слой жира под ней.
Хотя, надо отдать Элидору должное, драться он может.
Пока не свалится.
Кстати, наседающий на него зверь тоже был ранен. И тоже легко. Не потому, что эльф промахнулся. Такого в принципе не может быть. А потому, что медведь успел увернуться. Теперь вы понимаете, что я имею в виду, когда говорю, что эти звери очень проворны.
Что же до моей самки, которая все рвалась к Кине, то она, похоже, была сильно расстроена потерей уха. Такая травма, по ее мнению, здорово портит внешность. Ох уж эти женщины! Что они понимают в шрамах? Мы немножко подискутировали по этому поводу, а потом краем глаза я заметил, как упал Элидор. Кажется, его просто оглушили.
Даже оглушенный, эльф умудрился увернуться от мелькнувших над ним страшных когтей, «кстати, а какого икбера медведи вообще на нас вылезли, они...» попытался подняться. Не смог. И откатился к костру.
Разумно. Где-то там лежали два арбалета. Его и Кины. Да еще Симов, который мой.
Самка взревела. Я подхватил. И самец, оставив в покое эльфа, обратил на нас более пристальное внимание. Еще бы, когда две такие глотки выводят мотивчик, от которого шишки валятся! Однако я сейчас окажусь в тисках.
Оставив за спиной очень кстати подвернувшуюся сосенку, я встретил медведей.
«...они не нападают летом».
По крайней мере, от атак с тыла я теперь защищен. И то хорошо.
Топорик ты мой, топорик! Сказка, а не оружие! Легкий. Сверкающий. Смертоносный! Огромное лезвие свистело и пело радостно. Еще бы! Ведь большая часть его никогда не пробовала крови.
Зверюги рычали. Нападали одновременно и по очереди. Пытались обойти. Пробовали пробиться с фронта. Куда там! Против нас с топором! Не-ет, ребята.
Ран и царапин на них было уже больше, чем целой шкуры. Правда, толку мне с этого?! Я отмахивался древком и лезвием, цеплял косматые лапы, полосовал толстые шкуры - это медведей только бесило. Атаковать не мог. Стоит отвлечься на одного, второй с меня самого шкуру спустит.
Зверюгам было больно. Им бы плюнуть да уйти. Но пещерные медведи - существа горячие и не оставляют обидчика, пока их не прикончат. Или пока они не прикончат. Уж не знаю, что бывает чаще. Однако сколько же времени можно взводить арбалет?
Элидор! Если ты там с Киной целуешься, немедленно прекрати и стреляй! Даже нас с топором надолго не хватит. Ну!!!
Медведица на долю секунды развернулась ко мне боком. Этого оказалось достаточно. Удар! И на перемешанную с хвоей и вырванной травой землю вываливаются дымящиеся внутренности. Зверь скользит на них. Но не падает.
Великая Тьма! Никогда бы не поверил, что топором можно резать!
А потерявший голову самец атакует меня, едва не цепляет когтями. Но не цепляет. Я сношу голову самке.
Кровь!
Кровь!!!
Смерть!
Я кричу. Кажется, это я кричу, ловя губами разлетевшиеся кровавые брызги.
Убийство. Треск разрубаемых чудовищным лезвием костей. Последний ужас в глазах противника.
Я - шефанго!
Моему крику вторит низкий рев. Это медведь. Запах крови ударил ему в ноздри, заставив разъяриться до безумия. Сейчас мы с ним понимаем друг друга. И ненавидим. И любим. Потому что равно можем насладиться боем. Я готов сойтись врукопашную со зверем. Однако капля благоразумия, остающегося даже в минуты самозабвенной ярости, напоминает, что мы на равных, лишь пока я вооружен.
Капля благоразумия...
Да.
Пока не рванется на волю Зверь.
Рев, рычание и влажный хрустящий треск.
Самец лежит на земле с раскроенным черепом. Бесформенная, вялая туша со слипшейся от крови шерстью. И лапы с когтями нелепо и жалко подвернуты.
Я прихожу в себя.
Кровь. Мозг. Кишки, по которым скользят мои сапоги...
«...почему не стрелял Элидор, почему...» У костра зеленоватый, все еще качающийся после полета в кусты Сим стоит с обнаженным мечом. А Элидор, сверкая в пламени костра своими жуткими глазами, что-то строго ему внушает. Кина держит в руках арбалет. И руки у нее не дрожат, как тогда, в трактире.
Что такое?
Память услужливо начала выдавать то, что я видел во время боя, но отмечал не разумом, а чем-то за разумом.
Итак, упавший эльф, потянувшийся за арбалетом. Выползающий из кустов Сим. Бегущая к гобберу Кина. Все очень медленно. Как обычно в бою.
И Спутник, не принимавший участия в драке, что недопустимо само по себе, но на что мы в горячке не обратили внимания, привыкнув уже
действовать втроем. Спутник, ногой оттолкнувший оружие от Элидора. Приставивший к горлу эльфа свой обнаженный меч. Его многозначительный взгляд на схватившую второй арбалет Кину... Он отскочил от Элидора секунду назад. Как раз когда я снес череп второму медведю.
Почему?!
- Тэшэр зарр!
Сам не помню, как я оказался рядом с нашим стражем. Помню только, что почему-то не было перчатки на руке, которой я врезал ему по зубам. А удар ногой по уже лежащему телу прошел скорее машинально. Потому что леденящий холод, превративший сердце в застывший комок, кричал о бесполезности любых ударов.
Лицо провожатого было холодным. И не изменилось, когда мой кулак вышиб ему зубы. И ни капли крови не выступило на губах. Он был мертв. Давно мертв. Он был холлморком. Вот так-так.
Делая вид, что мерзкие мурашки не ползут по спине и волосы на голове не встают дыбом от ужаса, я отошел от неторопливо поднимающегося мертвяка.
Бр-р-р... Заниматься воскрешением трупов не позволяет себе ни один уважающий себя маг. Кто же ты, Князь? Кто ты, посмевший перейти все
писаные и неписаные законы и отпустивший гулять по живой земле мертвое тело? Ты хотел нашей смерти? Почему? Или оценивал наши силы? Зачем? Впрочем, и то и другое одинаково плохо.
Брайр, Брайр. Что же ты предвидел, мой родич, почти бесплатно отдавая двум монахам клинки из лунного серебра?
И все же, я не убью холлморка, пока не...
Что?
Да бес его знает. Но убивать нельзя.
Сим лежал, завернувшись в одеяло и закрыв глаза. Он не спал. И не притворялся спящим. Просто с закрытыми глазами легче было думать. А еще, закрыв глаза, он не видел Эльрика... таким.
«Быстро же я привык к тому, что его высочество справится с любой напастью».
Смотреть и видеть. Слушать и слышать.
Сим видел.
Он видел злость, клокочущую в шефанго, когда врукопашную сошелся Эльрик с Невидимкой. Видел яростную радость, рвущуюся торжествующим ревом, когда, прижавшись спиной к сосне, принц рубил наседающих на него чудовищ. Он видел ненависть, когда, еще не остыв от боя, Эльрик сбил с ног обернувшегося к нему Спутника.
А потом Сим увидел страх.
Де Фокс испугался. Испугался по-настоящему, до дрожи в руках, до смертной бледности, до судорожного комка в горле.
И тогда Сим испугался тоже. Он прекрасно понимал, маленький, кажущийся безобидным гоббер, что за невообразимые тысячелетия своей жизни Эльрик должен был просто разучиться бояться чего бы то ни было. Люди устроены так, что пугает их лишь неизвестность.
Что же такое этот Спутник, навязанный загадочным Князем?
Сим поймал себя на этом «что» и поежился под одеялом. Оговоркой тут и не пахло - не бывает в мыслях оговорок.
И спросить бы у Эльрика напрямую. Да нельзя. Во-первых, в жизни не признается принц, что испугался. Только замкнется в себе да скажет что-нибудь нелестное по его, Сима, поводу. Во-вторых... во-вторых, он все расскажет сам. Когда сочтет нужным. Остается лишь надеяться на то, что де Фокс не опоздает с рассказом.
Гоббер приоткрыл один глаз, выглядывая в теплую ночь.
Где-то за пределами светового круга сидел на карауле Элидор. Выделяясь в темноте смутными тенями, бродили, дышали и фыркали, изредка взбрыкивая, стреноженные лошади. Белый конь Спутника стоял неподвижно, уставившись в загадочную даль. И сам Спутник сидел возле костра, глядя в пустоту так же, как его коняга.
«Прав Элидор - смотрит „это“ так же, как шефанго».
Эльрик, вопреки обыкновению, лег не возле костра, а рядом с перепуганной Киной. Девочка как вцепилась в него после боя, так и не отпускала. Еле вырвался принц, чтобы к ручью сходить, от крови отмыться. А сейчас он не спал, хоть и прикидывался спящим. Гоббер голову мог прозакладывать, что Эльрик так и не сможет заснуть.
Эльфийку почти не видно было - она устроилась у де Фокса на плече, спрятавшись в кольце его рук, и, в отличие от шефанго, заснула мигом, хоть и твердила, что теперь всю ночь будет ждать медведей.
Сим представил себе, как придут на место их новой стоянки оставленные далеко отсюда изрубленные туши, и вновь поежился. Такое бывало, он слышал. Но не в аквитонских же лесах, в самом-то деле!
«А Элидор почти не ревнует. Невдомек ему, что, как бы Кина к Эльрику ни относилась, со стороны принца нашего братскими чувствами и не пахнет».
Гоббер яснее всех других членов их странной команды видел скрепляющие их четверку тонкие, но очень прочные нити. И любовь была одной из них.
Эльрик и Кина.
Кина и Элидор.
Он, Сим и Тресса. Тресса, мелькнувшая как видение, в которое сейчас и верилось-то с трудом. Первый раз столкнувшись с настоящим шефанго,
половинчик так до сих пор и не смог уложить в своей голове неразделимость женской и мужской ипостасей. Да, он видел Трессу, в этом сомневаться не приходилось. Но где она сейчас? Что с ней? Какое отношение имеет к ней огромный, слегка сумасшедший Эльрик?
«Он - сумасшедший. А ты нормальный, да?» Сим фыркнул и перевернулся на другой бок.
Что скрывать, Тресса де Фокс восхитила, изумила и покорила его. Нет, любовью здесь и не пахло. Это было самое настоящее преклонение. Своими глазами гоббер увидел невероятное. Он увидел прекрасное чудовище, словно вышедшее из диких муэлитских легенд. Ожившую эллийскую статую, в которой не было ничего человеческого и которая в то же время была больше человеком, чем многие другие женщины. Мертвые красные глаза в прорезях бархатной маски. Длинные клыки и когти. Светло-серая кожа... Такая гладкая и нежная. И голос, мягкий, низкий... сумрачный.
«Разве что голос», - в который уже раз подумал Сим.
В бархатистом рыке Эльрика действительно прослеживались иногда знакомые нотки сдерживаемого смеха. В первый и единственный раз, когда гоббер увидел Трессу, он был очарован этим. И приложил все усилия к тому, чтобы развеселить свою страшную и прекрасную собеседницу.
У него получилось.
Эльрик, кажется, не смеялся вообще.
«Надо будет подробнее расспросить Элидора про шефанго», - сказал себе Сим.
Да. Первой ниточкой были любовь и преклонение.
Второй?
Взаимная нетерпимость эльфа и шефанго сменилась на тщательно скрываемую - или еще не понятую? - приязнь. Причем почти одновременно. Сперва что-то наметилось со стороны Элидора. Дело понятное - Кина, которую Эльрик защищал и оберегал вплоть до появления потенциального
возлюбленного. А потом и со стороны принца. Это Симу было совершенно неясно. Он отметил для себя момент, когда поймал изменение в отношениях - незадолго после того памятного боя с Невидимкой. Но причины оставались загадкой.
Как бы там ни было, вторая ниточка протянулась между ними тремя, незаметно взяв Кину в некое подобие охранного круга, как раз с того времени.
Сим задумался о себе самом. Связка он - Элидор? Да, пожалуй. Познакомились они совсем недавно, но успели сработаться за это время так, словно всю жизнь отправляли их на выходы такой вот спаянной двойкой. Но слышать об Элидоре гобберу доводилось и раньше. «Тот, кто всегда возвращается». Такое прозвище было у мрачного, нелюдимого эльфа. Сим никогда не завидовал этому. Элидор - боец. Он, Сим, - наблюдатель. Каждому свое. И если эльф действительно мог не вернуться из любого выхода, то половинчик просто обязан был возвращаться. Да. Зависти не было. Было задумчивое уважение. Было непонимание. Сим вообще не понимал мрачных, угрюмых типов, которые в ответ на невинную шутку могли раскроить череп. Было искреннее восхищение способностью Элидора убивать всем, что есть под рукой.
«Нам не приходится обговаривать свои действия, - с легким удивлением констатировал гоббер. - И никогда не приходилось. Как будто мы действительно давным-давно сработанная двойка».
Мелькнула было мысль разобраться, зачем, собственно, он, Сим, уехал из Аквитона вместе с Элидором. Ведь мог бы сидеть сейчас в монастыре, наслаждаясь всеми прелестями мирной жизни. Или отправился бы выполнятьновое задание - это уж от ситуации зависит. В любом случае, не было бы бешеной скачки, валящей с ног усталости, живого мертвеца в компании.
Но разбираться Сим не стал. Зачем? Достаточно того что они четверо слишком странная команда, чтобы разойтись так вот запросто.
Ниточки. Тонкие, невидимые, прочные нити, протянувшиеся между ними.
Было и еще что-то. Но это «что-то» казалось Симу расплывчатым и необъяснимым. Оно выходило за рамки его понимания, ускользало куда-то в сферы заумные, понятные лишь пресловутым Эльриковым «отцам-настоятелям», игоббер даже не пытался разобраться во всей этой бредятине. Он оставлял ей право на существование, но и только. Человеческие души, отношения людей между собой, предсказуемость и неожиданность их поступков - вот что входило в круг Симовых интересов. За тридцать лет своей жизни гоббер, полагавший, что навидался всякого, в такой странной компании еще не оказывался.
«Все ужасно интересно! - подумал он с энтузиазмом. И тут же радость угасла. - Только чего же все-таки испугался Эльрик? Эльрик... Ладно хоть никто, кроме меня, этого не заметил».

Эльрик де Фокс
Мы не разговаривали до самого Миасона. Молча оседлали с утра коней. Молча выехали на дорогу. Ни слова не сказали друг другу за долгие часы скачки. И, кажется, даже когда вырвались на дорогу, ведущую к городским воротам, веселее никому не стало. Мрачной молчаливой группой мы въехали в город. Молча швырнули стражникам по монете пошлины. И тут-то холлморк вдруг отделился от кавалькады, махнул нам рукой, мол, поезжайте, и свернул на узкую, вонючую улочку.
Та-ак.
Очень хотелось последовать его совету. После вчерашней ночи чувство опасности, исходящей от мертвяка, не оставляло меня ни на миг. Однако куда же его несет?
- Встретимся в «Красноносом рыцаре», - сказал я Элидору.
- Ты куда?
Надо же! В кои-то веки тон у эльфа не подозрительный, а просто интересующийся.
- За Спутником.
- Ага. - Монах кивнул.
- Эльрик, - вывинтилась у него из-за спины вымотанная скачкой, но от этого не менее красивая Кина, - осторожней, а? Мы без тебя пропадем.
- Ну, если ты настаиваешь.
Я развернул одного из коней вслед за холлморком, чувствуя, как взгляд Элидора плавит мне кольчугу между лопатками. М-да. Он-то явно не считает, что пропадет, если меня вдруг не станет.
Опасность. Опасность. Опасность.
Мертвяк оставлял за собой такой шлейф угрозы, что я спокойно следовал в нескольких кварталах за ним, легко ориентируясь в сплетении улочек и переулков. Давненько вы, сэр Эльрик, не посещали Миасон. Кое-что здесь изменилось. Впрочем, «Красноносый рыцарь» - заведение из тех, что существуют вечно.
С такой-то выпивкой!
Так что монахи найдут его без труда. Ориентируясь по одному только божественному запаху пива, которое там варят. Трактир-то содержит семья гобберов.
Однако что-то я размечтался.
Несколько поворотов. Дома покрасивее, улицы пошире. Ого! А Спутник-то наш направляется в самую фешенебельную часть города. К кому интересно? Надеюсь, у него не назначено свидание с дамой. А то получится, что я подглядываю.
Мертвяк скрылся в большом, белого камня доме, стоящем в глубине ухоженного в аквитонской манере сада. Улица перед домом была пуста. Лишь
какой-то всадник на гнедой, очень недурственной кобылке скучал неподалеку. А чуть ближе ко мне миловидная цветочница собирала свой товар, видимо, собираясь сменить место на более выгодное. Надо полагать, обычно здесь бывает пооживленней.
- Прости, красавица, - обратился я к девушке, протягивая ей монетку, - я разыскиваю господина Гелиана. - Выбрав самую красивую фиалку, я аккуратно опустил ее стебельком в вырез лифа цветочницы. - Не он ли живет в этом белом особняке?
На лице девушки смена чувств. Радость (серебряный - солидные деньги). Смущение. Интерес. И... страх.
- Что вы, господин! - Цветочница чертит Огнь, но она уже готова рассказать мне все местные сплетни. - Этот дом, он...
- Какого беса тебе нужно от девушки?! Я обернулся.

Предыдущая страница 11 Следующая страница


Чужая война 12

Скучающий всадник неожиданно и резко преобразился. Кобылка его грызет удила и выгибает шею, чувствуя настроение хозяина.
- Это он здесь всех разогнал? - интересуюсь я у девушки.
Она кивает. И быстро исчезает, успев, впрочем, подмигнуть мне на прощание. Ох уж эти женщины! А меня уже дергают за плечо:
- Что ты вынюхиваешь тут, оборванец?! Это он мне?
- А ты наглец, мальчик!
Флайфет... Голос шефанго дает себя знать. Похоже, я слегка рассержен. Во всяком случае, гнедая кобылка готова дать деру и пятится... А вояка вдруг перестает удерживать ее. Он... меня здесь ждали. И он должен был лишь донести. Не препятствовать. Не останавливать.
- Стоять!!! - реву я уже не таясь и хватаю его кобылу под уздцы.
Лошадь ржет. Подковы высекают искры из мостовой. Свист сабли...
Темный - свидетель: я не хотел убивать его.

Элидор
Сразу за воротами Миасона наша «дружная» компания развалилась. Первым отделился Спутник - свернул в какой-то проулок, по своему обыкновению даже не попрощавшись.
Следом за ним рванул де Фокс, бросив на прощание:
- Встретимся в «Красноносом рыцаре». Было у меня большое желание отправить Сима к брату Генри. Было.
- Сим, езжайте в этого самого «Рыцаря» и ждите нас. Половинчик вопросительно уставился на меня, не прекращая излагать Кине очередную «правдивую» историю.
- Дела, - объяснил я.
Сим кивнул, и я отправился искать дом брата Генри. О Князе мне следовало доложить в орден при первой же возможности. И здесь, в Миасоне, такая возможность была. Неприметный дом на окраине. И его хозяин, тоже такой неприметный. Скромный одноногий старичок, тихо свихнувшийся на разведении голубей.
Старый друг нашего настоятеля. Пятьдесят лет в ордене. Специализация - готы. Сто тридцать два боевых выхода. И только один прокол. Тогда он и лишился ноги. И ушел на покой. Голубей разводить.
Каждый раз, когда я вспоминал о брате Генри, мне представлялась картина: по голубятне расхаживает тигр. А голуби воркуют. А тигр расхаживает. М-да.
...Дома не было. Были обгорелые развалины. И толпа зевак перед ними. Я, спешившись, ввинтился в нее, собирая сведения и отсеивая шелуху.
- А вроде тихий такой старичок...
- Маг он! И голуби его маговые...
- Пятеро Бичей Божьих к нему пришли. Да пара десятков стражников...
- Когда дом-то поджигали, только один «Бич» и был. Да четверо стражников...
- Магией всех поубивал. Магией!
- У половины-то, почитай, и голов не было. Рядом головы лежали. Сразу и не разберешь, которая чья...
- Как дом-то подожгли, голуби так и фыркнули в разные стороны. А «Бич» - то за голову схватился...
- А колдуна так в доме и оставили. Там он и сгорел...
- Как же, жди! На ковре колдовском улетел; Вон моя кума даже видела, как он вспорхнул-то...
Я выбрался из толпы, шугнул двух местных оборванцев, один из которых продавал второму мою кобылу, и медленно пошел оттуда, ведя лошадку в поводу.
Брат Генри убит. Это не укладывалось в голове. На монаха Белого Креста напали в центре Опаленных земель? Бред какой-то! И тем не менее это было так.
«Бичи» начали войну против нас. И все сразу стало простым и ясным. Вот - мы, вот - враги. Только понимал ты это разумом, а не сердцем. Даже сообщение о том, что верхушка «Бичей» - рилдираны, казалось каким-то нереальным, невозможным. Что-то типа тех «войн в воображении», которые регулярно устраивали у нас в монастыре отец Лукас с Шарлем. «Сегодня вы командуете флотом Десятиградья. Ваша задача - решить проблему шефангского и венедского пиратства. Приступайте, братья».
А сегодня наш противник - орден Бича Божьего. Приступайте, братья. Штезаль!

Эльрик де Фокс
Желание тех, кто ожидал холлморка, очистить улицу от лишних свидетелей подвело их самих. Никто не видел убийства. Разве что из окон дома. Но их заслоняют высокие деревья в саду. Так что мало ли кто мог разделаться с ретивым стражником?
Да. И мало ли кто мог разрубить его до седла. Ну, Эльрик, не знаешь ты меры.
Я поспешно завернул половинки тела в свой плащ. Привязал его к седлу кобылы, храпящей нервно, чуя запах смерти, однако не пытающейся убежать.
Хорошая лошадь. Выдрессированная. И гнедая к тому же - вечная моя слабость гнедые кобылы. Жаль, легковата.
В моем поясном кошельке нашлась даже иголка. Единственная, м-мать! Ладно, изыму у Кины, у нее их много, штуки три, кажется. Я воткнул иголочку в вальтрап (извини, лошадка), она впилась в лошадиный круп, и мертвец унесся в неизвестном направлении. Прекрасно. Что там у нас с живым?
Вымазался я, однако, как на бойне. Опять же хорошо, что улица вокруг пуста. Больно уж бедный вояка кровью брызгался.
Ладно. Вперед. К решетчатой ограде сада.
Перемахнуть через нее и распугать заинтересовавшихся моим появлением собак оказалось минутным делом. Так. Ну вот, Эльрик, ты и в саду. А теперь подумай, зачем тебе это нужно? Опасностью несет из подвала дома. Ты собираешься лезть туда? Даже учитывая количество охраны и слуг? Стоило тогда складывать несчастного парня, вся вина которого была в том, что он обознался и случайно тебе нахамил. Все равно просочиться в дом незаметно у тебя не выйдет.
Да. Отказать самому себе в способности время от времени мыслить логически я не мог. И вернулся обратно тем же путем.
Лошадь моя удивленно на меня посмотрела. Потом, видимо, решила, что у двуногих такие развлечения - скакать туда-сюда через ограду - в порядке вещей. И мы с ней шустро покинули фешенебельные кварталы.
В «Красноносого рыцаря»! За лучшим в городе пивом для меня. И отборнейшим овсом для моей клячи.
В трактире вся честная компания уже вовсю завтракала, обедала и ужинала одновременно. Заливая гору еды невообразимыми количествами пива. Поглядев с порога на Элидора, я решил, что гора вовсе не такая уж и большая, поэтому стоит поспешить. Сначала, правда, пришлось от крови отмыться. А потом уже я присоединился к монахам и начал отвечать на вопросы благородной публики. Первый вопрос, как ни странно, задал Сим. Странно, потому что обычно гоббер не спрашивает, а отвечает.
- Эльрик, что он? - осторожно спросил половинчик.
Именно так, не «кто», а «что».
И Кина смотрела. Настороженно. Внимательно. Испуганно? Нет. Она-то как раз не боялась. Никто из них не боялся. Пока. А может, и в самом деле мой страх - это только мой страх, мои собственные бредни...
Да. И ничего особенного в холлморках нет. Смешно. Аж плакать хочется.
- Он не живой, - ответил я наконец.
- Не-мертвый? - как-то очень спокойно поинтересовался Элидор. Забавное определение. Жуть просто.
- Да. Можно сказать и так. На Анго таких называют «холлморк».
- Мертвый раб?
- Угу. Когда-то очень давно наши маги делали такое с разными людьми. Но это было не здесь. И, кажется, даже не в предыдущем мире. Потом поняли, как это мерзко. Перестали. А записи остались, в качестве назидания потомкам.
- Вы что, хотите сказать, что этот человек мертв? - дошло наконец до Кины. - Разве так бывает?
- Бывает еще и не так, - утешил ее Элидор. Тоже, нашел утешение. - Что ты знаешь о таких? - Монах повернулся ко мне.
А что я знаю? Знаю, что, когда попалась мне на глаза книга по некромантии, я после первых нескольких страниц отложил ее подальше. До тех времен, пока стану менее впечатлительным. Потом прочитал, конечно. В образование наследника входит столько всякой муры, что какая-то жалкая некромантическая книжка на общем фоне просто теряется. Другой вопрос, что я из прочитанного запомнил?.. Что мне захотелось помнить?
- Мертвые они, - буркнул я. - И действительно - идеальные рабы. Только туповаты. В смысле, в их мозги редко можно запихнуть несколько идей одновременно. А вообще, лучше говорить конкретно. Про нашего парня.
- Ну говори, - разрешил Элидор.
- А я и говорю. Этот самый Князь, а возможно, что и не он один, следит за нами его глазами. Присматривает. Это и так понятно, его ведь к нам приставили в качестве соглядатая.
- Почему он пытался помешать мне вчера?
- Не пытался, а помешал. Почему - не знаю.
- Вам не кажется, что он нас оценивал? - подал гоббер неожиданно здравую мысль.
- А зачем? - спросили мы чуть ли не хором. Половинчик стушевался.
- Ладно. Куда ты ездил-то? - буркнул эльф, отбирая у меня пиво.
- В центр города. За холлморком. Я не знаю, чего уж его хозяева увидели и как они это оценили, но, судя по всему, сейчас ему в мозги впихивают какую-то новую задачу.
- Умеешь ты, Эльрик, делать на основании очевидных фактов очевидные выводы, - восхищенно процедил Элидор. - Какую задачу, вот что меня интересует.
- Нас интересует, - мягонько так поправил его Сим.
- Самое время тебе, принц, передумать, забрать Кину и ломиться в Эллию. - Эльф говорил совершенно серьезно. Если честно, мне очень хотелось с ним согласиться. Только бросать монахов нельзя было, ну никак нельзя. Пропадут они без нас.
А с нами?
- Я никуда не поеду, - тихо сказала Кина, - И Эльрик не поедет. Я не знаю... но... неужели вы не понимаете, что мы попали в какую-то страшную историю? Очень страшную. И нам нельзя разлучаться.
- Тоже мне история, - презрительно скривился Элидор. - Обычный боевой выход.
- Мы - необычные, - покачала головой моя эльфиечка. - Эльрик, скажи, оживить мертвого мог любой маг?
- Не оживить, а поднять. Холлморк... В общем, он и есть холлморк. Чтобы просто заставить двигаться мертвое тело, достаточно быть грамотным некромантом. А вот чтобы такая тварь могла существовать практически самостоятельно... Я читал всего о двух шефанго, которые умели это делать. Они, собственно, холлморков и исследовали...
- А потом раздаривали знакомым, - насмешливо вставил эльф.
Откуда он узнал, интересно?
- Да. В империи тогда считали, что смертные не годятся ни на что другое.
- Нет, вы ненормальные. - Элидор посмотрел на меня как-то очень странно.
Что характерно, то же самое я думаю иногда про эльфов. Правы, наверное, обе стороны. И все же кто из нас безумнее, это еще вопрос.
- Ладно. Что мы можем сделать? - спросил Кинин монашек, и взгляд его из странного стал выжидающим.
- Да ничего пока, - честно ответил я. - Вы с Симом завели не самое лучшее знакомство...
- Это точно. Сим, говорил я тебе, держись подальше от шефанго.
Он еще шутит! Это даже не смелость, это кураж на грани слабоумия...
- Вы дважды за неделю завели не самое лучшее знакомство, - объяснил я. - Мы с Киной еще туда-сюда, но Князь - это уж вообще ни в какие ворота. Если возникнет необходимость, мы с ним, конечно, поссоримся...
- Прикончив Спутника?
- Разве можно убить мертвого? - поинтересовалась Кина.
- Можно. Было бы чем.
- А можно ли убить того, кто его послал? Спросила, называется. За что люблю эту девочку - за умение задавать неприятные вопросы.
- Прикончить кого угодно можно, - ободряюще улыбнулся ей эльф.
Что-то... что-то не так было с монахом. Ничего определенного. Словами не выразишь, но... Кокрум! Не так, и все тут. Однако, в принципе, он был прав. Убить можно кого угодно. Знать бы еще, кого нам придется убивать.
А вообще, надеюсь, не дойдет дело до драки... В смысле, драка, конечно, будет, но хорошо бы где-нибудь подальше от эльфиечки нашей. Откуда взялся Князь этот непонятный? Холлморк... Почему я о нем никогда раньше не слышал? Кто он, обними его кальмар? Вроде всех я магов
человеческих знаю... И, что характерно, нет среди них ни одного владеющего телепортацией. Из бессмертных кто-то в игру вмешался?
Да незачем это бессмертным. Драконы? Вряд ли. Давненько здесь драконы не появлялись...Кстати, куда они делись?
Вот еще, тоже тема для размышлений. Будто мне мало!
Ладно, поживем - поглядим.
А послезавтра мы должны въехать в Готскую империю. К нелюдям там относятся, мягко говоря, своеобразно. Ловят и убивают. Жгут-с. «Бичи», скоты недобитые, считают своим долгом истребление всех, кто на них не похож. Но пока-то эта маленькая слабость была их проблемой. А вот теперь нам стоит позаботиться о том, чтобы она не стала еще и нашей.
Не лежит у меня сердце к империи. Хуже того, я ведь могу еще и монахов подставить. Хотя... пять лет прошло. Для людей - срок солидный.
Ладно, будем надеяться, что в случае чего крысюки мои вылезут. И Кину вытащат. А я уж сам как-нибудь.
Мессер от зеш! Куда ни кинь - всюду клин. С одной стороны «Бичи». С другой - Князь. С третьей - палатинат. Как бы так исхитриться и столкнуть их лбами, а самим смыться втихую.
Много бы я дал за то, чтобы научиться уходить незаметно.

***

Они выехали из Миасона ранним утром. Вчетвером. И Сим понадеялся втайне, что Спутник не догонит их. Может быть, Князь решил дать своему рабу какое-нибудь другое задание. А может, просто поверил странной компании. В конце концов, они вели себя очень лояльно. Всего-то дали Спутнику раз в челюсть. Эльрик ведь и прибить мог сгоряча.
Солнце поднялось в зенит. Воздух над дорогой дрожал призрачным маревом. Гулкой дробью гремели копыта коней. Их по-прежнему было четверо.
И Кина повеселела.
Сим и сам, успев привыкнуть к бесконечной скачке и постоянной боли в ногах, почувствовал неуверенное облегчение. Знакомое. Так бывало, когда возвращался он с очередного задания в стены родного монастыря, и на какое-то время появлялась уверенность в собственной безопасности.
А потом новый выход. Новое дело. Новые враги.
И нужно исчезнуть, раствориться, ускользнуть, не оставив ни следа, ни зацепки. Выполнить задание. Вернуться домой.
Гоббер так и не смог разобраться, что же привлекает его больше - азарт, опасность, растущая сложность каждой новой задачи или расслабляющее, блаженное чувство спокойствия, которое в полной мере можно оценить, лишь избежав смерти.
В очередной раз.
Да, еще был Господь. Карающий тех, кто принял Дары Его. Он действительно был и создал этот мир со всеми тварями, живущими здесь.
Но Симу не было до Него особого дела. Он работал на церковь. Он не переставал восхищаться этой страшной, отлаженной, великолепно работающей системой, которая, надев маску рабского смирения, держала в кулаке половину мира.
Половину держала.
А на другую смотрела оценивающе.
Впрочем, сам половинчик власть не любил. Такого рода власть. Да и сила Белого Креста, способного потянуть за нужную нить и заставить плясать под свою дудку почти любого из сильных мира сего, вызывала только уважение. Не хотел Сим такой силы.
Но орден научил его читать человеческие души.
А вот это было действительно интересно.

***

Солнечные лучи слепили глаза. Искрили на жестких лошадиных челках. Кружили в танце пылинки над дорогой. Тепло пахло хвоей. Пахло, кажется, даже от неба.
Эльрик в очередной раз помог половинчику перепрыгнуть с седла на седло - по правде говоря, шефанго просто поднимал его и пересаживал, но Сим не возражал - и потянулся к топору.
- Ты чего? - выдохнул гоббер, приноравливаясь к ритму скачки.

Вместо ответа принц брезгливо поморщился, огладил пальцами зачехленное лезвие и оглянулся.
Сим тоже глянул назад.
Никого. Только клубится над дорогой ими же поднятая пыль.
Кина летела впереди. Плащ за ее спиной бился, как крылья. Лошадь под половинчиком тоже начала понемногу отрываться от коней тяжелого Эльрика, и в конце концов эльф и шефанго остались позади.
Кина сверкнула Симу улыбкой, ослепительной на пыльном лице. Она, похоже, от души наслаждалась скачкой.
Сим улыбнулся в ответ. Обернулся... Эльрик опять оглядывался. Чувство легкости и спокойствия исчезло, словно закрыли солнечное окно тяжелые черные шторы.
«Принц боится...»
«Почему же нам не страшно? - снова спросил себя половинчик. - Ни мне, ни Элидору. Мы ведь знаем все, что знает Эльрик...»
- Кина! - Голос шефанго подтолкнул в спину. - Придержи коней?
Сим не видел, но почувствовал, как резко изменилось настроение эльфийки. Девушка послушно натянула поводья. Два огромных воина поравнялись с ней, объехали с двух сторон, закрывая, как живые щиты.
Гоббер, не дожидаясь команды, пристроился позади. Сохраняя этот строй, они продолжали мчаться под грохот копыт прямо в слепящий диск повисшего над дорогой солнца.
Спутник догнал их только через два часа.

***

Изматывающая скачка днем. Тревожные часы без сна ночью. И снова в седла. Снова вперед. Снова дробный рокот подков, пыль, запах хвои и конского пота.
Они молчали. Они вообще не разговаривали друг с другом, как-то сразу, в одночасье научившись общаться без слов.
Живой заслон, оберегающий Кину. И враг рядом. Каждую секунду - рядом. Смертельно-опасный враг, убивать которого нельзя.
Сим устал за три дня после Миасона больше, чем за всю предыдущую дорогу. И, кажется, не он один. Даже Элидор, казавшийся железным, начал, похоже, сдавать.

***

«Мы не боимся холлморка, потому что можем справиться с ним», - устало осознал однажды Сим. Гоббер нес дежурство. Внимательно слушал лес вокруг. И думал, так и эдак рассматривая все неясности, о том, во что же они
все-таки влипли.
Виной или причиной необъяснимой смелости было оружие, подаренное Брайром. Лунное серебро, как известно, - верная смерть для нежити. Точнее, только лунным серебром и можно причинить не-мертвым хоть какой-то вред. Это было общеизвестно. А всякая Тварь, которую можно прикончить, становится понятной и, следовательно, не слишком страшной.
«Как это ни прискорбно, - констатировал монах, - но мы действительно понимаем обычно то, что можем уничтожить».
Эльрик - дело другое. Его, судя по всему, пугала чуждость мертвеца. То, что должно быть мертвым, - должно быть мертво. Если оно живет - это страшно. Но если оно не живет - это страшно вдвойне. А еще принцу не давал покоя Князь.
«Ну да. - Сим улыбнулся. - Он-то не может сказать: да мало ли чего я не видел?! Эльрик привык думать, что знает о мире все. А Князь в это самое „все“ как-то не вписывается».
Какую задачу впихнули в мозги холлморка в Миасоне? Принц буркнул тогда, что «это видно будет». И ошибся. Во всяком случае, никаких видимых изменений в поведении мертвяка не наблюдалось.
Да, не нравился ему Элидор. Если ему вообще может что-то нравиться. Но трудно было ожидать, что симпатии хозяев Спутника окажутся на стороне эльфа. Некромантия - магия черная. Рилдиром искаженная. Эльрик им сродни, это да.
Однако первый удар - если поведение холлморка в ту «медвежью» ночь можно считать ударом - был нанесен именно по принцу.
А сейчас - Элидор.
«Господи, да Фокс же его „пасет“. - Сим едва не завопил от досады, как же он не понял этого раньше! Хотя пойди пойми с этой непрерывной скачкой. - Эльрик Элидора „пасет“. Чувство опасности! У него чувство опасности на нас. Но это значит... Это значит, что Элидора будут убивать! И принц ждет этого. Каждую минуту, каждый миг ждет, что холлморк ударит... А что же сам Элидор? Эльрик сказал ему?» Гоббер многое бы дал сейчас за возможность поговорить с шефанго. Но Спутник молча сидел у огня. И отойти от него далеко было нельзя - Кина. И говорить в его присутствии тоже не самое разумное решение.
"Не спят. - Сим оглянулся на едва различимые силуэты своих спутников.
- Сколько они так продержатся, интересно? А я? А он ждет..." Князь боялся их. Могущественный маг. Волшебник, о существовании которого не знал ни Эльрик, ни даже Белый Крест, боялся двух монахов.
Нет, не двух монахов, а четверку ненормальных, связанную странными, противоречивыми узами.
«Как это Кина сказала: нам нельзя разлучаться. Девочка чувствует что-то. Я - что-то знаю. Свести бы все это воедино... Никак. Но она права - мы стали другими. И мы с Элидором. И Эльрик с Киной. Мы стали настолько другими, что сами пугаемся этих перемен. Пытаемся их скрыть. Не заметить...» Спутника можно было убить.
Но Князь...
Элидор и де Фокс ждали только повода, чтобы уничтожить холлморка. А мертвец повода не давал.
«Не за себя ведь боимся. - Сим чувствовал лежащие рядом серебряные клинки. Они казались теплыми. Гоббер мог бы поклясться, что они теплые, хотя мечи лежали в ножнах и половинчик не прикасался к ним. - Не за себя. За Кину боимся. Мертвяка убьем - Князь взъярится. Хватит ли у нас сил справиться и с ним?» И страшно было весельчаку-монаху, любителю вина из монастырскихподвалов и окороков из монастырских же погребов, пронырливому умельцу, способному увести все, что плохо лежит, а что лежит хорошо - положить плохо и увести, буяну, с пары слов затевающему шумную кабацкую драку, с которой он умудрялся незаметно исчезнуть, - страшно было Симу слышать в себе просыпающуюся жажду убийства.
Он хотел убивать.
Не драться. Не развлекаться «раззудись плечо, размахнись рука...» - убивать. Это было незнакомо. Неестественно. Однако почему-то казалось само собой разумеющимся безумием.
«Мы ждем повода. Это понятно. - Сим тревожно вслушивался уже не в ночь вокруг - в себя самого. - Мы ждем повода. А чего ждет холлморк? И чего хочет Князь?»

***

На следующий день, к вечеру, все четверо с трудом дотянули до привала. Даже выбором подходящего места не слишком затруднились. Увидели
ручей у дороги и свернули к нему. На то, чтобы позаботиться о лошадях, сил еще хватило. Потом...
Потом Эльрик, у которого уже в ушах звенело и деревья покачивались перед глазами, тупо поглядел на Элидора, усевшегося подальше от костра.
Да. Первое дежурство было его.
Сим вяло жевал мясо, запивая холодной водой. А Кина даже есть не стала - просто упала на приготовленную для нее постель и заснула как убитая. Эльфийку выматывала не столько скачка и бессонные ночи - она-то как раз спала - сколько напряжение и молчаливость. Постоянное, безмолвное ожидание.
Шефанго протянул Элидору свою флягу:
- Глотни. Это не «Орочья», но тоже... бодрит.
- Угу. - Эльф глотнул. Скривился. Протянул обратно. Сим вытаращился на обоих, позабыв про усталость и, кажется, даже про еду.
Еще бы. Впервые за прошедшие четыре дня гоббер услышал чей-то голос.
- Тебе бы выспаться не мешало. - Эльрик сел на траву, приложив все усилия к тому, чтобы именно сесть, а не повалиться с ног от усталости.
- Да пошел ты, - равнодушно обронил монах.
- Сдай вахту. - Идти принц никуда не собирался. - Я подежурю.
- Да пошел ты.
- Заснешь ведь.
- Да...
- Слышали уже. Элидор, правда ведь заснешь.
- А ты нет?
- Нет.
- Угу. А завтра мы тебя к седлу привяжем и так повезем. Потому что иначе - свалишься. Иди отсюда!
Эльрик пожал плечами. Встал, опираясь на топор. И побрел к Кине, с отрешенным каким-то беспокойством подумав о том, что Элидор, пожалуй, уже и с помощью топора не встанет.
Да и не было у эльфа топора.
Сим заснул, так и не доужинав. Голова гоббера покоилась на сумке с припасами.

***

Была чернота с искрами звезд. Холод. И свежий шум моря... Нет, океана. Северного океана, мерно вздымающего на волнах тяжелый черный дарк.
Кричали птицы, тучами кружась над сумрачными скалами. Лежала в ладонях рукоять тяжелого весла.
Брызги пены в лицо. Запах смолы. Соль на губах. Ветер. А нос дарка устремлен в проход между скалами-сторожами. По извилистому лабиринту,
через рифы и отмели, под каменными сводами, нависающими над прозрачной зеленой водой, - в гавань, над которой высится несокрушимой мощью огромный замок...
Домой...
Чувство опасности вскинуло на ноги раньше, чем покинули остатки сна. И не весло в руках, а шероховатое древко топора. Шумит вместо моря осточертевший, ненавистный лес. И пахнет смолой от потрескивающего углями костра.
А над костром, отбрасывая на поляну длинные, извивающиеся тени, стояли Спутник и Элидор. И смотрели друг на друга. Не отрываясь. В глазницах холлморка горели яркие зеленые огни.
Холод. Смертный холод.
- Несколько шагов - одно мгновение, один проблеск тяжелого лезвия - и топор рассечет не-мертвую Тварь. Распадется на стороны давно погибшее тело. Несколько шагов. Мгновение.
Но эльф держал в руках перчатку из лосиной кожи...
Взгляд принца выхватил и зачем-то зафиксировал в памяти длинные бледные ногти на левой руке холлморка.
В первый раз Эльрик увидел руки Спутника. Одну руку. Ту, с которой он снял перчатку. Снял и бросил через костер, вызвав Элидора на поединок.
И вызов был принят.
Вскрикнула неожиданно хрипло Кина.
- Элидор!
Эльфийка рванулась вперед бешеной кошкой. Эльрик перехватил ее, не сводя глаз с застывших над костром фигур. Девушка извернулась. Укусила. И принц прижал ее к земле, выкрутив тонкие руки. Кина билась, взметывая хвою. Распущенные волосы - теплые, шелковые волосы - хлестали по траве. Эльрик надавил сильнее и держал, пока не услышал вполне осмысленное:
- Отпусти. Мне больно.
Она осталась лежать, даже не попытавшись подняться. Зато Сим наладился было обойти шефанго. У него почти получилось, но на затылок обрушился неожиданный и страшный удар. В глазах потемнело. И половинчик, булькнув что-то, улегся на травку чуть в стороне от Кины.
Холлморк обнажил меч.
Поединок начался давно. Но до оружия дело дошло лишь сейчас, сейчас, когда натянулась крепкая нить между эльфом и мертвецом.
Глаза в глаза.
Может быть, это была магия. Может быть, извечная ненависть скрутила обоих противников, поставив их лицом друг к другу, отгородив от мира, от всего, что окружало, что имело смысл лишь до и наполнится смыслом после...
Если будет что-нибудь после поединка.
Для Элидора.
Любое неосторожное слово, любая попытка разорвать натянувшуюся между врагами цепь могли привести к тому, что эльф превратится в безмозглое растение. Вмешиваться было нельзя. И ждать тоже было нельзя.
Холлморк побеждал.
Медленно, очень медленно эльф сделал шаг к огню. К выставленному вперед острию меча Спутника.
Меч... - Элидор! Лунное серебро! Лунное серебро, от ханзер хисс! Штез
эльфе! Твой клинок!
Рык грохотом раскатился над поляной, над лесом, над миром, застывшим в тягостной муке неподвижного боя. Развалил, взорвал безмолвный кокон ненависти и злобы. Тяжело, как сквозь воду, рука Элидора потянулась к лежащему на земле двуручнику.
Пальцы сжались на рукояти.
И полыхнуло в пламени костра, разливая блики алого шелка, взлетело торжествующе к появившимся в небе звездам длинное серебряное лезвие. С тихим шелестом опустилось, рассекая нежную плоть ночи, и воздух закричал, вспарываемый острым клинком.
Холлморк ушел от удара. Перехватил собственный меч двумя руками. Лезвие удлинилось, выросла на глазах рукоять.
Теперь бой был равным. На. равном оружии. В равных условиях.
Поединок.
Лязгали, сталкиваясь на лету, волшебные клинки. Свет и Тьма кружили по поляне в смертельном танце. И Эльрику странно и страшно было сознавать это. Сейчас он ненавидел Тьму.
Сим застонал, поднимаясь на ноги. Бросил взгляд на принца. На Кину, На бойцов. И прыгнул вперед, из ножен собственные клинки.
Его остановило в воздухе. Дернуло в сторону и вниз А потом снова вверх. За шиворот дернуло. Очень обидно «Предатель!!! - яростно и горько пронеслось в мыслях. - А я тебе верил...» Но такого просто не могло быть. Потому что. Потому что не могло.
- Эльрик?! - выдохнул гоббер, вырываясь. - Что же ты делаешь?!
- Заткнись! - рявкнул шефанго, выдирая из рук половинчика мечи. Оружие он отбросил подальше, а Сима положил на землю. Кина сидела рядом, не пытаясь что-то понять.
- Де Фокс! - Сим попытался вскочить и был вновь уложен. Руки больно вывернулись. Но плевать было на боль. - Ты что, хочешь, чтобы он убил Элидора?!
- Это поединок.
- Ну и что?
Эльрик не ответил, он даже ни разу не взглянул на гоббера.
Свет и Тьма.
Под лязганье мечей разворачивалось под равнодушным небом одно издействий великого спектакля; одна из схваток великой битвы.
Всего лишь.
Ничего не решалось. И рушилось все. И вопила душа, призвав на подмогу разум. Вопила голосом Сима:
«Что же ты делаешь?!» Но бредовые представления о чести - как оковы - латы, броня, шипастый ошейник... Только шипы внутрь. «Что же ты делаешь?!» Поединок. И нельзя вмешаться. Нельзя.
- Эльрик!
- Это нечестно...

Предыдущая страница 12 Следующая страница


13 Наталья Игнатова

А Элидор дрался. И дрался хорошо. Он действительно был отличным бойцом, этот эльф. Но он был просто живым, одним из многих, а для живого тела есть барьер, перейти который оно не в силах.
Для мертвого барьера нет.
Спутник взрывался сумасшедшими по скорости атаками, прыгал, метался, вился юлой, появляясь сразу со всех сторон. Он атаковал. Снова и снова. Словно не двуручный меч был у него в руках, а один из вертких Симовых клинков.
Кем же он был, пока... пока был? Что за воин стал рабом Князя? Мертвым рабом. Живыми таких не берут. И не только в силе и скорости дело. Холлморк был бойцом. Прирожденным. И убитым. Он был воином от Богов, самой сутью своей, некогда живой, а сейчас словно ожившей, он был бойцом. И почти непрерывно звенит, уже стонет, плачет металл. Атаки. Бесконечные атаки. И не верится, что Элидор еще способен защищаться.
«В защите можно продержаться какое-то время, - холодно подумал Эльрик, - но рано или поздно придется атаковать. Или погибать. Впрочем, в нашем случае это равнозначно». Он знал, что не вмешается в поединок. Он не знал только, что будет делать после того, как холлморк убьет Элидора, а он, Эльрик, убьет холлморка. Шипы ошейника рвали до крови. Но в очередной серии атак, красивых, быстрых, смертоносных, меч Спутника стал вдруг еще длиннее. Элидор извернулся в немыслимом пируэте. Ушел. Почти. Скрежетнуло по кольчуге, вминая кольца. Запах крови ударил в ноздри, и алым плеснуло на тускло блестящую сталь.
А холлморк уже вновь атаковал. И клинок его удлинялся на лету, вытягивался - медленно... Торжествующий полет прервался неожиданно и грубо. Резким звоном и не менее резкой руганью на зароллаше. Сим с Киной даже не поняли сперва, что происходит - слишком быстро исчез Эльрик. Исчез, чтобы возникнуть призраком между Спутником и эльфом. Чтобы ввязаться наконец-то в этот бой. Чтобы прикончить собственный страх и собственные противоречия.
И ругался на зароллаше Элидор. Ругался, то ли от злости на то, что слишком долго шефанго не вмешивался, то ли, наоборот, злился на непрошеное вмешательство. А может, просто так ругался, от полноты чувств. От того, что взлетало и опускалось лезвие топора, словно вплетая свой мотив в узорный ритм танца его меча. От того, что двое их было... нет, трое - разъяренной кошкой подлетел Сим, отводя душу на всех языках Материка, и отводя весьма многоэтажно. Трое - это совсем не то, что один. Да. Втроем-неважно, против одного или против десятка, - они были непобедимы.
Нет. Вчетвером. Стоя на коленях возле почти погасшего костра, смотрела на короткую агонию боя Кина. И с этим ее взглядом, с теплой синевой огромных глаз, с этой надеждой и уверенностью - неважно, против десятка или против всего мира...
Они. Были. Непобедимы.

Из архива ордена Белого Креста.
Секретно.
Досье.
Выдержки.
Брат Элидор.
«Тот, кто всегда возвращается».
Возраст - неизвестен. Воспитание - монастырь.
Специализация - боец. Уровень - третий. Направление - Десятиградье. Местопребывание - монастырь Жерара Беспощадного. В ордене - 20 лет. Боевых выходов - 52. Срывов - 3.
Рекомендации - серия боевых выходов в нестандартных условиях, с последующим переводом в Аквитон для подготовки по уровню «элита». Военный секрет ордена Белого Креста. Брат Роман".

Из архива ордена Белого Креста.
Секретно.
Досье.
Выдержки.
Брат Сим.
Возраст - 42 года. Воспитание - домашнее (Лен).
Специализация - наблюдатель. Уровень - второй. Направление - джэршэитский восток. Местопребывание - монастырь Томаса Проповедника.
В ордене - 12 лет. Боевых выходов - 18. Срывов - 0.
Рекомендации - продолжать использовать на восточном направлении. При малейшей возможности повышать уровень: очень перспективный материал.
Разведывательный секрет ордена Белого Креста. Брат Оттон".

Эльрик де Фокс
Убивать холлморка, даже такого невероятного бойца, как наш Спутник, - грязная работа. Но добивать холлморка...
Это, скажу я вам, совсем не то, что убивать. Да уж. Это намного грязнее.
Когда голова Спутника отлетела в сторону, а туловище развалилось пополам и подогнулись подрубленные ноги, Сим перестал наконец щериться и визжать, как урожденный сипангец, и торжествующе развернулся к нам с Элидором. Дитя дитем. А ведь вроде умный мужик.
Теперь главное не мешкать.
Безголовое, разрубленное туловище уже корчилось на траве, пытаясь подтянуться само к себе. Да уж. Сказал так сказал. Скажите лучше, если умеете.
Сим побелел и отскочил в сторону.
- Иди к Кине, - рыкнул Элидор.
Гоббер дернул к девочке - только пятки сверкнули.
Вдвоем с эльфом мы быстро отделили от уворачивающегося туловища руки и ноги. Не давая им расползтись (как звучит, а! Видели бы вы, как это смотрится!), принялись заталкивать конечности в костер. Я лезвием топора заставлял их оставаться там, куда положили, а Элидор быстро заваливал корчащиеся в судорогах руки и ноги охапками хвороста.
Эх, была у меня выпивка!
Флягу пришлось опустошить в начавший угасать костер, и огонь жадно выметнулся, пожирая странное угощение. Еще бы! Под такую выпивку и
залежалая мертвечина пойдет. Два литра спирта! Два литра! И какого!
Сима рвет в кустах.
Кина плачет.
Ее бьет жуткая дрожь.
В конце концов, когда жареным мясом воняло уже невыносимо, я отпустил Элидора. Конечности теперь не выползут, а тело без них вполне безобидно.
Эльф отошел было к менестрельке. Потом обернулся:
- Спасибо, де Фокс.
- Не за что.
- Ты сделал все, чтобы я сам мог его прикончить.
- Не люблю руки пачкать.
Элидор пожал плечами. И ушел.
Вот ведь... А услышать благодарность было приятно. И чего я на эльфа окрысился? Потому и окрысился, что порадовался. Вечно у меня все не как у людей. Чтобы не размышлять на эту тему, я забросил в костер яростно шипящую голову Спутника. На лету эта мерзость умудрилась Вцепиться мне в палец. Бр-р-р. Сперва Кина укусила, теперь этот...
В итоге голова полетела в огонь вместе с многострадальной перчаткой.
Пытаясь вытрясти из фляжки хоть капельку в собственную глотку, я услышал, как с тихим хлопком лопаются глазные яблоки холлморка. Выползший из кустов гоббер тоже слышал это. И кажется, видел. Во всяком случае, его тут же унесло обратно.
Похоже, что у меня в конце концов тоже началось что-то вроде истерики. Уж больно спокойно воспринимал я царящее вокруг безумие. Жареных мертвецов, дергающиеся под слоем сушняка ноги и руки. Щелкающую зубами башку с вытекшими глазами...
Да, собственно, какая разница?
Лишь бы горел огонь.
А потом мы заснули рядом с прогоревшим костром. Без охраны. Без караула. Даже не потрудившись отойти хоть чуть-чуть подальше от дороги.
И, видимо, Темный хранил нас весь остаток ночи.
Проснулись мы, когда вовсю уже начался новый день. Действительно новый. По сравнению с предыдущими четырьмя этот день был похож на первый с создания мира. Свежий. Светлый. Сияющий.
И Кина готовила завтрак, не обращая внимания на обгоревшие кости под слоем пепла и углей.
Она посмотрела на нас и сказала:
- Какие же все мужчины лентяи! Солнце вон уж где, а вы все еще спите. Стыдно.
Но стыдно нам не было.
Нет. Ни чуточки.

ИГРОКИ
- Вы играете нечестно.
- А ты? Фигура такой мощи не оговаривалась.
- Я и не вводил ее.
- Тогда откуда он взялся, этот Князь? Он играет за твой цвет.
- Он играет сам за себя.
- Ты теряешь контроль?
- Да нет же. Просто появился еще один Игрок.
- Бред!
- Не больший, чем ваша придумка. Вы не имели права Использовать мои фигуры.
- О чем ты?
- Об этих четверых. Вы играете белыми, не троньте Черных.
- Они объединились без нашего вмешательства.
- Врете!
- Выбирай выражения. И, кстати, ты ввел в Игру Древних И Тварей.
- Имею право.
- А мы имеем право использовать нашу четверку.
- Вашу?
- Разумеется.
- Не обожгитесь, когда потянетесь к ним ручками, Величайшие. Очень скоро они станут ничьими.
- Хочешь сделку?
- Ну?
- Отзови Тварей, и мы поделим этих четверых.
- Разделившись, они потеряют силу.
- Может, оно и к лучшему, а?
- Может быть. Хорошо. Я подумаю.

ФИГУРЫ
Готская империя. Дорога к замку Шотэ
- Ну что, господа. Прикрываться именем Белого Креста нам строго-настрого запрещено. Придется стать наемниками - на большее мы не годимся. - Элидор обвел развалившуюся на травке компанию суровым взглядом.
- А вот как мы будем объяснять присутствие с нами дамы?
- Да чего там объяснять-то? - искренне удивился Сим. - Дама, она же завсегда. Она ведь на то и дама. Ну а мы... Мы при даме. Дама при нас. Дама с нами то есть и без нас никуда, а мы без нее, потому как...
- Сим.
- Понял. Молчу.
- Лучше подумайте, как мы будем объяснять присутствие шефанго, - хмуро посоветовал Эльрик. - Что же до дамы, то где примут нас, там примут и Кину.
- А где примут Кину, там примут и нас, - поддержал гоббер. - Правда ведь, принц, даму всегда принимают, ну и нас терпят, потому что, как я уже говорил...
- Логики не лишено, - неохотно признал Элидор. - Кине действительно везде будут рады...
- А вы за свиту сойдете, - весело подала голос эльфийка. - За охрану мою.
- Дослужились, называется, - пробурчал Эльрик. Негромко, но так, чтобы все слышали.
- Ничего, принц, - утешил его Сим. - Поработаешь на Белый Крест лет сто, глядишь, повышение дадут. Ну а пока, извини, свободно только место телохранителя.
- Мало я тебе вчера треснул.
- Много, - честно возразил гоббер. - У меня на затылке шишка больше головы. А вообще, нам главное на «Бичей» не напороться. Они же безумные. Элидор, ты слышал эту историю о том, как ихний Зигфрид двух наших, орденских, за ересь насмерть запытал? Говорил потом, что не знал, откуда они. Может, и правда не знал. Может, у них задание вроде как у нас было, чтоб ни при каких обстоятельствах и вообще Белый Крест с краю. Я не знаю. Но Зигфрид-то этот живой еще.
- Они - рилдираны, - холодно сообщил эльф.
- Ты же говорил, что в палатинате рилдираны!
- В ордене Бича тоже. Вся верхушка.
- А-а! - Гоббер подскочил на месте и радостно хлопнул себя по лбу, - Так вот почему магистр запретил Эльрика убивать. Потому что Эльрик у «Бичей» первый враг... Эй, принц, ты чего?
- Я - ничего. - Эльрик вытянул руку и полюбовался на свои страшные когти, - А что, Белый Крест меня прикончить собирался?
Сим тревожно посмотрел на Элидора.
Топор де Фокса лежал по обыкновению совсем рядом с хозяином. Только протянуть руку...
- Чего молчите? - Слепые алые глаза уставились на монахов. - М-мать... извини, Кина... Вам-то я что сделал?
- Ты опасен, - после паузы ответил эльф.
- Вы как, всех опасных истребить планируете? Не скучно будет? Потом-то?
- Не всех. - Элидор покосился на посерьезневшую Кину. - Да и тебя, если уж на то пошло... Это были просто далеко идущие планы. Понимаешь, очень трудно предсказать, когда тебя вскинет. И от чего. Поэтому убивать рекомендовано было наверняка, А такое маловероятно, сам знаешь.
- Вы в самом деле безумцы. - Эльрик покачал головой. - Где я и где Белый Крест? Это ж Восток и Запад! Разные концы Материка! Вам что, здесь дел не хватает?
- Что до «здесь», то всего пять лет назад ты, помнится, резвился в Готской империи, - сухо напомнил монах, - И Белый Крест не уверен в том, что ты не возьмешься за него.
- Но зачем?!
- А зачем ты убивал «Бичей»?
- Ясно. Ладно, меня помиловали, и хрен с вами. Едем дальше. Рыцари - рилдираны. Палатины - рилдираны. Королевский дом - тоже рилдираны?
- Да. И только де Шотэ - Опаленный.
- Хоть какое-то разнообразие. Есть еще что-нибудь интересное? Или можно ужинать?

- Есть. Сулаймана помнишь?
- Которого?
- Ну, хозяина своего.
- У меня нет хозяев.
Элидор вздохнул и сел рядом с костром, заглянув краем глаза в котелок:
- Сим, это уже готово?
- Еще минутку, - откликнулся гоббер. - А что Сулайман? Тоже рилдиранин? Как много рилдиран появилось! Здорово просто! Вот, помню, как-то в Картале украл я здоровенного черного петуха...
- Да! - рявкнул Элидор.
- Чего да? - Сим вытаращился на него круглыми глазами.
- Тоже рилдиранин, - ответил эльф.
- Может, он еще и гот, в довесок? - мрачно поинтересовался де Фокс.
- Думаешь, рилдираны только у готов есть? Он чистокровный исман. Но не джэршэит, а барбакит. Это ваш, восточный, аналог нашей ереси. Так вот, через твоего Сулаймана «Бичи» и палатинат общались с барбакитами, а заодно и друг с другом.
- Барбакитов я знаю. И что друг с другом общались - понятно. Ас... Что?! Друг с другом-то почему через Сулаймана?
- Тонкости внутренней политики, любезный принц. Учись. Тебе пригодится.
- Чесать правое ухо левой ногой? Шутишь!
- Если бы.
- По-моему, на сегодня хватит, - вмешалась Кина, помогая Симу снять с огня котелок. - Давайте ужинать, а потом - спать.
- Князь, - индифферентно обронил гоббер, доставая из-за голенища ложку. Большую. Серебряную. Смотрел он не в свою глубокую миску, а куда-то за спину Эльрику с Элидором, смотрел так, словно нацеливался этой самой ложкой врезать кому-то там по лбу.
Элидор обернулся... И вскочил на ноги, уже с мечом в руках. Эльрик вырос рядом с ним почти одновременно. Только вместо меча у него был топор.
- Добрый вечер, господа, - мягко произнес невысокий черноволосый мужчина. - Простите, что беспокою вас столь неожиданно, но, как мне кажется, нам необходимо поговорить. Да, кстати, ваше высочество, мы не знакомы. Мое имя Дрегор. Князь Дрегор.
- Ну-ну, - невежливо буркнул Эльрик. - Мое высочество полагает, что оно достаточно известно, чтобы не представляться. Дальше что?
- Должен сказать сразу, господа, - Князь обаятельно улыбнулся и взъерошил копну черных волос. - Я сожалею о вчерашнем недоразумении. Возможно, мы с вами просто не поняли друг друга. Я сам, признаюсь, привык не доверять никому и не смог понять, что таких мужественных и честных воинов оскорбляет приставленный соглядатай... Что же до попыток избавиться от вас, господин Элидор. И от вас... ваше высочество... Теперь я знаю, что с такими, как вы, лучше сотрудничать, чем ссориться. Так что, надеюсь, вы вспомните про данное мне обещание и привезете палатина в Тальезу?
- Палатина или звездочку... - индифферентно пробурчал эльф.
- Да. Именно так. Я полагаю, вас все еще интересуют обещанные деньги?
Элидор пожал плечами:
- Мы подумаем.
- Подумайте. - Князь снова улыбнулся. Скользнул взглядом по пыльным плащам. - Подумайте. На одних подарках далеко не уедешь, да и Брайра больше нет, верно? А доброхотов в мире немного.
Монах поймал дернувшегося Эльрика за длинную косу:
- Остынь, принц. - И оскалился в ответ на улыбку Дрегора. - Обет бедности, уважаемый, приучает довольствоваться малым. Мы сейчас как раз занимаемся перевоспитанием его высочества с целью принятия в орден. Ваше предложение, впрочем, тоже ничего. Заманчивое. Дайте нам время.
- Времени пока хватает. - Князь легко взмахнул изящной, тонкой рукой.
- До четвертого июля еще больше двух недель. А Тальеза ближе к замку Шртэ, чем Аквитон.
- До свидания, - вежливо сказал Элидор.
- До свидания. - Князь вновь поклонился. Шагнул назад и исчез.
- Это не «коридор». - Эльрик дернул головой, выдирая косу из пальцев эльфа. - Это действительно телепорт. Зеш!
- Есть давай. - Элидор протянул де Фоксу ложку. - А насчет дерьма... тут я с тобой согласен. Мы между молотом и наковальней оказались. Здравые мысли имеются?
- Как-то, помню, собирал я малину в саду. - Сим увлеченно ел, но говорить ему это не мешало. - Отец-настоятель сказал: задания хорошо, но и по хозяйству работать надо - и послал в малинник. Ну я и собирал малину, а она вкусная, я ее собираю, собираю, потом чувствую - все, не могу больше собирать, ну не лезет просто, у нас, у гобберов, желудок-то маленький, это только глаза большие, а съесть мы сильно много не можем, вот я и думаю, еще вроде ведро есть, отец-настоятель, кажись, в ведро велел собирать, и тут нате вам! Дерьмо...
- Сим? - Тревога в голосе эльфа была неподдельной, - С тобой все в порядке? Ты о чем?
- Да о нем же, родимом. Ситуация в точности, как у нас сейчас. Много вкусного, а съесть - никак. Задание дадено, так уж сил на него нет. И дерьмо еще. Медвежье. Ну, натурально, не поверите, повадился в монастырский малинник медведь лазать, не столько жрет, скотина, сколько кусты ломает...
- Медведь! - Эльрик с досады дернул себя за многострадальную косу. Элидор шарахнулся от него, переводя изумленный взгляд с шефанго на гоббера и обратно, - Медведи летом на людей не кидаются! - прорычал принц. - Тем более толпой. В смысле, если людей много, то тем более, и не парой, чтобы к костру прорываться, они боятся огня... Тьфу! - Он замолчал, уставившись в костер. - Сим, я тебе это припомню, - выдавил наконец очень осторожно.
Словно сомневаясь в собственной способности изъясняться внятно. -Короче. Ситуация нетипичная во всех отношениях. Да еще парень этот ваш, Дрегор, обмолвился... Медведи - это его работа. А теперь скажите мне то, что я забыл. Кто из магов способен поднимать холлморков, управлять животными на расстоянии, с легкостью пользоваться самыми сложными заклинаниями и именовать себя Князем... А также Принцем, Королем, Властелином, Владыкой.
- Имен-то больше, чем у тебя. Но я только об одном Владыке слышал, - ухмыльнулся эльф.
- Я тоже, - подала голос Кина. - И скорее всего, о том же самом.
- Флайфет? - Эльрик вздохнул и принялся-таки за еду. - Нет. Он тут ни при чем. А я, наверное, не вспомню. Одно скажу, и то повторюсь - зеш!
- Но крут он безмерно, я правильно тебя понял? - Элидор рассматривал свою ложку, вертя ее в пальцах. - Может быть, В таком случае ты объяснишь нам, почему он так вежлив? Я бы даже сказал, что он боится. Нас.
- Он боится нас, пока мы вместе. - Кина обхватила руками колени. - Пока нас четверо.
- Ну-ну, - угрюмо пробурчал де Фокс. - Давайте еще Прорицание вспомним.
- Какое прорицание? - оживился Сим. - Страсть как люблю всякие прорицания. Они стр-рашные! А это страшное, Эльрик? Мы там страшные? Грозные, да?
- И правда, что за прорицание? - Эльфийка дотянулась до лютни. - Расскажи. Мы хоть отвлечемся.
- Да дурь это, - поморщился де Фокс. - Как и все пророчества.
- Не скажи. - Элидор покачал головой. - Анласитские пророчества обычно сбываются. И кстати, о Четверых я тоже слышал. Да и ты, Сим, если уж на то пошло.
- Это про Зверицу, что ли? - Гоббер хмыкнул. - Вот уж и вправду дурь. Эльрик, ты тоже об этом?
- Про Зверицу не знаю. - Шефанго пропустил между пальцами кончик косы. - А предсказание это древнее, еще до Крушения написанное. Тогда на юге Материка, не на том юге, который сейчас остался, а на том, что раньше был, жили... ну, люди, наверное. Скорее всего, люди. Народ, называвшийся хаоли. Они были более склонны к магии, чем нынешнее человечество, и к ним не пришел Нолрэ Анлас, чтобы покарать за гордыню. Власть светская и духовная совмещались там в одном человеке. В правителе. Верховном Жреце Храма Ста Смертей. Он носил титул Постигшего Тайное, имел право вести за Грань, именно он следил за обрядом ступенчатого умерщвления... В общем, это был странный народ. И когда-то один из правителей, его звали Райяз Харрул, написал «Прорицание».
- Откуда ты все это знаешь? - Кина перебирала пальцами струны, и глаза ее уже заволакивала отрешенность. Эльфийка видела - она умела это - то, что рассказывал Эльрик. Видела даже то, о чем он не говорил. - Ты уже был здесь тогда?
Принц нехорошо ухмыльнулся:
- Вот тогда я здесь еще не был. И то хорошо. Наши фчены все больше склоняются к версии о том, что Демиурги - последние представители той, исчезнувшей, расы.
- Ты ври да не завирайся, - холодно посоветовал Элидор.
- Каждый волен в своих заблуждениях. - Эльрик смотрел в огонь. - И фчены тоже. Как бы там ни было, Харрул написал пророчество. Написал на пергаментах, выделанных из кожи восемнадцати его учениц.
- Из чего? - Глаза Кины расширились, синева плеснула ужасом и недоверием.
- Из кожи, - Шефанго пожал плечами, - Я же говорю, странные они были. Девушки, все, кстати, девственницы, отдали кожу со своих правых рук, от кистей до локтя. Восемнадцать строф. По одной на страницу.
- Да, трудно быть девственницей, - со знанием дела заметил Сим.
Эльрик хмыкнул.
- Ну отдали, и что? - Эльф хмуро раскуривал трубку.
- И что? И ничего. - Де Фокс тоже потянулся к кисету. - Харрул сказал, что прочитавший «Прорицание» в подлиннике обретет невиданное могущество. Вроде бы в книгу эту он вложил Силу, свою и всех своих предшественников.
- А потом подлинник пропал, да? - Элидор выдохнул дым.
- Точно, - кивнул шефанго. - Остались только копии.
Довольно много, должен сказать. Странно, что вы не знаете этой истории.
- А Демиурги тут при чем, скажи на милость? - Эльф презрительно покривился. - Обычная глупая сказка. Много крови и трогательного самопожертвования.
- Демиурги прочитали подлинник. Демиурги и Деструктор.
- Ага. А потом спрятали его подальше. И на всякий случай уничтожили весь юг Материка, вместе с собственным народом. Устроили то, что ты называешь Крушением, точно?
- Ты слышал об этом?
- Я не слушаю дурацких легенд. Просто Белый Крест действует так же. Единственное рациональное зерно в этой бредовой истории.
- Откуда-то же Демиурги взялись? - Эльрик подхватил уголек из костра и раскурил трубку.
- Почитай священные тексты, - наставительно порекомендовал Элидор.
- А что в «Прорицании» - то?! - Сим забарабанил ложкой по котелку. - Про «Прорицание» забыли! Там про нас или нет?
- Про нас, про нас, - успокаивающе кивнул де Фокс. - . Я тебе его процитировать могу, если хочешь.
- Подлинник читал? - поинтересовался эльф.
- Зачем? Я и так крут.
- Процитируй, - попросила Кина. - Элидор, пожалуйста, не ехидничай. Эта же просто сказка.
- Да ради бога. - Монах пожал плечами. - Давай. Рассказывай.
Эльрик прикрыл глаза, вспоминая древний текст. И черные буквы проступили на белых страницах. А поверх - дрожащим миражом - полузабытое лицо. Желтые глаза с вертикальными щелями зрачков. Дракон из Драконов. Глуховатый голос, задумчивый, с легкой, еле заметной насмешкой:
« - Теперь они говорят, что создали мир. И им верят, малыш. Но даже их Сила - это еще не всемогущество. И им не дано Творить. Демиурги. Ремесленники. Они умеют только красть у настоящих Творцов».
- Внемлите мне, ибо знаю я, что будет и как будет. - Шефанго говорил, не открывая глаз, повторяя слова вслед за давно исчезнувшим,
высокомерно-насмешливым, непонятным и все же странно близким не то другом, не то наставником своим. - Внемлите мне, ибо поведаю вам то, что предначертано звездами. Внемлите мне, ибо то, что я расскажу, свершится...
Тонко, тревожно, еле слышно звенела лютня под пальцами Кины. Кривился насмешливо Элидор. Сим лежал, умостив подбородок на скрещенных руках. Звезды слушали «Прорицание» и то ли смеялись над тем, что по их путям кто-то осмеливался читать судьбы смертных, то ли вздрагивали, вспоминая чудовищную мощь, заключенную в страшных, навеки утерянных пергаментах.
- Будет Четверо, те, кого посчитают за фигуры и поставят на доску.
Будет Четверо, и фигуры станут игроками, и сойдутся Цветок и Сталь, Смех и Расчет, и доска станет ареной, а зрители - фигурами.
Будет Четверо, и мир на краю пропасти встанет на дыбы, и будет уже поздно что-то менять.
Будет война, и реки потекут кровью, а поля вместо хлебов родят мечи и копья.
Будет война, и Четверо пронесут ее по всему миру, и не будет преград для той войны.
Будет война, и мир рухнет в пропасть и будет лететь долго, и крик умирающего будет исторгаться из его глотки.
И все кончится.
- И все кончится, - тихо повторила Кина. - Но ведь это не про нас? Эльрик, Элидор, это ведь не про нас, правда?
Ухмыльнулся, исчезая из памяти, Дракон из Драконов. Была ночь. И лес вокруг. И шумно вздыхали кони, неловко переступая спутанными ногами.
- Это не про нас. - Эльрик потер подбородок. - Скорее всего, Харрул предсказал Крушение. Нельзя предвидеть судьбу людей, потому что Судьбы нет вообще. Но можно предсказать их действия. Верховный Жрец хорошо знал своих соплеменников и представлял, на что способны те из них, кто обретет неожиданное могущество.
- За каким же бесом он вложил такую Силу в свою книжку, скажи на милость? - Элидор выбил трубку.
- Странные они были, - повторил Эльрик. - Действительно странные.
- Ну-ну. Ответ вполне в духе пророчества.
- Слушай, эльф, я не заставляю тебя верить в это. - Шефанго непроизвольно оскалился. - Я не заставляю тебя верить в Демиургов, в «Прорицание», в Крушение, в Хар - рула, поцелуй его кальмар. Я просто знаю, как было написано пророчество. А ты знаешь то, что написано в ваших книгах. И пусть каждый останется при своем.
- Ну, раз ничего нового вы сказать уже не можете, - Кина деликатно зевнула, прикрыв рот ладошкой, - то я - спать. Вы не забыли, что с завтрашнего дня я - странствующий менестрель, а вы - моя охрана? Потренируйтесь за ночь, чтобы из роли не выходить. Приятных снов!
Эльфиечка поставила свою миску на траву. Натянула на себя Эльриков плащ и свернулась клубочком на своей душистой постели.
Принц и монахи переглянулись. Эльрик молча собрал миски, ложки и отправился к ручью.
Кто-то же и посуду мыть должен.

"Строго секретно.
Магистру ордена Белого Креста.
Проведенное по вашему требованию расследование показало, что в Аквитоне, Нарранхилье, Ригондо и Моруане существует твердая уверенность, что в ближайшее время им придется воевать с готами. Об этом говорят во всех слоях населения, но не приводят ни одного факта, подтверждающего скорое начало войны. Расследование продолжается.
8 апреля 1375 г. Аквитон. Брат Отто".

Эльрик де Фокс
И снова скачка. Уже совсем недалеко Шотэ, но кажется почему-то, что эта гонка будет бесконечной. Устал я, что ли? Да нет. Не может быть.
Под вечер, уже расседлав и отпустив искать более жалостливых хозяев две трети наших скакунов, мы увидели впереди громаднейший замок. То есть поменьше, конечно, чем замки конунгов на Ямах Собаки, однако, по человеческим меркам, здоровенный. Достаточно сказать, что сперва мы
увидели башни замка, а уж потом разглядели прижимающиеся к нему, как цыплята к клушке, посады.
- Ни хрена себе! - изумился Сим, подскакивая в седле, как на пружине.
- Это Гопен, - счел я нужным информировать гоббера. - Хозяин, Клаус де Гопен, палатин императора.
- Что, еще один?
- Их пять в империи.
- А зачем?
Ясно, Сим решил, что пришла пора возвращаться к излюбленному образу. Ох-хо-хонюшки.
- Эти пять замков надежно защищают все подступы к столице. Мимо них не пройти с войском. Да и в одиночку сложно. Все они громадны, отлично вооружены и неприступны. Почти. Во всяком случае, Готскую империю ни разу не захватывали.

Предыдущая страница 13 Следующая страница


Чужая война 14

- Да? - Половинчик смотрел, как вырастает впереди тяжелая громада каменных стен. - Нас вот тоже. Ни разу. А у нас ни императора, ни палатинов нет.
Вот зараза! Не люблю готов, но еще чуть-чуть, и я бы за них обиделся.
Однако приблизился опущенный мост, а стоящая на нем стража проорала нам что-то за конским топотом не слышное, однако вполне понятное. Стоять, мол!
Мы уже перешли с галопа на скорую рысь. Теперь сменили ее на легкую трусцу, а к страже подъехали шагом.
Закованный в хорошей работы кирасу капрал вышел навстречу. Шлем у него был без забрала и не скрывал недовольной морды. Судя по всему, именно этому капралу были глубоко неприятны нелюди вообще и шефанго в частности.
Хотя кому шефанго приятны?
- Кто такие?! - рыкнул дядька, как обычно, руководствуясь в оценках нашими пыльными, потрепанными плащами и утомленными до полной потери товарного вида лошадьми.
И тут Кина, отбросив плащ, выехала вперед, бесстрашно потеснив моего коня. И гордо, но не высокомерно, звонким таким голосом, полным достоинства, заявила:
- Кина, прозванная во многих землях и королевствах Кина Серебряный Голос, просит гостеприимства у его милости палатина де Гопена для себя и своей охраны.
Пока я благодарил про себя ремешок собственного шлема, надежно удерживающий челюсть на месте, менестрелька уже ехала по мосту, а мы трое послушно следовали за ней.
Капрал, судя по его виду, чувствовал себя примерно так же, как я. Во всяком случае, он не пошевелился, пропуская нас, а честь не отдал, кажется, только по причине природной лености. Ну Кина! Врать горазда, ничего не скажешь. Стражникам теперь на целый вечер хватит обсуждения того, в каком же захолустье они служат, что не слышали никогда про госпожу Кину Серебряный Голос. И в голову не придет, что никогда в мире менестреля с таким именем не было. Хотя, может статься, в скором времени и появится.
Эльфиечка наша такого прозвища заслуживает.
Охрана, значит? Потренироваться, значит, чтобы из роли не выбиться? Ну-ну.
Охрану расположили в казармах. Гопен, так же, кстати, как и Шотэ, помимо собственного гарнизона, содержит еще и войска императора. В замке в общей сложности три тысячи бойцов. И от новых наемников здесь не отказываются. Мы проверили - нет, не отказываются. Даже от такой подозрительной компании, как наша. Спятить можно!
Да. И в Картале все напряжено, как взведенный арбалет. И Аквитон кишит войсками. И Сулайман, укуси его треска...
Очередная заварушка с Востоком, а, Эльрик?
Готская империя, вновь набирающая наемные войска. Удивительно лояльное отношение к чужакам-неопаленным, способным держать в руках оружие. Переговоры с исманами.
Рилдиранство.
Как тебе это?
А орки в Аквитоне?
По крайней мере, кусочки в головоломке начали складываться в картинку. Ту еще картинку, конечно, но ничего из ряда вон выходящего я не увидел. Было такое. И будет.
Война.
Конечно, для нового мира, который сформировался после пророчеств того парня, Нолрэ Анласа, этакие побоища в диковинку. Они, собственно, всегда в диковинку - потому как обычно становятся первыми и единственными, а потом все снова меняется. Другой вопрос, что мир-то еще совсем молоденький. Со времен уничтожения магов и Опаления прошло чуть больше тысячи лет. Не рано ли?
Видать, не рано.
Только при чем тут звездочка? И Князь? Необходимая доля мистики в качестве приправы?
Почему бы и нет?
Скорей бы домой, в самом деле!

***

После ужина мы трое выбрались во двор. Покурить и побеседовать. Кина в замке пользовалась гостеприимством палатина. Мысль об этом раздражала несказанно и меня, и Элидора, так что мы, чувствуя себя в какой-то степени единомышленниками, за весь вечер ни разу друг друга не обрычали.
Действительно, перед лицом общих неприятностей объединяются даже давние недруги.
«Готская империя и Эзис?»
- Нам стоит уже подумать о том, какой дорогой мы будем возвращаться,
- задумчиво мурлыкнул эльф.
- Да уж. Ехать обратно прежним путем не с руки. Нагадили мы предостаточно.
- Ничо! Зато известность! - вмешался Сим, попыхивая трубочкой.
- Прекрати прикидываться идиотом! - зарычали мы с Элидором в один голос. Гоббер аж присел. И на всякий случай отошел подальше.
- Через Граас надо ехать, - сообщил он оттуда. Мне стало не по себе. Не знаю, как Элидору. Дорога через Граас подразумевала, что Князь может идти лесом. На север и в горы, как говорят во Фьортшилле. Потому что Тальеза в этом случае оставалась далеко в стороне. Ехать через Граас, значит... Значит, принимать решение. С каких это пор меня стала смущать необходимость решать?
Надо полагать, с тех самых, как я начал чувствовать ответственность не только за себя.
- Либо через Граас. Либо - объезжая города, по прежней дороге, - задумчиво произнес Элидор.
Эта неопределенность могла свести с ума кого угодно.
- Вот что, ребятки. - Я затянулся, обдумывая то, что собирался сказал. Да. Сказать стоило. - Давайте посмотрим сперва, что за человек этот де Шотэ. То, что он анласит, чести ему не делает, но это еще не преступление. Белый Крест, как я понимаю, вреда дядьке не причинит, чего нельзя сказать о нашем общем друге Дрегоре. Орден ваш, конечно, та еще лавочка, да только и Князь не лучше. А нагадить он нам успел больше, чем ваши боевые крысюки.
Эльф промолчал. Сим открыл было рот, покосился на нас и закрыл.
- Он прикончит нас, - сказал наконец Элидор.
- Нас?! - взвился половинчик - Этот урод?! Да ни в жизнь! Да мы!.. Да ты!.. Да Эльрик!..
- Си-им... - вкрадчиво протянул я. Гоббер заткнулся.
Впрочем, где-то, в чем-то он был прав. Князь не зря явился к нам с мирным предложением. Может, не так он опасен для нас, как хочет казаться?
«пока мы вместе...»
Значит, Граас.
- Граас, - сказал я как можно увереннее.
- Точно-точно, Граас, - присоединился Сим. Элидор помедлил. Посмотрел на окна замка. На нас с гоббером. И вздохнул:
- Хорошо. Граас так Граас.

Готская империя. Готхельм
- Ваше Величество, обстоятельства усложнились.
- Какие именно?
- Я говорю об отступившемся палатине. Ваше Величество.
- О Рихарде? А что с ним? Он вдруг умер?
- Лучше бы он умер. Нам, право же, не стоило ждать до крайнего срока. Звездочку нужно было вынуть раньше.
- Не мелите ерунды, сэр Клаус. Она бы не успела набрать и половины своей силы.
- А сейчас мы можем просто потерять ее. За Рихардом приехали другие.
- Ну и что? Их так много, что они справятся с поставленным нами гарнизоном?
- Я не знаю, чего ожидать от этих существ.
- Вы приехали, чтобы пугать нас, сэр Клаус?
- Я приехал, чтобы спросить совета. И помощи. Может быть, орден сможет сказать что-то более ясно.
- Вы полагаете, нам стоит вызвать сэра Зигфрида?
- Вы, как всегда, правы, Ваше Величество. Простите мою дерзость, но мне кажется, что пора уже сбросить маски и перейти к открытому сотрудничеству. Ведь у нас с орденом а общие цели.
- Ступайте, сэр Клаус. Мы подумаем.

Готская империя. Замок Шотэ
Эльрик де Фокс
Стоило лететь, безжалостно загоняя лошадей, не жалея ни себя, ни других, заботясь лишь о скорости, чтобы оказаться в унылом, стоячем болоте, носящем гордое имя - замок Шотэ? Наверное, все-таки стоило. Но прошло уже три дня, как мы сидим здесь, а дело не продвинулось вперед ни на шаг. И надо сказать, что резкий контраст между бешеной спешкой и унылой размеренностью здешней жизни выбивает из колеи даже неунывающего Сима.
Гоббер стал сумрачным, нахохлившимся и начал внятно изъясняться. Последнее обстоятельство пугает меня больше всего.
А так все в порядке. Мы живем. Никого не трогаем. И никто не трогает нас. То есть совсем. Но есть у меня нехорошее предчувствие, что трогать рано или поздно начнут. Уж лучше бы рано. А то сил никаких нет пребывать в бездействии.
В отличие от де Гопена сэр Рихард, хозяин Шотэ, оказался, как выяснилось, существом крайне нелюдимым и замкнутым. Настолько нелюдимым и замкнутым, что у меня к исходу этих трех суток появилось сомнение в том, жив ли вообще искомый палатин. Из разговоров с соседями по казарме я узнал, что никто из них де Шотэ в глаза не видел за весь срок службы в замке. То бишь за год.
Нас троих с Киной в качестве бесплатной нагрузки без особых проблем наняли в охрану стен и двора. Еще бы! С серебряным-то оружием! А вообще, сложилось впечатление, что здесь принимают всех! Лишь бы побольше народу оказалось во внешней охране. А вот внутри замка гарнизон свой. Где живет и чем питается, неизвестно. Никого лишнего туда не допускают. И считают лишним любого, кто пытается подойти к дверям ближе чем на десять шагов. Убивать не убивают, но взведенные арбалеты, направленные «лишнему» в пузо, выглядят достаточно убедительно. Настолько убедительно, что мы и подходить не стали. Просто поглядели, как Питер (капрал тутошний) на спор это сделать попробовал. Спорил он, кстати, не на то, что сможет подойти. А как раз на то, что не сможет. Спорил со мной. Я тут тоже в капралах хожу. Дослужился, что называется! Отсчитал я Питеру пять серебряных. И погрузились мы четверо в мрачные размышления.
Сим усиленно сопит, делая вид, что работа мысли вызывает во всем его существе крайнее напряжение. Я молча курю. Жду, что другие скажут. Элидор Кину за ушком щекочет. А Кина мурлычет себе, горя не зная. Эта парочка, как всегда, лучше всех устроилась. Вообще, скажу я вам, женщина в казарме вроде нашей хуже, чем женщина в мужском монастыре. Потому что монахов хотя бы правила строгие сдерживают. А солдатню местную - вообще ничего.
Кине, конечно, отвели нечто вроде отдельной комнатушки, да толку-то!
В первый же день, как мы здесь поселились, к менестрельке нашей какой-то десятник (везет нам с ней на десятников) подвалить попробовал. Он еще только начал руку тянуть, как я ему спокойно, по-благородному в челюсть двинул.
Я-то - в челюсть. И этим бы дело и закончилось. Так горячий айнодорский парень Элидор не нашел ничего лучше, чем врезать десятнику ногой в его самое любимое место... Причем врезал, зараза, так же споро, как я. Вломили мы одновременно, и бедняга наемник, получивший удары сразу в две точки (причем один из ударов побуждал его отпорхнуть шагов на пять, а второй - сложиться пополам, хватаясь за ушибленное), не в силах разрешить возникшее противоречие, просто умер.
Очень неудобно получилось.
И, как всегда, неудобно стало только мне. Элидор сапог брезгливо о тело вытер. Сим буркнул что-то вроде «сам дурак». А Кина не нашла ничего лучше, как обнять своего ненаглядного эльфа с дурацким вопросом:
- С тобой все в порядке?!
А что ему сделается, спрашивается? Не его же пнули, извиняюсь, туда, куда уважающий себя мужчина в жизни удара не нанесет. Но, надо отдать должное этому парню, работает он быстро. И качественно.
Только хрена ль толку нам здесь с этого. В замок надо пролезать. В замок! А как?
- Про Черного человека все слышали? - подал голос Сим.
- Я слышала, - мурлыкнула Кина. Мы с Элидором только молча кивнули.
Действительно, солдатня рассказывала что-то про жутковатого гостя, раз в неделю наведывающегося в Шотэ. Единственное существо, которое свободно входило и выходило к палатину и от палатина соответственно. По личному приказанию его милости.
Человек, одетый в черное, в черной маске и черном плаще с черным капюшоном. На черном... бр-р-р, уже заговариваюсь, как в детской
страшилке, - на вороном коне. Человек этот - мужчина или женщина, непонятно-приезжает молча. Через двор проходит - молча. В башню входит - молча.
Интересно, с сэром Рихардом они тоже молча общаются?
Потом все повторяется в обратном порядке.
- Неприятный мужик, - высказался наш половинчик.
И закурил.
- Да уж. Это даже не романтично. - Кина забралась на скамью с ногами.
Элидор молча пересадил ее себе на колени. Контраст между ними... Воплощенная красота и олицетворение уродства. Но что-то в этом определенно есть. А лицо у нашего эльфа меняется, когда он вот так вот Кину к себе прижимает. Да, Элидор, маска бы тебе временами не помешала. Флайфет... что за ересь в голову лезет!
- Черный он, палатин этот, - услышал я свой голос. - Как пить дать, Черный. Ошиблись ваши отцы-настоятели.
Элидор брезгливо поморщился. Как же, про Белый Крест гадость сказали! Кстати, де Шотэ вполне может оказаться не Черным, а Темным. Чтоb существенно меняет дело. Для меня, во всяком случае.
- Черный или темный, это сейчас не самое главное, - сказала Кина. - Хотя я, наверное, сложу когда-нибудь песню о противостоянии. Что вы делать-то думаете, мужчины?
- Сэра Рихарда брать, - ответил я. И подивился резонности собственного ответа.
- А как?
И мы наконец-то начали думать всерьез.
Замок Шотэ, не отличаясь оригинальностью, возведен на высоком холме и обнесен стенами, имеющими прямое сообщение с крышей. На юго-запад, северо-запад и северо-восток выходят ворота, охраняемые внешней стражей. И нами в том числе. Эта же самая стража несет службу на стенах и на крыше крепости. Глубокий ров, подъемные мосты - все по правилам. Только двери, ведущие непосредственно в башню, охраняются другими воинами.
Таинственными. И не вступающими с нами ни в какие отношения, кроме bненавязчивой демонстрации взведенных арбалетов.
Что это за люди? Откуда они? Неизвестно.
Просто явился однажды отряд незнакомых, замкнутых воинов. Хозяин приказал пропустить их. И с тех пор вход в башню всем, кроме Черного человека, заказан.
Вот такие дела.
Хуже всего то, что для выхода из Шотэ требуется особый пропуск, который выписывает капитан гарнизона. Только эльфиечку нашу, видимо, не
считая ее достойной внимания угрозой, выпускают на волю без проволочек. Пользуясь этим, она каждый вечер выгоняет в ночное наших лошадей. Попастись.
Мне на следующий же день после приезда в замок страшно захотелось самому влезть в лошадиную шкуру и выбраться за стены. Ненавижу когда кто-то или что-то пытается ограничить мою свободу.
Но мы сидим тихо. Ведем себя лояльно. И хорошо делаем. Компания наша сама по себе привлекает внимание. Еще не хватало возникающие подозрения усиливать. Но, честное слово, три дня прошло, а мне уже кажется, что мозги у меня начали обрастать мхом и плесенью.
Сыро. Мрачно. Холодно.
Даже солнышко в этот каменный мешок не попадает!
- Завтра наше дежурство, - соизволил наконец подать голос Элидор. - Мы с Симом несем караул на крыше. Может, через нее в замок и пролезем? Эльрик, ты, если не ошибаюсь, свободен?
- Да уж. - Называть незанятый дежурством день в условиях Шотэ «свободой» казалось мне кощунством. - Я присоединюсь. Внутреннюю охрану
нейтрализую. А если кто окажется настолько безмозглым, что будет сопротивляться...
- Разберемся, - заверил меня гоббер.
- Вы знаете, где покои сэра Рихарда? - поинтересовалась Кина.
- Приблизительно. Все замки строятся одинаково.
- А что потом?
- А потом дадим его милости по черепу, - внес предложение эльф.
- А потом мы усыпим его милость, - возразил я. - И стройными рядами, цивилизованно, не поднимая лишнего шума, ретируемся через крышу на стены.
- Как это - «усыпим»? - Элидор посмотрел на меня с подозрением.
- Белый Крест! - Сарказма в моем голосе хватило бы на десяток рилдиран. - Боевые крысы! Вы что, никогда про сонную пыльцу не слышали?
Монах приподнял тонкую бровь. Поджал задумчиво губы и изрек:
- Эльрик, когда я решу с тобой крупно поссориться, будь любезен, напомни мне, что ты способен на совершенно неожиданные гадости.
- А смысл? Ты же тогда подготовишься.
- В этом и смысл, придурок.
- В дне пути от замка, если ехать по тропинке, есть глухая поляна, - напомнил о себе Сим. - Кина может подождать нас там. С лошадьми.
- Зеш-ш! - Элидор раздраженно встряхнулся. - Мы не можем отпустить Кину...
- Ты предлагаешь взять ее с собой? - удивился Сим.
- Ничего со мной не случится. - Менестрелька улыбнулась так, что, будь я на месте монаха, я бы ее точно никуда не отпустил в течение ближайших пары-тройки часов. И позаботился бы о том, чтобы нам никто не помешал. Но, к сожалению, я не на месте Элидора. В смысле, хорошо, что я не монах. Но жаль, что Кина этого не ценит.
- Если все-таки мы не появимся до утра, скачи в Аквитон. Скачи так, как будто за тобой гонятся все орки Мессера, ясно? Остальных это тоже касается. Тех, кто выживет,
- Аквитон, это правильно, - заметил, словно про себя, гоббер. - Правда, орки-то как раз там.
- Орки везде, - мрачно бросил Элидор. - А там хоть Белый Крест прикроет.
Я, конечно, сомневался в желании Белого Креста прикрывать кого-то не принесшего пользы. Но орден был лучше, чем ничего. Все-таки, как ни крути, а серьезнее его организации в мире не было. Раньше, по крайней мере, не было.
- Значит, завтра. - Сим выбил трубку и потопал в казарму, куда только что пронесли котлы с ужином.
- Я в лес, - Кина спрыгнула на землю. - Там ягоды. Вернусь часика через три.
Менеетрелька отправилась в конюшню за своей лошадью. А мы с Элидором, поглядев ей вслед, одновременно вздохнули, и почему-то я не почувствовал привычного раздражения по поводу того, что эльф имеет больше прав на оценивающие взгляды в сторону девочки. Может, предстоящие сложности как-то роднят? Может быть.

Готская империя. Готхельм
- Что скажете, сэр Зигфрид?
- Их нужно убить.
- Ответ хороший, но нам кажется, что он несколько скоропалительный.
- Ваше Величество, если бы вы могли видеть то, что вижу я, вы согласились бы с необходимостью убийства этих четверых. Они - слишком страшная сила, чтобы позволять им жить.
- Вы выражаетесь очень туманно, генерал.
- Я говорю то, что знаю. Совмещение несовместимого всегда ведет либо к разрушению, либо к мощи.
- И насколько же они сильны?
- Орден может справиться с ними. Пока.
- В таком случае поспешите. Кстати, сэр Клаус говорил, что один из этой четверки - огромный шефанго с длинной белой косой. Он никого не напоминает вам, генерал?
- Я понял. Ваше Величество. Благодарю.
- Не за что. Ступайте.

"Совершенно секретно.
Всем настоятелям и тайным и явным представителям. С момента получения данного послания все бумаги, приходящие из центральной резиденции, считать недействительными. Приказы будут передаваться только через доверенных лиц, лично известных Магистру и получателю.
Магистр ордена Белого Креста отец Артур".

Вечер опускался на замок. Косые лучи солнца заглянули во двор, коснулись нерешительно холодной каменной кладки, пробежали по начищенным доспехам часовых, ласково тронули лицо огромного беловолосого шефанго.
Эльрик посмотрел на солнце и улыбнулся.
Уже скоро.
Тоскливое ожидание сменялось действием, и скручивалась пружина внутри, нагнетая яростно-веселое напряжение.
Уже скоро.
Оранжевый свет отразился последний раз от широкого лезвия топора и погас.
Принц развернулся и отправился в пустующую казарму.
- Эльрик. - Кина осторожно тронула за плечо. - Я тебе кое-что отдать должна.
- Садись. - Шефанго кивнул на жесткую койку. Сел сам. Достал любимую трубку, с почти насквозь прогрызенным мундштуком.
- Я хотела дождаться, пока все это кончится. - Кина попробовала улыбнуться, но улыбка вышла кислой. Оказавшись в замке, все четверо не блистали весельем. - Но раз уж приходится расставаться, лучше - сейчас.
- Мы расстаемся от силы на десять часов, малыш. Ты в ночном дольше бываешь.
- Это совсем другое дело, - Эльфийка покачала головой. Волосы ее рассыпались черным душистым облаком. - Нам нельзя расходиться. И не разойтись нельзя. Я боюсь, Эльрик. Не за себя, конечно, со мной все будет хорошо. Но вот как вы здесь одни против всех... Против неизвестно даже чего.
- Ерунда. За Элидором я присмотрю. Сим сам в состоянии о себе позаботиться. А ты - девочка умная. И бегаешь быстро.
- Ты веришь в то, что говоришь?
- Естественно.
- Хорошо тебе. Вот, возьми. - И эльфийка достала из кармана сложенный вчетверо пергаментный лист.
- Это что? - Эльрик с интересом развернул послание... И нераскуренная трубка со стуком упала на каменный пол. - Тарсграе... девочка, где ты его взяла?!
Алые глаза впились в Кину. Страшные. Обжигающие. Безумные.
Эльфийка качнулась назад:
- Я не знаю, Эльрик. Я... Мне это дали. Дал человек. Он... я была в лесу, а он... Он просто отдал мне это. Сказал, что стар уже для розысков адресата, а я... Ну, он сказал, что я его обязательно найду... Он сказал, что... что это весть для императора Ям Собаки, и я подумала... Эльрик? Что с тобой?
- Ничего, малыш. - Принц медленно выдохнул, считая про себя до двадцати пяти. И прикрыл глаза. Руки дрожали, но с этим он ничего не мог поделать. Ладно хоть не всего колотит. А могло бы... - Ничего.
- Я подумала... - Кина смотрела на его руки. Эльрик смял письмо. Сцепил тонкие пальцы. Помотал головой. - Там написано что-то плохое, да? - Эльфийка подняла встревоженные глаза. - Это ведь ваш язык, так? Что там, Эльрик?
- Зорр аш Торанго. Весть императору. Все так же, не открывая глаз, шефанго произнес про себя древнюю формулу.
Обряд. Заклятье. Рожденное в далеких, забытых его народом мирах.
И почувствовал, как теплой тяжестью лег на безымянный палец перстень.
На левую руку. Как велит обычай.
Перстень императора. Талисман и символ, сотканный из тысяч сложнейших заклинаний, знак власти, который нельзя ни потерять, ни продать, ни даже. подарить. Только передать по наследству.
Перстень...
Проклятая дрожь исчезла, стало вдруг спокойно, тихо так стало. А ничего не понимающая Кина смотрела на из ниоткуда возникшую драгоценность.
- Эльрик?..
- Все кончилось, малыш... - Голос шефанго был тихим. Совсем тихим. И очень низким. - Все кончилось, понимаешь? Все.

***

Да. Все кончилось. Перстень тускло светился, наплывал из изумрудной глубины черный дарк под белым парусом, вечно идущий вперед дарк - герб империи. И можно было возвращаться домой. И воспоминания о том, что так и не получилось забыть, закружили в болезненный, но сейчас мучительно-радостный водоворот.
Сумрачное небо в стрельчатых окнах огромного зала. И море. Кричащие черные точки вьющихся над скалами птиц.

***

Фокс. Родовые владения, где сам император не указ для взбунтовавшегося принца.
- Мы действительно пришли сюда, Эльрик. - Олле Старый грел в ладонях кубок с вином. - Только кто сейчас об этом помнит? Я вот, фчены да еще парочка ярлов. Отец твой, пусть Путь его будет прям, уже не верил в эти сказки о других мирах. И тебе лучше бы забыть.
- Ну уж нет!
Олле был одним из немногих, к кому относился наследник империи с уважением и некоторым трепетом. После гибели Оттона де Фокса, отца
Эльрика, старый конунг рискнул взять на себя все тяготы воспитания совсем тогда еще сопливого, но уже упрямого и вспыльчивого принца. Точнее, принцессы-до первого своего похода ее высочество почти не принимала мужского обличья.
Да. Олле Старый занимался не обучением, а именно воспитанием. Это он вручил Эльрику топор, когда пришло время. Это он преподал мальчишке основы владения оружием. Это он еще тогда, в незапамятные времена, объяснил принцу неписаные законы боя и поединка. Законы Красоты. Законы чести, нарушить которые было немыслимо.
Именно Олле, разобравшись, что творится с дорвавшимся до войны наследником что-то неладное, разглядел в Эльрике Зверя. Разглядел. И научил де Фокса бороться с кровавым мраком в собственной душе.
Может быть, он заменил принцу давно погибшего отца. А может быть, стал кем-то большим. Ведь редко бывает так, что отец навсегда остается наставником и другом, идеалом и образцом для подражания.
Олле стал Учителем.
Отец сделал бы все, чтобы наставить мятежного принца на путь истинный.
Учитель не мог позволить себе такой роскоши. Истинный путь далеко не всегда путь чести.
- Смотри, сынок. - Олле сделал глоток и пожал плечами. - Забыть все было бы, конечно, безопаснее. Однако ты прав, помнить оно как-то честнее. И не только помнить. Здесь ведь как в бою. Как в поединке. Всегда есть шанс победить, ударив в спину. Но как жить после этого? Есть законы, нарушить которые нельзя.
- Значит, к акулам императора. - Эльрик улыбнулся, взъерошил густые волосы. - У нас с ним разные представления о благе империи.
И на Фоксе начались разброд и брожения, которые привели в конечном итоге к тому, что хиртазы принца перестали охотиться за эльфийскими головами. Да и вообще сменили постепенно стезю головорезов на мирную дорогу обычных пиратов. Грабеж ради грабежа, а не убийство ради убийства.
А обвинение, выдвинутое против его высочества, показалось поначалу нелепым. Безумным оно показалось. Из - мена Анго. Измена вере... Какая, к акулам, измена?! И ничего тогда не было, кроме злости и недоумения.
- Цель существования нашего народа - уничтожение тех, кто славит Свет и поклоняется Флайфету! - гремел в зале Совета голос хольтарра, главы Священного Хирта.
- Да вы рехнулись, что ли?! - По закону присутствовать на суде можно было только в мужском обличье. А в нем у принца не слишком хорошо получалось контролировать эмоции. - Ни один народ не живет только ради уничтожения.
- Вы видите сами, - сухо сказал хольтарр. - Нужны ли другие доказательства, кроме слов самого отступника?
Нет. Никакие доказательства были здесь не нужны. Все решили задолго до суда, если можно было назвать судом разыгранное в зале Совета представление. И хмуро молчали владетельные конунги. И жгли взгляды. Со всех сторон. Только полусотня хиртазов, его, Эльрика, хиртазов, разрушила повисшую под высоченными сводами тягостную тишину. На ходу выстраиваясь в ровный четырехугольник, воины окружили своего конунга. Заслонили от любопытных, изумленных, разгневанных, откровенно презрительных взглядов. Ярость угасала, зато вернулись исчезнувшие было упрямство и нахальная уверенность в собственной правоте.
А Торанго уже поднимался с резного трона:
- Именем императора, наследный конунг Анго, владетельный конунг Эльрик де Фокс да будет изгнан!
- Что, прямо так?
И не верилось еще, что все обернулось таким образом. Изгнание...
Шефанго не убивают шефанго, их слишком мало, чтобы позволить себе такую роскошь.
А осознать происходящее сразу не получилось. Стало страшно, конечно. Но это был, скорее, страх по привычке. Страх перед самым суровым наказанием. Именно перед наказанием, а не перед его сутью. Изгнание.
- Не ерничай! Возьмешь доспехи и оружие. Да на топор свой не зарься!
- А кто его тут еще поднимет?
- Именем...
- Хрен вам, Торанго! Это мой топор! Вот так оно все и получилось.
Да, потом долго еще судили и рядили и Владетельные конунги, и Священный Хирт. Очень не хотелось им выпускать за пределы империи оружие,
которое разучились уже делать даже на Анго. Эльрика для них не существовало. Мертв он был для них. А вот за топор они цеплялись. Он стоил того.
Но для себя-то принц был вполне еще живой. И знал, что, пока он жив, его оружие будет с ним. В конце концов это осознали. Отступились. Совет закончился.
- Останься, принц, - холодно распорядился Торанго. - Да отпусти своих акул, от чего им теперь тебя защищать?
- Ирхэт. - Де Фокс выдержал насупленный взгляд своего кормчего. -
Действительно, шли бы вы. Здесь уже ничего не сделаешь.
- Мы уйдем с тобой.
- Не дури! На тебе сейчас не только эта полусотня, на тебе все мои хиртазы остаются.
- Да пошел ты...
- Я и пойду. Мы в море, Ирхэт. - Он улыбнулся, когда кормчий напрягся, услышав почти магическую формулу. «Мы в море». И слова конунга стали законом. - А теперь уходите.
Казалось, что хиртазы страшно долго маршируют через огромный зал. Невообразимо огромный. Ни разу потом не встретил принц на Материке замков, сравнимых с императорским. А у просторных дверей полусотня остановилась.
- Гратт геррс, - прокатилось громом. Славной войны.
Прощание и пожелание одновременно. Хиртазы ушли.
- Дурак ты, Эльрик. - Император, нахохлившись, сидел на троне. - Не мог я иначе, понимаешь? Ради блага империи не мог.
- Я тоже.
- Но зачем?! Я так и не понял, зачем тебе это понадобилось? Народу нужен враг. Мы так устроены, что должны убивать, убивать много и... И уметь защищаться. А ты мог все испортить.
- Я пойду, Торанго?
- Хам. - Император спустился с трона. Стянул с плеч мантию. Роскошную, шелковую, струящуюся снежно-белым мехом. Плащ императора с гербом Ям Собаки. Еще одна из тех вещей, какие давно разучились делать здесь. - Держи. - Он бросил плащ, неожиданно легкий, на руки принцу. - И еще... Доспехи там лежат, из лунного серебра - на тебя делали. Тоже захвати. На память. А все-таки зря ты это... Зря. Ладно. Иди.
Эльрик поклонился и вышел.

***

Предыдущая страница 14 Следующая страница


15 Наталья Игнатова

Кина замерла в ожидании рядом с застывшим, отрешенным от всего мира шефанго.
Что-то случилось, но она не знала что. Что-то, наверное, нужно было сделать. Но она не представляла - как. Эльрик, такой сильный, надежный, близкий, уходил куда-то, а она не могла, не умела его удержать.
Странная, совсем незнакомая, пугающая улыбка кривила черные губы де Фокса. Он был далеко, где-то очень, очень далеко. От замка. От Материка. От... От Кины?
Да. От нее тоже.
Это было обидно и горько.
Кина поднялась и пошла к выходу, перешагивая через трещины в каменном полу. Где-то там, во дворе, был Элидор. Следовало рассказать ему «о чем?» про таинственное письмо и перстень с кораблем, неведомо как появившийся на руке принца. И еще... Еще о том, что что-то изменилось «сломалось?» и она, Кина, не знает, как теперь быть.
- Не сердись. - Слова пророкотали привычно откуда-то сверху. И жесткая ладонь легла на плечо, останавливая. - Пожалуйста, не сердись, малыш. Просто все получилось очень... неожиданно. Как помрачение нашло, честное слово.
- Да, я вижу. - Эльфийка развернулась, мгновенно оттаивая. Эльрик был ряд ом. Совсем живой. Настоящий. Родной. - Я не сержусь. Но ты мне так и не ответил. Что же я тебе принесла?
- Империю, - очень серьезно сказал де Фокс.
- Что?!
- Я все-таки законный наследник.
- Но... а как же... ты же...
- Уже нет.
- Так ты теперь император?! - Кина, задрав голову, восторженно смотрела на шефанго. - И можешь вернуться домой, да? Здорово же, Эльрик! Ведь, правда, здорово?!
- Боги, какая ты все-таки еще соплячка. - Прежде чем эльфийка успела обидеться, Эльрик поцеловал ее в лоб, развернул и, подхватив под локти, вынес из казармы. - Иди уже. Потом наговоримся.
- А ты меня с собой возьмешь? - спросила Кина уже из дверей. - Посмотреть!
- Куда ж я от тебя денусь?
- Смотри! Я ведь приеду. - Эльфийка крутнулась на пятке и вылетела из казармы.
А Эльрик остался сидеть на пороге, отрешенно разглядывая сереющее вечернее небо.
Чувство опасности забило во все колокола, заметалось заполошно, ища, где бы укрыться, разогнало сердце до ритма бешеной скачки, дернуло пальцы к топору.
Смерть приближалась к замку.
Медленно раскрылись ворота, пропуская Кину. Эльфийка карьером вынеслась со двора. Вытягивая на скаку длинные шеи, неслись за ее кобылой
три неоседланные лошади.
Смерть.
Эльрик сидел в каком-то необъяснимом ступоре, наблюдая, как растет где-то на горизонте страшное черное облако.
Смерть.
Тьма клубилась вдали. Но никто, никто, кроме него, не видел ее.
Солдаты, готовящиеся заступить на караул, прошли в казарму. Вооружались. Облачались в доспехи. Под сводами крыши гулом висели голоса и
взрывы .хохота, словно специально создавая фон, мятущийся и угрожающий, в самый раз подходящий к
СМЕРТЬ
стремительно приближающейся опасности.
- Эльрик! - Сим мчался через двор, начав вопить еще издалека.
Шефанго поднялся на ноги, но гоббер дернул его за руку, заставляя снова сесть.
- Наше дежурство не на крыше, - зашептал он лихорадочно, задыхаясь от бега. - На центральных воротах. На воротах, слышишь?!
- Он въедет в замок через них.
- Кто?
- Тот, кто хочет убить нас.
- Эльрик! Да Эльрик же!!! - Сим тряхнул де Фокса за шиворот, возвращая таким образом утраченную было ясность мышления. - Элидор чуть не попытался силой вломиться в башню. Я его успокоил. Но это ненадолго. Что будем делать?!
- Что делать? Как что?! То, что собирались! Не задавай дурацких вопросов!
Гоббер отшатнулся чуть испуганно. Вытянулся зачем-то во фрунт и, отчеканив:
- Есть не задавать дурацких вопросов! - помчался обратно.
- М-да-а, - протянул Эльрик, обращаясь к стене, - скажите мне, разве так живут?
Понимая, что ответа все равно не дождаться, он отправился за своим рюкзаком.
Лунное серебро.
Гул изумленных голосов вокруг. Вытаращенные глаза. Отвисшие челюсти.
Целое состояние, да не одно, в сумках бродяги-наемника.
Серебряная кольчуга прозвенела водопадом, обтекая тело.
Наручи, зерцало с выгнувшей спину кошкой, наплечники. Пальцы привычно и ловко затягивали ремни, сколько лет он не надевал эти доспехи? Свои доспехи. Сколько тысяч лет? Магия оружейников Анго сохранила их в целости.
Последним на свет божий появился шлем. Легкий и удобный. С забралом в виде оскаленной кошачьей морды. Сейчас он был не нужен, и Эльрик с легким сожалением положил шлем обратно в сумку.
- Э-э-э... господин... - Сотник в растерянности топтался шагах в пяти, не зная, как реагировать на происходящее. И главное, как же воспринимать теперь бывшего капрала и чего от него ожидать.
- Отвали!
На самом дне мешка шефанго нащупал небольшой - с кулак - шелковый сверток. Вытащил. Встряхнул. И черная, блестящая волна развернулась, соперничая блеском с сиянием лунного серебра. Зеленый щит на этом черном поле. Черный дарк под белым парусом, рассекающий изумрудные волны. Герб империи. Тот же, что и на перстне.
Черно-зеленый плащ, увезенный с Анго десять тысячелетий назад. И сохраненный той же недоступной людям магией.
Эльрик застегнул серебряную фибулу. Сунул в петлю на поясе топор. И, сметая с дороги всех, кто не успел отшатнуться, заглядевшись на невиданное чудо, понесся к выходу во двор.
Там уже расступались, не дожидаясь, пока собьет их с ног закованное в доспехи чудовище. Де Фокс увидел идущего от ворот Элидора и Сима, изо всех сил поспешающего за быстроногим эльфом.
Любоваться на них долго не позволяла роль. К счастью, оба монаха удивительно быстро оценили ситуацию. И подошедший Элидор - неслыханное дело! - склонил гордую голову в поклоне:
- Ваше Величество...
Сим, тот просто бухнулся на колено:
- Я счастлив служить Торанго. «Он-то откуда знает зароллаш?» Но думать об этом было сейчас не время. Эльрик кивнул новоявленным слугам и развернулся к башне.
А там уже раскрылись тяжелые ворота. Каким бы отшельником ни был де Шотэ, он не мог не понять, что в замке происходит нечто выходящее за рамки реальности. Голос Элидора колоколом разнесся по двору. Легендарная магия эльфов.
- Император Ям Собаки настаивает на том, чтобы дать аудиенцию палатину де Шотэ!
Даже Эльрику стало не по себе, и пробежали по спине колючие мураши. А уж смертные, толпящиеся во дворе, те просто поняли, что сейчас необходимо преклонить колени.
Император Ям Собаки...
Торанго.
И де Фокс мысленно прикоснулся к перстню, вплетаясь в узор диковинных заклинаний, заставляя драгоценность работать так, как должно. Заставляя древнюю магию лучше всяких бумаг и слов убеждать всех вокруг в том, что огромный воин в струящемся с плеч черно-зеленом плаще действительно повелитель империи.

Эльрик де Фокс
Мне было бы смешно, если бы не было так страшно. И было бы по-настоящему страшно, если бы не было смешно. Но двери открыты. И коленопреклоненная охрана ожидает приказов. Не моих, понятное дело. Палатинских.
А из глубины коридора навстречу нам троим спешит высокий старик. Крепкий, широкоплечий, явно всю жизнь таскавший латы и тяжелый меч. Но кажется, будто последнее время на него обрушились какие-то жуткие потрясения. Согнули стан. Выбелили волосы. Поселили в глазах, раньше не знающих страха, черный, мятущийся ужас...
- Для меня огромная честь принимать вас в своем доме, Ваше Императорское Величество, - ритуально произносит он. А я вижу - боится. И не ошибся Белый Крест. Ни в чем не ошибся. Такие люди, как палатин де Шотэ, не продают свою веру. Но мне страшно представить, что же нужно было сделать, чтобы напугать того человека, каким был он всего полгода-год назад.
- Простите, Ваше Величество, что я не могу принять вас со всеми подобающими почестями, но... - Мы отходим от стражи, направляясь к лестнице, застеленной дорогими коврами (в такой-то сырости. Жуть!). - Я уже не хозяин в своем доме.
Да, действительно. Беспомощность. Страх. И ненависть...
Ко мне?
Ах да! Естественно! Император Ям Собаки! Шефанго! Трудно найти расу чернее и народ омерзительнее, чем мы.
- Сэр Рихард. - И мой «эльфийский» голос заставляет старика остановиться. - Есть ли в этом доме место, где мы могли бы поговорить наедине?
Как ни странно, такое место действительно нашлось.
В библиотеке.
Люблю библиотеки! Сколько их было у меня? Сейчас уже и не вспомнить. Что-то подарил. Что-то пришлось бросить. Что-то так и пропало в Железном кряже, когда гномы ушли оттуда. Не думаю, что они потащили с собой книги.
Однако хватит воспоминаний.
- Ваше Величество...
- Оставьте условности, сэр Рихард, если вас это не затруднит. -
Вколоченные с детства правила поведения всплывали в памяти и рассыпались
под ударами моей невоспитанности. Впрочем, сесть я догадался. Иначе
старикан так и остался бы стоять. - Дело к вам, собственно, не у меня, а у
этих двух господ. - Я кивнул на почтительно застывших в отдалении монахов.
- Излагай, Элидор. Да сядь уже, что ли!
Показалось мне? Или де Шотэ слегка покривился. Опять я сделал что-то не так.
- Мы здесь по поручению ордена Белого Креста, - сообщил эльф, развалившись в кресле с максимальным удобством. Ну да. Когда мы последний
раз в креслах сидели? Спешит насладиться ощущениями. - Уверен, вы слышали об этом ордене. Вас хотели бы видеть живым и здоровым в Аквитоне. Чем скорее, тем лучше.
Сэр Рихард задумчиво разлил по серебряным кубкам густое красное вино. Какие-то доли секунды смотрел на меня нерешительно (нечисть ведь, как известно, очень неадекватно реагирует на серебро), но, сообразив, видимо, что боящееся серебра существо не будет нагло носить такой, как у меня, доспех, предложил мне кубок.
Эльфа с гоббером он проигнорировал.
М-да. Трудно быть императором.

- Я прекрасно знаю об ордене Белого Креста, господин... Элидор. Но дело в том, что мое тяжкое положение, к счастью, ограничено твердыми сроками, по истечении которых мне обещали снятие охраны и избавление меня от причины всех моих бедствий. При этом мне тоже гарантировали, что я останусь жив и здоров, что в моем возрасте, может быть, и не важно, но тем не менее приятно.
- Что это за срок? - ледяным тоном интересуется монах. И получает ответ:
- Четвертое июля.
Как веслом по голове!
Что же за число такое важное, это самое четвертое июля? Все вроде укладывается, утрясается, простая и ясная выходит картиночка. Война и
война. Ничего особенного. И только эта часть головоломки никуда не лезет.
В жизни столько не думал, сколько за последние дни.
А собственно, что тут думать-то? Действовать надо. Брать старика и уходить.
Я прислушался к оживленной дискуссии между властями светской и церковной. Монахи убеждали палатина бежать. Палатин категорически отказывался.
- Вы можете уйти, - сообщил он, когда даже Сим охрип, убедившись в бесполезности любых доводов. - Здесь, за книжной полкой, есть ход, который выведет вас в центр разрушенного монастыря. Но сам я уходить не намерен. Да, я понимаю, что орден даст мне свободу и куда более надежные гарантии благополучия, чем те силы, что захватили сейчас мой замок. Но вы ведь даже не представляете, какое наказание грозит мне за побег. Я не могу и не хочу рисковать.
- Ваше право.
Невежливо вмешиваться в чужую беседу. Но мне все это надоело. Император я или нет, в конце-то концов?
Бросив в лицо палатину щепотку дурмана, я подхватил сразу потерявшего сознание сэра Рихарда, взвалил его на плечи, и мы покинули библиотеку.
Разумеется, через упомянутый ход. И естественно, заложив предварительно тяжелые библиотечные двери на толстенный стальной засов.
Хорошие двери в Шотэ. Такие даже я не враз вышибу.
Они спускались все ниже и ниже. Сначала по узким каменным лестницам. Потом по уходящим под уклон коридорам. Своды были высокими, а стены даже покрывал слой штукатурки. Готы всегда славились своей аккуратностью.
Когда воздух ощутимо повлажнел, а пол под ногами перестал уходить вниз, Элидор пробурчал из-за спины Эльрика:
- Эй, Ваше Величество, может, сбавите темп? Ни хрена ж не видно!
- А на что тут смотреть? - спросил де Фокс, не оборачиваясь. - Иди себе. Пол ровный. Будут выбоины или ступеньки - я свистну.
- Только не свисти! - тут же встрял гоббер, судя по всему, поспешающий за своими длинноногими спутниками вприпрыжку. - Ты так
свистишь! Деревья качаются. Здесь деревьев, конечно, нет, но слышал я, что ежели, скажем, в горах крикнуть громко, то камни повалятся. Аты свистишь громче, чем я, например, кричу. И камней тут вон сколько. Целый замок. И вообще, свисту деваться-то некуда, будет он по этим коридорам туда-сюда летать. Как привидение. Слушай, Эльрик, а ты в привидения веришь? Я вот помню...
- Отца-настоятеля? - ехидно поинтересовался де Фокс.
- Точно! А откуда ты знаешь? Ну не важно. Так вот, этот самый отец-настоятель...
- Си-им! - хором грянули эльф и шефанго. И, не выдержав, расхохотались. Хотя не время было и вроде не место. Но то ли выхлестнуло напряжение трех прошедших дней. То ли действительно очень уж забавно было, как слаженно уже привыкли они осаживать половинчика.
- Я что, я молчу, - провякал гоббер, забегая с другой стороны. - Слушай, а ты ведь правда император! Я как увидел, сперва не понял. А
потом, когда Элидор заорал, я как-то... ух как! Гляжу - и вправду император. Настоящий. Эльрик, а это как? А почему ты раньше был принц? А...
- Сим, - внушительно сообщил Элидор, - императоры получаются исключительно из принцев. Ты что, не знал? Кстати, Фокс, прими запоздалые поздравления. Свершилось, надо полагать?
- Свершилось. - Эльрик почувствовал, как губы против воли растягивает совершенно идиотская улыбка. Блаженная такая. Счастливая.
- Теперь домой рванешь?
Он не успел ответить. Опасность хлестанула по нервам как плеть. Смерть.
- Они открыли дверь, - холодно сообщил шефанго, пытаясь отрешиться от навязчивого чувства неизбежности. - Он идет.
- Кто?
- Тот, кто хочет убить нас, - встрял Сим. - Эльрик, ты ведь так говорил, да?
- Черный, - прошипел де Фокс, прибавляя шаг. - Он Черный. Он - колдун.
- Ты меня пугаешь, принц. - Элидор споткнулся об гоббера. Выругался. Но тоже пошел быстрее. - Какой еще колдун?
- Я не знаю, - глухо буркнул Эльрик. - И я не принц. Догонит, тогда и посмотрим, что это за тварь.
- Ты ведь тоже черный, - недоумевающе протянул Сим. - Почему же...
- Он Тьме поклоняется, - объяснил эльф, легонько подталкивая половинчика. - В смысле, шефанго не поклоняются... Они предпочитают Тьму. А «Черные» в переводе с их эзотерики на нормальный человеческий язык - это те, кто поклоняется Мраку.
- Рилдираны?
- Ну да.
Несмотря на нарастающую тревогу, переходящую уже в паническое желание схватить топор и развернуться лицом к опасности, Эльрик счел нужным вмешаться:
- Ваши рилдираны дурнее медуз. То, во что они верят, Открывающего никаким боком не касается.
- Кого не касается? - Сим совсем уж неожиданно вывернулся впереди.
- Рилдира, - терпеливо вздохнул Элидор. - Сим, ты хоть немного помнишь теологию? Шефанго считают его учителем людей. Несущим Свет... или что-то в этом роде.
- Так это же Мрак! - Половинчик мельтешил под ногами, но каким-то чудом умудрялся не мешать. - А Свет-то тут при чем? Эльрик же... Ой!
Он повис, болтая ногами, схваченный за шиворот железными пальцами де Фокса.
- Император, ты чего? - Гоббер возмущенно попробовал глянуть вверх. Потом - вниз. И обвис покорный и тихий.
Под ногами у него открывалась бездна - черный провал в бесконечность. Видеть этого Сим, конечно, не мог. Но почуять ухмыльнувшуюся беззубо пустоту - для этого не требовалось кошачьего зрения.
Эльрик подержал его над пропастью несколько секунд. Потом аккуратно переставил себе за спину, где монах и остался стоять. На удивление молчаливый.
- Так ты мне больше нравишься, - совершенно серьезно сообщил де Фокс.
- Элидор, держи палатина. Я переберусь на ту сторону, а потом помогу вам.
Эльф нащупал в темноте застывшего Сима. Хмыкнул. Принял из рук Эльрика тяжелое тело сэра Рихарда и заявил в пространство:
- Император, потом научишь меня так же.
- Как? - не понял де Фокс.
- Не знаю как, но чтобы гобберы молчали. Договорились?
- Главное - создать условия, - ухмыльнулся Эльрик, снимая с пояса Сима моток прочной веревки.
- Интересно, - Элидор вслушивался в шорох и бряцание, доносившиеся со стороны провала, - де Шотэ мог предполагать, что его самого через этот ход потащат?
- Мит перз... - Что-то осыпалось в пустоту, лязгнул о камень металл. - Этак и упасть недолго. На самом деле он не хотел гнать нас на рифы. Здесь, судя по всему, просто обвал случился, о котором никто еще не знает. - Голос Эльрика доносился из темноты каким-то потусторонним гулом. Яма радостно выдохнула эхо. Сим поежился и отошел подальше.
- Сорвешься - кричи, - мрачно посоветовал эльф. - Мы хоть знать будем. Кстати, там глубоко?
- Нам хватит.
- А конкретней?
- Камушки до сих пор до дна не долетели.
- М-да. Это не совсем то, что мне хотелось бы услышать. - Элидор положил палатина на холодный пол. - Что ж тут темно-то так. Штезаль!
- Дураки, - неожиданно родил половинчик. И подземелье осветилось неярким голубоватым сиянием. - У нас мечи из лунного серебра. Эх, жалко, что доспехи не светятся, был бы ты сейчас, Эльрик, такой красивый-красивый, Элидор присвистнул, узрев воочию широкий провал в полу, из которого тянуло сыростью и холодным ветром. Ухоженный коридор обрывался вместе с полом. На той стороне расщелины уже валялись в беспорядке камни, не было на стенах и следа штукатурки, бугрились выступами своды потолка.
Эльрик, стоя на краю пропасти, совершал загадочные манипуляции с веревкой.
- Мечи из лунного серебра, Сим, не к добру светятся. Тебе ли этого не знать. Держите! - Шефанго перебросил веревку на их сторону. - Я там петлю сделал. Разберетесь, что и как затягивать.
- Угу. - Элидор озадаченно покрутил в руках то, что, по словам Эльрика, было петлей. - А это что?
- Это на себя надевать, - досадливо фыркнул Сим, отбирая веревку. - Вот так. И вот так. И... Хрен выпадешь, понятно? Чему тебя только учили?! Или ты, кроме теологии, ничего не слушал? В такой петле, ежели, скажем, сопрешь чего... или кого, ну когда стена высокая, да что тебе объяснять, я лучше расскажу. Это в Аль-Бараде было, ну, во дворце халифа, он переписку с сипангцами вел, нужны были доказательства, в смысле, письма, которые... Эх! - Гоббер махнул рукой, влезая в петлю и подгоняя ее под свой размер. - Встретить бы того мерзавца, который мне эту веревку перерезал, когда я на середине стены болтался...
- Не перерезал, а порвал, - меланхолично сообщил де Фокс с другой стороны провала. - Пьян я был. Кстати, письма не у халифа, а у меня хранились. Если тебе это все еще интересно.
Элидор скис от смеха и сел на сэра Рихарда.
Палатин не возражал.
Нельзя сказать, что они с легкостью перебрались через пропасть. Но в целом обошлось без особых сложностей, разве что Элидор, который вынужден был переправляться с сэром Рихардом наперевес, едва не врезался в стену головой. Не своей, разумеется - свою голову эльф берег. Эльрик с Симом выволокли монаха на заваленный камнями пол. Помогли выпутаться из веревки. А потом, поворочав бесчувственное тело палатина, де Фокс подытожил:
- Спит как сурок.
- Счастливчик, - мрачно пробормотал Элидор. - А нам его переть еще хрен знает сколько. Кстати, мы куда вообще идем?
- На северо-восток. Пока что строго на восток, но там дальше коридор поворачивает. - Эльрик взял гота под мышку и потащил за собой. - Однако далеко мы так не убежим... Вот что, колдун прибудет не прямо сейчас. Камней здесь много. Давайте-ка, пока время есть, укрепимся... болтов у нас сколько?
- Три сумки.
- Как раз. Постреляем, а как сэр Рихард проснется, дальше пойдем.
- Угу. Если он пойдет.
- Побежит, - пообещал шефанго самым добрым голосом, на какой был способен. Получилось очень убедительно.
- Кстати, Элидор, давно хотел тебя спросить, почему ты так странно ругаешься на зароллаше? - Эльрик вольготно расположился за сваленными в некое подобие бруствера камнями. Чувство опасности стало уже привычным, и из темноты вот-вот должны были появиться преследователи.
- Почему странно? - Элидор поудобнее устроился на собственной седельной сумке. - О! Бегут!
- Сим, прячь мечи! - Де Фокс подобрался. Замелькали далеко впереди огни факелов. Солдаты бежали рысью, их черные тени мелькали и суетились на ровном полу, и первые ряды преследователей ухнули в провал, даже не сбавляя хода. - Я же говорил, - прошептал в темноте голос императора, - никто про эту дырку не знает.
А потом щелкнула тетива арбалета. И еще раз. И снова. Монахи торопливо перезаряжали оружие. Эльрик стрелял. Сбившиеся в кучу преследователи были отличной мишенью. Даже когда они сообразили погасить факелы - что-что, а освещение не играло для шефанго никакой роли.
Первые пару минут все действо напоминало веселенькую бойню. Потом солдаты сообразили наконец залечь, прячась за трупами. И де Фоксу пришлось заняться прицельной стрельбой по высовывающимся время от времени головам. Кончилось тем, что преследователи перестали, кажется, даже дышать, и отличать живых от мертвых стало затруднительно.
- Я про «штезаль», - как ни в чем не бывало продолжил император. - С некоторых пор это ругательство на Анго стало одним из самых распространенных. В изначальном варианте оно звучит как «штез эльфе».
- Чего?!
- Ага. Перевод не нужен. Да ты не дергайся, у нас ведь язык богат интонациями. И на самом деле переводов существует множество - как скажешь, так и прозвучит. Но ты почему-то произносишь «штезаль» именно с теми интонациями... Ну, в общем, ты понял? Вот я и хотел узнать, почему?
- Эльфийская задница, да? - Элидор сверкнул глазами. - Очень смешно! Я не знал, что оно так звучит.
- Угу, - невозмутимо кивнул де Фокс. - Тогда понятно. - И снова выстрелил в непроглядную темноту. Там коротко вскрикнули.
- Чего они лежат-то? - Сим завозился, подполз поближе. - Чего лежат? Ждут чего? Если бы мне надо было нас взять, я бы людей отправил. Людей много - их не жалко. Да? Этих тоже много. А они лежат. Я бы назвал их поведение непонятным.
- Скорее, неадекватным данной ситуации, - мурлыкнул Эльрик, убивая очередного бедолагу. - Все просто, Сим. Они ждут своего колдуна. Так что расслабься и не нервничай.
- Да? Это как ты, что ли? - Гоббер фыркнул. - У тебя даже коса дрожит и уползти хочет.
- Вранье. Ты ее все равно не видишь. - Эльрик поднял голову, прислушиваясь. - Мы еще с полчаса можем дрейфовать. Слушай, Сим, попинай палатина. Пора бы ему и проснуться.
- Попинать - это я запросто. - Половинчик заозирался. - Мне бы его только разглядеть.
- Сюда ползи, - подал голос Элидор. С удовлетворением выслушал очередной щелчок тетивы и вскрик и объяснил. - Я на него локтем опираюсь. Правым.
- Добрый ты, - вздохнул гоббер. - Ну, давайте я его пну.
Эльрик не оборачивался. Но, услышав сдавленное ругательство, не сдержал ухмылки. Ушлый Сим, судя по всему, попал вовсе не в сэра Рихарда. «Не сэр Рихард» в долгу не остался. Впрочем, в результате стихийно возникшей потасовки палатину перепало с обеих сторон.
Только вот просыпаться де Шотэ и не подумал.
Потом что-то забулькало.
- Ты флягу-то поближе поднеси, - азартно зашептал Сим. - Вот так. А теперь лей. Странно. Там вода, что ли? Дай-ка я глотну.
Кашель и хрип. Невнятное сипение. Сдержанное богохульство.
- Эльрик. - Голос у гоббера стал каким-то насморочным. - Ты меня отравил! Что у тебя во фляге было?
- Коктейль... Было?! - Шефанго подскочил, развернулся к парочке монахов. - У меня во фляге?
Он потянулся к поясу. Крючок для фляжки был на месте, а она сама...
- Я подумал, ты же всегда с собой выпивку возишь, - невозмутимо ответствовал половинчик, протягивая Эльрику полупустую серебряную фляжку. - Роскошно живешь, скажу я тебе. У нас-то с Элидором все больше водичка. Нет, я честно хотел у тебя спросить. Но ты бы ведь не дал, правда? Я и взял. Да там еще осталось. Честно. Мы не все в сэра вылили. А я и вовсе махонький глоточек сделал. Ну и гадость же этот твой коктейль. Научишь?
- Я тебя научу... айссеш плерр. Я тебя научу... Собираемся. - Злой, как зимний медведь, Эльрик подхватил арбалет. - Бери палатина, Элидор. Уходим.
Потихоньку, без шума и топота, они убрались за поворот и зашагали дальше.
Шефанго шел в арьергарде, сдерживая желание как следует подпнуть Сима, который семенил за эльфом и делал вид, что помогает Элидору тащить сэра Рихарда. Гоббер держал палатина за ноги.
Ощущение опасности не проходило. Скорее, наоборот - усиливалось. И это было странно. По идее, троица удалялась от неведомого колдуна.
«Флайфет! Сколько же можно спать после такой дозы дурмана?!» Эльрик пошел быстрее. Наладился было дать Симу по загривку, но половинчик каким-то образом увернулся и тоже наддал. Элидор буркнул в их адрес что-то нелестное, прибавил ходу, и тут де Фокса скрутило основательно.
Рука метнулась к топору. Эльрик развернулся, всматриваясь в пустоту коридора.
- Ты чего? - Эльф с палатином на плечах был лишен маневренности и так же быстро развернуться не смог. - Пойдем!
- Поздно, - выдохнул император. Далекий уже поворот осветился вдруг ярко и радостно. Сияющий шар выплыл из полутьмы и понесся вперед, шипя и потрескивая.
Он был не меньше обхвата в диаметре. И там, где пролетал пламенный сгусток, трескались, мгновенно раскаляясь, каменные стены.
- Бежим! - резонно, но слишком громко завопил Сим. Словно услышав его, шар прибавил скорость.
- Беги, - кивнул Эльрик.
- Держи гота, - будничным голосом сказал Элидор. - И уходите оба.
- Что значит?..
- Все.
Эльф бросил сэра Рихарда на пол. Де Фокс успел поймать тяжелое тело. А монах уже шагнул вперед, подняв перед собой свой длинный клинок. Руны на серебряном лезвии налились синевой, которая густела, переходя от кобальта к темно-фиолетовым тонам. Меч светился. Все ярче и ярче. Он стал даже ярче приближающегося огненного шара...
- Убирайтесь! - рявкнул Элидор, не оборачиваясь. Эльрик развернулся, поудобнее устраивая палатина, и отправился вслед за Симом, который успел усвистать уже довольно далеко.
- Зеш! - бросил гоббер, когда де Фокс поравнялся с ним. И замолчал. Говорить, собственно, было не о чем.
Кто-то уходит. А кто-то остается, чтобы дать возможность уйти. Такое случалось и с Симом. И с Эльриком. Да что там говорить, император сам не так давно без зазрения совести отправил на смерть десяток исманов, чтобы выбраться из Картальского замка. Так было. И в то же время не так.
Полыхнуло позади белым, ослепительным...
Все?
Нужно было уходить. Но гоббер и шефанго, не сговариваясь, остановились и обернулись. Кто-то из них должен был стать следующим.
А из темноты наплывал новый сгусток огня. И черный высокий силуэт с сияющим мечом казался нереальным на его фоне. Призрачным он казался. Но он был.
- Живой... - выговорил Сим непослушными губами.
Скользнув вперед, изящно, по-эльфийски, Элидор взмахнул тонким клинком, рассекая шар пополам. Вновь белая вспышка. Сполохи умирающего пламени по стенам. Огонь словно испепелил сам себя, взорвавшись изнутри. И вместе с ним погасла руна на волшебном клинке.
И новый шар.
И еще один.
И...
Все.
Элидор ссутулился, опираясь на меч. Потом, как сломался, опустился на пол. Сим подлетел к нему раньше, чем Эльрик успел шевельнуться. Схватил за руку, потащил, заставляя подняться. Помогая. Помощи от него должно было быть чуть-чуть, но эльф каким-то образом умудрился встать на ноги. И монахи поплелись к де Фоксу, пытаясь разглядеть его в кромешной темноте.
Эльрик сам вышел им навстречу. Примостил палатина на одном плече. Другой рукой обхватил Элидора. Хмыкнул:
- Бойцы из нас сейчас - все мыши мрут со страху. Сим, топай вперед, посвети.
Гоббер послушно обогнал их, на ходу доставая из ножен свои клинки. По сравнению с огненными шарами и сиянием эльфийского меча свет казался тусклым и рассеянным. Но зато он был родным и уютным, как свеча в собственной спальне.
- Гаснет, - печально констатировал половинчик.
- Хвала Богам. - Эльрик улыбнулся, - Он решил, что убил нас, и уходит. Спасибо, Элидор.
Если честно, де Фокс ждал, что монах ответит ему так же хамски, как сам он в ту далекую ночь, когда убивали холлморка. Но эльф вяло кивнул:
- Пожалуйста.
А вообще все случившееся казалось невозможным. И не потому, что неведомая сила, заключенная в волшебном мече, уничтожила огненные шары. Магия есть магия. И на силу всегда найдется сила. Невозможным казалось то, что эльф поднял оружие в защиту шефанго. Конечно, это был не правильный эльф. И уж конечно, это был не правильный шефанго. Но разве это имело значение?
«Он дрался за меня. - Эльрик поддерживал вяло бредущего Элидора и улыбался про себя то ли грустно, то ли озадаченно. - Готрр х'геррс аш асе... И ничего уже с этим не сделаешь. И „несс х'геррсе арро“ можно забыть, ведь то, что мы дрались вместе, уже почти не имеет значения. Ну что, император, чувствуешь ты хоть малейшую признательность к этому парню? Он сделал тебя своим вечным должником...»
- Может, оно и к лучшему, - пробормотал шефанго вслух.
- Ты о чем? - без особого интереса, но ехидно поинтересовался Элидор.
- О тонкостях внутренней политики. - Де Фокс поморщился. - Прикидываю, как оно - чесать правое ухо левой ногой.

Эльрик де Фокс
Мы шли, шли и шли. Долго. Очень долго. Бесконечно долго. И когда стало казаться уже, что еще шаг и - все - свалишься и больше не поднимешься, так и будешь лежать в мрачной сырости, дожидаясь кого угодно, врагов, смерти, анласитского Нолрэ на белом коне, - впереди замаячил свет.
Еле-еле выбрались мы на поверхность среди старых развалин. Я уронил палатина, придержав его в последнюю секунду от удара головой о камень. Отпустил эльфа, который вяло сделал еще пару шагов. И упал. В смысле, я упал. Элидор, впрочем, тоже.
У Сима еще хватило силенок упереться в каменную глыбу у входа, но глыба не шевельнулась, а гоббер свалился без сил. Так мы и лежали, пялясь в синее небо, под сомнительной охраной анласитского алтаря.
Лучше всего чувствовал себя сэр Рихард - и так дрых всю дорогу, - а теперь, на свежем воздухе, начал даже похрапывать. Под этот храп я и заснул. Не в полглаза, как обычно, а, судя по всему, крепко. Так крепко, что проснулся, лишь когда де Шотэ уже открыл глаза. Укуси тебя треска, Эльрик! Этак любой паршивец без труда пристукнет тебя во сне. А сэр Рихард сел Помотал головой, осознавая случившееся. Посмотрел на меня:
- Шефанго.
- К вашим услугам.
Палатин поморщился, встал и подошел к разрушенному алтарю.

Предыдущая страница 15 Следующая страница


Чужая война 16

Мне лень было поворачивать голову и смотреть, чем он там занимается, так что я продолжил любоваться облаками, раздумывая отстранение над первым словом старика.
«Шефанго». Ну да. Реакция вполне объяснимая. Мол, что с вас еще ожидать, нелюди проклятые. В Готской империи, как я уже говорил, к нам относятся еще хуже, чем во всем остальном мире. И сэр Рихард, судя по всему, не исключение. Лояльность лояльностью, но то, что «Бичи» малость попритихли, еще не значит, что шефанго стали в империи в большой чести. Да акулы с ними, с готами. Выбираться отсюда надо...
На этом отрезке размышлений я осознал, что, невзирая на благие намерения, валяюсь себе спокойненько на засыпанном каменной крошкой полу разрушенного храма. Добытый с таким трудом палатин гремит чем-то возле алтаря, делать ноги, судя по всему, не собирается, и это хорошо, потому что сейчас его ловить - это будет чересчур даже для меня, крутого и могучего. А выбираться отсюда действительно надо, и чем скорее, тем лучше...
Так. Хватит.
Пока мысли не пошли по третьему кругу, я начал переводить себя в сидячее положение.
Что там господин де Шотэ? Ага! Вытащил какой-то камень и горестно смотрит на пустующее-углубление, где, судя по всему, должно было что-то лежать. Обернулся на меня. Нажал что-то в резных химерах, украшающих алтарь, и тайник закрылся. Не нашел, видать.
Сэр Рихард отправился куда-то за остатки стен. Далеко не уйдет, а задерживать его было бы не слишком вежливо, мало ли зачем старика туда понесло?
А вон и Элидор лежит. Спит? Нет. Проснулся. Проснулся, надо полагать, когда де Шотэ завозился, но глаза открывать ленится. В нас с Симом верит. А половинчик наш ненаглядный спать и не думал. Примостился поодаль, возле стены, спиной на нее навалился и курит. Дым в небо синее колечками красивыми поднимается А в небе высоко-высоко облака белые виднеются.
Благода-а-ать. Последняя мысль у меня одновременно с зевком родилась.
Нашел я поблизости камушек симпатичный. Локтем на него оперся. Трубочку достал и начал ее табаком набивать.
Воздух свежий. Птицы поют. Река шумит...
ЧТО?!!! КАКАЯ РЕКА?!!!
Поцелуй меня кальмар! Да ведь в Готской империи, в районе замка этого, будь он трижды неладен, только одна река и есть. Райс. И пути до нее от Шотэ - сутки. Конного пути, замечу. Конного! А мы ж его... без передышки... на своих двоих... да с палатином...
- Господа, мы непомерно круты, - родил я, когда поднял трубку и снова начал набивать ее.
- Угм-м? - невнятно, но вопросительно донеслось со стороны эльфа.
- Мы дошли до Райса.
- Угм-м. - Теперь интонации были откровенно недоверчивыми.
- Косу на отрезание даю!
Это подействовало - Элидор открыл глаза и тоже начал садиться. Вид у него при этом был брезгливый и настолько по-эльфийски жеманный, что сплюнуть захотелось. Выпендривается ведь зараза. Просто выпендривается.
Сим докурил. Подошел к нам, и мы вместе начали ждать сэра Рихарда.
Он появился через четверть часа, да не пустой - на плечах его милость тащил пару весел. Могучий дядька, ничего не скажешь. Я бы сейчас и одного не поднял. Весла эти в сочетании с висящей на боку барона тяжелой шпагой и роскошным бархатным костюмом (вполне подходящим для приема в своем доме коронованной особы) производили впечатление непередаваемое.
Старик бросил ношу на землю и сухо произнес:
- Мне не хотелось бы беспокоить вас... милорд. Но лодки прикованы, а ключей в тайнике не оказалось. Может быть, ваши слуги перерубят цепь на одной из лодок, чтобы мы как можно скорее могли покинуть эти места?
Я встал, опираясь на топор:
- Прежде всего, сэр Рихард, давайте расставим все на свои места. Сим и Элидор не слуги мне, хоть они и играли эту роль в замке Шотэ. Мы - друзья. - Как легко оказалось произнести это слово! Неужто и вправду? - И теперь, когда вы это знаете, я попросил бы вас обращаться с нами тремя как с равными по роду и положению. По кому равнять - это уж на ваше усмотрение. Договорились? Не дожидаясь ответа, я поднял топор.
- Ну-с, а теперь где там ваша лодка?
- Кина... - Все жеманство с Элидора как рукой сняло. Совершенно безумными глазами эльф уставился на полуденное солнышко. - Кина! Мы сказали ей, чтобы она ждала. до утра...
- Мит перз, от ханзер хисс... - Я заткнулся, не завершив ругательства, потому как заканчивалось оно совсем уж неприлично. Мы ушли на северо-восток. Кина должна была дожидаться нас гораздо южнее. И скорее всего, она не дождалась. Точнее, как раз дождалась. Но утром мы не явились, и девочка поступила так, как ей было сказано. Великая Тьма. Мы ведь не думали всерьез, что ей действительно придется выбираться из империи в одиночку.
- Я пошел. - Элидор поднялся на ноги и решительно поднял свой меч.
- Куда ты пошел? - Честно говоря, мне самому больше всего хотелось бросить все и мчаться сломя голову на юг. Догонять эльфийку. Но хоть у кого-то в нашей сумасшедшей компании должны быть мозги. Мы не успеем за девочкой пешком. Мы за ней и верхом-то уже не успеем. К тому же лошадей у нас нет. А под боком река и лодка.
- Сядь и не дергайся. - Сим тоже встал, застегивая перевязь с клинками. - Ничего с Киной не сделается. Она умненькая. - Он бросил на нас откровенно оценивающий взгляд и подытожил:
- Не то что вы.
Мне даже спорить с ним не захотелось.
Элидору тоже.
Может, и правда, выкрутится эльфиечка. Может... А нам главное поторопиться. Чем скорее мы явимся в Аквитон, тем раньше убедимся, что все с менестрелькой в порядке.
Или увидим, что ее там нет.
Темный... Я понимаю, что не до того тебе и вообще не до эльфов. Но, пожалуйста, присмотри за девочкой. Мне просто некого больше попросить...

ИГРОКИ
- Вы обещали разделить их.
- Это мы и делаем. Четверка превратилась в тройку, а палатин ослабит и без того хрупкую связь.
- Палатин? Да они же едва не позабыли обо всем ради этой девчонки!
- Ну и что? Ты ведь только выиграл бы от этого, верно?
- Я боюсь, от этого мы все могли бы проиграть.
- Не сгущай краски.
- И не думаю. Игра идет, а эти четверо беспокоят меня все больше.
- Больше, чем Князь?
- Пока еще нет. Пока. Вот что, Величайшие, то, что не можете вы, попробую сделать я.
- Снова Твари?
- Не самые страшные. Если палатин действительно ослабляет этих троих, я думаю, у меня получится. Но он не должен вмешиваться, позаботьтесь об этом.
- Ты не имеешь права...
- А вы не выполняете обещаний. Договор в силе. Вы разделяете четверых...
- Троих.
- Четверых, Величайшие. Они все еще вместе, хотя и стали слабее. Разделите их, и только тогда я уберу Тварей.
- А Князь?
- А Князем займемся позже.

Готская империя. Райс
Тресса де Фокс
Мы шли по Райсу... В смысле, плыли, естественно, а не шли, потому что лодка наша (лучшая из тех, которые стояли на берегу возле какой-то замызганной деревушки) тянула от силы на кусок именно того непотопляемого материала, который, собственно, и плавает. На хороший такой кусок, конечно. Качественный даже по-своему. Но тем не менее.
Именно здесь, на одной из самых больших на Материке рек, я удостоилась зрелища, видеть которое (могу поспорить) не доводилось никому из шефанго - гребущий эльф!
Да, Элидор греб. И греб, надо сказать, весьма и весьма. Меня-Эльрика от этого занятия отстранили сразу же - при всем старании приноровиться к сэру Рихарду или кому-нибудь из монахов я так и не смог. Работать приходилось даже не в полсилы, а в четвертиночку, я очень скоро забывался, и лодка начинала описывать по воде круги и петли. Что вы хотите? Первое, чему учатся на Ямах Собаки, после того как приноравливаются плавать и ходить, - это грести. Естественно, ни эльфов, ни готских дворян ничему подобному не обучают.
- Знаешь, Эльрик, - сказал Элидор после третьей попытки сработаться, - отдохни-ка ты лучше. А мы тут как-нибудь сами.
Мысль насчет отдохнуть показалась мне здравой. И как результат - уже третий день я, в родном и милом женском обличье (закатав рукава, подвернув штанины, сняв сапоги и затянув ремень), пребываю на корме нашего суденышка и ровным счетом ничего не делаю. Даже готовит Сим, вполне резонно опасаясь допускать меня до этого священнодействия . И рожа все эти дни у гоббера до того счастливая, как будто лицезреть меня было самой большой его мечтой. С самого, надо полагать, далекого детства. Бедолага.
А вообще, пока все хорошо. То есть действительно хорошо. Меня-Эльрика такая благодать в течение трех суток насторожила бы больше, чем явно скапливающаяся где-то на горизонте угроза. А меня-Трессу... Да какое мне дело до всяких там угроз, когда рядом два таких бойца?! Неужто они не защитят одну слабую женщину?
Одну, правда, уже не защитили. И не два бойца, а три, один из которых стоил двух других вместе взятых. Где-то сейчас Кина?
«Мы расстаемся от силы на десять часов, малыш...» Ведь никто из нас не думал всерьез, что девочке придется в одиночку пробираться по Готской империи. А если бы и думали, что толку? Мы все равно смогли бы уйти из замка только через клятое это подземелье. Нереально было бы справиться с охраной на крыше. Да и во дворе, если уж на то пошло. Без палатина мы бы, может, и прорвались. А с таким грузом на плечах...
Кажется, я оправдываюсь. Страсть как не люблю этого делать.
Да Элидор еще. Он говорить-то не говорит, но я же не слепая. Извелся уже эльф наш. Ну и я тоже за девочку волнуюсь. Пообвыклась она с нами за прошедшие дни, злость с нее слезла - теперь не укусит ведь сразу, а тварь какая и ударить может. Элидора, судя по всему, подобные же мысли беспокоят, не считая, естественно, еще каких-то переживаний, мне непонятных (все-таки любит Кину он, а не я-Тресса). И терзает что-то вроде беспомощных угрызений совести. Бывают такие ситуации, когда осознаешь прекрасно, что по-другому-то поступить нельзя было. Но все равно грызет что-то. Оставили. Оставили одну. И некому ее защитить. Да втянули предварительно в такую свару, из которой самим бы живыми вылезти. А ведь Кина совсем другая, чем мы.
М-да. Вот тебе и отдых.
А какие же выводы можем мы сделать по поводу этой самой свары, имея на руках новые детали мозаики?
Судя по всему, мои бредни насчет Светлых, Темных и Черных в данной ситуации обрели плоть. Свет сейчас представляет Белый Крест. Тьму - Князь. А Черные - это наш любитель пошвыряться огненными шариками и иже с ним. Рилдираны, они по факту Черные. Их за одни только «моления Мраку» стоило бы поистребить без жалости. Итак, что мы видим? А видим мы не молот с наковальней, между коими пребывать нам выпало, как раньше мне казалось. Видим мы треугольник, в центре которого наша четверка и палатин в придачу.
Если исходить из соображений чистой геометрии - из треугольника выскочить посложнее будет. А если исходить из соображений иных... Покровитель наш, в данном случае Белый Крест, мог еще организовать нам защиту от Князя. Но вот сладить с двумя враждебными сторонами ему вряд ли под силу. Как ни верти, а вляпались мы по самые уши..
Ладно, как запасной вариант всегда остается отступление на заранее заготовленные позиции (проще говоря - бегство на Ямы Собаки), со всей «свитой», естественно. Дома не поймут, но и не осудят. Дружбу у нас ценят. Тем более что Элидор дрался за меня.
А может, обойдется и без этого...
Ой, Тресса! Ты сама-то веришь в то, что думаешь, а? Тут успеть бы до Анго добраться!
И звездочка...
Звездочка...
Чем же она так привлекательна для столь разных сил? Магия? Да, пожалуй. Но какая? Представить страшно, если учесть, что звездочки эти в глобальной войне замешаны. Да еще перстень Самуда из Мерада, о котором вскользь упоминал Сим. Может, и ни при чем он тут, да только не нравятся мне такие совпадения, когда одних и тех же крысюков боевых Белый Крест в разные точки Материка кидает. Звездочка и перстень. И мы трое, ставшие объектом охоты сразу трех сил, на которых держится этот мир.
К полудню, когда даже сэр Рихард выбрался из своего чопорного камзола, не выдержав жарких солнечных лучей в сочетании с работой веслом, из-за поросшей ивняком косы нам наперерез выскользнули три лодки, набитые солдатами.
Судя по значкам - бойцы местного берегового гарнизона.
Я как раз оценивала, перебравшись на нос, как перекатываются мускулы на спине раздевшегося до пояса Элидора, и с неким удовлетворением приходила к выводу, что эльф тощ, но жилист и по-своему красив, когда Сим завопил: «Алярм!» - и я поняла, что чувство опасности, бьющее во все колокола, относится отнюдь не к предупреждению внутреннего голоса: «Тресса. Тресса, не заглядывайся на эльфов! Тресса», а к несущимся по воде лодкам, где в общей сложности три десятка вооруженных мужиков, узревших на водах своей - Готской! - реки компанию из гоббера, эльфа и шефанго. Нелюдей и явно не Опаленных. (Тут они ошибались, но поди это докажи!) Я перекатилась на корму. Там трансформировалась с удвоенной скоростью и легким сожалением. Но, несмотря на сожаление, когда готы оказались достаточно близко, с кормы нашей лодки перешагнуло на одно из их суденышек здоровенное беловолосое чудовище и, как в добрые старые времена, завертело топором так, что любо-дорого посмотреть (со стороны, естественно).
Сим вдохновенно рубил багры, которыми эти смертники цепляли наши борта. Элидор и де Шотэ бились на носу, не давая солдатам с двух других лодок перебраться на нашу. А команда «моей» оказалась деморализована очень быстро. Не ожидали парни такого. Кто уцелел - тот в воду попрыгал да к берегу погреб. Тяжко им в кирасах-то. Но кто же виноват?
Наслаждаясь давно забытыми ощущениями боя на качающейся палубе, пусть не морскими волнами качается она, а исключительно от толчков пытающихся разбежаться или оказать сопротивление противников, я зацепил очищенную лодку багром за борт нашей (Симу пришлось погрозить кулаком, он в запале и этот багор рубануть нацелился) и перебрался на следующую. Там уже все поняли. Третья лодка, отпихиваясь от настойчивого и вошедшего во вкус Элидора, шустро отправилась обратно. А вслед за ней поплыли те, кто предпочел утонуть, чем погибнуть от топора.
Сим (с высоты своего росточка) орлом оглядел поле боя, трофейные суда, разбросанное повсюду оружие, шлемы, детали доспехов. И потер руки:
- Ничего! Понимающие дядьки. Я бы на их месте все в воду поскидывал.
- Зачем?
- Чтоб вр-рагу не досталось! - весомо и грозно заявил гоббер.
- Вона чо! - протянул Элидор. И - клянусь своей косой! - он чуть не рассмеялся, узрев мою ошарашенную физиономию. Оно логично - такого от нашего молчальника я еще не слышал. А вообще, мрачен стал эльф за эти дни, ой мрачен. Неужто чует он что-то неладное?
Кина, малышка, как ты там одна?
Мы разбирались с трофеями. Брошенное оружие Сим уже сложил на корме нашей лодчонки, а Элидор и я снимали доспехи и мечи с мертвецов. Эльф, покачивая головой, разглядывал изуродованные до состояния металлического лома кирасы и шлемы. Я печально оправдывался, мол, да, увлекся. Но ведь их десятеро, а я - один. Торопился. К тому же целого барахла тоже немало осталось.
Сэр Рихард помогать нам не стал и сидел, навалившись спиной на мачту да полируя свою широкую шпагу.
Отобрав несколько относительно целых шлемов, я поднялся, чтобы передать их Симу, и... взгляд его милости окатил как ледяной водой.
Высокомерный? Нет, скорее пренебрежительный. Презрительный даже. Как же! Трупы обирать! Самое подходящее занятие для дворянина, за которого пытался я себя выдавать. Действительно ведь пытался. На большее не хватает...
Кокрум! Да какое мне дело до этого гота? Ему, видно, никогда не приходилось испытывать острого безденежья. А у нас, когда мы высадимся на берег, начнутся серьезные проблемы, если не на что будет купить лошадей. Причем лошадей хороших. Дай-то Боги, чтобы за все свои трофеи мы получили сумму, достаточную для покупки хотя бы трех выносливых скакунов. Для его же, сэра Рихарда, пользы, кстати говоря.
- Эльрик.
Голос Элидора вывел меня из состояния мрачной задумчивости. Эльф протянул мне четыре коротких меча и выпрямился.
- Вроде бы как все. С этими-то что делать? - Он кивнул на трупы.
- За борт.
Де Шотэ передернуло.
Опять я промахнулся! Скажите мне, разве так живут?
Мы высадились на берег неподалеку от деревушки, расположившейся как раз возле Восточного моста. Деревушка была процветающая. Дома, по большей части, каменные. Коровник в каждом дворе - свой, а не общий, на задах, как здесь принято. Церковь на холме стоит. Улицы чистенькие. Дети сытые. Женщины толстые. Это и неудивительно - возле мостов самая торговля и есть. Но видеть тем не менее приятно. Заходить в деревню, правда, как-то не хочется. Гарнизон в ней стоит - пошлину взимает за проезд по мосту с товарами. А с нашими эльфо-шефангскими мордами солдатне да священникам на глаза лучше не попадаться.
Однако выбирать не приходится.
Оглядели мы друг друга. Капюшоны поглубже надвинули. Плечи расправили. Пошли.
Дерьмо! На здешнем постоялом дворе действительно нашлось четверо лошадок, которые вполне устраивали нас. Во всяком случае какое-то время они бы протянули. Но мерзавец-хозяин, решивший почему-то, что близость гарнизона позволяет ему изгаляться над мирными прохожими, заломил такую цену, что она грозила поглотить все наши трофеи, да еще и жалованье за три дня, которое мы так и не получили. (Не с сэра Рихарда же его требовать, в самом деле!) А ведь нам предстояло еще и менять этих лошадей, с некоторой доплатой, на свежих.
Сим торговался. Я курил, чувствуя, как лицо стягивается в гримасу высокомерной отстраненности. Поотвык я уже от этого, а ведь не так давно любимое выражение лица было. Элидор рядышком сидел и смотрел на торг ничуть не благожелательнее. Де Шотэ пальцами по столу барабанил. Видать, неприятно было, что и его к нашей компании приписывают. Я понимаю. Сам жутко не люблю торговаться (Восток - исключение. Там торг - это искусство, а здесь - признание своей неплатежеспособности).
- Я согласен взять эту груду железа в обмен на четырех лошадей. Всю груду. И это мое последнее слово. - Хозяин тяжело вздохнул и вытер лысину той же тряпкой, которой протирал глиняные тарелки.
- Но, почтеннейший, вы же понимаете... - снова завел свое гоббер.
Элидор вздохнул и посмотрел на меня:
- «Улыбнешься?»
- Придется.
- Что значит, «улыбнуться»? - Палатин посмотрел на нас с некоторым интересом. - Речь идет об этом чудовищном свойстве вашей расы, милорд?
Его только здесь не хватало!
- Да. Мы не можем себе позволить...
- Достаточно. - Де Шотэ поднял руку. - Не продолжайте. - Он снял с пальца великолепный золотой перстень с крупным алмазом. Явно эннэмской работы, только там умеют делать такие вещи. - Это на лошадей. Я полагаю, он стоит достаточно, чтобы не испытывать осложнений всю дорогу.
Ну и ну! Какие-то доли секунды я еще колебался. Все-таки не очень-то любезно с нашей стороны втянуть палатина в неприятности, да еще за его же деньги. Потом перстень принял:
- Благодарю вас...
И тут же гот вновь прервал меня:
- Не стоит. Не пристало императору, даже шефанго, унижать себя грабежом и обиранием трупов.
Благодарность застыла в горле, превращаясь в рычание, которое я поспешно задавил, не дав вырваться. Специально или нет, но сэр Рихард построил свою фразу так, что возразить на нее было нечего. Грабить, действительно, не пристало, в этом он очень и очень прав. Насчет же обирания трупов можно было бы что-нибудь сказать, но объяснять такие вещи смешно и долго. А самое отвратительное - эта оговорка «даже шефанго». Шефанго - устоявшийся символ всей мерзости этого мира.
Справившись с желанием швырнуть перстень в породистое лицо де Шотэ, я отправился к Симу.
- Соглашайся. Едем отсюда.
И уже когда нам оседлали лошадей, вскакивая в седло, я зацепил крючок маски, сверкнув палатину самым ослепительным своим оскалом. Из деревни мы выехали, поддерживая гота в три пары рук. А извинения с моей стороны, кажется, не слишком растрогали его. Тем не менее требовать сатисфакции сэр Рихард не стал. Руки пачкать не захотел, надо думать. Ну и правильно.
У меня совсем нет желания его убивать.

Готская империя. Дорога на Граас
И снова они мчались вперед. Снова пылила дорога, и грохотали копытами лошади, вытягивая длинные стройные шеи. И Элидор готов был скакать
сутками, не покидая седла, но у лошадей был предел сил, и эльфу приходилось мириться с этим.
Сроки поджимали. Выходили все сроки, если уж на то пошло. Но дело было даже не в том, чтобы доставить в Аквитон палатина. Там, в Аквитоне, должна была ждать их Кина.
Должна была.

Нам в преданьях заказана была судьба на крови
И число струн на грифах -
Количество стрел в колчанах.
Там еще было что-то о вечной
И юной, как Небо, любви.
Но с теченьем веков
Даже сталь превращается в прах

И молча подгонял коня Эльрик.
Кина.
А дурные предчувствия не желали оформляться во что-то конкретное. И радовало это - потому что пока предчувствия остаются всего лишь неясной тенью, значит, ничего еще не случилось. И томило, выматывало неопределенностью. Уж лучше случилось бы что-нибудь, право слово. КОГДА что-то случается, можно что-то делать. А так... Так остается только ждать. И гнать коней. Вперед. Вперед. В Аквитон.
Кина...

И когда ты поймешь от Судьбы
Можно ждать лишь пинки,
Ничего не поделать.
И как бы ты пальцы ни гнул,
Не поймешь, отчего менестрели
В бессилье ломают клинки.
Отчего воин в гневе
Рвет с лютни восьмую струну.

Сим ныл не переставая. Заверял молчаливых своих спутников, что скоро разучится ходить пешком. Утверждал, что его тошнит при одном только запахе конского пота. Грозился, что скоро начнет убивать лошадей просто за то, что они лошади.
- Бер-рсерком буду! - рычал половинчик, когда Эльрик перекидывал его с седла на седло. - Как четыре ноги увижу - накинусь и зар-режу. Или... Или при виде подковы... Да! Буду бить все, что двигается. А еще...
Шефанго хлопал его коня по крупу. Легкий половинчик уносился вперед и продолжал орать дороге перед собой:
- Ух, как я зол! Кр-ругом вр-раги! Лошадь - вр-раг гоббера! Седло - ор-рудие пытки! Кругом ненор-рмальные!!!
Сэр Рихард снисходительно кривился, слушая эти вопли. И молча скакал позади Сима, но впереди Эльрика и Элидора.
Император начал понимать, как чувствовал себя эльф, когда они путешествовали в компании холлморка. Скрытая, но почти физически ощутимая неприязнь. И сделать ничего нельзя. Тогда нельзя было потому, что не хотелось связываться с Князем. Сейчас нельзя, потому, что палатин нужен ордену живым. Да к тому же за что его убивать, в самом деле?
По чести говоря, Эльрик привык к горячей нелюбви людей. На Материке не так много находилось безумцев, способных относиться к шефанго как к обычным разумным существам. Боялись - да. Ненавидели - и это случалось. Избегали - само собой. Слишком уж чужды были жители империи. Для всех чужды, даже для бессмертных эльфов.
Жуткие лица. Непонятные обычаи. Вера... Вера в Темного Бога, в Тарсе. Вера проклятых.
Только с пренебрежением не приходилось сталкиваться никогда. За все бесконечные тысячелетия - ни разу. Страх и ненависть были привычны. Может быть, даже льстили. В конце концов, в том, что тебя боятся, есть своя прелесть. Правда, очень уж это утомительно. Встречались люди достаточно смелые, чтобы не бояться, и даже люди достаточно разумные, чтобы понять, сколько выгоды сулит близкое знакомство с бессмертным, практически непобедимым чудовищем.
Друзья были...
А пренебрежение... Если честно, то не пренебрежение даже, а презрение - высокомерный взгляд, снисходительная улыбка, чуть брезгливая гримаса - де Шотэ был первым, кто осмелился на такое. Первым, кто всерьез мог помыслить, что такое возможно.
И ничего нельзя было сделать.
Эльрик смотрел иногда на хрупкого, крошечного по сравнению с ним человека. Смотрел и думал, что одного удара достаточно, чтобы смять тонкие кости. Выбить жизнь из усталого, старческого тела. Шею свернуть.
Нельзя.
И не за что.
Но покуда походка легка и печатает шаг Непечатную брань всем тем, кто нас недооценил, Менестрель кует меч по рецептам Из собственных вычурных саг, И играя на лютне, боец набирается сил.
Воспитание. Правильное воспитание дворянина, военного, аристократа. Одного из пяти палатинов - людей, на которых держится империя. Человек, близкий к императору, воин и рыцарь. Он живет по своим законам и ждет, что по этим же законам будут жить другие.
Эльрик помнил себя таким. Конечно, представления Анго и Готской империи о том, как должно жить воину и дворянину, разнились, и довольно сильно. Но есть понятия, неизменные для всех времен и для всех народов.
К сожалению, именно они чаще всего не выдерживают столкновения с действительностью.
И глупо было обращать внимание на старика, всю жизнь прожившего за кисейной пеленой своих странных представлений о мире. Представлений не всегда реальных, навязанных воспитанием и силой собственного характера. Глупо было давать волю старой, привычной уже озлобленности на смертных, трусливых, невежественных, самонадеянных... жалких. Глупо было.
Только вот не привык император к презрению, Сам редко позволял себе презирать кого-то. И уж тем более не позволил бы никому отнестись так к себе.
Раньше не позволил бы...
А дороги разлетались из-под копыт несущихся лошадей.
Богата дорогами Готская империя. Хорошие ухоженные тракты, оставшиеся с тех времен, когда мир еще не знал Нолрэ Анласа, пересекались проселками с глубокими колеями, накатанными множеством тяжелых повозок. Выбегали и снова скрывались в лесу узкие тропинки. Разделялись и сами тракты, вытягивая длинные щупальца к большим городам.
Из Грааса дорога уходила на юг, к белокаменному, славному своими дворцами и храмами Лану.
На юг. В Аквитон. Мимо Тальезы. И время еще было. В обрез, но оставалось, главное, поспешить - на исходе июнь, и куплены свежие лошади, и всего одна опасность впереди, но плевать на опасности...
Из Грааса дорога уходила на север. К деревянному, чуть сумрачному, полному морской свежести и холодного дыхания океана Гемфри.
И рвануло сердце так, что взвыть захотелось от неожиданной и резкой боли.
Или радости?
Гемфри - это Десятиградье. Это города на берегу Северного океана. Это море, любимое, страстно любимое, соленое, безбрежное, вечно живущее море. И...
Навигация еще в разгаре.
Черные дарки империи стоят в портах Десятиградья.
Черные дарки.
Они не заходят в Гемфри - слишком далеко этот город от морских торговых путей, через него идут караваны из Готской империи, с Великих Западных гор, из баронств, Венедии, Аквитона и Румии.
Только шефанго не ходят туда. Нечего им там делать.
Эльрик приезжал в Гемфри. Часто. Очень часто. Потому что там было море.
И потому что там не было шефанго. Страшно было встретиться с ними...
Боялся жалости. Знал ведь, что будут жалеть, стыдливо мяться, отводить глаза, тщательно избегать в разговоре той темы, на которую этот
самый разговор обязательно будет скатываться. Так или иначе, но будет.
Боялся себя самого. Тоска по дому - слишком страшная вещь, чтобы шутить с ней подобным образом.
Боялся...
Да, просто боялся.
Но сейчас все изменилось. Все изменилось настолько, что дорога из Грааса на север показалась каким-то мистическим подарком судьбы. Зовом она показалась. И все померкло перед сумасшедшим, но таким близким, таким реальным видением черной ладьи, уходящей под зеленым парусом на север. На Анго. Домой...
Две недели пути до Гемфри.
Еще дня два - стиснув зубы, вымучивая улыбки, отвечая на расспросы - в гостях у Лукаса. Всего два дня. Лукас поймет, он не обидится. А не задержаться совсем было бы свинством. А потом - в Квириллу. В порт. И...
И все!
И к акулам все неясности с грядущей войной, к акулам мелочные людские заботы, к акулам их проблемы, их грызню, их смешные великие дела. И не будет дела до Человеческой ненависти и страха. До презрения Человеческого. До гота этого, отдельно взятого, который утомил уже до озверения...
- Забавно получается, не находишь? - Сим вошел без стука и с ногами забрался на стул. - То нам на север нужно было, а вы с Киной на юг собирались. А теперь - наоборот.
Эльрик промолчал. О чем, собственно, говорить? Все идет, как шло. Завтрак в его комнате. Мрачноватое хамство Элидора. Трепотня Сима. Только вместо веселой, как утреннее солнышко, Кины высокомерное молчание сэра Рихарда. А так... все как всегда...
- Элидор говорит, что дальше мы и без тебя вполне справимся. - Гоббер с хозяйственным видом покопался в накрытых крышечками блюдах. - Правда, Элидор?
- Ты меня уже спиной чуешь? - брюзгливо поинтересовался эльф, входя в комнату, - Доброе утро, Ваше Величество. Входите, сэр Рихард. Вы с нами первый раз в гостинице. Спешу предупредить, у нас, знаете ли, принято завтракать в покоях императора. А что правда-то?
- Ты бы, Сим, молчал да кушал, - хмуро посоветовал Эльрик. Гоббер, открывший было рот, тут же его закрыл. Открыл снова, но только для того, чтобы засунуть кусок хлеба с сыром и начать молча жевать.
Шефанго рассеянно поковырялся в тарелке. Отодвинул ее и закурил, проигнорировав насмешливо-удивленный взгляд Элидора.
А после завтрака они оседлали лошадей и выехали из Грааса.
На юг.
Между Аквитоном и Гемфри словно натянулись струны, сросшиеся с сердцем императора. Натянулись. До звона. До стона. До крика болезненного. Истончились от напряжения, как серебряные нити паутины, и... Не рвались.
Грохотали копытами лошади. Пылила дорога. Светило неяркое солнце, бликами рассыпаясь от начищенных доспехов.
Впереди только одна опасность.
Плевать на опасности.
А позади - все дальше и дальше - дом.
Все дальше и дальше.
Зачем?!
Есть понятия «хочу» и «надо», но есть еще понятие «должно».

***

День. Ночь. День. Ночь. И снова день. Уже совсем недалеко до Весты. Усталый, но непобежденный весело матерится Сим. Молчит Элидор, подгоняя лошадь. Черная стена отчуждения выросла вокруг Эльрика. И сэр Рихард молча сидит в седле, отощавший, весь уже прозрачный от усталости. Старик держится исключительно на собственном безграничном самолюбии.
На гордости держится.
Правильно. Только так и нужно.

***

Давно, очень давно и очень далеко от наезженных трактов Опаленного запада, в Великих Степях, что раскинулись к востоку и югу от лесистой
Венедии, собиралась в поход Орда. И дивились любопытные, как дети, и гордые, как истинные воины, степняки на страшного чужака, ручного демона хана Тэмира.
Демон явился из непроглядной ночи, как и положено демонам. Явился и остался надолго, что им вообще-то не свойственно. Демон умел убивать - и это было правильно. Но он очень мало знал, что было странно. Демон заплетал свои белые волосы в длинную косу, как положено воинам. А еще демон почти не умел ездить верхом.
Да, в Степи знали людей, которые не умели сутками не покидать седла. Людей, которые валились с ног от усталости после каких-нибудь десяти часов непрерывной скачки. Людей, которые, научившись направлять коня ногами, считали это верхом мастерства и гордились жалким своим умением. Но в Степи не встречали людей, которые вообще не знают, как .сидеть в седле. И уж тем более не знали в Степи таких демонов. Хотя, если разобраться, кто их, демонов, вообще знает? Эльрик помнил... Вспоминал...
Он стал сотником раньше, чем выучился управляться с норовистыми, злобными лошадьми. У Тэмир-хана были хорошие кони. Не лохматенькие коротышки, которых почему-то принято считать степными лошадьми. Нет. Тэмир любил гульрамских кобыл, и барадские лошади нравились невозмутимому степному лошаднику. И сипангских скакунов, божественных золотистых скакунов, с черными глазами и тонкими белыми гривами, ценил хан. Это он научил принца - тогда еще принца - понимать и любить лошадей. Загадочных, хитрых, умных и злопамятных. Прекрасных и быстрых. Укрощенных, но остающихся неукротимыми.
И прятал улыбку вежливый степняк, когда после долгого перехода падал с седла его сотник. Уже сотник. Но еще не человек. Демон?
Отворачивался хан деликатно, пока ковылял тот к своей юрте. А потом посылал туда наложниц, которые приводили Эльрика в чувство, разминая затекшие до окаменения мускулы.
А на следующий день - снова вперед.
- Ты умрешь в седле, - улыбался Тэмир-хан. Одними глазами улыбался, но завораживающе тепло освещала эта улыбка скуластое, словно вырезанное из темного дерева лицо. - Ты умрешь в седле, но не скажешь, что тебе трудно. Демоны все такие?
- Я не демон.
- Да, знаю. Ты говорил. Но там, на юге, жирные сурки, осевшие на своих полях, считают демонами нас. Мы тоже говорим, что мы не демоны... Кто прав? И мы, и они. Ты - демон. И имя твое похоже на имя демона. Эль-Рих. Жаль, что вас так мало. Твой народ в море и мой народ в Степи, мы воины, и мы демоны для всех других.
- Мой народ погряз в войне, хан.
- Война - это жизнь. Ты говоришь «гратт геррс» - это значит славной войны. И это значит - долгой жизни, верно?
- Откуда ты знаешь?
- Я знаю много. А чего не знаю я, знают шаманы. Когда-нибудь Эль-Рих, когда-нибудь уже после моей смерти и смерти внуков моих внуков и даже их правнуков, но будет так, что народы воинов встретятся в одной славной войне. Мы будем драться вместе. В вашем языке есть такие слова?
- Да. Но случится такое, разве что если ты пройдешь через Материк от моря до моря.
- Почему нет?
- Действительно. Почему нет?

Предыдущая страница 16 Следующая страница


17 Наталья Игнатова

Топот копыт. Пыль. Солнце. Звенят, раздирая душу, натянутые между Севером и Югом струны. А на губы наползает улыбка. Поневоле наползает.
«Действительно, почему нет?» Умер давно Тэмир-хан. Так давно умер, что и память о нем должна была бы умереть. Но помнят Потрясателя Мира. Помнят и чтят. А где-то помнят и боятся. Его жизнь действительно была войной. И до самой смерти считали хана демоном, предводителем демонов...
До смерти.
После смерти его стали считать Богом войны.
Еще Барух, через много-много веков после смерти Потрясателя, рассказывал Трессе страшные легенды. И говорил, что, если потревожить дремлющий дух чудовища, грянет над Миром новая война. Война, равной которой еще не было.
«Как же... - Эльрик смотрел на покачивающегося в седле, стиснувшего зубы палатина с искренним уважением, которое, правда, ничуть не смягчало неприязни, - ...не было равной! Очередной конец света, только и всего. Неужели и вправду потревожили, дремлющий дух? Это было бы славно».

***

Чувство опасности.
Глухая стена леса.
А память не отпускает еще, манит бескрайними просторами Великой Степи...
Эльрик поднял голову, прислушиваясь. Впереди, шагах в пятистах, там, за плавным поворотом ухоженной дороги, ждали их десять... Тварей.
Снова Твари?
Кажется, здесь их называли Бесами.
А еще там был некто... Император затруднился с ходу определить, что за существо таилось в засаде, в сопровождении десятка чудищ. Вроде как гном. Но даже сумасшедшие гномы не стали бы связываться с Тварями. Уж больно не любил горный народ ранние порождения безумной фантазии Демиургов.
«Может быть, орк?»
- Проснулся, - ехидно констатировал Элидор. - Здоров ты спать, Торанго.
- Там Бесы. - Эльрик положил топор поперек седла. - И с ними еще кто-то. Кажется, орк, хотя я не уверен.
Сим натянул поводья, и все три его лошади остановились, сбившись в беспорядочную, слегка взволнованную кучу:
- Какие еще Бесы? Вы о чем, мужики? Палатин тоже придержал коней. Уткнувшись в этот затор, Эльрик с Элидором вынуждены были остановиться.
- Бесы. - Шефанго очертил рукой нечто замысловатое. - Ну, рога, копыта...
- Ростом как два тебя, да?
- Ну.
- Они вымерли давно. - Сим поерзал в седле. - Тебе приснилось, может?
- Может, и приснилось. - Эльрик поверх голов оглядывал дорогу впереди. - Только они услышали уже, что мы остановились. И сейчас сами
сюда придут. Так, Сим, Элидор, перестроились!
- Прорвемся? - уточнил эльф, пристраиваясь слева от де Фокса.
- Прорвемся, - кивнул император. - Сэр Рихард, держитесь в хвосте. Пустых лошадей вперед. Поехали.
Пиратский посвист, от которого пригнулись деревья и посшибало листья на кустах, пронесся над дорогой. Рванулись вперед перепуганные лошади. Живым тараном восемь тяжеленных туш ударили по вышедшему на дорогу заслону - огромным, рогатым, чешуйчатым Тварям, действительно похожим на чудищ из анласитских сказок.
Ударили.
Завизжали лошади в смертном ужасе. Кусались и лягались, пробивая себе дорогу вперед, потому что сзади подгонял дробный топот, и не было сил остановиться. А за лошадьми в пробитую брешь рванулись всадники. Крохотный смертоносный клин. И песня лунного серебра, сияющего даже в свете дня. И азартные крики Сима. И ухмыляющийся Элидор, в руках которого танцевал длинный тонкий клинок. И гудение топора, жадного до новых смертей...
Но не получилось прорваться.
Десять Тварей. Десять чешуйчатых башен. Быстрых и вертких. И невероятно сильных. Слишком тяжелых, чтобы смести их с дороги одним ударом. Живая стена сомкнулась перед четверкой бойцов. И азарт начала боя сменился рутинным, привычно-выверенным, но все-таки страстным и обжигающим танцем.
Почему не сплясать со Смертью?
Это самый веселый танец.
И бой не затянулся. Никакие доспехи не спасут от лунного серебра. Только лошади были убиты. Почти сразу. Для Бесов не имело значения, кого убивать, - была бы кровь.
Кровь.
Эльрик чувствовал, как мутится разум от поднимающегося волной черного дурмана.
..."первый"... Застилала глаза дымная пелена. Рвался на волю Зверь.
И гудел, гудел топор. Выпевал свою радостную песню.
Сколько бы ни было
..."второй"...
Противников - все равно их будет мало.
«ах ты ж... штез зешше»... Короткий всплеск, вихрь внутри урагана, когда от удара каменного копыта спасает лишь собственная - сама себе
удивляющаяся - проворность. И драгоценные мгновения уходят на то, чтобы добить, петому что не получилось убить с одного раза...
..."третий... нет, четвертый... когда успел?"...
Слишком мало.
Мало...
Потом он сбился со счета.
Лапа со страшными когтями мелькнула над головой. Шефанго пригнулся, ударив топором вправо и чуть вверх, рассекая Тварь поперек. Серебряное лезвие входило в чужую плоть, как горячий нож в масло.
Только хрустнула под ударом блестящая чешуя.
Выскользнув из-под падающего тела, де Фокс огляделся, удивляясь неожиданной передышке. Никто на него не нападал.
Император зарычал - он только-только вошел во вкус, и на тебе - все уже умерли, - отшвырнул в сторону рвущегося в бой палатина, походя снес лапу Твари, наседающей на Сима. Обернулся к Элидору.
Эльф, сам, похоже, дурея от собственной крутости, схлестнулся с тремя чешуйчатыми тушами. И мельтешило там - длинные хвосты, тяжелые копыта, когти, рога, доспехи, взлетающее лезвие двуручника...
«Тоже ненадолго...» - краем глаза Эльрик уловил движение в подлеске. Торжествующе завопил половинчик, добивший наконец-то искалеченного, но еще грозного врага. Рявкнул что-то на зароллаше Элидор - его последний противник, полуразрубленный, умудрился согнуться, ребрами зажав лезвие меча.
И сразу. Или даже раньше? В ту грань мгновения, которая словно выпадает из рассыпающихся бисером секунд...
Гном ударил монаха в спину. Настоящий гном. Самый что ни на есть. С топором...
...Топором.
Клювастое лезвие. «Фокс Торраше». Меньше и легче, чем классический Имперский топор, но форму эту нельзя было не узнать. А темная сталь пробила доспехи так же легко, как пробивает их лунное серебро.
И был вскрик Сима. Испуганный или яростный - кто поймет?
И, вырвавшись из рук Элидора, летел куда-то в подлесок серебряный клинок. Летел медленно. Очень медленно. И так же медленно падал на истоптанную землю эльф.
Острое лезвие дернулось из раны, разбрызгивая кровь и чуть рванув Элидора вверх. И снова врубилось в тело.
А Эльрик был далеко.
Слишком далеко.
Он не успел...
Брызги крови из-под вырванного из раны лезвия... Алые брызги,
чернеющие в сумеречном воздухе.
Чернота застилает глаза мутной пеленой.
И третий удар.
- Грау!
Поднято забрало. «Боевой оскал» и боевое бешенство. Мыслей нет. И нет больше защит. Есть только остекленевшие от ужаса глаза гнома. И Элидор, тяжело упавший на пыльную, мокрую от крови землю.
Мертвый.
«Хороший эльф - мертвый эльф» - так говорили на Ямах Собаки, возвратившись из удачного похода.
Кольчуга гнома вспорота, звенят, рассыпаясь, истаивая в воздухе, кольца, и падает раскроенное пополам зерцало.
- Фокс!
Он еще сопротивлялся!
Эльрик смеялся, скаля зубы, трехгранные острия, как у акул в Южном океане. Удар. Кисть правой руки гнома остается висеть на древке его топора.
Эльрик смеялся.
Вспышки взрывающихся огненных сгустков. Сияние легкого клинка и темный стройный силуэт, ссутулившийся от навалившейся усталости.
Готтр х'геррс аш асе...
Гном отступал к лесу. Он кричал что-то? Или это Эльрик кричал? Нет. Император смеялся, и кровь хлестала ему в лицо из обрубка шеи врага. И солеными на вкус были горячие капли.
Элидор!
Как страшно. Невероятно страшно и больно почему-то.
И смех превращается в огненный комок.
Двое живых... Еще двое. Шевелятся. Взгляды жгут.
Жгут...
"Сколько бы ни было противников....
Кровь...
Все равно их будет мало.
Нужно убивать. Нужно. Или я Зверь?..
Сгорю изнутри"...
Сим остолбенело смотрел на пронесшийся над дорогой кровавый смерч, и, когда сбила его с ног тяжелая рука, половинчик отчаянно забился, не понимая, что за новый враг подкрался так же неожиданно и страшно.
- Лежите! - умоляюще прошептали ему в самое ухо. - Лежите не шевелясь. И лучше не дышите.
- Какого...
- Иначе он убьет и вас, и меня. Это шефанго. И жутко стало от этого, почти неслышного, шепота. Сим все же высвободил голову и руку - руку, чтобы протереть глаза от пыли, - и тут же зажмурился, расплас - тавшись рядом с палатином. Эльрик в ярости кромсал топором трупы. Слава богу, он уже не смеялся. Просто рубил останки Бесов, слепо, медленно приближаясь к телу Элидора.
Гоббер дернулся было подняться, но де Шотэ - он оказался удивительно сильным, этот старик, - только крепче прижал половинчика к земле:
- Вашему другу уже все равно, поверьте.
А император словно споткнулся возле исковерканного, мертвого эльфа. Упал на колени рядом. Осторожно перевернул монаха.
Тонкие пальцы неуверенно расстегнули пряжку Элидорова шлема. Сим видел, как шелковой волной освободившиеся белые волосы полились в смешанную с кровью грязь.
Это было... не правильно.
Почему-то...
Эльрик вдруг легко и гибко поднялся с эльфом на руках:
- Сим, собирай барахло. Сэр Рихард, с вас костер.
- Эльрик. - Гоббер моментально выбрался из-под ошеломленного палатина, заторопился к шефанго. - Эльрик... - Ничего больше не шло в голову. Ну, ничегошеньки. Пустота там была звонкая. Остатки страха. И чудовищное облегчение от того, что все кончилось. Так или иначе.
И Элидор...
- Барахло собирай, сказано тебе. - Де Фокс не удостоил половинчика даже взглядом. - Живой он, эльф твой. Всех нас переживет еще... Если не сдохнет.

Готская империя. Граас - Лан
- Вот! - Сим бросил к костру заячью тушку и сам свалился рядышком. - За весь день ни одной зверушки. Куда они делись, а?
- Икберы, - коротко объяснил Эльрик, разрезая на Элидоре бинты.
- Что, сожрали всех? - искренне изумился половинчик.
- Распугали. - Шефанго зачерпнул из глиняного горшочка прозрачную зеленоватую, мазь. Понюхал ее. Сморщился. И принялся осторожно втирать в подживающую рану на спине эльфа.
Элидор вяло бормотал ругательства. Де Шотэ уныло сидел возле костра, ожидая, пока император распорядится подать горячую воду.
Неподалеку журчала по камням узенькая лесная речушка.
- Время... - сказал, как выругался, эльф, когда Эльрик закончил экзекуцию и начал накладывать новые бинты.
- Заткнись, - без эмоций посоветовал де Фокс. Сим только вздохнул. Бросил виноватый взгляд на палатина. Палатин виноватость проигнорировал, встал и понес Его Величеству котелок с кипятком.
Время...
А время уходило.
Три дня назад, сразу после страшного побоища с Бесами, когда пришел Элидор в себя и, не в силах сопротивляться, вынужден был выпить отвратительное пойло, которое Эльрик назвал странным словом «эйфорин», он заявил, что выздороветь или сдохнуть может и самостоятельно. Без посторонней помощи. А посему посторонним в лице Сима, палатина и де Фокса надлежит ехать дальше. И поторапливаться, ибо сроки поджимают.
Эльрик, услыхав такие речи, только ухмыльнулся. Шефанго раскладывал на холсте пучки травы, которые вынимал из своего бездонного кошеля, да поглядывал на Элидора с каким-то гастрономическим интересом. Симу от таких взглядов становилось не по себе. А с эльфом он согласился целиком и полностью. Потому что раны ранами, а орден - это орден, и, если дали тебе задание, будь любезен выполнить его, не думая о цене.
- Вали, - кивнул де Фокс. - Если поторопишься, доберешься за пару дней до Лана, там можно лошадей купить.
- Их же прибьют по дороге, - прошептал Элидор, наблюдая, как император сортирует травы.
- А как же! - радостно согласился Эльрик. - Обязательно прибьют. Зато сложится этот придурок, «не думая о цене», в полном соответствии с приказом начальства.
- Нам не «складываться» велели, - обиженно буркнул Сим, - а задание выполнить. Точно в срок.
Эльрик объяснил обоим монахам - а заодно и сэру Рихарду, - где он видел это их задание и что он с ним делал. Объяснил доходчиво. Возражения проигнорировал. Сим подумал-подумал и решил, что Его Величество, в сущности, прав.
Де Шотэ в прениях участия не принимал, хотя молчал весьма красноречиво. Гот явно был на стороне шефанго и, кажется, сам этому удивлялся.
В итоге вся компания осталась на живописном берегу веселой речки. Довольно далеко от дороги, загроможденной изуродованными тушами икберов и зарубленными лошадьми. И то сказать, трупы загромождали дорогу недолго. Тракт все-таки наезженный. Сим выбирался туда на предмет разжиться кониной и не нашел ни лошадей, ни икберов. Зато узрел десяток солдат, боязливо взирающих на лес вокруг.
- Жрать нечего, - доложил он Эльрику вернувшись. - И солдатня что-то вынюхивает. В лес собирается.
- Не полезут они в лес.
- Я тоже так думаю. Побоятся. Их десять всего. И Бесов десять было. А Бесы-то побольше будут, чем солдаты. А их всех поубивали. И солдат, значит, тоже поубивают. К тому же нечисть ведь. Их убивать - святое дело.
- Кто нечисть? - имел неосторожность уточнить Эльрик. И получил в ответ получасовую лекцию о том, что слушать надо внимательно, когда с тобой разговаривают, кто слушает невнимательно, тот ничего не понимает, и очень вероятно, что невнимательный попадет в какую-нибудь неприятную ситуацию только потому, что в свое время не был достаточно внимательным...
- И во славу отцов-настоятелей. Аминь, - рыкнул де Фокс, обрывая Сима на полуслове. Что характерно, половинчик заткнулся.
- Они про «Бичей» говорили, - добавил он через минуту вымученного молчания. - Вроде как орден собирался розысками заняться. Я так думаю, во всех деревнях гарнизоны рассадят. Что делать-то будем?
- Ждать, - пожал плечами шефанго.
- А кушать что?
- Что поймаем.
Сим только вздохнул.

***

А с провиантом действительно возникли проблемы. Выезжая из Грааса, путешественники не стали нагружаться припасами. Дорога проходила мимо многих деревень и постоялых дворов, и, чтобы оголодать в пути, нужно было очень сильно постараться.
Они и постарались. Гоббер излазил все окрестности в поисках хоть какой-нибудь добычи. Но если попадался ему за день рябчик или тощий летний заяц, это можно было считать удачей. Эльрик заявил, что свежая пища нужна раненому, а посему половинчик и сэр Рихард могли только нюхать поднимающиеся над котелком ароматы. Правда, великолепную Симову стряпню шефанго портил, растирая мясо в невыразительное пюре, а бульон начиняя совершенно непонятными травами. И все равно это было лучше, чем экономно подъедать остатки сухарей и вяленой козлятины.
Эльрик, впрочем, не ел и этого. А на расспросы искренне о нем заботящегося Сима обрычал гоббера так, что тот надолго обиделся и молчал больше часа.
Когда шефанго отправил сэра Рихарда за ягодами, половинчик, если честно, решил, что - все. Что сейчас палатин врежет де Фоксу в ухо или как там у них принято, у благородных. Эльрик сэра Рихарда прибьет на месте - так, как это принято у шефанго. После чего он, Сим, вырежет из сердца де Шотэ звездочку. И помчится с ней в Аквитон. Пешком и налегке. Обходя все засады.
Тот, однако, молча встал и углубился в лес.
- Наберет отравы какой, - мрачно напророчил Сим. - Чего он в ягодах понимает?
- Ты силки проверял? - поинтересовался у него Эльрик. - Время, парень. Элидору скоро кушать пора.
Вот и поговорили.
А на обратном пути, неся за лапки тощенького зайчонка, гоббер наткнулся на палатина. И отметил с некоторым интересом зеленоватый цвет лица пожилого гота.
- Там... - пробормотал сэр Рихард, крепко сжимая в руках котелок с земляникой. - Там... - Он мотнул головой куда-то в сторону кривой тонкошкурой сосны.
- Что там-то? - Сим огляделся по сторонам, ожидая Черного человека, отряда Бичей Божьих или чего-то еще, что могло так напугать достойного палатина.
- Пойдемте, - выговорил наконец де Шотэ. И отправился в сторону упомянутой сосны.
Прямо за ее кривым стволом раскинулась земляничная полянка, истоптанная сейчас тяжелыми сапогами сэра Рихарда. А за полянкой - заросли кустарника. Гот продрался через них, как лось, проигнорировав сразу замеченные гоббером удобные пролазы. Половинчик просочился под ветками. Повел носом, учуяв запах копченого. Странный какой-то запах. Сим уткнулся в спину палатина. Выглянул из-под локтя гота... и сел, уронив добытого зайчонка.
На поляне в груде развернутых кем-то ароматных листьев лежал освежеванный, выпотрошенный и действительно закопченный труп.
Человека?
Нет, гнома. Монах сообразил, что человек, даже съежившись в процессе копчения, был бы побольше.
У гнома не было головы и правой руки. Совсем не было. А еще...
- Какой-то он поеденный, - прошептал Сим. И испугался собственного голоса.
- Угу. - Палатин сглотнул. - Конечно. Вашему... Шефанго тоже надо чем-то питаться.
- Ну да. - Гоббер отошел подальше. Тошнотворный запах лез в ноздри, и желудок пытался выпихнуть из себя то немногое, что в нем было. - Он ведь свою долю припасов нам отдал. Чтоб мы все трое тут ноги не протянули.
Палатин промолчал.
- Вот что, сэр Рихард, - решительно сказал Сим. - О том, что мы гнома нашли, Эльрику ни полслова.
Гот пожал плечами. Все так же молча.
- Вы идите, - мягко посоветовал гоббер. - Я тут сам. Мясо на дереве висело, да?
- Мясо?! - глаза де Шотэ стали круглыми и какими-то совсем уж сумасшедшими. - Это же человек. Хоть и гном. Его похоронить нужно...
- Эльрик тогда вас сожрет. С костями. - Сим потянул обрывок веревки, выглядывающий из-под тела. - Вы обрезали?
- Я, - хмуро ответил палатин.
- Очень зря. На земле его мыши всякие погрызут. Обратно повесить нужно. Да идите вы, ради бога! - половинчик отбросил веревку, нервно вытирая руки об одежду. - Смотреть на вас тошно.
- На меня? - Сэр Рихард выдавил подобие улыбки. - Странные пошли в Белом Кресте монахи. Вы сами, часом, людоедством не балуетесь?
Гоббер не успел придумать достойного ответа. Палатин развернулся и, с треском проломившись сквозь кусты, побрел куда-то в лес.
«Сбежит? - вяло подумалось Симу. - Ну и пусть».
Подавляя подступающую тошноту, он принялся втаскивать копченого гнома обратно на дерево.
Эльрик вечером, по своему обыкновению, исчез. Теперь-то Сим знал, куда и зачем он уходит. Гоббер попытался вспомнить недавние брезгливость и отвращение. Не смог. И порадовался за себя. В конце концов, разве не твердили в ордене, что понимание чужих обычаев - обязательное условие работы?
Шефанго тенью выскользнул на поляну. Оглядел половинчика и сэра Рихарда с высоты своего роста и улегся рядом с костром, лениво нашаривая трубку.
- Добро хоть обратно повесили, - пробурчал он, ни к кому конкретно не обращаясь. - Зачем хватать то, что жрать все равно не будете?
- Мы не нарочно, - брякнул Сим первое, что пришло в голову.
- Угу, - кивнул де Фокс. И больше за весь вечер не произнес ни слова.
Палатина и гоббера тоже не тянуло к общению.

ИГРОКИ
- Ну что, Величайшие? Как насчет разделения?
- Как насчет Князя?
- Отвечать вопросом на вопрос - это у вас всегда хорошо получалось. И все-таки?
- Они не опасны.
- Да? Они нарушили законы собственного ордена. Они готовы уже к тому, чтобы нарушить основы собственной Веры. Они...
- Князь! Как сумел он использовать твоих Тварей ? Как подчинил себе Фарда-топорщика? Что он может еще?
- Князь сейчас - наш союзник.
- Твой союзник, ты ведь это имеешь в виду?
- Скажите спасибо, что есть хотя бы такой. Уничтожьте Троих!
- Четверых.
- Троих, Величайшие. Троих. Да только не вашими стараниями. Уничтожьте их. Или я сам сделаю это.
- Ты много говоришь, но преуспел пока не слишком.
- Потому что мирился с поставленными вами ограничениями.
- Хочешь нарушить Закон?
- Закон? Не смешите. Да мы уже нарушили его. Мы слишком втянулись в Игру. Ведь вы же сами уничтожали драконов.
- Что ты хочешь делать?
- Пламенный Клинок согласился помочь мне.
- Но...
- Какие «но»? Вы уже проиграли. А я сейчас спасаю для себя МОЙ мир!

Эльрик де Фокс
Лето на дворе, зверье не зажирело еще. Повар наш, потроша скудную добычу, бормочет себе под нос: «Мяско постное - самое то. Травки побольше - и славно будет. Травка зелененькая, Элидорчик - зелененький. Вот и хорошо». То ли издевается, то ли серьезно радуется.
Де Шотэ с половинчиком питаются сухим пайком. А я... М-да-а.
Сэр Рихард, похоже, решил сделать все, чтобы даже ветер всегда дул от него ко мне, а не наоборот. Но что прикажете есть, когда есть нечего? А тут целый, ну, или относительно целый гном.
А времечко-то идет. Ясно уже, что в сроки мы не укладываемся катастрофически. Сегодня двадцать седьмое июня (я как это сообразил, проникся к нам, любимым, восхищением! Это ж надо - с такой скоростью двигаться!). До четвертого числа мы даже Элидора на ноги не поставим, я уж не говорю о том, чтобы куда-то ехать. Лечение, конечно, лечением, и травы, помогающие людям, как оказалось, помогают и эльфам, однако... рубиться гном умел. Во всяком случае делал это лучше, чем сейчас жевался.
Подошва и подошва. Ненавижу гномятину!
Отряд у нас, конечно, на загляденье! Ненормальный гоббер, раненый эльф, человек, которого хранить надо как зеницу ока (с Бесами-то драться мы его не от большой любви не пустили) и я. Жуткая боевая сила! Приходи и бери голыми руками. А ведь еще думать надо, как нам из этого леса выбраться.
Приметная мы компания, что есть, то есть. Два альбиноса-переростка. Недомерок с дурным характером. Да серебряное оружие у всех. Да доспехи мои... А стальные в Шотэ остались. Не мог же я, в самом деле, заявиться с официальным визитом, волоча на себе вещмешок?
Ладно, доспехи, предположим, и снять можно. А вот как нам с Элидором росту убавить?
Жизнь, впрочем, продолжается. Что ей до наших проблем, жизни-то?
Давеча Сим на карауле заорал истерично (шепотом, правда): «Горим!!!» Довольно странно такой вопль в лесу слышать, когда вокруг сырость, лягушки квакают, а всего огня - наше подобие костерка, всю ночь поддерживаемого, дабы эльфу тепло было. Однако повскакивали мы дружненько. Даже Элидор глаз приоткрыл и пробурчал что-то вроде: «При пожаре выносить первым...» Ну и что бы вы думали?
Со стороны гор туман багровый стелется. Теплый довольно. Лес ночной в тумане этом феерический вид приобретает. Мысли поэтические в башку, правда, не лезут, хоть и красивое зрелище несказанно. А лезут мысли, прямо скажем, панические, потому как общеизвестно: ежели туман багровый над землей увидал, беги от него так, как никогда в жизни не бегал. Ужас Земной поднимается, неся с собой смерть. Ужас Земной - это на нашем, на зароллаше - Йерсталл. Только вот давно не слышал я, чтобы Пламенный Клинок к людям выходил.
А бежать-то нам некуда. Сидим. Ждем. Поближе только к берегу речушки перебрались. Зачем, спрашивается? Можно подумать, что свариться лучше, чем изжариться.
Элидор матерится виртуозно - он уже успел привыкнуть к мысли о том, что выжил, а теперь вот опять... Тут кто хочешь материться начнет.
Палатин молится. Спокойно так молится. С большим, надо сказать, достоинством. И не о спасении себя, а о спасении души своей. Прислушался я от нечего делать и озадачился: оказывается, де Шотэ к молитве и нас троих присовокупил. За компанию. Спасибочки! А ну как его стараниями меня в этот самый Аид закинет?! Или как там оно у Опаленных называется?..
Кальмарова печень! Жить хочу! Вам когда-нибудь приходилось сидеть и ждать неизбежной смерти? Сидеть и ждать. Просто так вот. Тупо. Это когда в перспективе возвращение на родину светило!
Тут-то он и возник.
Жаром дохнуло, как из громадного горна.
Деревья, что нашу полянку окружали, не сгорели даже... их просто не стало.
Вода в речушке кипеть начала...
Что? Ага! Уж. не знаю как, но, когда туман в фигуру оформляться начал, мы на другом берегу речки оказались. Что значит желание оттянуть неизбежную кончину!
А Йерсталл - красив, чтоб ему! Я его не видел никогда, только легенды читать доводилось. Что характерно, не врали легенды-то. Этакая башня над нами вознеслась, плечи широкие, но гибкий, изящный, как сабля эннэмская. Плащ огненный струится - любому шелку сто очков форы даст. Волосы длинные, перехвачены обручем белым и по плащу светлыми прядями растекаются. Светлый огонь, это, скажу я вам, что-то! Меч знаменитый в ножнах.
Интересно, успею я клинок рассмотреть, когда он его достанет?
Остановился он шагах в тридцати от реки. Брезгливо на воду посмотрел - видел я Элидора в ударе, когда у него на лице этакое вселенское
презрение написано, так вот до Йерсталловой рожи нашему монаху далеко, - потом задумчиво на нашу четверку глянул. Потянулся было к Мечу и остановился:
- Ну и дела, - говорит. - Щефанго в компании с эльфом.
Я почему-то всегда полагал, что голос у Пламенного Клинка безжизненный. Рык такой невыразительный. Оказывается, нет. Во-первых, отнюдь не рык, у меня, пожалуй, бас потяжелее будет. Во-вторых, удивление явно прослеживается.
Смотрю я на это явление.
Жду продолжения.
И остальные смотрят.
Тоже ждут. А что еще делать-то?
- Торанго, - задумчиво изрекает Йерсталл. - Об этом меня не предупреждали. Как же твое Величество сюда занесло, да еще с этими?..
- Как занесло, это мое дело, - отвечаю. - И с кем я в компании, тоже никого не касается.
- А я тебя помню, - сообщает мне Клинок. - Слуг моих в Железном кряже ты повыбил.
- Не я один.
- Ну да. Может, отдашь мне эльфа, да разойдемся миром? Не убивать же мне единоверца.
Я чуть не сел. Ну, Элидор, удостоился! Пламенный Клинок вниманием почтил!
- Он тебе зачем? - спрашиваю, - На экзотику, что ли, потянуло?
У монахов наших на лицах при этом выражения - засмотришься. Сим глядит так, словно все ругательства Мессера у него в глотке одновременно застряли и ни одно вырваться не может по причине крайней скученности. А Элидор, судя по всему, вполне готов на предложение согласиться. Его что - любопытство замучило? С Йерсталлом побеседовать захотел?
- Зачем он мне, это мое дело. - Клинок язвительности не скрывает. - И, тянет меня на экзотику или нет, тоже никого не касается.
Уел, не спорю. Но не отдавать же ему Элидора, в самом-то деле.
«А так все поляжете! - завопил внутренний голос. - Пусть лучше сто эльфов подохнут, чем один ты!» Понятно.
- Нет, - говорю, - так не пойдет. - И жду, что сейчас, как те деревья... Интересно, я что-нибудь почувствую? Йерсталл плечами пожал. Обруч поправил.
- Как хочешь, - говорит. - Только лучше вам тогда поскорее отсюда убраться. Кстати, не тех врагов ты боишься, Торанго. Вам сейчас не люди опасны, а те, кто над людьми. И времени почти не осталось.
Изрек он это и ушел. Только туман алый между деревьями еще долго держался.
А Элидор неожиданно, цепляясь за Сима, на ноги встал. И удивленно так сообщил:

Предыдущая страница 17 Следующая страница


Чужая война 18

- Слушайте, а раны-то затянулись. Вот это я называю «испугаться»!
Тогда-то оно и случилось. Не успели мы подивиться неожиданному излечению нашего страждущего, как порыв горячего ветра дернул меня, отрывая от земли.
Меня?!
Ветром?!
...Полет-падение по какой-то сумасшедшей кривой. Мелькнувшая лента из звезд... Не лента - дорога. Дорога, вымощенная звездами, как обычным булыжником. Светящийся смерч, закрутивший Его императорское Величество Эльрика де Фокса как волчок. Секундная пауза, во время которой все внутри меня по инерции продолжает еще вертеться. А потом звон и грохот серебра о мрамор, и энергичный мат. Только заткнувшись, я понял, что грохотал и гремел сам. И я же матерился. Однако куда меня, собственно?..
Это ж Демиурги!
А колонн в зале действительно девять. Не врут книжки. И Демиургов тоже девять. Все сходится.
Задуматься над тем, откуда я вообще знаю, что вижу именно Демиургов, мне и в голову не пришло. Знают же там, в Мессере, когда видят меня, что я - император. К тому же кем еще, как не Величайшими, могут быть девять существ расы неопределенной, но до того царственные и надменные, что мне зевнуть захотелось.
Хотя душа встрепетала слегка. От почтения, надо полагать. Не от страха же, в самом деле.
Глаза. Прозрачные такие. Словно один взгляд со всех сторон, до костей пробирает. В мысли залезть пытается. А мыслей-то и нет. У меня их отродясь не водилось. Величайшие рассматривали меня. Я - окружающую обстановку. Рассматривал и потихоньку проникался раздражением.
Зал Девяти Колонн красив, конечно. Очень красив. Несказанно красив, так его перетак! Тут тебе и мозаики в приглушенно-пастельных тонах, сплошь все розовое, бежевое и золотистое. Тут тебе и лепные узоры на стенах и сводах. И пол сияющий, что твое зеркало... А в одной из стен широченное окно. И в окне этом вся наша компания как на ладони. Кроме моего Величества, естественно. Одежда потрепанная. Лица осунувшиеся, злобные, настороженные. «Не подходи - убью!» Барон с Симом стоят спина к спине. Оружие в руках. Озираются дико. Элидор же улегся на пожелтевшую от жара травку и цветочек какой-то в пальцах; крутит. По контрасту с великолепием зала такими жалкими мы кажемся. Такими смешными в перепутанности своей...
Хорошо этим Девяти вот так вот за миром наблюдать да посмеиваться вежливо. Хорошо. А посмотрел бы я на них, попади они в ту же задницу, в которой мы оказались. Кто бы тогда посмеялся? Ведь ни одному из этих Величайших и драться-то толком не приходилось. Драться не ради удовольствия, а жизнь свою единственную спасая. Убивать, чтобы тебя не убили. Убивать, чтобы тех, кто с тобой, спасти... Творцы, чтоб им!
- Эльрик де Фокс к вашим услугам. Чем могу быть полезен Величайшим?
Златокудрый некто в серебряно-изумрудном венце милостиво кивает, не потрудившись даже представиться. Хотя, может, у них и имен-то нет...
- Мы решили одарить тебя магией, воин. Скажи, согласен ли ты принять этот дар из наших рук и служить нам верно и покорно?

Знаю прекрасно, что изумленное молчание с видом несколько слабоумным чести мне не делает, но именно этим я и занимался несколько секунд, пытаясь переварить услышанное.
О чем это они, а?
Потом стало доходить.
Магия! Ну конечно! А я и забыл.
Забыл я, собственно, не о магии. Забыл я о маленьком финте, который в нашем мире с этой самой магией провернуть можно. Сейчас магов, по большей части, поубивали. А те смельчаки, что легенд наслушались, пытаются учиться. Учиться, как и всем прочим наукам, много лет, постигая законы мира и на их основании стряпая те или иные заклинания. Что называется, было бы желание. Другой вопрос, что искусство само давно утеряно. И теперь у нас магистром считается даже маг, которому удается создать хотя бы одно новое заклятие... Или мастером? Нет, мастер - это тот, у кого собственных заклятий штуки три, кажется.
Случается такое редко. В большинстве своем колдуны Мессера пользуются устоявшимся набором заклинаний, так и эдак пытаясь создать что-то новое. Не важно что, лишь бы новенькое.
Это один путь.
Путь второй... Путь второй - это легенда. Древняя-древняя легенда,и так же как и Демиурги. Однако Демиурги-то - вот они.
Что же до магии... Слышал я, что тот, кто получал ее от Величайших, не нуждался в постижении законов, долгих годах обучения и прочей трудоемкой и скучной работе. Магия Демиургов была даром, вроде эльфийского Дара бессмертия. Либо он есть, либо нет. Среднего тут быть не могло. Хватило бы силенок. А еще магия, полученная здесь, в Зале Девяти Колонн, порождала новую магию. Таким образом, количество заклинаний рано или поздно становилось неограниченным. Точнее говоря, заклинаний, как таковых, и не требовалось. Достаточно было...
Не знаю я, чего там было достаточно. Я не маг, в конце концов.
Кстати говоря, прецедентов получения такого подарочка от Величайших на моей памяти в мире не было.
А тут, похоже, намечалась и раздача наград, и попутный ветер. Только вот в честь чего это, интересно? Какая радость Величайшим в одаривании моего Величества? И что им за польза от моей верности и покорности?
- Что же ты молчишь? - вывел меня из задумчивости все тот же нечто... простите - некто.
«О чем это он? Ах, да, о службе... Тот же наем, только платят иначе, а?»
- Я воевал за многих владык, - отвечаю я как можно вежливее. Элидор там, на берегу, что-то лениво говорит Симу. - И никто из них не мог упрекнуть меня в измене.
Величайшие морщатся. Некто покачивает головой. То ли укоризненно, то ли имея в виду: «Я же вам говорил». И продолжает:
- Земные владыки смертны, и ты менял хозяев, не нарушая клятв. Это так. Но ты ведь понимаешь, шефанго, кто Мы. И понимаешь, что Нам нужна вечная преданность. Ты получишь магию, если докажешь, что твоя верность Свету истинна. Признаться, Мы впервые видим существо вашей заблудшей расы, сумевшее выбраться из Тьмы.
«Признаться, для меня откровением стало то, что я верен Свету».
Однако я благоразумно помалкиваю. И Демиургам свойственно заблуждаться. Не стоит указывать собеседникам на их заблуждения, это может плохо кончиться.
- В дне пути на северо-восток от земли, которую называют сейчас Аквитоном, есть холм. - Благодетель мой непрошеный разглядывает меня с совсем уж невежливым любопытством. - На холме живет дракон. Он недавно сошел с ума и стал опасен для людей и гномов, живущих в тех местах.
Забавно. Я никогда не слышал о драконах в окрестностях Аквитона. Тем более о драконах спятивших. Драконы вообще-то свихнуться не могут, потому как у них не мозги, а сплошное вселенское Равновесие. Убей меня Боги... гм... Боги, ну-ну. Словом, я не знаю, что это значит, но знаю, что драконы с ума не сходят.
Хотя... если с ума сходит весь мир...
- Вы хотите, чтобы я убил дракона, Величайшие? - Люблю иногда блеснуть интеллектом. Только это обычно впечатления не производит. Вот и сейчас... - Хорошо. Правда, не факт, что у меня получится. - Добавить в голос почтительности я не смог. - Давайте так: если я вам действительно нужен, и убийство, и магию вы отложите. Мне необходимо время, чтобы проводить до Аквитона своих друзей. И для этого мне нужно быть живым.
- Я знал, что так и будет! - зло произносит второй Демиург. (Пронумеровать их, в самом деле, что ли? Лицо у этого, второго, настолько благостное, что в голове не укладывается, как он может быть столь отвратительно рассерженным.) - Слушай, шефанго. Или ты берешься выполнять задание немедленно, или не видать тебе магии как своих ушей, ясно?!
А вот орать на меня я никому не советую.
От крика второго плечи сами собой распрямляются, и рука ложится на мирно висящий в петле топор.
Я - шефанго!
И я сдергиваю маску, даже не подумав о том, что никого здесь не напугает мое лицо.
И второй подается назад, упираясь в спинку трона. Ага! Все-таки что-то человеческое и ему не чуждо!
- Воистину Тьма еще слишком сильна в тебе, - произносит первый, скривившись. Он явно выражает общее мнение. Да и мое тоже, если уж на то пошло. - Выбор у тебя небогат: выполняй задание - получишь награду. Нет - и ты никогда не овладеешь магией. Никогда! Даже если захочешь научиться. Выбирай.
- А что тут выбирать-то? Пора мне. До свидания.
И появилось уже ощущение открывающегося в пустоту провала, когда прошелестел над залом мягкий, спокойный такой голос:
- Это не совсем то, что нам нужно, Величайшие. И все же... Попробуйте взглянуть на проблему с другой стороны. Шефанго, конечно, мерзкие твари, но, если они так преданы своим друзьям, это можно расценивать как доказательство благородства и чистоты помыслов. Давайте дадим императору отсрочку. И магию.
Что интересно, «мерзкие твари» абсолютно меня не задевают. Привык? Или инстинкт самосохранения проснулся?
- Интересно, а у Величайших тоже вдруг инстинкты заработали? Примолкли они, все так же вдумчиво меня разглядывая. Я только в теории знаю, что такое спектральный анализ, но там, в зале, я с ним, кажется, на практике столкнулся. В роли образца лабораторного.
И ведь плевать им на «благородство и чистоту помыслов» несуществующие.
Тогда почему?..
И звездная круговерть над феерической лентой дороги.
- Я же говорил, - журчит мелодичный голос Элидора, - ничего с ним не сделается.
Вот мерзавец! Мог хотя бы из вежливости поволноваться.
Впрочем, Сим волновался за двоих. Он бы волновался за троих, но сэр Рихард тоже внес свою лепту в атмосферу повышенной нервозности, составляя половинчику конкуренцию. Правда, де Шотэ переживал не за мою сохранность, а за безопасность всего отряда. Но это тоже неплохо.
Я уселся на травку. Достал трубочку...
А вот закурить оказалось сложнее: руки - мит перз! - дрожали так, что табак сыпался куда угодно, только не туда, куда надо. Спасибо Элидору, он изъял у меня трубку, набил ее, раскурил и вернул обратно, Надо же, какой заботливый! Кого другого я за такую заботу пристукнул бы не раздумывая. Может, и этого пристукну когда-нибудь?
Да, когда-нибудь непременно.
- Маску-то куда девал? - вяло поинтересовался эльф. Естественно, он поинтересовался именно в тот момент, когда я от души затянулся. И, естественно, я немедленно поперхнулся дымом, осознав смысл вопроса. Целую вечность, кажется, я давился кашлем, вытирал выступившие слезы, пытался материться и отмахивался от воодушевившегося Сима, вознамерившегося дать мне по спине. А потом, когда дым наконец вышел, частью, по-моему, через уши, мое императорское Величество сообразило, что маски-то и правда нет.
- Не-а, - зевнул Элидор. - Не боюсь я тебя.
Вот мерзавец!
А Сим, чуждый деликатности, уселся передо мной на корточки и принялся разглядывать, сопровождая этот процесс комментариями. Простая гобберская душа не допускала и мысли о том, чтобы хоть как-то смягчить сделанные выводы. Я догадывался, конечно, что, с общепринятой точки зрения, не блистаю красотой, но мне никто никогда об этом не говорил. Теперь сказали.
Элидор, слушая Сима, тихо ухмылялся. (Тихо, но до чего же паскудно!) Даже палатин хрюкал себе под нос при самых интересных комментариях.
Я терпел-терпел, а потом вокруг гоббера пробежала огненная дорожка, взметнувшись стеной в два его роста. На де Шотэ это подействовало отрезвляюще. Элидор приподнял бровь. А мерзавец-гоббер завопил что-то нечленораздельно-восхищенное и тут же, едва пламя спало, пристал ко мне, дергая за рукав:
- Эльрик! Эльрик, покажи еще фокус, а! Ну покажи! Великая Тьма! Вернусь домой! Соберу войска! И СОТРУ ЛЕН С ЛИЦА ЗЕМЛИ!!!
А вечером, укладываясь спать, Элидор заметил словно бы про себя:
- Слушай, Торанго, а если твои россказни про Предсказание - правда, Демиургами мы тоже можем стать?
- Нет, - честно сказал я. - Врагу такой жизни не пожелаю.
Хотя помечтать было приятно. И я помечтал.
Секунды две.
Десять прожитых тысячелетий научили меня, что мечтать много - вредно. Тем более о несбыточном. Потом Элидор заснул. Сим тоже захрапел, завернувшись в плащ. Палатин поклевал носом, едва не свалился в костер и тоже счел за лучшее улечься. А я занялся ужином.
Боги! Как я ненавижу гномятину!
Домой хочу! Там гоблины. Жирные. Нежные. И вообще, дома хорошо. А тут... Лошадей нет! Сроки поджимают, В смысле, все вышли. Палатин морды строит. С эльфами дружбу вожу. Завтра с утра придется нам, как идиотам, пешочком, пешочком через леса пилить аж до самого Аквитона! Насчет Аквитона, это я, конечно, малость преувеличиваю. Но до Лана точно придется. Лошадей только там достать можно.
Разве так живут?

Готская империя - Аквитон. Дорога к столице
Скачка, которой не будет конца. Сменяющие друг друга деревушки и посады. Вечная пыль из-под копыт. Шефанго был тяжелее всех, и его коню
приходилось туго. А впереди несся Сим, обдавая Элидора ошметками грязи из-под копыт. Эльрика обдавали грязью Элидор и палатин.
Впереди Аквитон. Элидор все погоняет и погоняет своих лошадей, словно не видит, что те и так выбиваются из сил. А в Аквитоне Кина. И император, не замечая что делает, вонзает каблуки в бока несущегося во весь опор коня.
Скорее!
Скорее!
Плевать, что они не успели в срок.
Плевать на орден и на задание!
Плевать на все!
Кина! Кина! Кина!
И все же нельзя было скакать не останавливаясь. Следовало подумать о лошадях. Не из соображений гуманности, а по той простой причине, что покупать новых становилось все сложнее. Монахи по-прежнему избегали показываться в городках и деревнях. Эльрик полностью разделял их опасения.
Орден Бича жаждал крови. И сэра Рихарда он тоже жаждал. Но и кровь, и сэр Рихард были нужны спешащей на юг троице.
Ужинали молча, привычно не считая за разговор монолог Сима.
Потом Элидор отошел от костра. Сел под дерево, завернувшись в плащ.
Эльрик докурил трубку. Посмотрел на спящего гоббера. На де Шотэ. Зевнул. И тоже улегся возле огня. привычно накрыв ладонью древко топора. Ночь была такой тихой, что становилось жутковато. Нехорошая такая стояла над лесом тишина. Гулкая.
Пустая.
С топором в руках и вскочил он на ноги, когда толкнуло во сне предчувствие беды. Качнулся в сторону. Уходя от предполагаемой стрелы. Осматриваясь. Готовый рубить. Драться. Убивать.
Багряно рдели в костре угли, переливаясь ленивыми обожравшимися червячками пламени. Черными казались деревья. Душила тишина. И билась
звоном тревожная ярость. Мешалась с вязким шорохом страха.
Элидор?
Эльф сидел у огня. Не бледный даже. Серый какой-то. И взгляд его метался, словно пытаясь уследить за переползающими по углям багровыми сполохами. Стылая неподвижность - как будто Ночная Владычица, походя, коснулась монаха своим ледяным посохом. Но бьются, кричат на мертвом лице живые глаза.
Страшные глаза.
- Элидор... - Эльрик позвал шепотом. Не доверяя собственному голосу. Под черным небом, ослепшим от туч, имя скользнуло никчемной тенью. И эльф взвился над костром. Блеснул алыми сполохами серебряный клинок. Свистнуло лезвие, опускаясь неотвратимо, стремительно.
Шефанго шарахнулся в сторону:
- Кокрум! Ты спятил, монах?!
И как-то разом Элидор сник. Опустил меч. Сел на холодную, росистую траву, вновь отрешаясь от всего мира. Всхрапнул и заворочался было Сим. Но проснуться не потрудился, и почему-то это порадовало де Фокса.
- Какого Флайфета! - Он уселся напротив Элидора, не выпуская из рук топора. - Все тихо вокруг. Что с тобой случилось? Может, ты мохнатых
бабочек боишься?
Он не шутил, хоть и прозвучал вопрос как не саман умная насмешка. По себе знал император, что свалившийся на голову паук способен его самого привести в состояние еще и похуже.
Хотя...
Нет, хуже он не видел.
- Эльрик... - У Элидора дрожали руки. Жуткое зрелище. Действительно жуткое. Шефанго не выдержал и отвел взгляд. Смотреть в лицо эльфу тоже было невыносимо. Пришлось уставиться в огонь.
«Как первый раз в походе, - подумалось вяло и бессмысленно. - Не стыдно?» Стыдно не было.
Было страшно.
- Эльрик, Кина в Тальезе. У Князя. Он только что говорил со мной.
Спокойствие - это хрустальный шарик, который выскользнул из непослушных пальцев и летит на мраморный пол.
И до боли, до крови на ладонях стискиваются кулаки...
Удержать.
Не дать прозрачной, хрупкой, обреченной тишине брызнуть режущими осколками.
- Штез ройше Шенх аш зеше Тальесса! Что ему нужно?
- Все то же. Сэр Рихард.
- Сэр Рихард?
- А что же еще, кретин?! - Элидор глянул яростно. Глаза полыхнули алым. - Зеш... Извини. Ты бываешь иногда невыносимо туп.

Эльрик де Фокс
Странно. Мне никогда не приходило в голову, что у бешеной скачки, тряского, выматывающего полета, отнимающей силы спешки может быть какое-то настроение.
Оказывается - может.
Мы мчались, неслись, летели. Мы спешили. Но совсем не так, как целую вечность назад спешили в Аквитон.
По-прежнему билось впереди звездой: Кина... Но иначе.
Иначе.
Злость душила. На кого? На Демиургов? На себя? На весь мир?
Не знаю. Наверное, на судьбу. На необходимость выбирать. Необходимость, которой я умудрялся избегать в течение всей своей жизни. После того, самого первого выбора. Тогда решение не привело ни к чему хорошему.
А сейчас?
Я всегда уходил. От привязанностей, грозивших стать слабостью. От врагов - убийство врага тоже уход. От прямых столкновений. Почему же не ушел в этот раз?
Опоздал. Пропустил момент, когда еще можно было уйти.
Когда... Можно было уйти до того, как Элидор там, в подземелье, развернулся лицом к летящей в нас огненной смерти. Он спасал меня. И
теперь я не могу уйти. И не хочу. И приходится выбирать. И выбор сделан. Выбор между двумя предательствами.
А тогда на поляне угасал костер. И молча смеялась ночь, сжимая слабый круг света ледяными пальцами.
Мысли оформлялись в слова, но нельзя было произнести их.
Страх и ненависть рождали желание спрятаться, укрыться от всего, попросить помощи... У кого-нибудь сильного, мудрого, всемогущего.
Их было трое... Нет - четверо, несмотря ни на что - четверо. Четверо сильных против силы неодолимой. И некуда было прятаться. И нельзя было прятаться. Нельзя было даже словом одним выдать свое бессилие.
Ненависть и страх.
Ни один человек не заслуживает, нет, никак не заслуживает роли разменной монеты в вечной игре между Тьмой и Светом.
Кина...
Кина.
А палатин доверился им. Доверился, променяв на их сомнительное общество и не менее сомнительную помощь Белого Креста гарантии своего императора, обещавшего ему жизнь и свободу за одно только ожидание.
Кина. Девочка. Тонкие руки и огромные глаза.
Она тоже доверилась им. И, Боги свидетели, они трое были ей надежной защитой.
Были.
Отдать палатина - значит предать его.
Не отдать - значит предать Кину.
Но ей они ничего не обещали...
- Зеш-ш! - прошипел Эльрик, уже зная, каким будет решение, но еще боясь говорить о нем. - Мессер от зеш!
- Я не хочу перекладывать все на твои плечи, де Фокс. - Голос Элидора стал спокойнее, и руки наконец-то перестали дрожать в свете костра. - Я знаю, решать трудно. Но... ты же понимаешь, я могу поступить так, как подсказывает мне не разум, а... ну, Кина.

«Все я прекрасно понимаю. Но от этого не легче. Нисколько. Что же делать?! Кокрум!»
- А сэр Рихард перестал быть просто целью. - Эльф поднял глаза. - Он человек. И даже ты его уважаешь, ведь так?
- Мы обещали ему спасение.
- И это тоже. А еще... Сим прав, орден не зря отправил к готам именно меня. Де Шотэ важен для нас. Очень важен, Тебе трудно понять это, попробуй просто поверить. И если мы не привезем его, что-то произойдет - или, наоборот, не произойдет. Ты не знаешь, что это значит. А я знаю. И, веришь, мне страшно.
- Не верю. - Эльрик начал злиться и обрадовался этой злости. Она туманила разум, но взамен добавляла сил и наглой уверенности в себе. - Ты не можешь бояться. Так не бывает. Ясно?!
Элидор пожал плечами.
- Ты же бессмертный, что тебе Белый Крест?.. - император махнул рукой. - Ладно. Речь не о том. Успеем ли мы, если продолжим гнать лошадей без жалости, доставить де Шотэ в Аквитон и попросить у этих монахов помощи?
- Если мы будем гнать лошадей без жалости, - бесцветным голосом сказал эльф, - мы прибудем в Тальезу лишь на несколько часов позже назначенного срока.
- Срока чего?
- Смерти Кины.
Вот теперь руки задрожали у Эльрика.
- Он согласился повременить до вечера того дня. - Элидор поморщился, как от боли. - Согласился. Спасибо и на этом. Ты понимаешь, какой выбор стоит перед нами, Торанго? Либо смерть Кины, либо нечто, возможно, для всех нас, что хуже смерти. И еще судьба человека, который нам поверил.
- Ну хватит! - Из темноты выделился Сим, обиженный, и справедливо, на то, что его не пригласили к разговору. - Вы тут чушь несете, а я - притворяйся, что сплю, да? Совсем вы, парни, дураки; Ты, Элидор, постыдился бы! Что значит орден по сравнению с нашей Киной? А ты, император! Спорим, что палатин, не задумываясь, отдал бы тебя, попади он в такую задницу? Кто нам дороже? Кина? Пли этот старый индюк?
- Ненавижу гобберов, - сообщил Эльрик. - Элидор, почему этот недомерок всегда оказывается прав?
- Ну вот и выбрали, - невпопад ответил эльф.

Эльрик де Фокс
Сэр Рихард перестал быть собой. Он вообще перестал быть. Даже недоброй памяти холлморк и то казался более живым, чем этот старик, безмолвно, безропотно следующий за нами.
Кукла. На веревочках. Такими потешают публику бродячие актеры в Ригондо. Я чую магию. Чужую и чуждую. И я (Боги, мне ведь даже не стыдно!), я благодарен за нее. Князю.
Одного только нашего согласия хватило ему, чтобы подчинить себе гота.
Что-то подобное было и с тем гномом, едва не убившим Элидора. Я начал это понимать, когда увидел палатина. Значит, икберы - работа Князя. Да кто же он, чтоб ему ветер встречный? Не Разрушитель же, в самом-то деле.
Хотя, если уж вмешались Демиурги... Стоп. Демиурги и Деструктор должны, работать на одной стороне. Но кто тогда на другой? Опять же Князь? Но если он в состоянии составить конкуренцию Величайшим, почему он тратит время на нас? И почему, кстати, он не подчинил нас в свое время так же, как гнома или сэра Рихарда?
А ведь мы погубили палатина. Окончательно погубили этого когда-то сильного, потом гордого, а потом смертельно уставшего человека. Погубили, предварительно пообещав спасение.
Как я ненавижу самобичевание!
Но накатывает все же время от времени. Что ты будешь делать, а?!
Нет. Мне это определенно не пристало. Мне бы саблю да коня... И с драконом подраться, ага? Уж чего-чего, а нахальства в вас, Торанго, всегда было более чем достаточно. Подерешься еще. Какие твои годы?
Какие?! Да у меня сейчас тихая истерика начнется! Десять тысяч лет! Десять тысяч! И за все время ни одной приличной драки с драконом! Только беседы под выпивку. То есть буквально сотня веков псу под хвост!
Боги, о чем это я?
А мы мчались. Молча. Как когда-то в теплой компании Спутника.
Мы мчались. И мне было страшно. И не только мне. Мы снова боялись. Снова боялись за Кину.
Не знаю, как кого, а меня страх раздражал несказанно. Так что в ворота Тальезы я въехал в настроении набить морду не одному, а сразу десяти драконам. И всем Демиургам впридачу.
А за воротами нас встретила тишина.
Небольшая площадь была пуста. Пустовала и будочка для стражи. Уходили гостеприимно в густую тень домов три улицы. В одной из них маячил всадник.
Он махнул нам рукой. Развернулся и, не дожидаясь реакции, скрылся за домами.
Ничего не скажешь. Вежливый прием.
- Ну, мальчики, держитесь за мной и не разбегайтесь.
- Сам ты мальчик! - мгновенно среагировали оба монаха.
- А как же целибат?. - поинтересовался я. Получил два, пинка. С обеих сторон. И порадовался. Во всяком случае, скверности характера не поубавилось ни у эльфа, ни у гоббера.
Мы построились клином. Жалким таким клинышком. Мое Величество впереди, а Сим с Элидором и палатином, соответственно, сзади. Оставшиеся лошади - ровно четыре, по морде на нос, - заковыляли в направлении исчезнувшего всадника.
С десяток конных латников выехали нам навстречу. И тут толкнуло. До отвращения привычно: опасность! Ну разумеется - арбалетчики. На крышах. За окнами. За спиной. А впереди?.. Князь.
Великая Тьма! Ну не человек же он! Не человек! Или я окончательно впал в старческий маразм, заразившись от смертных.
А кто?
- Кина! - рявкнуло у меня из-за спины. Ничего себе «эльфийский голос»!
- И гарантии неприкосновенности! - проверещал Сим. И добавил уже вполголоса:
- Сдуреть, какие я слова-то знаю!
Сэр Рихард выехал из-за моей спины. Я перехватил его лошадь за повод. Животина была слишком измучена, чтобы пытаться спорить. А из-за латников, расступившихся насколько позволяла узкая улица, выехала...
Великие Боги.
Это была не Кина.
Это не могло быть нашей менестрелькой. Веселой. Доверчивой. Не умеющей убивать и... прекрасной, как... Это было... Нет. Это была она.
Время застыло, тягучими каплями срываясь и гулко падая на мощенную брусчаткой землю.
Спутавшиеся черные волосы. Потрескавшиеся губы. Ввалившиеся, какие-то белесые глаза. И старость.
Она постарела.
Эльфийка. Бессмертная. Вечно юная. Она... Она ехала к нам.
Элидор забыл про необходимость держать строй. Вырвался вперед, сшибая грудью своего коня медленно бредущую к Князю лошадь палатина.
Он обнял Кину.
Обнял так, как никогда не позволил бы себе я. Князь что-то говорил, смеясь...
- Берег ее девственность, как я понимаю? А зря. Могу заверить,
потерял ты многое. Я лично смог убедиться в этом...
И мир рухнул.
И страшно кричали люди, заживо сгорая внутри собственных доспехов.
И топтали упавшие тела взбесившиеся лошади.
И рычал что-то Князь. Не успевал. Не мог. Пытался... защититься.
А Элидор руками натягивал стальную арбалетную тетиву. Стрелял. По тем, кто еще мог шевелиться. Кто еще казался живым.
В огненный ад превратилась улица. Плавился камень. И горящим стеклом таяло почерневшее небо.
Князь уходил. Уходил. Растворялся в полыхающем тоннеле.
Не догнать его было. Не найти. Не увидеть.
И последние силы выхлестывал из себя император. Выл от радости Зверь, научившийся убивать так.
Тальеза горела.

***

Четверо всадников медленно выезжали из города. Проклятого города, плодящего смерти. И не осталось ничего, кроме ненависти. Ненависти, в которую переплавились злость и безнадежность.
Хотя... нет. Была еще уверенность. Страшная уверенность в том, что они, столкнувшиеся волей судьбы, изначально враждебные друг другу, слишком разные, чтобы выжить вместе, что они остались одни. Против Сил, Богов и Начал.
Только, когда Четверо - это уже не одиночество.
Это - единство.
- Эльрик! - Сим потянул императора за край плаща. - Орден должен теперь убить нас. Элидора - точно убьют.
- Зачем?
- Ты не поймешь. Просто поверь.
- Значит, нам на север.
- Зачем? - в свою очередь спросил гоббер.
- На Анго. И хрен в грызло вашему ордену.

1375 год. Аквитон.
Брат Джероно сидел за столом в своем маленьком тесном кабинете и пытался уверить себя (в который уже раз) в том, что он все сделал
правильно. Свиток с обычным еже - недельным отчетом о делах, творящихся в Готской империи, уже унесли...
С чего же все началось?

1370 год
- Ты понимаешь, что ты говоришь? - Управитель готского секрета ордена вскочил и начал нервно расхаживать по кабинетику - три шага к двери, поворот, три шага к окну.
- Я ручаюсь за свои слова, брат.
- Если верить тебе, выходит, что вся верхушка империи - рилдираны. - Брат Джероно перестал отмерять шаги и замер напротив неподвижно сидящего в кресле монаха.
- Я ручаюсь за свои слова, брат, - снова повторил тот. Он был бледен и худ. Еще неделю назад этот монах был в Готхельме.
- И даже император... - в задумчивости проговорил управитель.
- Да, брат, даже император.
- Хорошо. Иди отдыхать. Подробнее поговорим завтра. Монах с видимым усилием поднялся из кресла и бесшумно вышел из кабинета.
«Сначала сообщение отца Артура об отступничестве „Бичей“, а теперь еще и император с присными. Да, и барбакиты, уже успевшие наладить контакт с „Бичами“. Неужели Магистр не видит опасности? Нас же обкладывают, как волка в логове. Надо вырываться. Вырываться, пока еще есть лазейки».

Управитель без нужды переворошил груду бумаг, разложенных на столе. Отец Артур сейчас должен разворачивать свиток...

Предыдущая страница 18 Следующая страница


19 Наталья Игнатова

1372 год
- Я знаю ваши цели. Я знаю ваши возможности. И я предлагаю вам свою помощь. («Господи, прости меня».)
- Насколько обширна может быть ваша помощь? И что вы хотите взамен?
- Я официальный наследник Магистра. Возможности мои практически ничем не ограничены. А взамен я хочу возглавить в новом мире орден, чьи задачи будут совпадать с задачами нынешнего Белого Креста.
- Вы думаете, в новом мире понадобится такая организация?
- Я просто уверен в этом.
Собеседники вежливо улыбнулись друг другу и продолжили неторопливую прогулку по саду, что окружал один загородный дворец близ Аквитона.

1375 год
Брат Джероно задумчиво смотрел на свет сквозь небольшой флакончик зеленого стекла. Прекрасный сипангский яд. Опасен только в одном случае: если его нанести на бумагу, а бумагу после этого согнуть. «Разрыв сердца», как говорят лекари.
Завтра он официально станет главой ордена и сделает все, чтобы вывести его из-под удара в этой еще не начавшейся, но уже проигранной
войне. А потом они начнут медленно возвращать мир к Анласу. И эта медлительность гораздо лучше того непроходимого упрямства, с которым работал покойный, да, уже покойный Магистр.
Но это отдаленное будущее. А завтра необходимо взять троих нелюдей, двое из которых - монахи ордена. Взять тихо и без шума. Тридцать рыцарей ордена Бича Божьего уже ждут его на постоялом дворе. К сожалению, придется работать с ними. Свои пока не поймут такого резкого изменения политики...

Аквитон. Тальеза - Миасон
- Я ненавижу всех, - угрюмо и растерянно пробормотал Сим, в очередной раз покосившись на Кину и Элидора. Эльфы отстали от спутников. Ехали молча. - Теперь мне понятно, что значит мало крови.
- Мало, - почти шепотом повторил Эльрик. - Достаточно. Более чем. Ты хочешь убивать?
- Да. И я боюсь.
- Кто-то же должен хотеть этого.
- А ты?
Император молча покачал головой:
- Ничего не осталось, Сим. Вообще ничего. Я сейчас, наверное, убежал бы даже от вшивых разбойников. - Он улыбнулся. - Не думал, что докачусь до такого. Шефанго, не жаждущий крови.
- Ты - не правильный шефанго. Мы все тут не правильные. Поэтому и живы.
- Были бы правильными, не были бы здесь... - Эльрик выдохнул коротко и поднял голову:
- Нас кто-то ждет. Сим, Элидор. - Голос его, по-прежнему равнодушный, стал громче. - Перестроимся.
- Опасность? - Половинчик попробовал привстать в седле. - Вшивые разбойники? Будем убегать?
- Это не опасность. - Шефанго двинул коня чуть в сторону, уступая дорогу эльфу. - Я не знаю, что там.
А из подлеска бесшумно, плавно, но удивительно степенно вышел на дорогу монах. Пожилой. С посохом в руках.
И глаза его смотрели пронзительно-ясно. Горячие черные глаза.
«Латник, - равнодушно отметил Эльрик. - Бывший латник...»
- Мир вам, дети мои.
Элидор спешился. И тут же соскочил с коня Сим. Подбежал к эльфу, остановился рядом, разглядывая священника.
Эльрик остался в седле.
- Магистр, - коротко констатировал Элидор. Склонил голову, то ли принимая благословение, то ли приветствуя монаха. - Значит, отец Артур...
- Умер. - Священник сжал сухие губы. - Пройдемте в лес, братья. И ты, дитя мое. - Он коротко взглянул на Кину. - Бедный ребенок, - пробормотал, словно про себя. - Пойдемте. Не годится обсуждать дела на дороге, где всякие люди могут помешать нам.
Элидор помог Кине спрыгнуть с коня. И Эльрик спешился. Положил было руку на рукоять топора, но передумал вынимать его из петли. Опасности действительно не было.
- А вы, брат Элидор, я вижу, удивлены. - Монах побрел по узкой тропинке, указывая дорогу. - Ожидали увидеть кого-то другого?
- Мы вообще никого не ожидали, - чуть напряженно ответил эльф. - Отец Артур распорядился, чтобы мы доставили палатина в Аквитон.
- Да, я знаю. А вы, братья, я полагаю, знаете о том, что по ордену прошло распоряжение не доверять письменным приказам.
- И поэтому вы появились здесь лично? - Элидор подал руку Кине, помогая ей перебраться через поваленный ствол. За деревьями открылась широкая, длинная прогалина, заросшая цветами.
- Обстоятельства изменились, - спокойно объяснил магистр. - Да, кстати, а где сэр Рихард? «помятые... цветы...» Эльрик вскинулся
запоздало, выхватывая из петли топор; Голос у рыцаря был спокойный, мягкий и чуть сожалеющий.
Сколько воинов вышло на заросшую лютиками и незабудками прогалину, император даже не сообразил поначалу. Уж больно неожиданным оказалось появление врагов без привычного предупреждения. Куда девалось чувство опасности?
Может быть, лес был слишком мирным. И слишком ласковым солнце.
А может быть, спокойное сожаление на лицах огненосных убийц притупило рефлексы?
Он не знал.
Рыцари не были опасны. Они просто собирались избавить врагов своих от тяжести грехов.
А мир от врагов.
- Ну что, Элидор. - Место магистра, или кем там был безоружный проводник, занял сейчас высокий мужчина с тяжелым мечом на поясе. - Признайся, где спрятал ты беззаконного изменника, бывшего палатина де Шотэ. Признайся. Тогда мы дадим тебе и брату Симу умереть, как подобает Опаленным.
- Сэр Гельмут, настоятель монастыря Гортара Воздающего, один из самых славных рыцарей ордена Бича Божьего, правая рука сэра Зигфрида... Самый рьяный рилдиран и тем не менее хреновый колдун! - Ровный голос эльфа зазвенел металлом. - Не тебе бы, «рыцарь», говорить об Анласе!
- Удостоился, - устало прошелестел Эльрик, прикрывая глаза. - Отец-настоятель, как живой.
- Это не правильный настоятель, - совершенно серьезно возразил Сим.
- Где де Шотэ?! - рявкнул сэр Гельмут. Он стоял так близко, что достаточно было лишь поднять и опустить топор.
Только вот и остальные бойцы ждали с нетерпением именно этой попытки.
Чтобы начать убивать. Не дожидаясь, чем кончатся переговоры.
- Не ори. - Эльф брезгливо поморщился. - Палатин в Тальезе. То есть не палатин уже, а то, что от него осталось. Эльрик, от него осталось что-нибудь?
- Пепел, - чуть виновато ответил шефанго.
- Безумцы. - Рыцарь покачал головой, берясь за рукоять меча. - Женщина, ты можешь уйти. Но поторопись.
- Уходи, Кина, - кивнул Элидор. - Возьми наших коней и уходи. На юг. В Грэс. А оттуда на Айнодор. Только обязательно на Айнодор, слышишь?
Эльфийка молча поднялась в седло. Еще три усталых лошади поплелись за ней. Через густой подлесок, по узкой, почти незаметной тропе.
Кина не плакала - не осталось в ней слез.
И не спорила - не было сил.
Эльрик проводил ее взглядом, опустошенно удивляясь тому, что их все еще не убили. Чего ждут-то рыцари? Боя? Да какой тут бой - три десятка против трех равнодушных ко всему нелюдей?
Но первые атаки, которые обрушились на них с четырех сторон сразу, едва сомкнулись кусты за уехавшей Киной, император отразил совершенно машинально. И кровь алым плеснула на утоптанную траву. Пронзительно завопил Сим. Сим, не утоливший жажды убийства. Рванувшийся в бой, как рвется в галоп застоявшийся конь.
Эльрик выдернул топор из податливо хрустнувшего тела. Древком отбил удар, летящий в голову гоббера, и вновь лязгнула сталь. И вновь сменилось лязганье ласкающим слух хрустом.
А умирать следует достойно. Радостно. Гневно.
Сим дрался рядом с де Фоксом, атаковал бесшабашно, уходил юлой от разящих тяжелых клинков. Гоббер чувствовал себя почти неуязвимым рядом с ужасающе огромным шефанго. Ему было весело. И страшно. А еще знал половинчик, что, когда убьют и его, Сима, и Элидора, когда останется Эльрик один... Он засмеется. И тогда никто из «Бичей» не уйдет живым с залитой кровью поляны.

Эльрик де Фокс
Это был бой! Бой из тех, что воспеваются потом в легендах. Правда, те, кого воспевают, уже никогда не оценят этих песен. Бой, который принимают от отчаяния. От страшного, всепобеждающего желания продать жизнь как можно дороже. Бой за кровь ради крови! Безнадежный. И от этого страшный. Не для нас. Для наших врагов.
Как говорят у нас, на Анго, жизнь хороша только первую пару тысячелетий. Потом надоедает. Это не так. Но желание убивать в крови у
шефанго. А сейчас мы дрались плечом к плечу, Свет и Тьма, Покой и Ярость, Добро и Зло. Мы сделали невозможное, уничтожив вечное противостояние. И мои друзья постигли наконец радость шефанго, убивающего врага.
За нас!

Против целого мира.
За нас!
Против бессмысленной, тупой вражды.
За нас!
За право, нет, не жить - погибнуть с честью.
Может быть, поэтому мы продержались так долго.
Но упал Сим. Удар тяжелого меча рассек ему голову, и лицо гоббера превратилось в кровавую маску.
Упал Элидор. Я не знаю, сколько раз ранили его. Какое-то время эльф еще стоял, уже не поднимая меч. Просто стоял под рушащимися на него
ударами, каждый из которых должен был быть смертельным.
Я дрался над ними. Скоро должна была прийти моя очередь. Но я буду драться даже после того, как умру. Буду... какое-то время. Потому что жажда убийства стала сильнее желания жить.
Порыв ветра - и звездная круговерть мелькнула перед глазами. А когда рассыпались звезды, я увидел мраморный Зал. Девять колонн. И девять фигур, столпившихся перед широким окном, выходящим на залитую кровью и заваленную телами поляну.
Раз, два, три... Великая Тьма! Больше двух десятков уложили мы втроем.
Красная мешанина мозгов, вывалившихся из разрубленного вместе со шлемом черепа. И трогательно сияющий солнечным золотом лютик...
Аплодисменты я услышал позже.
Они стояли и аплодировали мне. Все девятеро. Аплодировали. Как талантливому менестрелю. Как циркачу, отколовшему какой-то невиданный трюк.
- А ты славно бьешься, шефанго. Право же, славно. - И улыбки на лицах. А там, на поляне, лежали тела моих друзей.
Только сейчас я осознал, что сижу на полу, а топор валяется рядом.
Кровь капала с лезвия и тут же исчезала на безукоризненно чистых мозаичных плитах.
Встать оказалось довольно трудно.
- Да, - произнес один из Демиургов, словно меня вовсе не было в Зале.
- Такие не останавливаются.
- Не переживай, шефанго, - обратился ко мне другой. (Как и в первый раз, сейчас они все казались на одно лицо. Одинаково красивые. И одинаково далекие.) - Там, у вас, время остановилось. Нам не захотелось зря терять такого бойца.
Благостные какие, мать их! Высокомерно благостные. Они достигли величия, уничтожив весь свой народ, но мыслят себя более мудрыми и утонченными, чем мы, беспомощные и слабые. И мы позабавили их. А развлечение заслуживает награды. Вот и вытащили последнего, кто остался. Самого... забавного.
- Кае тэшэр... вам нужно?
Они озадачиваются на секунду. А потом переглядываются понимающе и не скрывают улыбок. Конечно. Помнят мой первый визит сюда. И сейчас я лишний раз доказываю собственную дикость. Интересно, а можно убить Демиурга?
- Мы поручим тебе дело, - говорит самый веселый. - Ты с ним, скорее всего, не справишься. Но ведь так и так тебя убили бы здесь, в лесу. Значит, терять тебе нечего. Отправляйся в Эрзам. Это город в Эзисе. И привези оттуда Перстень. С рубином. В камне маленькая черная клякса, похожая на паука. Где он и у кого, мы сказать не можем. Но за пределы Эрзама он еще не уходил. Привезешь - хорошо. Нет - найдем другого вояку.
Другого? Блефуете, господа Величайшие! Мне-то терять нечего. А вот вам... Ведь не найти в Мессере равного мне бойца. Нет такого. Просто нет! И знаете вы это прекрасно.
- Сим и Элидор живы? - спрашиваю я.
- А почему тебя это интересует?
- Варварские представления о чести, - тоном знатока вмешивается в разговор еще один Демиург. И обращается ко мне:
- Насколько я понимаю, недостойно воина было предоставить этим монахам драться в одиночку. Но сейчас-то не все ли равно? Ведь ни эльф, ни гоббер никогда не узнают, чем закончился бой.
Вот тут я и одурел. Захотелось потрясти головой, чтобы все услышанное улеглось в черепной коробке - там слишком мало свободного места, и кость здорово мешает мыслить.
Однако трясти головой я благоразумно не стал - и так перед глазами плыло и двоилось.
- Вы чо, мужики? Вы охренели, что ли? - Я машинально перешел на лексикон Сима и, поймав себя на этом, заговорил на зароллаше:
- Долг воина не исчерпывается тем, чтобы дать погибнуть друзьям, а потом бежать. Это приемлемо лишь тогда, когда есть одна общая цель. Но мы сражались не ради спасения, а ради гибели, достойной бойца.
- Эй, шефанго...
- Торанго, с вашего позволения.
- Как-как?
- Мне что, учить вас хорошим манерам? Ближе к делу, Величайшие. Что у нас там с Эрзамом? Найдете другого, да? Ну-ну. Вы можете вместо меня послать туда с полсотни бойцов. Примерно столько стою я один. - «Ну, Эльрик, ну ты наглец!» - Не исключено, что они сумеют миновать границу. Возможно, хотя и маловероятно, что там, в Эрзаме, они убьют, кого нужно, и возьмут то, за чем пришли. Но на возвращение у них шансов нет. И вы это понимаете. Верно? Вам нужен я. Я готов продать свои услуги. Но это будет дорого стоить. А не согласитесь... Вы сами сказали - мне терять нечего.
Во! Сказал так сказал! Куда там эллийскому парню, убей бог, не помню, как его звали! Он, помнится, набивал в рот камней и учился говорить. А еще здорово удивлялся, как это я умудряюсь разговаривать членораздельно, имея полную пасть зубов.
Демиурги ошеломленно молчали. Минуты две. И лица у них были любо-дорого посмотреть. А я от собственной наглости отходил. И сам себя боялся.
- Говори свои условия, - бесцветно сказал наконец один из Величайших.
- Во-первых, жизнь и безопасность Кине, Элидору и Симу.
Бедные Демиурги были настолько сбиты с толку, что скушали мое «во-первых», не поморщившись.
- Хорошо. Жизнь и безопасность.
- Во-вторых, всю информацию об этом треклятом перстне и о звездочке. Что это за магия? Как ее использовать? И почему все так заинтересованы в них?
- Зачем тебе эти знания... Торанго? Мелькнула было мысль похвалить его за вежливость, однако я воздержался. Не стоит зарываться.
- Я хочу знать, за что буду убивать.
- Ты ставишь тяжелые условия. Нам надо подумать. Есть ли еще требования?
- Есть. Не ждите, что я полезу на верную смерть, как вы, похоже, рассчитываете. Я сделаю все, что смогу, но не больше. И отвяжитесь от меня по возвращении независимо от того, добуду я эти побрякушки или нет. Все. Я жду информацию.

Элидор
- Он жив. Это невероятно, но он жив.
- Везти его можно?
- Только завтра.
Я открыл глаза. Надо мной стояли мой настоятель и незнакомый брат.
Настоятель склонился ко мне:
- Все в порядке, Элидор. Ты среди своих. Предатели уничтожены. Все, кто путешествовал с тобой, живы. Отдыхай. Завтра мы едем в монастырь.
И я снова отключился.
Трясло на этой телеге немилосердно. Но идти он все равно не мог. Рядом сидел отец Лукас. Конь настоятеля тащился следом и старался не напоминать о себе.
Сим лежал на второй телеге, а Кина ехала верхом, и рядом с ней ехал Шарль, рассказывая ей что-то невероятно легкомысленное.
«Кина... Говорят, что Ты справедлив. Творец, так почему же тогда?» Кажется, отец Лукас сказал что-то?
Может быть. Какая сейчас разница?
Потом Элидор разобрал слово «Джероно». Джероно... Да, та тварь с посохом Магистра. Как это случилось?
- Он предал орден?
- Хвала Творцу! - Черный Беркут изобразил улыбку. - Ты снова в состоянии думать. Да. Он нас предал. Брат Оттон слишком поздно понял, что наследник Магистра изменил ордену.
- Снюхался с «Бичами»?
- Да. Он же виновен в смерти отца Артура. Сейчас идет проверка всех его людей. Но скорее всего он действовал один.
- Почему?
«Почему? - Этот вопрос крутился в мыслях. - Кина... Почему? За что? Ее-то за что?!» И снова голос настоятеля вырывает из горького недоумения:
- Я не знаю. И никто не может понять, почему он это сделал. Да и не так это важно. Главное - орден снова един.
Нужно что-то спросить. Обязательно нужно. Потому что... Да! Орден снова един. Орден...
- Кто сейчас Магистр?
- Должен был стать брат Отгон, но он отказался и убедил всех, что ни одного из Управителей секретов Магистром выбирать нельзя. В результате Магистром стал я.
Черный Беркут кивнул на посох Магистра, что лежал в ногах Элидора.
Эльф закрыл глаза.
Потом он смотрел на появившиеся на небе мелкие облачка. Мыслей уже не было. Никаких.
Орден снова стал орденом. И пришла суеверная надежда, что все наладится. Что вылечится Кина. Поправится Сим. Найдется Эльрик. Все будет хорошо.
- А теперь я буду задавать вопросы, - вновь услышал Элидор голос настоятеля. - Это твоя женщина? - Черный Беркут кивнул в сторону Кины.
- Да.
- Хорошо, с этим мы разберемся позже. Когда вы оба придете в себя. Расскажи короткого твоем последнем задании.
- Нам нужно было...
- Что тебе приказали, я знаю. Расскажи о выполнении.
- В Тальезе нас задержал какой-то человек, по утверждению Эльрика де Фокса, маг, и потребовал, чтобы мы доставили палатина к нему. Взамен он пообещал крупную сумму денег и защиту от ордена. Себя он назвал Князем.
- Когда к вам присоединился де Фокс?
- В Картале.
- То есть еще до получения задания?
- Да.
- Эльфийка... Кстати, как ее зовут?
- Кина.
- Кина появилась тогда же?
- Она путешествовала с Эльриком де Фоксом. Настоятель взглянул на Кину, задумчиво почесал щеку, потом повернулся к монаху:
- Вы согласились на предложение?
- Да. Без этого нас не выпустили бы живыми. Отец Лукас кивнул.
- Через три дня после прибытия в Шотэ мы сумели вывести палатина из замка.
- Дальше.
- Из Шотэ мы ушли втроем. Кина уехала раньше. Мы договорились встретиться в Аквитоне.
- Можно было поступить иначе?
- Нет.
«Нет? - Он задавил в себе неожиданно рванувшийся из горла смех. Но кто-то в нем, в душе, хохотал. Громко. Дико хохотал. - Нет?! Кому ты лжешь, Элидор? Можно было... Нужно было поступить иначе. Нужно было забыть обо всем, наплевать на задание, на орден...»
- Нет. - Повторил эльф. Орден был его миром. И Кина, она тоже стала его миром. Он выбирал...
- Дальше. - Магистр смотрел на узоры резьбы, вьющиеся по дереву посоха.
- Вскоре, после того как мы проехали Лоску, мне приснился сон, в котором Князь сообщил, что Кина у него и он готов обменять ее на палатина.
- Ты согласился? - Безразличный и ровный до этого голос Магистра превратился в шелестящий шепот.
- Да. - Он выбирал. Но так и не выбрал...
- Ты понимаешь, что ты сейчас сказал?
- Да. - ...И предал оба мира.
Отец Лукас достал трубку и тщательно выверенными движениями начал ее набивать.
Только что Элидор подписал себе смертный приговор.
Орден прощал многое. И все, что сделал эльф, можно было простить. Только не предательство. А выбор между орденом и Князем был предательством ордена. И никакие прежние заслуги не могли послужить оправданием. «Смерть - предавшим». Этот принцип Белый Крест исповедовал всегда.
- Брат Сим не знал о моем выборе, - безразлично произнес Элидор. - Решение принял я один. А он был обязан подчиниться.
Магистр курил и не чувствовал крепости табака.
Лучший боец монастыря. «Тот, кто всегда возвращается». Первый нелюдь, способный перейти в класс «элита».
Магистр смотрел вперед. В никуда.
Его привезли в монастырь рыбаки. Он ничего не помнил. Совсем ничего. Его почти всему пришлось учить заново. Его происхождение так и осталось тайной. Имя найденышу дал брат Генри, не потрудившись объяснить, что оно обозначает.
Черный Беркут сам учил эльфа.
И тот учился.
И создавалось впечатление, что он просто вспоминал забытое.
А потом был его первый выход. С которого его привезли порубленным, полумертвым.
Но все-таки не мертвым.
Он выполнил задание.
Тогда и появилось его прозвище: «Тот, кто всегда возвращается». И следующие семнадцать лет он это прозвище подтверждал. Не всегда он выполнял задания. И далеко не всегда его привозили по частям. Но прозвище он подтверждал. Такое везение до этого отец Лукас встречал только один раз. Но и брату Генри в конце концов отрубили ногу. А Элидор пока возвращался без необратимых потерь.
Его дружба с Шарлем, еще одним найденышем. Шарль тоже был когда-то бойцом. Но Беркут распознал в нем другой дар.
Лучший боец и лучший аналитик. Странная пара. Они идеально смотрелись бы во главе какого-нибудь государства. Но отнюдь не в монастыре.
Магистр доверял Элидору. Полностью. Как себе. Как брату Генри. Как отцу Артуру.
Но Элидор предал.
Изменил ордену.
И ладно бы ради идеи. А то - ради бабы. Это была уже вторая измена за несколько дней. Сначала отец Джероно, теперь этот эльф.
Сжатый зубами чубук треснул. Глава ордена недоуменно посмотрел на остатки трубки и выбросил их.

***

- Дальше, - мертвым голосом потребовал Магистр.
- Мы повернули к Тальезе. Там Князь вернул нам Кину... - Голос вдруг изменил, и пришлось ждать несколько секунд. - Потом мы схватились с Князем. Палатин был уничтожен в бою вместе со звездочкой. Мы покинули Тальезу и вечером того же дня встретили отца Джероно. Остальное вы знаете.
Отец Лукас кивнул, спрыгнул на землю и стал дожидаться телеги, на которой везли Сима.

***

Их привезли в монастырь Фелисьена-Освободителя. Элидор знал, что когда-то здесь был обычный рыцарский замок, но лет пятьдесят назад последний здешний барон завещал замок ордену.
Эльфа поместили в келью в донжоне. Через несколько минут к нему явился здешний лекарь. Ужаснулся. Помянул Творца и взялся осматривать чудом выжившего бойца.
- Пятнадцать ран... - слышал Элидор недовольное бурчание. - Пятнадцать! Каждая смертельна! Почему же ты жив? - Эльф встретился глазами с требовательным взглядом лекаря. И не ответил. Он знал, почему живет. Потому что нельзя умирать, не отомстив. Но объяснять это... Он никому и ничего не собирался объяснять.

Часть II
ЧЕРНЫЙ ЛЕБЕДЬ

ФИГУРЫ
Аквитон
Деревья карабкались на холм, спотыкаясь и клонясь. Ноги по щиколотку утопали в прелой листве. И пахло здесь так, словно стояла на земле сухая, солнечная осень, а не сумрачное лето, лениво дремлющее на облаках.
Эльрик настороженно огляделся. Раздул ноздри, вдыхая нелюбимый, щемяще-тоскливый запах опавших листьев.
Толстые стволы буков, подбадривая друг друга, тянулись к вершине холма. Корячили крепкие ветви. Ловили листьями скупые солнечные лучи.
И тихо было.
Металл брякнул неподалеку. Чистый звук глуховато просел в неподвижном воздухе, и шефанго развернулся к сребролистым кустам, из-за которых донеслось неуместное здесь позвякивание.
За кустами фыркнуло. Звякнуло снова.
Эльрик ухмыльнулся и направился к зарослям.
Объедающий серебряные листья конь мотнул головой, увидев незнакомца. Покосился недоверчиво темно-фиолетовым глазом. Человек игнорировал его. Человек шел мимо. Человек был не опасен.
Конь потянулся мордой к кусту.
Когда чужая рука мягко захватила повод, зверь попробовал дернуться. Рванул голову вверх, заплясал, пятясь, прижал уши, испуганный и злой. Он не привык к такому.
Человек должен быть медлителен. С человеком, если выкинуть его из седла или отвязаться от коновязи, можно играть, подпуская его и вновь отбегая. Переходя с шага на рысь. А то и на галоп. И только потом, вдоволь натешившись, оставив седока, безнадежно ругающегося, где-нибудь далеко-далеко, вернуться в конюшню.
Палкой?
Какой палкой?
Вы о чем вообще?
Ах палкой!
Нет, такие зверюги, как этот жеребец, никогда не пробовали ни хлыста, ни рукояти тяжелой плети, которую обрушивает хозяин в ярости между нагло торчащими ушами скакуна. Не знают такие и тяжелых кулаков конюха, потому что стоят куда дороже, чем этот самый конюх. Не...
Эльрик пнул коня в брюхо. Легонько, но болезненно дернул повод. Зарычал утробно, когда зверь попытался-таки вырваться.
После рыка жеребец присмирел. Взял предложенный сухарь. Задумчиво им похрустел и понял, что сейчас он не главный.
На том и сошлись.
В том, что конь ожидал именно его, Эльрик не усомнился ни на секунду. Откуда бы, в самом деле, взяться в нехоженом лесу заседланному и взнузданному скакуну? Да еще такому скакуну, на каком не стыдно ездить и императору.
- Хотя, парень, откровенно говоря, я предпочитаю кобыл, - сообщил де Фокс жеребцу, критически рассматривая роскошную сбрую.
Конь вздохнул.
То ли расстроился.
То ли тоже предпочитал кобыл.
- Понавесили-то! - Эльрик с досадой постучал когтем по костяным и серебряным накладкам. - Смотреть противно. Да, кстати, тебя же звать как-то надо... - Шефанго отступил на шаг, склонил голову, оглядывая жеребца с головы до ног. - А будешь ты у нас... Пепел.

Предыдущая страница 19 Следующая страница


Чужая война 20

«Эльрик, от него осталось что-нибудь?..»
- Пепел. - Император поморщился, словно вновь ударил в ноздри запах горящих людей. Горящих внутри собственных лат. И крики. - В общем, сим нарекаю...
Он не договорил. Присвистнул восхищенно, разглядев подвешенный к седлу роскошный, гномьей работы арбалет. Позабыв обо всем, Эльрик достал оружие. Взвесил в руках. Один-единственный болт выкатился из сумки и мягко упал в пожухлые листья.
- Ты это видел? - Машинально подобрав болт, император поднял глаза на скакуна. - Нет, скажи мне, ты видел где-нибудь такую работу? Не видел. Ибо не бывал ты, бедняга, в горах. А на поверхность мастера тамошние подобные вещи не выносят. Эдакую штуку, пожалуй, и мне голыми руками не взвести.
Конь ответить не мог. Хоть и слушал внимательно, вздыхал в надежде разжиться еще парой сухарей.
Эльрик намек понял. Сухарем угостил. Погладил Пепла по теплой морде и увидел, во влажной, блестящей глубине огромного глаза увидел...
Развернулся резко. Поднял машинально невзведенный арбалет. А в висках кольнуло, не болезненно кольнуло - привычно. Только забылась эта привычка. Истаяла под грудой навалившихся сверху лет.
«Ты меня в любом облике узнаешь. Вот как кольнет в висках - точно-точно, именно так и кольнет - да не кривись - не больно ведь! - значит, я это. Дракон из Драконов. Глядишь, свидимся еще. Отспорю перстенек-то...» Это не Эльрик вспомнил. Это подумал «вслух» человек-дракон, бесшумно возникший у него за спиной.
Зыбкое отражение в лиловых зрачках Пепла.
- А ты здорово привык полагаться на свое чувство опасности. - Дракон улыбнулся. - Оно тебя подвело сегодня два раза за какой-нибудь час.
- Откуда...
- Оттуда. Я все знаю. Я один остался. И знаю теперь за всех. Один. - Тускло-желтые глаза подернулись пленкой. Вновь прояснились.
- Дракон из Драконов. - Эльрик опустил бесполезный арбалет.
- Он самый. - Собеседник его шутовски раскланялся. - Правда, интересный сегодня день? Только короткий... Нет. - Он поднял руку, запрещая де Фоксу говорить. - Не спрашивай. Не порти все удовольствие. Ты рад, что отделался от спутников? Молчи! Девчонка - птица. Хочешь, но не смеешь. Смерть. Усталость. Вина. Нет оправданий. И снова смерть. Любопытство? Нет, скорее злость. Ярость. Плохо быть одному.
Император скользнул в сторону. Подальше от Пепла. Желтые глаза пригвоздили к месту. Губы дракона обиженно дернулись.
- Ты думаешь, я сошел с ума? Ты боишься? Да. - Он кивнул, сам себе отвечая. - Ну и что? Это не мы. Это они нас так. Хозяева.
Он вроде и не двигался с места, а оказался вдруг ближе. Вертикальные зрачки превратились в щели. И расширились:
- Они хозяева? Молчи! Они - никто. Создатели. Я голоден, слышишь, шефанго? Дракон голоден. Царь царей. Владыка владык. Ты думаешь, безумие - это страшно? Страшно одиночество. День короткий, и тебе повезло. Мне тоже.
Еще ближе.
Эльрик невольно отступил. Поднятый с земли арбалетный болт стал почему-то горячим. Жег ладонь.
- Давай. - Дракон кивнул. - Взводи свой арбалет. Помнишь? Ты не помнишь, ты все забыл, вы - бессмертные. Это смешно. Вы забываете. Забываете. Все. Больше ты не будешь забывать. Мы бессмертны. Есть лишь одно бессмертие. И лишь одно могущество. МОЕ! А еще, мой забывчивый
шефанго, я говорил тебе когда-то... Впрочем, для тебя это уже не имеет значения. Правда? Молчи! Тебя нет здесь. А безумие - это не страшно. Знаешь ли ты, смертный друг мой, что оно прекрасно? Знаешь ли ты это чувство освобождения? Да. Ты знаешь. Демон, страсть, воля, стихия, горит душа, горит, сгорает, и не держит ничего, ничего, лишь свобода, кровь, сила. Стреляй же!
И завораживающий поток слов, бессмысленных звуков, гармоничных аккордов взорвался раскаленными осколками. Тяжелым звоном отозвалась стальная тетива, швыряя вперед раскаленную смерть. Пепел шарахнулся в сторону от брызнувшего кровью тяжелого тела.
- Нет бессмертия. - Эльрик подул на обожженную ладонь. Повесил арбалет на седло. - Я вспомнил, Пепел. Знаешь, что он говорил мне, когда мы виделись в последний раз? «Опасайся разговаривать с драконами». Пойдем наверх. Поищем вход в сокровищницу.

ТРЕТИЙ. ЛИШНИЙ
- Как тебе это понравится, Чедаш? Эти смертные меня переиграли.
- Похоже, вам это нравится. Князь?
- Ты знаешь... Да. Признаюсь, я перестарался в своем желании спровоцировать их на какое-нибудь безумие.
- Э-э-э... Простите, Князь. Вы считали, что они недостаточно безумны?
- Отнюдь. Мне было интересно, где верхняя планка.
- И что же?
- Ее давно сорвало. Теперь они хотят убить меня.
- Это смешно.
- Это весело, Чедаш. Если бы ты видел их лица, когда я сказал... Гм. Уж сказал, так сказал. Жаль только, палатин сгорел. А девочка и вправду ничего. Как считаешь?
- Она - символ. По крайней мере, Князь, мне так показалось. Двое из этой вашей четверки сумели окружить ее неким ореолом, природу которого мне понять не удалось. Не моя специфика, к сожалению, вот если бы вы согласились убить ее...
- Чедаш!
- Простите, Князь.
- Тебе стоило бы побыть живым для разнообразия. Я спросил, как тебе девочка, а не кем она является для этих ненормальных. Может, завести с десяток эльфиек?
- Боюсь, Князь, вы не получите такого удовольствия, как с этой. Ореол есть лишь у нее одной.
- Да. Ладно, долой лирику. Что там у нас на юге?

ФИГУРЫ
Аквитон - Эзис
Пепел шел ровной, убористой рысью, неторопливо отталкивая дорогу копытами. Дорога послушно убегала, но не кончалась и продолжала стелиться под ноги коню.
Эльрик дремал в седле.
Вопросы и ответы теснились, мешая друг другу, и лучше уж было вообще ни о чем не думать, чем пытаться рассортировать их и разложить по полочкам. Мысль - туда. Мысль - сюда. Эта мысль вообще лишняя. Ее долой.
И не мысль это вовсе, а эмоция. Совсем уж никуда не годно. От эмоций так просто не отделаешься.
Было муторно.
Император так и не понял: он ли убил дракона, или дракон сам заставил его выстрелить? Чем был на самом деле этот всемогущий безумец? И был ли он безумцем? Да - если Демиурги говорили правду. А если они лгали?
Но зачем им лгать? И, главное, если уж ложь такова, то какой же тогда может оказаться правда? Правда, скрываемая за кошмаром предполагаемой лжи.
Дракон не может сойти с ума.
«...Видишь ли, мой смертный друг, у нас, если можно так выразиться, очень тонкая, но в то же время очень гибкая душевная организация. Ты слышал что-нибудь о Законе? Нет? Великие Боги! А с виду такой образованный! Закон, иначе говоря - Равновесие...»
"...Видишь ли, Торанго, когда мы решили начать Игру, мы нарушили
Закон. Сознательно. Ты слышал что-нибудь о Законе? Да? Странно. Словом, условия Игры подразумевали, что победитель получит все. А по Закону именно этого и не должно произойти ни в коем случае. Драконы попытались вмешаться. Помешать. И Разрушитель сделал нам маленькую уступку. С последующим возмещением, разумеется. Образно выражаясь, Весы качнулись. И качнулись весьма заметно. Гармония нарушилась. А с ней разрушились и драконы. То, что осталось сейчас, - оболочка, с остатками былого могущества..." Эльрик был тогда слишком измотан, чтобы сказать Величайшим все, что думает он по поводу их Игры. Точнее, он был достаточно уставшим, чтобы сперва думать, а потом действовать. И на тот момент у императора хватило ума понять, что его мнение интересует Демиургов в последнюю очередь.
Сейчас он готов был забыть о мимолетном своем смирении. Но на дороге не случилось, как назло, никого из Владык. Да и вообще пустовата была дорога. Урожай еще не собрали. Ярмарки не развернулись. Праздно шататься тоже времени нет - середина лета, самая работа. Редко-редко обгонял Пепел медленно ползущие короткие обозы.
Было тоскливо.
Беспомощная ярость поднималась мутной волной из самых темных глубин. Клокотала. Искала выхода.
И не находила.
Грызло неотступное, навязчивое и болезненное чувство вины. Кина. Прекрасный цветок, грубо надломленный безжалостной рукой.
Не защитил. Должен был, обязан был оказаться рядом. Спасти. И не сделал этого. А теперь поздно. Защищать поздно. А мстить - это просто глупо. Зло нужно встречать ударом, а не провожать бесполезной руганью. Встречать.
Но холодные доводы разума тонули в серой мути нерассуждающей ненависти.
Эмоции. Эмоции, чтоб им.
И снова с усилием Эльрик заставлял себя думать о Демиургах. О том, что рассказывали они. О том, что нужно сделать.
Имеет ли смысл делать что-то? Какая разница? Особо выбирать все равно не приходится.
«...Вообще-то Мы не вмешиваемся в дела мира. Лично не вмешиваемся. Но для тебя, так и быть, исключение сделаем. Однако помни... Торанго, друзья твои останутся жить лишь благодаря Нашей доброте. Ты умеешь быть благодарным?» Эльрик умел быть благодарным. Иногда. Если это не мешало его собственным планам. А вообще, де Фокс при всей своей безграничной доверчивости ну никак не мог поверить в то, что монахи Белого Креста, добившие «Бичей» и подобравшие Сима с Элидором, оказались на месте побоища по воле Величайших.
Чтоб Белый Крест да по чьей-то там воле?! Особенно если учесть смерть их Магистра и исчезновение магистерского атрибута.
«Что там у них, интересно? Как-то ведь Элидор опознал в этом Джероно начальство? Или, вернее, почему-то ведь он обознался...» Словом, Эльрик был уверен, что Белый Крест явился на кровавую прогалину, идя по следу искомого атрибута, а отнюдь не потому, что послали монахам просветление девятеро Величайших. Впрочем, ничуть не меньше он был уверен в том, что Демиурги действительно совершили чудо, позволив Симу с Элидором остаться в живых. А вообще, глядя через широкое окно в стене Зала, как быстро и умело расправляются с «Бичами» люди Белого Креста, император с грустью осознал, что, будь он все еще там, он, пожалуй, поубивал бы и их.
«Вот уж, воистину, прав Элидор. Очень трудно предсказать, когда меня вскинет. И от чего... Спятить можно, до чего трудно! Головой думать надо! Головой. Трудно им... Как будто никогда с ненормальными дела не имели».
«Знаешь ли ты это чувство освобождения?.. Демон... страсть, воля, стихия... горит душа, горит, сгорает, не держит ничего, ничего... свобода, кровь, сила... Стреляй же!» И снова последние слова ударили, как свинцовый шарик по гладкому боку глиняного кувшина. Только на сей раз не тягостное оцепенение разлетелось осколками, а лопнула душными ошметками клубящаяся злоба.
Драконы погибли.
В мире стало на одно чудо меньше.
- Чудо? Да, Эльрик, мы - чудо. Мы - неотъемлемая часть мира. Иногда мы - это мир. Вы, шефанго, пришельцы, и тебе не понять этой связи, связи, которая может возникнуть только между Всемогуществом и Бесконечностью. - Дракон улыбался, щуря желтые глаза, и смотрел на принца сквозь дрожащий огонек светильника. - Я вот все жду, когда же ты вскинешься, смертный мой друг. А ты слушаешь и делаешь вид, что веришь.
- Я верю. - Эльрик пожал плечами. - Почему нет? Дракон и шефанго познакомились вскоре после появления в мире людей. Величайшие похищали смертных из всех миров, до которых могли дотянуться, и, вырванные из привычной жизни, люди тихо вымирали на новых землях. Жить оставались лишь те, у кого было достаточно сил, чтобы выжить.
Встретились они не сказать, чтобы случайно - Дракон из Драконов давно присматривался к непонятному, но совершенно определенно разумному существу, появившемуся на Материке. Наблюдал. Забавлялся. Сочувствовал. Ему скучно было. Как раз тогда было скучно, потому что исчезли Древние, а те, кто пришел им на смену, еще не осознали себя народом. И некого было пугать. И некого было охранять. И незачем было поддерживать порядок.
- Промежуток эпох. - И зрачки в глазах становятся вертикальными, разом утрачивая всякий намек на человечность. - Это скучно, ты не находишь?
- Да уж. - Эльрик поежился, припоминая все, что довелось повидать ему за время «промежутка».
- Ты слаб и изнежен. - Дракон ухмыльнулся. - И многого боишься. Но ты все-таки старше этих... младенцев. Ты знаешь то, чего знать не можешь. И ты все еще жив. Это интересно. Я буду приходить к тебе. Иногда. И говорить... в смысле разговаривать... да, беседовать! Беседовать с драконами очень полезно для общего развития, запомни это, смертный. И очень опасно. Очень.
- Я бессмертный.
Это был первый и единственный раз, когда принц упомянул о своем бессмертии в разговоре с Драконом из Драконов. Первый, потому, что разговор, собственно, был первым. А единственный... Эльрик не очень любил, когда над ним смеются.
- Бессмертный! - Дракон восхищенно покачал головой, разглядывая шефанго, как неожиданно заговорившую лягушку. - Ты?! Малыш, да ты ведь даже не знаешь, что такое бессмертие. Можно называть себя бессмертным, пока ты жив. Но разве не любое существо в нашем мире имеет на это право? Ты не умрешь от старости? Поздравляю! Я видел очень много этих, новых... Людей, так они называются... словом, большая их часть тоже, увы, умирают не от старости. Так в чем же разница?
- А ты?
- А я бессмертен, малыш. Я Дракон из Драконов, и я бессмертен, как любой из нас.
- Почему Дракон из Драконов?
- А почему ты - принц? По праву рождения.
- Ты - император?
- А ты - пень, лишенный воображения. Вслушайся в разницу слов, смертный: император и Дракон из Драконов. Улавливаешь суть?
- Ну-у... может быть.
- Этого достаточно. Пока достаточно.

Аквитон. Монастырь Фелисьена - Освободителя
Магистр сидел, глядя прямо перед собой, в стену. Обед уже унесли. Сейчас доложат о неизбежном.
Нужно было заниматься делами. Нужно было готовить подходы к императору Готскому. Нужно было отправлять брата Квинта к султану - зажился что-то султан. Нужно было выбрать кандидатуру наблюдателя около Ахмази. Нужно было...
Магистр сидел, глядя прямо перед собой...
В дверь осторожно постучали.
Отец Лукас шевельнулся:
- Да.
В комнату вошел брат Давид:
- Отец Лукас, яд не действует.
Отец Лукас вопросительно посмотрел на «главного отравителя» ордена.
- Мы заложили в его обед пятикратную смертельную дозу. Он сжевал все и даже не поморщился.
- Вы в курсе, что у эльфов повышенная живучесть?
- Обижаете, отец Лукас. Доза была рассчитана как раз на эльфа. Это средство многократно проверено. В том числе и на нелюдях. Ошибки быть не может.
- Но он до сих пор жив? - мягко улыбнулся Магистр. Брата Давида передернуло от этой мягкости Черного Беркута:
- Да.
- И как вы это объясняете? - Улыбка отца Лукаса стала еще мягче.
- Отец Лукас, позвольте задать вам один вопрос? Магистр кивнул.
- Дело этого эльфа бесспорно и не позволяет никаких других трактовок?
- Почему вы об этом спрашиваете?
- Если дело не бесспорно, то я могу сделать только один вывод - это божий знак. И он свидетельствует о его невиновности.
- Идите, брат Давид. Я сам займусь этим делом. - Улыбка так и непокинула лицо отца Лукаса.

Элидор
Вскоре после обеда я заснул. И проснулся только на следующее утро.
Точнее, я проснулся не сам: меня разбудил Шарль, когда приперся ко мне и решил не будить меня, а тихо посидеть, покурить трубочку.
От запаха табака я и проснулся. И сразу вспомнил, как долго не курил. Я застонал. Шарль кинул трубку на стол и бросился ко мне:
- Что с тобой, Элидор?
- Трубку.
- Дым мешает? - Мать твою так! - рявкнул я. - Трубку дай,
- Так бы сразу и сказал.
Шарль порылся в моих вещах. Достал с самого дна рюкзака все курительные принадлежности, набил мою трубку, раскурил и протянул мне.
Все прелести небес померкли в сравнении с первой затяжкой. Кто никогда не курил, тот не поймет.
Через пару минут я уже был вполне дееспособен:
- Рассказывай.
- О чем?
- Не валяй дурака, Шарль. Меня приговорили. Но я до сих пор жив. И тебя пустили ко мне.
- К чему приговорили? Я ничего не слышал. Ты точно в порядке?
Ничего не понимаю. Отца Джероно убрали, как только смогли добраться до него. Да и в других подобных случаях приговоренного казнили при первой же возможности. В соответствии с традициями я должен был помереть сразу после вчерашнего обеда. («А что вы хотите, после всего того, что он перенес, - сердце не выдержало».) Или ночью. Гаротту на шею - и подождать десяток минут.
Но я жив. Ничего не понимаю.
Если отбросить вчерашний бред насчет мести... Но другого объяснения нет. Я должен отомстить. И не могу умереть, пока живет Князь. Не имею права.
Дверь открылась без предварительного стука, и в комнату вошел отец Лукас. Шарль, с задумчивым видом выбивавший трубку, вскочил:
- Доброе утро, отец. Магистр кивнул:
- Оставь нас, сын мой. Шарль испарился.
- Ты, наверное, удивлен, что до сих пор жив, Элидор. - Черный Беркут присел на край моей постели. - К сожалению, удовлетворить твое любопытство я не в силах. Теперь слушай приказ. Как только посчитаешь себя достаточно здоровым, напиши отчет о поездке и зайди ко мне. В передвижениях по монастырю ты не ограничен. Обсуждать с кем-то подробности последнего дела тебе запрещается. Вопросы есть?
- Что с Киной?.. И с Симом?
- Брат Сим сейчас находится в соседней келье. Никаких обвинений ему не предъявлено. Кину мы отдали на попечение врачей. Они говорят, что поставят ее на ноги самое большее через пару месяцев. Разрешат ли тебе увидеться с ней - не знаю. Поговоришь с врачами сам. Еще вопросы будут?
Я отрицательно покачал головой.
- Поправляйся, Элидор, ты нужен ордену.
И, похлопав рукой по одеялу, отец Лукас вышел.
Я чуть не свихнулся, пытаясь понять ситуацию. Хорошо хоть Кине с Симом ничего не грозит. Но что собираются делать со мной?
А не все ли мне едино? Наверное, все-таки нет.
Вечером я уже был в состоянии вставать с кровати. Пятнадцать смертельных ран? Ну-ну.
Когда стемнело, я отправился навестить Сима. Он действительно находился в соседней келье. Мы столкнулись около ее двери нос к носу.
- Привет, Элидорчик! А я как раз собрался навестить тебя. Ну и веселье же мы устроили в последний раз! Надеюсь, тебе понравилось?
Я запихал его обратно в келью и усадил на кровать:
- Рассказывай.
Лицо гоббера украшал роскошный шрам от переносицы до мочки левого уха. Шрамом Сим, похоже, гордился.
- А что рассказывать? Днем Магистр заходил, сказал, что меня отправляют в Эннэм. Поближе к визирю. А про тебя он ничего не сказал. Сказал только, что ты жив и что он не может мне рассказать всего. Ну, сам понимаешь, кто ж такую информацию дает перед выходом? А ты сам-то, что, вообще ничего не знаешь?
- Приказал зайти, как только поправлюсь.
- Знаешь, Элидорчик, - Сим притронулся к шраму и поморщился. - Если бы тебя приговорили, мы бы с тобой сейчас не разговаривали. Так что не волнуйся. Только я понять не могу, почему тебя не казнили.
- Совсем понять не можешь?
- Серьезно, Элидор. Я и так прикидывал и этак. И по всякому выходило, что тебя должны хлопнуть. Смягчающих причин-то нет. Ладно бы мы палатина притащили или еще что геройское совершили. А то ведь пустые приехали. Единственная заслуга - звездочка рилдиранам не досталась. А Джероно даже и не наша заслуга. Его бы так и так догнали. А ты живой. И убивать тебя вроде не собираются. Может, последний шанс исправиться дали... - Гоббер поперхнулся дымом под моим участливым взглядом. - Ну чего только в голову не придет, когда ничего другого не приходит.
Направился к двери.
- Заходи, если что.
Следующим пунктом программы был госпиталь. Только туда меня не пустили. Брат, преградивший мне дорогу, отрицательно покачал головой:
- Физически она в порядке. Но вот душа... Впрочем, через пару недель ей, пожалуй, даже полезно будет увидеться с вами. Но не раньше, никак не раньше.

Эзис. Степь
Осталась за спиной граница. Та, что разделяла два мира - Восток и Запад. Война дышала теперь в лицо горячим огненным дыханием. Смрадным оно станет еще не скоро. Но Эльрик морщился от вони. Надвигающаяся война была не правильной. Не людской. Да и затеяли ее не люди.
Нелюди.
Белесое небо выгнулось над белесым песком. Степь сгорела. Ласки солнца иссушили ее плоть, изгнали жизнь. Теперь стелилась под копытами Пепла жухлая трава, да скользили, прижимаясь к земле, вараны, то ли испуганные всадником, то ли просто спешащие по своим делам.
«Разве Степь может быть унылой? - говорил Тэмир-хан, - Как это, Эль-Рих? Объясни».
Сейчас Эльрик мог бы объяснить. Тэмиру? Или самому себе?
Нет, Степь была не унылой. Она была...
«...Страшно одиночество. День короткий, и тебе повезло. Мне тоже...» Одинокой. Бесконечно, безнадежно одинокой.
На первой же пастушьей стоянке Эльрик поменял роскошные седло и уздечку, доставшиеся ему вместе с Пеплом, на потертую, старую и все-таки несравненно более привычную сбрую эзисцев.
Ночь была длинной. То ли тоскливой, то ли, наоборот, ностальгически ласковой.
Новый человек, пусть даже нелюдь, в радость затерянным под бесконечным небом кочевникам.
Новые слухи. Вести о войне. Хлебное вино Опаленных. И есть о чем говорить - на всю ночь хватит и сказок, и правды, и песен, и былей. Да и мясо молодого ягненка не в пример вкуснее жестких, как седельная кожа, провяленных кусков козлятины.
Тем более что гость оказался своим. Ну или почти своим. Не пастух, конечно. Воин. Бывший сотник Бешеного Мамеда. Мамед-Волк, так прозвали в Эзисе несравненного рубаку и славного полководца, командовавшего наемниками, что приходили на службу к султану. Сам Мамед предпочитал прозвище Бешеный. Ибо волков не любил, говорят, с детства.
Длинной была ночь.
Спать Эльрику не хотелось совершенно. Он вспоминал сумасшедшие истории, действительно случавшиеся со знаменитым Мамедом во время той, не
столь уж давней войны. Что-то рассказывал. О чем-то, вспомнив, тут же спешил забыть. Если верить слухам, Бешеный был еще жив. Это радовало. Несмотря на то, что встреча с бывшим коман - диром, удачливым, как сам Икбер-сарр, совершенно не входила в его планы.
Хотя вряд ли, конечно, прознал Мамед о том, что лучший из его сотников служил верой и правдой отнюдь не султану и даже не самому Мамеду, а халифу Барадскому.
Точнее, не халифу, а его главному визирю, но вот это уж и вовсе никого не касалось.
Уехал Эльрик еще до восхода солнца.
Дремать в удобном седле под мирное трюханье боевого жеребца. Греться на солнце, радуясь его убийственному, беспощадному жару. Как не хватало солнца в унылых Западных землях! Курить иногда, глядя равнодушно на Степь, в которую превратился весь мир. И снова засыпать, становясь постепенно таким же, как земля вокруг. Как умершая трава. Как ослепшее небо. Как застывшие на невысоких постаментах каменные идолы.
Жаворонки звенели в небе. Рассыпали серебряные трели.

***

Вечным противоречием Звенят мои скорбные песни, Звуки эльфийской речи, Ветра восточного вести, Не знаю, когда забуду я Лиги дорог бессчетных, Но верят в меня, как и прежде, Дети людей беззаботных.

***

Одиночество становилось привычным.
А там, где еще оставалось место для эмоций, вяло вздыхало, умирая под грузом равнодушия, беспомощное удивление: как мог он, Эльрик де Фокс... Эль-Рих... находить удовольствие в чьем-то обществе? Как мог привязаться к кому-то? Да как вообще можно любить что-то, кроме этих сонных, изможденных солнцем равнин?
Есть только Степь и океан. Анго. Равнодушие, простор и сила.
А люди?
А зачем они?
Только Кина грезилась иногда в пляшущих языках костра. Эльрик смотрел на огонь, не опасаясь секундной слепоты, неизбежной, если отвернуться от пламени в темноту ночи.
Здесь, в Степи, некому было нападать на него.
А если бы и нашелся такой...
Эльрик стал Степью.
И Степь стала им.
Можно ли нападать на Бесконечность?
Можно ли причинить ей вред?
А имя Кины звучало, как далекий серебряный колокольчик. Дразнило, как лунные блики на темной воде. Спорило с равнодушием Вечности сиюминутностью своего бытия. Каждым мигом своей жизни ломало застывший в сонном спокойствии мир.

Странным противостоянием
Наполнен мой слабый голос,
Тьмою, надеждой, отчаянием
Выбелен черный волос.
Сердце летит на запад.
Сердце летит к востоку.
От тягостных воспоминаний
Не обрести мне свободу.

Эльрик ехал через Степь. И солнечное марево дрожало над нагретой землей. Грезы наяву, нереальность реального, глухой топот копыт да белые до прозрачности клубы дыма из короткой трубки.

Запах соленый моря, пряный запах степей,
Грохот копыт серебряных,
Мачтовый лес кораблей.
Как совместить два начала
В сети разорванных строк?
Сердце на запад просится.
Сердце летит на восток.

«Надо бы присмотреть в Гульраме кобылку посимпатичнее», - отрешенно подумал шефанго, когда показались далеко впереди вычурные башни самого западного из городов Эзиса.
В седельных сумках шефанго почти не было ничего, кроме необходимых в дороге вещей и драгоценных камней.
Легенды насчет драконьих сокровищ не врали ни одним словом.
- А знаешь, откуда взялись легенды?. Я расскажу тебе. Процесс зарождения сказки интереснее самой сказки, ты ведь уже понял это, мой смертный друг. Так вот, в те времена, когда гномы еще только осваивали свои подземные владения, они уже успели оценить и понять красоту - заметь, именно красоту, а не стоимость - драгоценных камней. Гномы были мастерами с первого дня своего существования здесь. Не веришь? Ну как знаешь. Я говорю правду.
Они искали руды, обустраивали свои пещеры, делали драгоценные и прекрасные вещи, расширяли границы, ковали оружие, обрабатывали камни, и золото, и лунное серебро, и серебро простое, сражались с теми из Древних, кого ты называешь Тварями... У них было много дел.
А мы жили себе в своих дворцах. Это сейчас наши дома стали называть колдовскими холмами. А когда-то, когда в мире жили только мы да Древние, все знали: есть холмы, которые на самом-то деле жилища драконов. Больше, впрочем, не знали ничего. Да.
Наши дети, Эльрик, вылупляются такими же слабыми, как и дети смертных существ. И они не способны менять форму. Это маленькие, беспомощные, беззащитные драконы. А у драконов, скажу я тебе, совсем иной метаболизм, чем у людей. Нашим детям необходимо добавлять в пищу золото, серебро и драгоценные камни. Лунное серебро, кстати, тоже.
- Витамины.
- Зря смеешься. Я бы назвал это скорее... хм, дай мне слово, я не могу искать его в твоей голове!
- Минеральные добавки, да?
- Да. Если вслушиваться в суть, а не в звучание. В твоей памяти слишком много слов, которые никому не нужны. Даже суть которых никому пока не нужна.
- Дороговато обходятся вам детишки.
- Дети всегда дороги, принц. Но все россказни о том, что мы похищаем чужие сокровища и клады, - бред! Мы умеем создавать драгоценности, понимаешь?
- Понимаю.
- Да. Я вижу слово. Зачем оно тебе?
- Для такого вот разговора.
- Возможно. Итак, ты вспомнил слово «синтез», а я услышал его суть. Ну а гномы нашли наши кладовые. У нас ведь всегда лежит запас. Общий. Молодые матери обычно так неопытны.
- А что гномы?
- После того как мы выгнали их...
- Что?
- Ах, ну да! Ты же когда-то стал одним из них! Тем не менее, Эльрик, прими как данность: мы вышвырнули гномов из наших кладовых. А они то ли в отместку, то ли не разобравшись распустили о драконах гнусные слухи.
- Иногда я склонен верить сказкам.
- Разумеется. Особенно когда тебя, как сейчас, трясет от злости и от сознания того, что прав я. Прав всегда я. Но ты никогда не привыкнешь к этому.
- Может быть.
- Точно, мой смертный друг. Совершенно точно. Потому что мои самоуверенность и самодовольство всегда будут чуть-чуть больше, чем ты

Предыдущая страница 20 Следующая страница


21 Наталья Игнатова

склонен терпеть. И чуть-чуть меньше, чем нужно, чтобы ты взбесился. Вы очень интересный народ. Чужой для этого мира. Чуждый любому из миров. Потерявший свою память. Знаешь, я побывал в вашей империи...
- Не надо.
- Хорошо. Не буду.

Аквитон. Монастырь Фелисьена-Освободителя
Элидор аккуратно постучал в дверь.
- Да.
Черный Беркут сидел за столом и читал бумаги. Все как обычно. Все как всегда. Отец Лукас показался вдруг вечным, и вечным показался орден. И снова мелькнула, ускользая, но не исчезая совсем, странная уверенность в том, что теперь-то все должно наладиться.
- А, Элидор. Проходи, проходи. Эльф прошел, сел в предложенное кресло и приготовился к неприятностям.
- Ты тут пишешь о неких Демиургах. - Отец Лукас, порывшись в груде бумаг, выудил отчет Элидора. - Кто они?
Монах вздохнул. Писать ему всегда было проще, чем говорить. И ведь вроде написал все, что нужно... Но даже этот вздох - привычный - и - привычное - недовольство тем, что приходится излагать еще и на словах, были знакомыми. Надежными.
- Предположительно, Демиурги - это Величайшие. По мнению Эльрика де Фокса, девять Демиургов и Деструктор - маги, получившие власть над миром и уничтожившие собственный народ. По его же мнению, ни Творец, ни лжебоги не имеют возможности вмешиваться прямо или косвенно в дела мира. Он контактировал с этими Демиургами. От них же он и получил магию.
Черный Беркут заглянул в отчет. Хмыкнул:
- Излагаешь как по писаному. Меня интересует твое мнение, сын мой.
- Я не видел их. - Элидор пожал плечами. - Но полагаю, что это некий союз очень мощных магов, которые выступают на стороне Светлых сил. Видимо, их невероятное могущество подразумевает некие ограничения на вмешательство в дела обычных людей. Им противостоит Деструктор с точно такими же ограничениями.
- Понятно, - Настоятель ненадолго задумался. - Ладно, проблемы веры северных язычников сейчас не так важны. Этим можно заняться и позже. Так же как и этими магами с очень громкими именами. Слушай приказ. Ты поедешь в Эрзам. Там ты должен найти некоего Шакора. Нужно убрать его и снять с него перстень. Точно такой же, какой ты должен был забрать у Самуда. Перстень важнее, чем смерть этого человека. Потом сразу назад. Вопросы есть?
- Отправляться вчера?
- Совершенно верно, - улыбнулся отец Лукас. - Действуй, сын мой. Благословляю тебя.

Эзис. Гульрам
Эльрик де Фокс
Узкие улицы. Белые дома с плоскими крышами. Толчея людей, непонятно как умудряющихся лавировать в щелях между стенами домов, не сталкиваясь друг с другом, не сшибая ни одного из множества расставленных вдоль стен лотков и лоточков с фруктами, лепешками, жареным мясом (косу даю на отрезание - собачьим!), да еще и вежливо обходя мою персону, нагло прущую верхом на здоровенном битюге по середине улицы. Приличный караван-сарай, памятный мне по прошлым посещениям, еще стоял. Хозяин покосился недоверчиво (третий недоверчивый взгляд, стоило мне проехать в его ворота, первые два принадлежали пьяному толстяку и мальчишке-конюху). Я заговорил с ним на исманском, и лицо хозяина расплылось в масляной улыбке. Странно, но люди почему-то очень любят, когда чужеземцы говорят с ними на их родном языке.
Минут пять мы яростно торговались за лучшую комнату в этой дыре, после чего, проникнувшись ко мне окончательной любовью, Яшлах назвал окончательную цену.

Я тоже назвал.
На два медяка ниже.
Голос Яшлаха стал почти визгливым. Борода тряслась. Руки взволнованно летали по всем траекториям.
Каждый из нас уступил по медяку, и хозяин, лучась любезностью и довольством, сам провел меня по темному коридору.
- Вах, чужеземец! Как ты торгуешься! Как Икбер-сарр! Нет, прости меня Джэршэ, как сто Икбер-сарров! Совсем разорил старого Яшлаха!
Старому Яшлаху не было и сорока. Но в голосе сквозила горькая уверенность в том, что еще парочка таких постояльцев - и он до сорока не дотянет. С голоду загнется.
- Не откажись от приглашения, чужеземец. Заходи к старику. Посидим. Покурим кальян. Расскажешь, что творится в землях неверных.
- Зайду, - пообещал я, оглядывая комнату. И Яшлах ушел.
М-да. А туг стало, пожалуй, лучше, чем пять лет назад. Ах вот оно что! Снесли левую стену и из двух комнат сделали одну.
Хорошо. Ничего не скажешь.
Стоит дороже, но, опять же, и престижней. Так что, думаю, хозяин только выигрывает на желании местных постояльцев устроиться покомфортней. Здесь ведь не шваль какая-нибудь останавливается... Тм. Да.
Кто бы говорил!
Ладно. Вымыться. Пожрать. И в гости. Нехорошо от приглашения отказываться.

***

Догнало-таки. Налетело. Смяло драгоценное умение забывать. А ведь почти получилось забыть.
Война.
Война будет; К войне готовятся на Западе.
К войне готовятся здесь, на Востоке.
Война за веру.
Слова-то какие! Страшненькие. Я видел такие войны. Я дрался и с той, и с этой стороны. И я знаю, что это такое.
Сердце толкает в горячем стремительном ритме предчувствие драки. Хорошей драки двух миров. Дни степного спокойствия исчезли, словно их и не было. Пусть даже спокойствие это было чистой воды самовнушением, а все равно жалко.
Итак, Запад и Восток. Накатывающиеся друг на друга стремительной лавиной смерти. Звездочки и перстни, поисками которых занимаются не две, как замысливалось изначально, а три стороны. Третья - Князь. Повышенное внимание Величайших к моей скромной персоне. Рыцари-рилдираны. Предательство в Белом Кресте. Брайр и его странные слова о том, что лунное серебро нам пригодится.
А в центре всей этой мешанины трое бойцов и женщина. Эльфы, гоббер и шефанго. Сумасшедшая четверка. Чудовищная мешанина судеб, характеров и символов, стоящих за каждым из нас. В какое же дерьмо мы вляпались, господа?
И я не могу сказать, как привык: «Это было, и это будет». Потому что не было. Ни разу за бесконечные тысячелетия не было ничего подобного.
Я снова один. А друзья привычно кажутся мгновенно мелькнувшим сном. Но нет ощущения свободы. Зато есть неприятное чувство ответственности.
За что?
Да за нас же!
Что с Киной?
Симом?
Элидором?
Демиурги должны держать обещания, и все же, все же, все же...
Ладно, что думать-то! Рубить надо. Завтра с утра прогуляюсь в конные ряды, куплю вместо Пепла легкую кобылу. Рыжую. Это уж обязательно. Еще мне нужна новая сбруя. И, пожалуй, доспехи. Но с ними, увы, ничего не выйдет.
Тоже проблема.
Расхаживать в лунном серебре при большом скоплении народа - это наглость, которую могу себе позволить только я. И даже я стараюсь этого не делать.
Купить новые?
Заказать. Только так. Разве купишь готовые на эдакую-то громадину? А времени на выполнение заказа уйдет ой-ой сколько. Ладно, придется светиться.
Что еще?
Много чего, но уже не в Гульраме. Вот так вот и стареют раньше срока. От проблем многочисленных.
Может, следовало остаться в степи?
Базары Востока, скажу я вам, это совсем не то, что холодные, спокойные и расчетливые западные. Если вам кажется, что на базаре где-нибудь в Десятиградье царят сумятица и хаос, то появляться здесь, на Востоке, я вам не советую. Сравнивать Восток и Запад - все равно что сравнивать шарик ртути с глыбой тяжелого льда; курятник, в который забралась лисица, с издохшим петухом; Деструктора с Демиургами.
В глазах рябит от обилия красок. В ушах звенит от множества голосов. А нужно еще успевать отпугивать многочисленных карманников, расходиться с зазывалами, продираться сквозь густую толпу, не забывая о принятых здесь формах вежливых извинений.
И все же в этой сутолоке, в этой кажущейся неразберихе есть своя прелесть. А когда кошель полон золота и на язык сами приходят фразы на эннэмском, эзисском, сипангском и прочих, в зависимости от ситуации, языках, ты на базаре желанный гость.
Наложение миров, накатившее вчера, сегодня ушло без следа. Я чувствовал, что вернулся на свою землю. Как будто и не было двухлетней разлуки с этой солнечной, жаркой, пропахшей пряностями и благовониями страной. И привычно слетают с губ ритуальные пожелания благополучия. Привычно бросают пальцы подаяние в чашки многочисленных нищих. Не вызывает отвращения вонь, грязь и бродячие собаки, сплошь покрытые лишаями и коростой.
Восток!
Хорошо тут, честное слово.

***

Конные ряды встретили волной шума, перекрывшего базарный гомон. Здесь к человеческим голосам примешивалось истеричное ржание лошадей. Звон молотков в переносных кузнях. Треск ломаемого тяжелыми копытами дерева.
И запах.
Ни с чем не сравнимый запах конского пота.
Может быть, я ненормальный? То есть я совершенно точно ненормальный, но я имею в виду не образ жизни. Так вот, может быть, я ненормальный, но этот запах мне нравится. Так же, впрочем, как и запах раскаленной стали в оружейной мастерской. Как запах прогретого солнцем камня на старых трактах.
Это запахи дороги. Земной дороги. Не имеющей ничего общего с дорогами шефанго. Я ж говорю - ненормальный. А впереди уже показались легкие, открытые денники, где стояли скакуны, до которых далеко было самым лучшим лошадям Запада.
Рыжие, серые, соловые, вороные и игреневые. Чистокровки и выдаваемые за оных. Кто-то стоит, опустив голову в кормушку. Кто-то, нервничая, всхрапывает и прижимает уши, тараща выкаченные фиолетовые глаза. Кто-то игриво скребет зубами стену денника, напоминая симпатичной кобылке о своем присутствии.
Купцы, издалека узрев чужеземца, начинают нахваливать свой товар с удесятеренной силой, рассчитывая на неопытность покупателя.
И то верно. Любая лошадь, привезенная отсюда, стоит там, на Западе, в два-три раза больше. И сравнить ее там будет не с кем. Иные стати. Иной норов. Да, собственно, они и предназначены для иных целей.
Здесь боевыми лошадьми считают только кобыл. В скотине в первую очередь ценится скорость и выносливость. Яростная злость, свойственная жеребцам, одобряется только на Западе. Там - да. Там стычки лоб в лоб. И кони дерутся наравне с хозяевами. А здесь: налетели, постреляли, развернулись - ушли.
Благодать.
Тишина и спокойствие.

***

Гульрамские лошади, надо сказать, стали моей навязчивой идеей давно.
Ну то есть относительно давно.
Действительно давно, еще в бытность мою в Степи, когда от лошадей зависело все, и в первую очередь жизнь, я всерьез озадачился мыслью вывести в тамошних условиях породу, которая отвечала бы всем требованиям. Моим, понятное дело. Дальше мыслей, правда, тогда не пошло. Не до того было. Да и коней мы с Тэмиром брали - любо-дорого поглядеть. Так что насущной потребности как-то не возникло.
Потом, в долгой череде столетий, мне еще не раз и не два попадались отличные лошади. Но век их недолог. А потомство, увы, Далеко не всегда получалось таким, каким хотелось бы.
Коневодством всерьез и надолго я занялся, когда жил на севере Виссана. Сейчас там граница между Аквитоном и Румией. Увлекательное
по-своему занятие, скажу я вам, особенно если делать больше нечего. Но потом («потом» всегда наступает, если ты бессмертный) в очередной раз была перекроена карта мира. Другие люди пришли и создали другое государство. А в процессе перекраивания и созидания разрушили то, что было до них.
Они были дикими, эти пришельцы. Пришельцы в большинстве случаев бывают дикими, не в пример тем, кого они завоевывают. Я-то ушел, едва понял, что цивилизация не выстоит под напором варварских орд. А выведенные лошади рано или поздно вымерли. Некому было грамотно продолжать развитие породы. Скрещивали с кем попало, наивно веря в то, что лучшие черты родителей продолжатся в потомстве.
Ну да акулы с ними со всеми! Речь-то не об этом. А речь о том, что в Эзисе кто-то достаточно умный поработал с тамошними породами, скрестил их с лошадьми Эннэма и Сипанго, получив в итоге нечто потрясающее. Гульрамских крылатых. Кони Владык, так еще называли этих скакунов. Я не могу говорить за всех, но те твари, что были у меня перед Грезой, без особого напряжения делали по сто - сто десять миль за переход. Горячи все были, правда, непомерно. Но это в какой-то степени можно считать достоинством.
Нечто подобное я собирался поискать и теперь. Вся беда в том, что кони Владык сразу стали действительно конями Владык. Редкими и дорогими. Купить их по случаю было практически невозможно. А увести из конюшен какого-нибудь эзисского вельможи... Первую свою крылатую кобылку я именно так и добыл, но чего мне это стоило!

***

Нет, естественно, мне не повезет сегодня.
Да и завтра, я думаю, тоже.
Но на дворе июль. Молодняк подрос, и его активно везут на продажу. Так что, с недельку пожив в Гульраме, я (чем Икбер-сарр не шутит!), может, и найду что-нибудь подходящее. А - нет, так, глядишь, узнаю, кто из местных покупал кобылу крылатой породы. Узнаю и уведу.
«Ой, Эльрик, смотри. Поймают - надерут задницу!» Хм. Внутренний голос вылез. С чего бы это? Но, во всяком случае, теперь ясно, что лошадь нужно уводить. Если, конечно, купить не получится. Но когда, спрашивается, у меня что законными методами получалось?!
А впереди нарастали шум и грохот, слишком уж громкие даже для этих не самых спокойных на базаре рядов. Какого Флайфета?
Несколько лысин под тюрбанами. Подбородки, плавно переходящие в животы.
- Посторонитесь-ка, почтеннейшие!
Расталкиваю толпу, ввинчиваюсь в нее, игнорируя злое шипение.
Кто это грохочет там подкованными копытами и кричит, как разъяренная кошка?
Что за блики на черном атласе?
И почему так широк круг любопытных, словно сделать шаг вперед и сузить его смертельно опасно?
Ведь он стоит, растянутый на коротких ремнях. Приседает, бьет задом, быстро и легко вскидывая украшенные блестящими подковами копыта.
Смертоносные копыта, не спорю, но ведь достать-то он никого не может. И бьется, чувствуя видимость свободы. Рвет из растяжек голову, сухую иузкую, как у змеи.
Длинная шея крылатого гульрамца. Высокая холка. А сухие ноги перевиты жилами, как веревками.
Грудь... Конской грудью, скажуявам, можно любоваться не меньше, чем женской. Такой, во всяком случае. Глубокой и в меру широкой.
Отливающий синим хвост чуть приподнят над крестцом. Вот он - признак эннэмских лошадей. Единственный в гульрамской крылатой породе. И в сочетании с длинной шеей он говорит сам за себя.
Боги...
Я поймал себя на том, что стою меньше, чем в шаге от дивного жеребца, таращась на него, как младенец на погремушку.
Копыта взбили землю, швырнув в меня тяжелые сухие комья.
Нет, это даже не крылатый. Это... Я не знаю, откуда взялось эти чудо.
Чудо захрапело, скаля снежно-белые зубы. Раздуло ноздри и глянуло на меня выкаченным зеленоватым глазом с явственно намеченным кругом белка.
«Сорочий глаз». Ну-ну. Не завидую я тому, кто купит эту злобную скотину...
То есть сам себе не завидую, а?
Видимо, моя откровенная заинтересованность как-то подстегнула заробевших было обладателей животов и подбородков. Один из них назвал цену.
Я услышал ее и засмеялся.
Про себя.

А торговец, исман в кошмарном ярко-красном колпаке, засмеялся вслух.
Другой покупатель назвал сумму побольше.
Третий, не дав второму договорить, тоже вклинился. Торг быстро становился стихийным аукционом.
Вообще, красная цена лошади - пятьдесят - семьдесят серебряных диров. Хорошая лошадь может стоить пару сотен серебром. Обученный боевой жеребец (здесь, на Востоке, кобыла) дотягивает до пятисот. Целое состояние. Столько стоит небольшой постоялый двор где-нибудь на окраинах.
Плюясь от возбуждения и размахивая руками, покупатели и продавец подбирались уже к семистам серебряных, когда мне это надоело:
- Тысяча.
Это услышали сразу, даром что гомон вокруг стоял - куда там нашим птичьим базарам. Заткнулись все одновременно, глядя на меня, как на сумасшедшего.
- Т-тысяча чего? - робко поинтересовался продавец, явно прикидывая, как бы ему половчее меня спровадить.
- Дохлых гадюк! Не оскверняйте золото мудрой речи ржавчиной глупых вопросов, почтеннейший. - Во сказал-то! А ведь два года в Эзисе не был!
Я шевельнул плечом (основательно надоевшее движение), и плащ распахнулся, открывая серый шелк доспехов из лунного серебра. Убедительное доказательство моей состоятельности, даже когда в кармане ни медяка. Медяка, кстати, и сейчас ни одного не было. Даже серебряной монетки ни одной не завалялось. Одно золото, так его разэтак!
- Тысяча? Я согласен. - Продавец от волнения даже забыл о необходимости поторговаться. И то сказать, какой торг в таких условиях? Ему только снижать цену остается, потому что завышать ее дальше некуда.
Толстяки в чалмах и халатах посопели в черные усы. Но, видимо, хозяева не давали им полномочий особо расшвыриваться деньгами. Так что они молча начали расходиться. Телохранители смотрели на меня блестящими глазами и разворачивались вслед за клиентами.
Вот и правильно, мальчики. Идите-идите. Нечего вам здесь делать.
- Но где же ваши люди, уважаемый? - огляделся продавец, когда убедился, что мешочек с золотыми монетами надежно припрятан приказчиком.
- Какие люди?
- Но ведь это дитя Икбера, то есть Джэршэ, нужно кому-то вести. С ним не сладить в одиночку! Если желаете, за отдельную плату...
- Как его зовут?
- Вам нужна кличка?
- Мне нужно имя. Есть у него имя?
- Кончар. Но он не приучен к нему.
- Логично. - Я снова посмотрел на жеребца. Глаз, обведенный белком, таращился на меня дико и зло. Зло. Дико, но... Захотелось тряхнуть головой, чтобы избавиться от наваждения. Однако испытанный метод не помог. За зеленым огнем зрачков, за пеленой яростного безумия тлел разум.
Все, император, свихнулся. На солнышке перегрелся. Я смотрел в зеленый огонь влажного конского глаза. Кончар. Конечно, он не приучен к этой кличке. Он - воплощенная гордость. Он - жгущее унижение оков. Он - смерть, страх и красота.
- Темный. Неназываемый Ужас. Тарсе. Тьма. Я стянул маску, краем глаза увидев, как оседает в пыль побелевший, как мои волосы, торговец. Все к акулам. Мир сконцентрировался в отливающем зеленью и страхом зрачке.
- Тихо. Тихо, малыш. Темный. Тарсаш... Я говорю. Я говорю, а жеребец слушает меня. Я говорю ему, что восхищаюсь его силой и красотой. Что я искал его десять тысяч дет по всем землям этого мира. Что мы созданы друг для друга, Воин, Конь и Оружие. Я говорю ему, что он - Черный Лебедь. Черная жемчужина. Он - боец, он - танец, он - смерть, он - победа.
И Тарсаш услышал меня. Не сразу, но начал поддаваться словам испуганный и озлобленный мозг. Бедный жеребец, выросший в приволье пустынных степей, он был страшно напуган сменой обстановки, громкоголосыми, сильнопахнущими людьми и тесными стенами каменных домов на невыносимо узких улицах.
Я поднял к вздрагивающим ноздрям раскрытую ладонь с соленым сухарем.
Хлеб не предлагают врагу. Хлеб не отвергнет тот, кто верит. Так заведено у людей. Но, честно говоря, лошади - настоящие лошади - для меня тоже входят в число тех, с кем заключают союз. Полноправный для обеих сторон. И мягкие губы осторожно взяли сухарь, чуть пощекотав ладонь.
Странно. Я почему-то думал, что мои мозоли уже не способны почувствовать такое мимолетное прикосновение.
Ладно. Можно и маску надеть:
- Уважаемый, вам плохо? Это все солнце. Такое жаркое солнце...
Продавец посмотрел на спокойно стоящего скакуна.
На меня.
Снова на коня.
Видимо, пришел к выводу, что я не собираюсь его жрать прямо сейчас, потому что сел, нахлобучил на голову свой ужасный колпак и слабо промолвил:
- Да, уважаемый. Вы совершенно правы. Это солнце...
- Седло и уздечка у вас найдутся?
Ошеломленный кивок.
- Прикажите... принести. Заседлаю я его сам. И, кстати, вы получили свои деньги, теперь вам лучше забыть о нашей сделке.
- Я буду нем! Клянусь Озаряющим! Мой язык под гнетом молчания!
«Как же! Знаем мы этот гнет! Весом аж в двадцать золотых».
- Молчание - золото, - глубокомысленно изрек я, только сейчас оценив двусмысленность этой поговорки.
Запыхавшийся парень принес легкую, красивую сбрую. Тисненая кожа и серебряные привеси... Вот ведь что за характер у меня паскудный. Седло, полученное вместе с Пеплом, я охаял как излишне изукрашенное. Эта, эзисская, сбруя изукрашена ничуть не меньше. Так ведь нет - красиво мне.
Исключительно вредность и ни намека на вкус. Вот так-то, Торанго!
А вообще, все это попахивает уже даже не безумием. У меня и слов, пожалуй, нет таких, чтобы правильно мое; состояние охарактеризовать. Начать с того, что я заседлал Тарсаша. Взнуздал его. Выехали мы с базара, наплевав на толпу и недовольные взгляды. И только на постоялом дворе Яшлаха я осознал, что, по идее, лебедь мой черный к седлу-то не приучен. И всадника на себе отродясь не носил.
Вот поди объясни самому себе, как ты на этакой твари хотя бы усидеть умудрился.
По-моему, Тарсаш понял, о чем я думаю, даже раньше, чем я начал думать. Во всяком случае, он отчетливо и насмешливо фыркнул.
Яшлах еще удивиться не успел тому, что я оставил Пепла ему в подарок, а мы с Тарсашем уже летели к городским воротам. Вещи собраны. Топор у седла. Что еще нужно? И путь наш лежит через теплые степи, на северо-восток, к берегам Внутреннего моря.
В Эрзам! Через золотой Мерад.
Мессер от зеш, тассел верех гратт зеше. Это так. И все-таки жизнь отличная штука.

***

Мы не торопимся. Нет, мы совсем не торопимся. Из Гульрама следовало уехать поскорее, потому как даже золотой «гнет молчания» не бывает вечным. Да и о покупателях, которым не достался чудесный конь, забывать не стоит. А я не хочу светиться здесь, вдали от Эрзама. Слух о моем появлении в Эзисе разойтись, конечно, должен. Но чем ближе к цели буду я в это время - тем лучше. Чтобы те, кто должен бояться, успокоиться не успели.
Но пока мы не торопимся.
А Тарсаш идет ровной, размашистой иноходью. Все время иноходью, ни разу не сбившись на галоп. И за ночь мы проходим даже не по сто десять - по сто пятьдесят миль. Мы идем от заката до рассвета и останавливаемся, лишь когда солнце становится обжигающе-опасным для скакуна. А он, накрытый белой шелковой попоной, уносится в пески и еще несколько часов проводит там, возвращаясь ко мне время от времени, глухо топая копытами и радостно фыркая.
Иногда с губ его капает вода.
Где он находит воду? Здесь, в пустыне, все колодцы учтены и других источников нет.
Тарсаш тыкается мордой в плечо и уносится снова.
Кажется, он вообще не устает.
Этот конь определенно не гульрамец. Да и конь ли он вообще?
Не знаю.
Почему-то меня это не волнует.
Совсем.
Мы слышим друг друга. Мы понимаем друг друга. А одиночество, не успев начаться, закончилось.
И я давно уже не надеваю узду на Тарсаша. Ни к чему она. Разве что, когда придем мы в обжитые места, нужно будет соблюсти видимость приличий. Не стоит привлекать к себе лишнее внимание.
Я часто спрыгиваю с коня, и мы бежим рядом. Бежим на восход. В багровое полукружье солнца, заливающего горизонт кровью из распоротого неба. И я не знаю, что лучше - мчаться, сидя в седле, вливаясь в стремительный бег-полет моего скакуна, или вот так вот бежать рядом с ним, слыша, как в такт с моим бьется его сердце.
Зная, что оно бьется в такт.
Солнце, жаркое, горячее солнце наконец-то отогрело меня. Изгнало угрюмый сумрак и вечную зябкость Западных земель.
Солнце.
Боги, как мне-не хватало его! Как мне всегда не хватает его, когда покидаю я этот раскаленный, выжженный беспощадным, смертельным теплом благословенный край.
И пришли воспоминания о недавнем. По сравнению с прожитыми тысячелетиями все последние приключения уложатся в секунды. Но зацепило и не отпускает.
Смешно. Ну что мне какие-то эльфы, а тем паче гоббер? Скорее всего, я никогда уже больше, не увижу никого из нашей четверки...
Из их тройки!
Никогда.
Слово пугает. Пора бы уже привыкнуть. И ведь думал, что привык. Так почему?
Да пошло все к акулам! Не в первый и не в последний раз жизнь сводит с кем-то, к кому успеваешь привязаться, и раскидывает потом.
Навсегда.
Мир велик, хоть и кажется маленьким.
Сумасшедшая встряска прошедшего месяца стала прошлым. Нужно только привыкнуть к этой мысли. Разобраться с делами в Эрзаме. Вернуться домой...
Найти Князя. Элидор обещал ему смерть.
Элидор...
Кина...
Сим.
И мысли, как по заколдованному кругу, снова и снова возвращаются к трем именам. К трем существам. К последнему бою, там, в лесу. И снова внушаешь сам себе, что все ушло. Что просто не привык еще, не втянулся в одиночество, которое теперь и не одиночество вовсе, потому что есть Тарсаш, Черный Лебедь, Ужас Неназываемый...
А все-таки, как ни крути, я рад был бы увидеть красноглазого эльфийского урода.
И Кина...
И Сим...
Ну да ладно. Это пройдет.
Все проходит. Жизнь - это ведь постоянная смена впечатлений, которые на самом деле являются лишь вариациями пяти затасканных сюжетов.

Эзис. Мерад
Мерад вырос на горизонте сперва неясным облачком, потом оформившимися очертаниями массивных стен, а потом, как во сне, взметнулись в горячее небо стройные башни, оживилась белокаменная дорога, закричали вокруг верблюды, заблеяли злобные козы, загомонили люди, и вот уже огромный всадник въезжал в исманский город-столицу, а стража в воротах с подозрением смотрела на тяжелый топор, на арбалет у седла, на поблескивающие из-под плаща доспехи.
Доспехи блестели странно.. Словно сделаны были из серебра.
Эльрик ехал по узким улицам, направляя коня ногами. Осматривался, с удовлетворением замечая, что за время его недолгого отсутствия ничего в городе не изменилось. Во всяком случае, в этой части города.
Тарсаш фыркнул в лицо осанистого бородатого исмана. Чем уж не понравился тот скакуну - осталось неясным. Бородач наладился дать коню по нежным ноздрям. Эльрик вежливым пинком отодвинул человека с дороги. Улыбнулся, услышав поток разъяренных, милых сердцу ругательств на исманском. И поехал дальше.

Знал прекрасно, что дальше ругательств дело не пойдет. Они направлялись через центр города, к его северной окраине, в кварталы мастеровых. Туда, где в паутине пересекающихся улочек притулился то ли постоялый двор, то ли харчевня, где можно было заодно снять комнату. Унылое заведение, не пользующееся особенной популярностью среди горожан. Среди тех горожан, которые знать не знали, что уныло оно только снаружи. Эльрик к таким горожанам не относился.
Шефанго никогда не жалел времени и сил на отыскание в любом из городов, где приходилось ему бывать, самой лучшей гостиницы, трактира,
караван-сарая, хана - название зависело от местоположения города. Император любил комфорт.
На эту же харчевню, которую знали в Мераде как «Участь грешника» настолько давно, что историческое ее название успело забыться, Эльрик натолкнулся совершенно случайно. Даже не то чтобы натолкнулся. Если честно, его привел туда в свое время Бешеный Мамед, сообщив приватно, что в «Участи» танцовщицы лучше, чем у самого султана. Де Фокс оценил тогда и танцовщиц, и заведение, взяв с тех пор за правило останавливаться там, и только там.
Кстати сказать, обычно «Участь грешника» использовалась не столько как гостиница, сколько как место для различных встреч и неприглядных делишек сильных города сего, на чем хозяин огребал неплохие деньги.
Это Эльрик тоже знал. И отнюдь не понаслышке.
Просто удивительно, чем только не приходится заниматься иногда сотнику-нелюдю на службе султана.
Харчевня была на месте. Да и что могло с ней случиться? Хорошее место, и охраняют хорошо.
Император спешился. Провел коня в перекосившиеся, но на деле очень крепкие ворота. У единственной коновязи понуро стояли три заседланных скакуна. Хрустели зерном. Друг на друга внимания не обращали.
Подоспевший конюх потянулся было принять у шефанго поводья. И признал. Поклонился. Сверкнул в улыбке кривоватыми зубами:
- Мир вам, сотник. Коня, как всегда?
- Как всегда. Здравствуй, Юсуф. - Эльрик сам подвел Тарсаша к коновязи. Снял уздечку. Конюх подоспел с мешком зерна. Засыпал в ясли, не скупясь, бросая на скакуна оценивающие взгляды:
- Сказка-конь. Но вы ведь, если память не изменяет недостойному, всегда предпочитали кобыл. Рыжих. Последняя, я помню, горяча была.
- Греза-то? - Эльрик протянул Юсуфу золотой и повесил уздечку на крюк рядом с яслями. - Разве ж она горяча?
- А у нас хозяин новый. Правда, слова условные те же, - пробормотал ошалевший конюх, разглядывая монету. Жадность боролась в нем с честностью, и в конце концов страх победил, - Вы, сотник, ошиблись, уж простите недостойного. Это золотой.
- Что, не нужен? - искренне удивился де Фокс.
- Понял. - Юсуф спрятал монету и поклонился. - Благодарю.
- Всегда пожалуйста. - Эльрик с подозрением оглядел пустынный, неширокий двор и отправился ко входу в харчевню. Три лошади, ожидающие
хозяев, навели на мысли о том, что громко заявить о себе можно и в Мераде. Заявить так, чтобы переполох поднялся до самого Эрзама. «Участь грешника» помимо хорошей кухни и удобных комнат поневоле предоставляла постояльцам еще и эту возможность.
- Господин желает покушать? - Низенький толстячок, сверкая маслинами заплывших глаз, выкатился из прокоптившейся глубины зала, - О! Господин - чужеземец. - Он заговорил на всеобщем, чуть утрируя акцент:
- Что желаете? У нас богатый выбор. Танцовщицы? Плов? Может быть... вино? Есть даже хлебное.
- Комнату, - буркнул Эльрик на всеобщем же. Он привык к тому, что здесь его узнают, и начинать дрессировку нового хозяина было ужасно лень.
- Почтеннейший чужеземец ошибся, - Толстяк расплылся в улыбке. - Здесь не сдают комнат.
- Почтеннейший чужеземец никогда не ошибается, - зарычал шефанго на исманском едва ли не чище, чем сам хозяин. - Я могу поинтересоваться у тебя насчет прогорклого масла, но, веришь ли, мне проще натопить масла из тебя самого.
- Что вы, все самое свежее, - машинально пробормотал исман условный ответ. И только потом застонал обреченно:
- Комнату? Простите несчастного, великодушный господин, не признал, не видел, не вспомнил. А комнат нет.
Последнюю только что отдал. Что хотите делайте. Бейте Аслана. Убивайте Аслана. Но нету.
- С Асланом не знаком, - уже мягче сказал Эльрик. - Но комната мне нужна. А Аслан пусть живет. Что мне Аслан?
- Я Аслан, - печально сообщил хозяин. - Нет у меня комнат. Уже нет.

Предыдущая страница 21 Следующая страница


Чужая война 22

- Понял я, что нету. Вышвырни кого-нибудь.
- Кельи заняты очень важными господами. Не тревожьте их ради своего же благополучия.
- Посмотрим.
- Ох и нарветесь вы, - напророчил исман, заговорив вдруг на десятиградском. Шефанго хмыкнул, потер подбородок и подтолкнул хозяина в
спину:
- Пошли нарываться, полиглот.
- Уж хоть бы не богохульствовали, - вздохнул толстяк. Но сопротивляться не посмел.
Знакомый узкий коридор с низким потолком, под которым Эльрик всегда чувствовал себя неуютно. Череда дверей вдоль стены. Аслан сунулся было к одной, но де Фокс перехватил его, придержал аккуратно за пухлое плечо:
- Нам туда. Вторая дверь.
- Не могу, - решительно сказал хозяин.
- А придется. Знаешь, уважаемый, уж если эта богадельня - лучшая гостиница в столице, то я имею право хотя бы выбрать лучшую келью.
- Не могу.
- Да кто там у тебя? Султан что-ли?
- Сераскир.
- Подумаешь, шишка какая!
- Не могу.
- Да, собственно, от тебя ничего уже и не требуется. Не хочешь попросить постояльца убираться, я сам попрошу.
- Вы с ума сошли! - окончательно перепугался Аслан. И решительно отправился к указанной двери. - Вы будете драться и все тут сломаете. А
потом кого-нибудь из вас убьют - и куда, скажите, я буду девать труп чужеземца, да еще и нелюдя?
- В море, - хмыкнул де Фокс. - А он что, чужеземец и нелюдь, этот сераскир?
Аслан вздохнул и осторожно постучал. Из комнаты донеслось нечленораздельное рычание.
Хозяин откашлялся, помянул Джэршэ, откашлялся еще раз и наконец изрек:
- Господин...
Рычание стало более раздраженным.
- Вас хотят... э-э...
Надо сказать, что у Эльрика во время этой паузы появилось сразу несколько вариантов продолжения фразы. Он промолчал. Однако Аслан, похоже, сказал все, что считал нужным. И в его содержательную беседу с закрытой дверью пришлось вмешаться:
- Вы заняли мою комнату, почтеннейший. Может, соблаговолите появиться на пороге? Я хоть взгляну, кто тут такой...
Договорить ему не дали - распахнувшаяся дверь, свистнувшая сабля и широкий мужчина в усах и туфлях:
- Что за сын свиньи и шакала посмел потревожить меня?!

Эльрик де Фокс
Спросил, понятное дело, мужик, а не дверь и не сабля. Поэтому и рассердился я на мужика, но счел своим долгом как следует приложить дверью о стену, чтобы вырвать ее из косяка (не люблю двери, открывающиеся ко мне).
С саблей, к сожалению, быстро и безболезненно ничего не сделаешь, однако собеседнику моему хватило и двери, чтобы покраснеть. Покраснел он стремительно и как-то весь сразу. Может, осознал нежизнеспособность помеси, за которую меня принял.
Чтобы не держать дверь в руках, я прислонил ее к стене.
Дядька махнул саблей. Потом еще раз. Второй раз - исключительно для того, чтобы удержать равновесие. Ох и пьян он был! Я вообще-то не трогаю пьяных, может, и с этим бедолагой мы решили бы дело миром, но угораздило его заорать душераздирающе:
- Как ты посмел потревожить Шакора?..
- Шакор? - спросил холодный голос у меня из-за спины. Свист. Удар. Хрип. Многострадальная дверь приняла на себя тяжелое тело исмана вместе с арбалетным болтом, которым упомянутого исмана к двери пригвоздило.
Я-то этого уже не видел, потому что с топором в руках уходил с линии предполагаемого выстрела по направлению к стрелявшему, намереваясь сперва дать ему по черепу, а уж потом посмотреть, кто это был, но...
- Фокс?!
- Мит перз!
Кажется, мы целую вечность тупо пялились друг на друга. Мое императорское Величество и Элидор, живой и здоровый, с разряженным арбалетом в руках.
Чувство опасности.
Тяжелый удар, сбивающий с ног.
Свист стрел, проносящихся над нами.
Сорвана маска, и губы сами расползаются в улыбке.
Четверо. Их было всего четверо. Против нас двоих? Кретины!
Я вытирал лезвие топора, а Элидор, морщась, осматривал труп Шакора.
Он выругался. Перешагнул через тело. Вошел в комнату, откуда тотчас же раздался пронзительный женский вопль. Я ожидал услышать хотя бы
извинения. Куда там?! Через полминуты эльф вышел, машинально поискав рукой дверь, чтоб прикрыть ее за собой. Бросил хозяину кошелек (явно чужой, свой у него на поясе висел):
- Лучше помалкивай обо всем, толстый. Усек? Аслан кивнул.
- Пойдем!
Это он мне? Ну-ну. Однако уйти отсюда действительно стоило. И мы пошли.
С грохотом пронеслись по коридору, переполошили Озаренных, кушающих в общем зале, пинком вышибли дверь (слава Богам, эта открывалась наружу!), и я снова почувствовал опасность. Да что же это такое начинается, а?! Стоило встретить ненормального эльфийского альбиноса - и плакала моя спокойная жизнь!
Я взлетел в седло Тарсаша и уже за воротами с удивлением отметил, что конец, спокойной жизни почемут-то не так уж меня и расстраивает.
Мы пронеслись через город карьером. Элидор на хорошем породистом скакуне, без седла и уздечки, как умеют только эльфы, и я - на Тарсаше, страшно обиженном тем, что он вынужден мчаться позади Элидоровой клячи.
Прохожие выскакивали из-под копыт наших коней, кошки взлетали на дувалы, в спину летели проклятия, а я только успевал молиться всем Богам, чтобы никто не попал под копыта. Кажется, Боги меня услышали.
Ворота. Растерянные лица стражников. Стены Мерада стремительно уходили назад, потом скрылись за горизонтом. Элидор скомандовал:
- Назад!
И мы развернули коней на север, к другим воротам. Отдохнул с дороги, что называется. Век бы не видеть всех этих приключений с погонями и выстрелами в спину!
В квартале менял было шумно, сутолочно и бестолково, как всегда бывает в таких местах. На появление двух чужеземцев никто и внимания особого не обратил, мало ли народу появляется здесь, на окраине Мерада со стороны моря? Для нас, неверных, тут была даже гостиница, устроенная по последней западной моде - замызганный до отвратительности кабак с дурно пахнущими женщинами и сомнительной публикой. Мы разогнали компанию, устроившуюся за приглянувшимся мне столом, сели, заказали выпивку и посмотрели друг на друга умными глазами:
- В какое дерьмо ты вляпался на этот раз?
Спросили мы одновременно.
И одновременно удивленно заткнулись.
В это время разносчица поставила на стол кувшин, пару кубков и свою пышную грудь, слегка прикрытую грязноватым платьем. Я сунул ей золотой, чтоб побыстрее исчезла.
Эльф проводил женщину взглядом. Поморщился. И отметил:
- Ты, видать, при деньгах. Откуда?
- Дракона убил.
- Ага.
Он разлил выпивку. Снова поморщился. С чего, спрашивается? Хорошее пойло, в меру крепкое, в меру пахучее. Мухи, во всяком случае, от нашего стола разлетелись, как по команде.
Разносчица поглядывала на нас из угла зала. И помалкивала.
В таких местах, как это, вообще много не говорят. Только отсидеться во время грозы. А гроза в Мераде, надо полагать, разразилась. И немалая. Что мне, собственно, и требовалось.
- Нагадили и смылись, - философски изрек я. Элидор улыбнулся:
- Обычная тактика. Согласись, она себя оправдывает. А сегодня с отливом мы отсюда свалим на первом попавшемся корабле. И тогда нас весь Эзис не разыщет.
- Дело твое. - Я покатал на языке обжигающий напиток. Как бишь они его называют? «Белая желчь». Надо будет запомнить. Раньше здесь такого не делали. Элидор посмотрел на меня с сожалением, залпом хватанул из своей кружки, перекосился и поспешно зажевал куском лепешки:
- Дерьмо!
- Зря ты так.
- Ты что, не собираешься валить?
- У меня здесь дела.
- Личные?
- Если бы.
- Я тебе помогу.
По правде говоря, в этом у меня и сомнений не было.
- Спасибо. А теперь расскажи-ка мне, что с вами произошло? Где Кина? Сим? Какого лешего ты делаешь в Мераде?
- Не все сразу. - Элидор посмотрел в пустую кружку и налил себе еще.
- Бр-р-р! Варварская страна. Здесь не пьют вино! Несчастные!
Я не стал уточнять, что как раз здесь - в этой убогой дыре - вино пьют. В конце концов эльфа надо приучать к нормальной выпивке, хватит уже цедить перебродившие компоты.
- Так вот: я не умер. - Монах смотрел в кружку с некоторой
нерешительностью. - Сейчас-то уже я с этой мыслью свыкся, а когда в себя пришел, веришь ли, мне было приятно. Несмотря на общую слабость. Очухался я, кстати, в Аквитоне, в монастыре Фелисьена-Освободителя. Магистр наш новый мне сообщил, что хрен с ним, с палатином, сожгли и ладно. А еще о том, что для меня есть новое задание. Снова на Востоке. От меня хотели, чтобы я добыл... догадайся, что?
- Перстень.
- Вот. Даже ты догадался. Я должен был пристукнуть некоего Шакора, преемника, кстати, незабвенного Самуда. Ты еще помнишь Самуда?
- Вы его в конце мая пришили?

- Точно. Он командовал «Горными кошками» - это боевики барбакитов. Ну и, в общем-то, я даже не слишком удивляюсь, что и здесь не обошлось без тебя. Теперь бы только перстень до заказчика довезти.
- Ну-ну. Так вот запросто грохнуть второго сераскира подряд...
- А кто такой сераскир? - совершенно серьезно спросил Элидор.
Мне стало грустно.
- А Кина в Аквитоне. - Эльф понял, что объяснений от меня не дождется. - В монастыре.
- Как она?
- Лучше. - И неожиданно Элидор улыбнулся. Не ухмыльнулся, не оскалился, не поморщился - улыбнулся. - Мы с ней в одном монастыре.
- Кх... гм... да?
Иногда я становлюсь ужасно красноречивым.

От Белого Креста, оказывается, всего можно ждать.

***

- Теперь твоя очередь рассказывать. - Элидор с подозрением покосился на хлипкую дверь крохотной двухместной комнатушки. Дверь только что
закрылась за спиной хозяина, которому Эльрик вежливо и брезгливо объяснил разницу между свежими тюфяками и теми, что считал свежими сам трактирщик. Пожелания шефанго были выполнены незамедлительно, а уж о том, что подумал проныра-исман про странную парочку нелюдей, можно было только догадываться. Эльрику, честно говоря, догадываться совсем не хотелось. Элидору, судя по всему, тоже.
- Что рассказывать-то? - поинтересовался шефанго, падая на низенький, удобный топчан.
Элидор неловко присел на свое ложе, попытался привычно вытянуть длинные ноги.
- Варварская страна. - Эльф недовольно глянул на де Фокса. - Что ты в ней находишь?
- Да хотя бы мебель. - Император протяжно зевнул. - Самая высокая - Симу по колено. Под стол не свалишься при всем желании. Передвигаться по комнате можно, не вставая на ноги. Ложиться - где остановился. И вообще, здесь-то убого, а вот в «Участи грешника»...
- Бр-р-р. - Монах передернул плечами. - Сколько я хорошего про Сима вспомнил, когда эту твою «роскошь» узрел.
- Что, он гостиницу порекомендовал?
- А кто бы еще? Ни одного нормального стула! Ковры, подушки, эти... как их... Оттоманки, вот! У меня ноги затекли через пять минут.
- Дикий ты, право. Давай спать.
- Я слушаю. - Элидор достал свой кисет. - Итак, мы с Симом мертвее мертвых. Вокруг тебя толпа «Бичей»... Дальше? Ты ведь не мог бросить все и сбежать оттуда, верно?
- Не мог. - Шефанго вздохнул и дотянулся до узкогорлого кувшинчика с эллинским вином. - Демиурги были так любезны, что вытащили меня сами.
- И что?
- И ничего.
- А здесь ты зачем?
- Смеяться будешь.
- Что, Величайшим тоже нужны перстни?
- И звездочки. Нет, не Величайшим - людям.
- Я не понимаю.
- Зато я понимаю. - Эльрик в высоком серебряном кубке смешал вино со своим «коктейлем», попробовал, одобрительно хмыкнул.
Монаха перекосило.
- Знаешь, - медленно проговорил шефанго, глядя, как уплывают к потолку клубы табачного дыма, - они затеяли Игру.

***

Кусочек неба, глядевший в узкое окно, посветлел и быстро, как всегда бывает на юге, налился прозрачной, чистой синевой. Ночь кончилась. И кончилось вино. И комната полна была дыма. Пора бы уже заканчиваться разговору, но снова и снова возвращался к нему Элидор. Уточнял детали. Без перехода пытался осмыслить глобальность. Сдавался, не выдержав, и вновь углублялся в мелочи:
- Значит, звездочек - десять?
- Угу, - Эльрик расчесывал свою невообразимую гриву и мычал из-за белых косм нечленораздельно, но, кажется, утвердительно.
- И перстней - тоже?
- Угу.
- Звездочки дают магическую силу?
- Угм... Нет. Увеличение способностей.
- А перстни - защиту.
- От магии.
- Главный перстень подчиняет себе остальные. Эльрик зевнул, лязгнул зубами, с наслаждением матюкнулся и выглянул на свет божий, остервенело выпутывая гребень из густых прядей:
- Элидор, я ж тебе на чистейшем зароллаше... зеш... на это... м-мать, короче, я ж тебе по-человечески объяснил: если владелец главного перстня, или старшего перстня, или еще его называют Паучьим Камнем, так вот, если владелец этого перстня получает еще три, только тогда он способен подчинить себе все другие камни. Понятно?
- И их владельцев?
- Боги! - воззвал шефанго к потолку. Потолок безмолвствовал. - А на хрена ж ему перстни без владельцев, скажи на милость?
- Ладно. Понял. «Созреть» все это должно было к четвертому июля, так?
- Так. Но заполучить себе цацки обе стороны пытались заранее.
- Это разумно.
- Это бред собачий. Вся в целом ситуация - бред.
- Артефакты закинул в мир Деструктор.
- Нет. Так нельзя. - Де Фокс наконец-то закончил расчесывать волосы и теперь принялся их заплетать. - Ты доходишь до этого места, спотыкаешься, и все начинается снова. Элидор. Повторяю. Специально. Для. Опаленного. Эльфа. Звездочки и перстни закинули в мир обе стороны. Обе. Понимаешь?! А Бога нет!
- Не понимаю, - честно сказал монах.
- Ты способен принимать что-то как данность, не ища доказательств?
- Не способен.
- Но в Бога же ты веришь?
- Верю.
- Вот и мне поверь.
От такой наглости эльф онемел и молчал все время, пока Эльрик заплетал свою длинную косищу, перевязывал ее кончик мягкой кожаной лентой, подгибал к затылку, складывая в два раза, чтобы волосы в дополнение к подшлемнику защищали шею.
Потом дар речи к Элидору вернулся:
- То есть ты хочешь сказать, что в мире есть только Демиурги?
- И Деструктор... Ну, Бог ваш, наверное, тоже есть. Только... Они здесь как бы в роли его наместников.
- Прибереги сусальные сказки для детишек, Торанго. Итак, они закинули в мир звездочки и перстни. Они устроили игру. Они двигали нас, как пешки.
- НАС они двигать не смогли. В том-то и дело. Вот и подсовывали Ржавильщиков, Невидимок и прочую сволочь. Да к тому же появилась третья сила. Князь этот ваш. Он не уступает по мощи Величайшим, но специализируется в другой области. Я пытался вспомнить, а сейчас удивляюсь, как мог забыть такое. Князь Дрегор. Властелин мертвых. Он чужд любому из миров, но власть его распространяется всюду, где есть мертвецы. Помнишь еще того гнома? Фард-топорщик. Несравненный был боец и оружейник... Князь сумел подчинить его. Еще он научился управлять Тварями. Ну а мертвяки - вообще его специализация. В общем, редкостная мразь. Да. Словом, Деструктор убедил Создателей уничтожить драконов. Убивая драконов, полегли Герои. Ну, это такая категория людей, которых используют Боги, когда оказываются в дерьме. В конечном итоге у Деструктора, который, прикрываясь необходимостью бороться с нашей четверкой, во всю использовал Древних и Тварей, остались почти нетронутыми людские ресурсы, он сумел загрести больше половины цацек, а Величайшие поняли, что мир для них потерян.
- «Бичи». Барбакиты. Орки. Тролли. Гобла. Сипанго. Люди, штурмовавшие Айнодор, - это все рабы Разрушителя?
- Не рабы. - Эльрик поморщился. - Они на себя работают в первую очередь. Себе силу ищут. А он стоит над, понимаешь? Политика тебе сейчас лучше известна. Кто у нас против кого дружит. Но вроде как они действительно объединились. И загребли себе больше плюшек, чем хотелось бы Величайшим. Вот Демиурги и наняли меня. А вы и так на них работаете.
- Скоты.
- Я разве спорю? - Император потер виски. - Но они платят честно.
- Ты должен добыть Паучий Камень?
- Да. Попытаться добыть. Я ничего им не обещал.
- И что ты собираешься делать?
- Размяться, побриться и умыться. Да! Еще позавтракать!
- Спятить можно, какой ты занятой!

АКВИТОН
Лошадь пала милях в пяти от монастыря. Шарль снял с мертвой кобылы полупустые чересседельные сумки и, постепенно прибавляя шаг, зашагал к обители.

Того эльфа он встретил в Руме. В средней руки кабаке. Шарль ждал там человека, который должен был передать послание для Магистра.
Человек так и не появился. Зато появился полупьяный эльф. Не спрашивая разрешения бессмертный упал на скамейку рядом с монахом и потребовал себе вина.

Шарль, не останавливаясь, благословил склонившуюся в поклоне крестьянку.

Эльф вылакал два кувшина «Румийского золотого» и начал петь. Пел он, может, и неплохо, но у Шарля не было музыкального слуха. Вообще.
Сначала был стандартный эльфийский набор: любовь-морковь, розы-мимозы. Монах привычно пропустил его мимо ушей.

Он прошел через распахнутую калитку. И, уже не сдерживаясь, побежал к келье Магистра.

А потом эльф запел о том, как двадцать лет назад пропал единственный наследник айнодорского престола.

- ...Отец, все сходится! Когда я притащил его в номер, он рассказал все подробности. Пропал двадцать лет назад. Испанский корабль. И самое главное - принц был альбиносом. - Шарль медленно и глубоко вздохнул и продолжил уже спокойнее:
- Его настоящее имя - Элеман.
Магистр долго смотрел куда-то мимо Шарля. Потом перевел взгляд на него:
- Три дня назад Элидор выехал в Гульрам. Боевой выход. Его уже не догнать. Кого другого, может, и сумели бы перехватить. Но не Элидора. Мы будем ждать. Он всегда возвращается.
Монах кивнул и вышел.

Эзис. Мерад
Аль-Апсар застыл над шахматной доской, не касаясь искусно вырезанных фигур. Крючконосый и безбородый, он походил на ястреба. И парчовый, шитый золотом халат блестел под лучами, жаркого июльского солнца.
В саду солнце было робким. Зеленые листья деревьев разбивали ослепительный жар на безобидные веселые блики. Шумел фонтан, дышал прохладой, благостной и недостижимой для тех, кто был сейчас на узких раскаленных улочках Эрзама.
Аль-Апсар думал.
Самуд, лучший боевик «Горных кошек», беспощадный убийца и толковый командир, убит. Погиб он глупо и бездарно - от рук таких же убийц, каким был сам. Погиб, едва успев занять пост сераскира Мерада. Хороший пост. Высокий. Барбакитам стоило немалого труда добиться его для Самуда.
«Может быть, не стоило связываться с этими монахами?» Аль-Апсар протянул было руку к белому коню. Но передумал. Взял ферзя, белого ферзя, поставил его, нарушая все правила, в самом центре шахматной доски.
- Белый Крест. Хитрый враг. Страшный враг. «Нет, тот человек был действительно опасен». Орден никогда не мстил за убитых, это знали здесь, на Востоке, так же хорошо, как на Западе. И тем не менее убийство настоятеля в Весте откликнулось убийством сераскира в Мераде. Почему?
Неужели все-таки месть?
Ведь ничего не пропало из дома Самуда. Ни одна драгоценность. И перстень... Золотой перстень с рубином, перстень, стоивший подороже, чем сам Самуд, остался лежать в тайнике. Дожидаясь своего нового хозяина. Значит, все-таки месть. Аль-Апсару очень не хотелось думать, что Белый Крест уже тогда знал о Силе, заключенной в этих перстнях. Шакор, преемник Самуда, погиб несколько часов назад. Аслан был нем как рыба. Он согласился разговаривать лишь с Аль-Апсаром лично. И ему-то уж толстяк рассказал, что сераскира - опять сераскира! - убили двое огромных нелюдей. - А, может, это были дэвы, султан? - Аслан тряс объемистым животом. - Дэвы. Они были огромны. С красными, как кровь, глазами. И волосы белые. Только один в маске и с длинной косой. А второй без маски и без косы. Это не люди, султан. И, наверное, не нелюди. Уже ушел Аслан, перестав наконец дрожать от страха и сожалея о том, что запоздал позвать охрану Шакора, когда вломился в покои к сераскиру беловолосый нелюдь.
Позвал бы вовремя - получил бы деньги. А так - жизнь сохранил, рассказав все, как есть. Ничего не утаив. Ничего.
Ушел Аслан, бесшумно исчезли вышколенные рабы. Не видно и не слышно было вездесущей охраны.
Аль-Апсар сидел у фонтана, нависнув над шахматной доской.
Он смотрел на фигуры.
Огромный беловолосый эльф убил Самуда, сераскира Мерада. Убил и ушел живым. Огромный беловолосый эльф убил Шакора. Сераскира Мерада. И вновь ушел живым. Только на сей раз вместе с эльфом ушел и перстень.
Стража столицы потеряла преступников, едва они выехали из города.
Люди Аль-Апсара продолжали следить за нелюдями и в квартале менял, куда вернулись убийцы, в наглости своей не боясь, видно, ничего. И после - когда эти двое выехали из Мерада, направляясь на восток.
В Эрзам.
Аль-Апсар коснулся черного ферзя. И вновь убрал руку.
Его людям следить было проще.

***

Железный Зигфрид, генерал ордена Бича Божьего, - хороший друг Аль-Апсара. И Аль-Апсар верил генералу. Но верил меньше, чем льву, которого держал за решеткой в одном из тенистых углов своего сада. Льву Аль-Апсар отдавал тех, кто надоедал ему. Тех, кто начинал мешать или переставал правильно понимать приказы.
Лев всегда смотрел на Аль-Апсара спокойными желтыми глазами. И человек понимал, что зверь не делает разницы между ним, господином, и теми, кого убивает он, лев, по приказу господина.
Зигфрид и Аль-Апсар оба были такими львами. Друг для друга. А решетки между ними не было.
Последние вести от генерала были плохими. Совсем плохими. Зигфрид сказал, что потерял звездочку, одну из последних, одну из самых важных. Звездочку, которая решала, на чьей стороне окажется перевес.
Аль-Апсар вежливо сочувствовал рыцарю. Но не понимал, право же никак не понимал исман, много ли правды в рассказе генерала.
Готского воина, в сердце которого хранилась черная звезда, якобы увели из-под носа у самого Зигфрида четверо нелюдей. Один из которых был высоким беловолосым эльфом.
Генерал сам преследовал похитителей. Он пытался убить их магией - своей магией, полученной в дар от Разрушителя. Генерал считает Разрушителя Икбер-сарром и поклоняется ему, как Богу. Пусть. Каждый волен в своих заблуждениях. Да. Зигфрид сильный маг, и он был уверен, что уничтожил беглецов. Он ошибся.
Аль-Апсар взял белого коня. Повертел в пальцах, разглядывая тонко вырезанную фигурку, любуясь искусством мастера.
- Эльф. Игрок, - пробормотал исман. И поставил коня рядом с белым ферзем.
Звездочка могла попасть в руки Белого Креста. Брату Джероно пришлось поспешить, чтобы перехватить ее по пути. Он убил монаха Артура - главу ордена: Сам стал главой... И исчез.
Аль-Апсар одним движением сбросил с доски черного коня.
Зигфрид говорит, что вместе с Джероно исчезли три десятка его людей. Генерал и Аль-Апсар ждали торжества Белого Креста. Но монахи не получили звездочку.
Она просто пропала, затерялась где-то между Граасом и Тальезой.
Нет, Аль-Апсар не понимал, что происходит. И Аль-Апсар переставал верить Зигфриду. Чем дальше, тем больше переставал.
Вот только генерал был действительно растерян, когда рассказывал обо всех этих событиях.
- Один из них маг, - говорил он. - Сильный маг. Он сумел защититься от меня и защитить других.
- Эльф? - предположил исман. Генерал отмахнулся:
- Эльф - боец. Убийца. Один из лучших. Но не больше того. Монах не может быть магом, Аль-Апсар. Анлас учил, что маги - воплощенное зло.
- Глупо.
- Я не спорю. Маг - шефанго. Его давно нужно было убить.
- Давно? Ты давно знаешь его, генерал?
- Да.
- Почему же не убил?
Лицо Зигфрида перекосилось, как будто он откусил недозрелый персик:
- Я не смог, Аль-Апсар. Я тогда еще не был магом.
- А он?
- Видимо, был. Все это было очень странно.
Вездесущий эльф не давал Аль-Апсару покоя. Даже не будучи магом, этот монах умудрялся убивать его людей, едва удавалось тем занять высокий и важный пост сераскира.
Почему именно сераскиров?
Теперь еще и шефанго. Об этом народе исман знал только понаслышке. И ничего хорошего о шефанго не рассказывали. Никто и никогда.
Зигфрид боялся этого нелюдя, вместо того чтобы бояться эльфа. Больше того, Зигфрид боялся четверых. Генерал был убежден, что сила их - в их единении, что, совместив несовместимое, презрев обычаи и веру своих народов, эти четверо стали непобедимыми.
Неразумный и неоправданный страх. Они не могут быть сильнее, чем есть, сколько бы их ни было.
Куда делась звездочка?
Та, что была в сердце готского воина, решала дело. Она была девятой. Четыре - у Белого Креста. Четыре - у готов и исманов. Равновесие сил. Нарушить его в свою пользу не получилось.
По слухам, где-то оставалась еще одна звездочка. Но найти ее казалось нереальным, потому что исчез тот, кто носил ее в своем сердце. Видимо, все останется так, как есть. Четыре - там. Четыре - здесь...
Если только Зигфрид не врал.

Предыдущая страница 22 Следующая страница


23 Наталья Игнатова

Такой ли уж случайной была встреча эльфа, гоббера и шефанго в Картале? Эльф служит Белому Кресту, Создателям, своему Богу. А шефанго? Кто знает? Не отдали ли они звездочку кому-то... Третьему?
Третья сила?
Есть Пламень. Есть Мрак. Может ли быть что-то еще?
Почему нет?
Серый ферзь сформировался из воздуха в центре доски, чуть в стороне от двух других фигур.
А в западном городе Тальеза выжжена целая улица, словно прошел по ней поток жидкого огня, такого, какой выплевывают разбушевавшиеся горы. Выжжена улица. Погибли люди - много людей. Но уцелевшие клянутся, что не видели и не слышали ничего. Вообще ничего. Ни стража на воротах. Ни жители близлежащих кварталов. Ни вездесущие нищие...
Третья сила? Или - Сила. Кто-то, у кого хватило мощи и умения закрыть глаза и уши целому городу. С этим «кем-то», пожалуй, стоит считаться.
Может быть, эльф и шефанго работают теперь на него? Да, еще гоббер. Но гоббера право же не стоит даже брать во внимание.
А он, Аль-Апсар, на кого работает он сам? На себя. И если так, то почему бы не заручиться надежными союзниками и, возможно, надежным покровителем. Сильным покровителем. Оставаясь, впрочем, под рукой Разрушителя. Да, именно так.
У него есть перстни. И Паучий Камень.
А если генерал солгал Аль-Апсару?

Исман поставил против белого коня черного короля. Одинокий король, против двух фигур. И серый ферзь - в стороне.
Потер подбородок, скривил недовольно губы, глотнул вина из высокого кубка.
Творец. Рилдир. Джэршэ. Икбер-сарр. Дэвы и джинны. Все это сказки, глупые детские сказки. Есть Разрушитель и Творцы. А еще есть люди. Люди - вот истинная сила. Истинная власть.

Люди Белого Креста верны Анласу, но если этот эльф продался однажды серому визирю, значит, он может продаться снова. Очень ценным приобретением стал бы этот монах, очень ценным. Белому Кресту будет жаль лишиться такого бойца. А ему, Аль-Апсару, будет очень приятно купить его.
Если же он все-таки Опаленный... Исман вздохнул. Да, бывают люди, которых очень трудно купить. Что ж, Аль-Апсару хватит и одного нелюдя. Того, с топором. Уж его-то есть чем поманить и чем привязать, крепко-накрепко.
Итак, шефанго..
Аль-Апсар узнал о нем все, что можно было узнать. Аль-Апсару понравилось то, что ему рассказали, и то, что он прочитал в бумагах Зигфрида. Аль-Апсар прекрасно понимал Зигфрида-человека, стремящегося уничтожить этого нелюдя. Но Аль-Апсар совершенно не понимал Зигфри - да генерала, которому в голову не пришло попытаться переманить шефанго на свою сторону. Ведь оба служат Мраку!
- Ненависть затуманила тебе разум, - пробормотал исман, обращаясь к королю.
А потом решительно взял в руки черную ладью - тяжелую и мрачную башню. Резчик почему-то пожалел на ладьи перламутра и слоновой кости. Не изукрасил он их и серебром. Аль-Апсар не стал разглядывать фигуру. Просто поставил ее против черного же короля. Рядом с серым ферзем.
- Я ведь давно знаю тебя, шефанго, - проговорил он вполголоса. - Давно. Это ты - Секира Ахмази, верно? Мы поняли это слишком поздно. А Барадский Лис только и ждет, чтобы я отвернулся. Но я не отвернусь. И мы с ним не будем ссориться. Пока. Ты - черный, как этот король. И ты на стороне белого коня. И вместе вы служите серому визирю. Так нельзя, шефанго. Нет, нельзя. Я думаю, будет вот так.

Исман взял черного ферзя.
- Барбакиты. - Он покачал фигуру в пальцах, рассматривая ее так же придирчиво, как коня и короля. - Моя сила. Моя власть.
Окончательно перемешав все, что еще оставалось от соблюдения правил если не игры, так хотя бы расстановки сил, поставил фигуру возле черной ладьи.
Серый ферзь. Белый конь. Черные ферзь и ладья.
Король-Зигфрид казался маленьким и жалким.

Исман кивнул.
Потом одним движением смел с доски все фигуры. Встал. Повел крючковатым носом.
Что толку смотреть на мертвые шахматы? Это всего лишь разминка для ума, а скоро начнется настоящая игра. Двое нелюдей прибыли в Эрзам. И они искали Аль-Апсара. Искали, понятия не имея, кого разыскивают.

***

- Они здесь, господин, - выдохнул раб, появляясь перед Аль-Апсаром.
- Пусть войдут.
Когда нелюди, согнувшись под невысокой притолокой, вошли в просторную комнату, исман поднялся им навстречу. Поначалу Аль-Апсар вставать не хотел, но, увидев двух гигантов, просто не смог усидеть. Сам себе показался маленьким и ничтожным. От того, что он встал, это ощущение не пропало, но, по крайней мере, уменьшилось.
- Мир вам, чужеземцы.
- Мир вам, почтеннейший. - Пришелец в маске ответил на исманском. Второй промолчал. Только кивнул коротко. Небрежно.
- Садитесь, уважаемые. - Аль-Апсар был серьезен, но приветлив и дружелюбен. - Вы пришли по делу, но о делах не говорят, пока хотя бы не выпьют. Что вы предпочитаете? Вино? Или водку Опаленных? Господин не говорит на исманском? - «Султан» вопросительно взглянул на Элидора. Эльф поймал его взгляд. Покосился на спутника.
- Не говорит, - ответил шефанго.
- Ну что ж. В таком случае будем говорить на общем. К сожалению, я знаю его не так хорошо, как вы, уважаемый, знаете наш язык. - Он поклонился Эльрику.
Бесшумные, словно из воздуха возникшие рабы разливали вино. Расставляли блюда с фруктами и сладостями.
- Угощайтесь. - Аль-Апсар первым взял кубок. Он слышал, что бессмертных не берут яды. Шефанго не берут совсем. Эльфов - почти совсем.
Он не собирался проверять эти слухи. А эльф, Элидор, так его имя, чуть напрягся, когда увидел расставленное угощение. Как будто не знает, что его нельзя отравить.
- Я рад видеть вас своим гостем. - Аль-Апсар смотрел на де Фокса со странной смесью доброжелательности и любопытства. - Вы когда-то сильно мешали нам. Очень сильно. К счастью, я не застал те времена.
- Да уж. - Эльрик кивнул, доставая трубку. - Застали бы - здесь бы вас не было. Верхушку я убивал в первую очередь.
- А... зачем, позвольте узнать? - В голосе «султана» был искренний интерес.
- Вы мешали.
- Вам?
- Нет. Моему начальству.
- Ах, да. Бешеный Мамед. Мы смогли договориться.
- Я знаю. - Шефанго кивнул, игнорируя вопросительные взгляды Элидора. Ясно было, что эльф не понимает, зачем сидеть здесь и предаваться воспоминаниям, потягивая вино, если они пришли с конкретной целью и у них не так много времени.
Давать объяснения сейчас было бы неразумно.
- Вы искали меня. Я искал вас. - Аль-Апсар кивнул рабу, принесшему кальян. Затянулся.
Эльрик молчал. Элидор тоже. Оба спокойно ожидали продолжения. Император чуял людей вокруг. Стражу. Хорошо вышколенную стражу, которую ни увидеть, ни услышать было невозможно. Только почуять - тем самым шестым чувством, которое подвело его когда-то дважды за один-единственный час.
Аль-Апсар не мог видеть выражения лица шефанго. Маска. Это сильно мешало. А красные глаза оставались мертвыми, и даже понять, куда смотрит собеседник, было невозможно. Кажущаяся молодость обоих сбивала с толку. Постоянно приходилось напоминать самому себе, что даже эльф, который казался совсем мальчишкой, наверняка уже прожил на свете дольше, чем отпущено самому Аль-Апсару от рождения и до смерти. Что же до шефанго... Такое количество лет исман был не в силах даже вообразить.
- Вы нужны мне. - «Султан» в упор взглянул на де Фокса. И заговорил на исманском, словно забыв о присутствии Элидора, - Вы вмешались в нашу игру и даже сумели выиграть одну партию. Но вы выбрали не ту сторону. Драться на стороне Пламени не пристало шефанго. Или действительно есть третья Сила?
- Вы о чем, почтеннейший? - Эльрик продолжал говорить на всеобщем.
- О войне. - «Султан» смотрел в лицо императору. - Они проиграли. Монахи, на которых вы работаете, и все другие. Они проиграли, а мы - побеждаем.
- Меня наняли. - Шефанго пожал плечами. - И заплатили вперед.
- Кто? Тот, кто сжег Тальезу?
- Тальезу не сожгли. - Де Фокс улыбался... ухмылялся, и Аль-Апсар поймал себя на том, что бесстрастность нелюдя нравилась ему куда больше. - Тальеза цела... почти. А я служу Пламени, тут вы не ошиблись. И я служу честно.
- Да. Наемник и наниматель. - Аль-Апсар курил, кальян мелодично побулькивал. - Есть много людей и здесь, в Эзисе, и - еще больше - в Эннэме, которые помнят одного наемного воина. Он служил халифу. Служил десять лет. Он получил большой чин, - самый большой, какой может получить неверный. А потом он получил еще и прозвище - Секира Ахмази. Вы не знаете, почему воина халифа назвали оружием в руках визиря? И почему тот халиф, которому служил этот воин, так неожиданно и быстро перестал быть. Не только халифом, а вообще - быть.
Черные губы растянула улыбка:
- Ахмази понравился мне. Он хороший человек, Аль-Апсар. А почему я должен нарушать контракт на сей раз? У вас нет обаяния визиря.
- Зато у вас есть причины встать на мою сторону. Повторю еще раз, воин, если ты служишь Пламени, ты поставил не на того скакуна. Твои хозяева проиграли. А у нас с тобой появился общий враг.
- Это какой же?
- Орден Бича.
- Кае готтр олл? - вмешался Элидор, увидев, как губы Эльрика дрогнули, обнажив острые клыки. Шефанго покачал головой.
- Ас норр.
И обратился к Аль-Апсару, тоже заговорив на исманском:
- Давно ли союзники стали врагами?
- О! - «Султан» как будто даже обрадовался. - Ты и об этом знаешь. Но мы были врагами всегда. Восток и Запад не могут жить в дружбе. Ты
принадлежишь Востоку, воин. И ты принадлежишь Мраку.
- Почему я должен верить тебе, «султан»? Ты с легкостью отказываешься от союзов и тут же предлагаешь другие.
- Так же как и ты, шефанго. Разве не зовут тебя Предателем?
Эльрик промолчал. Возразить было нечего. Отказываться от неожиданного предложения тоже пока не хотелось. Повоевать против ордена Бича - это было идеей заманчивой. Заодно раз и навсегда поставить точку в непонятных - и неприемлемых для шефанго, здесь Аль-Апсар был совершенно прав, - контактах с Белым Крестом и Демиургами. Если исман не врет и действительно готов нарушить союз с готами, выгодно это не только Эльрику де Фоксу, Секире Ахмази (надо же, и сюда докатилось прозвище!). Выгодно это будет и империи. Ямам Собаки. Где без звездочек и перстней хватает сильных магов. А сила действительно сейчас на стороне Востока. Шесть перстней из десяти осели здесь, в Эрзаме...
Перстни...
- Уж не ты ли собрал драгоценности, «султан»? Аль-Апсар даже не уточнил, о каких драгоценностях идет речь. Просто кивнул, затягиваясь. Улыбнулся:
- Ты согласен, воин?
- Почему ты говоришь за весь Эзис? Кто ты?
- А кто такой Ахмази? Просто визирь, А я - просто Аль-Апсар. Пусть там, на Западе, делят звездочки и перстни, пусть грызутся между собой. Сила - здесь. У меня. И ту, единственную, черную звезду, которая не найдена еще никем, отыщем мы.
- Даже Демиурги не знают, где она.
- Конечно. Таковы условия Игры. А ты о многом осведомлен, шефанго. Может быть, даже знаешь, где найти эльфа по имени Элеман?

- Элеман?
- Кае готтр олл? - Элидор вперил в Эльрика пронзительный взгляд. Резко развернулся к Аль-Апсару.

- Кае Элеман?
- Кае... гм... кто такой Элеман? - Де Фокс выбил трубку. - И зачем он тебе?
- Наследный принц Айнодора. Последняя звездочка в его сердце. Об этом известно. Неизвестно только, где он сам. Ладно, мы договорились, верно? Жаль, конечно, что монахи так недальновидны и не ценят своей выгоды. Но таков их выбор. Твой друг может уйти, только пусть оставит то, что ему не принадлежит.
- Слышишь, Элидор? - Эльрик неспеша убирал трубку в кисет, - Ты можешь уходить. Живым. Только оставь цацку хозяину.
- Не понял.
- Перстень оставь. И - свободен. Или, может, хочешь поработать на барбакитов?
- С каких это...
- Я был бы рад согласиться на твое предложение, «султан»... Элидор, не дергайся, тут кругом арбалетчики. Был бы рад. Но ты ведь не дашь моему другу уйти вместе с перстнем, так? Я и сам не должен был бы дать ему уйти. Так что извини.
- Я убью вас обоих, - спокойно пообещал Аль-Апсар. - Ты верно заметил, шефанго: тут кругом арбалетчики. Подумай как следует.
- Если ты не будешь скандалить, мы оставим тебе жизнь.

- Маг? - Исман улыбнулся. И застыл, закостенев улыбкой, когда Эльрик сдернул маску. Два ножа, сверкнув в воздухе серебряными рыбками, вонзились в глазницы «султана». Сгорели в наскоро выставленном поле арбалетные болты.
- Уходим! - Элидор рванул де Фокса к выходу.
- Перстень...
- Хрен с ним, сложат ведь! Сгинь, собака! - рявкнул эльф на первого из охранников, попытавшегося вломиться в комнату.
- Сейчас. - Сдернув с пальца «султана» единственный из имеющихся у него перстней, Эльрик лихорадочно обыскивал тело. Ему нужен был Паучий Камень. Старший перстень...
Есть.
Кожаный кармашек, пришитый изнутри к узорчатому поясу...
Снесенная с петель дверь упала, и внутрь ворвались вооруженные люди.
Элидор отшвырнул Эльрика в сторону. Остолбенела на мгновение охрана, узрев шефанго без маски. Только на миг. Но больше-то и не надо.
Они прошли сквозь охрану, сквозь стражников на воротах, сквозь поджидавшие их на улице засады. Они ушли, оставив за спиной трупы и раненых. Они ушли, и никто не пытался преследовать их. А они не трогали тех, у кого хватило ума уйти с их дороги. На подходах к центральным, охраняемым городской стражей улицам Эльрик надел маску. Элидор натянул поглубже капюшон своего дорожного плаща. А потом они отправились в порт, и ни одна живая душа не попыталась помешать им.

Эзис - Румия. Море
Когг покачивался и поскрипывал, и покряхтывал старчески, переползая пузом с волны на волну, тяжко вздыхая в такт усталому морю. В крохотной каюте было тесно и одному человеку, а уж Эльрику с Элвдором и вовсе немыслимым показалось разместиться в ней вдвоем. Однако разместились. Лучше все равно ничего не было. А когг этот с легкомысленным именем «Шалопут» оказался единственным судном, капитан которого согласился выйти в море, не боясь надвигающегося шторма. Правда, денег за свое мужество он запросил столько, что хватило бы купить новый корабль.
- Ты чего такой встрепанный? - поинтересовался император. - Ушли же. В первый раз, что ли?

- Элеман, - пробормотал эльф. то ли не услышав вопроса, то ли отвечая на него. - Я ничего не помню...
- Чего не помнишь?
- Ничего, сказано же тебе!

- Элеман - наследный принц Айнодора. Что тебя беспокоит? Я вот понять не могу, почему Аль-Апсар не знает, где его искать. Или он имел в виду...
- Ну ты и пень. - Элидор рывком сел на койке. - Нет на Айнодоре наследника, понимаешь?!
- Да? Гм... ну, бывает.
- Дура-ак! - простонал эльф. - Ой дура-ак! Эльрик! - Он закрыл глаза, откинувшись на переборку. - Море было. Было. Да. И шторм. Только каюта не такая. Совсем. Элеман. Но ведь не может этого быть, правда, де Фокс? Не может!
- Все может быть, - философски заметил шефанго. - К тебе что - память возвращается? И такое бывает. Головой не стукался?
- Стукался, - мрачно сообщил монах, выходя из своего транса. - Мне этот придурок в чалме по макушке треснул.
- Который? Их на тебя трое насело.
- А то я запомнил.
- М-да. А говорят, вы, в ордене, все мнемоники.
- Угу. С амнезией. Слышь, император, меня ведь действительно звали когда-то Элеманом.
- Врешь! - мгновенно и тупо среагировал Эльрик. Элидор покачал головой.
- Нет.
- Значит, Белый Крест недостающую звездочку получил. А «Бичам» - хрен... Что?! - Шефанго вскочил на ноги. Пригнулся, чертыхаясь. Грохнулся обратно на койку. - Ты?! Мит перз! Принц?! М-мит перз!
- Содержательно, - спокойно заметил эльф.
- Не-ет, ну так даже в сказках не бывает. - Де Фокс снова поднялся. И снова сел. В каюте было тесно. - Я еще могу понять - принц в изгнании. Но принц, который забыл, что он принц... Нет. Я не верю. То есть я верю, но... Нет.
- Ты чего? - Элидор поднял бровь. - Тебе-то чего переживать? Я понимаю, у меня вся жизнь рушится, а тебе не один ли хрен?
- Во дурак, а! - сообщил Эльрик светильнику. - И он меня дураком называет. Пойми ты, гратт турхе, что мне тебя по-хорошему пристукнуть следует. Вот прямо сейчас. Чтобы в дальнейшем осложнений не возникло.
- Каких осложнений?
- Каких? Одно дело, видишь ли, когда император Ям Собаки связывается с нищенствующим эльфом-анлаcитом, пригревает его и поддерживает дружеские отношения в силу сложившихся на Ямах Собаки добрых традиций.
- На Ямах Собаки в традиции...
- Не перебивай старших. И совсем другое дело, друг мой Элидор-Элеман, когда Торанго водит дружбу с Торайнодор, ясно тебе? Я совершенно не представляю, какой стороной мне преподнести это дома. И какую выгоду из этого можно извлечь. И... вообще. Где ты ножи взял?
- Какие ножи? - Элидор, судя по всему, запутался окончательно.
- Которыми Аль-Апсара пришил.
- Так... На этом же лежали. Как бишь его... На дастархане!
Эльрик вздохнул и покачал головой:
- Да-а. Даже мне в голову не пришло бы, что этим можно убивать.
- Меня в отряд «элита» переводят, - как-то мрачно сообщил монах. - То есть перевели бы, если б я с этого задания Элидором вернулся, а не Элеманом. Слушай, Эльрик, а может, ну его, этот Айнодор?
- С ума сошел, парень? - Император посмотрел на принца так строго, как только мог. - Империя - это все. А ты - правитель. Пусть даже будущий.
- Я - боец.
- Одно другому не мешает.
- Конечно, - скептически пробормотал эльф. - Вот лягу сейчас спать и снова все забуду.
- Ничего, - дружелюбно ухмыльнулся де Фокс. - Я напомню. Принцем ты мне куда полезнее, чем монахом.
Эльрик насладился ответным «сам дурак» и заснул. Когг шел на юго-запад. В Весту. В цивилизованные анласитские земли. Возвращаться туда императору не хотелось совершенно, тем более что он не выполнил задания Величайших, а такое случалось с ним не часто.
Но, как бы там ни было, домой иначе не попасть.
Домой.
Один шторм. Несколько дней пути до Остии. Сдать Элидора с рук на руки Белому Кресту... И все. Наконец-то все.
Да, нужно еще уничтожить Князя. Ведь он уцелел в том огненном аду. Однако сперва на Анго, на Ямы Собаки, домой. А там уже можно будет подумать о том, как империя, вся империя, а не только император, будет жить дальше.
Элидор - наследник престола. Нет, ну кто бы мог подумать!
Эльрик де Фокс «Кто бы мог подумать... Кто бы мог подумать...» - мысль засела в мозгах и свербила, пока когг швыряло на волнах высотой с пятиэтажный дом. Волны шли со всех сторон, так же как и порывы ветра. Мачту сломало, и она бесполезно болталась за бортом. Никто не мог выбрать времени и обрубить штаги.
Вот весело-то, а!
Я выбрался из каюты с третьей попытки.
Потоки воды хлестали в выбитый люк, сбивали с ног. Матросы все были уже наверху. Вцепились в фальшборт, крышки люков, друг в друга. Лица их белыми пятнами светились в темноте, под потоками хлещущего дождя. Когг ощутимо кренило на левый борт - упавшая мачта давала о себе знать, но никому, похоже, не было до этого дела.
Все лихорадочно думали, как спасти свою жизнь, и не прилагали к этому ни малейших усилий.
- Дерьмо!!! - Это Элидор выбрался вслед за мной и сейчас пытался уложить поприличнее свои взъерошенные волосы.
В борт ударила волна. Прокатилась по палубе, унеся с собой отчаянный крик.
Ага. Кто-то не удержался.
Когг начал заваливаться... Ф-флайфет! Какого кракена я стою здесь и размышляю?!
- Элидор! Избавься от мачты!
Очередная волна пронеслась по кораблику.
Уже спускаясь в трюм, я видел, как эльф пинками гнал к левому борту пятерых матросов, вооруженных топорами и тяжелыми палашами. Ну ладно. Этот свое дело знает. Тарсаш молча бился в растяжках, стоя по колено в воде.
Увидев меня, он перестал рваться и отчаянно закричал.
Пронзительно, испуганно, по-детски.
- Сейчас, малыш. Сейчас... - Корабль выпрямился было, но тут же его накренило вновь. На сей раз вправо.
Поцелуй их всех кальмар! Кто там развлекается?
Растяжки лопались со звоном. Мой скакун упал было на бок, но тут же вскочил, визжа от страха. В люк хлынуло соленое, горькое, сбивало с ног; море радостно грохотало, захлебываясь злорадством; между досками обшивки тонкими упругими струями начала бить вода, расширяя щель...
И я понял, что мне эта бодяга осточертела.
Когг, как лежал на борту, так и застыл, удерживаемый морем, превратившимся - по крайней мере вокруг нашего судна - в плотную, упругую поверхность. Вода, что попала в трюм, послушно собравшись в тугой кулак, ударила изнутри, проламывая доски обшивки.
В дыру посыпался мусор, послышался голос Элидора:
- Твоя работа?
Я не был расположен вести длинные, содержательные беседы, потому что резать и рубить крепления, удерживающие груз, и разговаривать одновременно не получается. Тюки с шелком, мешки, ящики, бочки - всю эту кучу барахла я стаскивал в одну более-менее устойчивую груду.
Элидор уселся, свесив ноги в проем. Он, судя по всему, не чувствовал ни малейшего дискомфорта:
- Барахлишко собираешь?
Вылезу - убью гада! Богами клянусь - убью! Сколько уже собираюсь.
Тарсаш вздрагивает всем своим огромным, блестящим от воды телом. Косится на меня. Однако осторожно ступает на сложенный из груза постамент.
- Прыгай, малыш!
Сдавленный вопль Элидора. Мгновенный просверк подков. Дробный гул по покатому борту.
Воистину у меня скакун с вертикальным взлетом.
- Ты что, рехнулся?! Герцог! Принц! Император, твою мать!
Ругательства по нарастающей. Видать, до эльфа моего доходит туго, и по мере осознания он подыскивает мне все более лестные эпитеты.
- Вытащи меня!
- И не подумаю!
- Убью!
- Ну давай. - Он наклоняется над провалом, несколько секунд задумчиво на меня таращится, прикидывая, сколько у меня шансов прикончить его в таком положении. А потом я протягиваю ему топор, и - силенок у мужика хватает, даром что эльф, - монах меня выдергивает на волю.
- Спасибо.
- Всегда пожалуйста.
Когг лежит на море, как на столе. Метров на сто вокруг - тишина и покой. Матросы толпятся на баке, в смысле... Гм... Интересно, как назвать место, где они толпятся, если палуба наполовину под водой, под углом к этой самой воде градусов в восемьдесят? Ничего приличного в голову не приводит.
А Элидор, не долго думая, отдает мне свой седельный мешок, в котором уложены его доспехи, хлопает ободряюще по плечу, мол, ты у нас, Эльрик, здоровый, тебе и тащить. И, как на пляже на родном Айнодоре, топает к стеклянисто застывшим волнам.
Капитана не видно. Не успел выскочить из каюты, бедолага. Он там предавался возлияниям с купцом, примазавшимся к нам до Амфитиона, и навозлиялся.
Не знают люди заповеди: в походе не пить.
Матросы таращатся на нас, как бараны, подойти боятся и не подходить боятся.
- Плот делайте, - советую я, осторожно ведя Тарсаша к воде. - С часок времени у вас есть, а до берега недалеко. Кстати, часть груза цела, если вам интересно.
На когге начинается робкая суета. Выискивается помощник капитана, который берется командовать, а я ступаю на поверхность воды.
Тарсаш проваливается по грудь, обманутый кажущейся твердостью. Барахтается несколько секунд, потом соображает, что не тонет, и успокаивается. Я иду по воде, как по суше. А вот на Элидора меня уже не хватает. Боги свидетели - я не со зла. Меня действительно не хватило. Нет, я не буду говорить, что меня не порадовал вид Его Высочества, рассчитывающего ступить на твердую поверхность и провалившегося по самые уши, но сделал я это не специально.
Выплевывая воду, эльф вынырнул, схватился за гриву коня, и мы пошли - в смысле кто пошел, а кто и поплыл - к берегу. До него и в самом деле было недалеко.

Эзис. Мерад
Омар, развалившись на подушках, смотрел сквозь наложницу, исполняющую танец живота. Меньше всего Омара занимали сейчас прелести юной невольницы. Перед глазами стояла картина разгрома в доме Аль-Апсара. Трупы охранников. И сам «султан» с двумя ножичками для фруктов, торчащими из глазниц.
Омар сразу начал выяснять подробности.
Два нелюдя, ищущие выходы на «султана» Эрзама и нашедшие их.
А потом наследник «султана» узнал, кто эти нелюди.
Первым был шефанго, прозванный Секирой Ахмази. Непревзойденный боец. Во многом именно благодари помощи этого нелюдя Ахмази оказался сейчас на том месте, которое он занимал.
Вторым был монах Белого Креста. До этого он убил Самуда, только что назначенного сераскиром Мерада. Убил шумно - кроме Самуда в доме нашли еще десяток охранников, порубленных, как на плов. И не вернулись четверо гулямов из погони, брошенной за нелюдем. А сам он ушел. Утверждали также, что с ним был какой-то гоббер. Впрочем, гоббер - это несерьезно.
А неделю назад этот же монах убил Шакора. Тоже сераскира. Тоже только что назначенного. Убил из арбалета. И рядом положил четверых охранников сераскира. В этот раз вместе с ним действовал Секира Ахмази.
Потом - Аль-Апсар. Который был сама осторожность. И к тому же маг.
Да-а. Похоже, монаху было все равно, чем убивать. Омар хотел бы видеть такого бойца на своей стороне. Но эльф был врагом. А Омар никогда
не увлекался несбыточными мечтами. Раз нельзя привлечь на свою сторону, значит, надо убить.
Да и стоило ли думать об этих двух неверных? Колдун пообещал устроить такой шторм, что хватит на сотню лоханей, подобных той, на которой сейчас плыли убийцы, Жалко, конечно, что пропадут перстни Джэршэ, защищающие от магии. Но это не так уж и важно. Омар решительно не понимал того внимания, которое уделял этим перстенькам покойный «султан».
В комнату, оттолкнув по дороге наложницу, вбежал колдун:
- На корабле этих нелюдей есть маг.
- И что?
- Я не могу справиться с ним, повелитель.
Гоббер!
Все встало на свои места. Гоббер был магом. Он не участвовал в драках. Он прикрывал своих спутников от магии. И прикрывал хорошо.
- Корабль тонет, но нелюди двигаются к берегу. Прямо по воде, как посуху.
Омар схватил колдуна за ворот халата и, скомкав его в кулаке, подтащил человека к себе:
- Бери отряд Фархада. Бери перстень Джэршэ. И гони туда, где они выйдут на берег. Их трое. Двумя беловолосыми гигантами пусть займутся люди Фархада. Твоя цель - гоббер. Он - маг, и у него тоже есть перстень. Ты должен его убить раньше, чем он что-нибудь сделает вам. Все ясно? Колдун закивал.
- Справишься?
Секундная задумчивость, и маг затряс головой еще резвее.
- Иди. И пускай Фархад зайдет ко мне.
Омар мрачно проследил, как выползает из комнаты колдун, потом дернул головой, и понятливая невольница исчезла.
Все менялось. Монах и маг в одной команде означало только одно: Белый Крест начал использовать магию. Все менялось к худшему. С этими крысами еще можно было мириться, пока они действовали металлом (сталью или золотом, все равно). Но если они вооружатся магией...
В комнату аккуратно протиснулся огромный воин.
- Звал, повелитель?
- Да. Слушай и запоминай. Ты сейчас возьмешь своих орлов и поедешь вместе с колдуном. Он приведет вас к троим нелюдям. Одного из них,
гоббера, он возьмет на себя. Гоббер - маг. Так что к нему не суйтесь. Пускай между собой сами разбираются. Ваша цель - двое других. Один из них
- Секира Ахмази. Слышал?
Фархад кивнул и улыбнулся:
- Давно хотел встретиться.
- Вот и встретишься. Опасайся второго. Он умеет убивать всем, что попадается под руку. И умеет хорошо. Постарайся убрать его первым. Если что-то изменится, действуй по своему усмотрению. Но эти трое должны умереть. И с них надо снять два перстня. Таких же, какой будет на колдуне. Вопросы есть?
- А может, живьем?
- Фархад, этот эльф положил десятерых охранников Самуда. И даже не чихнул. Да и не нужны они мне живыми. Так что просто выполни приказ. Три трупа, и как можно быстрее. Иди.
Воин кивнул и так же осторожно, ученым медведем, вылез из комнаты.

Эзис - Румия. Море
Эльрик де Фокс
Мой скакун заржал, и это я услышал, как сквозь вату. Глухо. Отдаленно. Сколько мы шли?
Не помню. Все мои силы уходили на то, чтобы удерживать заклинание да еще переставлять ноги. Одну за другой. Хорошо, что у меня их только две.
А тяжелые у Элидора доспехи! Тяжелые... Тяжелые.

Элидор
Мы вышли на берег под вечер. Эльрик оглядел все вокруг мутным взором и, даже не попытавшись выбрать место получше, рухнул на песок в трех шагах от воды.
Я оттащил тело Его Величества к ближайшей дюне и задумался о том, чего бы съесть на ужин. Если вспомнить, что де Фокс проснется очень голодным, проблема «чего бы сожрать» вставала во весь свой гигантский рост.
Я начал ладить удочку. Интересно, какая рыба здесь водится?
Но доделать снасть мне не дали. Вдали послышалось лошадиное ржание, а потом и топот множества копыт.
- Эльрик, у нас проблемы.
Никакой реакции.
Я повернулся к де Фоксу и присмотрелся повнимательнее.
Когда-то отец Лукас учил меня определять виды сна. Нынешнее состояние Эльрика называлось: «Сдохну, но не проснусь».
Топот приближался.
Я медленно потащил меч из-под сумок с припасами.
Из-за дюн показались всадники.
Меч взметнулся вверх.
Верховые заметили нас и, завизжав, пришпорили коней.
Шансов не было. Как тогда.

Исманы были в десяти шагах.

Предыдущая страница 23 Следующая страница


Чужая война 24

Я улыбнулся и шагнул навстречу врагам.
- За нас! А, Элидор!
Эльрик возник рядом. Свистнул топор. Вплетаясь в бой, как в танец, выдохнул император:
- Фокс!
А слева был Сим:
- Орден и Огонь!
И сзади вместе со скрипом арбалетного ворота донеслось:
- Я верю в вас, мальчики. И завертелась кровавая чехарда. Искаженные яростью лица исманов. Вспыхнувший ярким светом перстень Шакора. Дикое ржание лошадей.
Свист и скрежет клинков.
Стоны умирающих.
Холодная ярость бешеной атаки.
Потом все кончилось.
Изрубленные тела вокруг. Несколько лошадей, судорожно поводящих боками, невдалеке. И звенящая тишина.
Я тихо осел на песок.
А император спал. И топор его лежал рядом, на песке, без единого пятнышка на лезвии.
Мне надоело обдумывать все выверты моей судьбы.
Я собрал оружие и деньги нападавших и пошел доделывать удочку, по дороге рассматривая перстень, снятый с чьей-то руки, валявшейся шагах в пяти от места побоища.
Перстень был точь в точь такой же, как у меня на пальце.

Эльрик де Фокс
Как-то очень неожиданно - ведь только что вроде стояло пасмурное утро - я увидел звезды. Потом до меня дошло, что я открыл глаза. Значит, они были закрыты.
Гениально!
Рядом потрескивало. Тянуло теплом.
Костер?
Точно!
У костра сидел Элидор и жарил на прутике рыбу. Лицо самодовольное. Волосы собраны в безобразный хвост, и раскосые эльфийские глаза от этого кажутся еще раскосее. Век бы не видеть эту образину! Хорошо, что с ним все в порядке.
- Проснулся?
- Жрать хочу.
- Грубиян. - Он отодвинул рыбину от огня. Понюхал. Поджаристая корочка пузырилась жиром. - Вкусно будет, - сообщил монах. - Я одну уже съел.
Как ни лень мне было шевелиться, однако я сел. Звезды радостно сплясали что-то хороводное, успокоились, и запах рыбы заставил все мои желудки заголосить.
- Зря жарил, - сказал я, доедая последний кусок. - Сырая вкуснее.
Оставался еще хвостик, плавники и позвоночник. Они лежали сиротливо на крышке котелка, ожидая, пока их закопают в песок.
- Нет, сырая определенно вкуснее. - Я сгрыз остатки позвоночника.
Рыбьи кости вполне съедобны, ежели у кого зубы, как у меня. Плавники и хвост уже куда-то делись. Элидор что ли подъел?
Поозиравшись, в поисках чего бы еще сожрать, я узрел наконец склад оружия, которого у нас с эльфом сроду при себе не водилось. Двадцать сабель. Ножи. Луки в саадаках и без. Это не съедобно. Зачем только монах их приволок? Пользы никакой, тяжесть одна... Что?!
Двадцать сабель?!
Двадцать!!!
- Ты где это взял?!
- Эльрик, расслабься. - Его Высочество растянулись на песочке, положив под голову плащ. Мой, кстати, плащ. - Ты скажи, откуда у тебя такой скакун? Он же ненормальный. Бешеный.
- Бешеный - это Мамед. А Тарсаш из Гульрама.
- Я не о месте покупки, болван.
- Сам такой. Не знаю. Сперва я думал, что это чистокровный гульрамец. Потом понял, что в нем намешано больше кровей, чем можно себе представить. И сипангская, и эннэмская, и гульрамская, понятно. Не исключено, что с Запада что-то намешалось - сам видишь, росточком его Боги не обидели. Вообще сочетание получилось на редкость удачным... Флайфет! Элидор, не заговаривай мне зубы! Где ты взял сабли?

- Лекция отменяется, да? Ну ладно. Хорошо здесь, правда? Уютно. Знаешь, люблю, когда пламя вот так вот выхватывает пятачок света, а вокруг... Кажется, что ничего нет. Только этот костер, И никаких неприятностей. Темнота вокруг, она... Как стена, что ли.
- Это для тебя темнота. А для меня так сумерки... М-мать! Элидор!
- Ась?
- Что тут было?
Он улыбнулся невинно, повернулся на бок, начал рисовать что-то на песке.
- Ваше Высочество... - Точка, точка, два крючочка...
- Принц хренов, ты говорить будешь?!
- Какие вы, женщины, нервные.
От крышки он увернулся. От котелка - нет. Уселся обиженно. Потер лоб. Достал из седельной сумки кошелек и вынул оттуда три перстня с рубинами. Абсолютно одинаковых. Один из них я лично снял с Аль-Апсара. Второй Элидор взял у Шакора. А третий... А третий откуда?
- Сдается мне, ты снова кого-то зарезал.
- Ваша проницательность, Торанго, приводит меня в восхищение!
- Не хами.
- Не дождешься.
Я бросил в эльфа горсть песка. Он лениво отряхнулся и перевернулся на
живот, глядя в темную даль:
- Сюда приезжали гулямы. И маг. Сколько на Востоке магов, я просто
диву даюсь!
- Какой маг?
- Н-ну... - Он задумчиво покрутил пальцами, видимо, изображая мага. - Такой... Черный маг. Или темный - я в этих твоих тонкостях не разбираюсь. В общем, он приехал сюда с двадцатью вояками, дабы прикончить тех, кого здесь найдет.
- В смысле?
- Нас прикончить. Какой же ты все-таки идиот!
- Нет, я понял, что нас... Я не понял только, что мы ему...
- Ты у меня спрашиваешь? - изумленно поднял бровь монах. - Это вы с Симом расхваливали мне ваш безумный Восток, где за каждой дюной сидит по гуляму, а ты у меня спрашиваешь, что мы сделали какому-то там магу?
- Ладно. Заткнись. В смысле продолжай. Я так и не понял, перстень-то откуда?
Лицо Элидора приняло выражение вселенского терпения и готовности к любым трудностям.
- Зря ты так, - сказал я, - Обычно я быстро схватываю. В смысле обычно я сперва делаю, а потом смотрю, кого сделал. Получается очень быстро. А здесь - ты уже всех убил. Мне, значит, некого и... Стоп! - Рука монаха, потянувшаяся уже к мечу, замерла. - Ты? Убил? Их? Всех? Один?
И веселиться расхотелось. А Элидор посмотрел на меня... Странно так посмотрел.
- Я не знаю, один или нет, - рыкнул он. - Но теперь у нас есть неучтенный перстень. Держи. - Он бросил украшение через костер, и рубин на миг вспыхнул алой звездой, отразив пламя. - Это тебе.
- Спасибо.
- Не за что.
Вроде все прояснилось. Нет, не все. Вообще ничего не ясно.
- Как так - ты не знаешь, один убивал или нет?
- Никак не знаю, - хмуро ответил эльф, - Мне показалось, что мы снова деремся вместе. И Кина за спиной. С арбалетом. М-мать... Мне не
показалось. Я точно знал, что мы вместе. Понимаешь?
- Понимаю.
- Да ну? - Но сарказма в голосе Элидора было как-то непривычно мало.
- Может, объяснишь?
Я бы объяснил. Если бы нашел слова. Да только не находились они. Поразбежались все, запутались, сколготились в безобразную кучу, отталкивая друг друга. Эх, выпить бы сейчас! После пары глотков «коктейля» все объяснения приходят сами.
- Мы действительно вместе, - неубедительно пробормотал я, пытаясь сформулировать то, что формулировке не поддавалось в принципе. - И будем вместе, пока... Ну... Пока будем вместе.
- Угу. - Скепсис возвращался к эльфу на глазах. - Объяснил.
- Боги, Элидор, да это же медузе ясно!
- Я не медуза, - сухо заметил монах.
Возразить было нечего.
Я повертел перстень Джэршэ, глядя, как играет светом ограненный рубин. Украшение было, как ни странно, впору. В аккурат на средний палец.
А Паучий Камень остался в Эрзаме. Нет уж, ну его к лешему, этот подарочек.
- Может, пригодится. - Элидор проследил, как я прячу перстень вкошелек. - Они ведь и вправду от магии защищают.
- Может.
И я улегся спать. А что еще делать ночью, если все враги уже перебиты?

Эзис. Степи
И была Степь. И солнце. И выжженная зноем земля. Холмы уходили далеко-далеко в бесконечность, сливаясь с белесым от жара небом. Дрожало над землей тонкое марево горячего воздуха. Свистела высоко неразличимая в ослепительной глубине раскаленного неба какая-то птица. И больше ни единого звука не рождалось в бескрайней, величественной, равнодушной Степи.
- Здесь нам бояться некого, - заверил Эльрик. - Места нехоженые, а о колодцах древних только я, наверное, и знаю.
И Элидор, помнивший прекрасно, как в конце мая уходили они с Симом из Мерада, уходили, выматывая погоню, изнуряя себя бешеной скачкой; помнивший, как каждый холм, каждый куст, каждый овражек таили в себе опасность, почему-то поверил.
Он вылез из раскаленных доспехов. Сменил сшитый по западной моде костюм на удобную эзисскую одежду. И сидел в седле, на одном из трофейных коней, нахохлившийся, злой, недовольный всем на свете, а в первую очередь жестоким, яростным, невыносимым зноем.
Особенно тяжело было в полдень. Но в эти часы они обычно устраивали привал.
Эльрик заботливо укрывая своего скакуна белой попоной с оголовьем, отпускал побродить, поискать остатки зеленой, не высохшей еще травы. Заплетал в косу длинную черную гриву жеребца, чтобы не жарко было тому, чтобы овевал шею теплый степной ветер.
И в первый же изнурительный полдень эльф с изумлением узрел, как император подхватил топор и подался из сомнительной тени, в которую забился Элидор, на солнышко. На самый солнцепек.
Даже смотреть на его разминку было тошно. А уж подумать о том, чтобы начать двигаться самому... Боги! Да Элидору растаять хотелось в этом пекле, растечься грязной лужицей и чтоб не трогал никто.
Но на следующий день, на привале, Эльрик подошел к монаху, держа в руках... двуручный меч.
- Вот. - Он пожал плечами и покривился как-то смущенно. - Поучишь?
- Что?! - Элидор вытаращился на Торанго, как на привидение родного дедушки. - Тебя поучить?
- Я с такими дела почти не имел. Саблей - запросто. Меч и щит - тоже сколько угодно. Топор вот. Ну, на ножах, понятно, могу. А длинный клинок как-то... упустил.
- Господи, да зачем тебе? И вообще, где ты его взял?
- Ну. - Эльрик уставился на траву под ногами. - Придумал. В смысле иллюзия это. А зачем?.. Так ведь все равно делать нечего, пока кони
отдыхают.
Эльф застонал и вытянулся на земле, закрыв красные глаза:
- Кони отдыхают! - Он снова издал полузадушенный не то хрип, не то стон. - Кони! А я тебе что - хуже коня что ли?
- Ездить на тебе я бы не стал, - задумчиво ответил де Фокс. - Может, и хуже. Поучишь?
- Ночью, - тоскливо пообещал монах, понимая, что шефанго все равно не отвяжется.
- Договорились, - покладисто согласился Торанго.
Степь. Бесконечная, жаркая Степь.
Эльрик соскакивал с седла и подолгу бежал рядом с Тарсашем, держась рукой за стремя. Он радовался солнцу. Он тянулся к нему. Он словно черпал из него силы. Тот Эльрик, которого видел эльф на Западе, угрюмый, неразговорчивый, мрачно-настороженный шефанго, исчез. Как будто его и не было.
- Тебя как подменили, - угрюмо пробурчал Элидор на одной из ночевок после очередной тренировки. Звездное небо дышало прохладой, и это как-то мирило с жизнью. Даже нашлись силы сказать несколько слов.
Эльрик улыбнулся и покачал головой:
- Тепло.
- С ума сошел, - печально констатировал эльф. - Это ж пекло!
- Тепло. - Эльрик потянулся, глядя на звезды. Голос его был непривычно мягким... Спокойным. Без угрожающего шелеста. Без порыкивающей насмешки. - Я уезжал на два года. - Шефанго смотрел в огонь, кутаясь в свой плащ. - В Венедию. Нужно было навестить Ярослава, да и вообще проведать знакомых. Я всегда начинаю с Венедии, чтобы привыкнуть к холодам. Из Эннэма, через Великую Степь... Там хорошо, еще даже лучше, чем здесь.
А на Западе холодно, Элидор. Там нет солнца. Совсем. Я вернулся сюда, как будто приехал домой... Ахмази говорил: мой дом в Эннэме. Может быть, он прав? Я не знаю. Может быть. Эннэм. Эзис. Знаешь, я готов был с потрохами продаться Аль-Апсару. Вы с Симом живы, Дракон из Драконов убит, и ничто не держит меня на службе у Величайших. Ничто. Мы задавили бы Запад одной только магией. Да и война за веру - это не просто громкие слова. Это сила. И воля, И вера. Яростная и безумная вера в свою правоту.
Монах слушал, не перебивая. С легким недоумением. Что нашло на императора? Откуда эта неожиданная задумчивая доверчивость? И... зачем она? Что кроется за кажущейся откровенностью?
- Люди даже здесь не любят солнца, - как-то тоскливо сказал шефанго. - Прячутся от него... Вот как ты. Да, я знаю, у них нежная кожа, она сгорает. Им больно от тепла, им больно от света. Боги... Я не хочу на Запад. Там нельзя жить. Жить хорошо только здесь, под этим солнцем, небом... А еще на Анго.
- Вот уж где солнца-то завались. - хмыкнул Элидор. - У вас же там даже летом снег лежит.
- Летом не лежит. - Эльрик, не глядя, протянул сухарь вышедшему из темноты Тарсашу. Погладил коня по мягким ноздрям. - Летом он у нас с неба сыплется. Давай спать. Охранять тут не от кого.

Эльрик де Фокс
Когда стены и башни Весты показались на горизонте, у меня уже вполне сносно получалось управляться с двуручным мечом. Во всяком случае, если верить Элидору. А какой смысл, скажите, ему меня обманывать? То есть я понимаю - обругать, тут он не скупится. Но хвалить... Монах утверждает, что я умел когда-то работать с длинным оружием. Не помню. Может, и умел.
Однако какой вялый Элидор стал, под солнышком-то. Как услышал, что пора доспехи надеть, аж перекосился весь, будто его селедка хвостом по лицу мазнула. Обленился парень. Прямо как я в холода.
Лошади его, почуяв жилье, ободрились, прибавили шагу. Тарсаш, недовольно мотнув головой, поддал, и в Весту мы влетели хорошей рысью, так что стража на воротах, переполошившись, едва не начала стрельбу.
- Да с миром мы, с миром! - недовольно проскрипел эльф, разворачиваясь в седле и отсчитывая несколько медяков.
- Видали мы таких «мирных»! - Старший охраны деньги брать медлил и косился недоверчиво на пыльные плащи; на арбалеты, притороченные у седел; на меч Элидоров, что рукояткой нахально из-под плаща выглядывал. - Сизый! Лейтенанта кликни!
Солдат, цвет носа которого соответствовал прозвищу, кивнул и дунул по улице, только пятки засверкали. Элидор вздохнул, откинулся в седле и прикрыл глаза. Две заводные лошади, радуясь остановке, начали бешено кивать головами. Тарсаш сердито храпел на солдат, загородивших дорогу, и на людей, что толпились позади, поскольку, перекрыв дорогу нам, ее, естественно, перекрыли для всех въезжающих в город.
- Может, подождем в сторонке? - поинтересовался я у монаха.
- Слышишь, десятник! - Эльф небрежно повысил командира охраны в звании. - Может, людей-то пропустишь, а мы вашего лейтенанта в стороне подождем?
Старший задумался.
Под аркой ворот пыли не было, и я скинул капюшон. Стянул перчатки.
Ш-штез! Когти неухожены. Сколько уж я ими не занимался вплотную?
Маникюрный набор лежал в кошельке на поясе. Хороший такой наборчик, я его не так давно заказал в Великих Западных. Сделано простенько и со вкусом - тисненая кожа, накладки из изумрудной щетки с агатом. Люблю гномийскую работу!
- Дурак ты. Фокс, - мрачно и неожиданно сообщил Элидор. - Теперь от нас точно не отвяжутся.
- Чего так? - Я заканчивал полировать коготь на среднем пальце и не хотел отвлекаться.
Однако пришлось. Элидор зря не скажет. Солдаты стояли вокруг нас со взведенными арбалетами и напряженными лицами. Толпа в воротах резво рассеивалась. По улице рысью несся десяток тяжелой пехоты, и поспешал, трясясь на рослом жеребце, бородатый мужик с нашивками лейтенанта городской стражи.
- Господин лейтенант, шифанги в город ворвались!
- Сам ты шифанга! - проревели мы с Элидором в один голос и с изумлением воззрились друг на друга.
- Всем стоять! Сдать оружие! - завопил лейтенант, не вникая в суть происходящего и удовольствовавшись лишь лицезрением моей маски.
Я протянул ближайшему солдату пилочку.
Солдат шарахнулся.
Лошади Элидора испугались. Все сразу.
Демиурги вмешались, как всегда, не вовремя.

***

- Так, Величайшие. - Окошко в стене, где застыли под воротами солдаты и Элидор, что-то втолковывающий лейтенанту, притягивало взгляд и отвлекало внимание. - Насчет перстней и Паучьего Камня. Они сейчас у некоего Аль-Апсара, «султана» Эрзама. Мы его, правда, убили, но пока он был жив...
- Султана? - тот из Демиургов, кого я называл для себя Первым, проследил наконец направление моих взглядов, и окошечко подернулось мутной пеленой.
- Ну, главы местных ублюдков. - Номер Пятый, светлый-ликом, с глазами, полными вековечной мудрости, любезно взялся поработать переводчиком. Первый поморщился.
- Он хотел сказать - подонков, - поспешил я на помощь.
- Понятно. Понятно. - Первый неопределенно пошевелил пальцами. - А... про последнюю... про последнюю звездочку ты что-нибудь знаешь?
«Поторговаться с ними, что ли?» - мелькнула гадкая мысль. Я ее поспешно забыл и честно сказал:
- Это не ко мне. Это к Элидору.
- О, Боги, - вздохнул Первый, явно забыв, что Боги в нашем мире не при делах. И в Зале появился мой монах.

Элидор
Эльрик взял и исчез. Охрана выпучила глаза. И наступила оглушающая тишина. «Эльрик, как ты вовремя смылся».
- Где ваш спутник? - осторожно поинтересовался лейтенант.
Я пожал плечами:
- Я знаю не больше вашего.
- Вам придется пройти со мной. - Лейтенант стал еще более осторожным.
- И ответить на несколько вопросов.
- И куда мы пойдем?
- В тюрьму, - ласково улыбнулся офицер. «А там мы вас по-быстрому повесим. До выяснения», - закончил я его фразу про себя.
- Я монах ордена Белого Креста...
Продолжить мне не дал внезапно взметнувшийся вихрь.
Я обнаружил себя посреди колонного зала, знакомого мне по описаниям Эльрика. Сам Эльрик стоял перед девятью неопределенной расы красавцами и брезгливо показывал в мою сторону.
- Вечер добрый, милейшие. - Я слегка поклонился.
- Торанго сообщил нам, что ты знаешь эльфа по имени Элеман, - мило улыбнувшись, сказал мне один из Демиургов.
Его улыбка живо напомнила мне такой же ласковый оскал давешнего лейтенанта.
- Знаю.
- Мы будем очень благодарны тебе, если ты сообщишь нам, как его найти.
Вот как! Вы, конечно, Светлые и, стало быть, наши потенциальные союзники. Но де Фокс вот, например, божится, что вы уничтожили собственный народ. Кому верить-то?
- А для чего он вам нужен?
И улыбку, улыбку повежливее. «Элидор, учись быть вежливым не только с дамами» - доподлинные слова отца Лукаса. Улыбка Демиурга стала немного натянутой:
- За ним охотятся многие люди. И не все они беспокоятся о его неприкосновенности.
Я заметил бессмысленный взгляд Эльрика. То ли вырубили его, то ли послушать разговор не дали.
- А вы, значит, гарантируете его неприкосновенность?
- На момент изъятия артефакта - да.
- А потом?
- Мы не можем вмешиваться в дела мира напрямую.
- То есть выбросите его, как использованную тряпку. Демиург вообще перестал улыбаться:
- Повторяю. Мы не можем вмешиваться в дела мира напрямую.
- И не можете дать Элеману даже какую-нибудь защиту?
- Можем.
- А если ему, к примеру, потребуется оказаться в определенном месте?
- Мы дадим ему все, что он попросит, - не выдержав, зарычал другой красавец.
- В пределах разумного, конечно, - поспешно добавил первый.

- Элеман - это я, - сказал я скромно и начал ждать оваций и фанфар. Их не последовало.
- Чего ты хочешь? - с некоторым облегчением спросил первый.
- То, что перечислил. Но сначала отправьте нас в монастырь святого Фелисьена. Когда я буду готов, вы заберете меня оттуда. Сигналом будет кукиш, направленный в небо. А потом доставите меня на Айнодор.
- Айнодор нам не доступен. Я с подозрением посмотрел на них. Потом посмотрел с некоторой жалостью. Не подействовало.
- Тогда в Грэс. До свидания, милейшие.

Эльрик де Фокс
О чем там Величайшие разговаривали с Элидором, я не знаю. Не слушал. Не из высоких каких-то побуждений, естественно, не слушал. А потому, что услышать не получалось.
Вот так всегда и бывает. Служишь Свету, не щадя живота своего - в прямом смысле не щадя: сколько дней на сушеной козлятине и холодной воде! Жизнью, можно сказать, рискуешь. Задницу о седло сбиваешь... Угу. И не верят. Все равно не верят. Начальство называется! Плохо то начальство, которое подчиненным не доверяет.
Стоп! Это кто подчиненный?!
Это я подчиненный?!
Не знаю, до чего бы меня такие мысли довели, однако от Элидора неожиданно отвязались, милостиво нам обоим кивнули, и оказались мы вдруг на мощенном камнем дворе, куда выходило множество низеньких дверок, как в хороших караван-сараях. А с нами, фыркая и вздрагивая, стояла вся четверка наших коней, и целы были чересседельные сумки, и вообще ничего не пропало.
Это не я, это Элидор проверял, честное слово. Я-то Демиургам верю.
А потом вдруг нам обоим стало не до Величайших: галерея, проходящая над двором, огласилась пронзительным визгом, и по лестнице - не промчалась даже - пролетела, не касаясь ступеней, самая красивая, хоть и не самая воспитанная в мире эльфийка.
Разумеется, спешила она к Элидору, это я, хоть и дурак, сообразил. И очень удивился, надо сказать, когда Кина повисла у меня на шее, продолжая причитать о чем-то нечленораздельно, и понять в ее восторженном монологе можно было одно-единственное слово: «Эльрик!» Однако удивление пришло уже после того, как я осознал, что кружу девочку по широкому двору, и, честное слово, от каждого ее поцелуя у меня сил прибывало стократ.
Я сейчас готов был с любым из Демиургов на ножах...
С драконом в рукопашную...
Я...
Я поставил Кину на землю, стараясь, чтобы щенячья радость из меня не перла так откровенно, и тут ее перехватил Элидор.
Ну вот.
Что называется, справедливость восторжествовала.
Чтобы отвлечься, я сам решил проверить, неужто господа Величайшие ничего не позаимствовали из нашей с эльфом поклажи. И если оправдавшиеся сомнения можно считать удовлетворительным результатом, то я оказался вполне удовлетворен. Потому что не обнаружил перстня Аль-Ап-сара и своей любимой маникюрной пилочки.
Зачем Демиургам понадобилась пилочка, ума не приложу.

Элидор
Отец Лукас явился следом за Киной. Его появление бурной радости не вызвало. Эльрик так и вовсе напрягся. Я думал, он за топор свой схватится. Нет, хватило ума просто клыки оскалить. Вроде улыбается он так. Из вежливости.
Ну и отец Лукас тоже улыбнулся.
Из вежливости.
Кажется, Эльрик его малость зауважал.
- Пойдемте в трапезную, дети мои.
Де Фокс поморщился. Мне это понравилось.
- Обед уже ждет. И мы пошли в трапезную.
Я был дома. Я снова был дома. Где мне всегда рады. Где прежде всего кормят, а потом уже спрашивают об успехах.
На следующее утро я предстал перед очами Черного Беркута.
Келья магистра удивительно походила на кабинет отца Лукаса в Румии.
- Рассказывай, сын мой.
Ненавижу! Ведь все уже написал. Я вздохнул и начал рассказывать.
- Я убил Шакора и снял с него перстень. После этого, помогая Эльрику де Фоксу, я убил Аль-Апсара, «султана» барбакитов и ночного султана
Эрзама. У него я нашел еще один перстень. После этого мы покинули Эрзам на первом же корабле. Вскоре разразилась буря. С помощью магии Его Величества мы выбрались на берег. Там на нас напали барбакиты. Я убил их.
«Элидор, не слишком ли много убил?» - явственно отразилось мне во взгляде отца Лукаса. Магистр не оставлял надежды научить меня изящно излагать свои мысли вслух. Захотелось мстительно ухмыльнуться.
- На одном из нападавших я обнаружил еще один перстень.
Черный Беркут не то хмыкнул, не то хрюкнул. Смешно ему! Конечно, сначала лучший боец ордена не в состоянии добыть даже один перстенек, а потом эти бирюльки сами в руки валятся. Мы с де Фоксом уже успели повеселиться по этому поводу, а настоятель оценил всю прелесть ситуации только сейчас.
- Перстень я отдал Эльрику де Фоксу. В Весте Эльрика забрали к себе Демиурги. Через пару минут они забрали и меня. По утверждению Аль-Апсара и Демиургов, последняя звездочка находится в моем сердце. В обмен на звездочку Демиурги пообещали мне магическую защиту и возможность попасть в любую точку Мессера.
- Корабль утонул?
- Скорее всего, да.
- Сколько было нападающих и каков был уровень их подготовки?
- Двадцать один. Профессионалы. Магистр задумчиво посмотрел на меня:
- Растешь, Элидор. Я покачал головой:
- Я должен был погибнуть, отец. Как я сумел выжить и убить всех напавших, я не понимаю до сих пор.
- Когда Демиурги хотят извлечь звездочку?
- Как только я подам сигнал.
- А если ты откажешься?
- Этот вопрос не оговаривался.
- Это все?
- Нет, отец. Аль-Апсар упомянул мое настоящее имя, и я вспомнил, кто я.
- И...

- Я - Элеман. Наследный принц Айнодора.

Предыдущая страница 24 Следующая страница


25 Наталья Игнатова

- Брат Шарль примчался в монастырь с этой новостью через три дня после твоего отъезда.
Я изумленно уставился на отца Лукаса.
- Он услышал песню заезжего эльфа-менестреля. Отслоил всю романтическую шелуху и сделал правильные выводы. - Черный Беркут сочувственно глянул на меня. - Если хочешь, кури.
Я достал трубку и занялся ею.
- Чтобы решить твою проблему, собирался капитул. После долгих споров я постановил следующее: ты по-прежнему состоишь в Белом Кресте и пользуешься всеми правами брата, но ты в любой момент можешь уйти из ордена без всяких последствий.
- Я не собираюсь уходить из ордена.
- Сначала обдумай все, Элидор. Но вернемся к звездочке. Что ты думаешь по поводу этих Демиургов?
- Я не знаю, кто они и откуда взялись. Это совершенно точно не Величайшие. И магия их не имеет ничего общего с Силой Анласа. Но я доверяю мнению Эльрика де Фокса о том, что они однозначно выступают на стороне Света. Может быть, отец, мои мысли покажутся вам еретическими, но мне кажется, что нам стоит задуматься о применении магии орденом.
- Маги убили Учителя.
- Я помню это, отец. Но тех магов давно нет в живых. А на примере последних событий я убедился, что магия может служить и Святому Огню.
- Я подумаю над твоим предложением. Значит, ты рекомендуешь отдать звездочку Демиургам?
- Да.
- Я подумаю и об этом. Зайди ко мне завтра.

Эльрик де Фокс
Элидор погряз в отчетах и докладах, а у меня была неделя полноценного отдыха. Никто никуда не спешил. Никто, что характерно, никуда не гнал. Никаких заданий от Белого Креста. Никаких Величайших. Тишь да гладь.
Вообще-то, не могу сказать, что мне нравилось эдакое затишье. И не только потому, что атмосфера мужских монастырей не располагает Торанго Эльрика Трессу де Фокса задерживаться в них надолго.
На самом-то деле я собирался уехать сразу, как только сдал Элидора Кине, но отец-настоятель, от ханзер хисс, вежливо - стараясь не смотреть на мое лицо - порекомендовал «Его Величеству» (это мне то есть) задержаться на неопределенный срок.
Я спросил: зачем?
Мне не ответили.
Однако вместо того, чтобы по-обыкновению забуянить и усвистать из слишком гостеприимных стен, я остался. И отдыхал. Если не душой, то уж, во всяком случае, телом. Действительно ОТДЫХАЛ. Не так, как изложил бы это Его Высочество, принц Айнодора, а как отдыхают простые смертные. То бишь ел, спал (один!) и разминался с топором аж трижды в день.
Топор радовался такому вниманию. Посвистывал, напевал свою извечную песню, а под нее очень хорошо думалось. О многом. О том, например, что ничего еще на самом деле не кончилось. И хотя освободили уже Элидора от обетов, хотя прояснили нам любезно всю запуганную ситуацию со звездочками и перстнями, хотя оказались мы в неожиданной милости у власть имущих мира сего, ничего это не решало, а лишь прибавляло неясностей. Причем во всем.
Демиурги опасались неприятностей с Востока.
Аль-Апсар?
Но нет у него сейчас ни полного набора звездочек, ни перстней, да и Аль-Апсара самого нет. Не в нем, конечно, дело, а свято место, как
известно, редко пустует, однако Паучий Камень сейчас бессилен. Надолго или нет, неизвестно, и все же.
Ждали Величайшие врагов с Запада.
Орки в Аквитоне. Гоблины в баронствах. Подозрительно терпимые к ним анласиты и друиды. Но у Железного Зигфрида, с благословения Деструктора командовавшего всей этой нечистью, не было полного набора цацек, точно так же, как и у Аль-Апсара.
И был еще Князь. Властелин Мертвых. Незваный гость, заглянувший в наш мир и задержавшийся в нем слишком уж надолго.
Солнышко вставало над миром и пригревало холодные камни двора, по которым вытанцовывал я босиком, чувствуя послушную смертоносность топора в руках. И радоваться бы солнышку, да как-то нерадостно было. Я бы даже сказал, что мне было неуютно.

Элидор
- Слушай меня внимательно, Элидор. Ты отправишься домой. Только не надо возражать. Ты сам хочешь туда попасть. Можешь расценивать это как боевой выход по приказу разведывательного секрета ордена. Звездочку пусть забирают Демиурги. Она нам не так уж и важна. Что ты будешь делать на Айнодоре, решать не мне. Ты полностью свободен в своих действиях. Теперь о раскладе сил. Готы и исманы в ближайшем будущем начнут войну против Аквитона, Румии и иже с ними. Во главе Империи и Эзиса - рилдираны. После их победы планируется совместное нападение исманов и сипанщев на Эннэм. При условии, что все эти действия хорошо скоординированы, и при том, что у них есть несколько очень сильных магов, шансы на успех у рилдиран очень велики. Орден исчезнет. Официально. Нас можно будет найти в Ригондо или северных баронствах. Оттуда мы и будем действовать. Кроме этих сил, существует еще одна - Князь. Я непроизвольно дернулся.
- Эмоции зачастую сводят на нет все успехи, Элидор.
- Эмоции кончились, отец. Он - просто труп.
- Не просто. За ним стоит Готландия.
- Что это?
- Мы не знаем. Все что известно - это название и то, что там копятся очень крупные военные силы. На чьей стороне, по-твоему, он будет выступать?
- Понятия не имею. Эльрик утверждает, что он повелитель мертвых. И он не из нашего мира. По словам императора, кроме нашего существует еще бесконечное множество других миров. Но-в то же время Князь соперничал с рилдиранами. Если у него крупные силы, то он может просто подождать конца войны и попробовать добить победителей. Но это все предположения. Я очень смутно представляю его силы и возможности. Ясно только, что они очень велики.
Отец Лукас задумчиво покивал головой.
- Что ты собираешься делать на Айнодоре?
- Постараюсь убедить эльфов вмешаться в эту войну.
- Ты знаешь что-нибудь о планах Торанго? Я пожал плечами:
- Вернуться домой.
- Иди, сын мой. Загляни ко мне перед тем, как соберешься к Демиургам и на Айнодор.

***

Кина постучалась осторожно и вошла, услышав привычно недовольный рык:
- Ну!
- Доброе утро. - Эльфийка остановилась у порога, с восхищением глядя на Эльрика. Сидя на кровати по-исмански, шефанго причесывался, и длинные белые волосы его струились блестящей волной, сбегая на покрывало. - Ты тоже еще не ложился?
- Я уже проснулся. - Император отложил гребень, начал заплетать косу и только сейчас сообразил, что он без маски...
- Ой! - Кина приложила руки к щекам. - Эльрик, кой ты... страшный.
- Сам знаю. - Эльфийка, кажется, не собиралась хлопаться в обморок, и де Фокс сверкнул клыками. - Не красавец
- У тебя лицо... как маска. Жуткая.
- У меня лицо, как у шефанго.
- Ты не обижайся. - Эльфийка подошла ближе. - Я тебя вовсе не боюсь. Мне Величайшие подарок такой сделали. Как Элидору с Симом. Подожди, косу не так надо заплетать.
- Чего? - Эльрик поднял голову, и жесткие, непослушные пряди волос выскользнули у него из пальцев. Коса мгновенно распалась. - Слушай,
девочка! - Шефанго оглядел Кину с головы до ног. - Я носил косу, когда твоих дедушки с бабушкой ещё на свете не было. И не тебе бы меня учить.
- Но это не правильная коса. - Кина улыбнулась ему, как капризному ребенку, который сам не знает, что ему нужно. - Давай я тебе заплету.
Может, Эльрик и закатил глаза, разве же у шефанго поймешь? Но эльфийка уже взяла гребень и кожаную ленту которой Эльрик подхватывал обычно конец своей косищи
- Кина...
Женщины питали какую-то неизъяснимую тягу к его волосам. Де Фокс знал это прекрасно, хоть и не мог понять. И ни одной из многочисленных пассий не позволял вносить изменения в свою устоявшуюся за тысячелетия прическу. Вообще относился к косе трепетно, раз и навсегда приняв обычай Великой Степи: коса - честь воина. Если суждено тебе умереть - пусть. Главное - умереть достойно. Но если! сохранили тебе жизнь, лишив при этом косы, - не человек ты больше. Не воин. Вообще никто.
Глупо. Наивно. Однако въелось в душу, срослось. Не вырвешь ведь по живому.
- Не рычи, - фыркнула эльфийка. - Не боюсь я тебя. Ну-ка! - Она заставила его нагнуть голову. Нахмурилась. - Нет. Высоко. Сядь лучше на пол.
- Еще куда сесть?
Словно наблюдая за собой со стороны, Эльрик с бес конечным удивлением осознал, что послушно усаживается на пушистый, узорчатый коврик на полу. Здравый смысл онемел от изумления. Потом отвернулся и наглухо запер, за собой дверь, прошипев оттуда: «Женским капризам потакать можно, но надо ведь и меру знать».
- Умница. - Кина явно развеселилась. Обеими руками загребла невообразимую копну ослепительно-белых волос Эльрика, а потом рассыпала их по его плечам. Блестящие пряди заструились по полу мягким ковром. - С ума сойти! - искренне восхитилась девушка. - Все. Сиди так. Голову опусти.
Полчаса Эльрик честно терпел. Нет, Кина очень бережно обращалась с его буйной, подчас ему самому ненавистной гривой. И руки у нее были осторожными. И гребнем она не выдирала волосы остервенело, как делал это сам де Фокс. И не затягивала она ленту со злобной руганью в адрес так и норовящей расплестись косы. И... в этом-то и была загвоздка.
- Отойди, - выдавил наконец шефанго.
- Что, больно? Я уже почти все. - Эльфийка наклонилась. Ее теплое дыхание коснулось шеи Эльрика. - Ой, ты зачем когтями коврик подрал?
- Отойди. - Император дернулся сам. Поднялся на ноги. Увидел себя в тускловатом серебряном зеркальце и замер:
- Эт-то что?
- Где? - Кина чуть заробела. Подошла сзади.
- Вот это. - Де Фокс ткнул пальцем в зеркало, из которого смотрел на него... Там, в зеркале, был не просто шефанго. В лице его не осталось вообще ничего человеческого. Высоко, на самом темени заплетенная коса подчеркнула и без того выпирающие скулы; еще резче выдвинулся вперед узкий, тонко очерченный подбородок; совсем уж огромными стали однотонные, миндалевидного разреза жуткие глаза. Даже горбинка на сломанном когда-то давно носу стала заметнее.
- Ой, а в профиль-то... - Кина вывернулась откуда-то из-под локтя. - Просто жуть!
- Спасибо. - Эльрик мрачно разглядывал себя, пытаясь понять, нравится ему или нет.
- Пожалуйста, - искренне ответила эльфийка.
- Так я вообще на человека не похож.
- А ты и не человек, - резонно заметила Кина. - Теперь ты такой страшный стал, что...
- Ну-ну, - с хмурым интересом подбодрил ее Эльрик.
- Что даже и не страшно. Просто помрешь раньше, чем испугаешься. - Она вскинула голову, заглядывая в лицо шефанго. - Так лучше. Правда. Страшнее, но лучше. Видно, что ты - другой. Совсем другой, чем мы или люди.
Де Фокс задумчиво потянул себя за косу. Расплести? Но что-то в новой прическе действительно было...
- Постригусь я, - буркнул Эльрик, отворачиваясь от зеркала. - А ты чего не спишь?
- Ну... Я же говорю, не ложилась еще.
- Угу. - Император взял трубку. - Понятно. Дело молодое.
Кина мучительно покраснела, но спросила с некоторым даже вызовом:
- И что?
- Да ничего, - Де Фокс улыбнулся. - Что скажешь хорошего? Помимо того, что ты еще не ложилась.
- Они пообещали, что доставят нас в Грэс сразу, как только вынут звездочку. - Кина забралась с ногами на узкую монастырскую койку. - Знаешь, кажется, они были очень недовольны тем, что Элидор все мне рассказал.
- Правильно сделал, что рассказал. А Демиурги, они всегда недовольны. Жизнь у них такая. Трудно им.
- Понимаю. - Она свернулась по-кошачьи, положила подбородок на руки.
- Я до сих пор поверить не могу. Это же надо! Принц. Его Высочество, принц Айнодора!
- Я тоже не верю, - охотно поддержал ее Торанго. - Манеры у него... Таким принцам только свиней пасти. И то не всяких, а особо невоспитанных.
- Фу, Эльрик! - Черные брови сдвинулись над синими глазами.
«Боги! - взвыл про себя шефанго, - ну может ли женщина быть так красива?!»
- Перестань. Ты вовсе так не думаешь?
- Как не думаю? - Де Фокс заставил себя отвести от нее глаза. - Да. Так не думаю. Я вообще никак не думаю.
- Да ну тебя! - Кина подтянула к себе лютню, и тонкие пальцы побежали по струнам. - Вот он придет сейчас, вот ему попробуй сказать, что ему свиней надо пасти.
- Да я говорил. Не верит.
- Госпожа Кина. - В дверь тихонько и вежливо постучали. - Вас просил зайти брат-эконом.
- Бегу! - Эльфийка соскочила на пол. - Уже бегу!
- Эконому-то ты зачем? - совсем уж потерянно спросил Эльрик.
- А! - Девушка махнула рукой. - Они тут, оказывается, из малины вино делать не умеют. Правильное - не умеют. Так я обещала научить. А еще мы с ним Хранительское вино дегустируем.
- Что?
- Ладно. Я побежала.
Она выскользнула за дверь. И только слабо тренькнула, зацепившись за что-то, лютня.
- Ничего не понимаю. - Эльрик присел на кровать с нераскуренной трубкой в руках. Огляделся в поисках огнива. Дверь распахнулась. Ввалился Элидор, злой и веселый, и вместо «здравствуй» выпалил:
- Ты был прав.
- Здравствуй, - сказал Эльрик, бросив искать огниво и прикуривая от магического огонька. - Я знаю. А в чем прав-то?
- Ну-ка, ну-ка. - Голос Элидора резко изменился. Стал каким-то совсем уж гадким, склизким таким, паскудненьким. - Ты что с собой сделал?
- Это не я. - Де Фокс хмуро затянулся. - Ты сказать что-то хотел.
- Знаешь, - эльф наклонил голову, разглядывая Эльрика, - в этом что-то есть. Нет, я серьезно.
- Д'шагах!
- В кои-то веки говоришь шефанго, что он хорошо выглядит, и что взамен? - обиженно пробурчал Элидор. - Посылают. Сам Д'шагах!
- Следи за интонацией, придурок. Я-то тебя послал. А ты мне пожелал
хорошей дороги. Ты новости принес или обижаться пришел? Если да, то говори.
- Если да. Ты кури-кури. А то трубка погаснет. Ты был прав, угроза
идет не только с Востока и Запада. Помнишь орков в Аквитоне?
- Ну.
- Большие военные силы собраны в государстве, называемом Готландия.
- Это где?
- Не знаю. Готландцы заключили союз с орками, живущими на севере Айнодора. Собственно, это они оттянули на себя гарнизон в тот день, когда был сожжен город Кины. К барбакитам, рилдиранам или «Бичам» это отношения не имеет. Во всяком случае, аквитонские орки точно не служат ни Зигфриду, ни императору готскому. Они вообще новоопаленные. Изгнанники.
- Ну и ладно. - Де Фоксу было лень думать о войне, а уж тем паче действовать. - Светлых прижмут с трех сторон, но на то они и Светлые, чтобы их прижимали.
- Ты все еще не понял? - Элидор воззрился на него с изумленной жалостью. - Да ведь ты-то тоже Светлый. Уже почти месяц.
- Я домой хочу, Элидор! Домой, понимаешь? - император впился зубами в мундштук, и тот сломался с треском. - От ханзер хисс эльфе! Зеш гратге геррс! - Эльрик отшвырнул горящую трубку и прошелся по келье из угла в угол. - То, что вы с Симом умудрились втянуть меня во всю эту кашу, еще не означает, что я собираюсь расхлебывать ее дальше.
Он остановился, уставившись на улыбающегося эльфа, как на врага. Трубка тлела в углу, и Эльрик машинально забрал «силу» у чахлого огонька.
- Тебе, кстати, тоже не мешало бы на Айнодор наведаться, принц новоиспеченный, - проговорил он уже спокойнее. - Здесь все кончилось. Для того Мессера, который мы знаем, все кончилось. Пусть смертные грызутся между собой...
- Да, а мы отсидимся на Айнодоре и на Ямах Собаки. Так? Туда никто не сунется. Вы, как всем известно, - самые что ни на есть черные-расчерные чернушники...
- Мы не Черные! - Эльрик вновь начал сердиться. Элидор все сказал верно. Но тон его не понравился де Фоксу. Совсем не понравился. Можно было подумать, что эльф подозревает шефанго в трусости.
- А в чем разница-то?
- Черные - воплощенная подлость. Это крысы, понятно? А Тьма подлости не приемлет. Трусости не приемлет. Тьма - это... это Тьма.
- Ну-ну. - Эльф бесцеремонно развалился на койке. - Тебе виднее. Демиурги нас с Киной обещали забросить в Грэс. Оттуда до Айнодора рукой
подать. Подниму там войска и - назад.
- Ты серьезно?
- Князь. - Элидор смотрел на Эльрика и улыбался.
- Чтоб вам всем провалиться! - тусклым голосом пробормотал император.
- Непременно! - Эльф уже просто скалился во все зубы. - Прямо сегодня. Буквально скоро. Вот только Кина соберется.
- Как?.. Вы... уже?
- Ага. Сколько же можно здесь торчать? Всем домой хочется. Да, кстати, у меня тут завалялось ненужное. Я по - думал, может, тебе пригодится. Дерьма, сам знаешь, не жалко.
Он кинул Эльрику серебряный футляр, в каких хранят дорогие свитки.
Эльрик без особого интереса достал свеженький, мягкий пергамент. Развернул его. И снова выругался. Но уже восхищенно:
- Ханзер хисс!
Это была карта. Подробная карта Материка. Переливаясь всеми цветами радуги, империи, баронства, королевства глянули на шефанго, ослепив и восхитив количеством. Как их все-таки много! И как трудно будет им объединиться, если Ямы Собаки начнут-таки завоевания!
- Спасибо.
- Да не за что. Я ж говорю - завалялась. У вас, я слышал, подробных карт Материка маловато.
- У нас их вообще нет. Новых.
- Ну вот и развивайтесь. Дикари. - Элидор соскочил с кровати, прошелся по тесной келье, повторяя недавний маршрут де Фокса.
- Ладно. Пора нам. Может, еще увидимся.
- Как получится. - Эльрик вытряхнул из сумки, с самого дна, шелковый сверток. Встряхнул, разворачивая блестящий, струящийся, сияющий тьмой и зеленью плащ императора. Горностаевый мех лился светящейся рекой. - Держи. У вас там, в замках, я слышал, сыровато.

Эльрик де Фокс
Ветер несся по двору, собираясь в маленькие смерчи, прихватывая края плащей и играя лошадиными гривами.
Кина плакала. И улыбалась сквозь слезы. И пришлось поцеловать ее в нос и соврать, что мы еще увидимся. А она поверила. Но все равно плакала.
В большом смерче уже неслись облака. Ветер крутился, подвывая.
Элидор поднял руку, прощаясь. Я кивнул. Вскочил в седло, и Тарсаш сам пошел к воротам. А Кина и Элидор исчезли в воющем вихре.
Вот и все.
Теперь-то уж точно - все.
Ну и наплевать!
А я поеду домой. Ненадолго. Надо же, в конце концов, и дома побывать.

Часть III
БЕССМЕРТИЕ

Мой путь отмечен кровью и клинком,
Предательством и Родины и Веры.
Я был рабом, владыкою, шутом,
Я много убивал, любил без меры.
Вы все, под властью рока и судьбы,
Готовы стойко переждать ненастье.
И всех вас ждут уютные гробы.
А я иначе понимаю счастье.
Мой Меч - мое проклятье и мечта,
И продана душа за бесконечность.
Пускай в груди тоска и пустота,
Но я иду вперед, шагая в вечность.
Так берегите душу, свой покой.
Остерегайтесь выйти на дорогу.
Я в вечном возвращении домой
Иду и все не поспеваю к сроку.

ИГРОКИ
- Мы проиграли.
- Поражение нужно принимать достойно.
- Мы проиграли. Мы потеряли все. Что будет дальше? Что будет потом, когда...
- Когда мы уйдем? Ничего. Нам некуда уходить.
- Что же нас ждет?
- Нас просто не станет.
- Но ведь... Нет. Нет, так нельзя. Я не хочу. Нет!
- Что толку от криков? Поучитесь выдержке у смертных.
- Вы оба не правы, Творцы. Оба. Мы еще можем спастись. Победить.
- Да? Как? Как, скажите? Что нужно сделать? Кто может помочь?
- Смертные, кто же еще ? У нас есть наследный принц Айнодора.
- Но он - один из Четверых, и мы не властны над ним.
- Думаете, его придется упрашивать ? Он уже готов поднять войска.
- Что сделает жалкая кучка эльфов?
- Магов, Величайшие. Магов. Бессмертные рождаются с Силой и быстро учатся управляться с ней. Мы все имели возможность убедиться в этом на примере шефанго. Пусть даже Айнодор не принесет нам победу, но эльфы в силах освободить хотя бы несколько государств, что сейчас захвачены Тьмой. Даже этого будет нам достаточно, чтобы выжить. А еще... Вы помните легенду о Мече, Величайшие?
- Я помню, что никто не может не то что завладеть им, никому не под силу просто добраться до Башни. Даже нам.
- Нам - особенно. Неназываемый надежно спрятал клинок. Но у нас есть фигура, которой можно, или даже нужно, пожертвовать. Пусть идет. Пусть попробует.
- Это нереально.
- Но ведь надобность в шефанго отпала. Четверых действительно нужно ослабить. Так или иначе. А дерзость императора заслуживает наказания. Мы ничего не знаем о Мече, кроме того что он существует. Значит, можем рассказать все что угодно. Пообещать. Придумать, в конце концов.
- Достаточно просто рассказать легенду.
- Мы не можем быть уверены в том, что шефанго не поднимет Меч против нас. Тьма сильна в нем.
- Да. Пока он понимает, что творит. Но ведь безумие пожирает его, неужели вы до сих пор не поняли этого? Нам не нужен шефанго, нам нужен Зверь, живущий в нем. Зверь слеп. И мы направим его ярость в нужное русло.
- Нет. Он не согласится. Он не пойдет против Темного.
- Он - нет. Я говорю уже не о нем. Я говорю о Звере.
- Что ж. В этом есть смысл. Но ведь ему не нужно Оружие. Его топор...
- Вы забыли, что не один Разрушитель властен над Тварями? Шефанго нужно Оружие. И скоро он сам это поймет.

Эльрик де Фокс
Восток и Запад в последнее время пинают меня друг к другу, совершенно не считаясь ни с правилами приличия, ни с моими желаниями.
Эннэм, Эзис, Венедия, Уденталь, Карталь, Аквитон, Готская империя, снова Эзис. Теперь вот Румия. Мы ехали на север, и я твердо решил для себя, что больше не буду ввязываться ни в какие авантюры.
Хватит того, что уже было. Интересно, кстати, куда подевался Сим? С эльфярой-то нашим все ясно, а вот половинчик исчез как-то на редкость тихо, и не было о нем ни слуху ни духу. Кина сказала, что Сима отправили куда-то на север Эннэма. Поближе к Вольным городам. Ну да, он ведь специализируется на Востоке. Куда ж его еще? И теперь Сима не разыскать. А с учетом того, что здесь скоро начнется, гоббера можно было похоронить заранее.
Жаль.
Я к нему привык.
Забавно. Говорю «привык» не потому, что это отражает реальное положение дел, а потому, что не умею и не могу подобрать слова, чтоб самому себе, хотя бы самому себе, объяснить, на что это похоже.
Начинаю понимать Кину, да и Сима, если уж на то пошло. Они все твердили, что нас Четверо. Заумь вроде. Мне и сейчас это кажется заумью. Но того щемящего одиночества, которое навалилось после бойни в лесу - последнего нашего боя вместе, - того одиночества нет.
Странно это.
Словно нити связующие натянуты между нами четверыми. Сим сейчас на берегах Восточного океана, а Элидор с Киной - на самом западном краю
Материка. Я - в центре. Там, где граничат Запад и Восток.
И тем не менее мы вместе.
Бред какой-то. Но пока бред этот жить не мешает - пусть будет. Каждый имеет право бредить, как ему нравится.
Как бишь было там, в «Прорицании»?
«Будут Четверо, те, кого посчитают за фигуры и поставят на доску. Будут Четверо, и фигуры станут игроками, и сойдутся Цветок и Сталь, Смех и Расчет, и доска станет ареной, а зрители - фигурами. Будут Четверо, и мир на краю пропасти встанет на дыбы, и будет уже поздно что-то менять...» Прям про нас. Помню, было время, когда с этим пророчеством носились, как со святыней какой. Все подлинник искали. Мол, кто его прочитает - тот обретет власть великую, и Силу, и истинное могущество.
Много ли людям надо? Была бы сказка пострашнее, а уж они из нее сделают бред неизысканный, да еще и сами поверят. Невдомек смертным, что
нет Судьбы. Есть только Путь, и каждый выбирает его сам.
А может, даже и сам творит?
Нет, смертные верят прорицателям, наглотавшимся вонючего дыма, упившимся до розовых икберов, завравшимся до полной бессмыслицы. Сперва верят. Потом убивают предсказанных мессий. Потом объявляют их Богами...
А каждый прорицатель, более-менее солидный прорицатель - из тех, кто вообще меры не знает, - считает своим долгом предсказать конец света.
И хоть бы раз хоть кто-нибудь задумался бы над тем, что не сбывается предсказанное хоть ты тресни! А если бы сбывалось - мир давно повернулся бы кверху килем и лег бы на дно. Куда там! Перед каждой войной, так или иначе подпадающей под определение «конца света», всплывала куча предсказаний, в том числе, кстати, и то, что мне сейчас вспоминается. И всякий раз люди были уверены, что вот теперь-то свершилось. Сбылось. И сверяли события с текстом. Толковали, как могли. Убеждали себя и других.
Делать больше звездам нечего, только будущее показывать. Я уж молчу про бараньи лопатки, бычьи кишки, птичью кровь, козий помет, винную гущу, жертвенный дым, змеиный след... А ведь это далеко не все.
"...Будет война, ч реки потекут кровью, а поля вместо хлебов родят мечи и копья. Будет война, и Четверо пронесут ее по всему миру, и не будет преград для той войны. Будет война, и мир рухнет в пропасть и будет лететь долго, и крик умирающего будет исторгаться из его глотки.
И все кончится".
Жуть-то какая!
И все-таки странно...
Я знаю, что мы никогда больше не увидимся. Что Сим, скорее всего, очень скоро погибнет. Что Элидор обречен править в государстве заклятых моих врагов. Что Кина...
Кина...
Хватит.

Эллия. Грэс
Никто не обращал особого внимания на парочку эльфов, не торопясь идущих по Грэсу. Эльфы никогда не были здесь диковинкой. Сам город появился и развивался именно как перевалочная база и основной пункт торговли с Айнодором.
Конечно, эльфийка привлекала иногда любопытные взгляды. Однако, скорее, своим мужским костюмом. Ну еще, может быть, миловидным личиком.

Предыдущая страница 25 Следующая страница


Чужая война 26

Хотя эльфы все как один смазливы.
Это правило, однако, знало и исключения. Например, в лице ее спутника. Высоченного, даже по эльфийским меркам, альбиноса. Которого его
эльфийский Бог красоты явно обошел вниманием.
Наверное, как раз по этой причине он был мрачен. А при взгляде на гигантский меч, лежащий на плече эльфа, всякая охота подходить к нему по какому бы то ни было поводу отпадала напрочь.
И те немногие горожане, которые косились на парочку, раздумывали над тем, что нашла эта девочка в уродливом своем спутнике и с чего нелюдь вдруг вырядился в одежду с отличительными знаками анласитского ордена Белого Креста.
Эльф, впрочем, не замечал этих взглядов. Или не желал их замечать. Он шел по самой середине улицы, предоставляя всем встречным привилегию свернуть с его дороги. Отказавшихся от привилегии не было.
Через час они были в порту.
Элидор медленно осмотрел все корабли, стоящие у причалов, и по каким-то только ему известным признакам выбрал одну из трех эльфийских лодий.
На сходнях сидел вахтенный и удил рыбу.
- Капитан на борту?
- А по какому поводу? - Рыбак даже не потрудился посмотреть на подошедших.
Нога Элидора дернулась в направлении задницы хама и замерла на полдороги.
- Мы хотим добраться до Айнодора.
- А-а, - глубокомысленно ответил вахтенный. - Он у себя в каюте.
Монах еще раз подавил естественное желание отправить вахтенного ловить рыбу голыми руками и шагнул на прогнувшиеся сходни, огибая рыбака.
- Э, э! - возмутился тот. - Рыбу распугаешь. Он поднял глаза на возмутителя спокойствия. И увидел стилизованное изображение Белого Креста на груди монаха.
- Где каюта капитана?
Взгляд вахтенного наконец-то добрался до лица Элидора. М-да. Такое выражение лица уместнее всего было бы на похоронах.
- Там. - Вахтенный ткнул пальцем в сторону кормы. И долго смотрел вслед мрачному типу и милейшему созданию, которое пропорхнуло следом.

Аквитон. Столица - Миасон
Эльрик де Фокс
Остановились мы с Тарсашем в стороне от дороги, на равнине, возле крохотной прозрачной речушки. Я отпустил скакуна попастись и принялся
лениво размышлять на тему чего бы сожрать, чтоб с готовкой не возиться.
Ничего аппетитнее галет в голову не приходило. Потом пришло. Чувство опасности. Пришлось взводить арбалет, ненавязчиво так, словно бы шутейно. Ну сидит шефанго у костра. Ну арбалет взводит. У каждого свои развлечения.
Когда это существо вышло из темноты, мой палец нажал на спусковой крючок сам. Я успел еще осознать летящий в меня комок черной пустоты, в котором заодно исчез и болт. А потом пустота обрушилась, поглотив все.
И был ветер. Холод утра. Пепел костра.
Превратившиеся в труху доспехи посыпались, когда он сел. В голове было пусто... Совсем пусто. До звона. И Эльрик тупо пялился на то, что
принял за остатки кострища. Это была трава. Это была земля. Это были камни.
Они были.
И они превратились в серую пыль.
Холод забирался под одежду. Шефанго машинально пошарил взглядом в поисках плаща, брошенного вчера рядом с костром. Потом протянул руку за топором... И звенящая пустота сразу, резко, обморочно сменилась ужасом, осознанием.
Топор!
Блестящие слюдяные пластинки. Серебряная слюда.
И ничего больше.
Металл сыпался в руках.

Высокие своды, острая вонь, запах ярости и страха. Разрубленные тела, черная и зеленая кровь, потеки слизи на полу и стенах. И искалеченное лезвие в руках.
А потом лучи солнца, пляшущие на сером шелке. И сияющие золотом восхода облака. И бриллианты росы на вантах стоящих в гавани судов.
- Словом императора наследный конунг Анго, владетельный конунг Эльрик де Фокс да будет изгнан!
- Что, прям так?
- Не ерничай! Возьмешь доспехи и оружие. Да на топор свой не зарься!
- А кто его тут еще поднимет ?
- Словом...
- Хрен вам, Ваше Величество! Это мой топор!

А пальцы, оказывается, дрожали. И слюда превращалась в пыль. Она сыпалась, смешивалась с пылью, которой стала земля. И глупо было не понять, что - все. Что теперь уже окончательно - все. Что потеряно Оружие. Потеряно. И как будто ничего не осталось. Ничего не держит здесь...
Что-то стояло в горле горячим болезненным комком.
А лицо Древнего, шагнувшего из темноты, помнилось отчетливо. До последней морщинки.
Эльрик бессмысленно смотрел на перстень Джэршэ, пылающий в утренних сумерках собственным внутренним светом. Перстень, который сам оказался на пальце, когда Древний подошел к костру. Перстень, который защитил его.
Зачем?
Элидор сказал:
- Может, пригодится.
Может.
Такой неожиданной, бессмысленной и от этого страшной была потеря, что всплыло постыдное, горестное недовольство, беспомощная злость:
- Зачем теперь жить?
Оружие.
Ерунда. Мелочь. Дешевка. Разве в этом смысл? Разве оно - цель бесконечной дороги? Разве...
Какая, к акулам, разница?
Топор, ставший частью души. Память о доме. Память о прошлом. Память о настоящем. Оружие, что было рядом всегда. И никогда не предавало. И погибало. И возрождалось к жизни. Ближе, чем друзья. Дороже, чем любовь. Важнее, чем... жизнь?
А ведь Древние уходили. Исчезали. Были уничтожены или спрятаны - не важно. Разрушитель выпустил их в мир, нарушив собственные законы и законы Величайших. Впрочем, Создатели и сами не стеснялись в нарушениях.
Этот Древний, владыка Пустоты, повелитель Ничто, не убийца даже, ведь Смерть - это продолжение, а Пустота - исчезновение. Нет, он не убийца. Он - Древний. И он сгинул настолько давно, что даже до Эльрика доходили когда-то лишь сказки.
Сказки о минувшем задолго до его рождения. - Зачем? - Шефанго сидел на земле и смотрел в серое небо. - Зачем сейчас-то? Чего ты хотел?
Небо молчало.
Эльрик поднялся на ноги и медленно побрел к дороге.
- Я уйду, - пробормотал он то ли себе, то ли Разрушителю, который, впрочем, все равно не слышал его. - Ты ведь этого хочешь, верно? Воюйте, играйте... провалитесь вы все со своими забавами. И сделать я с тобой ничего не могу. Знаю. Там, где ты ничего не можешь, ты не должен ничего хотеть, так? Так. Только чужая мудрость, она, знаешь ли, не для дураков-шефанго...
А за спиной затопотало неуверенно. И осторожно нагнал сзади, ткнулся мордой в плечо, выдохнул ласково, прихватывая мягкими губами...
Тарсаш.
- Боги... Малыш. - И Эльрик развернулся, обнял коня за шею. Стыдно было, словно мог скакун увидеть недавнюю его безвольную горечь.
- Тарсаш. Мальчик. Лебедь мой черный. Жемчужина. Убийца. Извини, малыш. Я дурак, знаю. Такой дурак... Я думал, ты тоже... Как он... Я
думал, что потерял вас обоих, понимаешь?
Скакун понимал. Он действительно понимал. Он фыркнул, насмешливо и чуть хвастливо, выгнул гордую шею, прошелся, пританцовывая, взметывая
фонтанчики пыли.
Он не умел говорить. Но он говорил. Говорил о том, что Эльрик понимал и сам, понимал, но все же так хотел услышать от кого-нибудь другого. О том, что они непобедимы. О том, что нет в мире равных им бойцов. О том, что ничего не закончилось, лишь начинается. И об одиночестве, которое никогда больше не вернется.
И он скорбел о потере Равного. О гибели Оружия. О смерти Друга.
А потом солнце красными бликами легло на атласный круп коня.
Солнце.
Эльрик улыбнулся ему. Сунул руку в карман - достать сухарь для
Тарсаша. И вытащил на свет божий два чистейшей воды изумруда, неведомо как
завалявшиеся там, среди сухарей и табачной крошки.
Все, что осталось от сгинувшего богатства.
- Мы живем, парень. - Шефанго протянул Тарсашу сухарь.
Скакун раздул породистые ноздри. Захрустел угощением. Покивал благодарно узкой головой. И они пошли рядом по древнему мощеному тракту. Зверь и человек. Путь был неблизкий.

Эльрик де Фокс
Вот такие дела, Элидор. Все возвращается на круги своя. И висит у седла стальной топор. И доспехи непривычной тяжестью давят на плечи.
Сталь. Но они уже почти не сковывают движений.
Видел бы ты меня сейчас! Да ты видел. Когда мы только познакомились.
Хотя, нет, тогда уже была Кина.
А Тарсаш позирует. Он знает, что я любуюсь им. Он знает, что во всем мире не найти больше такого коня.
Мы уже миновали Миасон. Выехали оттуда сегодня утром. А сейчас вечер.
Но мы будем ехать еще долго. Пока не устанет конь. Ведь мы едем домой.
В середине ночи Тарсаш страшно заржал. Эльрик вскинулся, хватаясь за арбалет. Услышал хлопанье крыльев и рев, воющее рычание. Кошка размером с лошадь, сложив крылья, пикировала на поляну. А лицо у нее было... человеческое. И это было страшно.
Лицо красивой женщины. Очень красивой.
Женское лицо и тело чудовища.
Она падала на коня, вытянув когтистые сильные лапы. Тарсаш присел, почти упал в траву, визжа от страха, и Тварь промахнулась. А Эльрик все медлил. Не мог стрелять в это лицо.
В женщину.
Очень мягко, гибко, легко кошка вскочила, разворачиваясь. И снова прыгнула, выбросив клочья земли из-под задних лап. Кожистые крылья прижимались к гибкой спине. Детский визг скакуна вывел де Фокса из ступора. Шефанго крикнул, отвлекая Тварь от перепуганного жеребца, вскинул арбалет. Болт свистнул в воздухе. Но не в голову, нет.
Эльрик не смог заставить себя.
Стрела пробила плечо кошки. Пробила, когда та была уже совсем рядом. Навылет. Император отшатнулся от кривых, блестящих когтей. Бросил арбалет. Рванул из петли топор.
Тварь взревела, капризно кривя алые губы.
Она не привыкла промахиваться.
Темная ярость накатила волной, но не туманила разум, и тщетно ярился Зверь в поисках выхода. Выходом была магия. Но в руках шефанго свистело тяжелое лезвие, Эльрик выплясывал вокруг воющей кошки, скользил змеей, языком огня, солнечным бликом. Словно смерть со смертью встретилась на узкой лесной прогалине. И единственным поцелуем, аккуратным, почти ласковым, наградил Тварь свистящий топор.
Единственным поцелуем, раскроившим прекрасную женскую голову.
- Красивая киска, а Тарсаш? Умеем, если хотим.
Они свернули стоянку и ушли. Неразумно оставаться рядом с мертвым телом. На запах крови очень быстро сползается всякая дрянь. Они ушли.
Только Тарсаш, прежде чем покинуть поляну, яростно и жестоко искромсал подкованными копытами кошачье тело, ломая тяжелые крылья, разрывая пушистую шкуру, дробя тонкие трубчатые кости.
Конь пощадил только лицо. Красивое лицо. Даже сейчас красивое, щерящееся обиженно из-под кровавой маски.
Голос пришел в сон или пришел во сне, скользнул по зыбкой границе между явью и миражом, зашелестел бесплотно, разрывая дремотный туман,
завораживая шепчущими мороками:
- Послушай сказку, шефанго. Древнюю сказку. Быль, что старше времен. Легенду, которой не было. Послушай. И сделай выбор между покоем и честью. Далеко-далеко, Дальше, чем самый далекий край мира, и все же ближе, чем земля, по которой ты ходишь, лежит дорога. Дорога смерти и дорога безумия, дорога мрака и дорога ужаса Дорога к Башне. К Мечу Неназываемого. К Оружию, равного которому не было и не будет во всех мирах.
- Так уж и во всех? - Эльрик вырвался из бредового сна с каким-то даже страхом. Голоса ему еще никогда НЕ снились. Потряс головой. Почуял рядом теплого, сонно-спокойного Тарсаша и вздохнул с облегчением.
- Во всех, - подтвердил голос.
Император дернулся и огляделся по сторонам.
Глупо, конечно. Голос-то звучал в голове.
- Этот Меч был похищен Неназываемым, когда Ужасный освободился от оков. Мрак боится Меча. Но предатели Света заточили клинок в Черной Скале, в Башне Тьмы в подземелье Безвременья.
- Неназываемый - это Темный? Тарсе? - Эльрик все еще не мог понять, проснулся он или спит до сих пор. - Чего ж вы его Ужасным-то?
- Не произноси презренного имени, ты и без того слишком дерзко ведешь себя.
- Величайшие? - Шефанго ухмыльнулся и снова вытянулся на плаще. - Вы, что ли? Меч-то вам зачем?
- Меч охраняют порождения Тьмы, - продолжил голос игнорируя вопрос, - Твари, маги и Древние. Тысячи гepoeв уходили туда, но ни один не добрался до цели.
- Угу. Это обнадеживает. А я вам чем помешал? Если, конечно, я правильно понял, вы меня туда хотите отправить.
- Ты боишься Пути?
- Я уже не младенец и на «слабо» не ловлюсь. Зачем вам клинок?
- Тебе.
- А мне и подавно! Красть оружие у Темного - вы рехнулись никак? Да и де Фоксы с мечами не дружат.
- Не лги хотя бы сам себе, шефанго... Торанго. Вспомни:
«Какой же это умник додумался отковать эдакое чудовище?»
- Какой же это умник додумался отковать эдакое чудовище? - Высоченный беловолосый шефанго разглядывал длинный, ненамного ниже его самого клинок, совершенно игнорируя настороженные взгляды толпящихся вокруг людей.
- Их у нас давно делают, - ответил, набравшись наконец смелости, румяный коренастый крепыш. - Уже лет тридцать.
- Да. - Шефанго уважительно кивнул. - Давно.
- А ты кто будешь? - поняв, что нелюдь настроен вполне дружелюбно и, несмотря на клыки, не собирается хватать и грызть кого попало, парень осмелел окончательно.
- Мое имя Эльрик де Фокс. - Беловолосый вежливо протянул меч высокомерному, молчаливому оружейнику.
- Эрик?
- Эльрик.
- А к нам зачем? Тоже воевать?
- Тоже. Я не к вам, я к вашему герцогу. - К императору!
- Императором он станет, когда победит.
- Чего ты ищешь в нашей стране, шефанго? Готы воевали с вами испокон веков, зачем ты пришел ко мне?
- Испокон веков с нами воевали отнюдь не готы. Ты слишком молод, герцог, чтобы заглядывать так далеко в прошлое. Я не буду лишним в твоей армии.
- Не сомневаюсь. Но почему я должен доверять тебе?
- А почему нет? Что нам делить? Ямы Собаки воюют с вами на море, а мы с тобой сейчас на Материке, и до моря больше месяца конного пути. Ямам Собаки не нравится нынешний император. Тебе - тоже. Ямы Собаки не любят анласитов. И ты призываешь людей вернуться к старым Богам. Идея ущербна сама по себе, но ведь это идея.
- Ты всегда так дерзок с властителями?
- Увы.
- У меня нет денег на плату наемникам.
- Я сказал, что мне нужны деньги?
- Что же нужно тебе, если ты не веришь в мою победу и смеешься над моими чаяниями?
- Победа как раз и нужна. А еще... знаешь, у вас тут интересные мечи. Люблю все новое.
- Ты очень странный, шефанго.
- Ты даже не представляешь, герцог, какой я странный.
Честное слово.
Эта война была длинной, как все гражданские войны, Эта война была заведомо обречена на поражение.
Но было в ней некое благородное безумие, то самое, что заставляет кровь вскипать, а сердце биться яростно и люто. Безумие, которое вспоминается потом разве что в звонких балладах да в черных криках обожравшихся воронов.
Старые Боги и Бог анласитов. Жестокость на жестокость. И сила на силу. Мятежники, считающие себя Властью. И Власть, все еще зыбкая, не укрепленная стенами крепостей и вековыми традициями.
Это была славная война, хоть и не любил Эльрик такие войны. А меч - длинный, тяжелый клинок, незнакомый, удивительный, странный - стал таким же естественным продолжением его, каким был топор. И так же гудел он, распарывая податливый воздух, с таким же хрустом врубался в тела врагов, крушил шлемы и черепа, проламывал кирасы, дробил кости под гибкими кольчугами.
Герцог Отто де Гилгат, которого называли все, кроме Эльрика, «наш император», одерживал поначалу победу за победой. Он был умен, этот немолодой уже человек. И знал, в чем сила и в чем слабость его армии.
Де Гилгат сумел окружить себя верными людьми, разумными командирами и славными рубаками. Он сумел организовать свои войска, ввести в них почти такую же дисциплину, как та, что царила в стане противника. Но почти - еще не значит такую же. Да. Эта война была обречена на поражение. А ведь Эльрик почти поверил, что они победят. Поверил...

***

Ворота вылетели с грохотом, и не успели еще обломки досок и стальные полосы оковки упасть на землю, а в пролом уже врывалась орущая, рычащая, гремящая железом, пахнущая потом и кровью толпа.
Нет, не толпа. Армия.
Бились за каждый камень. За каждую пядь двора. За каждую ступень в донжоне.
Но неудержим был холодный, нечеловеческий какой-то напор закованных в сталь рыцарей. Рыцарей со знаком Анласа на серых плащах.
«Бич Божий!» - громом неслось под сияющими небесами. Бич Божий.
Эльрик рванулся из воспоминаний, застонал, сжимая голову руками. Он не хотел вспоминать. Не хотел. Не...

***

- Дверь! - рявкнул де Фокс. И двое оставшихся латников заложили массивный стальной засов. На сколько хватит его? На сколько удержит
холодная сталь волну «Бичей»?
- Император? - Один из воинов, тот самый неразговорчивый оружейник, в лавке которого Эльрик в первый раз увидел длинный двуручный клинок, обернулся к своему господину.
- Я в порядке, Ханс. Мы еще повоюем. Эльрик, это все, кто выжил?
- Да, герцог. - Шефанго бросил топор в петлю на поясе. - У вас хорошие мечи, но драться ими здесь несподручно.
- Ты все о мечах.
- Почему нет?
В дверь ударили. Сильно. И как-то спокойно. Они вообще были очень спокойны, рыцари нового ордена, созданного специально для борьбы с еретиками и язычниками.. Специально для борьбы с такими, как солдаты мятежного герцога Отто де Гилгата.
- Они сжигают тела, - пробормотал второй латник. Высокий и худой, он был бледным от природы, а сейчас, раненый, казался - и вовсе прозрачным. - И они сжигают живых. Если берут живыми. Вы нужны им живым, мой император.
- Очищение. - Взгляд де Гилгата стал слегка безумным, словно тучи наползли на чистое небо. - Очищение огнем. Посвящение их страшному богу. Они хотят, чтобы он забрал наши души.
Герцог огляделся затравленно. Но не было выхода из тесной комнаты на самой вершине башни. Не было выхода, кроме как в заложенную засовом дверь, уже трещавшую под монотонными, расчетливыми ударами.
- Что ж. - Отто де Гилгат улыбнулся. Улыбнулся искренне и чисто. Светло. - Мы делали, что должно. Осталось лишь погибнуть с честью.
Он вытащил из-под кольчуги висящий на потертом кожаном шнуре амулет. Старый, очень старый. Люди могли бы даже назвать его древним. Потемневший от времени символ Постижения, священный Многогранник.
- У тебя еще есть время посмеяться над нашей наивностью, Эльрик. - Светлые, теплые глаза задумчиво смотрели в красные бельма шефанго. - Ты ведь всегда считал нас детьми, играющими в свои смешные игры. Игра за - канчивается. Я только прошу тебя, уж не знаю, зачем мне это сейчас... Я прошу: поверь, что это жизнь. Для нас - жизнь. Была.
Эльрик молчал. Дрогнула, едва не сорвавшись с петель, тяжелая дверь. Неудобно, очень неудобно было выбивать ее, стоя на маленькой площадке на вершине узкой винтовой лестницы.
Но «Бичи» не умели отступать.
И черная муть безумия уже начинала перехлестывать через край. Только не сейчас... Нет. Чуть позже...
Замок горел, и дым струйками проникал в крохотную комнатку, щекотал ноздри, першил в горле, щипал глаза.
Огонь горел, пожирая корчащиеся тела людей. Живых людей. Людей, которых убивали только для того, чтобы убить. Чтобы очистить. Огнем.
- Они возьмут вас живым, император, - тихо сказал Ханс.
И Зверь вырвался на волю.

***

Тарсаш заржал тревожно и испуганно. Ткнулся мордой в застывшего, словно окаменевшего шефанго. Снова заржал. Тихо. Как будто позвал вполголоса. Скакуну было страшно. И одиноко. А Эльрик, казалось, позабыл о нем.
- Ты вспомнил? - тихо прошелестел голос.
- Да.
- Все вспомнил?
- Достаточно.
- Теперь ты знаешь, за что на самом деле ненавидишь этих людей.
- Молчи.
- Тех троих, в башне, убил ты сам. Помнишь?
- Нет.
- Это тебя взяли живым. Тебя, Торанго. Помнишь?
- Нет.
- Ты...
- Мне нужен Меч, - зарычал Эльрик. - И заткнитесь вы. Все!
- Тогда готовься к смерти. На всякий случай. О твоем коне позаботятся. И... совет на дорогу, Торанго. Будь магом, а не воином там, куда ты попадешь.
А потом привычный хоровод звезд. Искры. Холодные сумерки.

Айнодор. Астальдолондэ - Столица
Элидор
Мы сошли с корабля в Астальдолондэ. Узнали у прохожих, где здесь продают лошадей. Как выяснилось, конные ряды находились совсем рядом с
портом.
Лошади и цены на них были невероятными. Лошади были невероятно красивы, а цены были невероятно низкие.
- Элидор, едем. - Кина подтянула подпругу и улыбнулась мне.
- Ты ведь не успела отдохнуть.
- А ты хочешь оказаться в столице как можно быстрее? И правильно хочешь. Едем.
Через полчаса, купив дорожных припасов, мы выехали из главного айнодорского порта.
Дорогу, которую обычно преодолевали за неделю, мы проскакали за три дня. Этого не выдержали даже наши чудесные кони. Ранним утром четвертого дня мы въезжали в столицу. Город еще спал. Мы медленно ехали по спящим улицам главного города эльфийской Империи. Я вертел головой во все стороны и начинал понимать, почему эльфов называют самой прекрасной расой мира. Нет, не только за их красоту, но и за эти вот улицы. За здания, абсолютно разные и в то же время образующие какой-то странный порядок. За то, что столица принимала любого, обнимала ласковым теплом. За то, что улицы ее уходили в ослепительное небо. В Свет.
- Элидор, ты как будто никогда здесь не был. - Голос Кины вырвал меня из состояния ошалелого восторга.
- А я здесь и в самом деле никогда не был. Я же почти ничего не помню из моей прошлой жизни. Так, всякие отрывки.
- И ты не помнишь этой красоты? Я покачал головой:
- Совсем.
- Ну... - Кина, похоже, растерялась. - Можно, наверное, посмотреть на это с другой стороны. Вся радость от познания Айнодора у тебя впереди.
В этот момент мы выехали на центральную площадь, куда выходил своим фасадом императорский дворец. Я подъехал к кованой решетке ворот. Кина немного отстала. У высоких распахнутых створок стояли два солдата. Один из них, не дожидаясь, пока я заговорю, обратился ко мне первым:
- Их Величества еще не принимают. Если у вас действительно срочное дело, мы можем позвать капитана гвардии.
- Позови.
Солдат ушел внутрь. Кина в это время подъехала поближе.
Вскоре появился капитан:
- Я вас слушаю.

Вместо ответа я нагнулся к нему с седла и начал молча разглядывать.
Сначала он, вежливо улыбаясь, ждал, что я скажу. Потом немного забеспокоился.
- Что же вам все-таки yгo... - Он мгновенно побледнел. - Ваше Высочество? Принц Элеман?
- Я рад, что ты меня узнал, Наргиль.
Наргиль кинулся во дворец. И через пару минут из дверей буквально вылетел эльф, в котором я не без труда узнал своего отца.
Ну и началось...

Гнилой мир
Эльрик де Фокс
Знаешь, принц, я думал, что за десять тысячелетий успел увидеть все, что можно увидеть. И испугаться всего, чего можно бояться. Но здесь даже солнца нет. Всегда мерзкое, низкое серое небо. Не такое, как зимой на Анго... хотя ты же не был никогда зимой на Анго, ты и летом-то там не был. Но все равно - не такое.
Дома нёбо дышит. Дышит холодом, свежестью, силой.
Здесь от него несет парным теплом.
Здесь нет ветра. Здесь есть жизнь, но это не жизнь. Те твари, которые населяют этот мир, или этот кусок мира, или... не знаю, что это за место, - эти твари одержимы жаждой убийства. Они не едят, не спят, не дышат. Они убивают. И пока они не видят меня, они убивают друг друга.
Я схожу с ума, принц. И привычка говорить с самим собой, как видишь, превратилась в привычку беседовать с тобой. Благо тебя нет поблизости, а значит, нет хамских ухмылочек и комментариев, без которых я вполне обхожусь.
Я схожу с ума. Наверное, это к лучшему.
Ненависть вела меня. Глухая, черная, безликая и безумная.
Что говорили Величайшие? Что-то о Тварях и Древних, о матах и порождениях Тьмы.
Я не знаю.
Я не помню.

Предыдущая страница 26 Следующая страница


27 Наталья Игнатова

Зверь не мог насытиться и убивал, убивал. Это я был Зверем. И ненависть вела меня. И чаша переполнилась. Гложет изнутри ледяной огонь. Холодно. Жжет. Зверь научился убивать магией. Ему понравилось. Там, в Тальезе...
Будь магом, а не воином....
Они знали? Давая свой дар, знали ли они, что даром воспользуется Зверь? Что это - ему. Для него. Что магия - лазейка для безумия. Не лазейка уже - открытая дверь, распахнутая гостеприимно...
Огонь.
Кровь.
Нельзя было вспоминать. И забыть было нельзя.
Холодно.
Горит огонь. Горит. Сжигает живых людей. Огненный смерч на узкой улице. И люди кричат. И кричат лошади... Боги...
Они сгорают живьем. И я горю. Зверь вырвался на волю. Теперь он - хозяин. А я?
Не знаю.
Не помню.
А я - это он.
Но ведь перегорит же Великая Тьма, перегорит, уйдет, погаснет. И что тогда будет вести меня? И зачем?
Я - Зверь. И, клянусь Богами, мне нравится быть Зверем.

Готская империя. Готхельм
- Ну что, сэр Зигфрид, у вас найдется, чем порадовать Нас? Или вы по-прежнему бессильны перед этими четырьмя, а ваша хваленая магия, его
дар, всего лишь детская забава?
- Отнюдь, Ваше Величество. Четверых больше нет. Они рассеяны. Они сгинули и, я уверен, уже никогда не смогут помешать нам.
- А мы слышали, что этот ваш шефанго убил того исмана... Аль-Апсара. Того самого, который почти прибрал к рукам Эзис.
- Его убил эльф, Ваше Величество. Но Аль-Апсар успел стать властелином. Тенью за троном. Кукловодом, если вам будет угодно.
- И его убили двумя серебряными ножами, которые годны были лишь на то, чтобы резать фрукты. Что за жалкая и нелепая смерть!
- Он погиб очень вовремя, Ваше Величество.
- Вовремя?
- Мои люди, что работали среди барбакитов, принесли мне три перстня. В одном из них Паучий Камень.
- Старший перстень?
- Совершенно верно, Ваше Величество. Барбакиты до сих пор считают, что Паучий Камень украли шефанго о эльфом. Каждый волен в своих
заблуждениях.
- Вы умеете извлечь выгоду даже из удач врага, сэр Зигфрид.
- Благодарю вас, Ваше Величество.

Эльрик де Фокс
Что называется - протрезвел. Уж лучше бы похмелье, чем на здоровую голову этакая окружающая действительность. Да, купили меня Величайшие, ничего не скажешь. Ведь как ни крути, а в это дерьмо я залез по дурацкому своему обыкновению добровольно. И даже в лоб дать некому, чтобы душу отвести.
То есть претендентов-то более чем достаточно, но все не те.
Нет, не те.
Зато здесь не соскучишься.
Я уже не то что сплю вполглаза. Я ем в ползуба.
А жизнь кипит, укуси ее треска! Жизнь не стоит на месте! Жизнь перемещается и, что характерно, все в одном направлении - к моей венценосной персоне.
Но в целом настроение у меня ровно-пессимистичное. Передвигаюсь пешком и проклинаю тот день, когда пришла мне в голову благая идея отправиться по пути Меча. А ведь идея-то пришла вовсе даже не днем, а ночью. Тарсаш мне бы здесь пригодился.
Кстати, о лошадях. Когда я рубился с каким-то железным болваном...
Впрочем, это неинтересно.
Еще менее интересны, но куда более неприятны заросли кустов-шефангоедов. Может, это кусты-людоеды, переучившиеся от тяжелой жизни? Не знаю. Мне вот только любопытно, а что они едят, когда меня здесь нет?
Приходила злобная старуха в черном плаще. Представилась Тьмой. Я от такого неприкрытого самозванства сперва ее прикончил и только потом устыдился - все-таки женщина. Прилетал маленький, настырный, черный дракон. Довольно тупой, но очень кусачий. Огнем плевался и ругался матерно.
А теперь за мной гонится хисстар.

Он поймал-таки меня на берегу широкой шумной реки. Придержал коня, горячащегося, грызущего удила, роняющего на землю клочья пены. Конь был живой. Хисстар тоже. Настолько, насколько он вообще может быть живым.
- Шефанго-ренегат. Не ожидал, не ожидал.
Никогда не думал, что придется драться с хисстаром. Впрочем, драки, как таковой, не вышло. Топор мой рассыпался в пыль от одного прикосновения к Воину Тьмы. И поделом. Привык, понимаешь, к лунному серебру.
Я приготовился уже помереть, не геройски даже - просто помереть. Что еще оставалось? Но напоследок Зверь с перепугу на волю рванулся, шарахнул в противника своего магией... не так, как обычно, когда делаешь что-то и знаешь, что делаешь и что из этого выйдет. Голой магией. Силушкой всей своей дурной, немереной.
Помню еще, показалось мне, что через перстень Джэршэ Сила выхлестнулась. И, как бичом, я ею хисстара ожег. Попрощавшись уже со всеми, с кем стоило попрощаться.
А он зашипел невнятно. Попятился его конь, храпя и вскидываясь. И они оба ломанулись в лес, по просеке, которую я же, кстати, и проложил.
Никогда не видел убегающих хисстаров.
Собственно, этот был вообще первый хисстар, которого я увидел.
Что же до ренегатства... Я и сам не ожидал. По уму-то надо бы повернуть. Слишком близко Торанго подошел к предательству. Не к тому, в
котором обвиняли меня на Ямах Собаки, то я сам предательством никогда не считал. К настоящему. Ведь встать против хисстара - это едва ли не равнозначно тому, чтобы встать против Темного.
Но впереди Меч. И он должен быть моим.
Потому что я так хочу.
Темный, Тарсе, Неназываемый Бог, ты ведь понимаешь меня, правда?
Ты ведь сам всегда поступал так, как хотел. И... не все ли равно тебе сейчас, где клинок? Тем более что я-то не подниму его против Тьмы.
А дальше было не скажу, чтобы веселей, но интересней - точно.
Время то текло тягуче, вытягиваясь в тонкую нить, вязкой слизью стекая с медленно ползущих дней, то неслось вскачь, гудело дробным топотом копыт, лязгало оружием, хрипело и рычало, норовя растерзать. Убить. Уничтожить.
Время ползло, шло и летело.
Недели слились в месяцы. И позабылась уже былая ненависть. И ушла уже усталость. И даже безразличие куда-то делось, отлучилось по делам и решило не возвращаться.
Осталась какая-то непонятная, незнакомая одержимость.
А может, знакомая?
Меч звал меня. Он должен был стать моим...
Нет. Не так.
Я должен освободить его.
Меч.

Эннэм. Аль-Барад
Халиф Барадский скучал, и от скуки не помогали уже ни танцовщицы, старательно и томно изгибающиеся в манящей пляске - именно что старательно, это как раз и раздражало, - ни выезды на охоту, ни сказки, которые мастерски умел творить совсем уже старый придворный летописец.
Халиф тоскливо смотрел на великого визиря, этого евнуха, который, надо отдать ему должное, всегда очень тонко понимал настроение своего повелителя, был неистощим на выдумывание развлечений и просто незаменим, когда накатывала такая вот хандра.
Евнух смотрел на халифа.
- Мне скучно, - вяло проговорил владыка и взмахом руки прогнал танцовщиц, - присядь, Ахмази, оставь эти церемонии.
Ахмази удержал досадливую гримасу. Сейчас ему и самому было не до того, чтобы блюсти видимость приличий, но если халиф вызвал его только затем, чтобы сообщить, что он скучает... а Похоже, что так оно и есть.
- Если повелителю угодно развлечься, - процедил визирь, словно не услышав предложения садиться, - ничтожный может предложить владыке одну интересную задачу, решение которой потребует немалого количества часов, а может статься - и дней, и займет утонченный разум властелина.
- Задачу? Опять какие-нибудь глупости, от которых у меня болит голова? Нет, Ахмази, оставь это себе. Мне хочется чего-нибудь... я, право, даже не знаю чего.
- Когда изысканный в чувствах решит для себя сам, чего же он все-таки желает, ничтожный будет всецело к его услугам. А пока, да простится недостойному его дерзость, я хотел бы заняться делами государственными. Или повелитель все же хочет взять это на себя?
- Нет-нет. Разумеется, свои обязанности ты должен выполнять сам. У тебя хорошо получается. Но, Ахмази, я слышал, ты завел себе нового повара?
- Осведомленности царствующего нет границ!
- Это действительно гоббер?
- Вы, как всегда, правы, владыка.
- Но, послушай, Ахмази, повара-гоббера нет даже у меня.
- Он будет у вас, о ценитель кухонных котлов! - Лицо визиря было непроницаемо вежливым, но где-то в глубине души Ахмази сам изумился сказанной гадости. Благо хоть свидетелей не было... - Он будет у вас, как только я уверюсь в его лояльности «Хрен тебе в грызло, а не повар-гоббер...» - Чужеродное, но въевшееся в память ругательство вызвало-таки улыбку или тень ее, скользнувшую по лицу визиря.
Эльрик был нужен ему. Здесь, в Эннэме, нужен...
Ахмази слышал собственный голос:
- Но боюсь, о величественный, что повар-нелюдь в вашем дворце - это не слишком разумно. Кто знает, когда нечестивые мысли толкнут неверного на путь преступления?
- Ты думаешь, он может отравить меня? - Халиф нахмурился. - Но ведь он может отравить и тебя, Ахмази.
- А зачем? Ведь благополучие Эннэма держится отнюдь не на мне, ничтожном. Вашим величием осиян, царствует Аль-Барад на многие дни. Значит, вам и может грозить опасность.
- Ты, как всегда, прав, мой мудрый советчик. - Лицо халифа прояснилось вновь. - Впрочем, не преуменьшай своих заслуг. Мудрые мысли, которые ты высказываешь, зачастую помогают мне управлять государством.
- Недостойный благодарит владыку за похвалу, а теперь хотел бы удалиться, чтобы заслужить ее. Ситуация на анласитском западе очень...
- Ступай, Ахмази. - Халиф поморщился. - Ступай. Я уверен, что с этим ты разберешься и без меня.
- Слушаюсь и повинуюсь с радостью, повелитель. Пятясь, визирь покинул мозаичную залу. В тенистой галерее вздохнул облегченно и поправил на бритой голове тяжелую чалму.
Обычно халиф не мешал ему и не приставал с докучливыми жалобами. Но, видно, даже это ничтожество, усаженное на престол его, Ахмази, волей, почувствовало надвигающиеся перемены. Почувствовало и обеспокоилось, беспокойством своим причиняя неудобство тому, кто действительно правил.
- Пора бы тебе вернуться, Секира. - Визирь вперевалку дошел до коновязи. Не глядя, оперся ногой в сафьяновой туфле на подставленную
ладонь раба. Тяжело уселся в седло. - Пора. Тебе нет дела до того, что толстый старый евнух хочет увидеть друга. Но неужели ты пропустишь то интересное, что скоро начнется в Эннэме?
Смирная, пожилая, но красивая кобылка лениво процокала подковами по мощенному мраморной плиткой двору. Ахмази не торопил ее.
В конце концов, думать визирь мог где угодно, лишь бы не в обществе заведомых глупцов. Общество кобылы не мешало ему. По мнению визиря, лошадка эта была умнее халифа. Она, по крайней мере, молчала.
Впрочем, и кобылу, и халифа Ахмази выбирал сам.

***

Сим прохаживался между исходящих вкусным паром котлов, командовал поварами, время от времени разгонял всех и добавлял в кушанья ему одному известные травки и приправы. Он отдыхал душой. И думалось порой, без улыбки даже думалось, что, может быть, вот оно, Призвание. Творить, опираясь на знания и интуицию, узоры вкусовых ощущений, вершить таинство поварского искусства. Что бы ни говорили на материке о том, что гобберы все как один прирожденные кулинары, на самом деле среди половинчиков настоящие мастера появлялись не чаще, чем среди других народов.
Просто известны были больше. Не сиделось на месте даже признанным талантам - разъезжались, уходили с родных земель, несли славу свою в иные страны.
Несли.
И разнесли.
Повара-гобберы ценились в мире необычайно. Даже если повара были так себе. Тут дело принципа: главное, что гоббер. А как готовит - это, в конце концов, не важно.
Ахмази в этом плане повезло. Сим был из мастеров.
Впрочем, половинчик отдавал себе отчет в том, что и ему повезло с Ахмази.
Старый толстый скопец любил хорошую кухню. И понимал ее. Для таких людей приятно готовить, потому что знаешь: эти оценят и поймут твое искусство. Воспримут правильно и восхитятся в должной мере.
Вообще у Ахмази было интересно.
Сим понимал, что в Белом Кресте запарка, и у ордена просто нет возможности предоставлять монахам традиционный месяц отдыха после боевого выхода. Но новый магистр, отец Лукас, сменивший скоропостижно скончавшегося предателя Джероно, посмотрел на подлеченного гоббера, мужественно явившегося пред черные очи начальства, вздохнул и сказал с сожалением, неожиданно мягко:
- Силы еще не вернулись к тебе, сын мой. Жаль. Что ж, сделаем так: нашему наблюдателю в Эннэме мы дадим задание, которое должен был получить ты. Надеюсь, он справится. Ты же проведешь два месяца в Аль-Бараде, будешь смотреть и ни во что не вмешиваться. Когда ты последний раз работал наблюдателем, брат?
- Лет десять как... - Сим задумался. - Нет. Пятнадцать.
- Специализация была - Эзис, так?
- Да, магистр.
- Справишься в Эннэме?
- А чего там справляться?
- Похвальная самоуверенность. Видно, что не так давно разговаривал ты с «Бичами». Поезжай. Отдохнёшь заодно. Морской воздух. Климат для здоровья полезный. Донесения будешь отправлять в Карталь. И помни, Эннэм сейчас не враг наш, а скорее союзник. Точнее, враг нашего врага.
- Совсем не вмешиваться? - грустно уточнил Сим. Магистр посмотрел на него без слов, но весьма красноречиво. Половинчик вдруг вспомнил устоявшееся прозвище отца Лукаса: Черный Беркут. И поспешил исчезнуть.
Таким образом, работа у Ахмази была тем самым отдыхом, которого, по идее, гоббер должен был лишиться.
Сначала Сим обижался. Элидору небось отдохнуть не дали, даром что порубили его «Бичи» еще и пострашнее, чем половинчика. Только-только на ноги встал, как задание в зубы и - вперед! Уважают, надо думать. А ему, нате возьмите, - два месяца райской жизни. Только смотреть да донесения отсылать. Сначала обижался.
А потом понял, что ему нравится в роскошном доме на одной из площадей Аль-Барада. Ахмази по прозвищу Барадский Лис не сидел без дела. А значит, без дела не приходилось сидеть и Симу.
Люди приходили к визирю, приезжали на роскошных скакунах, приползали на костылях, гремя чашками для подаяний. Бывали у Ахмази и книжники, и дервиши, и нищие, и пахлаваны, и купцы, и ремесленный люд, и гонцы халифа. Много, много людей видели изузоренные стены дома-дворца. Много людей видел Сим.
Вопреки обычаю тех, кто стоит за троном, Ахмази даже не пытался скрыть, что именно он, а не халиф управляет государством. Но старый евнух, для которого не так уж много осталось в жизни наслаждений, хоть и ценил превыше всего Власть, однако понимал ее по-своему. Все для Эннэма. Ничего - для себя.
Симу казалось иногда, что Амхази любит свое государство, как любит строгий и разумный отец своего единственного, совсем еще несмышленого ребенка. «Кто щадит младенца - тот губит его». Суров был визирь. Но процветал Эннэм. Во всяком случае, процветал до недавнего времени.
А сейчас... Сейчас был разорван союзный договор с Сипанго. И Вольные города, которые обычно предпочитали не ссориться с муэлитами, погрязли в войне, которая вполне может закончиться их объединением. И в Эзисе в большой чести стали маги. А наметившееся было замирение двух ветвей джэршэитской веры прервалось не начавшись.
Начали поднимать головы недоброжелатели Ахмази, то ли таившиеся до поры, то ли решившие, что выгоднее будет продать хозяина.
Шепотом, на цыпочках ходили слухи по Аль-Бараду. Совсем уж испуганно, потаенно просачивались слухи во дворец визиря.
И каждый день до блеска убирала прислуга роскошные гостевые покои в доме Амхази, покои, в окна которых всегда било испепеляющее солнце. Каждый день готов был принять хозяина небольшой дом, притулившийся совсем рядом с огромным дворцом визиря. И покои, и дом - для одного и того же человека. Ждал его Ахмази. Очень ждал. Свой талисман удачи, который одним появлением своим заставит призадуматься всех, кто замышляет сейчас недоброе.
Сим не слишком даже удивился, когда понял, кого зовут здесь Секирой Ахмази.
Судьба. Если уж угодно было Силам собрать столь странный квартет, эти же Силы не позволят ему развалиться. До тех пор, пока живы все четверо - они будут вместе, пусть даже далеко друг от друга. И забыть не получится...
Хотя был момент, когда показалось гобберу, что осталось их трое. Он, Кина и Элидор. Эльфийка призналась потом, что чувствовала то же самое. Однако чувство разобщенности прошло так же, как и возникло. Без причин. Без объяснений.
Вряд ли Сим счел бы за объяснение то, что Эльрик в эти дни путешествовал по эзисской степи, слившись душой с ее бескрайними, застывшими в великом равнодушии просторами.
Не понял бы гоббер.
Да и не надо, в общем-то, понимать.
Незачем.
Ахмази курил и смотрел на изречения, узорной вязью покрывающие изразцы на стенах. Визирь не читал давно въевшиеся в память мудрые фразы и поучительные мысли. Он думал. А изразцы... Ну надо же на что-то смотреть.
Красиво.
Эзис рвался заполучить в союзники империю Сипанго с ее мощным флотом и неисчислимыми армиями. Основной интерес представлял, разумеется, флот, ибо мало пользы от сухопутных войск, сосредоточенных в островной империи, если война планируется на материке. Но сипангцы были союзниками Ахмази. Нельзя сказать, что союз этот был уж очень прочным. Отнюдь. Для императора Сипанго не имело большого значения, с кем заключать договора. И Эзис и Эннэм были равно выгодны. Но так уж получалось, что все попытки султана наладить связь с островом-империей срывались по независящим от самого султана причинам.
О, Ахмази знал, от кого зависят эти причины! И улыбнулся скопец, несмотря на то, что времена его силы, похоже, уходили в прошлое.
Два года назад он мог ручаться за то, что Эзис сидит на крепкой и не слишком длинной цепи. С запада - Румия, всегда готовая напасть. С востока - он, Ахмази, при поддержке могучего флота Сипанго.
Два года. Как мало для перемен. И как много изменилось за это время.
Император Сипанго умер, и придворный лекарь сказал с уверенностью:
- Отравление.
Странно, что отравителями оказались люди, вроде бы преданные покойному правителю, как псы. Но странности странностями, а псов казнили так, как они того заслуживали. Новый же император поспешил заключить договор с Эзисом.
Эльрик говорил когда-то: «Против кого дружим?» Вот так оно и было. Союзники всегда против кого-то. Иначе просто нет нужды в союзе.
Эзис и Сипанго против Эннэма.
И снова думал Ахмази, не ошибся ли он, решив не принимать участие в лихорадочных поисках перстней Джэршэ и черных звездочек, поисках, которыми занимались, похоже, все, кроме него. Не ошибся ли?
Он, Барадский Лис, славный своей хитростью... И осторожностью.
Но перстни были опасны. Чутье, звериное чутье, утончившееся за годы управления государством, подсказывало это. Ахмази привык доверять своему чутью.
Нет, он не ошибся.
Но в итоге его маги оказались бессильны против колдунов Мерада. Хвала Джэршэ, в Эзисе магия не в почете. Но нельзя сказать того же об острове-империи. Где-где, а там, на Сипанго, хватало колдунов всех рангов и мастей.
Ахмази сидел, курил кальян и смотрел на изразцы, украшенные вязью мудрых изречений.
«Прорицание» он помнил на память.
«Будет мир, и будет мир жить по своим законам, и порядок в нем будут определять лишь светила небесные. Будет мир, и будут все жить в этом мире, радея за него и украшая его. Будет мир, но все на этом свете бывает лишь на время».
- Это точно! - говорил Секира. И смеялся, закусывая острыми зубами мундштук изузоренной трубки. - Но, знаешь, Ахмази, не велика мудрость догадаться, что все меняется.
Давно это было. Очень давно. Сейчас, с расстояния прожитых шести десятков лет, Ахмази казалось, что разговор их шел где-то на заре времен. Все тогда было иначе, и время текло медленно, и Эннэм был под властью халифа. А он, великий визирь, был всего лишь мальчишкой-евнухом при огромном гареме владыки.
И дэвом из легенд казался пацану огромный нелюдь, которого в глаза и за глаза называли Эльрик-Секира, а то и просто Секира. Простой наемник, ставший телохранителем самого халифа. Ближайшим. Вернейшим.
Ахмази сам мечтал тогда совершать подвиги, мчаться по пескам на быстроногом боевом верблюде, рубить тяжелой саблей головы врагов... Мечтал стать таким же огромным, сильным, гордым, как этот беловолосый нелюдь. Эльф, никогда не снимающий черной полумаски.
Да только заказана была ему славная дорога воина. Евнухом при гареме халифа был раб Ахмази. По приказу халифа евнухом стал. И иногда, в самых тайных своих мечтах, представлял мальчишка, как он сам оскопляет владыку Аль-Барада. Руками придворных лекарей, которые подчиняются не халифу, а ему, Ахмази!
Страшные это были мечты. Но ведь несбыточные. А о мечтах халиф никогда не прознает.
Мечтал себе начинающий уже заплывать жиром оскопленный мальчишка. Мечтал о мести нереальной. Мечтал о славе недостижимой. Мечтал о почете и уважении. О том, что перестанут травить его мальчишки из прислуги. Настоящие мальчишки, которые, когда вырастут, станут мужчинами. И, может быть, даже воинами халифа.
О гордости мечтал Ахмази. О том, чего не было у него и никогда не будет.
А про Секиру говорили, что даже перед халифом не преклоняет он колен. Неслыханное дело!
Ox как боялся эльфа Ахмази! И как хотел хотя бы раз поговорить с ним, с живой легендой, воплощенной смертью, красноглазом дэвом, таким же далеким от мальчика-скопца, как халиф. А может, и дальше. Потому что воин этот вызывал в мальчишке куда большее преклонение, чем молодой, изнеженный - ненавистный? - владыка.
Однажды Марджа, рыжая кобыла, принадлежащая Секире, взбесилась в конюшне, копытами разнесла деревянную загородку денника и поранила обе задние бабки.
Дикая была тварь. Горячая. Здоровенная, словно и не лошадь вовсе, а... Ну, нелюдь ведь тоже не человек. Вот и лошадь - не лошадь. Не зря же Марджей ее звали. По имени матери Икбер-сарра. Если, конечно, правда, что тот в аду родился, от Марджи и Мариджа. Конюхи ее боялись. Они, которые с детства за лошадьми ходили. Которые коней породистых лучше, чем людей, понимали. Этой - боялись. И хозяина ее боялись. И рассказать боялись. И скрывать было страшно.
Ахмази жалел красавицу-кобылу, жалел, несмотря на то, что она продолжала буйствовать, металась по деннику, храпела, прижимая уши, на любого, кто осмеливался подойти к ней.
Мальчишка сидел на загородке напротив и смотрел, как жмутся у дверей конюхи, не решаясь подойти и успокоить лошадь.
Когда черная тень заслонила широкий проем входа, людей как ветром сдуло. А Ахмази убежать не успел. Сжался, стараясь слиться с досками. Знал: горячий на руку, эльф не простит недосмотра. И разбираться не будет - прибьет первого, кого увидит.
Но вместо того, чтобы прибить застывшего на загородке мальчишку, Секира вошел в денник, где металась испуганная, злая, от боли совсем потерявшая голову Марджа.
Ахмази закрыл глаза.
Открыл он их, когда услышал тихий, ласковый голос нелюдя. Да, нелюдя. Ни с чьим другим нельзя было спутать этот низкий - казалось, стены подрагивали - голос:
- Ну что ты, маленькая? Ну? Больно? Знаю, что больно. Знаю, кроха. Дай, гляну, где болит. Дай, не бойся. Вот. Вот, молодец. Хорошая девочка.
«Это он с Марджей так говорит?» - пацан таращился на кобылу, которая послушно позволила эльфу осмотреть кровоточащие ссадины на бабках.
- Зурган! - позвал нелюдь, не оборачиваясь.
Но Зурган, старший конюх, исчез вместе с остальными, опасаясь справедливого гнева Секиры.
Огромный воин пробормотал что-то на непонятном языке. Как будто прорычал. И обернулся. «Все», - понял Ахмази.
- Ты. - Тонкий когтистый палец указал на мальчишку, так что никаких сомнений не осталось - он. Именно он. Евнух-недоросль. Случившийся на свою беду в конюшне, когда взбесилась Марджа.
Ахмази глотнул по-птичьи. И вытаращился на эльфа чернущими глазами.
- Там, в закутке. - Нелюдь осторожно погладил кобылу по хищной морде. - На полке мази разные. Выбери черный горшочек с серой крышкой. И зеленый кувшин с отбитой ручкой. Тащи сюда. Понял?
Ахмази кивнул. Но не сдвинулся с места. Он понял, что ему что-то сказал красноглазый дэв, который, наверное, таких вот мальчишек ест на завтрак. Но смысл сказанного ускользнул. И как назло некому было спасти от чудовища.
- И чего ждешь? - как-то не по-дэвски поинтересовался дэв. А потом улыбнулся. И Ахмази сдуло с загородки. Таких клыков он не видел даже в снах, после того как выслушивал на ночь несколько страшных сказок, что рассказывали друг другу красавицы в гареме.
- Горшочек черный. А кувшин зеленый. Не перепутай, - рявкнуло вслед.
Сам дивясь собственной смелости, Ахмази не усвистал на залитую солнцем улицу, а отправился послушно в указанный закуток. Горшочек и кувшин там действительно имелись, хотя и непросто оказалось отыскать их на заставленной множеством мазей и настоев полке.
До этого Ахмази и не знал, что лошадям нужно разнообразных лекарств не меньше, чем капризной старой Жайсане, матери халифа, которая вечно жаловалась на немощь и болезни.
Потом парень стоял рядом с совсем уже спокойной Марджей, держал, готовый подать, полоски ткани, пропитанные мазью, слушал, как Секира
разговаривает о чем-то с кобылой то на муэлитском, то на других, незнакомых, странно звучащих языках. Слушал. И, набравшись смелости, спросил:
- Позволительно ли будет недостойному узнать, почему вы говорите с лошадью, как будто она понимает?
Эльф осторожно отпустил округлое копыто Марджи. Разогнулся. Внимательно посмотрел наАхмази и прорычал;
- Это ты - недостойный? Недостойные поразбежались да в навозных кучах от меня попрятались, понял, пацан? Ахмази не понял. Но на всякий случай кивнул.
- А лошадь. - Нелюдь вновь взял ногу кобылы. - Она ведь боится. Не понимает, что зла ей никто не хочет. С ней говорить надо. Не важно что. Важно - как. Так с детьми несмышлеными говорят. И с женщинами... - Он осекся. Молча взял у мальчишки очередную полоску ткани. Туго перебинтовал поврежденную бабку.
- Ну вот и ладно. - Секира выпрямился. Протянул Мардже засохший кусок лепешки. Лошадь захрустела, закивала головой. - Отнеси на место. - Он кивнул Ахмази на горшочек и кувшин.
- Слушаюсь и повинуюсь, - машинально брякнул мальчишка, хватая снадобья.
Он добежал до закутка, поставил все на место, точно туда, откуда взял, - жизнь во дворце приучает к подобной осторожности. Заспешил
обратно, смутно надеясь, что успеет выйти из конюшни сразу вслед за нелюдем, чтобы видели все: он, Ахмази, не испугался. И остановился, едва не споткнувшись, когда понял, что эльф поджидает его у денника.
- Чего встал-то? - Телохранитель халифа неспешно набивал длинную узорную трубку. - Пойдем. День у меня сегодня свободный, у тебя, я вижу, тоже. Не сочтешь за труд со стариком на рынок прогуляться?
- С каким стариком? - выдавил Ахмази, еще не веря, что счастье валится ему прямо в руки.
- Да со мной. - Нелюдь вышел на улицу и угрюмо обозрел широкий двор. - Только сперва, если не возражаешь, я конюхам выволочку устрою. Да отправлю плотника разыскать. Подождешь?
И поморщился, показав клыки, когда увидел немое обожание на смуглом лице скопца.
Эльрик так никогда и не объяснил Ахмази, почему взял под опеку мальчишку-раба, да еще и евнуха. Взял и все.
Зачастую он и себе самому не мог объяснить собственные поступки.
«Будет Свет и будет Тьма, и будут они вместе, и будут они воевать, но быть друг без друга не смогут. Будет Свет и будет Тьма, и все в мире выберут ту или иную сторону, ибо невозможно не сделать этого. Будет Свет и будет Тьма, и забудут все, что так было всегда, и схватятся в битве между собою».
Так это или не так, трудно судить смертному. Муджайя учил, что нет Бога, кроме Джэршэ. Он говорил не о Свете и Тьме, но о Пламени и Мраке. Зато Тьму и Свет поминал частенько Секира.
И наплывали, сменяя друг друга, воспоминания. Путались во времени, толпились, не помня очередности. Когда-то - когда? - понял Ахмази, что действительно равны противостоящие друг другу Силы. А потом, позже, понял еще и то, что не противостоят они. Что нелюди и люди сами придумали войну Света и Тьмы, Пламени и Мрака. И что далеко не все народы верят в то, что война эта идет.
Есть веры жизни. И есть веры смерти. Это Свет и Тьма. Но без жизни смерти нет - это очевидная истина. Так же как не может быть жизни без смерти. Откуда же тогда война? И зачем было придумывать ее?
Когда-то Секира рассказывал, а Ахмази внимал, приоткрыв рот, жадно ловя каждое слово. Запоминая. Сопоставляя. Делая выводы.
Потом, когда юноша-скопец выучился грамоте, они поменялись ролями. И уже Ахмази рассказывал, торопясь, взахлеб, спеша поделиться прочитанным. И слушал Секира. Внимательно слушал. Очень приятно рассказывать, когда слушают так. Редко-редко, но бывало, что прерывал нелюдь поток слов и эмоций, рвущийся из парня. Спрашивал. Уточнял.
И зарождалось тогда у Ахмази смутное подозрение, что все, о чем он рассказывает, Эльрик знает и так. Но исчезало подозрение так же, как появлялось.
Много позже он понял, что Эльрик действительно знал. Но зачастую то, как трактовал прочитанное друг-подопечный, было для нелюдя ново и необычно. И интересно. Да.
- У меня никогда не будет ничего, кроме книг, - вырвалось однажды у Ахмази. Горько так вырвалось. - Ничего. Один из смотрителей гарема или придворный писец... Знаешь, как я мечтал когда-то, что буду воином! Буду покорять города. Захватывать сокровищницы. Брать пленных, и всех, даже самых знатных, обращать в рабов. И чтоб боялись меня и почитали, как халифа. А те, кто обижал когда-то, спали бы вместе с собаками и свиньями.
- Негусто, - прошелестел Эльрик, полируя свой шлем. - С такими замашками долго в правителях не протянешь. Скинут.
- Если бы боялись - не посмели бы бунтовать.
- Уважение, оно не за страх, - сухо обронил нелюдь.
- Как? - не понял Ахмази. - А за что тогда? Тебя же вот боятся. И уважают. Так уважают, что даже меня не трогают. Потому что с тобой
ссориться не хотят.
- Слушай, парень. - Секира отложил шлем и уставился в лицо евнуха своими страшными глазами. - Ты давно уже стал умнее меня, так не пристава к старику с глупыми вопросами.
Ахмази напрягся. Когда Эльрик называл себя стариком, он обычно изрекал что-нибудь, что резко меняло взгляд юноши на жизнь.
С того, самого первого, раза. Когда на ярком примере перепуганных конюхов объяснил нелюдь мальчишке, что подобострастие отвратительно не только для того, кто унижается, но и для того, перед кем.
- Я не с глупыми, - растерянно пробормотал Ахмази. - Но ведь, Эльрик, если боятся, значит, есть за что. А это - уважение.
- Это страх. - Нелюдь достал свою вычурную трубку. Задумчиво повертел в руках. - Знаешь, - произнес он медленно, словно подбирая слова, - давай начистоту. Ты не младенец уже и, думаю, поймешь все правильно.
Юноша молчал. Слушал.
- Для тебя действительно многое в жизни недоступно. - Алые глаза в прорезях маски, казалось, не отрывались от лица, но Ахмази давно уже научился чувствовать, куда смотрит Эльрик. И сейчас Секира смотрел на трубку в руках, избегая встречаться с собеседником взглядом. - Тебе не стать воином. Тебе никогда не придется познать женщину. Многие поступки, которые совершают мужчины только потому, что они мужчины, ты тоже никогда не совершишь. Это так. Но зато ты свободен, парень.
- Я раб.
- Это не важно. Твой разум не туманят животные инстинкты. И никогда не сотворишь ты тех глупостей, на которые толкает других похоть. И женщины не смогут вертеть тобой, как вертят, скажем, халифом. Или вот мной.
- Тобой?
Черные губы тронула улыбка:
- Они кем угодно вертеть могут, уж поверь мне. Но мы не о женщинах. Понимаешь, Ахмази, тебя не одолевают очень многие эмоции... чувства, которые мешают здраво воспринимать жизнь. У тебя есть возможность смотреть и видеть больше, чем видят другие. Больше понимать.
- Если следовать за твоей мыслью, такая возможность есть у любого скопца. Да только не видел я среди нас ни одного достойного подражания.
- А я вот вижу одного. Уже лет пять, как вижу. Только моли богов, Ахмази, чтобы подражать не начали. Ты ведь один из немногих, кто научился читать и кому это понравилось. Ты уже сейчас рассказываешь мне о жизни двора больше, чем вижу я сам, хотя я-то наблюдаю этих людей много дольше и много чаще, чем ты. Ты привык к тому, что тебя перестали обижать, но по-прежнему ставишь это мне в заслугу. А ведь на самом деле, парень, ты давно уже научился сам избегать столкновений. У тебя получается, пусть самую малость, но получается влиять на других.
- Секира, но ведь это ты мне рассказывал, как кого приструнить. Ну, помнишь, объяснял, к кому какой подход нужен, кого чем запугать можно, или улестить, или...
- Или... Я у тебя что, единственный свет в окошке? Ты за мной себя видеть перестал. А ведь мы с тобой далеко не обо всех говорили, кого ты на сегодняшний день с руки кормишь. Разве нет?
- Я... не помню.
- Зря. Ты давно уже все делаешь сам и не нуждаешься во мне. Кстати, матушка халифа, я слышал, очень недовольна своим сказителем. Мол, старый он совсем, воняет, читать стал хуже, не знаю, что ей там еще не по нутру.
- Да она вечно всем недовольна... - Ахмази недоговорил и уставился на наставника чуть испуганными глазами. - Секира, - выдохнул он, - а ведь старую Жайсану владыка слушается до сих пор. А я читаю лучше многих...
- Ты... думаешь, у меня получится?
- Заодно и попробуешь. Если не ты, то кто? Юноша медленно кивнул, уходя в какие-то свои мысли и расчеты.
Эльрик закурил, прокручивая в памяти разговор. Ахмази нравился ему, но детские обиды на тех, кто издевался над ним, и несколько лет, которые прожил мальчишка хуже, чем последний шелудивый пес, да плюс к тому еще и осознание своей неполноценности - все это не могло не заразить евнуха ненавистью и желанием отыграться. Низким желанием. И недостойным.
Вопрос в том, получится ли у самого Ахмази избавиться от подобных устремлений. Объяснять-то можно сколько угодно, а вот поймет ли парень сам? Захочет ли понять?
- Секира. - Ахмази тронул де Фокса за рукав. - Ответь мне еще на один вопрос, ладно?
- Ладно...
- Ты здорово объяснил, как это хорошо - быть евнухом. И я даже понял, что, не оскопи меня в детстве по приказу халифа, был бы я сейчас жалким и ничтожным рабом собственной похоти, игрушкой женщин, самодовольным слепцом, как все твои приятели-вояки. Да. Я понял. Но скажи, а ты сам хотел бы получить власть, почет, богатство и уважение взамен на свою мужественность, которая лишь осложняет жизнь?
- Нет, - честно сказал Эльрик. - Только, Ахмази, у тебя выбор небольшой. Либо плакать по поводу того, что тебе недоступно, либо ставить себе цель и идти к ней. По-моему, ты выбрал уже давно.
- Я выбрал. Но не давно. Я только что выбрал. Секира, это страшная цель. И дорога страшная.
- А иначе не интересно. - Нелюдь сверкнул своими острыми зубами. И Ахмази не решился в тот раз сказать ему, что нашел летопись, где описывается внешность эльфов. Не решился сказать, что когти, и клыки, и маска, скрывающая жуткое лицо, летописцем не упоминались.

Предыдущая страница 27 Следующая страница


Чужая война 28

«Будет игра, и правила той игры станут камнем на шее у игроков. Будет игра, и выигравший будет плакать, но и проигравший радости не обретет. Будет игра, и призом в той игре станет страх, и сойдут светила с путей своих, и мир встанет на краю пропасти».

Игра была. Славная игра. Пусть Жайсана, почтенная матушка владыки, и зажилась на свете, отравив жизнь не одному поколению наложниц халифа, молоденькому евнуху-чтецу она помогла.
Правитель Эннэма приметил скромного и разумного раба. Раба, которому покровительствовали Жайсана и лучший из телохранителей владыки.
Это само по себе заслуживало внимания. Халиф Барадский верного пса-нелюдя боялся, но любил.
Гордился тем, что сумел приручить столь жуткого зверя. В голову не приходило ему, что зверь и дрессировщик давно поменялись ролями. И сперва двигало халифом простое любопытство: что же за евнух такой, который и вечно недовольной Жайсане угодил, и грозному беловолосому убийце глянулся, и при дворе о пареньке - как же имя его? Ахмази, да, и при дворе о нем отзываются хорошо. Не сказать, что уважительно - раб все же. Однако с нотками пусть пренебрежительного, но все же признания - старательный, мол, мальчик. И вежливый. И место свое знает.
Халиф приблизил Ахмази поначалу просто от скуки. Потом уже понял, что привык во всех вопросах советоваться с разумным и почтительным скопцом. - Послушай, Секира, я поверить не могу! До сих пор поверить не могу. Халиф у меня - у меня! - советов спрашивает. И моим советам следует.
- А он знает, что это твои советы, а не его мысли мудрые?
- Нет, конечно.
- Так чему ты тогда удивляешься?
Но как же было не удивляться тому Ахмази? А сыграли они чисто. Красиво сыграли. Хотя Секира хмыкал и высказывался в том смысле, что игра еще и не начиналась.
Ахмази не понимал. Точнее, понимать-то понимал, но даже думать боялся о том, что прав его друг и защитник.
Разве не достаточно того, что уже сделано?
Разве мало поработал Эльрик, своим влиянием, своей репутацией, силой своей расчищая скопцу путь на вершину?
Разве мало поработал сам Ахмази, улещивая там, где не мог Эльрик напугать. Кланяясь там, где нелюдь не мог смести с дороги. Ища выходы в ситуациях, когда друг его могучий говорил: «На нас двоих только одна голова с мозгами. И она не моя».
Марджа и Маридж! Да даже слова эти: «на нас двоих» казались тогда Ахмази достаточной наградой за все старания - прошлые и будущие.
Будущие.
Остановиться хотелось, но что-то в душе требовало:
- Вперед!
И сомневаться он научился вскоре после приближения к халифу.
Повод для сомнений появился сам по себе, на охоте, куда владыка взял любимого раба и, разумеется, в числе других, любимого бойца.
Ахмази не слишком понял, что произошло и откуда взялись те два льва, злые, как ифриты, которых окатили водой, и страшные, как джинны, вырвавшиеся из заточения.
Впрочем, ясно было, что появление зверей все-таки случайность, а не преднамеренный проступок загонщиков. Страстным охотником был владыка. И храбрым. Но ума небольшого. Кто же с большого-то ума полезет в логово звериное, чтобы детеныша достать?
А ведь Секира пытался владыку от неразумного риска отговорить. Лучше б и не пытался. Недолгий у них разговор вышел. И неприятный. Ахмази
пожалел даже, что, вопреки обыкновению, не остался с теми из охотников, у кого кони похуже, а гнал безжалостно кобылку свою, чтобы от владыки с Эльриком не отстать.
И то сказать, лошадь ему Эльрик сам же и выбирал. Немногим она Мардже уступала.
Мало он услышал тогда. Но больше, чем ему хотелось.
Когда халиф голос повысил:
- Я сам львенка достану!
Секира только головой покачал. Сказал что-то, по-прежнему тихо. И решил - привык, видно, - что сказанного достаточно. Спешился да пошел к логову. А владыка аж покраснел от гнева. Криком зашелся:
- Ты разум потерял, ничтожный, в дерзости своей! Господину указывать смеешь?! Сегодня же, сейчас же плетей получишь! Чтоб вспомнил место подобающее!
Лицо Секиры под маской белым стало. На какое-то мгновение страшное показалось Ахмази, что нелюдь просто возьмет и убьет халифа. Вот прямо сейчас убьет. Но только плечами воин пожал. Отвернулся молча.
А вот когда полез владыка в заросли, откуда плач детеныша слышно было, тут-то львы и явились.
- Почему? - спрашивал потом евнух, сам для себя ответа не найдя. - Почему ты не дал его убить? Ведь даже не узнал бы никто. Ведь в голову же никому не пришло бы, что может один человек с двумя такими зверями справиться.
Эльрик отмалчивался. Крутил на пальце браслет драгоценный, халифом подаренный в благодарность за жизнь спасенную. Не умел владыка вину свою признавать, но чувствовать себя виноватым все-таки умел.
- Он же с тобой, как с рабом последним, говорить посмел. - Ахмази с ненавистью взглянул на браслет. - И наградил - как псу кость бросил. Зачем ты его спас?
- Работа у меня такая, - ответил наконец Секира. - Ты пойми, он же платит мне за это. За то, чтобы я его охранял. А договор нарушать нельзя - это дело чести.
- А я? - ошеломленно выдохнул парень. - А меня ты тоже... как этих? Потому что дело чести?
- Что, созрел наконец-то? - без всякого удивления поинтересовался Эльрик. - Давно пора. И скольким еще, скажи на милость, ты веришь, как мне?
- Никому. - Горько было ужасно. Но хватило сил и мужества горечь за сухостью скрыть. За тоном ледяным. - Я тебе только верил.
- Это плохо.
- Это хорошо!
- Да я не о том, что ты не веришь. Я о том, что нет вокруг тебя людей, которые веры заслуживают. Искать надо, Ахмази. Тебе самому искать.
- Зачем теперь?
- Ты что, передумал халифа менять на более покладистого?
- Я? Я никогда и...
- И в мыслях не держал? Ну-ну.
- Я опять ничего не понимаю.
- А пора бы. Большой уже. Ахмази, между львами и халифом я делаю выбор в пользу халифа.
- Договор?
- Да. Но между халифом и тобой я выбрал тебя.
- А как же честь?
- В этом нет бесчестья. Но, чтобы понять это, тебе нужно стать бессмертным.
- Ты предашь своего господина?
- У меня нет господина. - Эльрик пожал плечами. - С точки зрения людей - это предательство. А с моей - предательством было бы пойти против тебя. Объяснить это трудно, да и не собираюсь я объяснять.
- Это ты служил халифу Баруху? - брякнул Ахмази неожиданно для себя самого.
- Я. - Нелюдь зашвырнул браслет в угол. - Где вычитал?
- В старом-старом свитке. Его уже мыши погрызли, так я подумал, что он ненужный, наверное, и сжег.
- Молодец.
- Значит, ты называешься шефанго. Скажи, только честно, а Баруха ты защищал бы от меня?
- Странный ты человек, Ахмази, - устало проговорил Секира. - То взрослый совсем. То вопросы задаешь, как дите малое: «А кто сильнее, джинн или ифрит?»
- Ифрит - это тоже джинн. Только... ну, другой.
- В том-то и дело. Барух умер. А ты живой.
- А если бы...
- Самые мерзкие слова, какие я только знаю, парень. «Если бы...» Тебе они ни к чему.
- Но, Секира, - евнух потерянно смотрел на воина, - как же я могу знать, можно ли верить тебе?
- А никак. - Тот покачал головой. - Ты не обо мне думай. Ты о людях думай, вот там действительно сложно:
«веришь - не веришь». Их учись понимать.
- А ты?
- Я - стихийное бедствие, - совершенно серьезно сказал Эльрик. - И будешь ты доверять мне или не будешь, ничего от этого не изменится.
- Слишком сильный, чтобы с кем-то считаться?
- Ты действительно думаешь так? Ахмази помолчал, ища ответ в себе самом. И ответил честно:
- Нет.
- Правильно. Сейчас и здесь я считаюсь с тобой. И пока ты не умрешь - так оно и будет. Главное, не лазь за львятами.
- Почему?
- Родители у них царапаются, сволочи.

«Будут Четверо, те, кого посчитают за фигуры и поставят на доску. Будут Четверо, и фигуры станут игроками, и сойдутся Цветок и Сталь, Смех и Расчет, и доска станет ареной, а зрители - фигурами. Будут Четверо, и мир на краю пропасти встанет на дыбы, и будет уже поздно что-то менять».

Разумные люди не верят пророчествам. Это Ахмази знал всегда. Какими бы путями ни шли звезды и светила - пути эти далеки от дел земных, и нет небесам заботы до смертных.
Да, пророчествам верить нельзя. Но как же не верить, если сказано ясно:
«Будут Четверо...»

Империя готов.
Эзис.
Сипанго.

И земля, что лежит далеко-далеко за морем. На Западе называют ее Готландией, землей Бога.
Четверо. Те, кто вот-вот развяжут войну, равной которой не было.
И если не лжет пророчество, говоря о Четверых, можно ли думать, что лживо оно во всем другом?

«Будет война, и реки потекут кровью, а поля вместо хлебов родят мечи и копья. Будет война, и Четверо пронесут ее по всему миру, и не будет преград для той войны. Будет война, и мир рухнет в пропасть и будет лететь долго, и крик умирающего будет исторгаться из его глотки».

Война неизбежна. И в войне этой Эннэм остался без союзников, без прикрытия, почти без сил. Ведь не один только султан двинет свои войска на барадские земли. Весь Запад обратится против одного-единственного государства. Нет выхода. Нет спасения. И не уйти от войны.
Мысли цеплялись за слово «война», как цепляется плуг за камень. Цеплялись и останавливались на нем снова и снова. Крошкой, засохшей на шелковой простыне, было слово. Мешало. Терло. Выпячивалось.
Война.
И вновь погружался Ахмази в поток воспоминаний, мыслей, неясных догадок. Знал, что омытое размышлениями слово, которое мешает сейчас, покажет себя с какой-нибудь иной, невидимой пока стороны. Сверкнет неожиданной гранью. И, может быть, найдется выход?
Выход должен быть.

Готландия. Сипанго. Эзис. Готская империя...

Четверо.

Солнце заливало сад ослепительным светом. Секира, вернувшись из империи готов, целые дни проводил в саду, замерев под жаркими солнечными лучами. Он напоминал тогда визирю змею, свернувшуюся в кольцо на раскаленном склоне бархана.
Что-то случилось с ним за пять лет, прожитых там, далеко на Западе. Что-то превратившее всегда довольного жизнью и собой Секиру в каменное изваяние. Ахмази не решался спросить. Просто заходил иногда в гости. Прятался в тень, куда-нибудь поближе к фонтану, и сидел так же молча, как Секира. Только нелюдь тянулся к солнцу. А визирю даже в прохладном шуме воды было тяжко.
Сорок лет дружбы - достаточный срок, чтобы научиться просто молчать рядом с другом. Но тогда это молчание казалось невыносимым.
И нарушил его первым все-таки Секира, а не Ахмази.
- Я много дал бы за то, чтобы вернуться в Степь, - сказал он однажды. И евнух вздрогнул от неожиданности. Как будто действительно заговорила каменная статуя.
- Разве тебе плохо здесь? - осторожно поинтересовался визирь.
- Там все иначе. Было иначе. Другие люди. Другие обычаи. Другой мир. Чище и лучше, хоть и кажется Степь со стороны дикой и жестокой.
- Ты жил и там тоже?
- Давно. У меня был друг, Тэмир. Он первый объединил племена степняков под своей рукой.
- Потрясатель?!
- Ты что-то знаешь об этом?
- Только то, что написано в книгах. Потрясатель мира, он прошел войной до древнего Виссана, покоряя все народы, что встречались на его пути. Имя его было забыто - его просто боялись вспоминать. Осталось только прозвище.
- Его имя стало титулом. Тэмир-хан. Властелин Степи.
- Но это было еще во времена Муджайи.
- Чуть раньше.
- Степь сейчас другая, ты ведь знаешь это. Секира.
- Знаю. Когда-то про Тэмира говорили, что он вернется. Зеш-ш. Люди придумывают себе сказки и верят в них. А я вот не умею. Так хочется верить иногда!
Ахмази решительно выбрался из тени. Заглянул в лицо шефанго:
- Что с тобой случилось, Эльрик? Что там было, на Западе?
- На Западе? - Секира пропустил в пальцах пушистый кончик длинной своей косы. - На Западе... Когда я приехал?
- Месяц назад.
- Старею, что ли? - Белая коса змеей метнулась за спину. - У тебя проблемы в Эзисе, Ахмази?
- Их договор с Сипанго.
- Я еду в Мерад.

***

Война.
Теперь это слово сплелось со словом «Степь». И начал выстраиваться-сплетаться узор мыслей, пока еще неопределенных, тычущихся в стороны, как слепые щенки.
Степь и Война.
Ахмази знал о Степи немного. Но все-таки больше, чем другие, даже больше, чем книжники.
Знал он и о хане Тэмире, именем которого пугали детей после его смерти. И о Потрясателе знал Ахмази больше любого историка или книгочея. По возвращении Секиры из Мерада, за те несколько дней, что прожил нелюдь в Аль-Бараде, Ахмази постарался вытянуть из него как можно больше.
Зачем?
Да ведь Степь была врагом Эннэма куда более страшным и реальным, чем Эзис, где жили все-таки братья по вере.
Итак, Война и Степь. Степь и Война.
Сим перечитал донесение, порадовавшись тому, что не разучился еще излагать факты и только факты, опуская домыслы и выводы, не подтвержденные ничем кроме собственной интуиции.
Впрочем, ему-то самому домысливать никто не запрещал. Наоборот, поощрялось в ордене умение делать самостоятельные выводы. Вот Сим и делал. Только выводы получались какие-то странные.
Может быть, потому, что факты между собой никак не связывались?
Вольные города охватила война. Неожиданная и какая-то нелепая. Началось все с того, что несколько бродяг из Бериллы, промышляющих разорением древних упокоищ, нашли немыслимой ценности клад в древнем-древнем захоронении.
Не простого человека приняло когда-то это последнее пристанище. Знатным и богатым воином был мертвец. Может быть, даже одним из ханов. Грабители разоряли могилу, а хозяин ее, на удивление не тронутый разложением, улыбался загадочно, глядя на незваных гостей.
Уже уходя, берилльцы собрались с духом и выдрали из застывших рук мертвеца саблю. Жутковато было. Покойник казался живым: вот-вот встанет да поотрубает головы дерзким пришельцам.
Однако не встал. И то сказать, мертвый все-таки.
Сокровища честно между собой разделили. Погрузили на лошадей и отправились в Бериллу, счастливые, надо полагать, и довольные. Каждому из них причиталась из клада такая доля, что хватило бы прожить безбедно до конца дней, да еще и оставить неплохое наследство детям, внукам и правнукам.
По дороге пропала из клада та самая сабля.
Нет, сабля, говорят, была не простая. Знатный был клинок, без лишних украшений, но ковки такой, что с нынешним оружием и не сравнить. Может, гномийской древней работы? Может, колдовской? Сейчас уже и не выяснить.
Пропала сабля и пропала. Велика ли потеря, если во вьючных мешках не одно состояние спрятано? Видно показалось, что велика. Потому что передрались поделыдики между собой, не успев даже от упокоища разграбленного далеко уехать.
Три десятка их было.
А выжили двое.
Самых разумных или трусливых самых - кто теперь скажет? Никто, потому что стоило этим двоим в Берилле объявиться, как с них головы и сняли.
Достался клад, весь как есть, за исключением пропавшей сабли, бургомистру Бериллы, бандиту известному, не так уж и давно на покой ушедшему. Бургомистр честь по чести разделил сокровище промеж своих. Никого не обидел. Всем досталось, и все вроде довольны были. Но не долго.
Вести о богатой добыче быстро по Вольным городам разошлись. А народ там тот еще - оторви да брось. Всякое отребье с земель окрестных к вольнице разбойной прибиться норовит. И прибиваются.
На Бериллу глядя, Тир с Согодом обзавидовались. Ну и не поленились - ленивые в Вольных городах долго не задерживаются - договорились быстренько да с двух сторон и ударили.
Была Берилла. И нет Бериллы.
И Господь бы с ней, с Бериллой, сегодня сожгли - завтра отстроят, но надо же было Согоду и Тиру между собой тут же и передраться. А на них, за Бериллу, надо думать, обидевшись, и Нордвиг с Соттерном навалились. И Джемис с Ос-Ригу в стороне не остались. Перегрызлись все между собой из-за клада неслыханного. Никогда не было такого, чтобы Вольные города друг против друга вставали, однако встали ведь!
И дерутся сейчас. Только пыль летит.
«Дерутся - это хорошо, - отстраненно размышлял Сим. - Пускай себе дерутся. Но, скажите на милость, почему драка эта так Барадского Лиса обеспокоила? Или он, зараза, по звериной своей привычке следы путает, глазами к Вольным городам оборотившись, а носом вынюхивая, что там в Эзисе делается?» Интерес Ахмази к войне в Вольных городах действительно был странен. Как будто мало было великому визирю угрозы с Запада. Куда более реальной угрозы.

Гнилой мир
Любой путь имеет начало и завершение. Когда, шатаясь от усталости, Эльрик собирался устроиться на очередную, Бог весть какую по счету ночевку, что-то настойчиво и неотступно поманило его вперед.
Еще чуть-чуть.
Несколько шагов.
Несколько мгновений, сбившееся дыхание, шум крови в ушах...
Еще немного.
Он взобрался на холм и увидел горы. И башню в горах. И небо там было синим. А под небом было море. Невидимое, прячущееся за горами. И солнце светило там, над стремительной иглой башни, уходящей в звонкую синеву.
Эльрик пошел к этому небу, к солнцу, к ветру, дыхание которого чувствовалось даже здесь, в прогнившей духоте. И, наверное, упал в конце концов, потому что даже он не мог идти до бесконечности. Но когда он проснулся, была ночь. Настоящая ночь. И сверху смотрели звезды.
Что-то мешало под боком. Что-то твердое, угловатое, плоское лежало в рюкзаке. Очень неудобно лежало.
Эльрик лениво сел. Зевнул. Убрал с лица спутанные волосы. И заглянул в рюкзак. Выпирая окованными в золото углами, поблескивая вычурными накладками, лежала там, поверх тщательно упакованного барахла, небольшая тонкая книга.
- Библиотека, м-мать, - невпопад ругнулся шефанго. И машинально полез за трубкой. Он все еще не привык к тому, что табак давно кончился.
Выругавшись еще раз, Эльрик закусил мундштук зубами и, посасывая пустую трубку, осторожно раскрыл манускрипт.
Мягкий, удивительно мягкий, светлый пергамент страниц. И черным по желтовато-белесому, нервным, летящим почерком - слова. На языке погибшего народа. На языке, ставшем потом языком магов. Слова складывались в созвучия фраз. В строфы:

"Внемлите мне, ибо знаю я, что будет и как будет.
Внемлите мне, ибо поведаю вам то, что предначертано звездами.
Внемлите мне, ибо то, что я расскажу, свершится..."

Наверное, нужно было что-то сказать по этому поводу. Но ничего приличного в голову не приходило. Эльрик бездумно пролистывал тонкие страницы, выделанные из человеческой кожи, читал знакомые до оскомины строки и подумывал, а не выкинуть ли нежданно появившийся подарочек в ближайшее болото. В самый глубокий омут.
Вот только болот поблизости не было. Ни единого.
Каменный карниз нависал над горной тропой. А над карнизом нависала сосна. Обычная сосна, не пытающаяся опутать корнями, высосать кровь ветками-щупальцами. Сосна с пышной кроной и с коричневым стволом, искривленным ветрами.
Карниз был засыпан сухой хвоей, валялись на нем шишки, и сидеть над тропой было мягко и удобно.
Эльрик и сидел. Наслаждался прозрачным воздухом, ветром и солнцем. Запахом хвои. Пересвистом невидимых птиц. Жизнью самой наслаждался.
Единственное, что портило настроение, - это отсутствие табака. Курить хотелось страшно, но кисет давно опустел.
Шефанго грыз новую, но уже изрядно побитую трубку и смотрел на Башню. Совсем уже близкую. Черная твердыня устремлялась в синие небеса, казалась не правдоподобно высокой и тонкой.
Снизу послышались шаги, уверенные, тяжеловатые. Бряцание металла. Кто-то шел по пыльной дороге, зная, что здесь он - дома и некого бояться, да и незачем.
Император неспешно поднялся на ноги. Вытянул из ножен саблю, взятую в какой-то из стычек, он не помнил в какой, и не помнил, кто был владельцем оружия, но сабля была славная. Из хорошей стали. Сразу пришлась по руке. Напомнила далекие, страшно далекие времена жизни в Великой Степи...
Сунув трубку в кисет, Эльрик спрыгнул на дорогу.
Высокий, но вооруженный длинным мечом воин обернулся к нему, даже не потрудившись обнажить клинок. И де Фокс застыл растерянно, разом позабыв о том, что в этих краях есть только враги. Готовность к бою, уверенность в себе, радость от того, что путь к цели почти завершен, - все это исчезло, ушло, сгинуло, оставив звонкую пустоту.
На дороге перед ним, гордо вскинув голову, глядя в лицо мертвыми синими глазами, стоял шефанго.
Первый шефанго, которого увидел Эльрик со времен своего изгнания.
- Гратт геррс, Торанго. - Воин улыбнулся. Сверкнули длинные клыки. - Мы давно ждем тебя.
- Гратт геррс.
- Пойдем. - Воин кивнул на тропинку, огибавшую скалу, уводящую в сторону от дороги к Башне. - Мое имя Хальд. Люди зовут меня Корабелом.
- Мое имя Эльрик. И люди зовут меня Предателем. - Император вложил саблю в ножны. - Куда ты зовешь меня?
- Домой.
- Что?
- Сначала в наш фьорт, а оттуда ты сможешь уйти на Анго.
- Откуда здесь шефанго?
- Мы служим Темному. Мы пришли сюда добровольно, чтобы дождаться его возвращения и помочь ему после.
- Ше тарры? Значит, вы уходите сюда?
- Разумеется. Пойдем же.
Эльрик покачал головой.
Ше тарры. Так называли тех, кто верил, что после смерти попадут в края, где стоит цитадель Темного Бога. Их уважали на Анго. И немного боялись. Как всегда уважают и боятся тех, кто способен отдать себя без остатка Вере.
- Я не могу пойти с тобой, Корабел. Моя цель - там. - Де Фокс показал на Башню.
- Твоя цель недостойна шефанго.
- А это мое дело.
- Эльрик-Предатель. - Хальд нахмурился, глядя на императора. - Твое слово - закон, но не здесь. Не отягощай себя новыми преступлениями, ты сделал уже достаточно. Измена Вере, служба Свету, друзья, которые заслуживают лишь смерти.
- Разве судят у нас за доблесть в бою, неважно, на чьей стороне? И разве карают за верность в дружбе?
- Мы уважаем тебя. - Корабел кивнул все так же хмуро. - Но не простим отступничества.
- Ваше право. Шаххе гратт. - Эльрик отвернулся, и слова ударили в спину:
- Ты не дойдешь, Предатель. Дорога одна, и мы не позволим тебе пройти по ней.
- Как, интересно? - Де Фокс медлил обернуться. - Шефанго не убивают шефанго.
- А зачем нам убивать тебя, император? Ведь и ты не поднимешь меч на свой народ. Если понадобится, мы силой приведем тебя во фьорт. И возможности уйти оттуда у тебя не будет. Никогда. Даже если ты найдешь способ погибнуть.
- А народ поднимешь ты, я правильно понял? - Эльрик вздохнул и, развернувшись, смерил Корабела взглядом. Потом лениво, даже как-то небрежно ударил шефанго в висок. Человека убить можно и меньшим. Хальда отшвырнуло в сторону, и он, бесчувственный, растянулся в пыли.
Шефанго и большим не убить.
- Так-то лучше. - Император поднял своего незадачливого соплеменника. Перетащил поближе к скале. И принялся связывать, используя для этой цели Хальдовы же плащ и ремень, - Измельчали нонче ше тарры, - бормотал он слегка разочарованно.
- Дурак, - ответил Корабел, которому полагалось пробыть без сознания еще минут десять. И ремень вспыхнул в руках де Фокса.
- Тебе не остановить меня, Предатель. Это я остановлю тебя.
Перстень Джэршэ на руке Эльрика тускло зардел, поглощая чужую магию.
Затрещал, расползаясь на части, крепкий кожаный плащ. Хальд вставал на ноги, сплетая из воздуха «ловчую сеть».
Эльрик ушел от первого броска. Принял на перстень второй. Знал, что магией звенит сейчас на всю округу, что любой, кто не чужд Силы, слышит: здесь, под скалой, где сворачивает к морю узкая тропинка, маг шефанго пытается задержать дерзкого пришельца. Слышит. И спешит сюда сам.
Шефанго не убивают шефанго.
Сабля чуть присвистнула, вылетая из ножен. Ей, сабле, было не привыкать к крови. Алая или черная - не все ли равно?
А руки сами повели-направили узкое лезвие, сами, привыкнув к убийству больше, чем к дружеским поединкам.
И Эльрик не ужаснулся содеянному.
Шефанго не убивают шефанго. Шефанго много чего не делают из того, что уже сделал и еще сделает их император.
Скалы не рухнули. И не раскололось небо, осыпаясь в море прозрачными льдистыми осколками. И оружие не повернулось в руках, чтобы поразить за преступление, неслыханное, невероятное, невозможное.
Птицы продолжали петь, словно не случилось ничего, словно не было бесконечного мгновения убийства, словно не нарушены заповеди и не попраны законы.
Эльрик бросил саблю в ножны. И пошел к Башне, оставив за спиной обезглавленное тело.

Эльрик де Фокс
Ну вот я и выбрал. Выбрал и подписался, и право же, лучше бы я подписался собственной кровью, собственной жизнью, чем вот так...
Не люблю выбирать.
С того самого первого выбора не люблю.
Но ведь никуда от этого не деться.
Либо Меч и Свет. Либо Тьма, справедливая, могущественная и - отказ от Пути. Отказ от Оружия. Оружия, которое лежало заточенное где-то в недрах башни-иглы. Оружия, которое лежало бесполезное и ненужное уже сотни веков.
Предательство.
Нарушение законов.
Самых важных законов.
Тех, которые не смеет отменить даже император.
Не смеет.
Запертые двери уже не были преградой. Магией были пропитаны эти места. И магия бушевала во мне. Сила сметала все на своем пути, снимала блоки, будила знания, которых не было никогда и не могло быть.
Я знаю, откуда это пришло.
Райяз Харрул, Постигший Тайное, действительно вложил в «Прорицание» знания и могущество, свое и своих предшественников.
И это стало моим. И не было больше преград.
Эй, Величайшие! Как промахнулись вы, наделяя меня своим Даром! Могли ли вы предположить, что случится такое?! Не могли. И я не мог. А ведь случилось.

Предыдущая страница 28 Следующая страница


29 Наталья Игнатова

Сила. Магия. Вихрь. Ураган.
Всемогущество...
Я исчез туда, откуда несло Тьмой. И возник в коридоре. Широком. Светлом. Изузоренном резьбой по черному камню.
Чувствуя себя последним подонком, толкнул без стука дверь, возле которой оказался. Хисстар, что сидел там в глубоком кресле перед камином, с тяжелой книгой в руках, поднял рассеянно глаза.
- Где Меч? - спросил я, направляя Силу в пылающий перстень.

***

Багровый огонь стонал и бился у меня в руках. И так же стонал и бился у стены воин Тьмы, один из тех, кого почитали на Ямах Собаки, как почитают анласиты своих Хранителей. Один из тех, перед кем преклонялся даже я. Один из тех воинов, магов, ученых, кто оставался с Темным и в дни его могущества, и в дни его поражения.
Он пытался сдержать стон. Но ему было больно. Так больно, что задавленный крик перерос в отчаянный вой, и не мог хисстар скрыться, уползти, спрятаться от бьющих из камня безжалостных, жестоких лучей.
И он заговорил.
Он сказал, что в одном из залов есть провал. Что нужно шагнуть в него. Что сутки, полные сутки, вниз и вниз будет падать дерзнувший. И что никто не переживет этого падения.
- Показывай зал.
Страшно было смотреть, как корчится в муках тот, на кого еще недавно я мог смотреть лишь снизу вверх. Я и сейчас не был достоин большего. Скорее наоборот. Но я был сильнее.
Он не смог встать, когда придержал я свою магию. Не смог. Но пытался. И даже сделал несколько шагов. Однако ноги отказались держать, и хисстару - боги, хистару! - пришлось ползти по коридору. Я не помогал ему.
Я не настолько спятил, чтобы коснуться его. Узкая дверь - не заметишь, если не будешь искать специально, - открылась бесшумно, когда
мой проводник царапнул тонкой бледной рукой по узору, нажав что-то в замысловатых завитках - Открылась, и Сила дохнула на меня, как недавно дохнул ветер, разгоняя мороки гнилого мира. Дохнула, сплетаясь с моей собственной мощью. Сила, исходившая из темного провала в центре.
Клинок был там, без сомнения. А здесь, возле двери, опираясь спиной о косяк, сидел хисстар. Я увидел его лицо.
До этого он отворачивался, да и судороги, что били это сильное, гибкое тело, не давали приглядеться. Он сидел, опустив глаза. Почти не дыша. Губы были искусаны, и кровь испачкала узкий упрямый подбородок. Алая кровь. Хисстар был человеком.
А потом, то ли отдышавшись, то ли осознав наконец тишину, он поднял глаза. И такая мука была в них, такая боль... То, чем терзал я его плоть, не шло в сравнение с пыткой, которая терзала сейчас его душу. - Предатель. - Веки опустились. Острые черные ресницы, мокрые от невольных слез, бросили на скулы полукружья теней. - Темный поймет - Он-то простил бы. Я не прощу. Убей. Ты знаешь как.
И зачерпнув той Силы, что хлестала из глубины горы, скрутив ее, как скручивал собственную, я ударил в хисстара всей мощью, какую только мог осилить сам. А мог я много. И воин вспыхнул, огненным смерчем пройдя по комнате, сметая все на своем пути, выплавляя в камне стеклянистую дорожку.
Обожгло пальцы - это расплавилась, потекла серебряная оправа рубинового перстня. Я снял драгоценность и бросил на каменный пол. Звякнуло тонко. Задребезжало обиженно. Горько.
И стихло все.
«Как-то там сейчас Тарсаш?» - подумалось почему-то, когда я шагнул в провал.

***

День полета, скажу я тебе со всей откровенностью, принц, это достаточно много. А день свободного полета - это намного больше, чем много. И вообще, когда теория совпадает с практикой, такое событие заслуживает более пристального внимания, чем то, что я ему уделил. Хотя у меня есть смягчающие обстоятельства. Мне было не до сопоставлений.
Теория же гласит: тело в свободном падении нагревается от трения о воздух.
Я о теории вспомнил, уже когда вокруг полей, что я поставил, бушевало пламя - любо-дорого посмотреть. Причем я-то смотрел изнутри. А как оно выглядело снаружи, могу только представлять. И то с трудом.
И еще, знаешь, из головы не шли слова этого хисстара, сказанные перед смертью. Когда он говорил, что Темный простил бы, он ведь не меня, он себя имел в виду. Свою вину. То, что он считал виной, но что на самом деле ею не было.
Странное это чувство - осознание себя предателем.
Однако размышления размышлениями, а внизу, трудноразличимые за сплошной стеной огня, замаячили острые каменные колья. Не очень-то гостеприимные, несмотря на то, что поставлены они там были специально для гостей. Бывают такие гости, которые кроме посажения на кол ничего не заслуживают.
Я бросил себя аккуратненько между остриями. Огляделся. Узрел узенький проходец, скорее щель. А за ним открылась просторная пещера. От высоченного свода вертикально вниз уходила стена. Раскаленный докрасна, но еще не плавящийся камень. Пылающий жар. Оглушающая, чарующая Сила.
Да.
И скелет на полу.
Кто бы он ни был, он сделал все, что сделал я. И умер здесь. Ну, Эльрик? И что дальше?

Айнодор. Лассэдэлл

Скажи мне, мой король,
Зачем ты рвешься в бой?..

Элидор
Я оказался в самом центре праздничной кутерьмы. Не я создал ее, но я послужил причиной, и сейчас казалось, что я попал... как это называл Эльрик? в глаз бури? Что-то такое или очень похожее.
Плачущая мама.
Отец, словно светящийся от радости.
Наргиль, который умудрялся одновременно отдавать кучу приказов, радостно наворачивать круги около меня и весело пытаться охмурить мою Кину.
Ее я представил родителям, как только мне дали вставить хотя бы словечко. Кина попыталась было стушеваться в обществе их императорских
величеств. Но сделать ей этого не позволили.
Как только прошло первое изумление и у встречавших закончились первые слова для дорогого блудного сына, нас отправили приводить себя в порядок и переодеваться с дороги. Как нам объяснили, вечером должно было начаться основное торжество.
Через полчаса ко мне зашел Наргиль.
Я к тому времени уже успел вымыться и одеться и теперь сидел у окна, рассматривая толпу эльфов, стремительно собирающуюся у дворца, и пытаясь осознать свое новое положение.
- Будут какие-нибудь распоряжения. Ваше Высочество?
- Ты в состоянии разговаривать о делах сейчас?
- Конечно, Ваше Высочество. - Наргиль перестал улыбаться.
- Насколько я помню, ты отвечаешь за внешнюю политику Айнодора?
- Верно.
- Я хотел бы услышать твое мнение о том, что сейчас происходит на Мессере.
- На Мессере?
- В мире. - Икбер-сарр! Я уже не замечаю, что вставляю слова на зароллаше. Нужно следить за речью.
- Судя по всему, там начинается очередная заварушка. «Передел мира» - как это называют люди. Пятый передел на моей памяти. В любом случае Айнодора это никак не коснется.
- Мир меняется, Наргиль.
- Айнодор вечен.
- Двадцать лет назад был похищен наследник престола. Подожди, - остановил я уже начавшего говорить Наргиля. - Полгода назад произошел совместный напет орков и людей на северную часть Айнодора. В Эзисе и Готской империи к власти пришли люди, получившие страшную магическую силу. Ты слышал что-нибудь о Готландии?
Наргиль отрицательно покачал головой.
- Ты по-прежнему будешь утверждать, что Айнодора это не коснется?
- Ваше Высочество. - Капитан начал отвечать мне, тщательно подбирая слова. - Это слишком серьезный разговор, чтобы начинать его немедленно. Давайте отложим все до окончания празднеств.
- Сколько они будут продолжаться?
- Недолго. Месяца полтора-два.
- Сколько?!
- Мы были не готовы к вашему приезду, поэтому и праздник будет таким недолгим.
Я, наверное, минуты три переваривал услышанное. Все это время Наргиль стоял рядом и, как мне казалось, сочувственно молчал.
- Наргиль, будь готов к разговору самое позднее через три дня.

Что страшного, ответь,
В покое мирных дней?
Зачем холодный меч на брачном ложе?
Зачем так полон рог в безумии пиров,
А песни бардов так просты и пошлы?
Что гонит плетью в ночь?
Чьи призраки тревожат?
Что страшного быть может
В уюте и тепле?...

Горькая и какая-то отчаянная песня преследовала меня. Кина спела ее однажды на каком-то из наших привалов. Песня о нас. О нас четверых. Она неуместна была на Айнодоре.
Поначалу я чуть не сбежал отсюда. Весь этот праздник, все это... Это было настолько не мое, настолько далеко от меня. От монаха ордена Белого Креста. От бойца класса «элита». Я так и не смог почувствовать себя принцем. Я был бойцом ордена. Тем, кто приходит куда угодно, выполняет задание и исчезает. Здесь же все было наоборот. Не я приходил, а меня везли («Дорогу Его Высочеству!»). Не я делал что-то, а за меня делали («Первое блюдо Его Высочеству!»). И, самое главное, я не мог смыться. Вокруг меня постоянно находилось около двадцати эльфов.
Дойдя в своих размышлениях до этого, я понял, что так и не стал эльфом. По воспитанию, убеждениям, по всей моей сознательной жизни я был человеком. Нет, я, конечно, знал, что я эльф. Но я был им только по крови.

Прямой не дашь ответ
Ты даже Божьим слугам,
Но мне, шуту и другу,
Ответом твой оскал.
Когда под лязг мечей
Вскипает кровь по венам,
И взгляды бьют по нервам
Сквозь прорези забрал.

Все было плохо. И становилось еще хуже.
А потом я вспомнил слова отца Лукаса: «Если ты ничего не можешь сделать, отстранись и просто наблюдай». Я так и поступил. И мне стало гораздо легче.
Все местные красоты я отодвинул в сторону. Я и раньше знал, что Айнодор красив... М-да. Никакие пересказы не могли передать даже половину этого очарования. Словом, я отодвинул все это на задний план и начал собирать информацию.
Интересовала меня в первую очередь боеспособность эльфийской империи.
И очень скоро я понял: она равна нулю.
Нет, здесь были бойцы, и бойцы неплохие. Вспомним того же Наргиля. А на севере, на границе с орками, стояли достаточно крупные войска. Всадники Ветра. Они, кстати, и разнесли в клочья ту орду, что вторглась на эльфийские земли весной.
Но все это было не то. Эльфы не хотели воевать. Они предпочитали мир. Все, разумеется, предпочитали мир. Но на Айнодоре старались вернуться к этому состоянию при любой возможности. В эльфах не было той ярости, которая заставляла людей поднимать огромные армии в огненосные походы. Они называли это безумием, массовым сумасшествием. Они не понимали этого и смеялись над этим.
Меня часто пытались расспрашивать о моей жизни на Материке. Я героически улыбался и молчал или отделывался малозначащими фразами. Если бы я попытался рассказать им все, что со мной происходило, и рассказать так, как воспринимал это я, меня бы не поняли. Не поняли бы ни моей службы в ордене, ни того, чем я там занимался. И уж тем более не поняли бы моей дружбы с Эльриком.
«Шефанго? Вы общались с шефанго? Интересно, а он мог сказать что-нибудь кроме „смерть“, „убивай“ и „еда“?»

Эннэм. Аль-Барад
Ахмази не задумывался о поваре-гоббере больше, чем было это необходимо. Раз в неделю Сим получал подарки от хозяина. Раз в месяц великий визирь снисходил до беседы с искусным половинчиком. И уж, конечно, Ахмази не задумывался над тем, что мастера-кулинара вопросы войны и политики тревожат не меньше, чем его, визиря, фактического правителя Эннэма.
Это Сим задумывался об Ахмази. И Сим был бы очень удивлен, если бы узнал, что мысли евнуха обращены не на восток, к Вольным городам, и не на запад, к Эзису, и не на юг, где грозил берегам Эннэма сипангский флот. На север смотрел визирь. В Великую Степь. Странные дела творились там, и даже хитрые, бесстрашные, тертые жизнью эннэмские купцы сворачивали всегда выгодную северную торговлю, предпочитая терять деньги на простое грузов, лишь бы не соваться на оживившиеся вдруг земли степняков.
- Ханы сами отдают власть, - докладывал визирю худощавый, прокаленный солнцем караван-баши, развалясь на мягких подушках и вертя в руках пиалу со щербетом. - Все они едут на поклон к новому правителю. Тэмир-хану.
- Что за Тэмир-хан? Откуда он взялся?
- Я не знаю, визирь. - Караван-баши отхлебнул из пиалы. - Чужеземцам рассказывают очень мало. И выяснять опасно.
- Рассказывай все, что знаешь. - Ахмази подобрался, толстый, обрюзгший, он тем не менее стал вдруг похож на хищного зверя.
Караван-баши отставил пиалу и почтительно поклонился визирю.
- Этот человек приехал с востока. Со стороны Вольных городов. Мне неведомо, что он сделал и что сказал, но все ханы съезжаются в его ставку у источника Белой Кобылы и признают его владыкой.
- Ты видел его?
- Да, визирь. Он молод... и стар. Я назвал его человеком, но я не знаю, так ли это. Он не похож на нелюдя, однако люди не бывают юными и древними одновременно.
- Бывают. - Ахмази бросил собеседнику глухо звякнувший кошель. - Ступай.
Караван-баши поднялся и ушел, пятясь и кланяясь.
- Вахрад, - негромко позвал визирь.
- Да, хозяин. - Невысокий рябой человек возник как будто из воздуха.
- Следи за ним. - Ахмази кивнул на дверь, за которой скрылся караванщик. - Он будет болтать. Не нужно, чтобы ему верили.
- Да, хозяин. Если все же будут верить?
- Он любит гашиш. От этого и утонет.
- Да, хозяин.
Вахрад исчез так же бесшумно, как появился.
Мало осталось в Эннэме людей, помнивших древние сказки. Матери еще пугали детей Дамир-дэвом. Но кто мог вспомнить, что титул «Тэмир» был когда-то просто именем? Что Тэмиром звали могущественного завоевателя, покорившего половину мира? Никто. Только Ахмази. И уж тем более никто не помнил о том, что Тэмир-хан должен был вернуться. О том, что могилу Потрясателя спрятали от людей и тысячи табунов прогнали над ней, дабы сравнять с землей, затоптать, навеки укрыть место погребения великого человека и великого завоевателя.
Ахмази помнил. Знал. Знал по рассказам того, кто видел похороны Властелина.
Могила Тэмир-хана разорена. Дух его вернулся. И человек объявился в Великой Степи. Человек с лицом юноши и взглядом старца. Человек, именующий себя Тэмиром.
Случилось невероятное, сбылись древние легенды, правдивы оказались предсказания. Почему бы не продолжить? Если меняется мир, нужно помогать переменам, а не бежать от них. Все равно ведь догонят. И ударят в спину.
Неохотно, перешагивая через себя, Ахмази подходил к мысли о том, что неодолимую силу может остановить лишь непобедимый человек. Если бывают люди непобедимыми.
Если нет... Что ж, лучше погибать сражаясь. И делать ставки не на милость Джэршэ, а на собственные силы и волю.
И на Тэмира. Вернувшегося Тэмира. Великого завоевателя, Потрясателя Мира. Может быть, легенды не лгут и этот степняк действительно непобедим?

Цитадель Тарсе. Зал Меча
Эльрик де Фокс
Что, скажите на милость, можно сделать с монолитной стеной?
Много всего. Воображение у меня богатое. Иногда мне кажется, что чересчур богатое. Как только я не извернулся, пытаясь понять, что же открывает раскаленную преграду. Впрочем, вид костей, мирно лежащих на полу, здорово охлаждал фантазию. Вне всякого сомнения, тот, чьи кости лежали здесь, тоже попробовал все, что можно было придумать.
Стена стояла непоколебимо. Преграждая путь к Мечу. Преграждая путь МНЕ!
И впору было с разбегу удариться в нее лбом. Злость, уже почти нерассуждающая, захватывала, туманила глаза темной пеленой, клокотала в
горле смехом. И этот смех пугал меня самого. Когда я начинаю смеяться в бою, когда кровь застилает глаза, когда все живое вызывает лишь желание убивать...
Алый жар. Черный туман. Монолит. Ярость. Меч...
И взвились птицы над скалами Фокса. И сизые тучи, опутанные клубками молний, шли над морем. Но сначала был ветер. Он мчался впереди грозы, ее гонцом, ее предвестником. Он захватил море дерзкой ладонью и швырнул на скалы, расшибая податливую тяжесть воды о твердую несокрушимость камня.
Ледяная, соленая, пахнущая севером волна ударила в смеющуюся огнем стену. Треск прокатился по подземелью, едва не оглушив. А на камне, змеясь, проступили черные буквы: «Скажи имя Неназываемого, и ты войдешь».
- Тарсе! - Эльрик вспомнил своего Черного Лебедя, Убийцу, Прекрасного Тигра, Молотобойца, Цветок.
Бесшумно, гладко, словно по маслу, стена сдвинулась в сторону.

***

Огромный зал уходил во все стороны, и стены едва различались где-то в ровной полутьме. Черные стены с белыми резными узорами, свивающимися в знакомом, но всегда новом, непривычном, чарующем танце. Так украшают храмы на Анго. Строго и удивительно красиво. Строго, потому что нельзя за стенами храма забывать о живом мире вокруг. А красота нужна, потому что она - единственное, ради чего действительно стоит жить.
Здесь, в этом бесконечном зале, было уютно. Так бывало, когда возвращался Эльрик домой из долгого похода и родной фьорт встречал побитые штормами дарки.
И было здесь торжественно. Так торжественно, что он невольно задержал дыхание, опасаясь звуком, резким движением нарушить святость этого места. И даже не сразу понял, что освещался зал не рядом светильников, выставленных на невысоком постаменте. Что не светильники вовсе это были. Свет шел от лезвия. Свет, который простирался на полет арбалетного болта.

Ослепительно-белый свет, приглушенный размерами зала и оттого не режущий взгляд.
Еще позже увидел он рукоять - золотая и серебряная полосы сплетались в спираль, уходя в навершие - серебристый шар, цепко схваченный четырехпалой когтистой лапой.
Эльрик стоял и смотрел.
Просто смотрел.
Сердце колотилось где-то под горлом. И колотилось, надо сказать, неровно. С перебоями.
В конце концов, понимая, что любоваться можно до бесконечности, он положил ладонь на бледно светящуюся рукоять. И, словно только это и нужно было сделать, клинок вспыхнул, выплескивая в этом сиянии все лишнее, что было в нем. И руки шефанго сами сняли с постамента длинный, в его рост, Меч с узким белым лезвием.

Империя Айнодор. Лассэдэлл
Элидор
Как и договаривались, через три дня ко мне зашел Наргиль. Я валялся на кровати в одежде и курил. Кина вместе с мамой ушла на очередное менестрельское сборище, а слуг не было ни слышно и ни видно.
Наргиль в отличие от меня успел переодеться после сегодняшнего праздничного набора: танцы, песни, пиры, пиры, песни, танцы.
- Вы звали меня, Ваше Высочество?
- Да. Я попросил тебя подумать об угрозе, нависшей над всем миром, и над Айнодором в частности. Я тебя внимательно слушаю. Присаживайся.
Капитан гвардии сел в предложенное кресло и... достал трубку. До этого момента я был уверен, что я - единственный курящий эльф. Я ошибался.
- Где ты достаешь табак, Наргиль?
- Привозят из Грэса.
Он набил трубку, раскурил ее и после недолгого молчания заговорил, осторожно подбирая слова:
- Ваше Высочество, я обдумал все факты, изложенные вами. Даже если рассматривать непредвзято, опасность для Айнодора существует. Если бы этот вопрос решал я, то Несущие Бурю были бы посланы на Материк. Но после того как век назад часть корпуса была разгромлена в Эннэме, только император может решать вопрос об его отправке за пределы Айнодора. А император обязательно обсудит возникшую проблему в Совете. - Наргиль очень глубоко затянулся, а потом медленно выпустил дым. - И Совет будет против подобной экспедиции. Извините, Ваше Высочество, но там не станут прислушиваться к вашему мнению. Вы слишком молоды. И только что приехали с Материка. Вы еще не отошли от восприятия человеческих проблем и забот, как своих. Может быть, лет через пятьдесят...
- До свидания, капитан.
Наргиль, прерванный на половине фразы, недоуменно посмотрел на меня и вышел из комнаты.
Через пару минут я выскочил следом и пошел на конюшню. Взял первого попавшегося коня и поскакал из города. Конюхам было велено передать их величествам, что принцу внезапно захотелось побыть в одиночестве. Это было, конечно, жутким хамством, но иначе я не мог.
Рушилось все. Акулы с этим Советом! В конце концов, можно было попытаться уговорить отца. Но если даже Наргиль не понимает всей серьезности положения и предлагает ограничиться отправкой Экспедиционного корпуса...
Айнодор был обречен. Самое большее через полгода его возьмут штурмом.

Цитадель Тарсе. Зал Меча
Эльрик де Фокс
Такая Сила, такая мощь исходили от Оружия, что все другое как-то разом стало незначительным.
Свет. Тьма. Враги. Друзья. Анго.
Не было ничего.
Ничего не было нужно.
Был Меч. И был Я. И... было что-то еще. Что-то, что не пускало вот так вот сразу, без возражений поверить Силе и принять ее.
- Время пришло, да, Фокс? Время умереть! Опасность? Но я не чувствовал ничего. Ни страха. Ни возбуждения перед боем.
Голос незнакомый. Низкий, мягкий, завораживающий. Мне не хотелось оборачиваться. Почему-то не хотелось. Совсем.
- Ну так что? Мне в спину бить? Извини, не умею.
Рывком разворачиваюсь, чтобы увидеть сразу все. Кто это? Кто?!
Шефанго. Высокий и тонкий, еще выше он кажется оттого, что белые волосы его собраны высоко, приподняты, как хвост эннэмского скакуна, и длинная коса течет-струится, перекинутая через плечо.
И я уже не удивляюсь. Ничему. И, кажется, даже понимаю, что происходит.
Как собака.
Все понимаю - объяснить не могу.
- Ну хоть узнаю, чего я стою как боец.
- Мне всегда это было интересно. - Лезвие его меча становится черным.
- Темный и Светлый, как тебе?
- Я не Светлый.
- Пока - нет. Знаешь, что самое смешное? Кто бы ни победил, все равно погибнешь ты.
- И ты.
- Да. И я.
Разговор безумцев. Вернее, безумца. Сам с собой ведь беседую, сам себе салютую клинком. Сам себя собираюсь убить.
Безумие - забавная по-своему штука.
Боль. Крик. Чей? Звон ломающейся стали.
Страх такой, какого не было никогда, никогда за всю жизнь.
Страх, лишающий разума, воли, сил.
Страх, оставляющий только где-то глубоко-глубоко крохотную искру сопротивления страху.
Острое, дикое чувство собственной беспомощности. Пустота, где есть только сознание, не разум даже - сознание. И снова боль. И снова бесконечный Страх.
Так я умер в первый раз.
Так я стал действительно бессмертным.
Так я стал бояться смерти.

Империя Айнодор. Лассэдэлл
Ее императорское Величество светлая госпожа Лайре раз и навсегда запретила Кине называть ее полным титулом.
- Я такого и слышать от тебя не желаю, девочка. Хороши же будем мы с Астором, если даже возлюбленная сына нас титуловать начнет.
Кина привыкла обращаться к Лайре просто «госпожа». Это несложно оказалось. И императрица и император были очень добры к ней с первых часов знакомства. К ней все были добры. Удивительно хорошо оказалось вернуться на Айнодор. А ведь когда она уезжала, точнее, когда бежала отсюда, ослепнув от горя, страха и беспомощной злости, ей казалось, что друзья, пытавшиеся отговорить от самоубийственного шага, помочь, предлагавшие свое гостеприимство, - прогнившие изнутри лицемерные красивые куклы.
Светлый Владыка! Как могла она думать такое?
Айнодор...
Священная земля.
Кина подолгу сидела у окна, глядя с сумасшедшей высоты на расстилающиеся внизу сады, на возносящиеся к ослепительному небу кружевные башни, на разноцветные крыши домов, утопающих в зелени.
Вечный счастливый покой царил в Лассэдэлле.
Она и раньше любила бывать здесь. Раньше - как будто в прошлой жизни, - когда ездила по Айнодору, собирая песни и сказки, щедро делясь собственными стихами и музыкой. Столица всегда завораживала своим величием и ласковым дружелюбием. Здесь у Кины было много друзей. Музыкантов и поэтов, так же как она сама, посвятивших себя дивному искусству сложения песен.
Иногда хотелось взять лошадь и проехать по знакомым улицам. Поздороваться с каждым домом. С каждым деревом. Зайти в гости к друзьям...
Друзья, впрочем, заходили сами. И, кажется, они не очень нравились Элидору.
Кина искала в себе удивление. Удивление тем, что даже в столице, даже во дворце, дома, под сумасшедшими от счастья взглядами родителей Элидор оставался напряженным и сумрачным. Но удивления не было.
Роскошь и благолепие Айнодора не подходили к принцу. Совсем. А тяжелый взгляд алых глаз, кошачья настороженность движений, резковатая вежливость Элидора, совершенно не вписываясь в атмосферу дворца, казались тем не менее естественными. Кине казались. Для всех остальных Элидор оставался чужим.
Чуждым.
А еще была тоска. Непонятная, странная, не правильная какая-то тоска по страшному миру людей. По дороге, стремительно летящей под копыта коней. По захлестывающей ярости драк. По опасности, грозящей каждую секунду, каждый миг...
Страха Кина не помнила.
Зато хорошо помнила вызывающе-радостную уверенность в том, что с ней никогда не случится ничего плохого. Помнила, как, когда возникала угроза, молча, не сговариваясь, вырастали рядом с ней Эльрик и Элидор. Несокрушимые, как скалы. Сильные. И... они, не задумываясь отдали бы за нее жизнь.
- Сделай песню, - весело посоветовал ей Ридал. - Это подходящая тема для песни. Что-нибудь такое... про любовь. Ну, и про опасность. Это тоже хорошо.
- Я сделала. - Кина тряхнула головой. - И не одну. Но мне говорят, это страшные песни.
- Тебе правильно говорят. - Ридал кивнул. - Ты поешь так, как будто вы действительно бросали вызов самой смерти. И еще... эта спешка. У тебя во всех новых песнях какое-то непонятное стремление вперед. Быстрее. Быстрее. Кажется, что ты торопишься... Допеть. Рассказать... Дожить.
- Но ведь так оно и было.
- Мало ли что было, Кина. Это Айнодор. И здесь ни к чему такие песни, понимаешь? Она не понимала. А Элидор, кажется, понял сразу.
Поначалу Кина жалела Сима, которому никогда не придется увидеть щемящую красоту эльфийских земель. Потом она поняла, что просто скучает по гобберу. А потом... А потом начала завидовать ему. Где-то глубоко-глубоко в душе. Завидовать тому, что он, Сим, остался на Материке, среди людей. Он делает свою работу, опасную, непонятную ей, Кине, он рискует жизнью. А потом возвращается в монастырь, к удивительно доброму человеку, Шарлю. К брату Павлу. К отцу Лукасу, такому мягкому и спокойному, что просто непонятно, как может он командовать бойцами вроде Элидора.
«Элидор - принц, - напомнила себе Кина. - Здесь он принц. И имя его - Элеман».
Но Элидор не был принцем. Элидор был и оставался бойцом, стальным клинком, взведенным арбалетом. Он просто должен был оставаться таким. Кина только таким себе его и представляла. Может быть, был он убийцей - это не имело значения. Он был Элидором. Элеман? Нет, Кина не знала этого имени. Не принимала его. Не могла произнести.
- У меня есть песня, - задумчиво сказала она. - Там никто никуда не торопится. И она... наверное, про любовь.
- Спой.
- Спою. - Кина потянулась за лютней, Инструмент привычно лег в ладони. Мягко отозвались на прикосновение серебряные струны. Горько вздохнули аккорды. Тоскливо. Тревожно.

Предыдущая страница 29 Следующая страница


Чужая война 30

Нам никогда не быть вместе...
Погасли усталые звезды,
Забыты последние песни.
Нам никогда не быть вместе.
Крик на губах застывает,
Последний корабль улетает
Вдаль, за холодное море.
Нам никогда не быть вместе...

«Это правда, - подумала или осознала вдруг, страшно и сразу, Кина. - Это правда. Никогда. Никогда больше. Материк. Айнодор. Ямы Собаки. Мы слишком далеко. Мы слишком чужды. Не друг другу, нет, мы чужды нашим государствам... Нашим мирам. Все кончилось...»

Мечом рассекают время
На дни года и столетья,
И рвут поля и дороги
На ярды, мили и лиги.

Она не плакала, хотя слезы, кажется, сами наворачивались на глаза. Она разучилась плакать. Когда? Нет, вспоминать было нельзя. Страшно было вспоминать.
И больно было.
А комната все-таки расплывалась перед глазами, подергивалась туманной дымкой. И вместо Кины плакали струны.

Когда ты глаза закроешь
И страх, как стрела, в сердце
Вонзится, пробив кольчугу,
Ты вспомни потухшее небо,
И взмах руки торопливый,
И выжженный берег моря.
Нам никогда не быть вместе.

Эльрик... Ей показалось, что он вырос в дверях. Огромный и сильный... Далекий. Чудовищно, невообразимо далекий.

Элидор.
Принц стоял, прислонившись к косяку. Слушал молча. А Кина пела. Не для Ридала. Для Элидора. Для себя. Для Сима и Эльрика, которых не было здесь. Которых никогда не будет здесь. Она пела для них, как пела когда-то давно, очень давно на коротких привалах. На полянах в лесу. У жарких костров. Под ровный шум великанских сосен.

Нам никогда не быть вместе,
Ведь даже Боги не в силах
Связать две судьбы воедино
Запутавшись в снах и верах,
В сетях чужих подозрений,
Простимся же так, как должно.
Нам никогда не быть вместе...

- Выйди, - неожиданно резко и холодно сказал Элидор Ридалу.
Тот молча поднялся и исчез из комнаты. Принц присел рядом с Киной. Помолчал, словно подбирая слова.
- Я собираюсь уехать, малыш, - сказал он наконец. - Ненадолго. На несколько дней. Мне нужно побыть одному. Разобраться во всем. Понимаешь?
- Понимаю. - Кина кивнула. - Мне тоже. Возвращайся скорее, ладно?
Элидор молча поцеловал ее и вышел.

Пустые земли (Аквитон)
Сначала было солнце. Солнце било сквозь зеленые листья, бликовало на их гладкой поверхности, путалось в траве золотыми нитками света.
Потом был Тарсаш, подошедший, когда император открыл глаза. Конь постоял, подышал в лицо, покорно стерпел то, что Эльрик ухватился за его ногу, чтобы сесть.
- Великолепно. - Шефанго огляделся.
Лес, где он оказался, был совсем не тот лес, из которого ушел Торанго в Гнилой мир.
Там была хвоя. Здесь - листья. Там был север. Здесь, без сомнения, юг.
- Я доберусь когда-нибудь до побережья или нет?! - зарычал де Фокс, и даже птицы испуганно примолкли.
Эльрик выругался вполголоса, не спеша поднялся на ноги. Прислушался к себе. Все, что могло болеть, болело. Что не могло - болело тоже.
- Два дня отдыха. - Император улегся на травку, под копыта коня. - Не кантовать.
Вернуться в родной мир было приятно.
Два дня Эльрик отсыпался, питаясь, чем Боги пошлют, а Боги послали небольшого упитанного кабанчика, и де Фокс бессовестно подстрелил его из арбалета.
Разумеется, он знал, что на кабанов так не охотятся. С таким арбалетом, как у него, вообще ни на кого не охотятся. Ну разве что на драконов. Однако пища даже хрюкнуть не успела. Единственная беда: кабанчика пришлось тащить к месту стоянки на собственном горбу.
Его Величество вполне серьезно поразмыслил, а не проще ли будет перенести лагерь. Все-таки позвать Тарсаша и забрать Меч - это совсем не то, что переть на себе тяжеленную тушу. Но место для стоянки было выбрано очень уж удачное. А кабана он пристрелил в звенящих комарами зарослях ивняка.
И не то чтобы комары шефанго смущали. Не кусают они тех, у кого кровь черная. Влажно было в ивняке. Грязно. Противно.
Эльрик тащил кабанчика в гору и жаловался всему лесу на слабость и немощность. Только на вершине он сообразил, что мог просто «исчезнуть» в лагерь.
Впрочем, несмотря на озарение, дальше император все равно пошел пешком.
Мясо он ел сырым. Тосковал по табаку. И все было хорошо.
Утром третьего дня Эльрик наконец сообразил, что пробыл в Гнилом мире не меньше трех месяцев и давно следовало бы наступить зиме, а вокруг стояло самое настоящее лето, и осень совсем еще робко заявляла о своих правах.
Даже не пытаясь что-то для себя понять, шефанго потянул к себе Меч.

Эльрик де Фокс
Сила. Сила, проснувшаяся во мне там, рядом с Башней. Скрученная, как пружина. Готовая рвануться, раскрываясь, вливаясь потоком в то русло, куда мне придет в голову направить ее. И Сила Меча, сроднившаяся со мной.
Снова пришло холодное безразличие ко всему, как тогда, когда почуял я Силу в первый раз.
Есть Меч. И есть я. А все остальное неважно.
Пришло и отхлынуло, как будто пробовал меня клинок на прочность. Или... дарил способность отрешиться от всего, скользнуть в Равнодушие по узкой ленте лезвия.
И снова жгла память о том, что было. И тянуло в бой стремление к тому, что еще будет.
Элидор, Кина, Сим... Неоплаченный долг...
Ямы Собаки...
И Тьма.
Вера, от которой я отступился.
Меч сиял ровным белым светом. Сейчас казалось, что вместо лезвия у него сияющий луч, но под пальцами я чувствовал холодный металл.
Светлый Меч, Светлый маг, теперь вот Светлый вояка. Ну и... Всяко в жизни бывает.
Я спрятал клинок. Заседлал коня. И мы снова, в который уже раз, поехали на север.
Мы двигались по дороге. Сперва по проселочной, еще волглой от росы, и копыта Тарсаша глухо били в утоптанную пыль. Пусто было на дороге. Совсем пусто.
Может, конечно, некому было ездить по ней в такую рань?
Потом был перекресток с заботливо прибитыми указателями. На указателях были написаны названия. На аквитонском. Названия мне ну абсолютно ни о чем не говорили. Но уж лучше Аквитон, чем какая-нибудь Эллия, хотя, конечно, на эллинские местные леса не походили. Мог бы и без указателей догадаться.
Беспокоиться я начал, когда солнце высушило росу, а на дороге так никто и не появился.
Потянулись поля. Но на них никого не было.
Дикое зрелище: вызревшие колосья, уже начавшие клониться к земле, и ни одного человека. А ведь, по идее-то, здесь пейзане должны вкалывать не за страх, а за совесть и на себя, и на владельца своего, и на церковь местную.
Церковь, кстати, стояла на горушке, мирная такая, маленькая церквушка, из тех деревенских приходов, что даже меня иногда тянут к себе умиротворенностью и обещанием доброты и покоя. Я в обещания не верю. Но сейчас просто погнал коня к храму. Слетел с седла, распахнул двери...
Тишина!
Гулкая, пустая, холодная тишина.
Я пронесся по церкви, заглядывая во все уголки. Алтарь был разграблен, но разве ж это сразу разберешь? В таких церквушках обычно брать особо нечего, и даже разграбленный алтарь не слишком отличается от нетронутого.
Никого.
Мы умчались из деревни с труднопроизносимым аквитонским названием.
Мы ехали очень быстро и довольно долго, пока солнце не поднялось к полудню.
Тогда я одумался, придержал коня, и дальше мы пошли ровной иноходью.
Тут-то из-за поворота и выехал хисстар.
Если бы я продолжал мчаться, мы пронеслись бы мимо, даже не заметив Воина Тьмы. Но мы, к несчастью, уже не спешили.
- Береги коня, - посоветовал хисстар, проезжая мимо. - Хороший конь. А с Мечом - это ты зря. Нельзя верить Девятке.
Я промолчал. И мы разъехались. Но теперь безлюдность вокруг не удивляла. Уж коли здесь хисстары разъезжают, как в незапамятные времена, когда об Аквитоне еще слыхом не слыхивали, то понятно, что все живые предпочли сгинуть куда-нибудь и затаиться.
А ночью мне встретился целый отряд, состоящий из людей.

***

Эльрик услышал людей издалека. Сначала двоих. Они стояли в темноте, тихие и напряженные, вглядываясь в лес вокруг.
Шефанго обошел их. Скользнул мимо бесшумной тенью. И не удивился, когда разглядел чуть дальше еще двух вооруженных мужчин.
Часовые.
Он насчитал десять постов.
Люди стояли по окружности небольшого тихого лагеря.
Эльрик прошелся вокруг, принюхиваясь и прислушиваясь, как кот, подбирающийся к горшку со сметаной.
Двадцать человек на посту. Да около полусотни в лагере. Лошадей нет. Ведут себя тихо, песен не горланят.
Прячутся?
А может, просто спят уже.
Как бы там ни было, это были первые люди, которых встретил Эльрик после возвращения из Гнилого мира. А поговорить с кем-нибудь, узнать, что случилось с богатым и сильным герцогством, почему на Опаленных землях, как дома, чувствуют себя хисстары, хотелось ужасно. А еще больше, если честно, хотелось разжиться табаком. Приземленное такое желание. Недостойное Светлого мага, вернувшегося из Гнилого мира, и тем не менее.
А бояться было нечего.
Некого было бояться императору, пока был с ним Меч.
Клинок, кстати, перестал светиться, едва Эльрик почуял присутствие людей.
Шефанго ушел в лес, позвал Тарсаша, и уже вместе с ним, ругаясь и ломая подлесок, вывалился на ближайших постовых.
- Стой, кто идет! - рявкнули громко и радостно, заодно поднимая тревогу чуть ли не во всем лагере. - Стой! Стрелять будем.
- Я иду, - честно сообщил де Фокс.
- Кто такой? Брось оружие. Эльрик повесил Меч на седло.
- Бросил. А вы кто будете?
Из лагеря уже набежали. Окружили. Нацелили взведенные арбалеты. Кто-то самый смелый или самый неразумный сунулся было к Тарсашу, но под взглядом де Фокса как-то сник и передумал.
- Погуляй, малыш. - Эльрик хлопнул коня по гладкой шее. - Я тебя позову.
Скакун тряхнул густой гривой и отступил в лес, растворившись в темноте. Меч остался висеть у седла.
- Пойдем-ка, странничек, - сухо предложил де Фоксу пожилой широкий вояка. И кивнул в сторону лагеря. - С командиром поговоришь. Он разберется, что за нелюди тут ночами шастают.

Командир выбрался из единственной на весь лагерь палатки, недовольный и заспанный:
- Дик, добрые люди по ночам спят. А недобрых можно пристрелить и не допрашивая.
- Так ведь нелюдь же, - оправдывался коренастый, широченный Дик, стоя навытяжку перед тоненьким, изящным парнишкой.
- А нелюдей вообще стрелять без разбору! Командир соизволил наконец обратить внимание на шефанго. И не удержался - шагнул назад. Очень уж велик был плененный нелюдь.
- Лорд Альберт Грейлон барон Лонге? - Эльрик улыбнулся. - Не самые лучшие обстоятельства для встречи, вам не кажется?
- Кто ты... - Парень нахмурился, вспоминая. - Да, я видел тебя... вас... Такие встречи не забываются. В столице. С вами была та прекрасная эльфийская леди. Кина, так ее имя. А ваше...
- Эльрик де Фокс. - Шефанго простил барону вполне понятную забывчивость. Кто видел Кину, у того не появится желания запоминать имя мужчины, сопровождавшего ее. - Мне не хотелось бы беспокоить вас сейчас, лорд Альберт, но, может быть, утром вы выберете время для того, чтобы рассказать мне, что произошло на землях благословенного герцогства.
- Эй, нелюдь, как бишь тебя, - вмешался Дик раньше, чем лорд Альберт успел ответить. - Здесь не ты спрашиваешь, понятно?
- В самом деле. - Барон смутился. - Как-то даже неловко получается. С одной стороны, мы знаем друг друга как учтивых рыцарей и дворян. С другой
- сами понимаете, сэр Эльрик, война есть война. Пройдемте. - Он приглашающе указал на свой шатер. - Там и побеседуем. Дик, возможно, ты тоже понадобишься.
В тесном шатре лорд Альберт сам затеплил светильник. Опустил сетчатый полог. Пожаловался, усмехаясь:
- Так - душно. Откроешь - комары налетают. Вы садитесь, сэр Эльрик. Дик, присаживайся, не стой столбом. Итак, могу я узнать, что вы ищете здесь и как случилось, что вы ничего не знаете о гибели моего герцогства?
- Вашего герцогства?
- Отец погиб.
- Понятно. - Эльрик потер подбородок. Собрался с мыслями. - Меня не было здесь довольно долго, - сказал он наконец. - Месяца три, а может, и больше. Не помню. А когда вернулся - все уже, видимо, закончилось.
- Но мы виделись в столице не так давно. - Лорд Альберт нахмурился.
- Ты как-то странно врешь, нелюдь, - буркнул Дик. И виновато глянул на начальство.
- Я не вру. - Де Фокс пожал плечами. - Я говорю, что я не был здесь. Ну или был не здесь. В любом случае, вы - первые люди, которых я встретил.
- А кого ты встречал до этого?
- Хисстара. И животных, но они, полагаю, вас не интересуют.
- Хисср... Как, простите? - Молодой герцог наклонился вперед.
- Хисстара. Я не знаю, как называют их люди. Воин Тьмы, принадлежащий Тьме, спутник Темного. Это приблизительные переводы с зароллаша.
- Черные Мертвяки! - Дик положил ладонь на рукоять меча. - Это ж он про Черных Мертвяков, ваша светлость. Да ведь кто их видел, тот живым не уходил. Что ж ты брешешь, нелюдь?!
- Хисстары не убивают своих! - рявкнул Эльрик, позабыв, где он находится. И позабыв на мгновение о том, кем он стал.
Лорд Альберт побелел. А Дик, наоборот, наливаясь темным румянцем, раскрыл уже рот, чтобы звать охрану, когда молодой герцог остановил его взмахом руки.
- Я не понимаю. - Он смотрел на де Фокса изумленно, но без страха. - Кто вы?
- Шефанго. - Эльрик поморщился. - Ну и что?
- Это означает, что я обязан убить вас.
- Зачем?!
- Шефанго нужно убивать, или они убьют сами. Это же прописная истина, уж простите меня, сэр. - Голос лорда Альберта стал язвительным.
- А вы хоть одного шефанго, кроме меня, видели когда? - спокойно поинтересовался Эльрик. - Или, может, я вас прикончить пытался при первой встрече? Или я тогда не был шефанго? Что скажете, сэр?
- Вы - враг, который страшнее готов. Готы все же люди, а люди так или иначе уладят свои распри.
- Да улаживайте, кто ж вам мешает? - Император чувствовал, как накатывает на него легкое, какое-то веселое равнодушие. Подобное тому, какое бывает после нескольких бессонных ночей. Когда разум и язык перестают работать слаженно. А благоразумие весело хихикает, словно от щекотки, наплевав на окружающую действительность. - Послушайте, лорд Альберт, у вас почти сотня вооруженных, умелых бойцов. А я сижу здесь один, без оружия, без доспехов даже. Вы всегда успеете меня прикончить, верно?
- Шефанго...
- Да забудьте вы эти сказки, во имя всех Богов.
- Каких Богов?!
- М-мать. - Эльрик дернул себя за косу. - Мы ж еще и язычники, я забыл предупредить. - Он тяжело вздохнул и прикрыл глаза, - Исследования показали, - пробормотал он вполголоса, - что наркотические вещества не вызывают у шефанго физического привыкания, однако привыкание психологическое может оказаться столь сильным, что мало чем будет отличаться от наркотической зависимости смертных...
- Колдует, - обреченно сообщил Дик. - Может, кликнуть стражу, ваша светлость?
- Зовите, - кивнул шефанго. - Но не дайте мне умереть без табака. Может у меня быть последнее желание?
- Что?
- Есть у вас тут курящие? Хотя бы среди стражи? Осчастливьте шефанго табаком, и он сам положит голову на плаху.
- Э-э... сэр Эльрик. - Лорд Альберт, похоже, растерялся окончательно. Дик просто подавленно заткнулся. Даже стражу звать передумал. - Вы о чем? Какой табак?
- Трубочный. - Веселье схлынуло так же внезапно, как накатило. - Потом и вправду можете убивать.
Герцог пожал плечами. Взял стоящий на столике возле койки ларец и поставил перед Эльриком.
- Пожалуйста. Но зачем вам?
- А как вы думаете? - Шефанго потянулся к кисету. Дик напрягся. Вскочил на ноги. Лорд Альберт замер...
Эльрик достал трубку и принялся ее набивать.
- Убийство отложим на потом, хорошо? - Он прикурил, привычно уже воспользовавшись магическим огоньком. Затянулся, закрыв глаза. И, презрев низенькую скамейку, на которой сидел, перебрался на застеленный шкурами пол, где и расположился, скрестив ноги.
- Блаженный, - подытожил Дик. - Ваша светлость, как думаете, шефанги юродами бывают?
Герцог молча пожал плечами. Он прекрасно знал, что шефанго нужно убить. Но чувствовал, что делать этого почему-то совсем не хочется. В конце концов лорд достал собственную трубку. Набил ее и раскурил. Воспользовавшись огнивом.
- Кто взял Аквитон? - поинтересовался Эльрик после долгого молчания.
- Готская империя. Орден Бича Божьего, уж не знаю, что на них нашло. Они безумны, - лорд Альберт покачал головой, - но в безумии своем они весьма здравомыслящи. Нас обвинили в потакательстве магам. А магами объявили друидов. Да, еще орки-изгнанники, принявшие Огнь, которым позволили поселиться на наших землях. Их тоже поставили в вину. Кажется, орки успели сбежать до того, как готы ворвались в столицу. Чудовища, которые подчинялись ордену, - это порождения Тьмы. А чудовища, что пришли после... Как вы их называете? Хиссар... Черные Мертвецы - это сама Тьма. Да вам лучше знать, если уж на то пошло.
- Хисстары подчиняются ордену? - Эльрик вытаращился на герцога, позабыв о приличиях. - Вы что, спятили тут все?
- Выбирайте выражения, сэр Эльрик. - Лорд Альберт сжал губы. - Я не знаю, кто кому подчинен. И кто спятил. Я знаю лишь, что Готская империя взяла себе на службу каких-то жутких тварей. И что они ударили по анласитским землям почти одновременно с Эзисом. Это ли не сумасшествие? Я теперь готов поверить во все, что услышу.
- Во все? - Де Фокс затянулся в последний раз. - Рад за вас. Может, и мне тогда поверите?
- Верить шефанго?
- Опять за рыбу деньги! Я ни с кем не воюю, лорд Альберт. Все, что мне нужно, это добраться до Десятиградья. Кстати, что сейчас там, вы yе знаете?
Герцог покачал головой:
- Последнее, что мы слышали, - что взята Румия. Моруан с Нарранхильей были захвачены еще раньше;
- А баронства?
- Не знаю.
- Делать-то что думаете? Не сейчас, а вообще. После того, как меня прибьете.
- Спать лягу, - буркнул лорд Альберт. - Перестаньте издеваться, сэр Эльрик. Поставьте себя на мое место.
- Нет уж, спасибо. - Шефанго улыбнулся. - Так все-таки каковы ваши планы?
- Вам-то что за печаль?
- Если я все правильно понимаю, вы командуете тем, что осталось от аквитонской армии. Во всяком случае, частью того, что осталось. И вряд ли собираетесь навеки поселиться в этих лесах. Если собираетесь, сразу скажу - не стоит. Лесовики из вас никудышные - подходи и бери голыми руками.
- Это я и сам знаю, - пробормотал герцог, взглядом осадив рассвирепевшего Дика. - Мы хотели добраться до не захваченных еще земель. Куда-нибудь на север, через баронства. Там, я слышал, есть страна, населенная язычниками, но богатая и сильная. Она настолько велика, что захватить ее просто невозможно.
- Это Венедия-то? Хороший выбор. - Эльрик задумчиво пропустил сквозь пальцы пушистый кончик косы. - Если только их орки не потрепали. Слушайте, лорд Альберт, - де Фокс покосился на Дика, по-прежнему стоящего на ногах, и вновь повернулся к герцогу, - вам ведь не будет лишним еще один боец и еще один меч? Тем более что я один стою десятка.
- Ну, знаете ли! - Лорд посмотрел на Эльрика с неприкрытым восхищением. - Это уж и вовсе ни в какие ворота! Порождения Тьмы берут Аквитон, а шефанго предлагает свой меч побежденному правителю.
- Побежденному? Вы же вроде живой еще.
- Ну проигравшему. Не в этом суть.
- Не пойму я вас. - Эльрик пожал плечами, - В Опаленных, командующих Тварями, вы верите. В исманов, заключивших договор с готами, - тоже. А в шефанго, которому не по пути с Готской империей, исконным, замечу, врагом Ям Собаки, поверить не можете.
- Дайте мне время подумать! - почти взмолился герцог. - Вы валитесь как снег на голову, превращаете допрос в фарс, запутываете все, что можно запутать, остаетесь при своих, не рассказав ничего и узнав все, что хотели, а потом предлагаете свои услуги. Черт побери, так нельзя!
- Я у вас еще и табачку выпросил. - Эльрик поднялся на ноги, и в шатре сразу стало тесно, - Думайте, сколько угодно. Времени до утра еще
много. - Он посмотрел на мрачного как туча Дика. - Кандалы? Веревки? Сотня пахлаванов? Как у вас тут пленных стерегут? И где?
- Иди, нелюдь, - буркнул вояка, не склонный к шуткам. - К любому костру. Куда ты здесь денешься?
- И то верно. - Шефанго развернулся и вышел из шатра. Он не успел даже расседлать вышедшего из леса Тарсаша, когда лорд Альберт окликнул его:
- Сэр Эльрик, я тут поразмыслил. Де Фокс повернулся к нему, осторожно отводя голову Тарсаша, который норовил прихватить губами ухо хозяина.
- И что надумали?
- Мне действительно не будет лишним еще один боец и еще один меч. Тем более если этот боец утверждает, что стоит десятка.
- А может, и поболе, - самоуверенно заметил шефанго. Лорд Альберт поднял изумленно брови. Но ограничился тем, что пожелал Эльрику спокойной ночи.

Империя Айнодор
Элидор
В полудне пути от столицы находился небольшой охотничий домик. Небольшой. Так мне, по крайней мере, рассказывали.
Некоторые наши монастыри были поменьше этого охотничьего домика. Я уж молчу про подсобные постройки, окружавшие его.
Там я и остался.
Поначалу я попытался успокоиться. Воспринять нынешнюю ситуацию как данность. Которую не изменишь. В которой надо жить.
И не смог.
Меня все раздражало. Эльфы, занятые самолюбованием. Люди, не понимающие, что их ждет. Совет, помешавшийся на осторожности. Герцоги, короли и императоры, заигравшиеся во власть. Орден, смотрящий на происходящее откуда-то из поднебесья. Отец, не смеющий шагу ступить без одобрения Совета. Меня раздражал даже этот «домик». Хотя он-то точно не был ни в чем виноват.
Каким-то краем сознания я понимал, что эльфийская самоуверенность была всего лишь поводом для того, чтобы я так взбесился. Слишком многое накопилось во мне за последние месяцы. Слишком долго я загонял это внутрь, не позволяя вырваться наружу. Но понимание это ничем не помогало. Я сорвался. И рядом не было отца Лукаса, который понял бы эту угрозу раньше меня и приказал бы сходить к брату Павлу.
Я еще пытался с этим бороться. Молился. Тренировался до цветных пятен в глазах.
Не помогало.
Меня засасывало. Я уже почти не мог рассуждать логически. Я метался по дому, как сумасшедший, сшибая все на пути. Я, наверное, и становился понемногу сумасшедшим.

***

Через четыре дня ко мне пришло четкое осознание того, что нужно делать. И я помчался в столицу.
Первый же слуга во дворце сообщил мне, что все ушли в храм Владыки. «Праздник осени. Ваше Высочество».
Тем лучше. В моих покоях было убрано, ни следа бардака, оставленного мной. Доспехи, сделанные для меня тридцать лет назад, так и пролежали все это время в одном из сундуков. Мне показывали их. Настало время примерки.
Что ж, все подошло великолепно. Я подтягивал последние ремешки, когда в комнату постучали.
- Ну.
В комнату заглянул слуга:
- Ваше Высочество, Их Величество просят вас явиться в храм.
- Исчезни.
Меч висел на стене. Я снял его, и он улегся мне на. плечо с тихим радостным звоном.
- У нас впереди много развлечений, парень. Я отправился в сторону храма. Торопиться было некуда.
Решение принято. И я шел по столице, в последний раз наслаждаясь ее красотой. Вот и храм.

Готская империя. Готхельм
Железный Зигфрид, генерал ордена Бича Божьего, кивнул не глядя, и послушник положил на стол перстень с рубином.
Нет, не так.
Послушник положил перстень. Третий. Тот, которого не хватало, чтобы обрел свою силу Паучий Камень.
- Ступай. - Сэр Зигфрид проводил поклонившегося мальчика взглядом холодных серых глаз.
Гордо поклонился парень. Словно и не кланялся вовсе, а кивнул коротко, хоть и вежливо. Не поклон - ритуал. И все же чувствовалось в нем уважение, граничащее с почитанием.
Генерал улыбнулся и покачал тяжелый перстень на ладони. А ведь кланяться рыцари ордена научились у шефанго. Очень уж горды эти нелюди и лишний раз склонить голову почитают за бесчестье. А орден Бича тоже никогда не отличался смирением. И не только орден. Если уж на то пошло, все готы горды. Именно, гордость их и помогла когда-то завоевать для империи огромные территории, не силой - лишь намеком на силу - привести к покорности соседние государства, грозить даже тем, кто был далеко, несокрушимой мощью императора и его псов-палатинов.
Власть на суше сама шла в руки империи.

Предыдущая страница 30 Следующая страница


31 Наталья Игнатова

Власть на море приходилось пока оспаривать у высокомерных наглецов шефанго.
Генерал поднялся из кресла. Легко. Гибко, как юноша. С тех пор как Отец Зла одарил его Силой, сэр Зигфрид забыл о возрасте. Снова вернулась былая гибкость и бодрость. Снова мог он не спать сутками, не чувствуя усталости. Снова мог рубиться огромным своим мечом, о котором, как и о самом генерале, ходили легенды.
Он вернулся к им же заведенному обычаю лично учить десяток лучших молодых рыцарей. И старые легенды, обретя плоть, начали обрастать новыми, совсем уж невероятными подробностями.
Отперев небольшую стальную шкатулку, сэр Зигфрид полюбовался на лежащий там, в темном бархате, старший перстень и два других, тускло светящихся ровным багровым огнем. Положил в шкатулку третью драгоценность. В этом перстне камень казался просто камнем. Значит, не довелось еще ему принимать на себя удар врага.
Генерал знал, точно знал, что он - единственный, кто понял: перстни не только защищают. Они многократно умножают Силу. Но лишь после того, как примут ее в себя. И магия владельца, направленная через перстень, хотя бы раз послуживший щитом, такая магия становится неотразима.
Впрочем, от этого, нового и последнего его приобретения не требовалось ничего, кроме того, что этот перстень был третьим.

***

В святилище было тихо и холодно. Здесь всегда было холодно. И покидая этот храм, сэр Зигфрид чувствовал, что жара, царящая за пределами его, давит. Жжет. Это ощущение проходило довольно быстро и все равно было неприятным. Ладно хоть солнце почти никогда не заглядывало в завешенные тяжелыми портьерами окна Железного Зигфрида.
Генерал стоял перед алтарем, задумчиво разглядывая стилизованное изображение Анласа. Черного Анласа. Черный огонь, не дающий ни тепла, ни света. Нелепица. Бред. Потому что нелепа и вера в Святое Пламя. Черный огонь - просто насмешка над тем, другим огнем. Перед которым склоняются смертные, позабыв о древних Богах. О священном Многофаннике, символе Постижения. Закрыв себе путь к величию.
Сила пришла через осквернение. Таковы пути Силы: чтобы обрести ее, нужно сломать себя и сломать все, что тебя окружает. Перевернуть, как была перевернута вера. И возродиться. Но уже другим. Совсем другим.
По крайней мере, Отец Зла не требовал рабского уничижения. Он, Владыка Тьмы, любил гордых и презирал смиренных. Может быть, поэтому орден выбрал его, оставив хитрого Творца, насквозь пропитанного ложью и предпочитающего рабов свободным людям.
Может быть, поэтому.
А может, потому, что выбор был предопределен еще в дни создания ордена. В далекие дни. Память о них уже стерлась, остались лишь смутные тени воспоминаний. Но «Бичи» помнили. И юные послушники, и старые рыцари помнили. Потому что они не могли позволить себе забывать.

***

Хранитель Огня провозгласил священный поход на северных язычников. Во главе армии встал Беренгар Белый, молодой дворянин из Аквитона. Стал он главнокомандующим не потому, что были у него какие-то выдающиеся заслуги перед церковью. Просто все рвались возглавить поход. И мешали друг другу. Благодаря этим раздорам, которые не смог остановить даже Хранитель, мало кому известный Беренгар и сумел обойти всех своих соперников.
Армия собралась быстро. Необычайно быстро. Все, кого опалил Святой Огнь, рвались распространить его жар на северные земли.
И началась война.
Поначалу бывало даже, что язычники переходили в наступление. Это происходило потому, что командиры отрядов больше слушали голос своей
спеси, чем приказы Беренгара. И однажды случилось то, что должно было случиться: язычники собрали все свои отряды и внезапно обрушились на совершенно не готовых к такому повороту событий огненосцев.
Армия церкви была разбита. И бежала на юг.
Только Беренгар сумел сохранить свой отряд не разгромленным.
Он отказался прислушиваться к голосу разума и к своим помощникам, которые просили его вернуться в Аквитон за подкреплением.
- Мы были разгромлены заслуженно. Значит, нам и исправлять свои ошибки.
Он начал собирать по северным лесам разрозненные отряды беглецов и ставить их под свое знамя. Всех, кто не хотел подчиняться его приказам, он казнил без всякой жалости. И через два месяца за Беренгаром шла армия в пять раза меньше той, что начала Священный поход. Но эта армия подчинялась ему беспрекословно.
Многие думали, что Беренгар - безумец. Ведь армии некоторых языческих племен превышали по численности его отряд. Сам Хранитель послал ему письмо с предложением вернуться.
Но он остался на севере. И уже через полгода его именем пугали детейв языческих становищах. А его самого языческие шаманы объявили злым демоном. В своей же армии он заслужил прозвище Бич Божий.
С этим именем он и вошел в историю.
Как смерч, носился Беренгар из края в край северных земель. Он громил всех встающих на его пути. И не знал он поражений.
Через пять лет северные земли вплоть до океана и венедских княжеств были опалены Святым Огнем.
По предложению Хранителя и с полного одобрения всех южных правителей там было создано государство под на - званием Норвик. Во главе государства встал племянник короля румийского. Беренгар же Белый стал одним из его герцогов.
Но столь велика была его усталость, что не прошло и года, как он умер в своем замке, оплакиваемый всем Опаленным миром.
Потомства же Беренгар Белый по прозвищу Бич Божий не оставил.

***

Все южане-переселенцы селились в основном на океанском побережье, где вскоре выросло много богатых и многолюдных городов, которые были в море на равных с шефанго и венедами. Там же, в Норвике, и возник военный орден, воюющий с остатками язычников на востоке. После канонизации Беренгара он стал называться орденом Бича Божьего.
Все главенствующие места в новом государстве заняли южане. Для северян остался один удел: пахать землю и платить подати.
И вскоре после того, как последние язычники на востоке были разгромлены, в Норвике поднялся мятеж его коренных жителей, которые приняли имя готы, что означает «угодные Богу».
Пятнадцать лет длилась война. И победили готы, после того как орден Бича Божьего перешел на их сторону, обвинив короля норвикского и его приближенных в ереси.
Небезосновательны были эти обвинения. Через тридцать лет, на третьем Гиеньском соборе, они были подтверждены.
Во главе готского государства встал глава мятежа - Герман Копье. Курия ордена переехала в Готхельм. Но ни Герман, принявший титул императора, ни пять его полководцев, ставших палатинами империи, не доверяли Бичам Божьим и не допускали их к управлению государством.
Еще тридцать лет империя росла в череде мелких войн со своими соседями. Во время этих войн были уничтожены остатки Норвика. А последние норвикцы укрылись в десяти приморских городах. Они забыли свое гордое имя и стали называться просто десятиградцами, занявшись торговлей.
А через тридцать лет герцог Отто де Гилгат отрекся от Святого Огня и вернулся к старым языческим лжебогам. Империя раскололась надвое. Часть ее приняла сторону язычников, часть - Святого Огня.
Орден же Бича Божьего, естественно, встал на сторону Опаленных. Три года продолжалась резня. И победа осталась за огненосными. Язычники были разбиты и уничтожены.
С тех пор императоры называют орден Бича Божьего своим шестым палатином.

***

Да, история эта уходила далеко в прошлое, и были утеряны подробности, но любой из рыцарей и послушников помнил все и знал, что орден Бича Божьего был создан для войны. Для крови и убийств, для покорения непокорных.
Разве может такой орден рабски опускаться на колени, вознося смиренные молитвы самолюбивому Творцу?
Ни Бог Опаленных, ни их церковь не терпит иной власти, кроме своей собственной. Орден Бича хотел власти для себя. И брал ее. Он имел на это право.
Когда-то давно, так давно, что, кажется, и не вспомнить уже, когда это было, сэр Генрих, рыцарь-наставник совсем тогда еще юного послушника Зигфрида, объяснял восторженному мальчишке:
- Нам недостает смирения, это верно, но Хранитель прощает нам грех гордыни, потому что и ему нужны бойцы. Те, кто умеет защитить себя и свою веру. Мы любим власть, и это тоже верно. Но нам нужна власть не для почестей и богатства. Нам нужна власть ради власти. И если услышишь ты когда-нибудь, что нет ничего страшнее такого стремления, - не верь. Те, кто говорит так, сами никогда не станут властителями.
Власть, Зигфрид, это прежде всего ответственность. Перед самим собой. Перед теми, кем ты правишь. Перед Богом.
А еще власть - это всегда поединок. Бой. С собственной слабостью, с собственной низостью, с собственными недостойными устремлениями. Эллийцы говорили когда-то:
«Что позволено Богу, то не позволено быку». Они ошибались. На самом деле - что позволено быку, не может позволить себе Бог. Понимаешь меня?
Мы - единственный орден Опаленных, который имеет собственные земли. Государство в государстве - орден Бича на территории Готской империи. И если ты наблюдателен, ты должен был заметить, что люди почитают нас больше, чем императора. Это потому, что он получил свою власть в наследство, а мы взяли ее сами. Кроме того, - как-то легкомысленно добавил сэр Генрих, - у нас народу и живется лучше.
- Нас боятся, - заметил тогда Зигфрид.
- Да. Те, кто знает, что он - сорняк в нашем поле. Мы искореняем сорную траву и в этом не ведаем жалости. Таково право, дарованное нам
Хранителем. Но запомни, мальчик мой: если бы Хранитель не дал нам этого права, мы взяли бы его сами. Орден Бича не ждет подачек от сильных.
Орден Бича силен сам по себе.

«Трудно было после такого не прийти к Отцу Зла. - Стоя перед черным Анласом, генерал улыбнулся воспоминаниям. - Остается лишь удивляться, как мы не сделали этого раньше».

Он поставил шкатулку с перстнями на каменную полку. Бросил взгляд на высеченную над алтарем человеческую фигуру с головой козла, увенчанной массивными, острыми рогами. Закрыл глаза. И начал молиться, шепотом проговаривая слова на виссанском. Тексты канонических молитв, творимых от конца к началу, легко слетали с губ.
Отец Зла - известный насмешник. И нет ему большей радости, чем осквернить таинство, вволю поиздевавшись над ним.
Когда повернулись узкие зрачки в глазах козлиной головы, сэр Зигфрид не слишком даже и удивился.
- Итак, ты получил то, что хотел. - Козлоголовый непринужденно уселся на алтарь и закинул ногу на ногу.
- Я получил лишь средство. - Сэр Зигфрид остался стоять. Второй раз в жизни видел он Отца Зла во плоти, и сейчас напала какая-то зябкая дрожь. Генерал не хотел поддаться слабости.
- Да. Средство. - Увенчанная рогами голова качнулась. - Но путь к цели для тебя так же важен, как сама цель, уж я-то знаю. Хочу предупредить сразу: те четыре перстня, которые сумели заполучить твои противники, эти хитрые Опаленные, тебе сейчас не подвластны. Люди Белого Креста оказались на редкость прозорливы, и перстни не обрели владельцев. Они сейчас принадлежат всему ордену, ими пользуются по мере надобности. А следовательно, они не принадлежат никому. Тебе, полагаю, не нужно объяснять, что это значит?
- Эти монахи обошли меня, - выдохнул сэр Зигфрид разочарованно и зло.
- Увы. Впрочем, они ослаблены и лишились почти всего, что имели. Можешь считать, что Белого Креста больше не существует.
- Значит, сейчас моя цель - Эзис.
- Да. И один из перстней принадлежит султану. Почудилось? Или действительно тонкие козлиные губы дернулись, намекая на усмешку.
- Хорошо. - Генерал кивнул. О том, что султан захотел сам владеть драгоценностью, он знал давно.
- Еще один перстень носит придворный лекарь императора Сипанго.
- Да.
И это было известно генералу.
- А еще один, - желтые глаза прищурились и - теперь-то уж ясно было, что не чудится, - козлиная голова ощерилась усмешкой, показав плоские белые зубы, - еще один перстень принадлежит некоему шефанго. Альбиносу. Ты не знаком с таким, генерал?
- Он все еще жив?
- Да.
Что-то похожее на торжество шевельнулось в душе. Но это было скорее памятью о победе. Памятью о том, чего не было.
- Он уже не интересует меня. - Сэр Зигфрид скривил презрительно губы. - Четверо рассеяны, а авантюрист-одиночка - это не цель. Мне предстоит покорять империи.
- О, разумеется. - Желтые бешеные глаза продолжали смеяться. - И что ты думаешь о покорении империи, которая, единственная в мире, с полным правом называет себя Империей, именно так - с прописной буквы?
- Ямы Собаки? Козлоголовый молчал.
- Значит ли это, - медленно подбирая слова, генерал пытался справиться с мешаниной мыслей и чувств, - значит ли это, что он не лгал, там, в Шотэ, когда объявил себя императором?
- Торанго. У них это называется Торанго. Титул, который становится именем. Да. Он не лгал.
- И у него перстень?
- И Сила. И Оружие. И в открытом бою тебе не выстоять против него, генерал. Но сейчас он потерял Веру. И со - мнения ослабили его. А у тебя Паучий Камень. Да, кстати, этот шефанго знает о перстнях все, что знаешь ты.
- Он опять оказался сильнейшим из врагов...
- Вы стоите друг друга. Вы даже похожи в чем-то, уж поверь мне, генерал. И послушай совета: после того как насладишься победой и завладеешь Империей, убей его. Отбери Меч и убей. Уничтожь. Сожги тело и развей по ветру прах. Чтоб даже памяти не осталось о нем.
- Надеюсь, спешить с убийством не обязательно, - пробормотал Зигфрид не то себе, не то насмешливому своему собеседнику.
- Не обязательно. - Рога качнулись. Вниз. И вверх. Но вот Меч рекомендую отобрать сразу.
- Что за Меч?
- Увидишь, генерал.

Козлоголовый не потрудился даже встать. Как сидел, развалясь, так и растаял в воздухе. Только со стены ухмыльнулись на прощание желтые глаза.

Империя Айнодор. Лассэдэли
Обряд уже начался, когда главные двери храма распахнулись и в святилище вошел принц Элеман.
Все разом повернулись к нему. Пролетел и смолк изумленный, непонимающий шепот.
Принц был одет в тяжелые доспехи, а на плече его лежал двуручный меч. Эльфы, стоящие в задних рядах, отшатнулись от Элемана. В глазах Его Высочества тлело безумие.
Принц улыбнулся всем. Медленным шагом пошел к алтарю. Перед ним молча расступались. И в полной тишине слышно было только позвякивание меча, лежащего на плече Элемана.
Принц все так же медленно поднялся на возвышение у алтаря. Повернулся к собравшимся в храме.
И замерло все.
Двуручный меч, который Элеман держал одной рукой, взметнулся вверх.
- Я отрекаюсь, - разнеслось по храму. - Я отрекаюсь от своего народа, погрязшего в самолюбовании и забывшего, что он живет в этом мире. Я отрекаюсь от своего титула, не давшего мне ничего. Я отрекаюсь от своего имени, ибо оно мертво вот уже двадцать лет.
Меч лег на привычное место на плече. Уже не эльф, уже не принц и уже не Элеман пошел к выходу из храма.

Элидор
Когда я садился на первого попавшегося коня, чтобы ехать в Астальдолондэ, ко мне подбежала Кина:
- Элидор, а как же я? Я улыбнулся:
- Едем.
- Я с вами. - К нам подходил Наргиль. - Уж не знаю, как вас и называть.
- Зовите меня Элидор.

Пустые земли
Утреннее солнце вызолотило нежные вершины сосен, искрами зажгло капли росы на высокой траве, разогнало серую хмарь, затянувшую небо.
Эльрик сидел, прислонившись спиной к ногам Тарсаша, и наблюдал, как солдаты лорда Альберта сворачивают лагерь.
Скакун давно привык к тому, что любимый хозяин использует его как спинку кресла. Стоял неподвижно, прядая острыми ушами. Похоже, ему нравилось, когда Эльрик сидел вот так. Конь опускал иногда узкую голову, тыкался ноздрями в волосы шефанго, фыркал негромко.
Он не любил только, когда Эльрик курил. И де Фокс рядом с Тарсашем даже не доставал трубку.
- Не сегодня-завтра будем в Гиени. - Молодой герцог присел на мокрую траву рядом с императором. Достал трубку.
- Сегодня.
- Вы, как всегда, самоуверенны.
- Я знаю эти места.
Когда лорд Альберт затянулся, окутавшись дымом, Эльрик поднялся на ноги. Тарсаш тут же развернулся к герцогу хвостом, не отходя, впрочем, от де Фокса.
- Складывается впечатление, что ваш конь здорово не любит меня, - заметил аквитонец. - Право же, будь он разумен, я бы решил, что он специально дает мне это понять.
- Тарсаш разумен, - очень серьезно сказал шефанго. - И он вообще никого не любит. Особенно тех, кто курит.
- Ну-ну, - хмыкнул герцог. - Как же вы с ним уживаетесь?
- Я люблю его. - Эльрик пожал плечами. Скакун выгнул стройную шею, потянулся назад и уложил голову на плечо хозяина. Стоять так ему было неудобно, но он стоял, замерев, прикрыв чудные зеленоватые глаза.
Дурея от захлестнувшей с головой волны благодарного изумления, император погладил коня по храпу.
Словно получив то, что ему причиталось, Тарсаш вдруг развернулся к герцогу, близко заглянул в лицо и заржал, как засмеялся, бесстыже скаля ровные белые зубы.
Лорд Альберт отшатнулся, едва не выронив трубку.
- Ну вас к бесам, со всей вашей магией! - буркнул он. - Я вообще удивляюсь, как вы, с вашей истинно рыцарской учтивостью, могли выбрать себе такого коня.
- Это у меня учтивость? - искренне удивился Эльрик.
- У вас. Просто вы ею не пользуетесь.
- Надеюсь, вы не обиделись на Тарсаша, герцог? - Голос шефанго смеялся, но лицо - та часть, что не закрыта была маской, - оставалось серьезным.
- Если он действительно разумен, то обиделся. Я подумаю, не лишить ли его довольствия. Все готовы?! Вперед! - заорал лорд Альберт, вопреки обыкновению не возложив провозглашение приказа на верного Дика.
Солдаты снялись с места, и уже скоро небольшая колонна исчезла в лесу, оставив на поляне следы лагеря и черные раны кострищ.
Это путешествие через кишащий Тварями лес не шло ни в какое сравнение со странствиями в Гнилом мире. Вот только солдатам Аквитона сравнивать было не с чем. Они не были трусами, эти вояки, единственные уцелевшие после разгрома армии герцогства. И выжили потому, что оказались более умелыми, более подготовленными, может быть, более дисциплинированными, чем другие.
Альберт не знал, уцелел ли еще хоть кто-нибудь после боя за столицу. Они с Диком и еще десятком бойцов - все, что осталось от сотни, которой командовал молодой наследник герцогства, - сумели собрать по лесам разрозненные группки и объединить их в отряд.
Тех, кто не счел нужным подчиняться приказам лорда, убили без жалости и промедления, в назидание остальным. После этого дисциплина установилась железная, и часто только она и выручала горстку людей, бредущих через бесконечные, ставшие враждебными и смертельно опасными леса Аквитона.
Эльрик со своим Мечом, неуязвимый и огромный, сперва вызывал суеверный ужас, потом, когда к нему привыкли, - сдержанное, но откровенное восхищение. Кем восхищались больше, им или Оружием, де Фокс не знал, да и не задавался такими вопросами.
Тарсаш же получал свою долю изумленного восторга с видом царственным и как-то по-верблюжьи надменным.
Эльрик потешался над ним, когда некому было услышать - услышали, сочли бы за безумца (не слишком, кстати, ошибаясь). Тарсаш на насмешки отвечал презрительным фырканьем и клянчил сухари, позабыв всякое стеснение.
Меч же... Меч был страшен.

Империя Айнодор. Лассэдэлл - Астальдолонде

Снова пыль дорог и латы,
Снова небо стало ближе,
Снова мы с тобой солдаты,
Снова смерь в лицо нам дышит.

Элидор
Я опять перестал что-либо понимать. Когда я ворвался в столицу, у меня было одно желание: послать всех куда подальше и лететь на Материк - попытаться там сделать хоть что-нибудь. Я так и поступил. Но сейчас за мной шли полторы сотни бойцов. Они ничего не предлагали и ничего не требовали. Эти эльфы просто шли за полусумасшедшим принцем (а сейчас даже и не принцем). Может, они тоже были сумасшедшими? Но среди них был Наргиль. А сумасшедшие не бывают капитанами гвардии. По крайней мере, не на Айнодоре.
А к нам продолжали подходить эльфы, по одиночке и группами, подходить и, представившись, оставаться. Когда мы остановились на ночевку, с нами было без малого четверть тысячи бойцов. Все они были вооружены, и почти каждый из них успел поучаствовать в какой-нибудь войне.

В путь, в рассветы и закаты!
Позабудь балы и роскошь.
Снова мы с тобой солдаты.
Меч поет, покинув ножны.

Начинало темнеть. Наргиль распорядился насчет ужина, а я собрал своих самопровозглашенных командиров.
- Господа, я знаю, зачем я иду на Материк. Меня интересует, зачем идете вы и почему вы идете со мной?
В ответ раздался нестройный хор голосов. Они, все как один, в меня верили, они восхищались моим героизмом, они были абсолютно не согласны с политикой Совета, и они хотели убивать орков.
Последнее меня добило.
Я дождался тишины:
- А теперь послушайте меня. Я иду на Материк воевать. Воевать с Мраком и со всеми, кто ему служит. Я не собираюсь воевать с Темными, если вы понимаете разницу. Вполне возможно, что нашими союзниками будут шефанго. Те, кто согласится идти со мной, должны подчиняться мне беспрекословно. Если я говорю: «идите туда» - вы идете туда. Если я говорю: «убейте этих людей» - вы должны будете убить их. Вы можете потом задавать мне вопросы. Может быть, я отвечу на них, а может быть, скажу: «заткнитесь», и вы должны будете заткнуться. Те, кто согласен, могут продолжать путь со мной. Это все.
Я медленно пошел к костру, достав трубку и пытаясь нашарить кисет. И, только усевшись у костерка, я вспомнил, что табак кончился три дня назад.
В этот момент ко мне подошел Наргиль:
- Что вы им сказали, Элидор? Они там до сих пор пытаются осознать.
- Потребовал полного подчинения. У вас есть табак, Наргиль?
- Я согласен с вашими требованиями. Вот табак, командир.
Следующие три минуты я был выключен из мира. Когда я вернулся на эту грешную землю, выдохнув дым во второй раз, рядом уже сидела Кина. Я взлохматил ей волосы:
- Как дела, малыш?
- Все замечательно.
Одного моего короткого взгляда хватило.
- Пойду посмотрю, что там с ужином. - Наргиль поднялся и зашагал в сторону центрального костра.
- Может, тебе остаться на Айнодоре? - нерешительным тоном начал я.
Кина молча покачала головой.
- Нас слишком мало, солнышко. Не исключено, что всех нас положит в первом же бою какой-нибудь мелкий отряд.
- А я, значит, должна буду сидеть здесь и покорно ждать исхода войны?
- Это рискованно. Кина рассмеялась:
- А раньше мы цветочки собирали. В трех шагах от родного замка. Я все равно пойду за тобой. Если ты выгонишь меня из отряда, я пойду одна. Но туда, куда пойдешь ты.
«Жди нас до утра, малыш. А потом скачи в Аквитон. Встретимся там».
И ты ничего не сможешь с этим сделать.
Я молча докурил трубку и так же молча начал ее выбивать.
- А дисциплине я готова подчиняться. - Озорно сверкнула глазами Кина.
- Жду приказаний, мой командир.
- Брысь!

Что за радость, я не знаю,
Но поет душа от счастья,
Вдаль дорога убегает,
В небесах звезда не гаснет...

Пустые земли

Понимание брезжило где-то за гранью сознания уже давно. Но разум гнал его прочь, пугаясь и закрывая глаза. И лишь здесь, в бескрайних и светлых, наполненных смертью лесах Зеленого герцогства, Эльрик нашел наконец силы увидеть правду.
Император Ям Собаки сходил с ума.
Он был болен давно. С самого рождения. И болезнь его была не такой уж редкой на Анго. Бессмертные, не знающие хворей телесных, шефанго были подвержены болезни души. И рождение ребенка со Зверенышем в сердце было несчастьем для семьи.
Рос ребенок. Рос и Зверь.
В империи давно научились побеждать его. Загонять в лабиринты собственных душ. Давить там, не выпуская на волю. Это знание было священно и жизненно важно. От него не отрекались, даже уходя на поиски нового мира. Даже тогда, когда большую часть памяти о покинутой империи хранил лишь Торанго. Да еще наследник престола.
Эльрика и самого давным-давно научили бороться со Зверем. Он привык к нему. Почти не обращал внимания, машинально укрощая вспыхивающую иногда черную ярость. Однако болезнь начала развиваться, пожирая его изнутри. Зверь набирал силу, а шефанго слабел.
Эльрик не знал, когда это началось. Но, вспоминая, снова и снова пропуская через память события последних лет, месяцев, дней, он решил для себя, что Зверь набрал силы, когда появилась Кина.
И испугался по-настоящему. Получалось, что меньше, чем за месяц или за три месяца, ведь для него, уходившего в Гнилой мир, время текло иначе, Зверь набрал сил больше, чем за прошедшие тысячи лет. А магия подсказала ему способ вырываться на волю, вообще не чувствуя преград. Почему-то именно магия. Эльрик-маг был бессилен там, где еще мог что-то сделать Эльрик-воин. Простенькие заклинания не несли в себе угрозы. Но стоило решиться на что-то большее, и хриплый рык Зверя эхом отдавался в душе, и скрежетали его когти, когда рвалось на свободу черное безумие.
Император боялся собственной магии.
И боялся себя.
Но в бою, с Мечом в руках, убивая и калеча, он словно соскальзывал сознанием по белой плоскости клинка. И тогда ледяное спокойствие воцарялось в душе...
Точнее, пустота воцарялась там.
А душа - она исчезала.
Вместе со Зверем.
Веселая ярость вырывалась смехом сквозь оскаленные клыки. Но разум не захлестывало черной пеленой безумия. Эльрик рубился так, словно Зверь был на свободе. И все же он - или Меч - сохранял сознание ясным, а сердце спокойным. Это было прекрасно. И это тоже пугало императора. - Кто ты? - спрашивал иногда Эльрик, касаясь тонкими пальцами стройного лезвия. - Ты действительно живой? Или я придумываю себе сказку, чтобы зацепиться хоть за что-то? Ты не друг мне, каким был топор. И не враг. Я верю тебе. И не верю. Меч молчал. Он был Оружием. Много это или мало - не ему решать.
Но однажды в бою Эльрик понял, что Меч - это он сам.
А он - это Меч.
И вместе они - пустота равнодушия. И в этом их сила. Но ворочался, становясь все сильнее, Зверь. Он рос. И он требовал пищи. Нужно было спешить. Домой. На Анго. Чтобы успеть сделать хоть что-то до того, как перстень императора сам выберет себе нового владельца. Потому что не сможет быть императором обезумевшее от ненависти существо, убивающее все, что живет, пока не остановят его. Только вот Эльрик сильно сомневался в том, что кто-то сможет его остановить.
Высланные вперед разведчики вернулись шумно и радостно. Барон Гиеньский сумел отстоять свои земли, когда готы ударили в первый раз. Барону немало помогли кланы гномов, которые вели на территории Гиени свои торговые дела. Радость победы голову правителя не затуманила. И вооруженных беженцев, готовых воевать, потому что терять им было уже нечего, он принимал охотно. Маленький отряд аквитонцев едва успел пересечь границу Гиени, а юный герцог уже почувствовал себя дейст-вительно герцогом. Хоть и в изгнании. Командир пригра-ничного гарнизона встретил лорда Альберта с искренним уважением и повел себя так, как подобает вести дворянину в присутствии столь высокого гостя. Эльрик собирался ехать дальше, не откладывая.
Но лорд Альберт уговорил его остаться хотя бы на ночь.
- Несколько часов не так уж важны, сэр Эльрик, - резонно заметил он. - Но, право же, невежливое вашей стороны было бы покинуть нас так вот сразу. Да и мы, прямо скажу, будем выглядеть не лучшим образом, если позволим вам уехать, наскоро попрощавшись. Как это вы делаете... Этакий высокомерный кивок. Я все хочу научиться.
И Эльрик остался. Он так давно не мог позволить себе роскоши переночевать под крышей. А утром заседлал Тарсаша и - в первый раз за много дней - вскочил в седло. Донельзя обрадованный тем, что хозяин наконец-то образумился и больше не собирается плестись пешком, приноравливаясь к медлительным людям, скакун прогарцевал по двору, выгибая шею, дробно простучал подковами по опущенному мосту и полетел ров-ной иноходью, радуясь скорости, ветру, привычной тяжести всадника на спине. Помчался на запад, через перекрытый сейчас гномами перевал. В Готскую империю. И Эльрик, подгоняя коня, с какой-то насмешливой безнадежностью пытался не думать о перстне, что появился на правой руке.
Перстень в оплавленной серебряной оправе. Тот самый, что выбросил он в Башне, после того как убил хисстара. Они проскользнули мимо двух крепостей темной ночью. Серые твердыни гномов вырастали из скал и сами казались скалами - естественным продолжением гор, на которых они стояли. Эльрик обвязал копыта скакуна полосами ткани, и Тарсаш, как на цыпочках, прокрался под носом у часовых, ступая след в след за тенью скользящим хозяином. А к утру он заупрямился. Когда шефанго вскочил в седло, привычно направляя жеребца ногами, скакун захрапел, раздувая ноздри, выгнул шею и затоптался на месте, не рискуя ослушаться Эльрика - повернуть назад, но отказываясь идти вперед.
- Ты чего, малыш? - Краем сознания де Фокс надеялся, отчаянно надеялся, что Тарсаш развернется и отправится к гномьим заставам, которые перехватят дерзкого чужака. Задержат. Или убьют. Все равно, лишь бы не лететь на запад, подгоняя и подгоняя коня. Безоглядно. И беспомощно. Так летит мошкара на огонь свечи. Эльрик не мог заставить Тарсаша. Приказать мог. Мог попросить. Но скакун ясно дал понять, что ни ему, ни де Фоксу нечего делать там, во враждебных готских землях. Император спешился. Конь тут же загородил ему дорогу. Сердито фыркнул. Потом заржал пронзительно, раздувая ноздри и скаля белые зубы. Эльрик обошел его. И снова Тарсаш встал на пути. Он уже не сердился. Он испугался, сильный и непокорный, как пугался всегда, когда видел, что Эльрик, любимый его хозяин, не может справиться с опасностью. И не важно, что не Тарсашу грозила эта самая опасность. Какая разница? Чувствовал конь, понимал, без слов уже понимал, что шефанго в беде.
Вот и пытался помочь.
Как мог.
Как умел.
Да только здесь он мог и умел немного. А Эльрик и хотел бы остановиться, но не мог. Тело отказывалось подчиниться. А разум, он словно раздвоился. И часть сознания кричала от ужаса перед тем, что случилось, не решаясь даже подумать о том, что случится дальше.
Другая же часть знала: нужно попасть в Готхельм. Любой ценой. Любым путем. Добраться до Готхельма, до курии ордена Бича Божьего. И не снять было проклятый перстень. Уж если нашел он владельца, вернувшись к нему из Гнилого мира, то здесь от него и вовсе невозможно было избавиться. Тарсаш вновь стоял на дороге.
- Уходи, - попросил Эльрик. - Уходи, малыш. Или я убью тебя.
Глаза скакуна стали дикими, совсем дикими, ярко-ярко наметился ободок белка вокруг глубоких зеленых омутов. Жеребец тряхнул длинной гривой, развернулся и сгинул в утренних сумерках. Только дробный топот копыт еще долго эхом отдавался в ущелье.
- А до Готхельма я не скоро доберусь, - пробормотал шефанго вполголоса. - И я ли туда доберусь, это еще неизвестно.
Зверь благодарно заурчал. Впрочем, уже в Граасе Эльрик купил себе пару сильных коней и помчался в столицу, не жалея ни себя, ни своих лошадей.

Великая Степь. Ставка
Тэмир ехал по Степи. По родной Степи, где он не был уже полторы тысячи лет. Степь стала теперь иной. Это было не важно. Он вернулся в Степь. К своим воинам. И воины были рады его возвращению. Орда уже собиралась, готовая обрушиться на ничего не подозревающий мир. Орда снова жаждала дымящейся крови на своих саблях. Жаждала горящих городов. Жаждала скрбжета клинков, дальних походов и великих побед. Тэмир купался в этой жажде, наслаждаясь ею и набираясь от нее сил. Он судорожным вздохом втянул в себя родной горьковатый запах и послал коня галопом. - Хан, тебя ждет правитель Эннэма. Тэмир спрыгнул с коня. - Кто он? - Его зовут Ахмази. Он скопец. Хан брезгливо поморщился:
- Что нужно этому бесполому?
- Он отказался говорить с кем-нибудь, кроме тебя. Тэмир пару секунд постоял, покачиваясь с пятки на носок и обратно, раздумывая, не отправить ли обратно наглеца. Но любопытство пересилило:
- Приведи его ко мне.
Эннэмец был толст. Отвратительно, безобразно толст. И довольно высок. Он вошел в просторную юрту, перешагнув веревочный порог, и Тэмир поморщился. Хан не любил скопцов. И еще больше он не любил людей, которые не следили за собой, позволяя телу расплываться в бесформенную тушу.
«Его и лошадь не унесет», - мелькнула брезгливая мысль.
Ахмази поклонился. Тяжело опустился на войлочную кошму.

Предыдущая страница 31 Следующая страница


Чужая война 32

- Дела подождут, чужеземец, - процедил хан. - Сначала поешь и выпей.
- Благодарю, - тонким голосом, совершенно не подходящим к его огромному, оплывшему телу, ответил скопец.
И Тэмира снова передернула брезгливая дрожь. Степняки убивали евнухов. Такие люди не стоили того, чтобы жить. Жизнь была им ни к чему.
Ахмази сидел напротив Тэмира и рассказывал что-то легкомысленное, вполне приличествующее беседе за столом.
Тэмир наблюдал за скопцом и разочаровывался чем дальше, тем больше. Любопытство исчезло, а брезгливость лишь усиливалась, хоть и был правитель Эннэма аккуратен в еде, знал, как вести себя, не позволял себе обожраться до скотского состояния, когда переполненный желудок мешает не то что дышать - думать.
Нет, хан жалел уже о своем решении принять его. Обычный раб города. Еще и скопец к тому же.
Обед закончился. Подали сладости, напитки и кальян.
Тэмир глотнул вина и посмотрел на Ахмази:
- Говори, джэршэит. Только покороче. Визирь отложил вяленую грушу:
- Ты собираешься снова обойти полмира. Обойти с Ордой. Я хочу стать под твой бунчук. Встать вместе со всем Эннэмом.
Он поднял взор на хана.
И Тэмир увидел в его глазах знакомый огонь. С таким огнем в глазах воины шли в последнюю безнадежную атаку. С таким огнем его багадуры покорили когда-то полмира.
Перед Тэмиром сидел воин. Воин, с которым не страшно пойти в самый отчаянный бой. Хан улыбнулся:
- А не боишься гнева своего Джэршэ? Ведь мы - язычники.
И Ахмази улыбнулся в ответ:
- Нет, хан, не боюсь.

Империя Айнодор. Астальдолондэ
В Астальдолондэ входил трехтысячный военный отряд. Никто не обратил на это внимания. Сюда часто заходили отряды - погрузиться на корабли для военных операций на море.
Два дня назад Эльтару, коменданту порта, пришла срочная депеша из Лассэдэлла. Депеша за личной подписью императора. А вчера все в
Астальдолондэ узнали сногсшибательную весть из столицы: принц Элеман проклял страшным проклятием всех и каждого на Айнодоре. А потом, видимо, в запале, проклял и сам Айнодор. Никто ничего не понимал. Но моряки, приехавшие из столицы, клялись и божились, что все так и есть. Астальдолондэ с нетерпением ждал новостей. А тут какой-то отряд. Естественно, что его не заметили.
Депеша же, доставленная коменданту, состояла из одной фразы: «Предоставить бывшему принцу Элеману столько кораблей, сколько он потребует».
Эльтар перечитывал депешу, наверное, уже в сотый раз, когда дверь его кабинета распахнулась. В дверях стоял капитан гвардии Наргиль.
- Капитан. - Эльтар поднялся навстречу столь высокому гостю.
- Наргиль, тысячник отряда Элидора, - небрежно отсалютовал тот. - Комендант, нам нужны корабли для переправки нашего отряда в Грэс.
- Какого отряда?
- Отряда Элидора.
- Ничего не понимаю. Кто отдал приказ об отправке на Материк такого крупного отряда?
- Никто. Мы добровольцы. Эльтар запутался окончательно:
- Какие еще добровольцы? Кто такой этот Элидор? Почему вы находитесь в этом отряде? Его Величество и Совет знают об этой экспедиции? Они согласны?
Наргиль дождался, пока комендант выдохнется, и честно попытался ответить по порядку:
- Обычные добровольцы. Элидор - наш командир. Я тоже доброволец. Император и Совет о нас знают. А согласны они или нет - нас не волнует.
Эльтар опустил взгляд на депешу, которую он все еще держал в руке, пытаясь найти поддержку хотя бы в бумаге, подписанной императором.
- Постойте! Элидор - это бывший принц Элеман?
- Верно, - доброжелательно улыбнулся тысячник.
- Корабли будут. - Комендант облегченно вздохнул и махнул рукой в сторону кресла. - Присаживайтесь, капи... э-э, тысячник.
- Благодарю, но я спешу. Командир попросил передать вам, что будет очень признателен, если мы выйдем завтра на рассвете.
- Но у меня нет столько свободных кораблей.
- Вы что-то не поняли, комендант. - Собравшийся уже уходить Наргиль снова повернулся к Эльтару. - Мы выйдем завтра на рассвете в любом случае. И командир в любом случае будет вам очень признателен. Даже мертвому.

***

Через час Астальдолондэ напоминал захудалый монастырь, осчастливленный посещением Хранителя. Правда, это сравнение приходило в голову только Элидору. Все остальные сравнивали город исключительно с потревоженным ульем, взбесившимся табуном или разворошенным муравейником.
Проклявший всех принц был в городе. Да не один, а в компании трех тысяч бойцов. Которые, похоже, тоже сошли с ума. Все как один. Они требовали кораблей. И комендант дал им все, что смог найти.

Готская империя. Путь в столицу
Приказ был ясен. В Готхельм. Любой ценой в Готхельм.
Его нельзя было выполнять, этот приказ. Но и не выполнить его было нельзя.
А «любой ценой» истолковал шефанго так, как счел нужным. На это у него еще хватало сил. И свободы хватало. Независимости отпустил ему неведомый владелец Паучьего Камня ровно столько, сколько нужно было, чтобы понимать весь ужас своего положения.
- Летя на запад по ухоженной, мощеной дороге, Эльрик заставлял себя не думать о том, что ждет впереди.
«Любой ценой». Вот это ему понравилось. И попытки солдат на заставах остановить несущегося на обезумевших лошадях всадника заканчивались...
Для них - совсем заканчивались.
И ничего уже не было потом.
Добираясь до столицы империи, Эльрик убил больше людей, чем за два года службы в Эзисе. И потерял счет загнанным лошадям. Он спешил. И слухи не успевали опередить его. И некому было предупредить дисциплинированных готских вояк о том, что не шефанго это мчится по дороге, в грохоте копыт и хрипе задыхающихся коней. Что смерть это летит, принявшая обличье красноглазого нелюдя.
И длинные, не заплетенные в косу - просто собранные в «кентаврийский хвост» - волосы бились за спиной императора, как хвост кометы, сеющей ужас, несущей проклятие.
Когда до Готхельма оставалось несколько часов пути, Эльрик остановил очередную пару скакунов. Выводил, их. Расседлал. Дал остыть и напиться.
Потом побрился. Вымылся в холодном лесном ручье. Вычистил одежду. И стал заплетать волосы в высокую косу. Тщательно. Аккуратно. Как будто это было самым главным в его жизни.
В Готхельм въедет шефанго. Это он уже понял. Не хватило сил сознательно отпустить Зверя.
Испугался?
Может быть.
Ведь любой шефанго с молоком матери впитывает ужас перед черной яростью.
А может быть, надежда действительно умирает последней.
Эльрик почистил коней. Одного отпустил. Второго заседлал. Расчесал ему хвост и гриву. Сел верхом и ровной рысью отправился в город.
Стража на воротах пропустила его, не задавая вопросов. Хуже того, солдаты отсалютовали копьями и взяли «на караул», когда шефанго проезжал под высокими каменными сводами.
Готхельм был обнесен тремя стенами. Столица империи росла постоянно, но готы никогда не ленились укреплять новые кварталы.
И через вторые ворота Эльрик проехал как почетный гость, в перекрестье взглядов, под сдавленный шепот в спину.
Если бы он мог видеть себя со стороны, он понял бы, почему гордые готские бойцы так почтительны к нелюдю. Но он не видел.
Перстень императора грел левую руку, магия его начала работать без приказа, окружая шефанго ореолом Власти и Могущества.
Эльрик не чувствовал этого.
Зато чувствовал, как леденит другой перстень, в оплавленной серебряной оправе. Холод этот пронизывал до самого сердца. И била невольная дрожь. И с пронзительной, до воя, до крика, тоской вспоминалось солнце в Степи.
Эльрик ухмыльнулся, проезжая под третьими воротами. И копья дрогнули в руках стражников.
Мимо них проследовал властелин, как видение, как тягостный кошмар. А ведь в Готхельме никогда не боялись Властвующих.
Во дворе курии шефанго спрыгнул с коня, бросил повод в руки подоспевшего конюха, проигнорировал вежливые - почему-то напомнившие Ямы Собаки - поклоны встречных рыцарей. Он вошел в каменный холл, из которого поднималась наверх широкая мраморная лестница, не застеленная ковром.
К тому времени как «Бичи» поняли, кто миновал их, к тому времени как вспомнили они цвет мертвых глаз и белую, змеящуюся по плащу, длинную косу, к тому времени как сопоставили рыцари увиденное с тем, что пережил орден всего пять лет назад - пережил или выжил, это трудно было решить с ходу, - Эльрик уже входил в кабинет сэра Зигфрида.
И сумрак, царящий здесь, в северной части здания, за задернутыми темными шторами, сумрак этот заледенил.
Не сознавая, что делает, шефанго зябко запахнулся в широкий кожаный плащ.
- Что, холодно? - участливо поинтересовался сероглазый человек, удобно устроившийся в высоком резном кресле. - Рад наконец-то познакомиться с тобой, нелюдь. А ты и вправду похож на демона. Интересно, демоны способны чувствовать боль?
Способны. Чувствовать боль способны все. И все стало болью. И пытка длилась вечность. А потом еще вечность. И сознание рвалось в окровавленные клочья, но не могло покинуть тело и билось в судорогах, раздираемое ледяными осколками пронзительной, чистой боли.
- Примитив, - прохрипел Эльрик, слыша, как хрустит во рту крошево собственных зубов. Попытался встать. Не смог. И весь сосредоточился на том, чтобы заставить тело подчиниться.
Поднялся, цепляясь за стену.
- Ты... мог бы выдумать что-нибудь... получше. Смертный.
Зигфрид молчал. Смотрел с интересом.
Эльрик понимал прекрасно, что если отлепится от стены - ноги не удержат. Но и стоять так, вцепившись пальцами в резьбу на деревянных панелях, было унизительно.
«Вспомни хисстара, Торанго».
Гот воспользовался перстнем точно так же, как Эльрик в Башне. Пытать с помощью магии проще и эстетичнее.
Император хмуро улыбнулся. Сделал шаг к генералу. Качнулся, но устоял.
- Кресло Его Величеству, - вполголоса произнес Зигфрид. И кресло действительно появилось. - Садись, - кивнул гот.
Эльрик не сел - упал, скривившись от новой вспышки боли. Холодным ужасом накатило:
«Опять?!» Он даже не заметил, что стиснул зубы, готовый удержать крик. Впрочем, кажется, это у него не слишком получалось. Вспомнить не смог.
- Да не бойся. - Гот покачал головой. - Уже все. Мне просто нужно было наказать тебя.
- Надо думать, я сильно тебя обидел, - медленно проговорил шефанго. Слова давались трудно, как будто позабылись все разом. - Хорошо, если так.
- Знаешь, - задумчиво сказал генерал, и серые глаза его стали мягкими, словно потеплели, - мы с тобой и вправду похожи.
- Я никогда не пытал. - Подкатила тошнота, и Эльрик на секунду прикрыл глаза. - У меня для этого всегда были палачи. Рабы.
- Хочешь сказать, что я тоже палач? Или раб? - Зигфрид кивнул. - Опрометчивое заявление.
За окнами была ночь. И свет уже не просачивался в узкие щели между портьерами.
Генерал поднялся из кресла. Достал из резного, красного дерева шкафчика бутылку с вином и два кубка. Разлил. Протянул один из кубков де Фоксу:
- Это хорошее вино. Эллийское.
- Да пошел ты, - вяло посоветовал Эльрик. - У тебя ко мне дело или ты заставил меня скакать через всю страну, чтобы «наказать»?
- Пей, - спокойно сказал генерал. И все встало на свои места. Точнее, де Фокс вспомнил свое место. Потому что не смог отказаться и даже отвернуться не мог, чтобы не видеть, как он, он сам, послушно берет кубок.
- Молодец. - Зигфрид с удовольствием сделал глоток. - Теперь к делу. Тебе нужно подлечиться, сам понимаешь. Но это сделают здесь, в Готхельме. После ты отправишься к себе в империю. Хватит уже шляться по Материку, пора вспомнить, что ты правитель. А сейчас мне нужен твой Меч. Мне плевать, что он там собой представляет, но Рилдир зря не посоветует. Отдай мне клинок.
И это тоже был приказ.
Но выполнить его Эльрик не мог. Ведь Меч остался притороченным к седлу Тарсаша. А скакун сгинул где-то на перевале Великих Западных гор.
Только вот не выполнить приказ Эльрик тоже не мог.
Зигфрид еще успел бросить на шефанго изумленный взгляд, пытаясь сообразить, не потерял ли Торанго разум от боли и отчаяния...
Один только взгляд.
Пальцы сжались на витой рукояти, пачкая ее черным.
И сгинуло наваждение.
Но последний приказ генерала еще звучал, не успев рассыпаться в прах, в сиянии стройного лезвия. Приказ гласил:
«Отдай». Острием вперед, колющим ударом, грубым, страшным при работе двуручным мечом, Эльрик двинул клинок вперед и вверх, нанизывая Зигфрида на пылающее лезвие.
- Тасх рессе! - И перевел, глядя в широко распахнувшиеся ледяные серые глаза: - Возьми.
Только тогда гот закричал.
- Я никогда не пытал. - Эльрик медленно поворачивал Меч в теле Зигфрида, и ноздри его раздувались, вдыхая запах крови. - У меня были для этого палачи...
Охрана беспомощно била в тяжелую двустворчатую дверь. Зигфрид кричал. Крики раздражали, и Эльрик сделал так, чтобы голос гота не был слышен.
- Но здесь у меня нет палачей. - Шефанго двинул Меч вверх, расширяя рану. Серые глаза человека были полны боли и безумия. - Кроме тебя. - новый поворот клинка. - А ты немного занят.
Он рывком выдернул Оружие из тела генерала. Тот упал на пол. Живой. Все еще живой. Хотя казалось, что крови из него вытекло уже больше, чем может быть в одном человеке.
- Кровь - это жизнь, - равнодушно заметил де Фокс. По-прежнему не вставая с кресла, он одним движением клинка отрезал Зигфриду руку. Ту, на которой был старший перстень.
- Очень хороший Меч, - тихо сказал Эльрик генералу. - Он режет камень, как масло. Я уж не говорю про живую плоть. Да ты и сам видишь...
Вряд ли Зигфрид слышал его. А если слышал, то вряд ли понимал.
Но шефанго не думал о таких мелочах. Он думал о том, что шевелиться слишком больно. А без этого не поднять с пола отрезанную кисть. Под пристальным взглядом алых глаз рука, украшенная Перстнем, повисла в воздухе.
А сознание привычно скользнуло по плоскости Меча. И ждущий у выхода Зверь понял, что выхода больше нет.
Паучий Камень, когда Эльрик стянул его с пальца Зигфрида, распался на четыре перстня, из которых лишь один был отмечен черной кляксой, словно внутри камня и впрямь распластался паук.
- Гадость какая. - Все так же спокойно император провел камнем по лезвию и высыпал на ковер щепотку пыли. Все, что осталось от старшего перстня.
С оставшимися он поступил точно так же. Потом поднялся, опираясь на Меч. И клинок, словно был он обычным оружием, уперся в мраморный пол, а не вонзился в него. Эльрик посмотрел на все еще живого генерала. Отрезал готу голову и «исчез» из холодного, сумрачного, залитого кровью кабинета.

Эльрик де Фокс
Доходило до меня медленно.
Сначала появился Тарсаш. Просто вышел из леса, ткнулся мордой в лицо, вздохнул тяжело и жалобно. Мол, что же ты, Торанго, бросил меня в горах одного? Друзья так не делают. Может, хоть сухарик дашь?
Сухарика у меня не нашлось.
Потом стало доходить остальное.
То, что из холодного замка я попал на продуваемую мокрым ветром просеку. Именно просеку, а не поляну. То, что здесь относительно светло, а в Готхельме был уже поздний вечер. И еще - что где-то совсем рядом шумело море.
Потом я пробовал встать. Раза три, наверное. И в конце концов передумал. Так и остался валяться, лениво размышляя, замерзну я еще больше или нет, когда придет ночь. Она ведь придет. Попозже, чем в Готхельм, правда, но тем не менее.
И только сообразив, что выбирать все равно не приходится, раз уж я валяюсь на травке и встать не могу, я вспомнил про Меч.
А он лежал рядышком. Тихий такой. Обычный-обычный. Разве что красивее всех других виданных мной клинков. И не верилось - хоть и помнилось прекрасно, - что из пустоты возник он у меня в руках, стоило позвать. Стоило лишь представить его в ладонях.
Я погладил Меч. Лезвие было теплым.
Тарсаш хрустел травой и, кажется, не очень на меня обижался. Ну и хорошо.
А Зверь, тварь такая, притих. Озадачился, надо полагать. Только-только нашел он себе выход в магии, а тут и его перекрыли.
Может, и стоило мне побояться, хотя бы для приличия. Заподозрить Меч в чем-нибудь... В чем угодно, ну просто, чтобы заподозрить. Но бояться мне надоело еще по дороге в Готхельм. А подозревать... Не знаю. Даже если бы я уверился в том, что клинок мой не принесет ничего, кроме зла, я уже не смог бы от него отказаться. Он был слишком красивым и слишком страшным. И свобода его стоила мне дорого. Да к тому же что-то во мне умерло навсегда там, в Башне, когда я дрался с самим собой и самого себя убил. А Меч сейчас заменил это «что-то», заполняя возникшую пустоту.
Или создавая ее?
Не знаю я. Не знаю.
Зато теперь понятно, почему хисстар там, в Башне, не прикончил меня, хотя, по уму-то, маг его уровня должен был раскатать мое Величество в тонкий блин, не особенно даже напрягаясь. Если я сотворил с ним то же самое, что генерал «Бичей» - со мной, сил на магию ухисстара просто не осталось. Вообще ни на что сил не осталось. Как я сам умудрился из Готхельма аж до побережья «исчезнуть», одним Богам ведомо. Да, может, еще Мечу. Но Меч-то не расскажет. Боги, впрочем, тоже.
Самое время сейчас оказаться в «Серой кошке». Сделать доброй традицией визиты туда после стычек с «Бичами». Ганна - святая женщина. Она ж мне рада независимо от того, в каком состоянии я в гости являюсь. Однако плохо дело, если меня туда потянуло. Устал, что ли, император? Или стареешь? Отставить. До дома рукой подать, весь вопрос в том, как туда добраться.
Если бы не клятый гот, чтоб ему Путь кольцом, я бы на Анго просто «исчез». Благо с Мечом можно быть магом, не опасаясь, что Зверь сорвется с привязи. А сейчас поди «исчезни», если даже дышать и то больно. Кстати, почему мне никогда не приходило в голову разобраться с этими «исчезаниями»? Может, это та самая телепортация? Какой след такая магия оставляет, я знаю. А вот какой след оставляю я сам? Нет во мне исследовательской жилки. Хотя, с другой стороны, она мне и не положена вроде. Я ж вояка, а не фчен какой-нибудь. Я Торанго!
Думать Торанго, конечно, не пристало, но делать было все равно нечего. Я поразмыслил еще о том, что не следует мне думать, все равно ведь не умею, а значит, незачем и стараться, и в результате заснул. Чего и следовало ожидать.

Великая Степь. Ставка - Аль-Барад
Орда выступила в поход, когда разведчики Ахмази доложили, что Эзис двинул войска из Румии дальше на запад. В Аквитон.
Сим трясся в непривычном седле, оглядывая окрестности со спины невысокой, очень смирной лошадки, смотрел и слушал, но вот видел ли он и слышал ли, этого гоббер не мог понять до сих пор. Скорее он просто не переставал изумляться. И происходящему, и тому, что он, Сим, оказался в этом происходящем замешанным.
Отец Лукас велел ни во что не вмешиваться.
Сим и не вмешивался. Да только отправили его наблюдателем в Эннэм. А он вместо этого оказался в Великой Степи, потому как Ахмази рассудил здраво, что, если уж придется великому визирю терпеть все неудобства походной жизни, пусть терпит их и любимый повар. Приходилось терпеть.
По здравому размышлению, Сим решил, что называть себя сейчас наблюдателем в Эннэме он не может, но, когда Орда пойдет через Эннэм, все встанет на свои места. Правда, гоббер понимал, что из Эннэма войско пойдет на Эзис. А там, похоже, и дальше. Тэмир-хан, судя по всему, останавливаться не собирался, да и не умел. Но к тому времени, глядишь, и ему, Симу, новое задание будет. Расставаться с Ахмази половинчику не хотелось. Великий визирь задумал и совершил неслыханное. В мире, конечно, и без того происходило нечто невообразимое, но оно, по крайней мере, становилось уже предсказуемым. А вот поход Орды грозил спутать все планы и опровергнуть предсказания. Сим хотел идти с Ордой. Невзирая на то, что при виде его лошадки - да и вообще всех лошадей, если уж на то пошло, - его начинало тошнить. Степняки шли не так быстро, как неслись летом четверо нелюдей, спеша в Готскую империю, но все же быстрее, чем хотелось бы половинчику.
Орда напоминала Симу улей.
Тэмир покинул ставку с относительно небольшим войском. Но по мере продвижения на юг, к Эннэму, все новые и новые отряды вливались в Орду, и в гулком громе летела по Степи волна воинов, накатываясь неотвратимо и равномерно на Барадские земли.
Впрочем, Эннэму-то ничего не угрожало. Там уже ждали войска, готовые, так же как степняки, войти в армию Тэмира.

Содружество Десяти Городов. Стирн
- Как так - на Ямы Собаки? Это ты, нелюдь, загнул! Кто же туда по доброй воле пойдет?
- За деньги-то? - У Эльрика сердце к горлу подкатывало от волнения, но капитану об этом знать было незачем.
Питер Лассони, капитан «Русалки», почесал неухоженную бороду. Де Фоксу порекомендовали его как самого продажного и самого отчаянного моряка в Стирне. Самый. продажный и самый отчаянный подразумевало, видимо, еще и самый грязный. Во всяком случае, в шумном кабаке, где Эльрик разыскал капитана, грязнее Лассони не нашлось ни одного посетителя. Но в Десятиградье на такие мелочи внимания не обращали.
- Даже за деньги. - Капитан был непреклонен и уже начал посматривать на Эльрика с подозрением. В Стирне привыкли к шефанго и боялись их меньше, чем в других государствах, но этот огромный нелюдь Питеру не нравился совершенно. Отощавший, бледный, с нехорошим огнем в жутких алых глазах, он казался больным. Лассони прекрасно знал, что шефанго не болеют, и тем не менее не мог отделаться от мысли, что с его гостем что-то неладно. Да еще альбинос. Красные глаза на Ямах Собаки редкостью не были. А вот белые волосы...
Что-то... Что-то такое слышал Питер о беловолосом шефанго с алыми глазами... Да! Его искали все лето. Десятиградские порты заполонили черные корабли Ям Собаки, нелюди были повсюду - в гостиницах, в магистрате, на рынках. Они даже ездили верхом, чего обычно не делают. И добирались, говорят, до самых границ Содружества, всюду расспрашивая о своем соплеменнике. А между тем могли бы понять, что весть о шефанго, оказавшемся на Материке в одиночестве, разлетелась бы по всему Десятиградью. И если не слышали о таком в одном городе - значит, не было его и во всех других.
Кстати, тот парень должен был быть с топором. Это Лассони помнил совершенно точно. На топор нелюди упирали как на одну из главных примет. Такой особый шефангский топор.
Этот шефанго был вообще без оружия.
Питер подытожил для себя, что за один раз умудрился лицезреть шефанго больного, шефанго беловолосого и шефанго невооруженного. Последнее обстоятельство доказывало, что нелюдь действительно больной. Если не физически, то душевно. Однако полицезрел - и достаточно. Идти на Ямы Собаки не решился бы ни один моряк, и он, Лассони, не был исключением.
- Навигация закончилась, - добавил капитан, словно оправдывая свою осторожность. - Ваши вон все уже ушли. А уж они-то моряки Божьей милостью... хоть Бога и не чтут.
- Навигация закончится через несколько дней, - пророкотал шефанго. И взгляд его заставил Питера поежиться. - Пойми ты, смертный, что никто не требует от тебя идти к берегам империи. Просто - на север. Неделю. Может быть, полторы. Штормов не будет.
- Как же не будет-то, ежели...
- Не будет. Только ветер. Ровный и попутный.
- Нечисто здесь дело, - резонно заметил Лассони. - Что тебе посередь океана делать? А ну как там дружки твои караулят?
- Кого, «Русалку» - караулят?! - Рокочущий, но мягкий голос нелюдя сменился раздраженным рыком. Губы скривились болезненно, обнажая острые длинные клыки. - Хватит. - Шефанго поднялся со скамьи, сразу став пугающе огромным. - Если ты здесь самый отважный капитан, я поищу кого-нибудь потрусливее.
- Не найдешь, - меланхолично хмыкнул Лассони, не заметив двусмысленности собственных слов. - Ты о деньгах толковал. И сколько ты дашь за то, что мы высадим тебя в море, в двух неделях пути от того острова? От Фокса. Мы тебе даже лодку дадим.
- Пятьсот золотых.
- Полтыщи? Золотом?!
За соседними столами притихли и начали оборачиваться. Питер проклял собственный язык. Однако нелюдь при деньгах.
- Сойдемся на семистах? - предложил капитан вполголоса.
- Хорошо.
Эльрик выложил бы, не торгуясь, и десять тысяч. Лассони всерьез озадачился легкостью, с какой шефанго согласился на непомерную плату. Да, нелюди из империи богаты, это всем известно. Но ведь есть же предел и их богатству.
- «Русалка» отходит завтра. С отливом.
- Найдется у вас в трюме место для коня?
- Место-то найдется. - Капитан снова почесал в бороде. - Да только стоить это будет...
- Ну?! - рыкнул шефанго.
- Еще семьсот! - брякнул Лассони, уже не столько от жадности, сколько надеясь, что нелюдь откажется. Неожиданная покладистость собеседника почему-то пугала.
Он услышал:
- Хорошо. - И не смог понять, радует его щедрость шефанго или расстраивает.
- В лодку конь не поместится.
- Это мои проблемы.
- Ну, как хотите, - проворчал капитан. - А я бы на вашем месте продал лошадь здесь. Деньги хлопот не требуют. Кормить их не надо...
- Вот задаток. - Мешочек звякнул о стол с тем особым звуком, который издает только золото. - Остальное по прибытии.
И Эльрик ушел. Ничуть не озаботясь тем, как будет добираться до «Русалки» Питер Лассони, если учесть, что весь кабацкий сброд слышал чудовищную сумму «пятьсот золотых» и видел звякнувший кошель.
Он готов был косу дать на отрезание, что бравый капитан выкрутится, а еще что сам Питер и вся его команда не замедлят попробовать прикончить пассажира, едва лишь отойдет «Русалка» от берега. Деньги забрать. Коня продать. Верный заработок. И дело богоугодное.

Эльрик де Фокс

Они действительно попробовали. Так что, если бы я с кем поспорил, коса моя осталась бы при мне. Потом Лассони застенчиво улыбался и разводил руками, мол, мужик, ты ж сам понимаешь, и на старуху бывает проруха. А я никого не убил и этим гордился.
Определенно, нервы начинают успокаиваться.
Они действительно успокаивались. В смысле нервы. Если не считать того, что спать я почти не мог. И не уходил с бака сутками. Просто не получалось уйти. Стоял и смотрел вперед. Как дурак. Магия возвращалась. Медленно, но возвращалась. Океан узнавал меня и врачевал, как умел, помогал. Странно. И почему я думал, что Он и я перестали быть едины?
Ветер всю дорогу был попутный. Легкий бриз. И напрасно команда списывала это на милость Богов. Просто мне хотелось домой. Очень хотелось.
Домой.
Наконец-то домой.
Лодка с плеском ударилась о воду. Я спустился в трюм, где скучал без меня Тарсаш. Он заржал радостно, потянулся головой, губами. Взял сухарь и начал его деликатно жевать.
Сухарь хрустел.
Тарсаш дышал тепло и кивал головой.
Потом мы возникли на палубе. И я подумал, что очень удачно получилось с тем нападением. Команда по-прежнему относилась ко мне с недоверием. Но сейчас они меня боялись настолько, что готовы были стерпеть все что угодно, лишь бы я убрался с «Русалки».
Жеребец мой, нервно подрагивая, смотрел, как поднимается к палубе осторожная, медленная волна. Как застывает вода, удобным пологим спуском. Я шагнул за борт сам и позвал Тарсаша.
Нам не нужна была лодка.
На «Русалке» осеняли себя Знаком даже убежденные еретики. Уж на что не назвал бы я Лассони человеком набожным, и тот чертил Огнь, бормоча что-то, надо полагать, молитвы.
Хотя, может, и ругательства.
С него станется.
На редкость отважный дядька. Не от большого, правда, ума.
И только лишь отошли мы от корабля и вскочил я в седло, как «Русалка» припустила прочь со всей возможной скоростью. Ветер, правда, был теперь встречным. Они ведь шли на юг.

***

Я мог бы «исчезнуть» прямо на Фокс. Сейчас уже мог бы, но почему-то не сделал этого. Попытался объяснить сам себе, что не слишком разумно с моей стороны появляться на острове, сияя Светлой магией на несколько миль окрест и привлекая нездоровое внимание фченов и Священного Хирта. Объяснение было не из лучших, потому что магией от меня все равно несло. Однако другого не нашлось. Разумного - не нашлось.
Мы с Тарсашем появились над волнами приблизительно в дне пути от Фокса. Какое-то время скакун рысил неспешно, совершенно уже не боясь бурного моря и ступая по воде, как посуху. Он только фыркал, когда ветер бросал ему в морду клочья пены.
А потом я увидел... Серый туман на горизонте. Далеко-далеко на севере.
После походов дарки возвращались в родные фьорты. Иногда с добычей. Иногда - с потерями. Но всегда, завидев. эту туманную полоску впереди, радовались мы. Потому что там был дом. Там была безопасность. Там были шефанго, а чуждый, враждебный, трусливый и жестокий мир оставался позади.
Он не был на самом деле ни враждебным, ни жестоким. Он был миром. По-своему добрым. По-своему родным. По-своему опасным. Там остались люди, которых я любил. Там осталась память о тех, кто ушел. Там были долги, которые следовало оплатить.
Но это все потом.
Потом.
А пока - только туманная серая полоса на горизонте. И я посылаю скакуна вперед. И подгоняю его, подгоняю, пока не сбивается он - впервые со времени нашей встречи - с иноходи на невероятный, стремительный полет. И бьет по лицу заплетенная в косы жесткая грива. А я слышу:
- Зорр, лантэ! Зорр! - но не сразу понимаю, что это мой голос. Что это я, я сам тороплю своего коня. Не сразу. Как будто понимание срывает и уносит за спину соленый, хохочуший ветер.

***

Тарсе и силы Тьмы! Как мы спешили.
Тарсаш стелился, вытянув вперед шею, далеко выбрасывая сухие ноги, прижав уши и оскалив белые зубы.
А впереди были скалы. Черные скалы. Ставшие чуть ниже... Или мне просто показалось? И над скалами вились птицы. И море с ревом билось о камни. И птичий гомон перекрывал неумолчный рев волн.
Фьорт не изменился за десять тысяч лет. Не изменился внешне.
Щетинились сосны на далеких холмах. Стискивали берега узкий пролив. Ложились под ноги коню покорные сизые волны. И замок вырастал. Вырастал, высясь над открывшейся бухтой. Глядел грозно высокими башнями, тяжелыми стенами, черный на фоне неба.
Мой замок.
Фокс!
Причал. Дарки. Шефанго...

***

Я помню, что мы вылетели на берег, не слишком даже заметив, как шарахнулись от нас. Как запереглядывались. Загомонили. Не решались подойти.
Лица без масок. Я забыл уже... Забыл, что так бывает.
Мы пролетели через порт. Под подковами Тарсаша загудела, загрохотала мощенная плитами дорога к замку. Ворота распахнуты.
Как всегда...
Как раньше.
Двор.
Черное. Белое.
Стены.
Небо.
И я еще шел. Шел, не понимая, почему подкашиваются ноги. И голова кружится. И черные плиты, белые плиты, бойницы, зубцы на стенах... все это плывет перед глазами.
Где-то позади остался Тарсаш.
А сердце колотилось так, что, казалось, оно сломает ребра. И дышалось с трудом...

Предыдущая страница 32 Следующая страница


33 Наталья Игнатова

Нет... не помню.
Помню только глаза Олле Старого.
Олле...
И потом - как разом отказали ноги. И Олле упал рядом... И дико было мне, мне, Эльрику де Фоксу, стоять на коленях, уткнувшись лицом в плечо своего воспитателя. Дико было. Было стыдно этой слабости. Но как это оказалось нужно - почувствовать, что есть кто-то сильный, добрый, надежный. Кто-то, за кем можно спрятаться, забыть обо всем - обо всем! - хотя бы на минуту обманувшись его силой.
Олле говорил что-то. Обнимал меня и говорил, говорил. Он плакал.
А я... Я не умею плакать.
Вот так оно было. И я, как наяву, вижу твою паскудную ухмылку, принц: «Ах! Как трогательно! Спятить можно!» И прав ты, конечно, был бы, посмеявшись надо мной, если бы увидел тогда, во дворе моего замка.
Прав.
Да только пошел бы ты со своей правотой!

ИГРОКИ
- Кажется, пришло время нам познакомиться, Князь. Вы оказались достойным соперником, и Игра благодаря вам приобрела совершенно неожиданный размах.
- Да. В итоге у вас не осталось ничего. Я правильно понимаю? А у меня на руках пока что есть козыри.
- Что, простите?
- Здесь еще не играют в карты ?
- Карты были уничтожены как магический атрибут. Маги, знаете ли, позволяли себе слишком многое.
- Ах вот оно что! Я догадывался, что пришествие Анласа - ваша работа. Ладно. Чего же вы, собственно, хотите?
- Для начала узнать, чего добиваетесь вы?
- Власти. Как обычно.
- Но зачем власть вам? Разве не имеете вы ее и без того, в любом из миров, где существует смерть?
- У меня нет ни одного собственного мира.
- Когда вы пришли сюда, вам ничего не стоило поднять свои армии. Короткая война - и мир ваш.
- Простите, Разрушитель, но такого не позволяете себе даже вы. Почему же я должен играть нечестно? Мне интересно было работать в рамках существующих здесь правил. И я намерен в них оставаться.
- Рамок больше нет. Создатели не смогли смириться с поражением и выпустили в этот мир слишком страшную силу.
- А вы смирились ?
- На тот момент я выигрывал. Сейчас же говорить об Игре уже не приходится. Она давно вышла из-под контроля, и глупо закрывать на это глаза. Миру грозит смертельная опасность.
- Всему миру?
- Да. Существует некое Предсказание...
- Четверо? Как же, как же. Я уже имел удовольствие столкнуться с ними. Но, как я понимаю, они объединились помимо воли, вашей или Создателей. Вы всерьез полагаете, что они погубят собственный мир?
- Вы остались единственным, кто может потягаться с Четверыми. Создатели теряют власть. И я тоже.
- Все верно. Так и должно было случиться. Драконы могли бы спасти вас.
- Мы уничтожили драконов.
- Неужели? Очень зря.
- Как бы там ни было, сейчас поздно жалеть о содеянном. Нужно спасать то, что осталось.
- Вы хотите, чтобы я нарушил собственные правила ради вашего спасения?
- Спасения мира.
- Не нужно красивых слов. Разрушитель. Для вас все уперлось сейчас в одну-единственную планету, так? Цепная реакция, необратимый процесс, мир рушится в пропасть. Бред! В пропасть рухнете только вы.
- Пусть так. Но я не хочу этого.
- Вы хотите маленькое поместье в пределах завоеванного мной, да?
- Примерно. Освобожден Меч. Вы слышали о Мече, Князь. Его имя Звездный.
- Да? Это что, у вас принято так шутить?
- Поверьте, Князь, мне сейчас не до шуток.
- В таком случае до свидания. Мне пора. Чедаш, закажи билет на ближайший рейс до... До куда угодно, главное, чтобы отсюда. Не смею больше вас задерживать. Разрушитель.
- Князь?
- Вы - безумцы, но я-то - нет. Кому, скажите, пришла в голову идея выпустить Меч? Вам?
- Им.
- Ах вот как. В таком случае передайте «им», что пора собирать чемоданы. Я неясно выражаюсь? Извините. Меч уничтожит здесь все. Всех. И вас в том числе. Вас - в первую очередь.
- Но ваши силы и моя магия...
- Не смешите меня, Разрушитель. Его не остановить, понимаете? В мире, где нарушен Закон, Законом становится Меч. Чедаш, проводи этого господина. Да, кстати, Разрушитель, не стоит смотреть на Чедаша так пренебрежительно. Он - единственный Бог, который удостоил своим вниманием ваш убогий мир. Бог! А вы, все десятеро, посмели замахнуться на божественность, даже не зная, что это такое. Вы получите то, что заслужили. Прощайте.

Империя Ямы Собаки. Остров Фокс
- Ты затеял большое дело, сынок... Торанго.
- Олле, не называй меня так. Не привык я. Сам знаю, что большое, ты просто скажи: ты пошел бы?
- С тобой? Куда угодно.
- А другие? Те, кто живет на Фоксе?
- Они тоже. Но, понимаешь, они пошли бы за тобой. Потому что ты - это ты. Ты вернулся. Выжил. Ты - их командир и император. Твоя дружина почти вся цела. А вот как будет на Анго... Я не знаю, сынок.
Дома было удивительно хорошо.
Олле сидел в кресле, лицом к окну, вертел в руках кубок с вином. Поглядывал на меня осторожно. Он, кажется, все еще не мог поверить в то, что я вернулся. Я и сам поверить не мог.
Первые дни чего-то не хватало, остро не хватало, путающе. Потом ясно стало: чувство опасности. Оно ушло.
На Фоксе мне ничего, абсолютно ничего не угрожало. Сейчас я уже привык, что никто не собирается убивать меня. Привык. Даже научился сидеть спиной к распахнутому окну. И все равно иногда странной казалась безопасность.
Из Шенга, из столицы, письма приходили три раза на дню.
«Торанго! Когда прикажете ждать Вас в столице?» Потом примчались гонцы.
А мне осознать нужно было. Понять, что я дома. Ф-флайфет, ну не мог я так вот сразу...
Спасибо Олле! Что бы я без него делал? Он на гонцов рявкнул, рыкнул, выругался. И на какое-то время от меня отстали.
Убедились, что жив император, и успокоились.
- Материк и люди враждебны нам, - задумчиво проговорил мой воспитатель.
- А кто виноват?
- Ну, вина здесь, я полагаю, обоюдная. Нет, ты прав, конечно, рано или поздно нужно начинать контактировать. Но очень трудно будет внушить эту мысль всем шефанго.
- Мы дрались вместе. - Я отвернулся к окну. Там было небо. Горы. И океан. С ума сойти! Ямы Собаки!
- Что? - Олле, услышав священную формулу, вскинулся, как дарк на волне.
- Мы дрались вместе, - повторил я. - Шефанго пойдут воевать по моему Слову. А после войны... после того, как нам придется воевать вместе с людьми, эльфами... мит перз!
- Да, пожалуй. После войны все станет совсем иначе. Что ты там про эльфов, Эльрик?
- Ничего.
- Ты так и не расскажешь мне, как жил там? - Олле допил вино и налил себе еще. А заодно долил и в мой кубок.
- Не знаю. Расскажу, наверное. Это долгая история, сам ведь понимаешь. Он кивнул:
- Понимаю. Но когда ждешь, время тянется еще дольше. Десять тысячелетий - это много. Слишком много для жизни среди смертных. Ты уходил мальчишкой. А вернулся... Я не могу понять, Эльрик. Стал ты старше? Или наоборот? Поэтому и хочу знать, как же ты жил? Как ты выжил?
Мне даже думать о Материке не хотелось. Я слышать о нем не желал.
Говорят, что со временем все плохое забывается и остаются лишь милые сердцу воспоминания.
Говорят...
Люди умирали, потому что были смертны. А я, как ни старался, не мог не привязываться к ним. Появлялись и исчезали города. Государства. Народы. Казалось иногда, что весь мир сошел с ума и несется куда-то, закусив удила, ничего не видя за шорами... Вперед! Вперед! Только я один нормален в нем. А иногда, наоборот, приходило вдруг понимание, что я давно спятил. Что невозможно сохранить рассудок в этом постоянно меняющемся мире. Были века одиночества и годы общения.
И снова одиночество. Друзья умирают.
Были женщины...
- Я, кажется, умудрился влюбиться там, представляешь, Олле?
- В человека?
- В эльфийку.
- А она?
- А она - нет.
Как мало, оказывается, вина помещается в кубок. А вообще, хватит уже бездельничать. Пора в столицу. Слово о мобилизации - дело святое. На Ямах Собаки давненько не воевали всерьез.

Эллия. Грэс
Элидор
Я был готов убить любого эллийца, решившего помешать мне. Но им было не до того. Напуганные вестями с северо-востока, эллийцы беспрекословно отдавали мне всех своих солдат и предоставляли моей армии кров и провиант. И ни одна местная собака даже не тявкнула в нашу сторону.
На границе с Румией, точнее, с новыми владениями исманов, моя армия увеличилась чуть ли не вдвое. К нам присоединились все те румийцы и аквитонцы, которые не пожелали жить под властью исманов, готов и Тварей и сумели вырваться в Эллию. Им было наплевать на мою расу и мою религию. Мы собирались воевать с султаном и готским императором. Для них этого было достаточно.
Как раз в те дни появился Шарль. Я нашел его в своем шатре, стоящем в центре лагеря. Шарль валялся на моей походной кровати и курил трубку, набитую каким-то дурно пахнущим табаком. В следующие пятнадцать минут я выслушал много нового и интересного про мою охрану, мою армию и меня лично. Он прибыл ко мне по приказу отца Лукаса с целью всемерно содействовать моей войне. Шарль стал командиром разведки.
За день до перехода границы нас догнал Экспедиционный корпус Айнодора под командованием племянника императора, Эльнара. Император и Совет раскачались-таки на отправку хотя бы корпуса. Я объяснил Эльнару, кто здесь командует. И он, как ни странно, согласился:
- Это твоя война. Тебе и отдавать приказы. А потом мы ворвались в Румию. Западнорумийская армия исманов не уступала нам по численности. А по умению слаженно работать мы ей и в подметки не годились. Они хотели победить. А нам победа была не нужна. Мы хотели убить их. И поэтому ни один исман не ушел из Западной Румии. Мы вырезали всех. И всех румийцев, помогавших исманам.

Эзис. Эрзам - Мерад - Гульрам - Табад
Вперед, вперед и вперед - захватил и нес стремительный поток Войны. И летела Орда, сметая все и всех на своем пути. Непобедимое, непредсказуемое, неудержимое войско.
Бой за боем, удар за ударом, в чистом поле и в городах, на просторах эзисских степей и в маленьких крепостях. И Богом казался Тэмир. И понимал Ахмази, как рождаются легенды. Впрочем, хан говорил, что война еще не началась. Что все самое интересное впереди. Эзис не ожидал удара. Он еще не готов к серьезным сражениям. Но он подготовится.
Государство горело. Горели даже не отдельные города - горела вся страна. Орда шла по Эзису.
Тэмир сидел в своей юрте, поставленной на центральной площади Мерада. Слуги сменили дастархан.
- О чем задумался, визирь?
Ахмази, сидящий напротив, улыбнулся:
- Я не прогадал, приехав к тебе, хан.
Да, он не прогадал. Поначалу это был вынужденный союз. Союз от безысходности. Орда Тэмир-хана должна была стать живым щитом Эннэма. И она стала этим щитом. А потом она стала чем-то большим. По крайней мере, для Ахмази.
Сначала он просто восхищался ханом. Как вождем, как военачальником. Как Ханом. Гораздо позже, уже после первых боев в Эзисе, визирь увидел человека. Не похожего ни на кого из людей. И похожего на очень многих. Похожего по частям, которые никак не хотели складываться в целое. Да и невозможно было, если честно, уместить их в одном человеке. Вот только Тэмир... Вот он, рядом. И Ахмази прекратил попытки разобраться в хане. Он его просто принял. Таким, какой есть. Так же когда-то он принял Эльрика. В юрте стоял полумрак. Хан едва заметно улыбался. Скопец. Он чуть было не отослал его. Если бы не тот взгляд Ахмази.
- У тебя глаза воина, визирь. Тот не понимал:
- Все люди смотрят по-разному. И взгляд людей постоянно меняется. Сейчас он воин, а через секунду глядит как побитая собака.
- Я не о взгляде. Я о глазах. Тех, что не меняются. Такие глаза у моих темников. Такие глаза у Эль-Риха. Они различаются, ты прав. Но различаются они в мелочах, главное остается: только с такими глазами можно стать темником, визирем или ханом.
- Эльрик не хан и не визирь.
- Он - император. А это почти то же самое. Тэмир гибко поднялся с кошмы:
- Пойдем, визирь. Посмотрим, что наши воины выделили в долю хана.

***

Вести о войске нелюдей принесли разведчики Ахмази.
Сим узнал об этом чуть позже. Было бы странно, если бы он получал новости раньше, чем его хозяин. То есть с кем другим такое, может, и вышло бы, но рисковать, имея дело с Ахмази, Симу не хотелось.. Он однажды имел удовольствие увидеть, как поступает скопец с предателями.
Итак, нелюди, конные лучники, не уступающие, пожалуй, степнякам ни в искусстве верховой езды, ни в стрельбе. Эльфы. Судя по докладам разведки, нелюди шли на Аквитон через Румию, двигаясь навстречу Орде.
Ахмази был озадачен известиями. Он знал, что лет сто назад эльфы воевали против муэлитов на стороне исманов. Может быть, сейчас бессмертные вспомнили старые союзы? С них станется.
Правда, разведка докладывала, что эльфы воюют с исманами. Осторожный скопец проверял и перепроверял полученные сведения, проверка лишь подтверждала их необъяснимость. Эльфы зачем-то ввязались в войну людей, выступив в одиночку против армий Эзиса и, надо полагать, империи готов.
Но враг врага не всегда друг. Тут Ахмази с Тэмиром во мнениях сходились, как, впрочем, и во многих других вопросах. Если эльфы побьют исманов, Орда добьет эльфов. Если исманы победят нелюдей... Ну, Тэмир так и так пошел в поход против них.

Командовал айнодорскими войсками бывший наследник престола. Принц, отрекшийся от родины и от имени, полученного при рождении. Отрекшийся от всего ради войны. Безумец.
Он называл себя - Элидор.
Когда Сим услышал эту новость, он понял, что неслыханность затеянного Ахмази меркнет по сравнению с тем, что сотворил монах Белого Креста.
Принц там или не принц, в это гоббер не вникал. Может, отец Лукас приказал Элидору поработать на родине. Элидор поработал. Кто-то поваром становится. Кто-то наследником. А вот то, что воевать с эльфами ну никак нельзя, - это было важно. Да, конечно, Черный Беркут может потом сказать, что в интересах ордена было позволить Тэмиру истребить и нелюдей, и исманов. Но Сим не собирался гадать, что и когда может сказать Черный Беркут. Сим не хотел воевать с Элидором. Пусть даже сам он и не участвовал в стычках. Он, половинчик, повар Ахмази, был частью Орды. И...
Предоставив сумбуру в собственной голове укладываться самостоятельно, Сим вылез из юрты и заковылял - езда верхом сводила его в могилу - в центр ставки, где выделялась белым войлоком и золотым шитьем огромная юрта Тэмира, а рядом скромно притулился в других условиях показавшийся бы роскошным шелковый шатер Ахмази.
- Скажи хозяину, что повар Сим просит принять его. - Гоббер высокомерно, снизу вверх посмотрел на одного из рослых эннэмских бойцов, охранявших вход в шатер.
Воин молча кивнул и скользнул в шелковую полутьму.
Сима солдаты визиря по-своему любили. Стараниями половинчика им не однажды перепадало с кухни что-нибудь сверх обычного - сытного, но не слишком изысканного - рациона.
А Сим... У него всегда хорошо получалось приручать животных.
- Ты странно ведешь себя, повар, - с ленивым интересом заметил Ахмази, глядя на половинчика, склонившегося в почтительном поклоне. - Ты или дерзок, или безумен, если осмелился явиться ко мне без приглашения.
- Или у меня есть веский повод для этого, мой господин. - Гоббер выпрямился.
- Или у тебя есть веский повод, - кивнул скопец. - Говори.
- Я слышал, что в Румии эльфы воюют с исманами. Черные глаза визиря были непроницаемы. Лицо - маска лени и благодушия. Заплывший жиром евнух даже не пошевелился на мягких подушках. Сим рискнул продолжить, вспоминая на всякий случай молитву об Очищении. Ее полагалось читать перед смертью, чтобы Творец принял очередного Опаленного в лоно свое.
- Я услышал об этом случайно, мудрейший. Так же как и о том, что вы и Тэмир-хан намерены уничтожить тех, кто победит. Эльфов или исманов - не важно.
Ахмази не собирался ни помогать зарвавшемуся повару, ни сбивать его с толку лишними вопросами. Он слушал молча. Все так же равнодушно, думая о чем-то своем. Симу подумалось на мгновение, что он мог поставить не на того коня. Всего лишь на мгновение. И он - как с маху в ледяную воду - выпалил:
- Нам нельзя воевать с эльфами. Это союзники. Наши союзники, визирь, в той войне, о которой вы знаете больше, чем говорите.
- Скажи, что ты слишком долго был на солнце, - лениво процедил Ахмази. - Может быть, тогда ты останешься жив. Я лишь прикажу лишить тебя языка.
- Не скажу, господин мой. И ты волен делать то, что считаешь нужным. Но дай мне сказать все. В этой войне сражаются не только люди. В ней сошлись Свет и Тьма. Пламень и ...
- Что ты знаешь о Свете и Тьме? - Визирь щелкнул пальцами, и два воина возникли за спиной у Сима.
- Наверное, меньше, чем вы, владыка. Я скажу вам, от кого я узнал о них. Эльрик де Фокс, Эльрик-Секира, Секира Ахмази - шефанго, который иногда выдает себя за эльфа. Он рассказывал мне об этом. Он. И его друг. Принц Элидор. Тот, кто командует сейчас эльфийскими войсками. Я знаю, визирь, что там, где начинается политика, заканчивается дружба. Я понимаю, что вам с Ханом ни к чему подозрительные и непонятные союзники-нелюди. Но если бы Эльрик был сейчас здесь, он сделал бы все, чтобы предотвратить бой с эльфами.
- Надо полагать, - губы Ахмази растянула равнодушная улыбка, - ты решил сделать это вместо Секиры. Но ты не Секира, половинчик. Как я могу знать, верить тебе или нет?
- Никак, - спокойно ответил Сим. - Здесь все просто. Это с людьми неясно: веришь - не веришь. А я... вернее, мы, как стихийное бедствие. - Короткое слово «мы». И словно Элидор появился рядом. Неожиданно спокойный, каким бывал он только с Киной. И Эльрик улыбнулся страшной своей улыбкой. А Кина, держа эльфа за руку, смотрела на визиря и Сима с веселым любопытством. - Простите меня за дерзость, господин мой, но будете вы мне доверять или нет, от этого, наверное, ничего не изменится.
- Слишком сильные, чтобы с кем-то считаться? - Издевка была в голосе Ахмази. Откровенная издевка и... что-то еще. А Сим, словно действительно друзья стояли у него за спиной, неожиданно для себя ответил вопросом:
- Вы действительно так думаете?
И молча покачал головой визирь.
Говорить нужно было что-то совсем иное. Что-то более подходящее к ситуации. Извиняющееся. Может быть, смиренное. Но Сима несло. Он дразнил уже разбуженного льва. Он сам себя подталкивал к пропасти. И услышал свой собственный, донельзя самоуверенный голос:
- Правильно. Сейчас и здесь мы считаемся с вами. И пока вы не умрете, так оно и будет. Главное, не лазьте за львятами.
- Что?! - Высокий голос скопца сорвался вдруг на рык. Наваждение сгинуло. Сим осознал, что он один-одинешенек в шатре разгневанного владыки Эннэма. И за спиной у него напряглись уже вышколенные вояки, верные псы Ахмази, которые ждут только приказа. А Элидор и Эльрик где-то далеко. Дальше, чем хотелось бы сейчас ему, Симу.
- Под стражу его, - коротко приказал евнух, - отвечаете головой.
«Все правильно, - констатировал Сим грустно, но с неким удовлетворением от того, что, пока несла его волна безумия, он все же сумел предвидеть результат. - Завтра мне отрежут уши. Вместе с головой. И ничего другого я не заслуживаю».
Мысли были неутешительными. Так что очень скоро половинчик отбросил их и занялся планами побега.

Империя Ямы Собаки. Шенг
Шенг гудел, как растревоженный улей. Императорский замок не мог вместить всех гостей, желающих убедиться в том, что Торанго действительно жив. Что Эльрик де Фокс, Эльрик-Предатель, вернулся после десяти тысячелетий жизни на Материке.
Церемонию принятия Власти безжалостно сократили, оставив лишь несколько самых необходимых, ставших обязательными ритуалов. Собственно, основная ее часть - передача перстня императором бывшим императору будущему - прошла вообще тихо и без свидетелей ввиду того, что императоров разделяли тогда тысячи миль. Все прочее Эльрик посчитал ненужной мишурой. Священный Хирт был шокирован, глава его прямо высказал Торанго свое неудовольствие и услышал в ответ приказ о мобилизации. Точнее, Слово о мобилизации.
Слово императора, как известно, было законом. Над мобилизацией стоило бы поразмыслить, потому что империя за все время своего существования ни разу не бросала на войну все силы. Все - это значит любой подданный, способный держать в руках оружие. Дома оставались только калеки, дети, женщины, в силу обстоятельств - беременность или кормление ребенка - не способные сменить пол, да мужчины, воспитывающие сыновей. Калек, женщин, детей и отцов набралось семеро. Империя Анго готова была выставить десять тысяч бойцов. Из этих десяти тысяч лишь несколько сотен не были магами. К сожалению, серьезных магов, фченов, посвятивших жизнь науке, тоже набралось не больше нескольких сотен.
Да, над мобилизацией определенно стоило бы поразмыслить. Вот только молодежь Священного Хирта ухватилась за идею войны с таким пылом, что глава его поневоле оказался захвачен всеобщим радостным возбуждением и отложил размышления на потом. В конце концов, подумать можно и после победы.
Навигация закончилась. Но это не имело значения. Разве что требовалось время на то, чтобы вывести из корабельных сараев уже настроившиеся на долгую спячку дарки. Торанго сказал, что Империя выступит в самом начале месяца льдов.
Что ж, Торанго знает, что говорит. И океан оставит свои воды чистыми, отогнав ледяных зверей подальше на север. Империя готовилась к войне. Император говорил о чем-то со фченами. Фчены после этих разговоров ходили задумчивые. С лицами ошарашенными и слегка безумными. Сталкиваясь друг с другом в широких коридорах университета, они ошеломленно извинялись, раскланивались и тут же начинали обсуждать очередной визит в Замок. Или визит императора в университет.
Университет располагался на Фоксе. Что, с одной стороны, было Торанго на руку, поскольку фчены - многие из которых помнили еще прежний мир и никогда не одобряли политики бывшего императора, хоть и знали, что их долг поддерживать власть, а не взбунтовавшегося принца, - демонстративно перебрались туда сразу после изгнания наследника и сейчас готовы были поддержать любую идею Эльрика. С другой же стороны, фчены были против любой войны. Они понимали прекрасно, что шефанго в большинстве своем жаждут крови. Они сами во времена позабытой уже молодости совершали подвиги на совсем других морях совсем другого мира, и они не могли, да и не собирались мешать воевать другим. Но идея мобилизации не вызвала в университете энтузиазма.
А вот известие о том, что смертные сознательно искореняли на Материке магов и магию, повергло научную общественность Анго в состояние прострации. Прострация очень скоро должна была смениться недоумением, а затем и яростью. Ибо даже фчены на Ямах Собаки оставались шефанго, воинами и убийцами, и их неприятие войны значило что-то лишь до тех пор, пока они не видели повода к этой самой войне. И нельзя сказать, что ученые расстроились, когда повод появился.
Эльрик же снова «исчез» на Материк. В Венедию. К Великому князю Менскому, Ярославу.

Венедия. Менск
- Громобой сказал, что в Менск приехал колдун. - Князь задумчиво постукивал пальцами по янтарного цвета столешнице. - Колдун, а не ведун. Что Сила его на крови. Это он о тебе говорил?
- Обо мне, - кивнул шефанго. Ярослав против обыкновения принял его в этот раз настороженно. Теперь ясно стало, что не нравилось князю. И непонятно было только, почему магия, данная Демиургами, показалась Громобою, который сам был ведуном не последним, темной. Мертвой.
Громобой сидел тут же, в горнице. Смотрел неласково. Топорщил совсем уже седую бороду. Но в разговор не встревал, хотя видно было - хочется вставить словечко.
- Ты знаешь, у нас не любят колдунов. - Ярослав вздохнул. Тема была ему неприятна. - Я вот все понять не могу, ты же был здесь весной, и тогда ничего плохого о тебе Громобой не говорил. Как так вышло?
- Весной я магом еще не стал. Это долгая история, Ярослав.
- И все же хотелось бы мне услышать ее. Я всегда рад был видеть тебя в Менске. Ты - редкий гость. И гость желанный. Но как мне быть теперь, я не знаю. Ведуны недовольны. Волхвы тоже. Сам понимаешь, мне не хотелось бы обидеть тебя, но и их я не хочу обидеть.
- Ты - князь. Тебе и решать. Я ведь не в гости приехал, Ярослав. Я по делу.
- По какому же?
- А какое у меня может быть дело? Война, разумеется. Ямам Собаки нужны союзники.
- Я помню, ты говорил, что давно не был у себя на родине.
- Это было весной, князь. Да дыши ты ровнее, во имя всех Богов. Или так и будешь теперь смотреть на меня, как... Зеш...
- Как кобель цепной, - неожиданно подал голос Громобой. - Ты уж не думал бы так громко-то, парень. И как иначе прикажешь тебя встречать? Весной приезжал - человек человеком, хоть и нелюдь. А сейчас Сила в тебе ледяная. Черная. Откуда взялась? Кто ты теперь есть? Объясни уж, будь милостив.
- Все верно, Эльрик. - Ярослав кивнул. - Объясни. Ну хоть придумай что-нибудь. Громобой не почует, ежели соврешь. Он мне давно жалился, что не... как это? Не «слышит» тебя, если только ты без ругани думаешь.
- Зато ругань я слышу. - Ведуну было так же неуютно, как и князю. Он хмурился, отводя глаза, разглядывал гладкий, отполированный ладонями посох. «Этакой дубинушкой, - неожиданно, но весьма уместно подумал вдруг Эльрик, - по хребту приложит - мало не покажется» и, похоже, напоминал самому себе, что разговаривает не с давним приятелем своим, Князевым хорошим знакомцем, может, даже другом, а с колдуном.
- Что объяснять-то? - устало вздохнул шефанго. - Почему колдун? Потому что успел Силу в подарочек огрести.
- Это кто ж такие подарочки делает? - искренне изумился Громобой.
- Те, по чьей милости война будет.
- Тоже колдуны, надо полагать?
- Нет. Да. Не знаю. Маги они...Шфэрт! Ты мне объясни, Громобой, тебя что удивляет? Сила?
- Да Сила-то что, Боги с ней, с Силой. Колдун ты, Эльрик. Кровь на тебе. Кровь, понимаешь.
- Приехали. - Эльрик достал трубку. И надолго замолчал, набивая ее и раскуривая. Затянулся. Выдохнул дым.
- Сдается мне, - сдерживая улыбку, заметил Ярослав, - что ты, Громобой, что-то не то сболтнул.
- Все то. - Эльрик повертел в пальцах пушистый кончик косы. - Кровь на мне. Ты, ведун, рехнулся на старости лет? Прости, конечно. И ты, князь, прости, но уж тебе-то, молодому, можно и поумнее быть. Ладно, я тоже дурак. - Он снова затянулся.
Князь и ведун ошеломленно молчали. Громобой медленно свирепел.
- Скажи мне, ведун, - очень ласково и осторожно спросил Эльрик за миг до того, как старик открыл рот, чтобы разразиться гневной отповедью, - а когда на мне крови не было?
Громобой вдохнул. Выдохнул. И закрыл рот.
- Теперь ясно? - Эльрик посмотрел на Ярослава. Князь смотрел на ведуна. Ведун, в свою очередь, уставился на посох, почуял взгляд владыки и пробурчал, не поднимая глаз:
- Кровь на нем всегда была. Ему какую Силу ни дай - она вся кровью пропитается. Уж и не знаю, то ли виниться теперь, то ли в шею его гнать. Да вроде гнать поздно. А виниться не за что. Свой он, князь. Какой был, такой и есть.
- Ну и славно. - Ярослав наконец позволил себе улыбнуться. - А если свой, так, может, ты в гости, а не по делу?
- По делу, - грустно возразил Эльрик. - Война будет. Нам союзники нужны.
- Ты до посла, что ль, дослужился?
- Я до императора дослужился. Не о том речь, Ярослав. Потом все расскажу. А сейчас просто поверь мне, хорошо?
Ярослав ошеломленно молчал. Вспоминал, что значит южное слово «император». Вспомнил. И покачал головой:
- Этак вот сразу и поверь! Слышал, Громобой? Эльрик-то князем Великим на Ямах Собаки стал.
- Это разве диво, - пробурчал ведун, поднимаясь славки. - Дивно мне, что он без топора своего явился. Ты ему верь, князь. Он потом все расскажет. А я пойду коня его гляну. Слышал, что дивный скакун, да сам не видел еще.
- С кем воевать-то собрался? - спросил князь, когда закрылась за ведуном невысокая дверь.
- С готами.
- И что ж вас вскинуло?
- Ты разве не слышал еще о том, что они творят?
- Слышать-то слышал. - Ярослав приподнял бровь. - Да только не пойму, зачем туда шефанго лезть. Вы за морем. Вас не достанут.
- Они до всех дотянутся, князь. Колдуны у них сильные к власти пришли.
- Откуда бы? Они ведь всех. Белым Огнем пожгли. И колдунов. И ведунов. И тех, кто рядом случился.
- Новые народились.
- И что тебе в том за печаль?
- Видишь ли, - Эльрик смотрел на Ярослава сквозь тонкую завесу табачного дыма, - готы собираются пройти по Материку, захватывая все государства и земли. Они почти не встретят сопротивления. Вы, пожалуй, сможете противостоять им. Но лишь какое-то время. Вас задавят силой.
- Устанут, пожалуй.
- А если им орки помогут?
- Быть того не может, чтобы орки с людьми вместе воевали.
- Они уже начали, Ярослав. Орки дерутся за своего Бога.
- А готы здесь при чем?
- А готы с вернейшими из его слуг в союзе теперь. Князь покачал головой. Недоверчиво. Хмуро.
- Не то ты что-то говоришь, Эльрик. Бог у орков страшный. Черный Бог.
- Темный.
- Пусть Темный. А у готов, как ни крути - Белый Пламень.
- Сейчас все иначе, Ярослав. Пойми ты, что времена изменились. - Эльрик выбил трубку и спрятал ее в кисет. - Готский император Рилдиру душу продал. А народу голову задурить много ума не надо. Народ за Белый Пламень дерется. И драться они умеют.
- Но в союзе с орками...
- Они уже воюют в союзе с Эзисом. Те тоже враги. Вера у них другая. Но готы-то думают, что исманы следующими будут. Сначала всех магов на западе перебить надо. А потом - на восток. Хранителя освобождать, что в Румии эзисцами заперт. Понимаешь? Вас же с ведунами вашими перебить - это святое дело. А то, что орки с другой стороны навалились, - так это совпадение удачное. Венедию захватят, там и до орков очередь дойдет.
- Не хватит у них сил.
- Может быть. А может, хватит. Двести тысяч воинов, не считая ополчения. А у орков их несчитано. Сколько у тебя бойцов, князь?
Долго молчал Ярослав. Ответ он знал. И знал, что Эльрику он тоже известен. Никогда не держали в Венедии больших армий. Дружины одни лишь. Да, бойцы в них были отменные, но иногда бои выигрываются не умением, а числом.
- И ты предлагаешь напасть на них? - спросил наконец князь. - Но что мы сможем сделать?
- Победить. С юга ударят эльфы. Я думаю, они уже вышли в море. Мы с вами будем воевать на севере.
- Рехнулся? - с искренней тревогой спросил Ярослав. - У вас же льды вот-вот придут.
- Не придут. Ты поможешь, князь?
- Когда ты думаешь выступить?
- Через неделю.
- За неделю мы не соберемся.
- Соберетесь. Если поторопитесь. Ведунов разошли вместо гонцов. Они коридоры делать умеют. Войска перекинуть мы поможем.
- Кто вы?
- Фчены... наши ведуны, имперские.
- Эльрик, войны за седьмицу не готовятся.
- Войны готовятся за несколько часов, Ярослав. Собирай князей. Я буду завтра с утра. Пусть настраиваются не на пьянку с разговором, а на работу, лады?
- Борух Зараньский да Володимиры - Согодский и Болеславский - тебя знают, верно?
- Верно. Их я сам приведу. Ты остальных зови. И ведуны чтоб не ленились.
- Я ведунам-то не указ...
- А ты укажи. Все. Пора мне.
Эльрик выскользнул в низкую, узкую дверь, привычно ругнувшись из-за того, что приходилось сгибаться в три погибели. Ярослав задумчиво смотрел ему вслед. Громобой сказал: верить. А Громобой зря не скажет. И с готами повоевать - дело стоящее. Давно хотелось, если уж по-честному говорить. Но в одиночку к ним идти очень уж рискованно. Сильны рабы Огня и крепостями, и людьми. А если помогут шефанго... Рубаки там знатные, и ведунов, говорят, не считано. Рискованное дело. Очень рискованное. Не лучше ли все же посидеть да подождать, как оно дальше получится?
«Не лучше», - подумалось уверенно, словно Эльрик все еще тут сидел.
Значит - собирать князей. И чуял князь, что Эльрик, нежданно-негаданно императором заделавшийся, повернет завтра дело так, что никому и в голову не придет, будто великого князя Ярослава, почитай, вынудили в войну ввязаться. Увидят все, что шефанго грозные помощи попросили. А венеды могучие в помощи не отказали. И ведь не откажут.
Ладно. Зато славно будет посмотреть на Эльрика, о подмоге просящего. Интересно, надолго ли его хватит?

Пустые земли

Предыдущая страница 33 Следующая страница


Чужая война 34

Элидор, слегка согнувшись, шагнул в юрту хана.
- Садись, гость дорогой. Есть будем, пить будем. - Тэмир улыбался эльфу.
- Здравствуй, хан. Здравствуй, визирь. - Элидор вольготно расположился на подушках и, не торопясь, приступил к трапезе, слушая ни к чему не обязывающий треп Ахмази, кивая и поддакивая в нужных местах.
Когда ужин был закончен и слуги, менявшие дастарханы, исчезли, Тэмир глубоко затянулся трубкой и улыбнулся эльфу еще шире:
- Я хотел воевать с тобой, тайши. Это было бы интересно - ты понимаешь, что такое война. Но Ахмази говорит, что ты друг Эль-Риха. А мне не хотелось бы огорчать Эль-Риха вестью о твоей смерти. К тому же у нас общие враги - я очень не люблю Грязь. Поэтому сейчас мы союзники. Что скажешь?
- Ты прав - мы союзники. И мне бы тоже не хотелось расстраивать Эльрика сообщением о твоей очередной смерти. У тебя есть какие-то идеи?
- Царь Грязи в городе Тальеза. Твоя армия измотана, а мои молодцы успели отдохнуть. Так что я пойду через... - Тэмир помедлил, проговаривая про себя непривычное слово, - Ак-ви-тон, а ты - через страны приморских сурков. Соединимся у Тальезы. Эль-Рих должен будет подойти туда одновременно с нами. Если он опоздает, мы встретимся с ним в землях светловолосых.
Элидор с некоторым сожалением поднялся с подушек и кивнул хану с визирем:
- Встретимся у Тальезы.

Содружество Десяти Городов - Готская империя - Пустые земли
Эльрик де Фокс
Мать-мать-мать! Как говорят в Венедии и как скоро начнут говорить на Ямах Собаки, позабыв наши традиционные «мит перз» «зеш» и «от ханзер хисс эльфе». Время не то что шло - оно летело. И я никак не мог выкроить хотя бы несколько минут на то, чтобы подумать.
О чем?
Да обо всем подумать нужно было.
В первую голову об Элидоре, который почему-то упорно не отвечал. Я «дотягивался» до него по несколько раз на дню и словно упирался в стену. Эльф был жив, это без сомнения. Погибни он - я бы почуял. Но дозваться его я не мог, как ни старался.
Похоже было, что этот параноик заделался магом, и первое, что предпринял, - это окружил себя защитой от всего. В том числе и от попыток связаться.
А связь была нужна. Хотя бы для того, чтобы скоординировать действия.
Лукас сообщал с Материка, что на юге вновь вспыхнула война. На сей раз с эльфами. Доблестные айнодорские войска высадились в Эллии и двинулись на северо-восток, через Румию, к Аквитону. Сведения были обрывочными, часто путаными, данные противоречили друг другу... Ком - муникации - вот проблема современного общества! И не скажу, что мне приятно было столкнуться с этой проблемой, когда, по идее, она была уже решена. Во всяком случае, с Ярославом связь была в порядке, хотя князь так и не понял, как я умудряюсь говорить с ним с расстояния в несколько месяцев пути.
Короче, мессер от зеш! Думай не думай, а похоже, что, пока мы с Элидором не столкнемся лицом к лицу, добраться до него у меня не получится.
Во вторую очередь (а может, и в первую, тут, поди, разбери) следовало поразмыслить - и очень серьезно поразмыслить - о странностях моей собственной магии. Потому что не много ума нужно, чтобы задурить голову Громобою, который сам хотел, чтобы ему задурили голову. И уж совсем чуть-чуть требовалось Ярославу, чтобы увериться в том, что никакой я не колдун, а просто убивец. А вот мне этого было мало.
Колдун. Ведун. Сиречь маг темный и маг светлый. Но магия сама по себе знака не имеет, если не считать анласитских священников. Огнь которых не вписывается в привычные рамки представлений о магии.
Да. Выбор той или иной стороны лежит всегда на человеке, постигающем Силу. И, кстати, далеко не каждый маг обязательно выбирает. Я, понятное дело, выбрал. Не тогда, когда Величайшие одарили. Тогда моя магия как раз и была без всякого знака. Выбрал я, когда в Башню рвался, все законы нарушая. И выбрал я Свет.
Здесь, на Анго, фчены поначалу дурели. Торанго - маг, это понятно. Но Торанго - Светлый маг?! Это у них в голове не укладывалось. Паскудное мое прозвище, от которого попытались было откреститься, само вспоминалось. Мне-то что? Мне плевать. Я Предателем десять тысяч лет прожил. И еще столько же проживу. А вот остальным не по себе становилось. Сейчас привыкли уже. Или делают вид... Что, в сущности, равнозначно.
А вот в Венедии меня сразу записали в колдуны. И, клянусь своей косой, я не понимаю, каким образом один и тот же шефанго одновременно может быть и Светлым магом и Темным. Не понимаю. А хотелось бы понять.
Да только нет времени разобраться. Войска уже расквартировываются в Десятиградье. Содружество кряхтит и охает, но отказать не решается. К нам, нелюдям, они привыкли, и к тому, что от готов мы их прикрываем, - тоже.
А вот готы, хоть и люди все как один, совершенно десятиградцам не нужны. Дорожат купцы свободой своей. А нам это на руку.
И, кстати, добровольцев неожиданно много нашлось. Повоевать, не бесплатно, конечно, против императора готского. Именно против императора. А добровольцами все больше сами готы просились. Опаленные. Не всем, надо думать, удалось головы задурить. Уж не знаю, почему они предпочли наших магов своим, но разбираться еще и в этом я не собираюсь. Выбрали, и ладно. У нас каждый меч на счету.
Меч... Мне кажется иногда, что нужно немного времени, совсем немного - несколько часов покоя, и я пойму, что он такое. Или кто он такой. Но времени у меня нет. А если бы и было... Кажется, я не хочу ничего понимать. Просто. Не хочу.

***

Странной мы были компанией.
Сим - весельчак, балагур, затейник, так и не расставшийся с излюбленным образом балаганного дурачка. Это чудо умудрилось втереться в доверие к Ахмази и отправилось вместе с визирем сначала в Великую Степь, а потом и в поход на Запад.
На румийско-аквитонской границе Орда едва не схлестнулась с эльфами. И Сим, доблестный резидент Белого Креста, в панике чуть не раскололся. Сначала задурил Ахмази голову, объясняя, кто такой он, Сим, кто такие эльфы, в смысле кто такой Элидор, что драться с ним (Элидором) ну никак нельзя, что грядет оверкиль всему миру, ну и под конец (я уверен, что под конец, потому что, когда Сим начнет излагать с главного, земля перевернется) рассказал, какое отношение они с Элидором имеют ко мне, а следовательно, к Ахмази и к Тэмиру. Наверняка весь этот бред перемежался многочисленными отцами-настоятелями. Без них у Сима ни один разговор не обходится.
Может быть, конечно, все было не так. Но выслушать гоббера с начала и до конца, когда мы наконец встретились, я просто не смог. Так что домысливал сам. В любом случае, Ахмази к половинчику прислушался. Потому что тот якобы «заговорил твоими словами. Секира...» Вот спасибо большое! Отдельное и персональное самому Ахмази. Он, правда, не понял, с чего это я взъярился. Ну да ладно. Со стороны, наверное, виднее.
Элидор в отличие от Сима был просто черным вихрем мщения. Иначе не скажешь. Безжалостная жестокость его временами казалась страшной. С ним после боев и разговаривать было жутко. Это мне-то!
Он не оставил Кину на Айнодоре, но, даже будучи рядом, она уже не оказывала на него своего обычного смягчающего влияния. Убить Князя - мне казалось иногда, что это заменило Элидору смысл жизни. Принц стал кем-то сродни моему Зверю. Только Зверь - он туп. А Элидор... Элидор знал, чего он хочет. И знал, как добиться этого. И его войска были достойны своего командира.
Эльфы...
Дрались они, как... как шефанго. Через Эллию и Румию, предоставив Тэмиру драться в Пустых землях, он прошел не задерживаясь. Моруан и Нарранхилья - государства, лежащие севернее, - даже не успели насторожиться, когда армада эльфов, пополненная разъяренными Людьми из тех, что не остались в своих освобожденных землях, а отправились дальше, пересекла их границу.
Что характерно, и в Моруане и в Нарранхилье уже как-то смирились с готским владычеством. Они, собственно, всегда были к этому готовы. Каждый новый король дни считал, сколько их еще до прихода готских армий осталось. Очередных правителей там даже менять не стали. Просто взяли с них присягу в верности Его императорскому Величеству да войска изъяли, для дальнейшей войны. Так что в освобождении эти земли как бы и не нуждались. Но разве Элидора это интересовало? Да ничуточки! Он сообщил перепуганным монархам - остатки армий их государств не составили бы и десятой части его войск, - что они обязаны помочь объединенным эльфийско-человеческим отрядам. Те помогли. А что им еще оставалось, скажите на милость?
Я рад был бы ошибиться. Но, кажется, ничего, кроме войны, не осталось у принца... бывшего принца. Ничего. Ни родины. Ни ордена. Ни целей впереди. Он потерял все за считанные месяцы и ничего не получил взамен. Только Кина была с ним. Кина. Много это или мало - не мне судить.
- Это пройдет, Эльрик, - пообещал мне Сим. - Это всегда проходит. Элидор наш просто потерял себя, себя старого. И еще не нашел себя нового.
- Как это?
- Да я сам не понимаю, по правде говоря. Знаю только, что сейчас мы с тобой ничем не сможем ему помочь. Разве что присмотреть, чтобы не прибили его случайно. Но смерти он вроде не ищет.
- Ищет. Только не для себя.
- Вот и я о том же.
А я... А что я? Десятиградье Ямы Собаки поддержало. Мы сразу взялись за готов. И в Аквитоне, по-нынешнему - в Пустых землях, объединились с эльфийскими войсками...
Да. Хотя бы ради этого стоило начинать войну! Я могу прозакладывать свою косу, что ни эльфы, ни шефанго не могли представить, как все это произойдет.
Такое даже мне в голову не приходило.
Когда наши вояки, наши кошмарные вояки, шефанго, которыми пугают не только детей, но и взрослых, узрели передовые части эльфийской армии...
Когда эльфы, истеричные, Светлые, Чистые... Эльфы, рядом с которыми дышать-то страшно - вдруг повредишь чего-нибудь, - поняли, что впереди не враг, а союзник...
Я не думаю, что Ямы Собаки и Айнодор будут воевать в обозримом будущем. И уж точно знаю, что Анго не начнет войну первым. Мы дрались вместе. Это должно было сработать. И это сработало.
Элидор - Убийца. Сим - Трепло. Я - Предатель. Так оно было на самом-то деле. Так нас называли. За глаза. А может, мне только казалось, что... эльфийские части пришли в Пустые земли одновременно с Ордой.

Пустые земли. Тальеза
Беспристрастные летописцы отметят в хрониках:
«И в год 1375-й от прихода Святого Пламени, в месяце феврале, называемом также месяцем завершения, подошли три армии к. городу Тальеза, что в Аквитоне. И был город Тальеза стерт с лика земного, дабы даже памяти о нем не осталось среди людей».
Тальеза пылала. Элидор, сгорбившись, сидел на высоком эльфийском коне и молча смотрел на пожарище. Сим курил рядышком, задумчиво глядя на ревущее пламя. Эльрик, весь какой-то закостеневший от ярости, отсиживался в юрте Тэмира. Грыз незажженную трубку. Зверем смотрел на хана.
А тот только улыбался, встречая бешеный взгляд. И Эльрик отводил глаза.
- Он был здесь, - выговорил наконец шефанго. - И ушел. У нас из-под носа ушел. Тварь.
- Я задам тебе один вопрос, Эль-Рих, - мягко произнес Тэмир, - а ты мне ответишь. Хорошо?
- Н-ну? - Алые глаза блеснули в полумраке.
- Когда ты в ярости, ты не слушаешь никого, кроме меня. Так было. И так есть сейчас. Но что же ты делал, пока меня не было?
- Издеваешься? - прошипел Эльрик.
- Нет.
- Пока тебя не было, - тонкие губы дернулись, обнажая клыки, - никто не осмеливался сказать мне: «Иди в юрту и не выходи, пока не успокоишься». Так что я убивал в свое удовольствие.
- Понятно. - Тэмир кивнул. - Знаешь что, мне кажется, что ты и этот эльф затеяли войну только для того, чтобы убить своего врага. Вы не смогли сделать этого сегодня, и сейчас оба вне себя от злости. Каждый по-своему.
- Мы затеяли войну потому, что... - Шефанго выдохнул коротко. - Я не знаю, как Элидор, но насчет меня ты прав. Но, хан, это единственное, за что стоило воевать.
- Я начал поход, чтобы дойти до Западного океана, - спокойно сказал степняк. - Помнишь, мы говорили об этом? Давно.
- Я помню. Я все помню.
- Что ж. Мои воины и твои воины действительно встретились на одной войне. Но я не дошел до океана в этот раз. Я буду ждать следующего. Почему же ты не поступишь так же? Не трогай свой Меч. Ты все еще зол и должен победить это сам. Без его помощи.
- Зачем?
- Чтобы не стать рабом своего оружия.
- Бред. - Но Эльрик не коснулся витой рукояти. Ярость действительно отступала. Перегорала в уголья вместе с Тальезой. - Понимаешь, Тэмир, - голос дефокса постепенно смягчался, и шефанго уже не рычал после каждого слова, - эта тварь готова к войне, он может ударить в любую минуту, с любой стороны. Он - маг.
- Ты тоже. И твой друг эльф.
- Я не могу использовать всю свою Силу.
- Почему?
- Ее слишком много. Могущество накладывает запреты.
- А он тоже будет сдерживать себя? Эльрик пожал плечами:
- Я не знаю. Скорее всего. Пока мы не встретимся лицом к лицу.
- Вы двое?
- Его меч и мой ненавидят друг друга.
- Объясни, - мягко попросил хан.
- Объясни. - Де Фокс потер подбородок. - Мне бы кто объяснил. Я просто почуял его там, в Тальезе. Его и его Оружие. Это Тьма.
- А ты?
- Не знаю. Мне казалось, что я служу Свету. Но когда наши армии встретились там, на севере, лезвие моего клинка почернело. Оно становится лучом света, когда я среди шефанго. И темнеет, когда я с тобой или с Элидором.
Эльрик дотянулся до Меча, лежащего на роскошном ковре, и потянул его из ножен. Лезвие было черным.
- Вот такие дела. Может быть, когда я убью Князя, я разберусь, что к чему. А пока мы можем только сидеть и ждать удара.
- Я бы на его месте начал с Эннэма, - заметил Тэмир. - Когда мы подойдем туда, наши войска будут утомлены походом, а он успеет закрепиться. Может быть, даже захватит часть Эзиса.
- А я бы на его месте лежал в углу и прикидывался ветошью, - буркнул Эльрик скорее из вредности, чем всерьез, - Ладно. Эннэм так Эннэм. Все равно нам еще орков бить.
- Зачем? - искренне удивился хан.
- Даже не спрашивай, - Эльрик растянул губы в улыбке, - Я не остановлюсь, пока не истреблю всех поклоняющихся Тьме.
- А свой народ?
- А мой народ воюет на стороне Света. Только они об этом не знают.

***

В просторной юрте Тэмир-хана собрались все: Ахмази, аккуратно опустившийся на подушки рядом с Эльриком; Сим, тщетно пытавшийся отыскать угол, в который можно было бы забиться и не подавать признаков жизни; сумрачный Элидор и Кина, устроившаяся между эльфом и шефанго. Эльфийка снизу вверх поглядела на обоих беловолосых гигантов и покачала головой:
- Может, мне кресло попросить?
- Да уж, - уныло буркнул Сим. - А мне, наверное, стол. На столе сидеть буду.
- Мне кажется, на столе будет неудобно, - совершенно серьезно заметил Тэмир.
- Зато высоко, - объяснил гоббер. - Я маленький. У меня чувство собственной неполноценности.
Невысокий, худощавый Тэмир глянул на Эльрика, на Элидора, на Ахмази, который казался бесформенной горой, и пожал плечами:
- Трудно тебе, наверное.
- Да слушай ты его больше, хан, - не выдержал де Фокс. - Он тебе расскажет. Мы не для того здесь собрались, чтобы...
- Мы собрались, чтобы поужинать. - Тэмир покачал головой. - И поговорить. Дела все - потом.
Сим, восхищенно приоткрыв рот, переводил взгляд с невозмутимого хана на разом притихшего Эльрика. По губам Ахмази скользнула чуть удивленная улыбка. А слуги уже несли первый дастархан.
После ужина, после вина, после традиционных сладостей, когда все, кроме Кины, раскурили трубки, а эльфийка замахала перед носом руками, разгоняя сгустившийся дым, Тэмир выжидающе глянул на шефанго.
- Можно, да? - хмуро уточнил де Фокс. - Спасибо большое. Хан, без «пожалуйста» я обойдусь. Смысл в чем, господа, я тут книжку нашел. Подлинник «Прорицания». Ну и прочитал сдуру. В общем, Харрул не врал... в смысле насчет могущества.
- Ты хочешь сказать, что сравнялся с Демиургами? - поинтересовался Элидор.
- Я хочу сказать, что принес книжку с собой. - Эльрик выдохнул дым. - В первую очередь для тебя, Элидор. И для Сима с Киной. Я не знал тогда, что ты жив. - Он посмотрел на Тэмира. - А тебя уже похоронил, - шефанго ухмыльнулся Ахмази.
- Спасибо, Секира, - вежливо сказал визирь.
- Да сколько угодно. Читать будете? Или я ее в сокровищницу суну и забуду?
Табачный дым поднимался вверх белесыми облачками. Тишина не давила, она казалась естественной. Молчание.
Безмолвные размышления. Власть, безграничная, невероятная власть сама просилась в руки.
- Давай свою книжку, - сказал Элидор. Эльрик поднялся. Вышел из юрты. И вернулся с плоским, изукрашенным золотом фолиантом.
- Держи.
Сим шустро переполз по накрытому ковром полу, из-под локтя эльфа сунулся носом в книгу. Элидор быстро, небрежно пролистывал светлые
страницы. Сим читал вместе с ним, охал, ахал, цокал языком, бормотал «страсти-то какие!», «нет, ну надо же!», «подумать только!»... С сожалением посмотрел на закрывшуюся обложку.
- Ничего не чувствую. - сказал он задумчиво. - Ни тебе дворец построить. Ни город разрушить. Ни какой фокус показать.
- А ты попробуй, - язвительно посоветовал Эльрик. И едва успел перехватить ринувшегося к выходу гоббера.
- Что? - возмутился Сим. - Ты ж сам сказал - попробовать!
- Что попробовать?! - прорычал де Фокс, усаживая половинчика на ковер. - Что ты попробовать хотел?
- Ну, фокус какой-нибудь... Вроде того, как ты огнем, помнишь?
- Я так понимаю, - задумчиво изрек Элидор, прислушиваясь к собственным ощущениям, - ты сейчас огнем в один момент спалишь весь наш лагерь.
- И еще пару миль вокруг, - хмуро кивнул шефанго. - Это Сила. Голая Сила. И без умения с ней лучше не связываться. Кстати, Сим, я тебя не предупредил, извини. Ты теперь тоже бессмертный.
- Ни хрена себе, - бормотнул гоббер и ошалело огляделся. - Весь лагерь?! Нет, надо попробовать...
- СЯДЬ!!! - рявкнул де Фокс.
Сим втянул голову в плечи и посмотрел на Кину:
- А ты?
- Я? - Эльфийка нерешительно глянула на Элидора. На Эльрика. - Я не знаю. Демиурги читали, эту же самую книгу, да?
- Эту же самую.
- И перестали быть людьми?
- Они... - Эльрик вздохнул и затянулся трубкой. - Да. Перестали. Но не от того, что прочли «Прорицание». Они уже не были людьми, когда Харрул написал книгу. Обряд ста смертей - ступенчатое умерщвление убивает в человеке человеческое. Тебе это не грозит.
- Из нас четверых только тебе и не грозит, - неожиданно серьезно сказал Сим, - Мы-то давно уже не люди.
- Не правда. - Кина ожгла гоббера растерянным, гневным взглядом и... опустила глаза, - Не правда, - проговорила тихо и неуверенно.
- Мы не люди, мы - нелюди, - улыбнулся де Фокс. Улыбка вышла натянутой, но все же это была улыбка. - Решай, малыш. Тут мы тебе не советчики.
Кина молча потянула к себе изукрашенную книгу. Брезгливо. Самыми кончиками пальцев.
- Мы - Четверо. - Она открыла обложку. - Куда ж вы без меня? Пропадете ведь.
- Власть, - задумчиво пробормотал Ахмази, глядя, как тонкие пальцы эльфийки листают страницы. - Очень большая власть. Ты не боишься, Секира?
Эльрик молча пожал плечами.
- Он не боится, - хмыкнул Тэмир. - Они все не боятся. Они - безумцы.
- А ты, хан? - де Фокс повернулся к нему, - Разве ты боишься Власти?
- А зачем она мне? - улыбнулся степняк, - Ты же знал это, верно, Эль-Рих?
- Знал. И ты, Ахмази, не хочешь, так?
- Муджайя учил, что жизнь здесь - лишь кусочек жизни. Мне не нужно бессмертие. Секира.
- Все верно. - Торанго выбил трубку и с удовольствием потянулся.
- Теперь мы можем убить Князя сами, - обронил Элидор. - Втроем. - Мы не знаем, где он, - напомнил Сим.
- Это не важно. Сила есть... Эльрик, ты знаешь, как там дальше.
- Сим прав, - Шефанго поморщился. - Мы действительно не знаем, где Князь. Не факт, что он все еще здесь. В смысле в мире. А кроме того... понимаешь, Элидор, мне сейчас не до Князя.
Эльф удивленно и чуть насмешливо изогнул бровь:
- Да ну?
- Именно так. То есть мы действительно должны убить его. Это важно. Особенно сейчас. Но, пока он не появился, я должен уничтожить всех поклоняющихся Темному.
- Так давай уничтожим. Долго ли теперь-то? Армии нам уже ни к чему
- Нет.
- Что «нет»?
- Если мы воспользуемся магией, это... зеш!
- Это будет нечестно, - продолжил за Эльрика Сим. - Знаешь, Элидор, я ненавижу, когда он так говорит. После этого всегда случаются неприятности. Помнишь, когда...
- Он - придурок, - Эльф кивнул. - Слушай, Фокс, мне-то плевать на твои «честно - не честно». Мне нужно убить Князя, ясно? И я его убью. Если хочешь, мы истребим перед этим темных, черных, серых, зеленых, фиолетовых в крапинку, но я не собираюсь ждать, пока армии проползут через весь Материк до орочьих царств. Или, по-твоему, честно посылать на смерть своих бойцов?
- Честно, - ответил Эльрик. - Это война. Правда, Тэмир? Тэмир молча улыбнулся.
Элидор посмотрел на хана, на де Фокса, на погруженного в какие-то собственные мысли Ахмази и поднялся на ноги:
- Смерти плевать на законы чести, Торанго. А Князь - это Смерть.
- Делай, как знаешь. - Эльрик задумчиво распушил пальцами кончик длинной косы, - Каждый волен в своих заблуждениях. И мы - тоже.
Элидор вышел из юрты.
Кина осталась сидеть на устланном подушками ковре.
- Что-то все-таки случилось, да, Эльрик? - Она смотрела на «Прорицание», как смотрят на паука или скорпиона, забравшегося в постель,
- И что будет дальше?
- Плохого - ничего. - Шефанго взял книгу, повертел задумчиво. - Жаль, сжечь ее не получится. Только перепрятать.
- Плохого - ничего. А хорошего? - Кина оглянулась на сосредоточенно жующего чернослив Сима.
- А хорошего будет больше, чем хотелось бы, - с набитым ртом пообещал ей половинчик, - У нас ведь всегда так. Ни в чем мы меры не знаем.

Элидор
Я «шагнул» в свой лагерь. Тишина кругом. Это было странно. И это было привычно. Обычные армии бурно праздновали любую победу. Моя - нет. Так было всегда. Так было и под Тальезой. Тем более под Тальезой. От города не осталось ничего. Груда дымящихся развалин.
У шатра меня дожидался мой импровизированный штаб:
Наргиль, Шарль и Эльнар.
Я приглашающе махнул и первым зашел внутрь.
- Куда дальше, командир? Орков навестим? - Наргиль развалился на ковре.
- Нет, орлы. Война закончилась. Расходимся по домам. Все трое уставились на меня, как будто увидели привидение своей любимой собачки.
- Черные не добиты, командир, - осторожно начал Эльнар.
Вокруг меня взметнулась стена пламени.
- Теперь я могу справиться сам. Мне не нужны ваши смерти.
Минуты две в шатре было тихо. Потом Шарль улыбнулся и покачал головой:
- Ничего не выйдет, Элидор. Войска не повернут.
- Куда они денутся? Тут улыбнулся Наргиль:
- А ты выйди и сообщи им. Все, мол, ребята, дальше я сам, а вы по домам. Они не поймут.
- А мне какая разница?
- Если ты уйдешь один, войска все равно пойдут дальше. - Теперь Шарль был полностью серьезен. - Но уже без тебя.
Я «выскочил» из шатра.
Тальеза сгорела сегодня один раз. Теперь она горела во второй.
Фокс с его святыми правилами войны, Наргиль с его подначками, Шарль, эльфы, люди. Весь этот мир!
Я пытался спасти их от смерти. А они сами лезут к ней в объятия. Идиоты! Тупицы! Не видящие очевидного фанатики. Да чтоб их орки вырезали подчистую! Благородные, мать их так! Беренгары Белые вперемешку с Жерарами Беспощадными. Эльфы-мстители. Штезаль! Борцы за людское счастье!
Немного успокоившись, я попытался разобрать сложившуюся ситуацию и в результате разозлился еще больше.
Они, все они, поставили меня в безвыходное положение. Я бы с чистой совестью оставил армию на Наргиля. Если бы она уходила домой... Теперь я должен был снова стать командиром. И встать во главе лавины. Незабываемые ощущения. Особенно если вы не согласны со своим положением.
Тальеза начала гореть в третий раз. Когда она почти догорела, я понял, что гнев ушел.
Рилдир меня побери! Я гордился своей армией. Эти ребята были такими же ненормальными, как и я. И они готовы были пройти со мной до края света. Это была Моя армия.

ИГРОКИ
- Празднуете победу. Величайшие?
- Что происходит, Разрушитель? Мы теряем контроль.
- Над Игрой?
- Над миром. Только не делай вид, что ты не чувствуешь этого. Что еще учинили Четверо?
- Прочли «Прорицание». Что с вашими лицами? Вы снова научились чувствовать?
- Ты... Ты так уверенно держишься... Ты видишь какой-то выход?
- Я вижу, что выхода нет. Иначе зачем бы мне приходить к вам? Давайте прощаться. Или будем решать, что делать? - Может быть... Может быть, попытаемся договориться с ними? Предложим им...
- Что? У вас есть что предложить? У вас есть что-то, чего нет у них? Эта четверка перехватила управление. Мы, - здесь, мы не вмешиваемся, а они там, и они живут в своем мире.
- Драконы уничтожены. Они могли бы помочь.
- Болваны! У них есть Меч, а драконы выступили бы на стороне Меча.
- Древние...
- Кто? Если даже Повелитель Пустоты оказался бессилен.
- Армады Тварей.
- Против Четверых? Да они уже сейчас в состоянии завоевать весь мир без помощи своих армий. Вам ли не знать, Величайшие? Совсем недавно мы могли то же самое.
- А Князь? Этот твой союзник?
- Он уходит.
- Почему?
- Князь боится Меча.
- У тебя на все есть ответ, Разрушитель. И все же стоит попробовать. Стоит, пока еще есть у нас и Сила и Знание, а у Четверых нет ничего, кроме голой мощи. Проводи нас к Князю. Ему-то мы найдем что предложить.

Эльрик де Фокс
К слову сказать, Тэмир оказался прав. И Князь действительно ударил по Эннэму. Только закрепиться там не успел.
Он оказался заперт на Материке, потому что сумасшедшие фьортшильцы нашли-таки таинственную Готландию - как выяснилось, так назвали архипелаг, оставшийся от южной части Материка, - и вырезали там всех подчистую, включая детей и женщин. Впрочем, что касается детей и женщин, тут и мы не отставали. Я говорю о людях. Эльфы с шефанго так и не научились убивать всех подряд.
Так что фьортшильцы громили готландцев, мы истребляли орков, Древних и Тварей, хисстары ушли или были отозваны, я не вникал. А Князь сбежал-таки. Один, правда. Без армий. В сопровождении своего слуги, поганенького божка из какого-то давно позабытого всеми пантеона. Он сбежал совсем. Покинул пределы мира. Так что Меч мой угомонился, и, как ни странно, мы трое, Сим, Элидор и я, тоже перестали яриться. Эльфяра родил даже что-то насчет того, что месть - это блюдо, которое лучше подавать холодным. Древняя утешительная фразочка из арсенала какого-то мстителя-неудачника. А вообще, изречение это настроению нашему соответствовало. Мы утопили мир в крови. Мы перетряхнули все и поставили с ног на голову. Мы разрушили основы людской веры и свергли их нелепого Бога. Мы действительно устроили некое подобие апокалипсиса, убедив в том, что предсказанные Четверо явились, всех, кто верил в бредни Райяза Харрула, Верховного Жреца Храма Ста Смертей, Постигшего Тайное, Того, Кто Ведет За Грань. Бредни, они бредни и есть. Почему люди так склонны верить во всякую чушь?
Как это Элидор сказал, когда мы про Предсказание вспомнили:
- Те мы Четверо или не те? А какая разница? Запишем на нас!
Вот так вот.
Ну да ладно. Мы сделали все, что могли, и, может быть, немного больше. И мы могли позволить себе передышку.
Эльфийские армии ушли на юг. Из Пустых земель, через Эллию, к побережью. Мы отправились на север. Войска таяли, как снег по весне. Целыми отрядами оседали в родных местах. Отделялись. Прощались. И уходили. Устали все, но радость не оставляла места для усталости.
Пока не оставляла.
Это была хорошая радость. Радость победы.

ПРОИГРАВШИЕ
- Разрушитель? Величайшие? Вы еще живы? Странно.
- Князь, у нас есть предложение для вас.
- Возможно, я вас выслушаю. Когда вы станете моими.
- Мы предлагаем вам возможность провести в наш мир ВСЕ свои армии.
- В обмен на «маленькое поместье»?
- Можно сказать и так.
- Полагаете, что таким образом удастся победить Четверых?
- Что они могут против Бесконечности? Даже истребляя ваших рабов сотнями тысяч, они не сумеют уничтожить и сотой их доли.
- А Меч?
- Он просто не дойдет до вас. - Хм. Одно условие: вы будете драться рядом со мной.

Баронство Гиень. Монастырь Томаса Проповедника
Элидор
- Чем ты собираешься заниматься, сын мой? Мы сидели в рабочей келье отца Лукаса. За окном светало. Позади была ночь воспоминаний. Наверное, отец Лукас считал, что мы просто обмениваемся сведениями. Но мне не хотелось думать о работе, и я называл это воспоминаниями.
Я вспоминал войну. Отец Лукас вспоминал, как жил орден во время Войны. Плохо он жил. Белый Крест пытались вырезать все. Но отец Лукас не жаловался. Те, кто пытался вырезать орден, - тоже. Совсем не жаловались.
- Я пока не думал, отец. Нужно развести армии по домам. Потом посмотрим.

Предыдущая страница 34 Следующая страница


35 Наталья Игнатова

- Ты, конечно, великий герой, Элидор. - Магистр едва заметно улыбнулся. - Но у тебя сейчас очень дурная репутация. Элидор-Убийца. Твоим именем уже начинают пугать детей.
- Наплевать. Я не собираюсь каяться.
- Ты все сделал правильно. Но тебе пора задуматься о будущем. Ты не собираешься вернуться на Айнодор?
- После того, что я там отмочил? Увольте. Поживем пока на Материке. Эльрик, опять же, в гости звал. Я не хочу сейчас думать о будущем, отец.
Магистр мягко потянулся:
- Пора спать. Да, если ты все-таки решишь задуматься о будущем и тебе не будет хватать каких-то сведений, архивы ордена к твоим услугам.
Я решил, что ослышался, и вопросительно посмотрел на Черного Беркута.
- Будем считать это моим маленьким подарком. - Отец Лукас встал из-за стола. - Спокойной ночи, сын мой.
А я остался сидеть. Ничего себе подарочек! Ограничений на пользование архивами ордена нет только у Магистра и некоторых управителей секретов (очень некоторых управителей секретов). В свое время Джероно прокололся именно на этом, не подозревая, насколько мощен и эффективен секрет брата Оттона.
И со следующего дня, как только у меня выдавалась свободная минута, я зарывался в бумаги. Чего я только там не нашел! Еще пяток неизвестных предсказаний, которые можно было пристегнуть к нашей четверке. Хроники государств, о которых давно забыли. Хорошо разработанные планы на все случаи жизни. (Джероно не знал и об этом, иначе не стал бы так паниковать по поводу возможной победы черных. По расчетам братьев, такая власть не могла продержаться больше, чем сорок-пятьдесят лет.) Списки братьев, делавших карьеру в разных странах. А потом я добрался до личных дел.
Я прочитал свою характеристику и характеристику Сима. И искренне позабавился. Потом решил найти личные дела Кины и Эльрика...

"Торанго (см.) Эльрик де Фокс (Эльрик-Предатель, Эльрис, Эльринг, Эльринг-эльф).
Император Ям Собаки (см.). Возраст - около десяти тысяч лет ( по слухам - точнее установить не удалось). В молодости был изгнан из империи за отказ убивать пленных эльфов. От своей веры, вопреки слухам, не отказался. После изгнания много путешествовал. Один из «Сумасшедшей Тройки» (см.). Светлый маг. Имеет обширнейшие связи по всему Материку. Поддерживает дружественные отношения с Тэмир-ханом (см.), великим визирем халифа Ахмази (см.), герцогом Аквитонским (см.), бароном фон Уденталем (см.), бароном фон Гиенем (см.), бургомистром Гемфри (см.), Великим князем Менским (см.), Светлыми князьями Зараньским (см.), Болеславльским (см.), Согодским (см.). Отличается несдержанным, буйным характером и своеобразными понятиями о чести. Влюблен в Кину Серебряный Голос (см.). Никогда не будет пытаться отнять ее у Элидора (см.), так как связан правилом «несс x'гeppce арро» (см.). Стандартное вооружение - двуручный топор (владеет виртуозно)”.

“Кина (Кина Серебряный Голос).
Эльфийка. Возраст - восемнадцать лет. В шестнадцать лет покинула Айнодор, после того как орочий отряд сжег ее родной город. На Материке встретилась с Эльриком де Фоксом (см.). Полюбила его. Но сама об этом не догадывается - шефанго слишком чужд для нее. После встречи с Элидором (см.) она убедила себя, что влюблена в него, чтобы скрыть свое собственное чувство к Эльрику. Участвовала во всех похождениях «Сумасшедшей Тройки» (см.). Была изнасилована князем Дрегором (см.). Сейчас - любовница Элидора. Известна великолепным голосом”.

«Несс x'reppce арро» - «Мы дрались вместе» (приблизительный перевод с зароллаша (см.).
Неписаный закон Ям Собаки (см.). Под него подпадает любое существо, дравшееся с шефанго одновременно против одного противника. Шефанго не будет предпринимать никаких враждебных действий против существа, подпадающего под действие этого закона”.

Я сидел на полу, тупо глядя на разбросанные вокруг меня свитки. «Лишние знания порождают скорби», - говорил мне когда-то Шарль. Я тогда смеялся: «Лишних знаний не бывает». Оказалось - бывают. И сразу полезли воспоминания: Кина, прячущаяся за спиной Эльрика; Кина, сделавшая ему новую прическу; Кина, спящая, завернувшись в Эльриков плащ; Кина, бросившаяся ему на шею, когда мы вернулись из Эрзама; Эльрик, пытавшийся нахамить мне при первой встрече; резкое изменение его поведения после драки с Ржавильщиком и Невидимкой; Кина, сидящая за столом рядом с Эльриком...
Я вскочил. Господи, какой я идиот! И уже ничего не исправишь. Нет. Если этих двоих ткнуть мордой в очевидное, они откажутся смотреть на это. Значит, пускай доходят сами. Я «шагнул» в наш лагерь под бывшим Аквитоном. Вызвал адъютанта:

- Командира разведки ко мне! Шарль появился почти сразу же:
- Звал?
- Найдешь Кину и отвезешь ее под охраной в Квириллу, к Торанго. Это приказ и для нее, и для тебя. В количестве охраны не ограничиваю. Вопросы? Кроме идиотских.
- Что я ей скажу?
- Что я видеть ее не хочу. Что... Все, что угодно, Шарль. Но она не должна сюда вернуться. Выполняй. Шарль мрачно кивнул и вышел. Девочка, простишь ли ты меня хоть когда-нибудь?

Содружество Десяти Городов. Квирилла
Эльрик де Фокс
Каждый день из всех десятиградских портов уходили корабли. Уходили остатки армий. Сим матерно ругался, осев в своем Лене. До гоббера только сейчас дошло, что война шла два года. Два года никто не занимался землей. Два года смертные и бессмертные самозабвенно воевали, а армии нужно было кормить, армии нужно было одевать, армиям нужно было оружие.
Если бы Сим увидел десятиградские базары, он ругался бы значительно больше и грубее. Мерку зерна продавали здесь за полсотни серебряных! Полсотни... А до войны она стоила один, редко - полтора.
А я опять не мог уйти на Анго. Потому что нужно было отправить по домам все войска. Расквартировать тех, кто дожидался кораблей. Проследить, чтоб славные победители не буянили в мирных и относительно богатых городах и не искали острых ощущений после дела. Хорошо Элидору, его эльфы тихие, спокойные, послушные. А на меня свалились шефанго и фьортшильцы. С этими ребятами месяц, проведенный в Квирилле, показался мне годом. Причем годом, стоившим двух лет войны вместе взятых.
Однако всему на свете приходит конец. Вот и мне... гм... Я имею в виду, что однажды адъютант доложил:
- Торанго, вас хочет видеть... э-э... Эльфийка... - Он оглянулся нерешительно, словно подсказку слушал, и растерянно добавил:
- Госпожа Кина Серебряный Голос... Торанго?!
Этот его вопль я уже за спиной услышал.
Синие глаза. Синие глаза в обрамлении черных ресниц. Я проваливался в эту синеву, даже не пытаясь выплыть, хотя бы воздуха вдохнуть, я тонул в ней...
Секунды две.
Даже меньше.
Потому что...
Потому что Кина не могла быть здесь. Ее просто не должно было быть здесь. Где угодно, только не в Десятиградье, откуда уходят каждый день остатки армий, где мерка зерна стоит полсотни серебряных марок, а за фунт сала люди готовы перегрызть друг другу глотки.
И хорошо было бы, тупо таращась, постоять хотя бы с минутку. Чтобы успело улечься в голове то, что глаза, за которые не жалко умереть, блестят слезами. Кина. Плакала. И готова расплакаться снова...
Не было у меня этой минутки.
Был ошеломленный адъютант, из смертных. Были просторные окна. Были наглые и любопытные взгляды в приоткрытую дверь приемной. Были жадные уши, вытянувшиеся в нашу сторону, и языки без привязей, готовые истрепать и забросать грязью кого угодно. Даже Кину.
Кину...
Я стянул маску и улыбнулся любопытным.
В сущности, она была просто девочкой. Малрнькой девчонкой, бродячим щенком, крохотной птахой. Ее швыряло от Озлобленности к доверию и от
теплоты к ледяной боли, Ее затянуло вместе с нами в кровавый и бессмысленный водоворот поисков. Поисков, которые ничего не дали, которые не остановили войну, которые лишь изменили нас. Нас троих. И едва не уничтожили Кину.
Она пришла ко мне, потому что некуда было идти. Она по-прежнему любила Элидора, и это, наверное, надолго. Надеюсь, что не навсегда.
Чужая женщина.
Странно. Это никогда не останавливало меня. Раньше.
Что там у них произошло, я не знаю. И никогда, наверное, не узнаю. Если вспомнить, каким был Элидор все время, пока шла война, можно предположить, что он сам толком не понял, что же на него накатило. Мы, все четверо, сошли с ума. Каждый, по-своему. И каждый по-своему потакали своему безумию.
Кина...
Скотство, конечно, но. я был рад, что так вышло.
Я понимал: она не любит меня. И все равно при мысли о том, что Кина - вот она, что она рядом, что она будет рядом долго... может быть, всегда." При мысли об этом мне хотелось кого-нибудь убить. Просто так. От радости. Ну не бред ли, скажите на милость?
Радоваться тому, что рядом женщина, любимая женщина, единственная любимая, которая не любит. Даже хуже - любит, но не тебя.
Но чем меньше думаешь, тем крепче спишь. И я не думал.
Последняя ночь в Квирилле. Последние корабли. Последние часы нервотрепки. Сим заглянул в гости. Узрел Кину и ничуточки не удивился. Обрадовался только.
Последняя ночь.
Странное, почти магическое состояние души.
Последняя.
Была последняя ночь на Фоксе. Давно. Страшно давно.
И ночь перед возвращением домой.
И... бывают ночи перед смертью. Ночи перед рождением. Ночи, полные ожидания. Томительные, горькие, тягучие, как отравленный мед.
Элидор достучался до меня, когда перевалило за пол ночь. Бросил коротко:
- Здравствуй. Она у тебя?
- Да.
- Не спишь?
- Нет.
- Плохая ночь, Эльрик.
- Просто последняя. Последняя на Материке. Завтра домой.
- В том-то и дело, де Фокс. Последняя. Выпьем?
- Выпьем.
Мы пили. Он - в Пустых землях. Я - в Десятиградье. Мы были рядом. И он ни слова не сказал про Кину. Ни слова, Кроме того - первого - вопроса. Элидор ничего не объяснял.
Я думал, что убью его. Я убил бы любого, кто заставил эту девочку плакать. Я думал, что оторву ему голову: действительно оторву. Чтобы
брызнула кровь. Алая. У эльфов красная кровь. Красная и сладкая, чуть-чуть сладковатая кровь.
Он ничего не сказал. Ничего и не нужно было говорить. Есть женщины. Есть Кина. Но Элидор - это Элидор. Он дрался за меня.
Он смеялся надо мной, этот эльф, и иногда от его насмешек весь мир становился похожим на тряпку, пропитанную дерьмом и кровью.
Он дрался - за меня.
Кина плакала из-за него, он посмел сделать ей больно.
Он дрался за меня.
Мы и сейчас должны были наговорить друг другу колкостей, напихать колючек за шиворот, выплеснуть все, что накопилось за бесконечные дни, пока мир сходил с ума и летел .в черную пропасть смерти.
Мы пили молча.
- Демиурги были здесь, - сообщил Элидор, вяло разглядывая кубок, - Сами пришли. С Разрушителем вместе. Предложили выбор: созидание или разрушение. Таким, как мы, как мы трое, в этом мире делать нечего, так-то вот. Нам надо уйти. Как ушли они. И не влиять на дела людей и нелюдей.
- Посылай.
- Послал.
- Ты прав был.
- Конечно. А в чем?
- Когда говорил, что не слабо нам стать равными Демиургам.
- Где у тебя меч?
- Это Меч.
- Хрен с ним: Где он?
- Здесь, на стене висит.
- Близко?
- Ну... да.
- Хорошо... - непонятно констатировал эльф.
Я не успел спросить. Я даже подумать не успел о том, чтo надо бы спросить. Я вообще ничего не успел, только рывком кинул себя из кресла к стене, туда, где висел, темным лучом пересекая ковер, Меч. И время понеслось, разматываясь в гулкой пустоте.
Опрокинутый кубок.
Холодная рукоять в ладонях:
Голубоватая темнота окна.
Мы оба услышали одновременно. И одновременно поняли: он здесь. Здесь, в мире. Он - враг, эта тварь, которую нужно уничтожить, эта мерзость и зло, он пришел сюда. Вернулся. Зачем???
Я не стал вынимать Меч из ножен.

***

И была Тьма, мягкими крыльями накрывшая нас двоих... троих, Сим возник из ниоткуда, верхом на крохотном пони. И был Свет. Сияние четырех клинков. И был Ужас. Черный ужас. Горячечный бред, кошмар-сновидение, невозможная реальность, Мертвые.
Широкое поле, края которого терялись за гранью мира.
Мертвые.
Мягкий свет луны, глаза звезд, подернутые слизким туманом.
Мертвые.
Мертвяки появлялись оттуда, где земля сливалась с небом, уходя в бесконечность. Мертвяки всех миров. Всего бесконечного множества миров. Они шли и шли. Ровными рядами. Молча. Бесшумно. А Врага мы не видели еще. Но Он тоже был здесь. Князь Дрегор. Повелитель мертвых. Его время пришло только сейчас, когда мы, мы сами, создали для него настоящую армию. Это по его приказу входили в мир все новые и новые ряды разлагающихся от гнили и тупой ненависти трупов. Входили в мир. В НАШ мир.
А война закончилась. И армии ушли домой. Да и не было бы здесь пользы от наших армий. Потому что нельзя убить то, в чем нет жизни. Война
закончилась. А земля была пропитана кровью. Полита кровью. Удобрена телами. Согрета душами тех, кто умирал, чтобы она жила.
«Невмешательство!» Разве не об этом кричали Демиурги? Разве не этого ждали от нас? Слишком могущественных, чтобы остаться. Слишком живых, чтобы уйти.
Ткань мира рвали по живому, вселенная кричала, как женщина, и тупая, бессмысленная поступь мертвых ног заглушала ее крик.
Кина.
Узкие улицы Тальезы, стиснутые стенами серых домов.
Кина.
Потускневшие синие глаза. Спутавшиеся волосы. Она постарела. Эльфийка....
И под гаснущими звездами, под леденеющим небом на умирающей земле выступила, пузырясь, заливая копыта наших коней, отражаясь в луне алым отблеском, кровь. Наша кровь. Наша и тех, кто дрался вместе с нами. Тех, кто дрался за нас. Тех, кто... Тех, кто поднимался из могил, уходил из чертогов Темного, покидал светлые залы Заокраинных земель, оставлял прекрасные сады Анласа. Тех, кто вставал сейчас за нами, сжимая в руках оружие. Вставал плечом к плечу. Рассекая поле, уходящее в бесконечность, закрывая мертвым путь.
Это не мертвые дрались с мертвыми. Это те, кто будет жить вечно, встречали тех, кто потерял самое главное - душу. Свою бессмертную душу.
А впереди стояли мы трое. Клином. Извечным нашим жалким, непобедимым, смешным и смертельным клином.
Враг появился, когда армии встретились. Князь. В глухом шлеме, из-под которого сияли алым неживые, холодные, прозрачные глаза. В черном плаще, раскинутом, как крылья летучей мыши. С Мечом в тонких, когтистых руках.
И я увидел Меч. А потом мой собственный клинок потянул меня в бой. И стороной проходило-пролетало, обдавая ветром, знание. Понимание. Уверенность.
Дрегор. Князь ночи. Черный князь. Враг. Для нас троих. Враг - мой личный враг. Потому что Меч в его руках сиял черным. А мой клинок - я не видел его, но знал - казался лучом ослепительно-белого света. Санкрист - так звали Оружие Князя. Звездный - это было имя моего Меча. Тьма и Свет. Но где-то есть третий клинок. Светлая Ярость имя ему. И того, кто владеет им, я убью когда-нибудь, так же как должен убить Дрегора. Сражаясь с ним, я буду драться на стороне Тьмы.
Значит, мой путь - предательство. Всегда. Я буду присягать на верность то одной, то другой стороне и буду нарушать присягу.
Почему бы и нет?
Звездный не признавал крайностей. И предпочитал уничтожение любому другому способу разрешения конфликта. В этом мы с ним оказались очень похожи.
Тарсаш летел вперед, и Элидор не успевал за мной. Я слышал рык:
- Дрегор! - и не узнавал своего голоса. А Князь отсалютовал мне коротким черным Мечом.
- Властелин Мертвых к твоим услугам, Торанго. Вы все неплохо потрудились для меня.
Только тогда я стряхнул с лезвия Звездного ножны. Они соскользнули так легко, словно клинок стремился избавиться от них, как от оков, и в ослепительном сиянии лицо Дрегора исказилось, превращаясь в чудовищную звериную маску.
Князь рванул поводья, и конь под ним захрапел, пятясь. Вооруженный одноручным Санкристом, Дрегор был беспомощен перед моим Мечом.
- Звездный... - Князь продолжал меняться, уже сверкнули в жуткой пасти длинные кривые клыки. И руки стали когтистыми лапами. - А как же честь, император? - Голос его сорвался на визг. - Бой будет неравным,
- Боя не будет...
- Ты спугнешь его, Фокс! - заорал Элидор, налетая сзади. - Придурок!
Он как в воду глядел. Завизжав совсем уж дико, Князь рванулся с седла. Плащ за его спиной распахнулся перепончатыми крыльями. Меч Элидора сверкнул, отражая свет моего клинка. Лезвие его описывало круг, рушилось на Князя, грозное, стремительное, неотвратимое... Но Дрегор растаял в воздухе, и лезвие со стоном взрезало визжащую пустоту.

***

- Ну и кто ты после этого, Торанго? - угрюмо спросил эльф, разрубая пополам слишком близко подошедшего мертвяка.
Я не стал отвечать. Он и так знал, кто я. И я знал. И Сим, судя по лицу его, тоже догадывался. Мы снова упустили Врага. Что ж, пришлось отводить душу, истребляя его рабов. То, что среди рабов оказались Величайшие, нас уже не удивило. Истребили и их. Почему бы нет?
Мы остановили Смерть. И армии Дрегора рассеялись прахом, растеклись сгнившей плотью, растаяли туманом, а ветер прогнал его прочь, открывая пронзительные звезды.
Все это было очень красиво. Очень патетично.
Очень утомительно.
И это была самая длинная ночь в году, хоть и пришла она не в зимние праздники, а в конце осени. Но даже самые длинные ночи заканчиваются. Заканчиваются даже Последние ночи. В том случае, если они не самые Последние. Нам надо было бы упасть без сил, или возблагодарить Богов, или... не знаю, что делают нормальные существа после таких боев. Но мы не настолько устали, чтобы падать. Не настолько верили в Богов, чтобы благодарить их. И слишком мало выпили в полночь, чтобы не продолжить сейчас.
Поэтому мы пошли пить. Просто. Пить. Самое подходящее занятие для трех всемогущих, которые в очередной раз то ли победили, то ли проиграли и вряд ли когда-нибудь в этом разберутся.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    ЧУЖАЯ ВОЙНА     (Страница 1)
  • Часть II
    ЧЕРНЫЙ ЛЕБЕДЬ     (Страница 19)
  • Часть III
    БЕССМЕРТИЕ     (Страница 25)


Наталья Игнатова

Чужая война

Цикл: "Эльрик де Фокс " - 1

 Читать книгу

Аннотация

Все достигнуто, все свершено. И отчего бы не поиграть? Отчего бы не подвигать вычурные фигурки по расчерченной тобою доске Бытия? Ставка настолька высока, что недолго и голову потерять от азарта. Новая война нависает над уставшим от сражений миром. Пророки предвещают конец света. Поднимаются из могил мертвецы. Погибают драконы, а их повелитель сходит с ума, оставшись в одиночестве. Игра идет. Но не все так просто. И вот уже четверо, не желая быть пешками, спрыгивают с доски и берут за грудки самих игроков. И стремительный росчерк Меча устанавливает в Игре свои правила.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Родилась в 1975 г. в Екатеринбурге. Детский сад, школа – все как обычно. Работает в газете "Уральский университет". Писать начала еще в старших классах школы, но тогда еще даже и не думала о том, что когда-то будет печататься. Первая публикация, повесть "Сказка о любви", в журнале "Уральский следопыт" особой вехой не показалась. Журнал уже давно не тот, что когда-то. Первая серьезная публикация – 2001 год, март, роман "Чужая война" в издательстве "Армада/Альфа-книга". С тех пор в том же издательстве вышло еще три книги: "Змея в тени орла" (2001 год), "Последнее небо" (2001 год) и "Врагов выбирай сам" (2003 год). Первые три книги уже выдержали переиздание в том же издательстве. Немного завидует быстро пишущим авторам, сама возится с каждой вещью подолгу. Все время кажется, что можно написать еще лучше. Обожает телесериал "Баффи, истребительница вампиров". Среди любимых писателей числит Стивена Кинга, Генри Лайона Олди, Майкла Муркока. В свободное время любит читать и играть в компьютерные игры, в том числе и на игровых серверах "Пурги".