Наталья Игнатова - Врагов выбирай сам

1 Наталья Игнатова

ПЕРВАЯ ЗАПОВЕДЬ

Я буду сниться тебе после смерти,
Под маской желтого шелка.
Я очень тихо сыграю на флейте,
И очень недолго.
А ты пытайся в какой-то ответ
Интерпретировать звуки.
(Я очень тихо играю на флейте.
На грани слуха).
А на востоке восходит коллапс.
Пойдем посмотрим украдкой;
Чтоб не увидел случайно кто нас,
Несу я флейту в сухих птичьих лапках.
Играю музыку с легкой гнильцой,
Сбивая дыхание;
Под желтой маской упрятав лицо,
Под желтой тканью.
Не зная нот, подбираю на слух
Мелодию вивисекций,
На грязном каменном страшном полу
Усевшись с флейтой чудесной.
Шелк, шелк, лицо мое скрой,
Оставив глаз угольки.
Коллапс восходит черной звездой,
И бездны его глубоки.
Я прячу в себе такую же тьму
Под маской желтого шелка,
Лицо собрав себе самому
Из костяных осколков.
Я мифологию вновь воссоздам,
Маску подставив югу.
Слушай, как по антарктическим льдам
Пробиралась тайком Кали-Юга.

День Гнева

То ли архитекторы насмотрелись фантастических фильмов, то ли подобная планировка отвечала их собственным представлениям о том, как должны выглядеть помещения стендов и полигонов для испытания прыжковых двигателей, независимо от этого Мастиф готов был придушить что создателей фильмов, что строителей.
Уже четыре с лишним минуты он шел по совершенно одинаковым, бесприютным и мрачным коридорам, отличая один переход от другого лишь по номерам, написанным на стенах светящейся краской.
В шлемофоне осторожным шелестом проносились голоса с периферии:
- Где он сейчас?
- Коридор 12 D, между переходами 8 и 14..
Надо сказать, по поводу нумерации переходов у Мастифа тоже накопилось много тихих незлобивых слов.
Однако все слова он оставил на потом. Если это самое "потом" случится когда-нибудь. А сейчас он молча крался вдоль скучной, выкрашенной в серо-зеленый цвет стены, прогонял в памяти карту здания и одну за другой обезвреживал засевшие здесь группы Провозвестников.
Путь получался коротким, но довольно извилистым. О безопасности же не шло и речи. Кто знает, какая сволочь засела на дороге. Тут ведь за любым поворотом целый взвод бойцов разместить можно. А еще растяжки...
Мастиф замер, на полшага не дойдя до очередной. Осторожно перешагнул и отправился дальше. Разминированием займутся специалисты. Опять же потом.
И все с тем же условием: если это "потом" наступит. А вообще-то он был в отпуске...

ПРОБУЖДЕНИЕ

Старик сидел в глубоком кресле и, недовольно хмурясь, в который уже раз перечитывал письмо. Послание доставил сегодня утром донельзя уставший голубь. Птица была накормлена, напоена и сейчас отсыпалась в большой клетке, соседствуя с парой своих собратьев. А старик читал. И ворчал в седые усы:
- Сопряженные точки... Идеальное взаимостояние... А я говорю, аберрация... да, и буду настаивать. Третья?.. Да хоть бы и сотая, ведь надо же учитывать периоды... Это вам не математика, это - наука. А мы, как дети, как... как я не знаю... маги.
К слову сказать, именно магом старик и был. Но именовать себя предпочитал ученым. Дела мира, из которого пришло письмо, не особенно его интересовали, дела же мира, в коем он обитал, не нуждались ни в чьем вмешательстве. Потому что никто, кроме него, здесь не жил.
И вот, пожалуйста, письмо: полоска шелка, исписанная очень мелким, разборчивым почерком: "...рассеянное Солнце сфокусируется в зодиакальной линзе в момент прохождения Псевдоблизнецов в отраженном Сатурне через шлейф Марса...", и длинная цепочка чисел и символов. Профессору Илясу Фортуне вновь удалось рассчитать момент "идеального взаимостояния", возможность какового единодушно отрицалась и практикующими астрологами, и специалистами по постзодиакальной стереометрии.
Они отрицали, а профессор считал себе. Трижды его расчеты подтверждались, и у старого мага, близоруко перечитывающего послание, не было оснований сомневаться в том, что Фортуна и в этот раз окажется прав. Но это-то ничего, это пожалуйста: почтенный профессор вновь утер нос надутым ослам из академии, и старик готов был искренне поздравить учителя при ближайшей личной встрече.
Недоволен же он был тем, что теоретические выкладки нуждались в практическом подтверждении. А практика, увы, была делом весьма и весьма хлопотным, особенно с точки зрения отшельника, давным-давно удалившегося от мирской суеты.
Старик бросил письмо на мраморную столешницу. Потянулся, кряхтя, и поднялся на ноги с неожиданной для его преклонных лет живостью.
- И все-таки говорить о системе рано. Да, господин профессор, я настаиваю. Шесть ложнолунных фаз до и после перигея...
Он прошел в изрядно захламленную комнату, служившую, очевидно, сразу и спальней и столовой, а иногда, судя по пятнам на деревянном полу, еще и кухней. Или лабораторией? Кто их, магов, поймет? Взял с табурета возле кровати магическую книгу и побрел обратно к креслу и клетке с голубями.
- И кто, скажите, компенсирует расход материалов? Ему легко распоряжаться, а у меня что, драконьи пещеры? Если каждые сто лет пересчитывать взаимостояние, камней не напасешься.
Маг продолжал ворчать, пока открывал книгу, пока возился, устраиваясь поудобнее, пока листал страницы в поисках нужных формул, а когда нашел, разом замолчал, строго выпрямился в кресле и, пошарив рукой, вытащил из воздуха три крупных необработанных алмаза:
- Экспериментальный пробой номер пять дробь одиннадцать, - произнес старик совсем другим голосом, звонким и спокойным.
Сухие коричневые пальцы в порошок растерли один из камней.
В неуютной, просторной комнате потемнело: погасли пронизывавшие пыльный воздух солнечные лучи. В открытые окна, низко пригнувшись, глянуло черное, без единой звезды, ночное небо.
Второй алмаз рассыпался белым порошком, и стена, обшитая темными от времени деревянными панелями, растаяла, обнажив поросший мхом и белесыми травинками серый камень. Широко размахнувшись, старик бросил третий алмаз прямо в шершавый бок скалы, вспыхнула и погасла в темноте яркая радуга, мох сгорел, задымилась трава. Как глыба льда под жарким солнцем, скала начала подтаивать, слезиться прозрачной влагой. Маг вернулся к книге и занялся настоящим волшебством.
Белым по синему - ровные строчки заклинаний, чеканные буквы и пылающие черви магических символов, книга гудела чуть слышно, иногда начинала трещать и похрустывать, а страница принималась мерцать, и медлили проявиться новые слова. Тогда скрюченные пальцы загребали из воздуха целые пригоршни драгоценных камней, сухие ладони перемалывали самоцветы в муку, и магия творилась своим чередом, в мягком гудении, в льющемся из книги неярком голубоватом свете.
Серый камень стал неясной тенью, более темной, чем ночная тьма в комнате. Сквозь тень эту, как сквозь кисейный полог, проступили очертания подземной полости.
- Лайтболл! - каркнул маг, не отрываясь от книги, и снова:
- лайтболл, лайтболл!
Три маленьких веселых солнышка взлетели к потолку, покружились и, выстроившись цепочкой, устремились в темноту.
Непроглядный мрак шарахнулся в стороны и вверх. Пещера оказалась огромной, и не разглядеть было ни стен ее, ни потолка - только размытая темнота вокруг да два светлых полупрозрачных пятна в самом центре.
Поднявшись из-за стола, маг стал стряхивать с ладоней каменную пыль и вглядываться в призрачные очертания.
- Поверить не могу, - пробормотал он севшим голосом, затем откашлялся, склонился над книгой, осторожно дописал еще несколько символов и вновь взглянул в глубину пещеры. Два каменных постамента вырастали там из каменного пола, и два саркофага со стенами из прозрачного хрусталя стояли на возвышениях, испуская неяркий, холодный свет.
- Экспериментальный пробой номер пять дробь одиннадцать прошел успешно, - сообщил старый маг в гулкую пустоту, - из Прохладного мира в Теневую Лакуну установлен портал, проницаемый для нематериальных магических объектов, что можно считать практическим подтверждением расчетов профессора Фортуны. Приступаю ко второй стадии эксперимента.
Пощелкивая на ходу пальцами, он подошел к границе между деревянным полом комнаты и камнем пещеры, оглянулся на стол с тихо гудящей книгой и шагнул вперед. Клубы пыли взлетели из-под ног, обутых в сандалии. Маг чихнул, почесал в бороде и решительно направился к саркофагам.
Толстый хрусталь изрядно запылился со времен последнего успешного пробоя. Маг, щурясь, всмотрелся в глубину одного из гробов, избегая прикасаться к нему, очень близко и пристально осмотрел второй. Что там внутри было - не разглядеть. Старик прикинул на глаз расстояние между постаментами, встал посередине и глубоко задумался.
Он помнил, как гробы вносили сюда, устанавливали на каменные пьедесталы, искусственное происхождение которых не вызывало сомнений. Помнил, как искрили под хрусталем натуго свернутые стазисные поля. Как улыбался Иляс Фортуна:
- Взаимостояние вот-вот закончится, Ольжех, надо поспешить...
Профессор хотел навсегда избавиться от тех, кого заточил в стазис и прозрачный камень, он только и думал о том, что Теневая Лакуна открылась, возможно, в последний раз. Он даже перестал гордиться тем, что трижды безошибочно предсказывал ее наложение на мир людей. Трижды... а где третий раз, там может быть и четвертый. Он спешил тогда, еще не зная, что очень скоро потребует от своего ученика нового пробоя, но попытки одна за другой будут заканчиваться неудачей.
- Вы всегда узко мыслили, господин Фортуна, - вполголоса заметил Ольжех, - вам удалось вычислить связь между идеальным взаимостоянием и наложением Теневой Лакуны, но вы отказываетесь признать, что надмировое движение в целом находится под очевидным влиянием сил, недоступных вашему разуму. И вы снова хотите пробудить эти силы. Дело ваше. Но не говорите потом, что я не предупреждал.
И, поморщившись, он выдернул из бороды длинную волосину.
- Трах-тибидох-тибидох, - пробурчал себе под нос. Подождал немного.
Ничего не изменилось.
- Но ведь как-то он это делал, - возмутился Ольжех, - как-то он это делал! Мало данных. Совершенно определенно, нет никакой возможности работать, располагая столь жалким количеством информации!
Каменные стены, которым была адресована тирада, холодно ее проигнорировали.
- Новейшие технологии ущербны в отрыве от корней, - наставительно сообщил маг, - но иногда у нас просто нет выбора.
И поднял руку, защищая глаза.
Толстый слой пыли с пола, постаментов и хрусталя сдуло порывом холодного ветра. Столбы синего света ударили в недосягаемый темный потолок. Радужные переливы стазисных полей закружились все быстрее, быстрее, пока не слились в слепящие белые полосы, а те, в свою очередь, бесследно растаяли.
Ольжех поморгал (глаза слезились от света), влез на возвышение справа и склонился над прозрачной крышкой.

***

По законам легенд и сказок, там должна была бы покоиться невиданной красоты юная девица. Спящая, разумеется. Ожидающая во сне прекрасного принца, который разбудит ее трепетным жаром своего поцелуя.
Ольжех на роль принца ну никак не подходил. Впрочем, и в гробу лежала не девица, а как раз наоборот.
На каменном дне, мирно сложив на груди руки, лежал юноша. Совсем молоденький, почти мальчик. Красивый, что правда, то правда, но ничуть на заколдованную принцессу не похожий.
Его густые черные волосы вились крупными кудрями, смоляные пряди эффектно разметались по голубому хрусталю - иные женщины от лучших куаферов не могут добиться такого художественного беспорядка. Длинные загнутые ресницы опускались на скулы пушистыми полукружьями. Чернущие. Цвет волос и ресниц позволял предположить, что и глаза у юноши черные, точнее, темно-темно-карие. С отсветами жаркого, бесовского огня, который пленяет женские сердца, а мужчин заставляет без нужды класть ладони на эфесы мечей и распрямлять плечи, невольно уподобляясь бойцовым петухам перед дракой.
Маг рассматривал спящего и рассеянно дергал себя за бороду.
- Ну, красавец, - буркнул он, - просыпаться будешь?
Вместо ответа юноша глубоко вздохнул. Грудь его поднялась, явственно обозначились ребра под тонкой рубашкой.
- Живой, - констатировал маг. Слез с постамента и шустро взобрался на второе возвышение.
Там в хрустальном гробу лежал еще один человек.
Тоже очень молодой. Но на этом его сходство с соседом и заканчивалось.
Коротко остриженные волосы даже в полутьме отливали золотом. Такой цвет бывает у солнечных лучей, когда день переходит в вечер. Загорелое лицо, худое, с острым подбородком, было настолько же неприятным, насколько красивым был облик того, черноволосого. Лицо аскета.
- Тощий какой! - Ольжех недовольно поморщился. - Говорил я, откормить сначала надо, а потом уж в стазис. Подъем! - Он постучал по хрустальной крышке. - Вставать пора.
Золотоволосый проигнорировал. И маг рявкнул, притопнув ногой:
- Тревога! К бою!
Первыми ожили руки. Метнулись, ударившись о стены. Пальцы царапнули холодный камень. И открылись глаза. Темно-синие. Холодные. В глазах была ярость, без намека на страх или непонимание.
- Как был дикарем, так и остался. - Маг заставил себя отвести глаза от бешеных синих огней. - Сейчас, сейчас. Открою.
Без напряжения он сдвинул кажущуюся неподъемной прозрачную плиту. Золотоволосый рванулся встать, но смог лишь сесть, уцепившись за край саркофага:
- Что это?
- Смотря где, - без особого дружелюбия ответил старик. - Ежели вокруг, так пещера. А ежели что с тобой, так это ты с непривычки. Ничего, оклемаешься скоро, будешь как новенький.
- А, господин Ольжех, - без эмоций констатировал парень. - День добрый. Где мой брат?
- Спит еще. - Маг кивнул на соседнюю гробницу. - Он себе на уме. Как захочет, так и проснется. Зато на своих ногах пойдет.
- Где Миротворец?
- Ох ты ж на мою голову! Вот он, вот лежит, - старик ткнул пальцем в нишу над усыпальницей. - Давай-ка я тебе помогу выбраться.
- Я сам.
- Не смеши мои тапочки, сэр Артур.
Впрочем, он позволил парню попробовать. И тот действительно сам выбрался из гроба. Правда, уже на полу качнулся и начал оседать. Маг шустро подставил свое сухое плечико. Кажется, он должен был рухнуть под тяжестью золотоволосого, однако ж ничего, не рухнул и даже помог Артуру добраться из пещеры до комнаты, где усадил в свое собственное кресло.
- Дальше не надо, - сказал он, пресекая попытки юноши подняться. - Дальше тебе пока нельзя. Реальность, знаешь ли, штука хрупкая. Как бы не потрескалась.
- Где Крылан?
- Подох. В смысле помер.
- Сволочи.
- Слушай, сэр рыцарь, - нахмурился маг. - Ты что, ждал, что мы еще и лошадь твою спать уложим?
- Хотелось бы. Выпить есть?
Ольжех возвел очи горе:
- Вода.
- Понятно. - В ровном голосе Артура впервые прорезалось что-то похожее на сарказм. - Все как всегда.
- Я сейчас уйду, - сказал маг. - Скоро вернусь. И принесу.
- Ладно.
- Веди себя хорошо. - Старик наставительно воздел сухой палец. - Встать не пробуй. Вот вода. Вот еда.
- Мясо? - Тонкий горбатый нос шевельнулся, принюхиваясь. - Стоп. А какой нынче день недели?
- Воскресенье, - с легким сердцем соврал Ольжех. - Ешь.
- Как скажете. - Парень пожал плечами и плеснул в кубок воды из кувшина.

***

Дом старого мага стоял на краю широкой, поросшей мягкой-мягкой травой лужайки. Одной стеной он врастал в монолитную скалу, три других таращились в беззвездную тьму распахнутыми окнами. Справа и слева, выбегая из-за скалы, шелестели широкие ручьи, их дальние берега всегда были скрыты плотной завесой тумана.
Ручьи обрывались с края лужайки шумными водопадами. При свете солнца видно было, как далеко внизу белые искристые струи сливались, рождая переменчивые радуги. Сейчас, в темноте, радуг конечно же не было, но вода шумела даже громче, чем днем. А уж куда она падала, этого не знал никто, кроме самого Ольжеха. Казалось, будто скала, дом и лужайка - остров, парящий в облаках. И ничего нет вокруг. Только небо.
Так оно, собственно, и было.
Ольжех не без оснований считал, что его мир - лучшее место для уединения. Точнее, он считал так, пока не пришло письмо от профессора Фортуны.
- Связь между идеальным взаимостоянием и феноменом Братьев очевидна, - сообщил Ольжех не то себе, не то траве под ногами, - и только слепец или дурак может отмахиваться...
- А профессор твердит про недостаточность фактического материала, - произнес молодой веселый голос.
От скалы отделился клочок тумана, на глазах собрался в человеческий силуэт, мгновением позже оформилось лицо, блеснули яркие глаза.
- Рад видеть тебя в добром здравии, господин Ольжех.
- А чего мне сделается, Варг? - Маг небрежно кивнул в ответ на поклон. - Значит так, слушай меня внимательно. Этого вашего... Безымянного можете отправлять сюда. Но предупреди его, чтобы был поосторожнее. Один из тех, кто его встретит, - рыцарь.
- Какой?
- Храмовник, - мрачно буркнул Ольжех.
- Храмовник? В твоем доме? - Тот, кого звали Варгом, расхохотался, сверкнув острыми белыми зубами. - И вы не перегрызли друг другу глотки?
- Глотки грызть у вас принято, - отрезал старик.
- Подожди, - Варг перестал смеяться и помотал головой, - извини, я не хотел тебя обидеть. Но мне сказали, что здесь будет маг.
- Маг тоже будет. - Ольжех пожевал губами. - Их двое. Рыцарь и колдун. Два брата.
- "Феномен Братьев". - Варг вновь улыбнулся. - Как в сказках, да? Ладно. Я скажу Безымянному.
- Уж потрудись, - пробурчал старый маг. - Да, где там у вас, - он дернул головой, - вино купить можно?
Варг поднял брови в таком искреннем изумлении, что Ольжех разъярился окончательно:
- Да не себе я, - зарычал он неожиданно низким голосом, - не себе! Чего ты пялишься?
- В столице. - Его собеседник попятился к ручью. - Есть там погребок, "Алмаз" называется. Лучшие вина. Не ошибешься.
Маг фыркнул вместо прощания. И исчез.
Варг постоял еще с минуту, размышляя над услышанным, и исчез тоже.
И почти сразу в дверях появилась высоченная, стройная фигура Артура. Парень огляделся. Посмотрел на черное небо:
- Намутили колдуны. День ведь на дворе... - Он как-то нерешительно потер подбородок, огляделся вновь и пробормотал тихонько:
- Да будет свет. И стал свет.

***

Два старика тяжело смотрели друг на друга через длинный тяжелый стол, заваленный книгами и бумагами. Господин Ольжех и профессор Иляс Фортуна, ученик и учитель. Оба седые, оба костлявые, с одинаково водянистыми, давно уже выцветшими глазами. Похожие, как братья.
- Сколько можно мусолить одну и ту же тему? - склочным голосом спросил Ольжех. - Вы считаете, что идеальные взаимостояния, а также связанное с ними Наложение укладываются в систему. Я не согласен с этим, но готов признать вашу точку зрения. Так почему бы вам, профессор, не открыть глаза пошире и не взглянуть на проблему с моей стороны?
- Ты разбудил их? - скучно поинтересовался Иляс Фортуна.
- Я убрал стазис.
- Они проснулись?
- Да!
- Кто первый?
- Рыцарь.
- Жаль.
- Профессор, еще не поздно все исправить. Можно просто оставить их там: маленький колдун не умеет делать пробои. А я готов отказаться от Прохладного мира: "карманов", в конце концов, предостаточно, найду себе другой дом.
- Я ценю твою жертву, Ольжех, - кисло поморщился Фортуна, - но ты преувеличиваешь опасность.
- Вы же сами считали, старый вы... В первый раз идеальное взаимостояние наблюдалось за полгода до перигея. В двадцатый день второго месяца весны. Вы помните? И снова - через полгода. Если даже мы и не знаем точно, когда родился первый из братьев, то уж насчет второго известно все вплоть до часа рождения. Двадцатое апреля года сто семнадцатого от Дня Гнева.
- И снова рыцарь первый, - не услышав собеседника, пробормотал профессор. - Ты засек время, Ольжех?
- Что?
- Время между пробуждением первого и второго?
- Когда я уходил, колдун еще не...
- И когда ты поумнеешь? Прекращай болтать и отправляйся домой, может быть, еще успеешь. Мне нужно знать точное время, ясно? Да, и по поводу влияния Братьев на космогонию... чушь, чушь и еще раз чушь! Не они, Ольжех - на них. Через них, если тебе угодно. И я уже объяснял тебе, что не использовать такие силы есть глупость непростительная. Куда большая, чем использовать их неосторожно. Все. Ступай.

***

Вымывшись, обсохнув и переодевшись, Артур вернулся в пещеру. Постоял над усыпальницей брата. Тот уже не лежал в чинной позе покойника. Он перевернулся на бок и сладко спал. Крепко спал, улыбаясь чему-то.
- Лентяй, - укоризненно вздохнул Артур. Сдвинул прозрачную крышку, чтобы братик, в случае необходимости, мог выбраться из своего гроба. А потом достал из стенной ниши седельные сумки и тяжелый двуручный топор в чехле из тонкой кожи.
Вытащив все это добро на солнечный свет, рыцарь бросил сумки на траву, затем расчехлил топор и придирчиво осмотрел сверкающее лезвие. Хмыкнул удивленно:
- Порядок.
Вновь надел на оружие чехол... и вскочил на ноги, прислушиваясь.
В небе кто-то голосил.
Артур отступил к дверям, перекинул топор из руки в руку, машинально оглаживая пальцами топорище.
А из безоблачной, высокой сини вывалилась с громким, протяжным воплем черная фигурка. Человек падал вниз, раскинув ноги, нелепо выставив вперед зажатый в руках клинок. И вопил, вопил, вопил.
Бросив топор, Артур перехватил крикуна в воздухе, перекатился с ним по траве, смягчая падение.
- Убьешься, придурок. - Он выдернул из рук заткнувшегося человечка тонкий кинжал. - Кто ж так летает?
- А... а как? - задохнувшись, спросил летун.
- Низко. Не спеша. И уж не с такой ковырялкой наизготовку. А если б ты на него напоролся?
- Я думал, вдруг враги.
Артур покачал головой, не глядя, бросил кинжал за спину и, потеряв к гостю всякий интерес, вернулся к своим вещам.
Гость же, напротив, с искренним восторгом проследил, как его оружие, сверкнув, описало в воздухе дугу и до середины лезвия вонзилось в стену дома. Высоко. Зря не достанешь, а и достанешь - не вытащишь. Он все-таки попробовал: поднявшись на цыпочки, добросовестно тянул и дергал рукоять, украшенную чешуйками волчьего пауропода, но кинжал как будто врос в шершавое дерево.
Оставив попытки вернуть оружие, человечек присел поодаль от Артура и, положив руки на коленки, а подбородок на руки, принялся наблюдать за рыцарем.
Артур же расстегнул одну из сумок, вытащил куртку из тонкой, почти прозрачной кожи. Разгладил ее на траве, придирчиво проверяя каждый шовчик, каждый стежок тончайшей металлической нити. За курткой на свет явились такие же тонкие перчатки. Прозрачные, выгнутые пластины поножей. Шлем точь-в-точь как у рыцарей Храма. И, наконец, дивной красоты пояс, набранный из тяжелых золотых блях.
Пояс на фоне невзрачных доспехов смотрелся чуждо, прямо-таки вызывающе. Незадачливый летун открыл было рот... и закрыл.
Артур не обращал на него внимания, задумчиво перебирал пальцами чуть потертый у пряжки подбородочный ремень, подергал, рванул резко. Ремешок держался, но...
- В Грачах делали? - подал вдруг голос незнакомец.
Артур отложил шлем и глянул на гостя внимательнее.
Тот был невысок ростом. Сравнительно молод. Темноволос, как большинство людей в Единой Земле. А глаза большие, полные какого-то непреходящего изумления. Впрочем, после полета, что пережил этот малый, изумляться негрешно.
- Как звать? - буркнул рыцарь.
Человечек задумался и признался после паузы:
- Не помню.
- Из Долины?
- Из Единой Земли.
- Угу. - Рыцарь кивнул. - Здесь зачем?
- Помощи просить.
- Ага, - Артур достал из бездонной сумки полевую форму храмовника, развернул, встряхнул
на ветерке. Вновь посмотрел на гостя - Колдун?
- Нет! - очень быстро ответил тот.
- Маг?
- Нет!
- Хорошо.
- Мне нужна помощь в очень важном деле.
- Не к нам. - Юноша поморщился и выволок из сумки еще один сверток. - Это к хозяину. Он скоро вернется.
- А вы... вас двое, да? Вы и брат?
- Угу. - Артур продолжал осмотр своих вещей. - Только братишка спит еще. Что скажешь хорошего, музыкант?
- По... почему музыкант?
- Потому что мозоли. - Рыцарь достал из кисета маленькую, побитую трубку и стал неспешно ее набивать. - Что новенького в Долине делается?
- В Единой Земле?
- Ну.
- У меня гитары нет. Я с ней лететь побоялся. Хотите, я вам так песню спою? Ну, то есть расскажу.
- Расскажи. - Артур закурил, окутавшись белесым дымом. - Я хоть знать буду.
- Когда-то был доблестный хайдук Зако по прозвищу Золотой Витязь, - начал Безымянный, чуть покачиваясь в такт собственным словам, - он совершил множество подвигов, победил самого Некроманта, много путешествовал, и неисчислимое множество земель повидал на своем веку...
Артур хмыкнул. Но слушал внимательно.
- И однажды приехал хайдук Зако к некоей цитадели, что воплощением ужаса и скорби высилась на мрачной равнине, бесприютной, безжизненной и безнадежной.
И был в цитадели некто, ненавидящий все живое, кто начал говорить с Зако. И соблазнил он доблестное сердце льстивыми речами, помрачил чистую душу хитросплетением лжи и недомолвок, не лгал говоривший, но не сказал и правды. Звал он Зако на бой во имя Света, против Тьмы и всех порождений ее, обещал силу и власть, и возможность использовать их на благое дело. И Зако согласился.
Но стоило лишь доблестному хайдуку дать свое согласие на великий бой с великим Злом, как страшно содрогнулась цитадель, и громко расхохотался говоривший с ним:
- Отныне, о доблестный хайдук, твое тело станет принадлежать мне! А ты, безгласный, бездыханный, бессильный, будешь во веки веков охранять цитадель.
И стало так.
С тех пор душа хайдука, заключенная в камень, пребывает в цитадели, бессильная изменить свою жалкую участь.
Но Некто не знал, что, когда отбирал он тело у Золотого Витязя, возмущение мира стало столь велико, что умершие восстали из могил... Во всяком случае, один восстал, - добавил рассказчик, запнувшись. - Ваш покорный слуга.
- Так ты еще и мертвый? - без особого удивления уточнил Артур.
- Ну... да. Я умер, а потом вот... вот так.
- Ясненько.
Юноша выбил трубку о камень. Встал. Поднял топор. И аккуратно приложил собеседника обухом по темени.
Тот упал, не издав ни звука.
Артур крепко связал тело добытой все из тех же сумок веревкой. Взвалил на плечо. Отволок к своему опустевшему гробу. Сбросил гостя туда - благо тому хрустальный саркофаг оказался совсем не тесен. А потом задвинул на место прозрачную тяжелую крышку.
- Отдохни, покойничек. - Рыцарь поднял, было руку: осенить усыпальницу крестом, но, подумав, не стал. Еще подохнет тот, внутри. А он, может статься, Ольжеху нужный.

***

Потом Артур сидел на краю обрыва, свесив ноги в туманную бездну, курил уже третью по счету трубку и ожидал. Все маги, которых он знал, были весьма и весьма неторопливы. Только Альберт, младший братишка, не успел еще набраться этой высокомерной неспешности. Но и он сладко спал в своем гробу, совершенно не думая о том, что время-то идет.
Впрочем, до появления Ольжеха спешить действительно было некуда.
Артур очень надеялся, что разбудили их с Альбертом не для того, чтобы сообщить об очередной пропасти, в которую якобы катится Единая Земля. Попросту говоря, Долина. Надоело уже до судорог! Спаси этих. Чтобы спасти, убей тех. Чтобы убить, вступи в сговор с такими тварями, каких порядочный храмовник должен изничтожать быстрее, чем вспомнит первые слова "Отче наш". Хватит. Наспасались. Больше всего хотелось вернуться домой... Ну, не домой, конечно, дом давно разрушен. Вернуться бы в Шопрон. Пред светлые очи командора. И жить спокойно. Присматривать за братишкой, который, увы, вновь возьмется за гнусное свое колдовство. Может статься, за несколько месяцев мирной жизни Артур сумеет убедить брата в том, что тот избрал гибельный путь.
Ну и Катерина, конечно, заждалась уже. А Галя с Марийкой! Ирина, поди, все глаза выплакала. И кто скрашивает трудную жизнь с нелюбимым мужем Алесе и Лане?
На этом благочестивые размышления были прерваны. Появился Ольжех с бутылкой в руках и сразу начал орать:
- Почему светло? Откуда солнце? Где твой братец?
- Спит, - отрезал Артур.
Ольжех, как курица крыльями, взмахнул рукавами и побежал в дом. Через минуту вернулся и снова вызверился:
- Ты что здесь устроил, мальчишка?! Где ты взял солнце?
- Я? - удивился Артур.
- Взаимостояние, - застонал Ольжех, - пробой в Теневую Лакуну. Тридцать четыре самоцвета, сто лет работы, километры формул, а этот... Ты хоть понимаешь, что натворил? Солнце сдвинулось... Солнце! Ты привязал Теневую Лакуну к Прохладному миру.
- И что? Будет у вас погреб.
Ольжех каркнул и сел, прижимая к себе бутылку. Артуру стало жаль старика. Он выдавил ободряющую улыбку и добавил:
- Там темно. Холодно. Овощи хранить можно...
- Тебе... - маг задохнулся, откашлялся, - тебе было сказано: сидеть и не двигаться.
- Я что, дурак...
- Да!
- ...делать все, что вы говорите? - без заминки продолжил Артур. - Тут к вам прилетел какой-то. Я его в гроб уложил. Самое место.
- Что?.. - Ольжех вскочил, выронил бутылку, подхватил ее на лету. - Куда уложил? Кто прилетел? Что еще ты тут наделал?
- Да живой он, - поморщился юноша, - я его легонько. Но он все равно мертвый. Так что лучше пусть там и остается, где есть.
- Что?.. - безнадежно переспросил Ольжех. - Зачем только я тебя разбудил?
- Это я у вас спросить хотел. - Не дожидаясь ответа, Артур встал и ушел в дом. Вернулся он оттуда с двумя кубками. Один протянул магу:
- Не пейте из горла - дурной тон.
- Рассказывай, - приказал Ольжех, безропотно отдав вино.
- Нет уж, - хмыкнул Артур, - пускай сам рассказывает.
- Так он живой?
- Мертвый.
- Но...
- Вернее, не-мертвый. Я его оглушил только. А покойником он еще раньше был.
- Свалились вы на мою голову, - пробормотал старый маг и, окончательно смирившись, отхлебнул из своего кубка, - герои... Что ты, что братец твой...
- Альберта не троньте, - набычился Артур.
- Да не трогаю я никого. - Ольжех вздохнул. - Толку-то. Ладно, куда ты его девал?
- К себе в гроб.
- Ох-хо! - Маг поднялся и снова побрел в дом.
Артур остался сидеть на обрыве, прихлебывая из кубка и любуясь радугами в тумане. Вино было вполне даже ничего.
Ольжех и Безымянный явились рука об руку. Маг был мрачен. Певец моргал на солнышко, а изумление, раньше стывшее только в глазах, сейчас явственно читалось во всем его облике. Приближаться к Артуру он опасался: сел на травку чуть поодаль, так, чтобы, в случае чего, можно было одним движением нырнуть в открытую дверь.
- Ну, рассказывай, - повторил Ольжех.
- Что рассказывать?
- Все рассказывай. С начала и по порядку.
- А-а, понял. - Менестрель выпрямился, откинул с лица длинные волосы и начал:
- Когда-то был доблестный хайдук Зако...
Рыцарь обернулся, и Безымянный закашлялся на полуслове.
- Продолжай, продолжай, - подбодрил его маг.
И певец продолжил. Слово в слово. Длинную, глупую историю, которую Артур уже имел счастье выслушать.
Дойдя до оживших мертвецов, музыкант вновь споткнулся. Бросил на Артура настороженный взгляд.
Ольжех покивал каким-то своим мыслям, а потом каркнул:
- Тебя что, дурак, не предупреждали, с кем ты говорить будешь? Нашел о чем болтать! Ладно, все понятно. - Он разом ополовинил свой кубок. Глянул на Артура...
В дверях, одной рукой протирая глаза, а другой придерживаясь за стену, появился Альберт.
- Уже пьете, - заметил он. И зевнул. - А мне?
- А умыться? - без особой надежды спросил храмовник.
- Потом. - Альберт махнул рукой. - Пожрать есть что-нибудь?
Ольжех опять поднялся и побрел в дом, бурча привычную уже песню о свалившихся на его голову героях, идеальном взаимостоянии, дикарях и еще каких-то невнятных своих горестях.
Потом Альберт ел, пил и вслушивался в себя. Взгляд его в конце концов стал настолько рассеянным, что Артур не выдержал:
- Ты о чем думаешь?
- Я чего-то не помню, - неуверенно пробормотал маг, - но не помню, чего.
- Меня помнишь?
- Тебя забудешь, как же.
- Значит, все в порядке. Этого старого... господина, - рыцарь кивнул на Ольжеха, - помнишь?
- Ну да. Ученик профессора.
- Ага, и профессора, значит, помнишь?
- Помню.
- Слушай, братик, - синие глаза заблестели, - а заклинания ты свои помнишь?
Красивые брови Альберта сошлись на переносице.
- Нет, - он медленно покачал головой, - заклинания не помню.
Артур улыбнулся гадко, но так радостно и искренне, что улыбка показалась приятной:
- Вот и славно. Вот и хорошо.
- Да я вспомню, - отмахнулся юный маг.
- Ты сколько лет их учил?
- Ну когда ты поймешь? - Альберт закатил глаза. - Я не учу заклинания. Заучиваются лишь базовые законы взаимодействия материй и стихий, на основании которых настоящий ученый конструирует...
Улыбка Артура погасла.
- Да один хрен, колдовство это и ересь! - Он помотал головой. - Не умничай.
- А ты не придуривайся. Все ведь понимаешь.
- Я?! Да я...
- Опять вы за свое! - Ольжех неприкрыто зевнул. - Вот что, певец, пока они всерьез не схлестнулись, расскажи-ка этому красавцу свою историю.
- Когда-то был доблестный хайдук Зако, - размеренно начал Безымянный.
И дальше покатилось по осточертевшей Артуру колее. Рыцарь зевнул вслед за старым магом и вытянулся на траве, созерцая безоблачное небо.
- Ну и что? - спросил Альберт, когда менестрель замолчал. - Очень интересно, конечно, но... братец, - он кинул на Артура тревожный взгляд, - нас заставляют ввязаться в это дело?
- Вас никто не заставляет. - Ольжех затряс головой.
- Нас и раньше никто не заставлял, - взъярился Альберт, - а били все, кто не ленивый. Нет уж, теперь сами справляйтесь.
- Как скажете. - Старик развел руками. - И все-таки я попрошу вас. Вот тебя, рыцарь, особенно попрошу.
Артур под перекрестными взглядами брата и Ольжеха сел. Передернул плечами. Покосился на Альберта:
- Мы же с тобой ничего не потеряем, - неуверенно пробормотал он.
- Да. Если нас раньше не убили, так теперь наверстают.
- Ну... - Юный рыцарь задумался. - Сколько раз нас могли прикончить за то время, пока мы тут... в безопасности. Кстати, - обернулся он к Ольжеху, - а сколько времени прошло?
- Сто лет, - небрежным тоном ответил старик.
- Сколько?! - хором спросили оба брата.
- Сто лет. Пробой в Теневую Лакуну возможен лишь во время идеального взаимостояния... был возможен... до сегодняшнего дня... А взаимостояние...
- Вот оно что! - нехорошим голосом произнес Альберт. - Артур, ну их к черту. Пойдем отсюда, пусть сами разбираются.
- Сто лет, - ошарашенно бормотал Безымянный певец, что-то лихорадочно высчитывая на пальцах. - Сто. Колдун и храмовник... Так это что... Это про вас?
- Да пошел ты! - сердито буркнул черноглазый маг.
- Вообще, это я должен говорить, - нейтральным тоном заметил Артур, - тебе подобает выражаться более изысканно.
- Про них, про них, - думая о чем-то своем, кивнул старик, - и песни про них. И сказки про них. Все про них. Вы, мальчики, вообще, знаете, что героями стали? Гм... посмертно, конечно. Так что спокойной жизни можете не ждать.
- Разберемся как-нибудь, - проворчал Альберт.
- Подожди! - Артур глубоко задумался. - Он прав, нас ведь в покое не оставят. Нас и разбудили-то, чтобы запрячь.
- Черта лысого!
- Не сбивай меня, пожалуйста, - попросил рыцарь, - знаешь ведь, мне думать трудно. Значит, слушай внимательно. Этот Зако, он герой. Настоящий, хоть и хайдук. Не то что мы с тобой. С Некромантом, говорят, дрался. Кто такой Некромант, кстати? Некрофилов знаю...
- Маг, работающий с некротической и некробиотической энергиями. - Альберт поджал губы. - И что с того?
- Да как "что"? Мы вернем парню его тело, и пускай дальше он подвиги совершает. А нас с тобой это касаться больше не будет. Ты колдовством своим займешься.
- А ты спасением моей души? Артур, ты в самом деле в это веришь?
- Почему нет? Просят люди, как отказать?
- Маги, между прочим, просят, - прищурился Альберт, - по-твоему, так и вовсе колдуны.
- Отмолю, - махнул рукой Артур. - И себя, и тебя. Не переживай.

***

После завтрака младшего из братьев последовала пауза, в течение которой рыцарь и Ольжех курили, не-мертвый менестрель нервно постукивал пальцами по колену, а Альберт проверял свои вещи ничуть не менее придирчиво, чем Артур незадолго до этого оружие и латы.
- А жемчужина? - поинтересовался он у Ольжеха. - У меня здесь жемчужина была. Такая, - он показал старику сжатый кулак, посмотрел сам и кивнул на брата, - вот как его кулачина.
- Жемчужина? - неискренне удивился Ольжех. Альберт выразительно промолчал.
- Мы решили, что тебе она ни к чему, - вздохнул старик, - и изъяли.
- Украли, - уточнил молодой маг.
- Изъяли, - настойчиво повторил Ольжех.
- A попросту говоря, сперли, - хмыкнул Артур. - Это мы словно бы при детях и стариках выражаемся.
Альберт глянул с надеждой, но старший брат, вопреки обыкновению, младшего не поддержал:
- Правильно сделали, что сперли. - Он ухмыльнулся. - Онa, кажется, силы твои колдовские увеличивала, да?
- Вот именно!
- Вот именно, - кивнул Артур. - Так зачем тебе такая дрянная вещь?
- Но... но ведь украли! А воровать нечестно! Ты сам всегда говорил...
- Так не я же украл! - Рыцарь поднял брови. - Колдуны сперли. А они, за редким исключением, все ворье и разбойники. Чего ж ты возмущаешься, если своей волей с сволочью связался?
Менестрель хлопал глазами, переводя взгляд с Артура на Ольжеха, с Ольжеха на Альберта, с Альберта опять на Артура. Юный маг кипел от негодования, а старый с видом глубоко философским попыхивал трубочкой. И на лице у него было написано, что подобные разговоры он слышал сто лет назад, слышит сейчас, полагает, что услышит в будущем, и ровным счетом ничего оные разговоры ни для него, ни для всех прочих магов, или "колдунов", не меняют.
- Ладно! - Альберт завязал свой мешок и встал. - Сочтемся. Ну что, мы идем?
- Сейчас.
Артур расстегнул вторую седельную сумку, вытащил из нее два небольших, но очень тяжелых мешочка.
- Переложу, для равновесия, - объяснил, расстегивая вторую сумку, - на себе ведь переть придется.
- А Крылан твой где?
- Уморили Крылана. М-маги. Такой зверь был! Здоровый как бык.
- У вас там что? - спросил у Альберта Безымянный.
- Золото, - пожал плечами юноша. - Двадцать тысяч в монетах Большого мира. На деньги Долины - сорок тысяч больших львов получается.
- Сколько?! - задохнулся певец.
- Сорок. Ну там плюс-минус. Нам же надо на что-то жить.
- Герои! - насмешливо каркнул Ольжех, когда менестрель, не решаясь поверить, обернулся к нему. - Им, знаешь ли, много не бывает. Все собрали? - он критически оглядел братьев. - Тогда слушайте внимательно. Я отправлю вас в "Звездец"... тьфу, чтоб ему! в "Звездень".
- В "Звездец", в "Звездец", - ухмыльнулся Артур. - Он что, сто лет простоял?
- И еще сто лет простоит. Любимое место отдохновения всяких... героев. Чего б ему сделалось? Сообразите там, что да как. Поосмотритесь. Кстати, храмовников из Шопрона в Сегед поперли.
- Чего так? - нахмурился рыцарь.
- Да уж было за что. Тебе ли не знать? Ну а дальше сами решайте, что делать. Вот и все, собственно, - Старик выбил трубку. - Надеюсь, я вас долго теперь не увижу.
- Взаимно. - Артур забросил сумки на плечо. Ольжех пошевелил пальцами, бормотнул что-то, и вся троица исчезла. Просто растворилась в воздухе.

День Гнева

... А вообще-то он был в отпуске. Их всех отправили отдохнуть, всю группу. Сразу после короткой, но вымотавшей до предела работы в аэропорту Шарль де Голль. Тогда думалось, что Провозвестники утихнут надолго. После такого удара они не должны были скоро оправиться.
Должны - не должны, психам законы не писаны. Психи в своем ритме живут, еще и нормальных заставляют под себя подстраиваться.
Мир сходит с ума - постепенно, но процесс идет, неспешный и неотвратимый.
Дерьмо!
... Группа из четырех человек за очередным поворотом. Этих нужно брать тихо. А вот дальше можно будет не стесняться.
Третья группа из пяти. Загадывать рано, но, кажется, он успевает...

***

Этого храмовника в "Звездеце"... то есть в "Звездне", конечно, но непристойное название, прижившись в незапамятные времена, само выворачивалось, что на языке, что в мысли... одним словом, не видал Милрад раньше этого храмовника.
"Не иначе издалека пожаловали, может, из самой Добы", - размышлял он, и сам, не доверяя служанкам, поспешил из кухни к отдельно стоящему столу, за которым пировали двое путешественников и певец, как бишь его... не важно. Не он платит.
В том, что двое мальчишек были путешественниками, Милрад не сомневался. Такую парочку, обитай она в городе, приметил бы давно. Один - очень высокий, с волосами цвета светлого золота храмовник в орденских одеждах. Другой - жгучий красавец, чернявый, что твоя головешка, нарядившийся в вызывающие, черно-багровые тона, которые, надо отдать парню должное, были ему очень к лицу. Ну и музыкантик в обычной своей радужной рубахе и ярко-зеленых штанах.
Милрад предположил поначалу, что чернявый красавец - отпрыск какого-нибудь богатого, а может, и знатного рода, заявившийся в стольный город Шопрон поглазеть на людей и показать себя. А храмовник, известное дело, в сопровождающих. Они, храмовники-то, работой не брезгуют. Абы кого охранять, конечно, не возьмутся: не хайдуки все-таки, рыцари благородные, но если какого достойного господина или вот сопляка богатого, которому блажь стукнула без свиты в поход отправиться, так это пожалуйста.
С храмовниками, ясное дело, куда угодно без опаски можно. Они ведь любую нечисть одной только молитвой... а если уж совсем туго, то и промеж ушей приложат. У этого вон топор какой, всем топорам топор.
Хорошо богатому: захотел - поехал. А тут сиди жди, пока из Средеца караван с вином прибудет. Караваны, они в свой срок ходят, и хоть озолоти купец рыцарей, те до времени с места не двинутся.
Хотя деньги примут с благодарностью.
А может, чернявый от пятой жены десятый сын? Тогда ясно, почему без свиты. Дома ему искать нечего, если и перепадет от наследства кусочек, так когда еще, а жизнь-то проходит. Вот и приехал в столицу. Мечтает конечно же не о гвардейских рядах Недремлющих - куда ему, недомерку? - но в дозволенные маги или, в крайнем случае, в чиновники метит наверняка. И чтоб выслужиться перед герцогом, удачно жениться... Хотя в его-то годы... Нет, мечтает он не выслужиться, а подвиг совершить, и лучше не один. А еще о любви, чтобы как в сказках.

1 Следующая страница


Врагов выбирай сам 2

Хе-хе, а у герцога дочка подрастает.
Вообще говоря, Милрад Брюхотряс, потомственный хозяин "Звездня", повидал в своем трактире всяких и давно уже не удивлялся ни богатым постояльцам, ни даже знатным - всякие захаживают, знаете ли. Да. Просто парочка и менестрель не в счет, - войдя в зал, без раздумий направилась к столу, за который без разрешения Милрада не садились даже храмовники. Над столом этим, с виду ничем не примечательным, дабы не возникало у людей несведущих желания отнестись к нему без должного почтения, висела резная табличка с четкой и разборчивой надписью. И рыцарь, увидав ее, легонько тронул чернявого красавчика за плечо. Молча. Так же молча указал на надпись.
Чернявый прочел. Что-то сказал негромко, и заржали оба так, что на них стали оборачиваться, это при том, что в "Звездне" вечерами шум стоит изрядный.
Вот тут-то Милрад гостями и заинтересовался. Потому как обиделся. Не всякий трактир может похвастаться тем, что Миротворец со своим названым братом-ангелом предпочитали его всем другим в столице. Да и в дальних землях не было ничего подобного. Милрад знал это от отца, а тот - от деда. "Звездень" - единственный.
Очень хотелось поговорить с менестрелем - уж этот-то рассказал бы, что за нахалы пожаловали в стольный Шопрон. Но Брюхотряс никак не мог вспомнить имени музыканта, а окликать его простым "эй ты!" не годилось. Не абы какой певун подзаборный: он, если слухам верить, для самого герцога петь мог бы, с господского стола кормиться и бед не знать.
Слухам Брюхотряс верил. Не всем, конечно, правдивым только, но уж отличать их от брехни давно умел безошибочно.
И с чего бы этому... как же его звать-то, а? С чего бы ему сейчас при двух пацанах сшиваться? Да еще без гитары. Когда это было, чтоб этот и без инструмента? Народу-то в зал понабилось - сесть некуда, стоят, стены плечами отирают, ждут, чем их музыкант сегодня потешит. А он знай сказки сказывает, о песнях и не вспоминает. Спрашивают - смеется только: голос, мол, сорвал, палец вывихнул, живот крутит. Не до песен.
Тут было над чем подумать. Но пока что на размышления времени не находилось.
Трое служанок и забредшая на огонек шлюшка Любава, позабыв про дела, окружили троих гостей. Смеялись заливисто, ели, пили и закусывали, радуясь нежданной щедрости.
- А я слышала, из храмовника даже под пыткой монетки не выдавишь, - мурлыкнула Любава, заглядывая в ярко-синие глаза рыцаря.
- Под пыткой не выдавишь, - кивнул тот, подливая ей в кубок сладкого вина, - хотя смотря как пытать.
- Я попробую... - чуть охрипшим голосом проворковала шлюха.
- Позже, - согласился синеглазый.
Уже стемнело за окнами и закоптили подвешенные на цепях масляные светильники, когда храмовник подозвал Милрада к столу.
- Сколько? - спросил коротко.
Боясь спугнуть удачу, трактирщик брякнул:
- Тридцать леев.
- О! - сказал рыцарь и укоризненно глянул на музыканта. - А ты: "В два раза, в два раза". Людям верить надо. На четыре белых, - это ж, считай, не обжулил, а так, побаловался.
Милрад похолодел. Проклятый храмовник, коему полагалось бы уже лыка не вязать, считал... да как храмовник считал! Дернул же бес накинуть эти проклятые четыре лея! И что теперь? Заплатит? Или, осерчав, милостиво в зубы сунет?
Рыцарь между тем выложил на стол две серебристые монеты по десять леев. И шесть матовых, белых.
- А это за честность, - он выудил из кошеля ма-ахо-нькую денежку.
"Ну зато не в зубы", - облегченно вздохнул Милрад.
Компания поднялась и вместе с девицами отправилась наверх, в жилые комнаты.
Брюхотряс ссыпал деньги в кошель. Еще раз помянул тамплиера недобрым словом, вертя в пальцах последнюю монетку. Одна бани. Тьфу! Даже в самые плохие дни бани сверху нельзя было считать приварком, а уж с заказа стоимостью почти в тридцать серебряных...
Правду говорят, проще выжать воду из камня, чем деньги из тамплиера.
Ладно, завтра он потребует свою долю еще и с девок. Быть не может, чтобы им не заплатили! Уж Любава-то дело знает.

***

"Завтра" дало себя знать громовым стуком в дверь Милрадовой комнаты. Трактирщик ошалело глянул в окно - небо только-только начинало светлеть, - поднялся, кряхтя, и побрел открывать.
За дверью стоял давешний храмовник. Одет он был в тонкую нательную рубашку и хлопковые штаны. В руках держал свой страшенный топор.
- а...э-э... - сказал Брюхотряс и застыл, не отводя глаз от оружия.
- Вставай, дармоед, - дружелюбно произнес рыцарь, - мне нужна вода.
- Кувшин - десять баней, - машинально сообщил Милрад.
- И давно у тебя водопровода нет?
- Почему это нет? - обиделся Милрад, - как раз есть. "Звезде..." кхм... "Звездень", может, и не лучший в столице...
- Понял-понял. - Парень досадливо поморщился. - Водопровод есть, но у постояльцев твоих денег столько не бывает. Иди, распорядись там. Да пошевеливайся.
- Как скажете, благородный сэр, - Брюхотряс окончательно проснулся, - оденусь только, и все будет в...
- Выполняй.
Рыцарь закрыл дверь, а Милрад - рот.
Водопровод в "Звездне" действительно был. И Милрад Брюхотряс, равно как и отец его, Йожеф Брюхотряс, и дед, Стоян, и прадед, Будай, тоже, разумеется, Брюхотрясы - спасибо далекому предку Николае за благозвучное прозвище, - словом, все поколения трактирщиков, начиная с Будая, наличием водопровода в своем среднего пошиба заведении гордились необычайно. Даже не потому, что вода не из цистерны, а, как в богатых домах, - прямо из Ноева озера, да еще и особым образом очищенная, а потому что подводили ее к "Звездню" на деньги самого Альберта Северного, названого брата Миротворца, говорят, что самого настоящего ангела. Ей-ей, с крыльями и прочим всем, что там ангелам полагается.
Вот только пользы, кроме гордости, от водопровода особой не было. Ну на кухне ясное дело, а так... Прав храмовник, не часто бывают здесь постояльцы, готовые покупать воду не кувшинами, да чтоб каждый стакан сосчитан, а сразу и много. Заходить заходят, на стол посмотреть, прочитать, что так, мол, и так, сам Миротворец с братом своим за этим столом сиживали. Ну, пьют-едят, это понятно. А чего ж не есть, когда кухня хорошая? О винах и говорить не приходится, местных хоть залейся, да еще издалека привозят. Вот со дня на день из Средеца караван придет. Но чтобы остаться, чтоб хоть ночку да переночевать, на это у богатых другие гостиницы есть. Тоже, понятно, с водопроводами.
Впрочем, бывало всякое. Поэтому трубы в дорогих комнатах прочищались дважды в месяц, чтоб, если вдруг случится надобность, Милраду достаточно было просто подать воду. Но как же он, дурак, вчера-то не сообразил все сделать? Ведь весь вечер на молодого господина таращился, думал, как хорошо богатым быть, а то, что богатые моются чуть ли не каждый день, напрочь из головы вылетело.
Вчерашняя обида на скупого рыцаря испарилась вместе с остатками сонливости. Милрад постоял немного возле труб, любуясь блестящими вентилями и подсчитывая будущие денежки, и побрел на задний двор: раз уж разбудили до солнышка, надо убедиться, что и прислуга не спит уже.
Вспомнив по дороге, что опять пренебрег утренним правилом, забормотал было: "Господи Иисусе, помилуй меня, грешника...", открыл скрипучую дверь, да так и остановился на крылечке, глядя, что выделывает с топором золотоволосый храмовник.
Брюхотряс понасмотрелся на всяких. "Звездень" давным-давно, еще при отце его отца стал излюбленным местом постоя, гулянок и встреч хайдуков со всех концов княжества. На заднем дворе, как водится,
разминались или дрались, - когда дружески, а когда и всерьез. Иногда и вправду было на что посмотреть.
Но этот...
Милрад, не отрывая глаз, наблюдал за размытым в утренних сумерках силуэтом, слушал свист лезвия, взрезающего воздух, почесывал пузо и благодарил бога за то, что ему, трактирщику, от дедов-прадедов достался "Звездень". А значит, не придется никогда бродить по дорогам, ночевать где попало и встречаться в бою с людьми вроде этого. Или, того хуже, встречаться с теми, кто заставил этого выучиться так владеть топором.
Пока Брюхотряс глазел, звездная россыпь в небе погасла, лишь две или три самые упрямые искорки еще пытались мигать, словно надеялись победить бледным светом сияние поднимающегося из-за гор солнца.
Рыцарь отложил топор. Скептически глянул на Милрада. Качнул головой:
- Ладно, пока девицы спят, и ты сгодишься.
Трактирщик спал с лица и побледнел, как козий сыр.
- Прости его, Господи, за нечестивые надежды, - вздохнул храмовник. И объяснил:
- Спят девчонки, умаялись. Завтрак мне сам подашь. Вино из Средеца мы не все вчера выпили?
- Есть еще.
- Тогда принесешь малый кувшин "Росы" и воды со льда. Вперед.
- А кушать что изволите?
- Ничего. Ступай.

***

Иляс Фортуна внимательнейшим образом прочитал отчет Ольжеха об экспериментальном пробое и еще более вдумчиво изучил короткую, но содержательную записку, сообщавшую о том, что по прихоти Артура Северного солнце сдвинулось, и идеальное взаимостояние было нарушено. По мнению Ольжеха, это свидетельствовало в пользу его теории о влиянии "феномена Братьев" на псевдозодиакальное движение.
Почему Ольжех, несмотря на веру в Творца, отказывался признать существование сил не просто влияющих, а направляющих движение миров, профессор не понимал. Что до него, так он давным-давно уверился: так называемый "феномен Братьев" есть четкое и недвусмысленное проявление Божьей воли.
Творцу угодно было переместить призраки светил так, чтобы Теневая Лакуна совместилась с миром людей. Творцу угодно было, чтобы Братья вернулись (иначе зачем бы он открыл доступ к Теневой Лакуне?). А когда дело было сделано, нужда в идеальном взаимостоянии отпала и солнце "сдвинулось". Все очень и очень просто, если только не задумываться над тем, на кой черт сдались Господу двое мальчишек.
И не надо бояться Братьев: они действительно всего лишь мальчишки, которых угораздило родиться во время идеальных взаимостояний, за полгода до и полугодом после перигея. Всего лишь. Господь использует их в каких-то своих великих целях. А профессор Фортуна - в своих. Не великих. Но тоже довольно значительных.

***

Рыцарь появился в зале, когда Милрад, позевывая, наладился подремать за стойкой. Посетители скоро пойдут косяком, только успевай поворачиваться, но отчего не покемарить, пока есть несколько свободных минуток. Час ранний... Брюхотряс перекрестил рот: ох ранешенько пришлось подняться. Спать бы еще да спать, девки все сами сделают. Им легко по утрам вставать, девкам-то - молодые, здоровые. Так ведь спят, мерзавки, и будить их не моги: храмовник заезжий, нате-ка, заботу проявить изволил. Кто бы о Милраде позаботился!
- Спишь? - поинтересовался тамплиер, подходя к стойке. - Лучше правило утреннее прочти. Дел у тебя сегодня много будет, гляди и на "Отче наш" времени не найдешь.
Милрад нахмурился: когда это он успел признаться, что еще не молился? А рыцарь, не дожидаясь ответа, выложил на стойку две серебристые монеты.
- Слушай сюда, Брюхотряс. Братец мой и музыкантик спят. Ты их не буди. Как проснутся, чтобы было им чем опохмелиться, ясно? Накормишь, напоишь. Вздумаешь обсчитать, придавлю, как собаку. А если сделаешь все как надо, мы с тобой дружить будем. Лады?
- Ты не больно-то грозись, - буркнул Милрад, глядя на монеты. Двадцать леев? За один только завтрак? - Мы, знаешь, пуганые. А брат твой тоже того, ну, моется по уграм?
Рыцарь удивленно приподнял светлые брови:
- Да. А что такое?
- Ну так мне резона нет его обсчитывать. Я на одной воде, знаешь ли, прокормлюсь.
- Прокормишься, - храмовник кивнул, - а помолиться все-таки не забудь.
Развернулся и ушел. Дверь негромко хлопнула. А Милрад, прибрав деньги, развалился на стуле и задумался, когда же он успел проболтаться, что пренебрег сегодня утренними молитвами?

***

Брат Яков проснулся до солнца, когда прислуга еще смотрела десятый сон. Эта привычка вставать к первому часу молитвы была едва ли не единственной, оставшейся со времен монастырской жизни. Брат Яков давно уже не слышал, как читаются одна за другой молитвы первого часа, третьего и полуденная - как заведено было в ордене, - но, поднимаясь до рассвета, он кроме утреннего правила читал часы Богоматери, устремляясь душой к Небесной Владычице, а помыслами к процветанию Храма во имя спасения всех живущих в Единой Земле.
Покончив с молитвами, брат Яков возвращался к делам земным и становился Яковом Бердничеком - чорбаджи<Чорбаджи - в Болгарии в 18-19 вв. представитель торговой и ростовщической буржуазии, связанный с турецкой администрацией. - Здесь и далее примеч. автора>
Его Высочества герцога Элиато меняльной конторы.
Все на благо ордена и во славу Божию.
Все.
Даже попавшие в немилость, высланные из столицы в далекий Сегед, лишенные права собирать налоги, храмовники продолжали контролировать обращение денег в Единой Земле.
Золото, серебро и самоцветные камни сами по себе не представляли ценности, и согласно многочисленным суевериям даже хранить их дома или просто держать в руках было в высшей степени неосмотрительно. К тому же будь у тебя хотя бы и пудовый самородок или полный сундук самоцветов, ты и корочки хлеба на них не купишь, если не обменяешь на принятые в обращение монеты.
В идеале, который, к глубокому сожалению Якова Бердничека, был недостижим, все драгоценности, найденные или добытые удачливыми хайдуками, должны были пройти через меняльные конторы ордена Храма... ох, простите, разумеется - Его Высочества. Пройти и уйти, большей частью к дозволенным магам, которые использовали драгоценные металлы для создания всякого рода полезных вещиц - т-с-с, ни слова об этом - для магов диких, иначе говоря, интуитов. Те тоже умели многое, но при этом не сковывали себя "Кодексом Разумной Полезности", давным-давно определившим границы дозволенного волшебства.
Практически же, увы, многое уходило безвозвратно к тем же самым интуитам, в преступных целях использующим добытые контрабандой материалы. Каким путем дикие маги добывали драгоценности, чорбаджи и рыцарям Кодекса оставалось только догадываться.
Хм. Яков Бердничек не любил догадываться. Он предпочитал знать.
Вот, например, есть в Шопроне человечек, через руки которого проходит большая часть контрабандных драгоценностей. Некий Ежи Цыбань (человечишко-то так себе: пьянь и дрянь) - единственный, любимый и донельзя избалованный наследничек Косты Цыбаня, старшины купеческой гильдии. Но то ли кровь сказалась, то ли дал бог ума разгильдяю, а только все дикие маги княжества с ним дела ведут. Ну и хайдуки, ясное дело, тоже не спешат с добычей к чорбаджи Его Высочества герцога Элиато. Они сначала к Цыбаню заглядывают, и только если навар риска не стоит - кому охота из-за ерунды какой на строительство дорог загреметь? - в меняльную контору идут.
Скажете: так куда же ты смотришь, господин чорбаджи? Что ж ты об этом Ежи Цыбане Недремлющим не доложишь? Или в орден Храма, коли уж с рыцарями Кодекса дела иметь не хочешь. А господин чорбаджи мог бы ответить, что Храм давно все знает. И про Цыбаня, и про то, что он, Цыбань, сейчас один такой на все княжество Обуда. Сидит, как паучок, лапами за ниточки дергает, а прочие другие все на этих ниточках пляшут. И слава богу, что оно так. И пусть оно так и остается. А возьмут Недремлющие Ежи Цыбаня, и что начнется? Беспорядок начнется, разброд и брожение. Свято место не бывает пусто, но, пока его кто новый займет, и Храму и Недремлющим - всем головной боли прибавится.
А так... И ведь что хорошо: не любит маленький Ежи рыцарей Кодекса, ну просто страсть как не любит. А к ордену Храма, наоборот, со всем уважением относится, как и подобает любому жителю Единой Земли, благонравному подданному Его Высочества. Ездит он много, Ежи Цыбань. Раньше, пока простым контрабандистом был, приходилось ему из конца в конец Единой Земли мотыляться, а сейчас и надобности уже нет, а все равно ездит. Привык. Он ездит и видит, что не все так гладко в герцогстве, как люди в столице думают. Оттого и орден Храма чтит. А за что уж он Недремлющих не терпит, это его, Цыбаня, дело сугубо личное.
Раньше было не так. Давно, правда - сам Яков и не помнил тех времен, - но были контрабандисты тихие, а Недремлющие не дремали, и уж точно никому не пришло бы в голову перебегать дорожку ордену Храма.
Но раньше и сам он, Яков Бердничек, был бы ордену не нужен. Служил бы, конечно, с его-то головой - храмовники головастых ценят. Но будь ты хоть семи пядей во лбу, все равно без особого таланта рыцарем не станешь. А сейчас такие, как чорбаджи Бердничек, в ордене на вес золота - рыцари, с бойцами на равных. И хранятся на маршальском складе шопронского монастыря серебряные доспехи брата Якова, и есть у него право носить особое оружие, и форма парадная: белая туника, белая гербовая котта да белая эсклавина дожидаются того торжественного дня, когда Яков Бердничек вновь сможет в них облачиться.
Дождутся ли?
Золото, золото, золото...
И серебро. И самоцветы.
Все это появлялось в Единой Земле извне. Из Большого мира. Клады возникали и исчезали, повинуясь своим таинственным законам.
Бердничек не вникал. Откуда берется золото - не его дело.
Его задачей было присматривать за драгоценностями, добытыми неведомо как, неведомо от кого. Менять их на деньги. Принимать деньги в рост. Вкладывать в дела, заметая, если такова была воля Храма, все следы. И следить за порядком.
Вот буквально сегодня, раным-рано с утра, Яков узнал, что в церковной казне начали скапливаться... излишки. Да, пожалуй, излишки - самое подходящее слово. Зачем церкви хранить у себя проклятый металл? Уж не хочет ли митрополит Шопронский сделать дозволенным магам какой-нибудь особенный заказ? Или, того хуже, не замыслил ли владыка связаться с дикими магами, желая стребовать с них что-нибудь совсем уж хитрое? Дикие маги, как известно, не слишком любят продавать артефакты, однако если предложить им ну очень много...
Для прояснения ситуации следовало узнать, копятся ли в церковной казне только золото и серебро, или там оседают и самоцветы? Если да, значит, можно предполагать, что владыка собирается иметь дело с колдунами. Ибо всем известно, что драгоценные камни еще более восприимчивы к магии, чем мягкий металл.
Интересная работа у чорбаджи, особенно если он непосредственно сенешалю Единой Земли подчинен. Порой думаешь: в отставку бы, ведь и годы не те уже, и в монастырь вернуться хочется, дожить последние годы в мире и покое. Но разве встретишь в монастыре, даже за год, столько людей интереснейших, сколько через меняльную контору за неделю проходит?
Бердничек как раз думал, стоит ли выяснять подробности о церковной казне в том же источнике, из которого уже получены сведения об излишках, или имеет смысл побыть подозрительным и опросить нескольких независимых наблюдателей, когда заявился к нему один из таких вот "интереснейших".
Храмовник.
Совсем мальчик. Однако, по нашивкам судя, рыцарь, а не оруженосец, да еще и с крылатой стрелой на рукаве: знаком гонца с особыми полномочиями. Длинный, худой, суровый. Блондин. Тут-то Яков и заинтересовался: ну откуда бы, скажите на милость, взяться в Шопроне блондину?
Парень вошел, и в конторе сразу стало тесно и светло. Золотые волосы да глаза ярко-ярко синие - неудивительно, что вокруг посветлело. Этакое солнышко явилось.
С топором.
Бердничек встал и вежливо поклонился. Во-первых, потому что давно отвык иначе вести себя с высокомерными храмовниками, во-вторых, потому что подобной вежливости требовала роль. А в роль он вжился так, что порой забывал, кто на самом деле откуда и какого обращения заслуживает.
Но, вставая, и кланяясь, и бормоча приличествующие слова приветствия, чорбаджи разглядывал гостя и голову ломал: кого же это с кем свели, чтобы такое родилось? Изучение фенотипов было не более чем увлечением. Так, от скуки, в свободное от работы время. Какие, скажите на милость, могут быть фенотипы в обществе, намертво закрытом от внешнего мира? Один, максимум - два. И все сплошь представители динарской расы... Правда, на юге не повывелись еще светловолосые потомки народов, населявших Единую Землю до Дня Гнева. А с востока, из Добротицы, не так давно приезжал в столицу некий хайдук Зако по прозвищу Золотой Витязь, так тот, говорят, с виду типичный ариец. Бердничек сам хайдука повидать не успел, о чем и сожалел до сих пор: когда еще представится возможность зарисовать такой экземпляр?..
И вот пожалуйста!
Сам пришел.
Разглядывая визитера, Яков завел с ним вежливую беседу. Одно другому давно уже не мешало: думаешь в одну сторону, действуешь - в другую, говоришь - в третью. Такая жизнь.
- Доброе утро, благородный рыцарь. А вы раненько, однако. Все ли благополучно в Сегеде? Не досаждают ли эльфы? Как здоровье почтенного сэра командора?
- Да. Нет. Не знаю, - коротко бросил юноша. И объяснил:
- Я давно не был в Сегеде.
- Вы пришли забрать деньги? Вложить деньги? Обменять серебро, золото, камни?
- Обменять и оставить. Это не деньги Храма.
- Понимаю.
Такое тоже случалось частенько. Рыцари отдавали в рост суммы, смешные по сравнению с вложениями ордена, зато добытые законным путем: патрули Храма во время своих регулярных вылазок наталкивались на бродячие клады чаще, чем хайдуки, целенаправленно эти клады разыскивавшие. Правду говорят: нечистый ищет, где светлее. Что ему хайдуки? Лучше он святым людям проклятый металл подсунет.
Святые люди драгоценности забирали, но к искушению оставались равнодушны. Им самим денег иметь не полагалось по Уставу, а родственники и любовницы святых людей святыми не были, так что усилия рогатого пропадали втуне.
- Сколько желае...
Яков заткнулся, когда синеглазый поставил на его стол два тяжеленных, туго набитых мешочка. Услышал спокойное:
- Десять. И десять. В старых монетах. По-нынешнему, значит, двадцать и двадцать. Всего сорок тысяч больших львов.
Бердничек молчал.
Рыцарь развязал один из мешков, на стол вытекла тускло блестящая золотая волна, и чорбаджи опустился на свой стул, хватаясь за сердце.
- Чистые, - храмовник понял его по-своему, - без проклятия. Три тысячи леев разменяйте на что-нибудь более ходовое, остальное я оставлю.
- Ка-а... ах. Боже мой... Какой процент вы хотите?
- Вклад не срочный. Пять годовых, как обычно.
Пять. Поди ж ты, все-то он знает! Но откуда все-таки взялся этот красавец? Золото без проклятия... да в Единой Земле уже сто лет как забыли о проклятых кладах... Даже сказок не осталось.
Бердничек перебирал темные золотые кругляши и понимал, что соглашаться на пять процентов никак нельзя. По крайней мере, нельзя делать это с ходу. Вздохнув, он оторвался от пересыпания монет:
- Видите ли, сэр...
- Артур.
- Хм-м... это знаменитое имя. Видите ли, сэр Артур, появление на рынке такой суммы приведет к неизбежному...
- Слушайте, господин Бердничек, - насмешливо прищурился мальчишка, - вы кому вкручиваете? Если б вы разом бросали в дело те суммы, которые получаете от ордена, Храм давно уже нашел бы себе другого чорбаджи.
- Три, - безнадежно сказал Яков и наконец-то вошел в роль весь, без остатка.
- Пять.
- Но поймите же и меня! Пять процентов. Две тысячи...
- Тысяча восемьсот пятьдесят.
- Боже мой, ну пусть так, но речь ведь идет не о леях - о больших львах, а это в сто раз больше, вы подумайте только - в сто раз!... Три с половиной.
- Что вы торгуетесь, как на базаре? Можно подумать, ваш годовой доход бывает меньше ста тысяч.
- Леев! Леев, а не львов. Между прочим, бывает. А еще налоги...
- Чего?
"Вот зараза!" - Где-то в глубине души Яков парнем восхищался. Орден есть орден. Там все такие. Дерутся за каждую бани, на одном лее наваривают по десять, или по льву, выражаясь народным языком, а уж на льве... Хм, ну, предположим, на льве можно заработать большого льва, то есть в десять раз больше, однако добыть клад в сорок тысяч этих львов...
Да о такой находке должны звенеть на каждом углу!
А рыцарь неожиданно сдался:
- Шут с вами. Сойдемся на четырех.
Бердничек едва не спросил о причинах столь нежданной щедрости. Однако вовремя удержался.
Взвешивать золото он приказал двум пожилым, напрочь лишенным любопытства приказчикам. Сэр Артур терпеливо ждал, развалившись в кресле и вытянув длинные ноги. Яков подумывал, что на будущее стоит озаботиться весами вроде больших рыночных. Время ползло. Монеты звенели.
И что самое обидное: сумма сошлась ну просто до пылинки. Ни единой бани выгадать не удалось.
Яков отдал храмовнику два нетяжелых, но объемистых кошелька с тремя тысячами леев. Поклонился:
- Рад буду и дальше иметь с вами дело. Передавайте мой нижайший поклон командору.
- Всенепременно, - буркнул сэр Артур. И ушел. В конторе сразу стало просторно и темновато.
- Что в мире делается? - ошарашенно вопросил чорбаджи, адресуясь в пустоту. - Артур... Интересно, мда-а...
Сообщить о неожиданно крупном вкладе он мог и вечером, вместе с ежедневным отчетом. Но сэр Яков не зря занимал свое место вот уже три десятка лет: сэр Артур, оставивший почти сорок тысяч "больших львов" на имя Альберта Северного, - это событие определенно требовало внеурочного доклада. И лучше выглядеть дураком, проявив излишнюю осмотрительность, чем стать таковым из-за своей нерасторопности.

***

"Знаменитое имя. - Артур выбирал лошадей. Придирчиво выбирал, доводя барышника до остервенения. - Знаменитое... чтоб им всем пусто было. Имя как имя. Насочиняли сказок! - Он следил, как купец гоняет на корде серого жеребца. Мерин был бы предпочтительнее, но, в общем, и этот сойдет. - Нашли тоже героев..." - Артур щелкнул пальцами:
- Достаточно.
И вновь принялся тщательно осматривать скакуна. Не то чтобы в этом была нужда: он убедился уже, что серый, во-первых, неплох, во-вторых, ничего лучше все равно не сыщется, однако барышник злился. Артур тоже злился, и ему приятно было сознавать, что в своей злости он не одинок.

***

Барышник злился молча. Все слова, какие были у него по поводу лошадей, он высказал в самом начале торга - как разогнался, так и не смог остановиться. Слова же, которые были у него по поводу покупателя, купец, сжав губы, пережевывал и глотал. Давился ядом, но молчал, лишь зыркал недобро.
Рыцарь, кстати, смотрел нисколько не веселее. Под льдисто-синим взглядом ежились даже лошади, что уж о людях говорить. Он наконец оставил серого в покое и мрачно уставился на лошадника. Оглядел от макушки до мысков начищенных сапог, так внимательно оглядел, словно и его купить собрался:
- Сколько ты хочешь за этого жеребца, того гнедого мерина и ту кобылу, с чулком на правой передней?
- Ну, жеребец - полсотни львов...
- Сколько? - переспросил рыцарь таким тоном, что всякое желание торговаться пропало. Запросишь больше, храмовник ведь может и так увести. На нужды ордена. И поди с ним поспорь.
- Сорок, - сказал мальчишка, как отрезал, - сорок за жеребца. Двадцать за мерина, больше он не стоит. И тридцать львов за кобылу. Пошли кого-нибудь к шорнику за сбруей. Да, и распорядись отвести лошадей в "Звезд..." в "Звездень". Для Альберта Северного. Ясно?
- Для кого?! - Купец от изумления забыл о злости. Синева в глазах рыцаря плеснула бешенством.
- Мне повторить?
- Не надо, - барышник поднял руки, примирительно растопырив пальцы, - не надо, благородный сэр. Все сделаю.
- Ну и молодец, - буркнул тамплиер.
Барышник гладил серого жеребца по гладкой шее и смотрел вслед переборчивому покупателю. Ничего не скажешь, хорошее начало дня. Вроде трех лошадей сразу сбыл, но ведь не за те деньги, на какие рассчитывал. Вроде ордену Храма продал, но уж больно храмовник злой попался: даже если понравятся лошадки, все равно не доложит, у кого купил.
Альберт Северный... Не переводятся дураки!
Что за люди? Думают, чтоб героями стать, одного имени хватит. Наслушаются сказок - и туда же, подвиги совершать. То пьянку с дебошем, то беспорядки на кладбище, а то девок портят за раз по дюжине...
Представив себе сразу дюжину порченых девок, купец нехотя допустил, что это-то, пожалуй, за подвиг сойдет Но тут же решил, что новоявленный Альберт Северный на такое вряд ли способен. Этаких геройств, если песням верить, даже за братцем его не водилось. А тот по бабской части силен был - не чета нынешним.

***

Артур же позабыл о купце сразу, как только расплатился за лошадей. Первым пунктом в списке дел на сегодня стояло у него посещение церкви, и кто же виноват, что попалась по дороге меняльная контора? И конные ряды какой-то умник из муниципалитета перенес с Навозной площади на Стеклянный пустырь, то есть, опять-таки, чтоб по пути из "Звездня" до церкви святого Михаила мимо не пройти? Ну, строго говоря, сам виноват, сэр рыцарь: когда в храм идешь, на мирскую суету отвлекаться не следует. И скажи на милость, сэр Артур Северный, давно ли тамплиеры ходят в дом Божий с тремя пудами золота в рюкзаке?
Ладно, следовало признать, что в контору Бердничека - о ней вчера хорошо отзывались два заглянувших в "Звездень" пожилых хайдука - зайти собирался. Ну а где одно, там и два. Семь бед - один ответ. Не согрешишь - не покаешься...
Артур с любопытством разглядывал стены домов, как знакомым улыбаясь горгульям, зевавшим на водостоках, провожал глазами редкие в этот ранний час экипажи...
Изменился Шопрон.
Вчера еще... сто лет назад... дома здесь стояли пустые, похожие на черепа, с угрюмыми окнами-глазницами: стекла, едва лишь хозяева за порог, тут же вынимали предприимчивые соседи. Слишком смелые, чтобы уезжать. Или слишком глупые. А по мостовой бродили мертвяки. Безопасные днем, но до крайности неприятные. Они пахли. И они были голодны. И по ночам они убивали.
На Стеклянном же пустыре, как раз на месте конных рядов, было тогда кладбище. Хорошее кладбище, дорогое, с зелеными деревьями, которые заботливо поливались за счет будущих покойников, с мраморными усыпальницами в тени этих деревьев, с фамильными склепами. С великим множеством покойников настоящих, тоже дорогих. И тоже голодных.
Кладбище стало пустырем за одну ночь. Даже меньше чем за ночь - за несколько часов. Не так уж много времени ушло у Артура на то, чтоб согнать в ограду всех городских мертвяков. Еще меньше потребовалось Альберту, чтобы превратить и мертвяков, и деревья, и мрамор, и даже землю в черное стекло. Прочное такое. Толстое и звонкое. Поначалу, пока было горячим, стекло шло пузырями и невыносимо воняло, воняло гаже, чем бродячие покойники. А потом застыло. Успокоилось. И стал пустырь.
Сейчас вот лошади бьют копытами в шершавую черную корку, а она звенит. И не пугаются ведь, что интересно. Или лошади стали такие, непуганые?
А ведь мог бы пойти в собор святого Георгия. То есть мог бы пойти в любой храм, благо хватает их в Шопроне - столица все-таки, - но, если так уж надо, чтобы благостно и величаво, чтоб колонны в бесконечность, и свет, словно с небес, а от дверей до алтаря не меньше двухсот шагов, то собор святого Георгия самое то, что надо. Во-первых, от "Звездня" не на запад, мимо меняльной конторы и Стеклянного пустыря, а на юг, мимо складов, кордегардии Недремлющих и лучшего в Шопроне дома терпимости... гхм.. м-да. Во-вторых, при святом Георгии как раз и расположены казармы ордена Храма. Еще вчера следовало пойти туда и по всей форме доложить о прибытии.
Высокий тонкий крест над собором святого Михаила был уже четко различим на фоне светло-синего неба. Артур посмотрел на него, ожидая привычной радости и лучиков света, что покалывают душу, как тонкие щекотные иголочки... И отвлекся. Увидел эту женщину. Она шла навстречу по другой стороне улицы, и что-то в ней было... Что-то... не так.
Одета в черное, нет, в темно-темно синее. На лице маска-домино. Это не траур, это сейчас так принято одеваться. А вот волосы черные, смоляные просто. Змеями вьются... упругими такими, блестящими. Идет - как по ниточке ступает. Голова поднята. Плечи прямые.
Герцогиня!
Артур забыл о храме, о кресте в синем небе, о неизбежных сложностях, связанных с посещением церкви святого Георгия, и целый квартал шел следом за незнакомкой, пока не понял, что же не правильно. А когда понял, вздохнул с облегчением и огляделся: где-то неподалеку он видел цветочницу.
- Простите, госпожа...
Ирма обернулась, увидела форму храмовников и почувствовала свое сердце где-то в ямочке между ключиц. Сердце колотилось. Выпрыгнуть хотело. И убежать.
Поздно.
- ...возьмите это.
Цветок. Господи-Боже-милосердный-да-будет-воля-Твоя... цветок. Майская астра - ярко-желтый шар с лепестками-лучиками.
А храмовник-то - нашла кого бояться! - совсем молоденький. И глаза у него, ох и глаза! Не бывает у людей таких, такие - у ангелов. Синие-синие-синие... Яркие!
- Откуда ты, мальчик? - Ирма взяла цветок и постаралась не улыбнуться. Ей даже удалось подпустить строгости в голос. - Разве ты не знаешь, что это невежливо - останавливать на улице незнакомую даму?
- Вежливость - для мирян.
И правда.
Ирма вернулась с небес на землю. Ангелы с синими глазами остались на небесах, а на земле был этот мальчик в форме ордена Храма. Звереныш. Пещерные львята похожи на пушистые игрушки, но зубы у них острые, как кинжалы, и шкура усыпана ядовитыми шипами. С ними нельзя играть.
С этим - тоже.
Храмовник отступил на шаг, оглядел ее с головы до ног, как художник, оценивающий картину. Кивнул. Развернулся и пошел прочь. Ни тебе "до свидания", ни, впрочем, "вы арестованы", что, безусловно, приятно.
Ирма стояла с цветком в руках. Наверное, она красиво смотрелась со стороны - вся в темном, почти черном, с ярко-желтой майской астрой. Но не мог же этот мальчик остановить ее только для того, чтобы внести последний штрих...
В картину?
Бывает же! Ирма передернула плечами, хотела выбросить подарок в ближайшую канаву, однако не выбросила. В конце концов, выходя сегодня из дома, она и сама подумывала дополнить свой мрачноватый туалет какой-нибудь броской деталью. Если б не собиралась в церковь, так бы и поступила.
Она понюхала астру. И снова посмотрела вслед уходящему рыцарю.

***

Женщина была дикой ведьмой, интуиткой, но это Артура не беспокоило.
Он слегка жалел, что не увидел ее лица. Зато с удовольствием вспоминал ровную и легкую походку и то, как взволнованно подымалась ее грудь, как переливался тонкий шелк платья. Красивая женщина, высокая. И гордая какая. Испугалась, но виду не подала.
Идти в таком настроении в храм было немыслимо. Артур и не пошел. Вернулся в "Звездень". Хозяин, завидев его, оживился, оторвал зад от табурета и поспешил навстречу с "Утренними ведомостями" в одной руке и конвертом - в другой.
- Вам послание, благородный сэр. Сейчас только принесли - чуть в дверях вы с посыльным не встретились. Вот, извольте.
Конверт.
Печать с храмом, увенчанным куполом.
Артур молча взял письмо. Не глядя, сунул трактирщику пять баней и пошел к себе.
Добрые или злые, но события начали развиваться независимо от него.

***

Дверь в комнату Альберта была незаперта, сам Альберт мирно спал, уткнувшись носом в подушку и до ушей натянув одеяло. От солнышка прятался. Артур всегда выбирал для младшего спальни окнами на юг, надеясь, что солнечные лучи заставят лентяя проснуться пораньше.
И ни разу его надежды не оправдались. Ну да ладно - это дело обычное.
Пройдя в свою комнату, он запер дверь. Распечатал письмо. Ругнулся сквозь зубы, хмуро разглядывая ровные черные строки.
"Сэр Артур, - гласило послание, - до меня дошли слухи о Вашем появлении в трактире "Звездень". Может быть, когда Вы закончите отдыхать после трудных и, несомненно, великих подвигов, Вы соблаговолите наведаться в Сегед, дабы я мог пообщаться с Вами лично?"
Подписи не было. Да и не требовалось ее. Кто может вызывать рыцаря в Сегед, кроме командора Единой Земли?
- Уже донесли, - мрачно пробормотал Артур, складывая послание и доставая трубку. - Ну что за люди?!
Он закурил от подожженного письма. И сидел, задумчиво глядя, как сгорает в бесшумном рыжем пламени листок бумаги.
Итак, свершилось. Командор вызывает его в Сегед. Новый командор. Что известно ему о сэре Артуре Северном, рыцаре, без вести пропавшем сто лет назад? Многое, надо полагать, известно. Многое. Но не все. Письмо вот прислал... Не подозревает сэр командор о том, что Артур Северный отродясь читать не умел.
Плохо.
Как, бишь, Ольжех сказал? Герои? Вот то-то и оно. О героях чего не знают, то придумают, так всегда бывает, и лучше уж правда, чем такие выдумки.
Вчера вечером Безымянный не поленился, понарассказал историй одна другой интереснее. И все про братьев. Про Братьев, вернее. Один, понимаешь, Миротворец, посланный Заступницей, дабы защитить от зла дольний мир. А второй, того не лучше, - ангел, воплотившийся в человеческом теле и творящий направо и налево чудеса - только шум стоит.
Слушать смешно. Вспоминать - противно.
Сто лет назад о героях речи не шло, зато много разговоров было о костре или плахе или об
арбалетном болте в голову. Последнее, впрочем, всерьез не обсуждалось. Один раз только сэр Герман, тогдашний командор Единой Земли, заикнулся, что, может быть, болт лучше, чем костер. Быстрее и... и вообще.
Не поняли тогда командора.
Быстрее? А куда спешить-то?
И хорошо, что совсем не улыбалось сэру Герману отдать своего рыцаря под трибунал. Отдавать пришлось бы обоих: Артура и Альберта, и неизвестно еще, кому досталось бы больше: им двоим - за колдовство или ордену Храма - за пользование услугами колдунов. С другой стороны, сожгли бы их с Альбертом тогда, сейчас не было бы дурацких сказок.
Опасных сказок.
Артур курил.
Он в самом деле не знал, что хуже: быть колдуном или героем.
Вчера вечером еще получалось отмахнуться от размышлений. И ночью тоже получилось. Не до того ночью было. А с утра червячок сомнений, бодрый и выспавшийся, взялся вгрызаться в грешную рыцарскую душу. И вот, пожалуйста: "соблаговолите наведаться в Сегед, дабы я мог пообщаться с Вами лично".
Слог, изысканный до насмешливости. Видать, не терпится новому командору христианское рвение проявить.
"Может статься, не такой уж он и новый, - напомнил себе Артур, попыхивая трубкой, - сто лет прошло. Кто знает, когда орден в его руки перешел?". Значит, старому командору не терпится. Еще того не лучше.
В какой-то степени Артур понимал главу ордена. Живешь так вот, живешь, все тихо и спокойно, и вдруг, здрасьте пожалуйста, появляется живая легенда. Вроде бы как твой подчиненный, но кто их, легендарных, знает? Они, легенды, мертвые куда лучше, чем живые. И у большинства, кстати, хватает совести помереть вовремя. То есть не то чтобы они сами это делали, но, если верить сказкам, доброхотов, желающих помочь герою с переходом в лучший мир, хватало всегда.
И ведь помогали. А потом плакали и сочиняли песни.
Дурацкие.
В общем, думай, не думай, а в Сегед ехать надо.
- Второй день живу, - буркнул Артур, в последний раз затягиваясь сладковатым дымом, - а уже весело.

***

Лошадей "для Альберта Северного" привели, когда часы на городской башне пробили восемь.
Артур еще разок заглянул к брату - тот спал как убитый. Ну лентяй! Ста лет ему мало. Будить его Артур не стал. Оставил на столе кошелек с деньгами, поцеловал младшего в черные вихры на затылке да прикрыл ставни, чтоб не лезло в комнату жаркое нахальное солнце.
Ну вот и все.
Пора в Сегед.

День Гнева

... Кажется, он успевает. Времени предостаточно. Провозвестники, по обыкновению, сообщили о своих намерениях за двадцать четыре часа до акции. Они всегда давали людям время покаяться перед смертью, проститься и уладить все неотложные дела. Они также давали время и на эвакуацию. "Бегите. Рано или поздно вам некуда будет скрыться". И они всегда использовали принцип "мертвой руки".
Командир региональной группы по борьбе с терроризмом очень быстро сообразил, что не справится своими силами, и запросил помощи. Что ж, был отпуск и нет отпуска. Бывает.
Мастиф не стал поворачивать за угол. Он срезал его, пройдя сквозь стену и появившись за спинами четверых Провозвестников.
- Не двигаться! Молчать!
Сектанты, вооруженные короткоствольными пороховыми автоматами - и где только добывают такое старье? - послушно замерли, ожидая дальнейших распоряжений. Мастиф терпеть не мог работать с Провозвестниками. Почему-то, беря их под контроль, чувствовал себя так, как будто с головой погружается в липкую слизь.
А эти к тому же еще и не искомая третья группа. Просто пост, выставленный в коридоре. И конечно же они понятия не имеют, где их командир с активатором запуска "прыжкового" двигателя.
- Вы ничего не видели, - сказал Мастиф, - на вашем участке ничего не произошло. Меня здесь нет и не было. Повторить!
- Я ничего не видел, - заговорили все четверо в один голос, - на участке ничего не произошло.
Мастиф кивнул и пошел дальше. Уже через несколько шагов он учуял за стенами еще одну группу. Сверился с планом: раздевалка, совмещенная с комнатой отдыха. Ага. Там-то наверняка и есть искомый командир с активатором.
Когда все закончится, то есть, опять же - потом, Мастиф душу вытрясет из умника, догадавшегося пропустить в СМИ информацию о том, как спаслись остатки команды без вести пропавшего в космосе транспортника "Покровитель"...

***

Альберт проснулся поздно. Вообще, вставать много позже брата было для него в порядке вещей. Артур-то поднимался еще до солнца и свежий, размявшийся, успевший и умыться, и помолиться, и позавтракать встречал зевающего брата беззлобным:
- Господин колдун проснуться изволили, значит, дело к вечеру.
Альберт повернулся на постели. Глянул в окно сквозь полузакрытые ставни. И задумался: что скажет Артур сегодня? Дело действительно шло к вечеру. А потом юноша узрел лежащую на столе записку и понял, что сегодня старшего вообще не увидит.
Выведенные каллиграфическим почерком несколько слов сообщали:
"Я в Сегеде. Деньги у Бердничека. Понадобятся - получишь по перстеньку. Не спи долго. Не забывай умываться. Делай зарядку и не злоупотребляй пирожными. Артур".
"В Сегеде он, - хмыкнул Альберт. И снова посмотрел в окно. - А ведь, пожалуй, треть пути уже сделал". Старший брат его так и не научился признавать значительные по меркам Единой Земли расстояния за что-то серьезное. Для него поездка в далекий Сегед была и оставалась всего лишь небольшой прогулкой: три дня - туда, три - обратно. Пустяки! Впрочем, по поводу своего возвращения Артур не написал ни слова. И деньги оставил в Шопроне. Значит, может вернуться не скоро. О том, что брат может не вернуться вовсе, Альберт даже не задумался. Чтобы с Артуром да случилось что-нибудь!
Рядом с деревянной кружкой, полной пряно пахнущего рассола, нашел маг туго набитый кошелек. Деньги на мелкие расходы. Этой мелочи хватило бы на год безбедной жизни. Тем лучше. Не нужно будет связываться с неведомым Бердничеком. Кто он такой, Альберт понятия не имел. Надо полагать, меняла. Не та порода людей, с которой хочется общаться.
Альберт зевнул. Потер глаза. Умыться, что ли? Можно и умыться. Не убудет, в конце-то концов.

***

В зале "Звездня" было по обыкновению многолюдно. Брюхотряс присматривал за многочисленными посетителями. Подсчитывал дневную выручку. Краем глаза поглядывал на чернявого красавца, который вел себя не менее странно, чем его светловолосый спутник. Братья! Как же! Если так, то он, Брюхотряс, - архиепископ. Впрочем, в истории Единой Земли были когда-то двое, столь же несхожие, но считавшие друг друга братьями. И мало ли на свете дураков, что тщатся подражать героям древних сказок?
Альберт взгляды трактирщика чувствовал, но внимания не обращал.
Привык.
К удивлению привык. К непониманию. Даже к страху чужому. Уже не представлял себе, как это на него или на Артура вообще внимания не обратят. Завтракал спокойно. Остальные посетители обедали. Безымянный певец, как выяснилось, проснулся незадолго до полудня, поел и убрел куда-то в город. Ну и пусть его бродит. В конце концов даже у мертвого могут быть в Шопроне свои дела. Сто лет назад, скажем, мертвых здесь было немногим меньше, чем живых. И все покойники вели себя очень деловито.
Краем уха Альберт слышал разговоры. Обсуждались виды на второй урожай, недавнее чудо вызывания воды, сотворенное отцом Денисом, новый архиепископ... последний штурм эльфами замка Сегед.
"Еще и эльфы, - без особого удивления констатировал юноша, заканчивая завтрак и допивая сок, - мало нам было нечисти".
Он подозвал худенькую проворную служанку. Ветка, так ее звали. Расплатился за еду. Тайком от Брюхотряса вложил в узкую ладошку девицы блестящую желтую монетку.
- Спасибо, господин Альберт. - Ветка глянула из-под ресниц неприкрыто, зазывно. Развернулась, обдав легким запахом пота, и помчалась к другому столу. Хорошая девушка. Все они хорошие. И те, что ушли ночью с Артуром. И эта, с которой так славно провел время Альберт. Вообще хорошо, что они есть. Девушки, женщины..

Предыдущая страница 2 Следующая страница


3 Наталья Игнатова

Маг понял, что невольно настроился на волну размышлений старшего братца. У него, ясное дело, без женщины и сегодня не обойдется. Нет, Артур не тамплиер, он вообще не рыцарь, он жеребец стоялый. Ладно бы можно было списать на сто лет воздержания. Так братец и раньше... как бы это сформулировать?... относился к прекрасному полу весьма трепетно. Словно обет на нем лежит за весь орден Храма стараться. Ни сил не жалея, ни времени.
И ведь не жалеет.
У ворот мага перехватил трактирный конюх:
- Ты, что ль, Альберт Северный будешь?
- Ну я.
- Для тебя там кобылку привели. И мерина. Еще жеребец был, но его рыцарь увел. На нужды Храма. А кобылку с мерином я вычистил, покормил, все чин чином. Седлать?
- Нет. Я пешком пройдусь. Спасибо за труды.
- Такие спасибы и кошке приятны. - Монетка в пять баней потерялась в широкой грязной ладони. - Да ты бы хоть глянул на лошадок-то!
- Чего там глядеть? - Альберт махнул рукой. - И так ясно, что маленькие и смирные.
- Что смирные - это да, - согласился конюх. - А насчет маленьких, это ты зря. Ничего такие лошадешки.
- Плохо.
- Почему плохо? - озадачился конюх.
- Падать высоко, - снисходительно объяснил Альберт. И вышел на улицу.

***

Он опасался, что за прошедшую сотню лет от их с Артуром столичного дома осталась груда мусора. Но пока добирался от трактира до центра Шопрона, сообразил, что опасения эти напрасны. При здешней жаре и сухости ничего страшного с домом сделаться не могло.
И действительно, большой трехэтажный особняк стоял себе, окруженный высокой кованой оградой. Целенький. Даже стекла не побиты. И высохший сад выглядел нетронутым. Мертвые стволы коряво тянули к небу колючие ветви. Те, что стояли сто лет назад, продолжали стоять и сейчас. Те, что упали задолго до того, как дом перешел в собственность братьев, лежали себе.
- Ничего не меняется, - удовлетворенно пробормотал Альберт.
Открыл калитку и остановился, узрев скрюченный труп.
Труп был несвежий. Изрядно поеденный мышами. Высохший. Если он и пытатся когда-то сгнить, попытки эти успехом не увенчались.
- И что ты здесь делаешь, красавчик? - озадаченно вопросил юный маг.
Труп молча скалился в небо.
Альберт перешагнул через неведомого покойника. Прошел по узкой дорожке к крыльцу. И снова остановился. На сей раз его внимание привлекла надпись на входной двери:
"Дом является собственностью ордена Храма" - гласило уведомление.
Для тех, кто читать не умеет, на дверях красной и белой краской был намалеван тамплиерский крест.
- А вот это уже хуже. - Альберт покарябал краску ногтем, сел на крылечке и сосредоточился.
К своему глубочайшему удивлению, он понял, что мысли Артура заняты отнюдь не дамами и не лошадьми. Такое бывало, если случалось побеспокоить брата во время молитвы. Но тогда до него было не дозваться. Альберт попробовал однажды проявить настойчивость и с тех пор зарекся. В тот единственный раз он здорово обжегся о звонкий и одуряюще-светлый кокон, что окутал старшего. Сейчас Артур вроде не молился. Альберт потянулся к нему, тихонько окликнул.
- Что у тебя? - тут же вскинулся Артур.
- Вот, - маг перевел взгляд на дверь, чтобы старший мог прочитать надпись, - "собственность ордена Храма". И что делать?
- Едрить твою!... - ругнулся храмовник. - Я думал, случилось чего. Заходи, не стесняйся. Будут приставать, покажешь перстень. Ты у нас тоже собственность ордена Храма.
- Сам ты собственность, - обиделся Альберт.
- Естественно. - Кажется, Артур пожал плечами. - Еще вопросы есть?
- Пока нет.
- Хорошо. Если что, кричи.
Альберт прервал контакт и скептически оглядел дверь. В общем-то старший прав, если дом - собственность ордена, значит, он собственность также и Артура. Следовательно, Альберт имеет полное право этим домом распоряжаться.
На дверях висело запирающее заклятие. Висело. Сто лет назад. Сейчас этой магией только попахивало. Кто-то сумел войти в дом. Альберт потянул дверную ручку, заглянул в темноту холла и поморщился. Конечно, и здесь не обошлось без сюрпризов. У самого входа лежал относительно свежий труп, а дальше различалось два основательно истлевших.
- Вор на воре, - недовольно пробурчал маг. - Что за город!
Воняло ужасно.
Развеяв запах простеньким заклинанием, Альберт принялся наводить поверхностный порядок. В пепел сжег оба тела: у калитки и в доме. Собрал в кучку и вышвырнул во двор бренные останки более ранних посетителей. Прошелся по комнатам. Обнаружил в одной из гостиных сразу четыре скелета, лежащие в совершенно неестественных позах, и решил на будущее оставлять в доме менее сильные охранные заклятия. Чтобы у пострадавших хватало сил выбраться на волю.
У этого решения наличествовал всего один минус. Поскольку, скорее всего, погибшие были ворами, позволить им выбираться из дома и умирать на улице означало потерять то, что они пытались украсть. Взять было особо нечего, но ведь важен принцип.
- Чем-то нужно жертвовать, - задумчиво бормотал маг, выметая из своей спальни мелкие косточки, - выбор между чистым воздухом и безопасностью. Ничего себе дилемма!
Он развел в саду большой костер, куда полетело все: части тел, обломки мебели, истлевшие в труху книги и шпалеры, мусор и крысиный помет, трупики насекомых. Огонь был почти прозрачным, горело бездымно, но жарко. Альберт сидел на скамеечке, смотрел на костер и думал, что прибрался он хорошо, а главное, быстро. Хотя Артур, пожалуй, будет недоволен тем, что воры лишились христианского погребения. Но Артуру можно ничего не рассказывать...
- Привет! - послышалось из-за калитки. - Войти можно?
- Смотря зачем, - настороженно ответил Альберт. - Вы кто будете?
- Может, на "ты"? - без лишних экивоков предложил человек, открывая калитку. - Меня зовут Варг.
- Зовут?
- Да.
- А имя у тебя есть?
- Только для меня.
- Варг. - Альберт выгнул смоляную бровь, разглядывая незваного гостя. - Оборотень. Да еще и колдун. Хорошо устроился. Не боишься в столице появляться?
- Ты же не боишься. И я не колдун. Я маг.
- Ну?
- Баранки гну. У нас с тобой один учитель.
- Ясненько, - кивнул Альберт, - садись, не стой.
- Вообще-то с этого следовало начать, - укорил его Варг, усаживаясь на скамейку.
- Вообще-то не следовало начинать с предложения перейти на "ты", - парировал Альберт. - Будешь врать, что зашел в гости просто так?
- Не буду. Зашел посмотреть на живую легенду. Я только час назад узнал, что ты - это ты.
- Посмотрел?
- Посмотрел.
- Это все?
- Не совсем. Профессор Фортуна приглашает тебя в гости. Он живет там же, где и сто лет назад. Не заблудишься?
- Да уж как-нибудь. - Альберт погасил огонь. Все, что могло сгореть, уже сгорело, а жечь костер на голой магии было глупо. - Приедем, как только сможем.
- Приедете? Ты и братца-рыцаря хочешь с собой притащить?
- Тебе что-то не нравится?
- Злой ты какой, - удивленно констатировал Варг. - Я ж тебе ничего плохого не сделал.
- Так что, ждать, пока сделаешь? - резонно спросил Альберт. - Все. Спасибо, что не поленился передать приглашение. В дом не зову, у меня там не прибрано.
- Безымянного я к тебе отправлю, - предупредил оборотень, ничуть, похоже, не обижаясь на то, что его откровенно выпроваживают. - Не надо ему без присмотра по городу шляться Ну, до встречи. Глядишь, еще свидимся.
- Угу, - без энтузиазма кивнул Альберт. Варг легко поклонился, развернулся и отправился к калитке.
- Что за молодежь пошла? - риторически спросил себя Альберт. - Хамы. Сплошные хамы. Никакого понятия об элементарной вежливости.

***

Странно, но за сто прошедших лет Долина почти не изменилась. Во всяком случае, та ее часть, которую наблюдал Артур по дороге на Сегед. Разве что поубавилось людей в окрестных деревнях.
Но это объяснялось просто: герцог наконец-то издал долгожданный указ о заселении Кестхея и Шиофока - двух древних городов на берегу озера Балатон. В Долине более чем достаточно было незаселенных земель, даже с городами, а кое-где и с водой в потребном количестве, но все-таки озеро, да не Ноева лужа, а настоящее: огромное и глубокое - это нечто особенное. А что чуть дальше от Шопрона, так за близость к столице пусть вельможи держатся.
К тому же герцогский указ обещал надежную защиту, должным образом освященную под посевы землю и послабление в налогах. Достаточно веские доводы, чтобы сняться с насиженного места и отправиться на освоение новых территорий.
- Неплохо, - констатировал Артур, пересекая сухое русло Рабы и через перила моста оценивая уровень воды на дне. Ручеек - воробью не утопиться, если так дальше пойдет, лет через десять и столицу куда-нибудь в Веспрем перенесут, как думаешь?
Серый жеребец - Артур окрестил его Серко и долго радовался своей изощренной фантазии - услышав голос всадника, дернул ухом. Высказал, значит, свое полное пренебрежение к тому, куда будет и будет ли вообще перенесена столица.
Других собеседников не было. Но сам с собой или вот с лошадью Артур разговаривал куда охотнее, чем с людьми, пусть даже и самыми внимательными и вежливыми. Во внимательных подозревал ищеек Кодекса. Вежливых же - просто в злокозненности.
Дорога плавно изогнулась, огибая лес с романтическим именем Златая Роща. Красивое место. Может, когда-то лес и вправду был невелик, но уже на памяти Артура Златая Роща тянулась вдоль дороги на добрых три часа. И не пешего ходу, куда там! На три часа бодренькой рыси Крылана. Поперек же, то есть с северо-востока на юго-запад, в сторону от прихотливых изгибов наезженного тракта, лес никто не мерил. Артур помнил, что еще сто лет назад Златая Роща подбиралась к развалинам Веспрема. А сейчас, наверное, странные деревья с белыми стволами и светло-желтыми листьями смотрятся в Балатон. Там, где не добрались до них с топорами и пилами настойчивые переселенцы год назад... сто лет... Впервые увидав этот лес, Артур был тронут его яркой, нездешней красотой. Златая Роща удивительным образом казалась ему похожей на кружевное - золотой и серебряной проволоки - плетение, такое тонкое, что металлические нити кажутся подсвеченной солнцем паутиной Он видел такие кружева в Большом Мире. Тамошние мастера-ювелиры плели из золота и серебра плащи и платья, и чепраки для лошадей, и занавеси на окна. Они украшали паутинную основу цветами и листьями из жемчуга и пыли драгоценных камней. И Златая Роща, насквозь пронизанная солнечным светом, была такой же тонкой и красивой, гибкой, звенящей... паутиной.
Тогда Артуру было худо, очень худо И он приезжал сюда, когда становилось совсем невмоготу, забирался глубоко в лес, подальше от опушки, давным-давно облюбованной горожанами для увеселительных прогулок. Трава в роще была обычная - зеленая, очень нежная, и это было красиво: травинки зелеными стрелами пробивались сквозь золотые, тонкой ковки листья на земле; серебристые стволы с червлеными по коре протоками; пятна света на вороной шкуре Крылана. А однажды лучик голубого света от лезвия висящего на седле топора и тень самого Артура сложили рисунок на одном из стволов в измученные, безмолвно умоляющие о пощаде глаза. И не нужно было долго присматриваться, чтоб разглядеть на другом дереве кричащее от боли лицо. А ветви третьего заламывались, как человеческие руки.
Артур даже не удивился, когда серебристая кора под ножом окрасилась кровью.
Люди... Конечно, люди. Златая Роща пожирала их так же, как любая другая нечисть. Такая красивая... такая страшная. Куда более лютая, чем оборотень или какой-нибудь пещерный тролль.
Это было давно... год назад... давно. Очень. Тогда орден Храма уничтожил все деревья-людоеды, что росли поблизости от Шопрона и деревень вокруг, но, надо думать, никому с тех пор не хотелось погулять по зеленой траве под золотыми кронами. Вдруг из упавших когда-то семян проросли новые чудовища? И тонкие стволики с длинными ветвями-щупальцами ждут, нежась в солнечных лучах, пока кто-нибудь слишком глупый, или слишком смелый, или просто неосторожный залюбуется их нездешней красотой. И будет приходить, снова и снова, каждый месяц, каждую неделю, каждый день... и однажды не сможет уйти.
Артур вовремя прогнал из головы завораживающую картинку. И какое-то время ехал, старательно не думая вообще ни о чем. Разглядывал красивые, с белыми стволами и светло-желтыми листьями деревья. Удивлялся: ведь, казалось бы, сколько раз видел - давно пора привыкнуть, - и все равно каждый раз вызывает лес странную тревожную грусть. Кстати, если командор будет настроен хоть сколько-нибудь мирно, надо доложить ему о том, что из семян и вправду взошли новые чудовища. Артур узнал их, они его. Поздоровались, значит. Что ж, наше вам со всей взаимностью.

***

Вообще, борьба с лесами шла с переменным успехом. Здесь, в княжестве Обуда, давно уже было спокойно, и именно поэтому Златая Роща с ее чудовищами так напугала шопронцев. Относительно тихо вели себя леса на западе и севере Добротицы: если и осталась там нечисть, так у нее хватало ума людям на глаза не попадаться. Зато на восток Добротицы, на самый восток, туда, где заканчивается земля и начинаются болота, даже колдуны предпочитают не соваться. Ну и, конечно, есть еще медье Средец, равно любимое людьми и чудовищами, - непрерывная головная боль ордена Храма. Земля там щедра, и произрастают на ней необыкновенные сорта винограда, и средецкое вино по праву считается лучшим в Единой Земле (что бы ни воображали себе по этому поводу в Шопроне, хвалясь своими виноградниками и виноделами), однако дороговато оно обходится, и немалой кровью удобрена Средецкая земля.
А еще есть Лихогорье. И княжество Аграм, маленькое, но густо населенное разнообразнейшими чудищами. Аграм - узкая полоска гор и лесов вдоль южной границы княжества Обуда - земли хорошие, богатые водой, и люди держатся за них, несмотря на чудовищ. Несмотря даже на то, что на самой границе Аграма и Лихогорья раскорячилась черная гора Триглав.
Если же миновать эту гору, уйти живым от того, кто живет на ней, и по самой границе болот ехать на юго-восток, через неделю такой езды в вонючей трясине, посреди зарослей мертвых черных деревьев увидишь город. Белый. С ажурными дугами уходящих в никуда мостов. Остров белого камня, черепичных крыш, крестов над храмами и солнца в витражах. Остров, вокруг которого черное, булькающее пузырями болото, и нечисть, и чудовища, и над всей этой грязью - мосты. Золото, серебро и хрусталь.

***

Альберт, впервые услышав от Артура про Белый Город, не поверил. Потребовал показать. И Артур, скрепя сердце, взял младшего с собой в долгое, слишком тяжелое для мага путешествие через Лихогорье, мимо Триглава, вдоль Аграмских гор.
Взял, и не слишком жалел потом, хотя, конечно, за время поездки не раз приходилось ругать себя последними словами. А младший, увидев город и мосты, первым делом брякнул: "Мираж". И, потаращившись на стены и шпили, предложил: "Давай брод туда поищем".
Артур тогда смеялся, припоминая младшему всех его "дураков" и "рыцарей" и прочие добрые слова, каких у Альберта для старшего братца всегда водилось в изобилии. В понимании братишки "рыцарь" и "дурак" были... синонимами.
Артур хмыкнул. Стоило учиться здешней грамоте, чтобы в голове совершенно не ко времени, хотя и к месту, всплывали слова на языках, неведомых в Долине. Чтоб им, чудикам, которые книжки пишут, икнулось на том свете!
"Это что-то феноменальное, - бурчал, помнится, профессор Фортуна, Альбертов наставник, краем уха слушая, как его воспитанник учит читать громилу-рыцаря, - мозгов нет, зато память эйдетическая".
Альберт обижался и яростно уверял профессора, что мозги у Артура есть, просто он ими не пользуется.
Артуру было все равно. На память он действительно не жаловался, но ничего особенного в этом не находил. В горах, в условиях непрерывной войны, выручали зачастую лишь память и наблюдательность. Читать на языке Долины отец Лучан, настоятель Северного монастыря, не научил - сам не умел, зато способность видеть и запоминать вколотил намертво. В буквальном смысле слова вколотил - скор был на расправу. Чуть что не так - хрясь палкой по хребту. Не захочешь - выучишься.
К вопросу о феноменальности... Слово всплыло в памяти и потянуло за собой новую цепочку мыслей. С точки зрения того же профессора, Долина - нечто совершенно необъяснимое. Взять хотя бы воду. Большая река, если судить по остаткам русла - очень большая, просто огромная, - пересохла после Дня Гнева. Остались озера да горные речки, которых с трудом хватает на то, чтобы питать водой поля и сады. А леса тем не менее чувствуют себя замечательно. И в их глубине, это знают все, бьет множество родников. В лесах влажно. В лесах бывают туманы, совсем не такие, как дома, в горах, но туман он и есть туман - водяная взвесь. Она тает под солнцем. Поднимается вверх. И по уму-то должна проливаться дождями. А дождей нет. Или правильнее будет сказать, что дожди идут не там, где должны бы, а там, где нужно людям.
И что непонятно профессору? Полям без воды никак. Садам тоже. Огороды крестьянские хоть и махонькие, а тоже дождика хотят. Вот и проливаются дожди над полями, садами и огородами. Монахи молятся, а Господь милостиво подправляет небесную механику.
Фортуна говорил о климате. Об отсутствии такового. О том, что в Долине не меняются сезоны и лето можно отличить от зимы только по календарю. Артур не видел в этом ничего особенного - в местности, накрытой стеклянным колпаком, глупо надеяться на перемену погоды. Вот в горах, где он жил, пока не приехал в Долину, все было как положено: жаркое лето, дождливая осень, снежная зима, а весна, если повезет, то ранняя, солнечная, вся в зелени и грозах. Во время одной из своих лекций в пустоту профессор обмолвился, что в Долине смены времен года не было все время, сколько он здесь живет. Лет уж триста, если верить Альберту.
- И кстати, когда еще была возможность, я выезжал в горы посмотреть, что у нас делается по ту сторону, - журчащий голос колдуна просочился в память без приглашения. - То, что я увидел, разумному объяснению не поддается. Местность там, за горами, меняется! Я имею в виду, меняются ландшафты и климатические пояса! Да, и время течет вразнобой, как будто разделившись на несколько потоков.
На Альберта это произвело впечатление. Во всяком случае, тогда братишка задумался. Он всегда так: натолкнется на что-нибудь непонятное и давай думать.
А Артур, сколько себя помнил, знал, что в Большом мире все меняется и течет. Довольно быстро. За те пятнадцать лет, что прожиты в монастыре, довелось и степи повидать, бесконечные, разноцветные, жаркие; и густые еловые леса на пологих холмах, между которыми хлюпала болотная вода; и такие же горы, как свои собственные, где даже небо было не отличить от родного; и совсем уж странные странности - папоротники до небес, тараканов и стрекоз в два человеческих роста, муравьев, на которых можно ездить верхом...
Пахнуло магией. Дорога впереди была перегорожена ярким красно-желтым щитом. Артур свернул на обочину, придержал коня, проезжая мимо развороченного дорожного полотна, мимо рабочих, разбрасывающих щебенку.
Поодаль, пустив лошадей пастись на свежей траве у опушки, расположились пятеро наемных хайдуков-охранников. Они резались в карты и, увлеченные вспышками заклинаний и мельтешением фигурок на расстеленном плаще, не сразу заметили рыцаря. А когда заметили, поднялись до того неспешно и неохотно, что Артуру захотелось подъехать ближе и вытянуть плетью самого мордатого.
Он сдержался. И мысленно попросил у Господа прощения за недостойные мысли.
Чуть дальше, там, где каменную подушку уже залили черным дымящимся асфальтом, двое магов-первогодков, старательно хмурясь, катили по дороге тяжеленный пресс. Когда Артур проезжал мимо, что-то у них засбоило, и пресс пошел юзом. Прервав сосредоточение, тот из магов, что был пониже, дал тычка тому, что был повыше, и выразился весьма некрасиво.
Артур хмыкнул: опять виноват. Он сам и его топор зачастую становились помехой магическим действиям даже тогда, когда в этом не было необходимости. Оглянувшись напоследок на обнаглевших хайдуков, он поспешил дальше. Пусть люди работают.

***

Варг был не единственным визитером Альберта. Почти сразу вслед за оборотнем явился рыцарь в форме храмовников. Спешиться не пожелал, представился сэром Емилианом и вежливо, но весьма сурово осведомился, по какому праву дом, принадлежащий ордену Храма, оказался вдруг занят. Маг вытянул из-за воротника висящий на тонкой цепочке перстень с алым крестом по белой эмали:
- Это дом моего брата. Сэра Артура. Он сейчас в Сегеде.
- Еще один Артур! - Сэр Емилиан поджал губы. - И не надоело? А ваше имя, конечно, Альберт?
Альберт удивился несвойственной рыцарям проницательности и кивнул:
- Да.
Храмовник стянул перчатку, посмотрел на собственный перстень. Тот тускло светился. Сэр Емилиан хмыкнул, смерил Альберта удивленным, но, впрочем, вполне доброжелательным взглядом:
- Что ж, знак подлинный, передан вам добровольно. Ладно, живите пока. Когда... сэр Артур появится в столице. передайте ему, пусть зайдет в наши казармы.
- Хорошо, - покладисто согласился Альберт.
- Всего доброго. - Сэр Емилиан подтолкнул коня каблуком и направился дальше.
Что рыцарь, что его массивный скакун казались воплощением брезгливого уныния. Артур
объяснял когда-то, что храмовники не любят задерживаться в городах и службу в столице воспринимают как синекуру лишь первые день-два. Потом душа начинает проситься "в поле". "В поле" - это значит хоть в леса, хоть в Пустоши, хоть даже и на болота, лишь бы делом заняться. Судя по сэру Емилиану, он торчал в Шопроне уже лет десять.
Альберт потаращился вслед рыцарю сквозь чугунное плетение ворот и вернулся в дом. Составлять список.
Список всего.
Обстановку нужно было восстанавливать с нуля. Из шести спален, что были в доме, кровать уцелела только в одной. Из хорошего дерева делали. Не рассыпалась в труху за сотню лет. Альберт решил считать эту спальню своей. Ночевать в собственном, пусть и пустом доме было все-таки веселее, чем в гостеприимном, но чужом трактире.
Он сидел в задумчивости на той самой кровати и пытался сообразить, все ли учел, когда в дверь громко постучали. Альберт выглянул в окно, увидел возле дверей двух солдат-гвардейцев и с ними рыцаря в бело-голубых одеждах и поморщился.
Недремлющие пожаловали. Рыцарь Кодекса.
Неспешно спустившись вниз, Альберт открыл двери и вопросительно уставился на солдат. Молча.
Те молча смотрели на него. Подразумевалось, что хозяин спросит, чего желают незваные гости, но хозяин спрашивать не спешил.
Нарушил тишину рыцарь. Молодой, не намного старше Артура. Румяный. С юношески гладкой кожей. Лишь над верхней губой только-только пробивалось нечто, обещавшее впоследствии стать усами.
- Этот дом - собственность ордена Храма, - сообщил рыцарь, стараясь говорить басом. В отличие от сэра Емилиана, представиться парень не пожелал. Да и наплевать было Альберту, как его там зовут. Не любил Альберт Недремлющих. За что, спрашивается, магу любить тех, кто ставит своей целью изничтожение магии?
Он выпятил подбородок и вновь извлек из-за воротника заветный Артуров перстень.
- Вы - тамплиер? - искренне изумился рыцарь.
"Такой тощий, и вдруг храмовник", - додумал Альберт то, что не было сказано вслух. Он не то чтобы обиделся. Просто смерил Недремлющего взглядом точно так же, как давеча его самого мерил взглядом сэр Емилиан, но без следа доброжелательности. Отступил в холл и закрыл двери.
Тут же вновь послышался требовательный стук.
- Ну что еще? - сердито спросил Альберт. После паузы - видно, не было у рыцаря Кодекса привычки разговаривать с закрытой дверью - последовал ответ:
- В этом доме недавно творилась волшба. Извольте предъявить разрешение на использование магических артефактов.
- Вот кретины, - пробормотал юноша вполголоса. Поморщился, почесал нос, пытаясь сообразить, куда же сто лет назад они с Артуром засунули это самое разрешение. Не вспомнил. Открыл дверь и как можно более грозно рявкнул:
- Если у вас, сэр, не-знаю-как-вас-там, есть претензии к ордену Храма, обращайтесь в казармы тамплиеров. Если вы желаете предъявить ордену Храма обвинение в колдовстве, милости прошу туда же. Меня оставьте в покое и извольте убираться к чертовой матери.
Секундой позже он сообразил, что Артур, мастер непристойностей, никогда не поминал черта и уж тем более мать или там бабушку нечистого. Но что сказано, то сказано. Альберг захлопнул дверь перед носом у ошарашенного рыцаря и поспешил к себе в спальню, готовый каждую секунду связаться со старшим братом и запросить помощи. Уже сверху, осторожно выглянув в окно, он увидел, как Недремлющий в сопровождении гвардейцев бредет к калитке. за которой, привязанный к кованому крюку, скучал высокий худой конь.
Или кобыла.
Это не имело значения.
Надо полагать, парень и вправду решил заглянуть в казармы храмовников. Альберт мысленно посочувствовал ему и выбросил из головы всю эту историю.

***

Остановился Артур, чтобы дать отдых коню, только вечером, когда солнце уже скрылось за пологими горами. Порадовался за себя и за скакуна - не ошибся, выбирая. Серко сравнительно легко сделал немалый переход почти до самых берегов Балатона. Уже на закате миновали полуразваленный древний город Веспрем, Златая Роща действительно добралась до него, и тоненькие серебристые побеги с желтой листвой росли прямо из стен. Была мысль остановиться на ночь в каком-нибудь из домов: в городе хватало колодцев с водой, а тамошнюю траву, густо прораставшую сквозь мостовые, с удовольствием щипали лошади, но соседство Рощи отбило всякую охоту к ночевке в городе. Поехали дальше. Тем более что и Серко не выказывал признаков особой усталости.
Сэр Герман - прежний командор Единой Земли - как-то спросил полусерьезно, имея в виду вороного Крылана: "Ты, Арчи, где тулпара купил? Такие только в сказках водятся". Сказки были ни при чем, что Артур командору и объяснил: чтобы лошадь подольше не уставала, чтобы все было в порядке и со сбруей, и с припасами, и со всякими важными дорожными мелочами, достаточно, отправляясь в путь, испросить покровительства Пречистой Девы.
Сэр Герман тогда не очень поверил. Он сказал, что молятся перед путешествием все без исключения, а по два перехода за один день делает только Артур. На это возразить было нечего, и каждый остался при своем убеждении.
И все равно сказки были ни при чем. В сказки сэр Артур Северный не верил с тех самых пор, как убедился, что большинство говорящих зверей смертельно опасны для человека.
Веспрем остался южнее. Дорога раздвоилась, а широкая, мощенная камнем тропинка - немногим уже, чем, собственно, тракт - позвала к приземистой трехэтажной гостинице.
Узкие окна в сумерках загадочно светились. Внутри уже кто-то пел, громко, немузыкально и разноголосо. Серко недвусмысленно дал понять, что ему заранее нравится здешняя конюшня. В общем, выбирать не приходилось.
А сто лет назад здесь не было ни гостиницы, ни, кстати, перекрестка. Сто лет назад дорога, далеко огибая озеро Балатон, вела на юго-восток, к Сегеду, на севере же, там, куда уходила новая асфальтовая полоса, искать было нечего. Пустоши там, на севере. И Развалины. Плохие места. Или Его Высочество герцог согласился наконец с необходимостью проложить к Развалинам торный путь? Хорошо, если так.

***

Уже темнело, когда Альберт добрался до "Звезденя". Он прошел в обеденный зал, скользнул взглядом по вечернему многолюдству, жестом остановил поспешившего навстречу Милрада:
- Ветка где?
- Сейчас позову, - с готовностью отозвался трактирщик, - вас музыкантик искал.
- Да, - Альберт поморщился, - он здесь сейчас?
- А куда б ему деться? Вон их компания, на дальнем краю стола. Позвать?
- Вот его звать не надо. - Маг разглядел наконец в чадной полутьме Безымянного, оживленно беседующего с какими-то своими приятелями. - С тебя ужин и Ветка.
- Комнату я за вами оставил.
- Это напрасно.
Альберт прошел к их с Артуром столу, тому самому, над которым висела дурацкая табличка, что, мол, сто лет назад за этим столом имел обыкновение сиживать Миротворец, отчего место это стало каким-то особенным. Брехня безбожная. Во-первых, потому что Миротворцем старший зовет свой топор, а тот, естественно, сидеть не может. Во-вторых, стол был другой. На том столе Альберт, пробуя подаренный Артуром нож, вырезал красивую надпись: "Арчи - дурак". Глубоко вырезал. Чтоб не соскоблили. А здесь надписи никакой нет. Вот люди! Стараешься для них, а они...
Ветка подлетела почти сразу. Поставила на стол кружку с пивом, тарелку с толсто нарезанным окороком. Улыбнулась.
Альберт улыбнулся в ответ. Нарочитая суровость таяла, не удержать.
- Садись, - он кивнул на скамейку. - Есть хочешь?
- Хочу. - Ветка уселась рядышком. Взяла кусок мяса. - А ты что, больше здесь жить не будешь?
Она была так откровенно расстроена, что Альберт даже растерялся слегка. Артур в таких ситуациях никогда не терялся. Он и сейчас, наверное, сообщил бы девице что-нибудь вроде:
- Здесь не буду. И ты сегодня не здесь будешь, - после чего со спокойной душой увел бы Ветку туда, куда счел нужным.
У молчуна-рыцаря всегда было что сказать женщине. И всегда то, что он говорил, оказывалось к месту. Альберт так не умел. Поэтому он сделал вид, что занят окороком. И лишь после паузы, набравшись нахальства, произнес:
- Здесь не буду. У меня дом в городе. Я собирался тебя пригласить. В гости.
- Когда? - улыбнулись серые глаза.
- Сейчас.
Странно с ней. Еще вчера все было понятно и ясно. Ветка сама пошла за ним в комнату. И осталась. А сегодня приходится набираться смелости, чтобы снова... В присутствии старшего Альберт подобных сложностей не испытывал. И, надо сказать, с некоторых пор это начало раздражать. С некоторых пор - это сто лет назад, но кажется, что все было совсем недавно. Сколько можно вести себя так, будто в первый раз заговорил с женщиной? Достаточно того, что до знакомства с Артуром Альберт Северный - тогда еще просто Альберт - вообще не особо задумывался о том, для чего Творец, кем бы он ни был, разделил людей на два пола. Других мыслей хватало. И дел других. И, как это ни прискорбно, но столь важный аспект бытия, как плотская любовь, оставался где-то за скобками. Вроде и есть он. А вроде и ни к чему.
- О чем задумался? - спросила Ветка, заглядывая в лицо. - Ты кушай. А я горячее принесу, - она вскочила на ноги, - уже, наверное, готово.
И сейчас Артур поймал бы ее за руку. Усадил рядом. А трактирщик, понимая все без слов, сам забегал бы с подносами и кувшинами.
Ветка уже отошла от стола, когда Альберт остановил ее:
- Пусть хозяин побегает. Может, жир растрясет. А тебе поесть надо.
- Как скажешь, - послушно согласилась Ветка, опуская свои невероятные ресницы.
Не так уж это и сложно, оказывается. И, в общем, не так уж страшно. И сегодня вечером эта девочка с удивительными медными кудрями пойдет с ним. Не за деньги пойдет. Не потому, что ее принуждают. А потому, что ей самой хочется уйти, хочется провести с ним еще одну ночь.
Женщина! Удивительное дело, как получается у них подчиняться, и выворачивать все так, будто это они решают? И черт с ними, с женщинами вообще, но что касается Ветки... Интересно, а если бы речь шла не о ней, а, скажем, вон о той, высокой... как ее зовут? Артур наверняка знает... Да, так вот, о Ветке и, кстати, об Артуре... если бы речь шла о другой женщине, толкнуло бы раздражение по поводу собственной застенчивости на новые подвиги? Набирался бы ты смелости, господин маг, если б хотел пригласить в гости не рыженькую кроху с серыми глазами, а любую другую девицу? Вон их сколько в зале!
Альберт поразмыслил над этим, глядя, как Милрад самолично расставляет на столе тарелки с ужином, и пришел к определенным выводам.
Выводы, надо заметить, слегка озадачили. Выходило, что невзрачная - глаза да кудри - худышка Ветка зацепила чем-то. Именно из-за нее, а не для того, чтобы выглядеть самостоятельным, явился он в "Звездень". Может, девчонка не просто так себе? Может, она ведьма? Просто скрывается хорошо? Может...
- Не хочу вам мешать, - громко заявил Безымянный, плюхаясь на скамейку рядом с Веткой и улыбаясь во все зубы, - но Варг сказал, что ты теперь главный. Сказал, ты знаешь, что дальше делать.
- Гуляй пока, - процедил Альберт, поднимая на музыканта глаза.
Что увидел тот в его взгляде, осталось для самого Альберта загадкой, но улыбка разом угасла. Менестрель молча кивнул и исчез. Секундой позже его голос послышался уже из другого конца зала.
- Эк его сдуло! - рассмеялась Ветка. - Слушай, вы с ним дела какие-то затеяли, да?
- А что?
- Да ничего, - она расправила передник, - просто не обижай его зря, ладно? Блаженный он, это все знают. Давно бы мог при воеводе каком или даже при князе зажить как сыр в масле. Его, говорят, и герцог приглашал в музыканты придворные, а он все бродит. Песни поет. Странные. Говорят, он и в Пустошах был, в Сером лесу эльфийском королю пел, на Триглав поднимался...
- На Триглав?
- Это говорят так. - Ветка подняла брови, хлопнула ресницами. - Ты спроси у него, он расскажет.
- Как его хоть зовут-то? - спросил Альберт. Между тонких бровей залегла чуть заметная морщинка. Прозрачные глаза сосредоточенно потемнели...
- Слушай, а я не помню. - Ветка моргнула, на сей раз без всякого кокетства, просто от растерянности. - Вот вертится где-то тут... - она покрутила рукой возле уха, - а поймать - никак. Да ты у него и спроси. И про Триглав, и про имя.
- Спрошу, - кивнул Альберт, - обязательно спрошу.
А уборку Ветка не оценила.
Когда Альберт распахнул дверь дома, она вошла в полутемный холл и остановилась, оглядываясь:
- Фу, какой свинарник...
- Почему это свинарник? - обиделся маг. - Я прибрался, подмел, даже полы вымыл.
- И стены заодно, - фыркнула Ветка, - одной и той же тряпкой, да?
Альберт пожал плечами, не желая уточнять, что тряпкой он не пользовался вовсе.
- Тут простой уборкой не обойдешься! - Ветка прошлась по мозаичному полу. - Посмотри только: пол побит, шпалеры выцвели, а здесь вон и вовсе клочьями висят. И светильник, - она подняла голову, разглядывая древнюю лампу под потолком, - непонятный какой-то.
- Волшебный, - объяснил Альберт и уточнил торопливо:
- разрешение есть.
- А зажигается как? - спросила Ветка. Маг нашарил на стене тонкий резной рычажок. Повернул. Просторный холл залило мягким светом.
- Ну и свинарник! - Ветка рассмеялась. Волосы ее светились, как начищенная медь. - Менять тут все надо, господин Альберт. А дом хороший, - она открыла дверь в зеркальную залу, заглянула, прошла к другой двери, - когда-то здесь красиво было. Если б не храмовники, давно уже занял бы кто-нибудь. Повезло вам с братом.
- Здесь туалетных комнат аж четыре, - похвастался Альберт.
- Каких? - Ветка удивленно обернулась.
- Туалетных. Ну там души, ванны и... всякое разное. Даже вода горячая. И все работает. Разрешение есть, - добавил он, предваряя вопросы.
- Ванны? - повторила Ветка. - Вода горячая... Это мыться чтобы?
- Да.
- А деньги?
Альберт лишь улыбнулся.
- Твой брат - храмовник, - вспомнила Ветка, огляделась вокруг:
- Надо же, как бывает. Слушай, они все такие богатые?
- Не знаю. - Альберт порадовался тому, что еще днем не поленился и снова подключил дом к городскому водопроводу, а заодно почистил и, где надо было, поменял трубы. Тут же подумал, что Артур по поводу этих самых "подключил", "почистил" и "поменял" прошелся бы нелестным словом. Мол, "мы пахали, сказала муха, слетая с быка". Но ведь сделал же! В смысле, распорядился, чтобы воду провели, и насчет труб, и... - Пойдем, - он взял Ветку за руку, - покажу тебе спальню.
- А ванну?
Странно, днем ее глаза казались серыми, а сейчас, как и прошлой ночью, Альберт мог поклясться, что они зеленые, как горошины в стручке, как небо на закате...
- Ванну - это обязательно, - кивнул он, обнимая девушку за талию. Удивительно приятным было ощущение. Не от талии, хотя, конечно, не без того - от осознания себя настоящим волшебником. Без всякой там магии, без ничего... Маленькое чудо. Показать этой зеленоглазой совсем другую жизнь, чем та, к которой она привыкла.
Рассохшиеся двери неприятно скрипели от сквозняков, но право же, эти досадные звуки были полностью искуплены роскошью, что предстала перед Веткой, когда Альберт с поклоном открыл перед ней дверь ванной комнаты.
Мраморная облицовка нисколько не пострадала за сто лет, и сейчас гладкий, полированный камень матово засветился. Бело-голубые стены, серо-белые пол и потолок, неглубокий полукруглый бассейн, выложенный все той же мраморной плиткой.
- Ух ты, - Ветка остановилась на пороге, оглядываясь вокруг, - как красиво!
- И удобно, - добавил Альберт. - Вот здесь, видишь, рычажки? Ими можно регулировать температуру воздуха и влажность. А...
- Что делать?
- Теплее или холоднее. А вот тут, смотри, регулируется темпера... в общем, вода, горячая или холодная, или теплая. Любая.
- А за той дверью что?
- Душ.
- Как это?
- Да просто вода льется сверху, а внизу утекает.
- А там? - Девушка показала на другую дверь.
- А там... э-э... Да вот, сама посмотри. - Апьберт открыл дверцу.
- Это... А! Я поняла, - Ветка покачала головой, - ну совсем как у нас в комнатах для богатых. А остальным просто дырка в полу. И не в доме, а на заднем дворе. Как интересно богатым быть! А это что?
- Биде, - коротко объяснил Альберт, не зная, то ли смеяться ему, то ли начинать краснеть. Определенно, прежде чем приглашать в дом женщину, следовало проконсультироваться у старшего, что ей можно показывать, а что нельзя. И главное, как объяснять назначение того, что показывать можно.
Кстати, Артур со своими женщинами обходился вообще без экскурсий. В дальнейшем это тоже надо будет взять на вооружение. Наверняка ведь есть какая-то отработанная технология, какая-то схема, алгоритм, безотказный и надежный. Не может не быть. Артур ведь им пользуется. Он увлек Ветку обратно в ванную комнату:
- Там все понятно, а здесь смотри: вот это раковина, чтобы умываться.
- Как цветок. - Ветка пальцем потрогала гладкую поверхность. - Ой! - Ее глаза, сейчас почему-то и вовсе голубые, распахнулись. - А это мыло, да? Настоящее?
- Н-ну. - Альберт слегка озадачился, потому что понятия не имел, что такое "ненастоящее" мыло. - А какое еще бывает?
- Бывает мыльный камень, - наставительно сообщила Ветка. - Странный ты какой. Сразу видно, что всю жизнь богатый. В лавках, где мыльный камень продается, никогда, наверное, не был, да? Туда только прислуга ходит, всякое нужное для хозяйства покупать, что господам не интересно. Но он щиплется. Я настоящее мыло покупаю иногда. У меня и сейчас кусочек лежит. Он так пахнет!... - Она мечтательно улыбнулась, потом снизу вверх заглянула Альберту в лицо:
- Тебе смешно, да?
- Нет, - он помотал головой, - просто... я не знаю, я мыльного камня не видел ни разу.
- А, ничего особенного, - Ветка махнула рукой, - и не пахнет, и щиплется, и вообще им стирают, а не моются. Мне только непонятно, почему у тебя мыла так много, да еще и разноцветного? Зачем?
- Э-э... - Не объяснять же ей, что вся эта роскошь предназначена исключительно для женщин, женщин, которых приводит Артур. А старшему везет на таких, каким и особняк в три этажа особой роскошью не кажется. - Ну... ну, скажем, вот это, - Альберт показал на голубой, слабо пахнущий не то листьями, не то дождем овал, - умываться. Оно тонизирует... ну, для кожи полезнее. Вот это, светло-желтое, антибактерицидное. Я тебе потом объясню, что такое бактерии, ладно? А вот здесь, - жестом фокусника он раздвинул дверцы утопленного в стене шкафчика, и Ветка ахнула снова.
Альберт мысленно поблагодарил Артуровых дам, которым помимо цветов и украшений обязательно требовалась разного рода дорогая мелочь вроде ароматических солей, душистого жидкого мыла, наполнителей для ванн и прочей ерунды. Они без этого не жили. Чахли и дохли. А поскольку старший обычно понятия не имел, когда и с кем именно заявится домой, требовалось, чтобы все было в лучшем виде в любой момент времени.
Порядок есть порядок. И сегодня, еще не зная, что здесь будет женщина, Альберт позаботился о том, чтобы шкафчики во всех ванных комнатах наполнились этими бесполезными, но почему-то привлекательными для дам игрушками.
И вот пожалуйста! Главное, объясняя Ветке, что и зачем, не запутаться самому.
Ванна тем временем начала наполняться водой, и Ветка, позабыв на время о других диковинах, присела на краю бассейна, глядя, как прозрачные, чуть парящие струйки льются из отверстий в стенках:
- Слушай, вода и вправду теплая!
- Конечно, - ответил Альберт, - она потому и потекла не сразу. Время нужно было, чтобы нагреться.
- Здорово как!
- Можно что-нибудь добавить в воду, соль или ароматизатор, или пену. Чего ты хочешь?
- Я не знаю, - девушка обернулась к нему, - ты в этом лучше разбираешься.
Все верно. Все так, как должно быть.
Альберт разыскал в шкафчике стеклянный флакончик совершенно неприличной формы и высыпал в воду несколько черных, блестящих гранул. Совсем немного.
Как наяву всплыл в памяти голос старшего:
- Скользкие они в воде. Но что-то в этом все равно есть...
Ноздри Ветки вздрогнули, вдыхая странный, смутно знакомый аромат.
- Это что?
- Увидишь, - пообещал Альберт.
Нежный пар курился над водой, поднимался вверх, к выгнутому потолку, предметы теряли четкость, подернулся матовой поволокой гладкий мрамор.
- Жарко, - тихо-тихо сказала Ветка и медленно поднялась на ноги. - Ты поможешь мне раздеться?

День Гнева

... Без вести пропавшего в космосе транспортника "Покровитель".
Очень зрелищно смотрелась на экранах телевизоров выжженная на сотни километров земля, черные оплавившиеся бока скал, о которые разбилось бушевавшее пламя, серый пепел в небе - он висел там несколько недель. Те, кто, смакуя, описывал эти разрушения, ни на миг не задумались о том, что подобное можно устроить и на Земле, а не только на далекой, никому не интересной планете.
Дитриха официально объявили пропавшим без вести, а он взял и вернулся. Дитрих фон Нарбэ по прозвищу Гот. Славный мальчик. Пилот. Мастиф относился к нему как к брату. Младшему братишке. За неимением других... Был еще один, настоящий, сын матери и отчима, ровесник Гота, но... это грустная история. Грустная и не до конца понятная.
А мир сходит с ума. Дитрих вернулся, и однажды ночью, пьяный до такой степени, когда все равно, кто вокруг тебя и что вокруг, важно лишь то, что творится в собственной душе, вот в таком состоянии он рассказал... Рассказал о другом человеке, о пилоте милостью божьей, о палаче и убийце, о нелюди, какой на земле нет места.
Нет места.
Дитрих убил его.
- Убить себя мне было бы легче, - сказал он очень серьезно. И ни следа опьянения не было ни в голосе, ни во взгляде.
А Мастиф молчал. Не знал, что сказать. Знал лишь, чего говорить нельзя, ну никак нельзя. Он никогда не видел своего настоящего брата. Он лишь слышал о нем. О палаче и убийце, о нелюди, какой на земле нет места, о пилоте... но не божьей милостью, нет. О Боге тут и речи не шло.
Дитрих убил его. Что ж, кто-то когда-то должен был это сделать.
Думать об этом сейчас не время.
Опять сквозь стену. И раньше, чем успели увидеть, раньше, чем успели понять, что происходит, - команда:
- Не двигаться! Молчать!
Обыденная работа...

***

Каменная стена отгородила дорогу от Серого леса, и Артур придержал коня. Огляделся растерянно:
- А это еще зачем?
Стена уходила вдаль, насколько хватало взгляда. Дорога стелилась у ее подножия.
Тяжелые камни громоздились один на другом, раствор их удерживал серьезный: Артур чуял в нем магию и не был уверен, что магия эта дозволенная.
Мрачноватая стеночка. Складывали ее от души, высота-то - двух всадников с головой скроет.
Солнце светило почти строго в спину, но теплые лучи, отражаясь от камней, не делали стену более веселой. Скорее наоборот. Артур представил себе, каково ехать под этим непонятным укреплением, когда солнце глядит с востока и на всю ширину дороги ложится черная, горячая тень.
Горячая. В Долине иначе не бывает.
Выходит, поспешил он с выводами о том, что ничего за сто лет не изменилось.
- Чудные дела творятся. - Рыцарь похлопал коня по шее. - Ладно, вперед. Там разберемся.
Довольно скоро за плавным поворотом дороги обнаружилась притулившаяся под стеной деревянная будочка. Скромненькая такая будочка об одном окошке. И бревно поперек дороги, подвешенное на манер колодезного журавля. И скучная охрана в лице двух сержантов-храмовников.
- Стоять, - заорали они, щурясь на солнце, что нимбом сияло у Артура над головой.

Предыдущая страница 3 Следующая страница


Врагов выбирай сам 4

Повинуясь всаднику, Серко, не сбавляя рыси, летел прямо на стражников. Артур услышал скрип арбалетных воротов. Оскалился зло. И тут его наконец разглядели.
Сержанты вытянулись в струночку. Закачалось спешно поднимаемое бревно. Придержав коня, пока освобождали ему дорогу, Артур увидел, как из будочки вышел на свет божий монах в черной рясе с веревочным поясом. Монах в общем-то как монах. Только вот непонятно, что делает он на заставе. Пришел чернорясый донести до братьев слово Божие? Вряд ли, конечно. Просто сержанты пустили бродяжку передохнуть чуток. Не по уставу, конечно, зато по-человечески.
Расспрашивать братьев в присутствии рясофора<Рясофоры - низшая степень монашества> было ниже рыцарского достоинства. Тронув Серко пятками, Артур поехал дальше. Стена, охрана, да еще и приблудный монах. Все это пока что не укладывалось в голове.
Стена защищает от Серого леса. Ну, то есть, скорее всего, так. Однако кого бояться в лесу, если последних друидов там повыбили еще сто лет назад? Волков, что ли?
"Оборотней", - всплыла неприятная мысль.
Рыцарь повел плечом. Тонкая кожа надетого поверх формы доспеха матово блестела под солнцем.
Оборотни. Вот они, оборотни - хорошая шкура, не уступит самой лучшей броне, но не стоят они того, чтоб стенами от них отгораживаться.
Серко летел дальше, выбивая копытами глухую ритмичную дробь. Славный конек, очень славный. Не чета, конечно, почившему от старости Крылану, однако за неимением лучшего...
Крылан был из Большого мира. Из-за гор. А этот - дитя здешних скудных земель.
И новая застава. Солнце уже сместилось, светило чуть сбоку, так что разглядели издали. Не пришлось даже сбавлять ход, пролетели не задерживаясь. Здесь помимо братьев-сержантов дежурил конный рыцарь. Артур машинально кивнул, завидев нашивки. Получил ответный поклон. И промчался.
Монахи и здесь наличествовали. Числом трое.
Зачем?
Что толку от них на заставе? Драться они не могут. Им убивать нельзя. Никого. Даже нечисть. Демонов гонять будут?..
Артур подскочил в седле. Натянул повод. Не ожидавший такой выходки Серко недовольно замотал головой, чуть поддал задом.
- Уймись! - Рыцарь заставил скакуна идти ровным шагом, в зародыше подавляя попытки бунта.
Демоны? Но демонов не бывает. То есть, тьфу, бывают, конечно, сам не раз встречал, и с Альбертом вдвоем. И гонять демонов случалось в хвост и в гриву, и самим убегать. Но то демоны привычные, опасные более для тела, нежели для души. Даже суккубы...
Епископская церковь имеет дело совсем с другими.
Другие, они тоже где-то есть, где-то, наверное, даже близко, потому что людям враждебны и пользуются любой возможностью устроить какую-нибудь пакость, но... это тонкие материи, заумь, которую только чернорясые книжники и могут понять.
А если эти самые книжники ошиваются на боевых постах храмовников?
- Я ведь туп, как дерево, - напомнил Артур то ли себе, то ли недовольному жеребцу, - даже не как дерево. Я туп, как тамплиер, верно? Делать выводы - не моя работа. У меня ума не хватит сделать правильные выводы. Значит, что? Значит, я ошибаюсь. Это, правда, тоже вывод... Парадокс, мать его через коленку.
Он позволил Серко пойти ровной, размашистой рысью. Хотелось закурить, но не хотелось возиться с трубкой.
Демоны? Так близко к людям?
Похоже, разбудили их с Альбертом не просто потому, что какой-то там Золотой Витязь заговорил с кем не следует. Что за жизнь такая поганая? Лучше б вообще не будили.

***

О том, что брат уехал в Сегед, Альберт вспомнил лишь на следующий день, когда проснулся. А проснулся он, по обыкновению, поздно. То есть о Сегеде Альберт не забывал, а вот то, что дом профессора расположен там же, поблизости, как-то вылетело из головы. Ленясь вставать, юный маг беззлобно обругал себя за недомыслие, полюбовался на лучики света, что пронизывали пыльные окна, прикрыл глаза и потянулся к Артуру:
- Братец...
Удивительно, но и на сей раз обошлось без женщин. Зато Альберту представилась возможность критически оценить некоего Серко, нового Артурова коня, и сравнить его стати со скакунами заставы... Заставы?
- Что у тебя? - поинтересовался рыцарь.
- Ты где?
- На дороге. - Кажется, Артур улыбнулся. - А вы, господин маг, проснуться изволили? Дело к вечеру.
- Врешь ты все, - обиделся Альберт, - еще и полдень не наступил. Слушай, я тут подумал, нам ведь к профессору надо.
- Правда?
- Ну. Может, ты меня в Сегеде дождешься, а оттуда вместе поедем. Зачем тебе лишний раз туда-сюда мотыляться?
- В Сегеде? - странным тоном переспросил старший. - В Сегеде это вряд ли.
- Почему? - Альберт понял вдруг и сел на постели. - Ты... у тебя неприятности, да?
- С чего ты взял? - удивился Артур. - Просто, я еще не знаю, как там обернется, а дикий маг в компании с рыцарем может показаться подозрительным, не находишь?
- Ну вот, - расстроенно вздохнул Альберт, - а я хотел, как лучше.
- Лучше, если ты без меня приключений искать не будешь, - отрезал Артур, - придумал тоже, в одиночку по дорогам шляться. Все. Отбой. Я скоро вернусь.

Альберт оборвал связь, задумчиво выглянул в окно, вздохнул, разглядывая мертвые деревья в саду, и побрел делать зарядку. Артур ведь спросит, делал или нет. Можно, конечно, соврать. Но можно и позаниматься. Чего там! А обедать пойти не в харчевню, а в кондитерскую. И Ветку с собой позвать.

***

Ветку он нашел в одной из гостиных. Подоткнув юбки и закатав рукава, она рыжей молнией носилась по просторной зале. В распахнутые окна дышало радостное солнце, пахло раскаленной землей и пылью. На узорном паркете грудой валялись обрывки истлевших обоев. Светильник покинул свое законное место под потолком и уныло стоял в углу. Ветка, вооружившись скребком на длинной ручке, сдирала со стен остатки клея, сбивала узкие резные планки. В воздухе реяла, оседая на пол, взвесь штукатурки с выскобленного потолка.
- Ф-фух, - выдохнула Ветка, заметив наконец хозяина, - не смогла я! Такой дом, такой замечательный, и такое свинство. Ты возьми меня в служанки, - она прислонила скребок к стене и подошла к Альберту поближе, - я тебе из дома картиночку сделаю. Честно. Тут дел-то... то есть дел много, но я справлюсь. Одну гостиную я уже почистила. Эта вторая. За одно утро, видишь? Ты только реши, как ты дом обставить хочешь, а я...
- Подожди, - Альберт поймал ее руки, перепачканные ладошки, которые только что с энтузиазмом указывали на стены и потолок, - не торопись так. Ты что, сама все хочешь делать?
- Конечно! - Ветка улыбнулась и фыркнула, сдувая упавшую на лоб прядку волос, - И сделаю. Ты меня только возьми...
- В служанки, - кивнул Альберт. - Мало тебе "Звездец..", то есть "Звездня", я хочу сказать? Слушай, давай сделаем так: ты будешь... - он задумался, вспоминая, как это называется в приличных домах, - да, будешь экономкой. Домоправительницей. А что, по-моему, хорошая мысль. Деньги есть. Найдем мастеров, они все сделают. А ты будешь смотреть и руководить. Вот хоть прямо сейчас. Мы с тобой позавтракаем, и приступишь.
- Ты это взаправду? - Ветка взглянула на ладони, потом на юбку. - Можно я руки помою?
- Конечно, - удивился Альберт, - зачем ты спрашиваешь?
- Так ведь вода... - Воды много, тебе-то уж точно хватит. Кстати, ты же говорила, это платье выходное.
- Не это, - девушка оглядела порядком запылившуюся юбку, - я же в другом уходила. Там клинья шелковые вставлены и вышивка. А лиф из настоящего бархата. А ты и не заметил, да?
- Заметил, - машинально соврал Альберт, - просто...ну...
- Не заметил, - Ветка укоризненно покачала головой. - Мужчины вообще платьев не видят. Как будто не для них наряжаешься. Я с утра в "Звездень" сбегала, переоделась, чтобы за уборку взяться. Ладно, ты подожди, я сейчас умоюсь, а потом и завтрак подам.
- Какой завтрак?
- Вкусный. - Она прищурилась. - Говорю же, я в "Звездень" сбегала. Заодно и еды прихватила. Здесь-то у тебя кухни пока нет, готовить негде. Ну все, я скоро.
Она крутнулась на пятке - только зашелестела, разлетаясь, юбка - и умчалась вверх по лестнице.
- А теплой водой можно умыться? - донесся сверху звонкий голос.
- Даже с мылом можно, - крикнул в ответ Альберт, - возьми голубое, оно с утра для кожи полезнее.
- С утра? - Ветка перегнулась через перила. - Какое же сейчас утро? Полдень миновал! А я - то слышала, что маги вовсе не спят.
Не дожидаясь ответа, она умчалась в ванную.
Альберт смотрел ей вслед и не замечал, что улыбается. Задумчиво. Хитро. Самоуверенно.
"Что-то скажет Артур?" - подумалось мельком.
Хочется думать, что старший брат одобрит выбор. Почему нет, собственно говоря? Почему бы Альберту не обзавестись собственной постоянной женщиной? Артур вот только мечтает пока, все у него времени нет, все на бегу... Старшего обставить - это да, это идея получше, чем поручить Ветке заботы о доме.
И вообще...
Прошедшая ночь стоила того, чтобы Ветке остаться здесь - хоть домоправительницей, хоть кем угодно. Или это зелье так подействовало? Да нет, ночь в "Звездне" была нисколько не хуже. Просто другая. Просто...
Лишенный деликатности ветерок влетел в открытое окно, поднял с половиц тучу штукатурки и швырнул ею в задумчивого мага.
Альберт возмущенно чихнул, встряхнулся и отправился в спальню - ждать обещанного завтрака. Интересно, что у старшего за сложности в Сегеде? Что там может так "не обернуться"?

***

К ночи Артур и Серко добрались до излюбленного гонцами и просто спешащими путниками места стоянки. Здесь, что характерно, тоже обнаружились перемены. Вместо просторного сарая, натужно выдававшего себя за гостиницу, стоял у дороги приземистый каменный дом...
"Каменный, а не деревянный, - сообразил Артур. - Это когда леса кругом - хоть город строй".
Он припомнил науку отца Лучана и отправил удивление в один уголок разума, к демонам, а удивившую картинку - в другой, к монахам. Чувства - к чувствам. Факты - к фактам. Кусочек за кусочком, и когда-нибудь мозаика сложится. А пока - забыть. Да, и еще забыть, что заставы у стены были первыми постами ордена Храма за два дня пути. От самого Шопрона не встретилось больше никого из братьев. Чудищ, правда, тоже не встретилось. Может быть, просто отпала надобность в постоянном патрулировании тракта и его окрестностей?
Ну да. А стена от кого? От солнышка?
Возле дома была коновязь, сейчас пустовавшая. Над дверями красовалась вывеска с ярко-желтой кружкой, из которой лезла ярко-белая пена, и с неестественных размеров курицей на соответствующем блюде. Внутри же, как и следовало ожидать, был прохладный зал с узкими окнами и колодцем, обнесенным каменным бортиком.
- Сэр рыцарь желает переночевать? Ну конечно, что же я спрашиваю, ведь не уедет же благородный сэр на ночь глядя. Вот-вот стемнеет, а впереди, я могу заверить сэра рыцаря, нет ни единого трактира, кроме вонючей дыры Ядвиги Кобылищи. Дыра она во всех смыслах дыра. То есть даже в самом наипохабнейшем, потому что, да будет известно сэру рыцарю, прозвище свое Ядвига недаром получила, и...
- Распорядись насчет коня, - велел Артур, даже не разглядев толком в полутьме, кто это подлетел к нему. Да кто бы ни был, пусть он разливается перед Серко, тому все равно. Надоест болтовня - укусит.
Позже, вымывшись и отдохнув, Артур ужинал в зале с колодцем под непрерывную болтовню сдуревшего от безлюдья трактирщика. Тот наконец-то сообразил представиться, выяснилось, что зовут его Захаром Качией, а также что в "Пенном пиве" бывает порой яблоку упасть негде.
Это когда идут караваны из Добротицы, Средеца или Аграма. Но караваны, как без сомнения должно было быть известно сэру рыцарю, ходят в свой срок, и все остальное время, увы, постояльцы в трактире - большая редкость.
Раньше Захар на время затишья просто закрывался и уезжал в Сегед, но с той поры, как начали заселять земли вокруг Балатона, нет-нет, да и заглядывают к нему гости без всяких караванов. Сами по себе. Переселенцы, которые из Обуды или с Дакийского княжества, те и без охраны путешествовать не боятся. Собираются толпой побольше да идут на свой страх и риск. А чего, спрашивается, им не идти, если последних чудищ уже лет десять как на Болота отогнали. Правда, вместо чудищ разбойнички появились, ну так мужики, которые на Балатон идти рискнули, любого разбойника в пять узлов закрутят, руки-ноги оборвут, спицы вставят и плясать заставят.
Узнал Артур, что Захар вдов, что уже две его младших жены удачно вышли замуж, а третью, опять-таки младшую, он взял недавно. Эта самая жена какой-то пришибленной тенью сновала по залу, без нужды протирая столы. Что обе дочери учатся в Араде ткацкому мастерству, хотят работать на волшебных станках, какие делают маги, а сыновья - все трое - служат в Карцаге в войсках Недремлющих, и старший вот-вот станет рыцарем Кодекса.
Сам Захар был родом с юга. Из деревеньки у самых Бургасовых болот. Об этом он мог бы и не упоминать отдельно: говорить так много, так долго и так самозабвенно умели только южане. Впрочем, было у тамошних уроженцев одно несомненное достоинство: их совершенно не беспокоило, слушает ли собеседник, или давно утерял нить разговора и дремлет себе под непрерывную болтовню.
Артур слушал.
И многого не понимал.
Ему очень хотелось расспросить Захара подробно, если нужно - с пристрастием. Да нельзя было. Подразумевалось, что он, храмовник, и так знает, что к чему. Стене, например, как понял Артур, было уже лет семьдесят. А застав на тракте орден Храма не держит уже шестой год. И тракт на север проложили давным-давно, сразу после того, как ушел Миротворец. Тогда почти до самой границы с Пустошами стало безопасно, а в медье Фейер, близ озера Вира, даже заселили какой-то город с длинным названием. Но сейчас народ оттуда бежит, то ли потому, что Балатон все же лучше, чем Вира, то ли правду рассказывают, что чудища совсем озверели и никакого спасу от них не стало. Народ бежит, а "старый осел Миртил безбожно наживается и даже перестроил свой клоповник", потому как гостиница его оказалась аккурат на перекрестке.
Пришлось аккуратно направлять трактирщика в нужную сторону и просеивать его трепотню, складывая шелуху в одну кучку, зернышки в другую, жемчужины, буде попадутся такие, - в третью.
Да еще и за лицом следить. Потому что когда Захар мимоходом, как обо всем известном и не стоящем обсуждения факте упоминает об эльфах, регулярно штурмовавших Сегед, очень хочется взять его за грудки и рявкнуть прямо в лучащуюся радушием морду: "Что еще за эльфы, твою мать?! Доложи по порядку".
Впрочем, все и так потихоньку проясняется. Эльфы самые обычные. Живут в Сером лесу, делят его с тамплиерами. Раньше, говорят, и людей резали, но, когда стену поставили, поутихли малость.
- А что-то я вас раньше здесь не видел, сэр рыцарь. - Захар разглядел наконец-то крылатую стрелу на рукаве Артура. - Новый гонец будете? В столице служите небось?
- Да, - кивнул Артур.
Старый орденский обычай позволял отпрыскам уважаемых родов проходить службу в Шопроне, под началом самого командора Единой Земли. А теперь, ввиду опалы... хотя какая опала? За девяносто лет все, поди, и забыли, что храмовники когда-то служили в Шопроне, бок о бок с Недремлющими. В общем, как бы там ни было, рыцари благородного происхождения могли всю жизнь провести в столице, на этакой синекуре, пользуясь всеми орденскими привилегиями и ничего не делая. И на пенсию они выходили раньше, чем полевые бойцы. И седели годам к сорока. Потому что столица - ядовитое болото, где светские власти и епископская церковь следят за тобой во все глаза, где каждый неверный шаг чреват неприятностями и для тебя, и для всего ордена Храма.
- Ну, Сегед - это, конечно, не Шопрон, - глубокомысленно заметил Захар.
"Пошел бы ты", - мысленно пожелал ему Артур. Рассуждать на тему "столица-провинция" ему не хотелось совершенно. Нужно было переварить свалившиеся аж за сотню лет сведения.
Странно, почему же в Шопроне об этом ни слуху ни духу? Или для них теперь и вправду три дня верхами - другой край вселенной? Нет, но ведь ходят же караваны... Стоп-стоп. Караваны. Торговля... Бердничек, этот ростовщик милостью Храма, он же вспоминал об эльфах! А я - то, дурень, решил, что он о тех, мелких, которые молоко скисляют. "Святый Боже, - взмолился про себя Артур, - ну откуда бы здесь еще и эльфам взяться? И так от нечисти не продохнуть!"
Захар рассказывал еще что-то. О видах на урожай в оазисах. О говорящем мосте в Междуречье. О драконах... Эту трепотню Артур привычно почитал за словесную шелуху и больше не вслушивался. Говорящие мосты, драконы и прочие сказочные гадости он оставлял на обсуждение таким вот скучающим южанам да веснушчатым девкам, которым нечем заняться долгими зимними вечерами.
Он напомнил себе, что зимы здесь не знают.
Впрочем, это не мешало упомянутым девкам слушать и верить всяким разным глупостям. И вообще, хоть и веснушчатые, а встречались иной раз такие...
Захар продолжал разливаться соловьем, добравшись уже до каких-то оживших покойников.
- Достаточно, - оборвал его Артур.
- А и то, - согласился трактирщик, - и спать ведь пора, сколько ж можно лясы точить. Заболтались мы с вами, сэр рыцарь, заговорились, вон за окнами темень какая...
В своей комнате Артур, как и ожидал, обнаружил пришибленную младшую женушку. Молча сунул ей денег и выставил за порог.
Терпеть не мог - вот так, через "не хочу". Терпеть не мог мужей, подкладывающих младших жен под каждого мало-мальски знатного гостя. Терпеть не мог жен, которые плакали, но боялись ослушаться. По-хорошему-то следовало бы найти для нее хотя бы несколько добрых слов: нельзя оставлять без внимания тех, кто страдает и не умеет сам побеждать уныние, но доброта вся куда-то ушла, устала, наверное, от долгой дороги. А на одних лишь благих намерениях далеко не уедешь.

***

Сегед оказался обнесен новой полосой укреплений, замкнувшей в себе ту его часть, что была когда-то посадом.
Издалека увидел Артур яркие флаги на круглых островерхих башнях: гербы пяти княжеств и значки всех земель, объединенных под властью Его Высочества герцога; под защитой ордена Храма; под опекой епископской церкви.
Красиво.
И встретил Сегед Артура усиленной привратной стражей: двое рыцарей, четверо сержантов и шестеро загадочных чернецов, препоясанных вервием простым.
При взгляде на безобидных монахов Артура передернуло.
Да что же такое стряслось в Долине?
Здесь уже недостаточно было форменной одежды и нашивок. Остановили. Приказали спешиться.
Артур спрыгнул на землю. Ответил на поклоны рыцарей. Старший из них попросил предъявить грамоты, удостоверяющие личность.
От такой просьбы Артур слегка опешил. Никаких грамот у него при себе отродясь не водилось, а буллу, удостоверяющую его особые полномочия, он сдал тогдашнему командору еще сто лет назад, перед тем как уехать к профессору. Артур представился. Сказал, что прибыл по распоряжению командора. После ссылки на начальство - пропустили. И его. И Серко.
Город сильно разросся. За стенами стало тесновато, и даже вечно загаженные, заваленные мусором рыночные площади превратились в улицы. Чистые. Узкие. С высокими многоэтажными домами. Орден Храма привечал людей, что правда, то правда, но, пока Артур ехал к внутренним стенам, отделяющим крепость от города, ему казалось, что вместе с храмовниками в опалу попали все, кто когда-либо принимал таинства из рук орденских священников.
Двуглавая церковь - извольте радоваться. Вера одна, каноны - общие, а паству делят, как волки ягненка.
Артур не спешил. Серко, которому полагалось бы уже притомиться, напротив, рвался вперед, тянул повод, картинно выгибая длинную шею. Подковы его процокали сначала по асфальту, потом - ближе к центру - по брусчатке.
Артур слушал эхо подков. Многоголосое, звонкое, даже уличный шум не заглушат его. Радостное такое эхо.
Здесь, в Сегеде, было все, чего раздражающе не хватало в Шопроне: были почтительные взгляды прохожих; настоящие, от души, а не вынужденные, сквозьзубовные улыбки: простолюдины снимали шапки и не плевались через плечо, когда рыцарь скрывался из виду. Здесь было, как раньше. Даже сердобольные дамы с корзинками в воротах госпиталя казались знакомыми. И то, что сам госпиталь разместился прямо в городе, не прячась за стенами крепости, было правильно: орденские лекари-маги принимали всех страждущих, потому что "смирение и милосердие" - не просто слова.
Рай. Рай на истерзанной солнцем земле Долины.
И запах воды от реки.
Между прочим, царящие вокруг благолепие и порядок - прежний порядок - вселяли надежду на то, что и встреча с новым командором пройдет мирно. Кем бы он ни был, новый глава ордена, он чтит традиции и, может быть, допускает, что нет ничего сверхъестественного в возвращении одного из братьев после столетней отлучки. Может быть. Может быть, он также допускает, что обвинения в колдовстве, выдвинутые против этого брата, были необоснованными? И что упомянутый брат действительно находится в кровном родстве с неким колдуном. А также что колдун этот - вовсе не колдун, а обыкновенный маг. Ну, пусть не самый обыкновенный...
Нет. Верится с трудом. Собственно, вообще не верится. Но деваться все равно некуда: был приказ явиться в Сегед, значит, надо явиться. А там как пойдет.
На площади перед крепостными вратами его опять остановили. Вновь спросили удостоверяющие личность грамоты. Услышав, что таковых не имеется, приказали оставить оружие. Поскольку Миротворец и так висел у седла, а считать оружием нож было, с точки зрения Артура, совершеннейшей глупостью, он честно сказал, что не вооружен. И едва не нарвался на неприятности. Ему указали на нож. Пожелали обыскать. Артур совершенно неприлично послал желающих. Извинился в душе перед Богородицей: братьев ведь посылал. И добил охрану таким словесным изыском, что неприятности закончилась, не начавшись.
- Ну... умеете, - покачал головой пожилой уже рыцарь, - оставьте оружие, брат Артур. Все. Нож тоже. И проходите, вас проводят.
На том и сошлись.
Внутренний двор цитадели охраняли арбалетчики. То есть даже не охраняли. Они там просто были. В количествах, недоступных разумению. Человек десять, не меньше, дежурили на стенах. Это пронзительно и очень болезненно напомнило вдруг о доме, и Артур остановился, глядя на солдат.
Стража на стенах. И... да, машины. А в угловой башне дежурит маг. Его просто не видно отсюда. Не верится: город в самом центре Долины выглядит готовым отражать нападение армии. Организованной армии. Что же такое эти эльфы? Откуда они взялись?
Артур разглядывал стрелков и прикидывал, что, если количество братьев за прошедшее столетие не возросло хотя бы троекратно, значит, четверть всего сегедского гарнизона занята на охранении в данный конкретный момент. Эти десять арбалетчиков, да шестеро бойцов на воротах, да четверо, с которыми только что едва не схлестнулся...
Четверть. Если дежурят по шесть часов, получается, что занят весь гарнизон. Но, скорее всего, график скользящий. Все равно много. То есть мало. То есть...
Людей мало, работы много. Всегда так было.
Так, да не так. Не приходилось раньше защищаться от вражеских армий. Здесь, в Долине, не приходилось.
Провожатые сопели за спиной, намекая, что задерживаться, дабы обозреть все фортификационные новшества, не время. Понятно, что не время. А ну как он и вправду шпион. Вот только чей? Интуитов? Ну, это смешно. Любой колдун, явившийся со злом, на земле Храма отдал бы богу душу... или не богу, не в этом суть. Эльфийский? Может быть, однако, если верить разговорчивому хозяину "Пенного пива", эльфы людей ближе чем на выстрел не подпускают. А стреляют, заразы, хорошо. Лучше, чем хотелось бы.
Кому еще, в здравом уме и твердой памяти, придет в голову строить козни против ордена Храма? Не рыцарям Кодекса ведь, в самом деле. Они, конечно, далеки от любви к храмовникам, но все же союзники, а не враги.
Коридоры. Арки. Залы. Двухстворчатая резная дверь.
Один из сопровождающих сержантов скрылся за ней. Через секунду появился и взглянул на Артура с настороженным любопытством:
- Вас просят, брат.
Очень хотелось вздохнуть поглубже, как перед прыжком в ледяной ручей. Но перед смертью не надышишься.
Артур решительно нахмурился. И толкнул тяжелую створку.
... Он не преклонял колен ни перед кем, кроме Всевышнего и Пречистой Девы. Лишь они заслуживали такого почитания. Так учил отец Лучан. С этим соглашался и тот командор. Однако, перешагнув порог аскетически убранного кабинета, Артур сделал шаг вперед и упал на колено перед человеком, что поднялся из-за стола ему навстречу.
Огромный, старый, седой, словно выцветший под лучами здешнего безжалостного солнца, его встретил сэр Герман. Командор. Тот самый, что управлял орденом сто лет назад. И голос был тот же самый. Ехидный. С явственными металлическими нотками:
- Ну-ну. Наш гордый рыцарь принял меня за Богородицу?

***

Он благословил Артура легко, не задумываясь. Так, словно исчезал тот всего на несколько дней, а теперь вернулся из очередной своей сумасшедшей вылазки. Словно... словно не прошло сотни лет, которая, если честно, совершенно не укладывалась в голове.
Рыцарь склонил голову, принимая благословение, глянул на командора исподлобья. Он боялся, что, стоит отвести взгляд, - и все исчезнет. Окажется просто видением - бессмысленной попыткой выдать желаемое за действительное...
А струны в душе уже пели звонко и радостно, отзываясь на легкое движение суховатых пальцев, на короткую цепочку слов:
- Да пребудет с вами Господь, брат Артур.
"Настоящий", - Артур вздохнул, понял, что все это время задерживал дыхание, увидел насмешливую улыбочку сэра Германа и окончательно уверился в реальности происходящего.
- Вольно, рыцарь, - хмыкнул командор, - возьми кресло и садись. Есть хочешь?
- Нет. - Артур переставил тяжелое кресло от стены к столу.
- Ах ну да, я запамятовал, - с легкой досадой сказал сэр Герман, - у тебя ведь по нечетным "дни алкоголика"?
- Между прочим, - сообщил Артур, - я теперь знаю, что значит алкоголик.
- Книжки читал. - Командор кивнул. - Дело полезное. Хотя и вредное. Так приказать, чтоб воду подали или не надо?
- Прикажите.
"Дни алкоголика" - понедельник, среда и пятница. Пост. Артур в эти дни не ел вообще ничего, пробавляясь сильно разбавленным вином. Эта его привычка поначалу вызывала удивление окружающих, потом непонятно на чем основанное уважение. И только сэр Герман так и не перестал ехидничать по поводу "трехразового питания - вторник, четверг, воскресенье". Субботу командор опускал, во-первых, потому что она не вписывалась, во-вторых, потому, что по субботам Артур позволял себе, кроме вина, лишь несколько кусков хлеба.
Сам он никогда не утруждал себя объяснениями столь странных представлений о том, как нужно поститься. Жил, как привык. Ел то, что считал нужным. Насмешки сэра Германа пропускал мимо ушей.
Вот и сейчас.
- Ну и где ты шлялся? - поинтересовался глава ордена, разливая по кубкам вино.
- Нигде не шлялся. - Артур взглянул на начальство честными синими глазами. - Спал. В Теневой Лакуне.
- Боже мой, - уныло протянул сэр Герман, - я опять слышу какие-то дикие разговоры о совершенно бесовских материях. Спал, значит? Все сто лет?
- Я не знал, что столько времени прошло.
- Он не знал! А знал, так что бы сделал? Проснулся?
- Может быть. - Рыцарь пожал плечами. - Во всяком случае, я бы попробовал.
- Ладно, - без особого доверия подытожил командор, - забыли. Ты как, насовсем вернулся? Или потому что я приказал?
- Потому что вы, - грустно ответил Артур. - У меня еще...
- Дела. Нужно убить с десяток "СТРАШНЫХ" врагов и полсотни врагов помельче, так?
- Всего одного. И не убить, а... я еще не знаю.
- Чтобы узнать, ты и твой драгоценный братец, конечно, направитесь к этому старому растлителю душ.
- Вы про Фортуну? - осторожно уточнил Артур.
- А про кого больше?
- Он жив?
- Живехонек. Характер только еще гаже стал.
- Ну, у вас, сэр, тоже не сахар. А вы, значит, все так же вместе работаете?
- С колдуном?! - возмутился командор. - С чего это ты взял?
- Так, предположил. - Артур подавил желание отодвинуться вместе с креслом. Тем более что кресло было тяжелым. - Нет - значит нет. Я не говорил. Вы не слышали.
- Ты не говорил, - командор махнул рукой. - Ладно. О событиях после вашего с Альбертом загадочного исчезновения ты знаешь?
- Орден выставили из Шопрона.
- Да. Был собран святейший трибунал, где постановили, что... хм, сейчас вспомню дословно: "все содеянное Миротворцем и его богомерзким братом при содействии рыцарей ордена Храма прямо противоречит канонам веры, каковые оставлены нам Господом и истолкованы, по Его указаниям, святым Невиллом Наставником".
- Кем содеяно? - обалдело переспросил Артур, оставив без внимания общий смысл приговора.
- Миротворцем, - с удовольствием повторил сэр Герман.
- Миротворец - это топор.
- "Блаженны миротворцы, ибо они будут наречены сынами Божиими". Думать надо было, прежде чем имя топору давать. Тебе, я вижу, не смешно? Мне тогда тоже было не до смеха. Когда вы ушли, нечисть притихла, демон с Триглава то ли сбежал, то ли развоплотили вы его - не поймешь, а мы оказались не у дел. Не нужны. Обложили нас тогда со всех сторон: и герцог, сам знаешь за что; и Недремлющие; и конечно же епископская церковь. Отобрали земли, храмы, кладбища, лишили права отправлять службы, наложили епитимью такую изысканную, что... навязали своих священников, и, кстати, обязали платить десятину. Спрашивается, из каких таких доходов? Честно скажу тебе, Артур, у меня была мысль содеять что-нибудь некрасивое... решить проблему силовыми методами. Но мы сдержались. Мы преисполнились смирения. Мы семнадцать лет исправно платили налоги, мы отбывали эту проклятую епитимью, ты не поверишь, милостыню собирали. А потом появились эльфы. И нечисть зашевелилась. И очень скоро пришли сообщения о первых убийствах. Вот тогда про нас вспомнили, кто мы и зачем нужны, но, увы, к тому времени орден Храма обнищал настолько, что уже не мог называться боевым. Сам знаешь, сколько стоит содержание наших маршальских складов... - Командор замолчал, мрачно глядя прямо перед собой.
- Простите, сэр Герман, - как можно мягче заметил Артур, - но это ведь называется шантаж?
- Надо было видеть, как они перед нами выплясывали. - Старый рыцарь со вкусом приложился к вину. - Знаю-знаю, безгрешный брат мой, ты выше мирских соблазнов, но, каюсь, я до сих пор вспоминаю об этом с удовольствием. Сто пятидесятый год. Приговор святейшего трибунала пересмотрен. Ордену по очереди приносят извинения митрополит, генерал Недремлющих, отдельно - командир гвардии и конечно же Его Высочество герцог. Тот вообще изволил высказаться в том смысле, что очень сожалеет о том, что его третья младшая жена не понесла тогда от благороднейшего из рыцарей. Вот так-то, брат Артур. Мы могли бы вернуться в Шопрон, но монастырь святого Франциска в Сегеде был в те неприятные семнадцать лет одним из немногих, где мы нашли искреннее гостеприимство и милосердие. А Храм, ты ведь знаешь, прощает людям обиды, но на добро отвечает добром. И мы остались. Денег у нас, разумеется, хватало: мы могли бы платить эту несчастную десятину еще лет двести. Так что... ну, стену ты видел сам. Монстры в последнее время убрались на окраины, поближе к болотам. Вот, собственно, и все. Ну а что у тебя? Сколько времени тебе нужно, чтоб покончить с мирскими делами?
- Две недели, - ответил Артур, поразмыслив.
- Как обычно. Никаких перемен за сотню лет. Отправил бы я тебя, конечно, убить эльфийского короля. Возьмешься?
- Почему нет?
- Потому что ты мне живым нужен. Хотя... с вас станется. Убьете. Ладно, это потом. - Опершись руками о стол, сэр Герман наклонился вперед. - Ну спрашивай, рыцарь. Что тебя в первую очередь интересует? Эльфы? Драконы? Мосты говорящие?
- Чернецы, - брякнул Артур, не задумываясь. Спросить хотелось обо всем сразу, и монахи были в списке далеко не первыми, но идти на поводу у начальства почему-то не захотелось. - Зачем они при заставах?
- Чернецы, значит... - Командор вздохнул. - Я подозревал, что ты умнее, чем выглядишь. Был бы дурак, давно бы убили. Ну, как пожелаешь, благородный сэр, пусть будут чернецы. - Отхлебнув вина, он откинулся на спинку кресла. - Кстати, что ты сам о них скажешь? Хорошие люди?
- Я же ничего не знаю, - дипломатично ответил Ар-тур, - да и вообще, не мне судить.
- А ты не суди. Мне твои ощущения интересны. М-м?
- Ну... монахи. Не знаю... лишние они на заставах.
- Угу. - Сэр Герман задумался, потом сообщил:
- Много я рассказать не могу, набросаю лишь картинку. Понимаешь почему?
- Чтобы я сам подумал.
- Именно. Взгляд у тебя не замылен, и выводы делать ты умеешь. Разберешься сам, поможешь разобраться и мне тоже. Согласен?
- Согласен, - Артур вздохнул, - ладно, рассказывайте.
- Ну что ж. Году в двести четырнадцатом от Дня Гнева, или в две тысячи двести пятнадцатом от Рождества Христова, короче, двадцать лет назад, тогдашний митрополит возжелал, чтобы у церкви появились свои бойцы. Орден Пастырей - воители с Диаволом за души человеческие. Сказал - сделал. Причем на удивление быстро. На данный момент боевиков во славу Божию шесть тысяч человек, разбросанных также, как мы, по всей Единой Земле. Определить их цели и задачи затруднительно. Я бы сказал, что пастыри суют свой нос во все. Просят их об этом или не просят - они вмешиваются. В стычки с эльфами, в охоту на колдунов, в ловлю преступников... в управление герцогством. Его Высочество с некоторых пор прислушивается к их советам. Странные это люди, Арчи, - командор грел кубок в ладонях, - их считают святыми. И, знаешь, иногда я задумываюсь: а вдруг и вправду?
- Они творят чудеса? - спросил Артур, пропустив "Арчи" мимо ушей. Сэр Герман называл его так раньше, называет сейчас. Сэру Герману можно. - Если да, то...
- Может быть, это и чудеса. - Командор покачал головой. - Как ты верно заметил: судить не нам. Но плоть они усмиряют, аж страшно делается. Не моются. Совсем. Вода, мол, есть драгоценность, важнейшая из всех, и грешно расходовать ее на ублажение плоти. Пить - это пожалуйста: поддержание жизни в бренном теле угодно Господу. А мыться - уж лучше ближнего убить. Целибат вот блюдут и фугах призывают.
- У нас тоже целибат.
- У нас жениться нельзя, - уточнил сэр Герман, - да и то лишь в том случае, если до пострига не успел. Пообещав свою верность Богу, ты уже не можешь ничего обещать женщине, и один мой знакомый юноша вовсю этим пользуется. А у них, Арчи, целибат. Настоящий. Они вообще не знаются с женщинами, - командор улыбнулся, - и за тридцать лет не было ни одного нарушения.
- А дети как же? - с недоумением спросил Артур.
- А никак, - сэр Герман пожал плечами.
- Так какие же они святые? Они грешники! - Артур понял, что запутался окончательно, и помотал головой. - Это же смертный грех. Тот, кто избегает женщин, перечит Божьей воле.
- Ты вряд ли поймешь. Точно так же как они никогда не поймут тебя. Ты говоришь, что Господь дал нам тело для радости. А они считают, что плоть - это тюрьма души. Усмирение плоти, ограничение себя во всем, кроме самого необходимого, - это их путь к святости.
- Я не понимаю. Они хотят прожить и умереть, не оставив детей?
- Нет, - вздохнул сэр Герман, - они хотят прожить без греха. Не понимаешь? Артур, да ты закоснел в предрассудках.
- Может быть. - Юноша кивнул. - Вы попробуйте объяснить.
- Попробую. - Командор помолчал, собираясь с мыслями. Потом поднял палец:
- Плотская любовь, не освященная венчанием, - это грех, согласен?
- Для мирян - да. А для тех, кто не может жениться, - нет.
- Вот и объясняй тебе! - досадливо поморщился старый рыцарь. - Ты у нас по определению безгрешен, поди втемяшь тебе, что другие могут думать иначе.
- Да я знаю, что могут, - поспешно заверил его Артур, - могут, и думают, просто не пойму,
зачем они живут, если ничего после себя не оставят.
- Славу добрую оставят! - рявкнул командор.
- И все?!
- М-да, - только и сказал сэр Герман. Очень внимательно посмотрел на Артура, вздохнул и повторил печально:
- М-да. В этом ты определенно кому угодно фору дашь. И касательно детей тоже. Да, кстати, имей в виду, что в Единой Земле чуть не каждый пятый мнит себя твоим потомком. Реально же детей было восемь. Пятеро - мальчики.
Артур пожал плечами, скорчил легкую гримасу:
- Теперь-то не все равно?
- Я присматривал за ними. - Командор сделал глоток И уставился в свой кубок. - За девочками мы дали хорошее приданое, и, кстати, они все трое вышли замуж за воевод. Кровь не водица, что тут скажешь. Мальчишек, как и следовало ожидать, родители попытались отдать в орден.
- И? - Лицо Артура осталось спокойным, но в голосе зазвенело такое нетерпеливое ожидание, что сэр Герман не удержал улыбки.
- И все были приняты, - ответил он, - поверь мне, поблажек для них не делалось. Мы к тому времени уже утратили и славу, и ореол таинственности, но кандидатов все равно отбирали придирчиво. Несколько твоих правнуков служат сейчас в Недремлющих. Несколько, разумеется, здесь. Не в Сегеде - в Эрде. В Развалинах неладно, приходится держать поблизости монастырь. Ты хочешь знать, кто они и где?
Артур помолчал. Потом качнул головой:
- Н-нет, - вздохнул и сказал уже уверенно:
- нет, не хочу.
- Ну и правильно, - негромко произнес сэр Герман. - Кстати, Фортуна мне на тебя жаловался, дикарь, говорит, высокогорный. Чем ты его допек? Гадость сказал?
- Делать мне больше нечего, только с ним разговаривать, - презрительно фыркнул Артур, - Он сам все время.. Сколько книжек прочитал, а ведет себя дурак дураком. Зачем - непонятно.
- И что же он "все время"? - Сэр Герман покачивал кубок и разглядывал Артура, то ли улыбаясь, то ли ехидно про себя посмеиваясь.
- Да про Бога глупости болтает. - Рыцарь спокойно встретил пристальный взгляд командора. - Он мне Ветхий Завет подсунул, все пальцем тыкал: око за око, там. Про Потоп Великий. Про Содом и Гоморру опять же. По мне так мужеложцы еще легко отделались. А профессор кудахчет: жестоко, мол. Нельзя так с людьми. Где, говорит, любовь? Добро где? Это ж, говорит, зло все, одно к одному. - Артур пожал плечами и замолчал.
- А ты? - подбодрил сэр Герман. - Ты ему что сказал?
- Да ничего, - юноша потягивал кисловатое вино, - не разговаривал я с ним. По делу разве только.
- Понятно, - кивнул командор, - не думал я, что ты читать научишься.
- Я тоже, - кивнул Артур. - Профессор сказал, вы его предупреждали, чтобы он при мне о Ветхом Завете ни словом, ни полсловом. Ну и зря. Я не знаю, почему ему так важно, чтобы Господь был понятным, но это дурь. Он живет так, как будто одним глазом на мир смотрит. Оттого и злится, наверное.
- А Бог, - совсем уж непонятным тоном спросил сэр Герман, - Бог с ним?
- Конечно! - Синие глаза взглянули на старого рыцаря с искренним изумлением. - Вы что же, думаете, Он его оставит? Да ни за что. Профессор, он ведь не мужеложец все-таки.
- О да! - Сэр Герман расплылся в широкой, совершенно искренней улыбке. - Брат Артур, не обижайся, но я только сейчас поверил, что это и вправду ты. Имя, душа и Бог - так это было?
- Со мной мое имя, моя душа и Господь, - спокойно подтвердил Артур, - я все тот же придурок с топором, господин командор. И в суждениях моих все гак же нет ни проблеска мысли, ни тени греха.
- Не обижаешься?
- Ничуть.
- Ну и славно. Кстати, о грехах, наши с тобой монахи хоть и не моются, но пахнут отнюдь не потом.
- Угу, - хмыкнул Артур, - ладаном.
- Уже заметил? - удивился сэр Герман. Артур поперхнулся вином и вытаращился на командора поверх узорного кубка:
- Что, правда, ладаном?
Сэр Герман лишь развел руками.
Вино допили молча.
- Ладно, - сказал глава храмовников после долгой, вдумчивой паузы, - отдохнуть тебе надо. Переночуй здесь, в замке, познакомься с рыцарями. Если будут спрашивать, а они будут, скажи, что воспитывался в... скажем, в Зволане и, как отец умер, отправился сюда. Засвидетельствовать, так сказать, и вообще, при деле быть. Знаю-знаю, врать ты не любишь, но тут уж, извини, выбирать не приходится. Грех этот я тебе отпускаю. К имени ты относишься трепетно и менять его не захочешь, так?
- Не захочу. - Артур поставил кубок и поднялся на ноги.
- Смеяться будут, - честно предупредил сэр Герман, тоже вставая, - хотя... - он вновь оглядел рыцаря от светлого золота волос до мысков запыленных сапог, - начнут смеяться, можешь сунуть в зубы. Перестанут. Но в то, что ты настоящий, все равно никто не поверит. Лучше и не доказывай.
- И не буду. - Артур шевельнул плечами. - Если поверят - сожгут, и вся недолга.
- Ну, сжечь тебя я, пожалуй, не позволю... да, чуть не забыл, это же твое. - Из ящика стола сэр Герман достал небольшую золотую печать на кожаном шнурке. - Без дела ее не используй... ну, ты сам все знаешь. Теперь ступай. Иди, я сказал, - рыкнул он, увидев, что Артур собирается поблагодарить, - трепло ты высокогорное.
И когда Артур поклонился, добавил по-прежнему сурово:
- Не вздумай где-нибудь сдохнуть. Не прощу. Ты мне живым нужен. Чтоб через две недели был здесь, целый и невредимый.

День Гнева

... Обыденная работа. Изъять и демонтировать активатор. Вот так. Велик соблазн перестрелять всех до единого в этом уютном зальчике с мониторами вместо окон - ни единого настоящего окна нет и не может быть в испытательном корпусе Международного института исследований космоса. Убить всех троих: и белого от ярости командира группы, и двух его охранников, все еще сжимающих в окостеневших руках так и не пригодившиеся им лучевые кольты.
Мастиф знал за собой эту тягу к убийству и никогда не давал себе воли. Стоит начать и уже не остановишься - это он знал тоже. И все же в таких ситуациях, как сейчас, когда держишь в своих руках жизни сумасшедших, считающих себя вправе решать за сотни людей и за самого Господа, в таких ситуациях бороться с демоном в себе было невыносимо трудно.
Он так и не позволил пленникам шевелиться. Вышел, как и пришел, сквозь стену, оставив в комнате отдыха три безмолвные, почти бездыханные статуи.
Захватив испытательный корпус института исследований космоса, Провозвестники взялись решать уже не за сотни, даже не за тысячи - за миллионы людей. Осталась последняя группа. Последний активатор. Последний шанс Провозвестников запустить тестируемый сейчас на стенде экспериментальный прыжковый двигатель.
Благодаря Дитриху и вездесущим журналистам весь мир знал теперь о том, что бывает, когда такой двигатель запускается в атмосфере планеты. Дитрих ни при чем, а сейчас уже, наверное, и не найти виноватых, но это означает лишь, что полетят головы невиновных. В том, что головы полетят, Мастиф не сомневался. А здесь, скорее всего, все обойдется. Остался еще один бросок, возможно, придется снять еще один пост, но все пройдет как надо. Люди не погибнут, и уцелеет трехмиллионный город, лежащий в непосредственной близости от институтских лабораторий, и тем, чей бизнес пострадал в результате срочной эвакуации, выплатят компенсацию...
Так. Четверо за стеной. Еще один пост?
Работай, Мастиф, командир особого подразделения...

***

С юга и запада Сегед окружал Серый лес, отделенный от города все той же бесконечной стеной. С севера бежала река. Отсюда, с крепостной стены, Артур видел блеск воды, растянутые для просушки рыбачьи сети, черные лодки на берегу и серые языки каменных причалов. Сейчас, в сезон орошения, вода ушла далеко от набережной, открыв илистое, уже подсохшее и растрескавшееся дно.
И ни единой горки вокруг - равнина, не отличить от Пустошей, если бы не зеленые пятна полей вдоль берегов. Серая, потрескавшаяся земля, серая взвесь серой пыли, серые камни и серые скалки, в щелях которых живут серые ящерицы. А вот в Пустошах водились черные змеи. И разнообразная разноцветная нечисть. Все веселее. Сэр Герман сказал, что в Развалинах неладно. Но когда в них было ладно, в этих Развалинах? До Дня Гнева? Что же такое там случилось, если сам командор считает нужным отдельно об этом упомянуть?
Далеко справа над лесом, там, куда село солнце, расплывалась алая полоса. Размазанные по светлому небу облака просвечивали розовым. Облака были над равниной, облака были над Пустошами, облака были над горами на севере. Облакам не мешал накрывший Долину стеклянный купол. Что они видели оттуда, сверху? Каким стал Большой мир снаружи? И что там с развалинами крепости на Ледяном перевале? Жива ли еще деревня, жители которой обязались следить за маленьким кладбищем, где похоронены все рыцари монастыря Приснодевы?
- А вот когда по Пустошам едешь, - просвещал Артура брат Теодорих, средних лет рыцарь, приставленный к юноше не то в качестве проводника, не то как наставник, - там от Развалин дышать тяжело. Громада - три дня нужно, чтобы объехать. Давит так, что душа к земле жмется. Стыдно, конечно, но не любят наши в Пустоши ходить. Приходится - куда ж денешься? Вот и монастырь там стоит. Если нечисть не стращать, она ведь к самым стенам придет, как эльфы приходили. Но не любят. Страшно там. И ладно бы твари какие, от которых не крестом, так мечом оборонишься, а то ведь не пойми что. Зло в Развалинах завелось. Да что я вам рассказываю, сами еще все увидите, на своей шкуре испытаете. Хотя, - он ободряюще улыбнулся, продемонстрировав сколотый правый клык, - новобранцев у нас на Пустоши не посылают.

Предыдущая страница 4 Следующая страница


5 Наталья Игнатова

Артур молча кивнул, разглядывая унылые пейзажи. Он не знал, был ли брат Теодорих очередной шуточкой в духе командора или сэр Герман просто забыл отменить для блудного рыцаря обязательное правило: первые несколько недель новичка почти не оставляли одного. Объясняли что да как, вдумчиво, с подробностями. Чтобы потом, когда придется ему действовать самостоятельно, не погиб человек по дурости или по незнанию.
- Лес же, что город окружает, Серым называется. Сейчас он уже и через реку перевалил, дальше на запад разросся. А когда-то вдоль берега по обе стороны люди жили. Места там хорошие: воды много и земля щедрая. Если бы успели мы в свое время эльфов на корню придавить, так и по сей день Серый лес в прежних границах оставался бы. Но, увы, ввиду досаднейшей ошибки священного трибунала сто тридцать третьего года орден долго оставался в опале, не мог действовать так, как должно, да и потом, когда ошибка прояснилась, не скоро оправился от печального своего положения. - Брат Теодорих жестом пригласил Артура следовать за собой. Юноша оторвался от созерцания равнины и побрел за рыцарем по гребню стены к западной ее части. Серый лес смотреть, надо полагать. Ну а как же на него не полюбоваться? Там эльфы живут...
- Тебе хвостик отгрызут, - пробормотал Артур.
- Что? - переспросил брат Теодорих.
- Ничего, - Артур выжат улыбку и покачан головой, - так, мысли вслух.
Его провожатый понимающе кивнул, а Артур молча попенял себе за непочтительность и глупость. В конце концов брат Теодорих делает то, что должно. И делает, надо сказать, правильно. Сказок лишних не рассказывает, зря не запугивает, но и легкомыслия пагубного не допускает. Невеселое, конечно, занятие: выслушивать то, что давно знаешь наизусть, да не с чужих слов, а на собственной шкуре попробовав, однако лучше уж это, чем расспросы любопытствующих рыцарей о том, кто да откуда новичок, присвоивший себе слишком громкое имя.
Когда Артур, выйдя от командора, вернулся к посту на воротах, чтобы забрать Миротворец и свой нож, охрана отнеслась к нему уже совсем не так, как при встрече. Рыцарь, тот самый, что прекратил едва не начавшуюся драку, представился братом Августом. А возвращая оружие, спросил вежливо, но со странными огоньками в глазах:
- Артур Северный, тот, настоящий, не ваш ли предок, брат?
- Мой, - отрезал Артур.
Следовало бы вести себя более почтительно, но врать рыцарям было тяжело.
- А... - брат Август прокашлялся, - а топор, простите за, может быть, неуместное любопытство, но не Миротворец ли это, брат Артур?
- Миротворец.
Сержанты присвистнули. Все одновременно. Брат Август строго глянул на них, и парни притихли, начали молча таращиться то на Артура, то на Миротворца, которого юный рыцарь повесил обратно на седло.
- Я думаю, многим будет интересно узнать историю вашего рода, - задумчиво произнес брат Август, - и, полагаю, раз уж вы владеете этим топором, вам найдется что рассказать. Ибо всем известно, что Миротворец не стал бы служить человеку, не праведно на него посягнувшему.
Артур молча кивнул, не зная, что сказать, и благодаря небеса за то, что уже завтра сможет уехать из Сегеда. По возвращении, конечно, придется что-то придумывать, но об этом пусть болит голова у сэра Германа. Командор - мастер сочинять сказки, от правды неотличимые. Сто лет назад он этим занимался и, надо полагать, по сей день не разучился.
А на конюшне, едва успел Артур расседлать Серко, появился служка. Сунулся, было, к коню, увял под выжидательными взглядами что скакуна, что рыцаря, но уж в казармах разошелся - не удержать. Чувствовал себя хозяином. А Артура, соответственно, гостем или новобранцем, неизвестно еще, что хуже.
Вот ваша келья; вот это душевая комната; что такое душ, знаете? Да? Ну ладно; а включается так, а выключается вот эдак; а трапезная по коридору и через галерею; а в оружейную залу вдоль левой стены; а в молельню можно попасть прямо из казарм, если пройти через Залы Легенд и дальше...
Условия были самые походящие для закалки смирения и терпимости, без которых, как известно, христианину не жизнь. Но закалиться не получилось. Сам того не желая, Артур рявкнул:
- Молчать!
И служку вынесло из кельи.
Правда, почти сразу принесло брата Теодориха. Но брат Теодорих - это все-таки совсем другое дело.
Голос достойного рыцаря прервал унылые размышления:
- Итак, в основных чертах я вам все объяснил. Думаю, что на сегодня достаточно. Вы, брат Артур, проделали длинный путь, надо и отдохнуть с дороги. Служки уже показали вам, где трапезная?
- Да. Спасибо, брат Теодорих.
- Не за что. Мне приятно было побеседовать с вами, брат Артур. Если появятся вопросы, вы всегда найдете меня либо в оружейной зале, либо на плацу. Обращайтесь. Буду рад помочь.
- Спасибо, - повторил Артур. Нырнул в низенькую дверь башни и буквально слетел по стертым каменным ступеням.
Достаточно! Видит бог, на сегодня достаточно!
Во дворе было уже темно. Горели светильники на стенах. Когда Артур проходил мимо, они помаргивали: дозволенная магия или недозволенная, все едино Артур Северный ей помеха. Сменившаяся стража провожала настороженными взглядами. Артур поежился. Знал, что не выстрелят - не так натасканы, чтобы сдуру лупить в кого ни попадя, но чувствовал себя все равно неуютно. Пока еще запомнят все здешние стрелки...
По ярко освещенному коридору он добрался до своей кельи. Тихо было вокруг: цитадель спала, бодрствовала лишь охрана да брат Теодорих, который, наверное, все еще стоит на стене, любуясь на мрачный Серый лес. Эльфов высматривает. Не любит он эльфов. Свои счеты есть, надо полагать.
А у кого в Сегеде их нету?
Артур постоял в дверях, задумчиво глядя на аккуратно застеленную узкую койку. Развернулся и вышел из кельи.
Через казармы, через Залы Легенд. Кажется, сюда перевезли все портреты из прежней цитадели в Шопроне. Строгие глаза рыцарей прежних времен провожали полуночника не то осуждающе, не то с любопытством глядя в спину. За сто лет портретов прибавилось. Артур увидел знакомые лица и остановился.
Поздороваться.
Эти рыцари давно умерли. Все умерли, только командор остался с тех давних-давних времен. Эти рыцари стали легендами. Здесь были портреты тех, кто оставил по себе особую память.
Артур смотрел в лица людей, которых знал когда-то живыми. Совсем не легендарными. Обычными. Настолько, насколько может храмовник быть обычным человеком. С кем-то довелось вместе драться, с кем-то - пить. Этот бесподобно играл в карты, а тот, страстный лошадник, утверждал, что даже за горами не сыщется скакуна лучше, чем его Пегас. Вот этот был, помнится, тяжело ранен в стычке у Ирзичени, и чтобы спасти его, пришлось прибегнуть к помоши недозволенной магии. А этот?..
Лицо знакомое. Очень знакомое, но никак не получается вспомнить, где же видел его. Суровый парень. Хотя нет, не суровый. Просто кажется таким. А в бешеных синих глазах прячется тень улыбки...
Артур моргнул.
Отступил на шаг. Всмотрелся в портрет.
Фыркнул смущенно и пошел дальше. Встретить в Залах Легенд себя самого никому еще не доводилось. И то сказать, здесь вешали портреты умерших. Живой же, будь ты хоть трижды легендарен, изволь жить как все другие.
Дверь в молельню оказалась не заперта, открылась без скрипа, и Артур, затаив дыхание, вошел под темные своды храма.
Дома. Он наконец-то был дома. Пусть ненадолго. Пусть уже завтра снова придется уезжать, сейчас об этом можно забыть. Здесь цитадель ордена. Надежные стены, надежные люди. Дом. Мимолетно вспомнилось, что в Шопроне он так и не собрался зайти в храм. Хотя сделать это нужно было обязательно. Раньше не допустил бы такой оплошности.
Никакой вины за собой Артур, однако, не почувствовал. А удивиться этому не успел. Улыбнулся в ответ на мягкую улыбку Пречистой Девы, услышал ее спокойную радость оттого, что блудный рыцарь вернулся домой.
- Ты прости меня, пожалуйста, - пробормотал Артур, опускаясь на колени перед статуей Мадонны, - я ведь правда не знал, что столько времени пройдет.
А она не сердилась вовсе. Она вообще не умела сердиться.

***

Было так.
Далеко-далеко в горах на севере, за пределами Единой Земли, стоял на Ледяном перевале монастырь Приснодевы. Северная цитадель ордена Храма. Ледяной перевал был единственной дорогой, связывающей Единую Землю с Большим миром, переменчивым, таинственным и коварным. Эту-то дорогу и стерег монастырь: старик приор, два десятка рыцарей, столько же сержантов и десять, редко - пятнадцать послушников, страстно мечтающих стать рыцарями, но, в общем, и в сержанты согласных. Все лучше: полезнее и, безусловно, почетнее, чем пахать землю на полях-террасах или заниматься какими-нибудь ремеслами. Ведь любому известно, что единственные стоящие ремесла - это механика, а еще кузнечное и шорное дело. Прочее же годится лишь для тех, внизу, для мирян Зволанского медье, самого северного края Долины.
Горы были настоящие. Их покрытые снегом вершины скрывались в облаках, а когда светило солнце, белые шапки под очень синим небом слепили глаза. Зимой бушевали там настоящие снежные метели, и даже козы иной раз срывались с обледенелых троп. Летом падали со склонов неисчислимые звонкие водопады, а земля на высокогорных лугах была мягкой и доброй.
Людям в Долине, гордо именующим эту долину Единой Землей, монастырь Приснодевы казался форпостом на краю света. А там, в горах, считали светом отнюдь не крохотные княжества внизу. Светом был мир вокруг. Только мир этот, огромный, жадный, раз за разом протягивал руки к Единой Земле. И хотелось порой спросить у тамошних владык: зачем? Зачем вам эта сухая земля, полумертвые реки, зараженные нечистью леса, колдуны, интуиты, демоны, неупокоенные мертвецы, проклятые русла, Пустоши, Развалины, Триглав, болота - все смерть, грязь, кровь и очень, очень много страха, такого, какой нельзя испытывать людям.
А они видели магию, могущество, все - из ничего, видели, как наложением рук излечиваются больные, как молниями с небес повергаются в прах армии, как мановением руки воздвигаются и рушатся горы. А еще они видели золото. Золото повсюду: золотое оружие, золотые петли дверей и оконные рамы, золото доспехов, конской сбруи, золотые следящие башни на недоступных им скальных отрогах. Они не понимали> Все это золото, серебро, самоцветы, всю свою магию - все, что так ценилось людьми Большого мира, Единая Земля отдала бы без малейшего сожаления за возможность жить без страха. Но там, в Большом мире, соглашались на страх и на смерть. Ради чего? Чтобы сложить нужные и полезные вещи в свои сокровищницы. Просто сложить - мертвым грузом, набором диковинных драгоценностей. А магия нужна была им, чтобы убивать друг друга. Они не видели и не хотели знать разницы между дозволенным магом, интуитом или колдуном. Они не понимали, почему одно можно, а другое нельзя. Они хотели владеть. Не забрать силой, так украсть. Не украсть, так хотя бы научиться...
Они шли, шли и шли. И даже когда шли с миром, за спиной у них была война.
Такие разные, но очень друг на друга похожие.
Ни купцы, ни тем более армии не могли пройти через Ледяной перевал без проводника. Бесполезно было составлять карты или запоминать дорогу: магия она и есть магия. Конечно, хватало и предателей, предавали свои же, те, кого защищал монастырь. И случалось, войска приходили под самые стены, но... магия она и есть магия. Однако последнее нашествие проломило все заслоны, и отец Лучан, приор, после казни продажного проводника, а вместе с ним и зволанского воеводы, вступившего в сговор с врагами, сказал, созвав братьев в зале капитулов:
- Одни мы их не сдержим. Нам нужны люди и нужно оружие. Брат Артур, вы отправитесь в Долину за подкреплением.
Если бы не строжайший устав, запрещающий разговаривать без разрешения, зал, наверное, загудел бы на сорок разных голосов. Во всяком случае, высказаться пожелали все. И хотя после первых выступлений ясно стало, что сводятся они к одной-единственной мысли: "такое путешествие слишком опасно для одиночки", тем не менее каждый из рыцарей или сержантов почитал себя способным привести настоятелю наиболее убедительные возражения.
Отец Лучан выслушал всех. Потом заметил спокойно:
- Я могу отправить в Долину десяток бойцов, но тогда здесь станет на десять человек меньше. А можно послать одного лишь брата Артура. Вы все знаете, кто будет хранить его в пути. Кто из вас усомнится в том, что эта опека надежнее любого сопровождения? Кроме того, дети мои, - он улыбнулся и развел руками, - на стенах важно количество, в опасном же пути - качество. А Ее рыцарю нет равных в бою.
Следовало бы возгордиться. Но Артур, хоть и не нажил ума к своим пятнадцати, гордиться боевыми навыками давно перестал. Во-первых, надоело. Во-вторых, велика ли гордость - убивать лучше всех?
Он запомнил текст донесения, оседлал Крылана.
- Будь осторожнее, мальчик мой, - повторял отец Лучан, как будто все другие слова забыл.
- Да ничего со мной не случится, - отмахнулся Артур, - съезжу и вернусь.
Именно это он и собирался сделать. Съездить в Долину и вернуться. Чем скорее, тем лучше. По возможности без приключений. Хороший рыцарь не тот, кто очертя голову в драку лезет. Хороший рыцарь в любой драке живым остаться должен. Уж отцу-то Лучану следовало бы понимать, что рисковать собой понапрасну Артур не станет.
- Я не о дороге беспокоюсь, - сказал приор, рассеянно проверяя, как навьючены седельные сумки, - не о дороге. - Повернулся к Артуру, положил свою сухую, костлявую руку ему на плечо. - Ты доберешься живым, мальчик мой, это я знаю. Господь хранит тебя, и Богородица не оставит своей милостью. Но там, внизу, все иначе, чем у нас. Ради Бога, мальчик, ради Бога и Пречистой Девы, что благоволит к тебе, ни с кем не говори о них. Молчи. Молчи обо всем, кроме дела, с которым явился, и постарайся вернуться как можно скорее.
Артур кивнул.
Молчать - это легко. Это у него всегда получалось. Но отец Лучан почел за лучшее дать объяснения:
- Если в Долине решат, что ты впал в ересь, тебя сожгут. Как мы здесь сжигаем не-мертвых. Это постыдная смерть для рыцаря. И глупая. Потому что ты, хоть и еретик, все-таки ближе к Господу, чем многие из братьев. Мне было бы жаль потерять тебя.
Все сказано. А за словами, между словами, куда больше, чем произнесено вслух. Тем и хорошо молчание - оно позволяет услышать.
Артур уехал.
Чтобы вернуться.
Увез просьбу о помощи, а вернулся с пятью сотнями бойцов. Он сделал все, что нужно. Он сделал все вовремя. Он успел...
Если бы не пятьсот рыцарей, которых, не задумываясь, отправил в помощь монастырю Приснодевы командор Единой Земли, крепость не удержала бы перевал.
Из этих пятисот выжило двести три человека.
Из защитников монастыря - только Артур.
И некуда стало возвращаться.
Спас его тогда сэр Герман. Действительно спас. И тело, и душу, и разум. Принял, как своего. Удержал от смертного греха... казалось ведь, что незачем больше жить.
Единственный выживший из сорока братьев.
Тогда это казалось несправедливым.
Не правильным.
Ведь он дрался, дрался вместе со всеми, дрался наравне... и выжил. А они погибли.
Все.
Страшно вспомнить, но решил тогда, что Бог отвернулся от отца Лучана, разгневался за ересь. Об этом он не задумывался. Вообще ни о чем не задумывался. Смерти искал. А она убегала. Лишь манила издали...
- Ты съезди туда, - посоветовал в конце концов сэр Герман, - съезди домой. Один. Вернешься, посмотрим, что с тобой делать.
Это было незадолго до того, как дороги свернулись в кольцо. И в равной степени болью и покоем осталась в сердце эта поездка.
Мертвый дом, он все равно остался домом. Артур обошел тогда крепость, восстанавливая в памяти разрушенные стены, наполняя жизнью опустевшие кельи... А церковь уцелела, хотя с тех пор, как погибли люди, никто в ней больше не служил, и Пречистая Дева ласково улыбнулась рыцарю, потерянно застывшему в дверях храма.
"Все, кого ты любишь, живы, Артур, - молчала она, - они помнят о тебе, они беспокоятся о тебе, они молят о тебе Бога, и молитвы их, поверь, не пропадают втуне. Не скорби об ушедших, мой рыцарь. Радуйся за них, спасенных".
Он поверил, потому что Ей нельзя было не верить. Он поверил и сказал Ей спасибо, и Она приняла благодарность.
А на могиле отца Лучана Артур остался на всю ночь. Молился. То ли наставнику, то ли за него...
Отец Лучан погиб. А он остался жить. Значит, так нужно. Время еще не пришло.
И когда сквозь остатки стрельчатых окон алыми пальцами потянулось через двор рассветное солнце, Артур улыбнулся ему.
Время еще не пришло. Бог даст, время не придет еще долго.
Кто мог подумать тогда, что сто лет пролетят незаметно и бесцельно?

***

А в цитадели ордена Храма этой ночью случился переполох. Тихий, правда. Этакий переполох на двоих. С сэром Германом, с одной стороны, и капелланом - с другой. Командора подняли с постели незадолго до заутрени, по чуть зябким с утра коридорам провели к молельне, шепотом предложили приоткрыть дверь...
Сэр Герман заглядывать внутрь не стал. Он и так понял, что хотел показать ему встревоженный капеллан: свет, озаряющий храм, но не имеющий источника; запах благовоний в неведомо откуда взявшемся ветре; и конечно же статую Богородицы... которая улыбалась. Удивительной, мягкой, чуть грустной улыбкой.
Улыбнувшаяся Мадонна - на сэра Германа в свое время именно это произвело самое сильное впечатление. Обычно визиты Артура в храм обходились без специальных эффектов, но командор имел однажды удовольствие наблюдать, как его "рыцарь для особых поручений" явился в молельню, будучи в некотором смятении чувств. Вот тогда все было именно так. И свет. И ветер. И Пречистая Дева.
- Лучше забудьте о том, что видели, - вполголоса посоветовал сэр Герман озадаченному капеллану. - Просто забудьте.
- Это он? - спросил тот, почему-то зябко кутаясь в рясу. - Вы только скажите мне, сэр командор, да или нет?
- Кто "он"? - уточнил глава ордена.
- Артур Северный, - выдохнул священник. - Если это он, значит, Зло вернулось. Или пришло что-то иное, такое, с чем нам не справиться своими силами. Мадонна прислала своего Миротворца...
- Миротворец - это топор! - шепотом рявкнул командор.
- А вы на меня не орите! - так же шепотом огрызнулся капеллан. - Я архивариус, мне лучше знать. Считаете нужным сохранить его возвращение в тайне - ваше дело. Я болтать не буду. Но шило в мешке все равно не спрятать. Особенно такое шило.
- Я подумаю, - уже более мирно пообещал сэр Герман, - я подумаю, а вы пока забудьте.
- Как скажете, сэр командор. - Капеллан поклонился и, неслышно ступая, убрел по коридору в Залы Легенд.
А ведь он прав, Артур вернулся неспроста.
Конечно, можно объяснить все просто: Фортуне что-то стукнуло в седую башку, вот он и вытащил из запасников свое самое серьезное оружие. Но это не объясняет странных неровностей в движении призраков, принимаемых здешними учеными за небесные светила. Светил, разумеется, никаких нет: и солнце, и планеты, и даже звезды - все это было до Дня Гнева, - тени их, однако же, остались. И они порой набегают друг на друга очень удачно и вовремя. Сто лет назад, когда Братьев нужно было спрятать от рыцарей Кодекса, а путь в Большой мир оказался отрезан, как по заказу открылась Теневая Лакуна, потайной кармашек Единой Земли.
И закрылась.
Как по заказу.
То-то было весело, то-то хорошо...
Сэр Герман вернулся в келью, вытянулся на койке поверх тонкого одеяла. Сон не шел. Какой уж тут сон?
"Феномен Братьев", век бы о нем не слышать Иляс Фортуна, не задумываясь о причинах, ухватился за следствие и использовал Братьев там, где было не обойтись без чуда. Откуда взялись они? Зачем? Что делают среди людей на самом деле - это не имело значения.
- Это не беспокоит меня, - заявлял профессор, - это не должно беспокоить вас. Из каких источников текут наши реки? По каким законам происходит движение в здешней атмосфере? Откуда, в конце концов, появляются все эти клады? Разве вы знаете это? Нет. И тем не менее используете и воду, и ветер, и уж конечно золото. Чудеса есть область для науки непонятная, не поддающаяся объяснению, но кто сказал, что мы не должны получать от чудес хоть сколько-нибудь пользы?
Они много спорили об этом, о том, что профессор называл этикой утилизации чуда. Они спорили, а Братья творили свои чудеса, оплаченные кровью. Это потом, в песнях, окружили их сияющим ореолом героизма: все-то им было легко; со всем они справлялись шутя; совершали невозможное, а потом отправлялись в любимый кабачок. Пили, любили женщин, убивали врагов.
Кто вспомнит сейчас, как, вкрапляя в матерщину редкие междометия, поминал Артур и магов, и орден, и всю Единую Землю, когда выяснялось, что за одной напастью уже пришла другая? И сил нет. И не поднять оружия. И все, что хочется, это спрятаться в какой-нибудь тихий-тихий уголок, свернуться там клубочком и умереть. Но глыбами ледяными валятся слова: "Если не вы, то кто?"
И срывается черная брань с губ изящного красавчика Альберта. Альберта, который всю жизнь, сколько помнил себя, провел за книгами и знать-то не должен подобных слов.
Со всем справлялись шутя.
Убивали и умирали, и в живых оставались чудом, хранили друг друга колдун и рыцарь, разум и сила, побратимы или все-таки братья, неведомо из каких далей явившиеся в Единую Землю.
Очень вовремя явившиеся. Как раз тогда, когда творилось здесь нечто страшное, недоступное пониманию, неистребимое. Когда надеяться оставалось лишь на чудо.
- Нельзя романтизировать их, - говорил Фортуна, - нельзя относиться к ним, как к
людям.
Сэр Герман был согласен, нельзя. Орудия Господа или Падшего, даже принявшие человеческий облик, оставались орудиями. Но когда он окружал мальчиков романтическим ореолом, они становились менее живыми Как бы ненастоящими. Стоило увидеть их - совсем обычных мальчишек, - и слова Фортуны теряли всякий смысл.

***

Северные горы появились из ничего, точно так же, как болота на востоке, юге и западе. Как будто Господь в День Гнева накренил земную плиту, и один ее край окунулся в море, превратившись в трясинное тесто, а второй - поднялся к небесам, став могучим горным хребтом.
Когда-то в горах действительно стояла цитадель; там приходилось держать заставу, чтобы знать об изменениях снаружи, чтоб хотя бы примерно представлять, к каким еще неожиданностям должны быть готовы люди, не пришедшие в себя после Дня Гнева. А потом связь с монастырем прервалась. Донесения, время от времени поступавшие с караванами, уверяли, что все там, на севере, идет своим чередом, неполадки со связью объяснялись причинами самыми естественными... Вообще же северные земли с самого начала оказались отрезанным ломтем. Отделенные от княжества Обуда сотнями километров Пустошей, они существовали как бы сами по себе. Там и жили те, кто когда-то не пожелал перебраться на более безопасные территории, добровольно отказавшись от защиты. Вольному воля. Орден Храма никогда не располагал достаточным количеством бойцов, чтоб еще и навязывать свою поддержку там, где она вроде бы и не требовалась.
Если северяне считают, что им достаточно одного монастыря и четырех десятков братьев, если сами братья полагают, что способны выполнять свои обязанности без поддержки с юга, тем лучше. Тем легче.
Так и осталась в горах полузабытая застава. С магом во главе, с рыцарями, каждый из которых стоил, пожалуй, двоих братьев из Единой Земли, с мистико-еретическим уставом. Не то крепость, не то обитель праведников в окружении восторженно-почтительных мирян, в ореоле таинственного могущества.
Сообщение с Единой Землей было неровным, то оживлялось, то затухало на годы, и северяне приспособились торговать с Большим миром. Когда находилось с кем.
И воевали. Удерживали перевал, охраняли свою землю и землю за спиной, защищали Долину, которая полагала, что стряхнула со своей шеи ненужную обузу. Помощи не просили, знать о себе не давали, молились Богу, лишь на него и надеялись. Мир вокруг менялся, мир внизу оставался неизменным. И с теми, кто жил по ту сторону гор, смешивали храмовники свою кровь, у них перенимали приемы боя, правила вежливости, языки и ремесла.
Другие люди. Совсем не такие, как здесь.
Опасные. Потому что привыкли далеко смотреть и многое видеть. Никогда не знали стен, не давило их кольцо болот вокруг, не чувствовали они, как медленная гниль точит всех, кто живет внизу. Лучше всего было бы, если б эти люди, считавшие себя рыцарями ордена Храма, так никогда и не встретились со своими братьями.
Жаль, в жизни редко бывает как лучше. Обычно - как получается.
Артур, чтобы добраться до Шопрона и попросить помощи, в одиночку проделал путь, на который не отважился бы никто из братьев Единой Земли. Отчасти, конечно, потому, что братья знали, сколько нечисти бродит по Развалинам, какие твари населяют Пустоши, а уж о том, что живет в Цитадели Павших, и говорить не приходилось.
Отчасти.
Сэр Герман никогда и ни за что не отправил бы по бездорожью даже сотню бойцов. Когда у тебя под рукой всего десять тысяч, не станешь целую сотню отправлять на верную смерть.
Артур добрался до Шопрона живой и невредимый. Позже выяснилось, что по дороге он разнес капище друидов. Всех убитых похоронил по христианскому обычаю... Добрый мальчик, ничего не скажешь. Нечисть от этого места до сих пор шарахается, а ведь сто лет прошло.
Приехал. Пересказал донесение.
Сэр Герман помнил.
Когда он понял, чего хочет от него, командора Единой Земли, неведомый приор полузабытого монастыря, не поверил сначала. Через Ледяной перевал шла армия, армия, состоящая из людей, и настоятель - священник - просил другого священника оказать ему помощь в убийстве.
Туда можно было отправить Недремлющих - вот кому убивать себе подобных не возбранялось: и убийство, и защита людей входили в их обязанности. Но, слушая подробности о количестве наступавших, об их вооружении, технической оснащенности, ресурсах и мобильности - грамотный такой отчет одного военачальника другому, - сэр Герман понял, что тут Недремлющими не обойтись. Отправь на север хоть все двадцать тысяч гвардейцев и пятитысячную армию рыцарей Кодекса, в этой войне они ничего не смогут сделать. А храмовники не убивали.
Людей - никогда.
Были в ордене специальные бойцы, чьи грехи брали на себя избранные капелланы, но бойцов тех насчитывалось десяток на весь орден.
- Ты понимаешь ли, мальчик, чего хочет от меня твой командор? - спросил сэр Герман.
- Брат Артур, - строго поправил его гонец и добавил, тщательно выбирая слова:
- Я не хорошо знаю вашу речь. Мы просим. Вы помогаете?
Он почти не знал языка.
Он свободно говорил и читал на латыни, греческом, иврите и каких-то сложнейших восточных диалектах, он разбирался в "языке магов" и как родные знал древние, до Дня Гнева существовавшие наречия, он был полиглотом, но об этом сэр Герман узнал гораздо позже. А тогда понял только, что прибывший с севера гонец пересказал ему послание своего настоятеля, не понимая, о чем говорит. Что он с трудом способен связать два слова на языке объединенных княжеств.
"Высокогорный дикарь..."

***

Отец Лучан запрещал Артуру разговаривать без особого на то дозволения. "Фанатик, - сэр Герман не знал, смеяться ему или ужасаться этаким строгостям, - средневековье какое-то..." Ему никто не объяснил тогда, что есть слово и есть Слово, что невозможно предсказать заранее, чем обернется сказанное Артуром, что в облике синеглазого мальчишки с лицом аскета воплотилась непонятная, капризная сила, и сила эта порой дает о себе знать самым неожиданным образом.
А отец Лучан слишком любил своего ученика и слишком боялся суровых законов Единой Земли, чтобы рассказать об Артуре хоть сколько-нибудь подробно. Он, без сомнения, надеялся, что, когда нашествие будет отбито, рыцари из "Долины" - там, в горах, они называли объединенные княжества просто Долиной, словно речь шла о территории размером с чайное блюдце, - уберутся обратно в свои монастыри, и жизнь войдет в обычную колею.
Долгожитель, как и любой маг, отец Лучан, кажется, полагал себя бессмертным...
Да, он был магом. Интуитивным. И чудеса, которые творил, списывал на волю божью с необыкновеннейшей легкостью.
Познакомившись с приором, командор Единой Земли долго не мог решить, как же к нему относиться. То ли отдать на суд рыцарей Кодекса. То ли закрыть глаза и помнить лишь о том, что все, сделанное отцом Лучаном, делалось во славу Божию и на благо ордена Храма.

***

Сэр Герман помнил тот бой, помнил поименно каждого из своих бойцов, сложивших голову на Ледяном перевале, на подступах к Пригорскому тракту. Он потерял тогда почти триста человек. Отец Лучан - всех. И то, что Артур остался жив, командор счел знаком свыше. Поиск и толкование таких знаков - заразная болезнь. И если бы он знал, что синеглазый рыцарь был живым талисманом монастыря Приснодевы, если бы знал, что в любом его слове, в любом поступке видели братья-северяне особый смысл, если бы понял, что для здешних мирян Артур - живой святой, безгрешный посланец Небес, он, пожалуй, позаботился бы о том, чтоб мальчик присоединился к своим погибшим братьям. Но откуда бы? Командор Единой Земли подхватил заразу, даже не подозревая об этом.
Синеглазый чужак, ученик еретика и сам еретик, молчаливый и замкнутый, все свободное время проводящий в молитве, Артур должен был остаться в ордене. Да, на него будут коситься. Да, он многим покажется странным. Да, ему придется нелегко. Но он выжил. Единственный из сорока братьев. Значит, кому-то это было нужно.
Нелегко, впрочем, пришлось не Артуру. Вот уж кому было наплевать, кто и как к нему относится. Нелегко пришлось самому сэру Герману.
Он сразу отправил новичка "в поле". Обычная работа: охрана караванов, зачистка лесных опушек, присмотр за друидами, которые так и норовили обосноваться где-нибудь и всерьез заняться чем-нибудь гнусным.
Обычная.
Мальчик поначалу казался одержимым. Он сам себе не мог простить, что уцелел в том бою. Смерти искал. Но куда там! В Единой Земле бойцов, равных ему, никогда не водилось. Ни среди людей, ни среди нечисти.
Чужак.
Артур-с-Севера.
Артур Северный. Вот это, последнее прозвище, прижилось. Стало именем.
Потом он, вроде, отошел слегка. Кое-кто из братьев даже разговаривать с ним научился. В смысле, вытягивать слова, кроме коротких "да" или "нет", в ответ на прямые вопросы.
Сэр Герман решил, что самое трудное позади. В первый и в последний раз он так решил. И тогда же понял, что, имея дело с Артуром, уверенным нельзя быть ни в чем. Но кто же мог предположить, что парень свяжется с интуитами? Нет, не в драку полезет с риском погибнуть, а как раз наоборот.
В ордене снимали голову за меньшее. Несанкционированные контакты с дикими магами были строго запрещены Уставом. Если же все-таки подобное случалось, и рыцарь ради спасения своей жизни или получения важных сведений вступал в сделку с интуитом, он обязан был доложить об этом при первой возможности. Дикого мага убивали, а на провинившегося рыцаря накладывали епитимью. Достаточно суровую, чтобы остальные братья поняли: колдунов лучше избегать.
Уничтожение их - задача Недремлющих, и незачем храмовникам подставлять свои головы, сражаясь на чужом поле.
- Как ты посмел? - рычал сэр Герман на Артура, с горечью понимая, что ругать этого кретина уже бесполезно - слишком далеко разошлись слухи, и ничего не придумать, чтобы спасти парня от святейшего трибунала. От костра. Такой боец пропадет! Такой боец... - Как ты посмел связаться с колдуном и не доложить об этом немедленно?!
- Он маг, а не колдун. А вы бы его убили. - Артур нахмурился. - Мне это зачем? Он же дите совсем и зла никому не делает.
- Любой, кто занимается недозволенной магией, - колдун. Колдунов надо убивать. Ты знаешь Устав наизусть, Артур Северный, там черным по белому написано, как нужно поступать с дикими магами.
- Колдуны - это совсем другое, - в синих глазах не было ни страха, ни вины, одно лишь удивление, - а магов спасать надо. Они Бога не знают.
- Спасать? - Сэр Герман, обычно спокойный, едва не хрястнул кулаком по столу, но удержался. Побоялся за столешницу. - Ты идиот! Недоумок! Любой младенец знает, что колдуны не могут быть удостоены таинства. Они - нечисть. Они бегут от святых знаков, как оборотни и мертвяки. Они...
- Да не от знаков они бегут, а от вас, - невежливо прервал его Артур, - вы ж с оружием на них кидаетесь, что им еще остается? А Господу они угодны. Так же как мы. Как все люди.
- От нас, значит, бегут? - Злость перекипала, превращаясь в яд похуже, чем у гадюки. - Оружия боятся? А Господу угодны? Откуда бы тебе, благородный сэр, знать, что угодно и что не угодно Господу? Ты у нас кто? Его святейшество патриарх?
- Патриарх до Дня Гнева был, - невозмутимо возразил синеглазый еретик, - а Господь... Ну, я знаю, что ему угодно. Он же со мной. Всегда. Как имя и душа.
Сэр Герман остолбенел. Прекратил ходить по кабинету и уставился на Артура так, словно у того появился третий глаз на лбу.
- Как ты сказал? - переспросил он.
- Про патриарха? - уточнил юноша.
- Про Бога, - рявкнул командор.
- Я сказал, что он со мной, - все так же спокойно повторил Артур, - всегда со мной, как мое имя и моя душа.
- Ага, - сэр Герман кивнул, - угу, - пробормотал ошалело, покачивая головой. Снова посмотрел на рыцаря. - А не слишком ли самонадеянно с твоей стороны, дитя мое, утверждать, что Господь всегда с тобой?
- А с вами разве нет? - изумился Артур.
Сэр Герман щелкнул зубами и не нашелся что ответить.
Он спас своего рыцаря от костра. Это стоило трудов, это стоило денег, но ни разу потом не пожалел командор о том, что не позволил событиям идти своим чередом.
Богородица действительно улыбалась. Гулял по храму ветер, светились стены. И кем бы ни был Артур Северный, очень скоро ставший рыцарем для особых поручений с очень особыми полномочиями, он, право же, был слишком ценен, чтобы умереть на костре.
"Нельзя относиться к ним как к людям..." Да. Нельзя. И нельзя не любить Артура, аскетичного фанатика, бешеного еретика, улыбчивого грешника, невинного и чистого, как будто его предки не вкусили запретного плода.
И если Бог действительно с ним, если это Божья воля - появление Артура в Единой Земле в черные для княжеств времена, значит, капеллан прав: Зло явилось вновь. И Братья вернулись в мир, чтобы совершить очередное чудо.
Или погибнуть. В конце концов рано или поздно погибают все.

День Гнева

...командир особого подразделения. Всей особости - умение командира ходить сквозь стены, приказывать так, что нельзя не подчиниться, да своеобразная биохимия. А в подразделении пять человек: сам командир, техник, связист, медик и... священник. Священник нужен, потому что на командира иногда "находит".
Вот как сейчас, например.
В шлемофоне зашептал голос медика:
- Мастиф, тебе нужна передышка. Обойдемся мантрами или пусть подключается Кристо?
- Обойдемся, - решил Мастиф, присаживаясь у стены, - читай свои мантры, Илясик.
Он прикрыл глаза, продолжая, впрочем, внимательнейшим образом сканировать пространство вокруг, а Иляс монотонно забормотал на привычно непонятной тарабарщине.
"Понимать тебе и не обязательно, - сказал он однажды, когда Мастиф попросил растолковать, о чем же говорится в нескольких вразнобой повторяющихся строчках, - я врач, мне виднее. Главное, чтобы работало".
Работало.
И Мастиф однозначно предпочитал заклинания медика молитвам отца Кристиана. От молитв неудержимо клонило в сон. Желание убивать проходило, но вместе с ним пропадала всякая охота делать еще хоть что-нибудь.
- Ты бы подумал о чем-нибудь, - попросил Иляс, - не сосредоточивайся на мантрах.
Да. Сосредоточиваясь, Мастиф начинал сопротивляться, и штатный колдун, проходивший в документах под обозначением "медик", не мог преодолеть это сопротивление. Да и кто бы смог?
В Семье у каждого была какая-нибудь особая способность. Дед вот начал сосать кровь еще при жизни и умел насылать чуму и мор на города и армии. Сейчас времена изменились, и от нынешних болезней старик шипит и плюется, но тем не менее, если приспичит, разберется и с ними. Отчим, убежденный вегетарианец, не имеет дела с людьми, зато повелевает стихиями, и для него не составляет труда учинить что угодно - от грибного дождичка до двенадцатибалльного землетрясения. Младший брат, убитый Готом, творил чудеса с животными и разного рода механизмами. А Мастиф, или, официально, полковник Невилл Гюнхельд, хоть и не принадлежал к Семье по крови, тоже кое-что умел. Сквозь стены вот ходил. Жаль, с собой никого взять не мог. Никого живого. Все-таки вдвоем было бы легче. Рассыпаться на молекулы с тем, чтобы собраться снова по ту сторону препятствия, совсем несложно, куда сложнее подчинить себе целую группу людей, особенно религиозных фанатиков. После каждой подобной вылазки нужен долгий отдых. Настоящий отдых, а не заклинания и молитвы.
Чтобы не вспоминать о заклинаниях и не мешать Илясу работать, он вспомнил о молитвах. О первом вечере в замке отчима. В настоящем волшебном замке. Десятилетний Невилл впервые тогда столкнулся с магией и, переполненный впечатлениями, уставший от любопытства и восторга, отправился спать на закате. Он преклонил колени возле своей кровати, намереваясь поблагодарить Бога за все чудеса, уже случившиеся и еще предстоящие, и помолиться за отца, чтобы он не скучал по нему и по маме там, на Небе, а мама вошла в спальню и сказала:
- Не надо, сыночек. Не вспоминай Господа на закате и на рассвете. Здесь... здесь это не принято.
- Ну как? - поинтересовался Иляс, - лучше?
- Да. Спасибо.
Стало и в самом деле полегче. Чтобы сбросить остатки агрессии, Мастиф саданул кулаком по стене. Потом шагнул в ту же стену и вышел за спинами очередной четверки Провозвестников.
- Не двигаться...

СТАРИКАМ ВЕЗДЕ У НАС ПОЧЕТ

В "Звездне" Артур брата не нашел, хоть и договорились о встрече загодя. Проспал младший? Это сколько ж спать надо: уже и повечерие отслужили. Артур оглядел переполненный зал, поймал взгляд Брюхотряса и подозвал его:
- Вина и воды.
Милрад исчез, вновь появился раньше чем через минуту, торжественно водрузил на стол поднос с двумя кувшинами:
- Отужинать изволите?
- Не изволю.
- Ежели брата своего ищешь, - с легкостью переходя на "ты", сказал Милрад, - так он не здесь ночует, а вроде дома у себя. А музыкант колобродит где-то. Вчера всю ночь куролесили. Даже вот и не пойму, прибыль мне с вас троих или так, баловство.
- Тебе поговорить не с кем? - уточнил Артур, усаживаясь за пустующий стол с дурацкой табличкой. - Или дело есть?
- Да какое у меня может быть дело к господину рыцарю?
- Тогда вали.
- Ну разве что так, дельце небольшое. Совсем-совсем махонькое.
Артур молча уставился в переносицу Брюхотряса.
Тот плюхнулся напротив и, перегнувшись через стол, зашептал:
- Брат-то твой девочку у меня увел.
- У тебя? - Худое лицо рыцаря чуть осветилось ехидной улыбкой. - Девочку?
- Ну, служанку мою. Ту, рыженькую, может, помнишь?
- Тощая такая, - кивнул Артур, - глазастая. Куда он ее увел?
- Да домой к себе, - досадливо объяснил Милрад.
- Что, правда?
Ехидная улыбка сменилась озадаченной. Артур на секунду задумался, хмыкнул в ответ на собственные мысли. Вспомнив о Брюхотрясе, поднял глаза:
- Ну увел. А я при чем?
- Так ведь, - трактирщик поправил фартук, на удивление чистый фартук, надо заметить, - деньги же. Она ведь, Ветка-то, весь вечер в понедельник, считай, не работала, а это от дня половина, и всю неделю потом я ее не видел. Пятница на исходе - нет девки. Брат твой ей, конечно, даст чего-нибудь, но разве ж я хоть одну бани увижу? Сплошной получается убыток.
- Ты ей сколько платишь? - поинтересовался рыцарь, наливая себе вина и разбавляя его свежей водой из кувшина. - Или она за кормежку работает?
- Да кто нынче за кормежку работает? - грустно вздохнул Милрад. - Плачу, как не платить? Двадцать баней в день плачу. А по праздникам - тридцать. Да еще половина того, что ей сверху дают, ей же и остается. Да если приглянется кому, я ж не мешаю, опять же половину ей оставляю. Ну и кормлю, понятно. Когда одежонки... Все за мой счет.
- Живет, как герцогиня, - понимающе кивнул синеглазый храмовник. - Значит, платишь ты ей пять баней в день. А по праздникам - семь. То, что девчонка помимо тебя заработает, отбираешь. Кормишь... может, конечно, и кормишь, но худая она какая-то, - он неодобрительно поморщился, - лучше надо кормить. А про одежку я и вовсе молчу. В тряпье у тебя девчонка ходит. И что у нас получается, если все сосчитать? Праздников на неделе не было... - Артур задумался, производя в уме какие-то сложные вычисления.
Милрад молча сопел, уже жалея, что затеял этот неудобный разговор. Забыл, что ли, как оно, с храмовниками связываться? В прошлый раз этот красавец от души поиздевался, всего одну бани сверх положенного накинув. И сейчас с него станется столько же предложить.
- Девятнадцать баней, - кивнул наконец тамплиер.
- Премного благодарствую. - Милрад приподнялся для поклона.
- С тебя, - невозмутимо продолжил храмовник. Трактирщик сел. Встал. Опять сел:
- Вы, сэр рыцарь, шутить изволите?
- Я? - удивился Артур.
Брюхотряс вынужден был признать, что на шутника этот молодой тамплиер никак не походил. Но за что?!
- Следовало бы, конечно, больше взять. - Рыцарь отпил вина. - Хм... неплохо. Дождался из Средеца каравана?
- Дождался, - процедил Милрад, не склонный сейчас обсуждать достоинства или недостатки своего погреба.
- Дороговато, поди, обходится. Публика у тебя здесь, - Артур снова обвел взглядом обеденный зал, - так себе публика.
- Для дорогих гостей вино, - пробурчал Брюхотряс, - вроде тебя вот.
- Угу, - рыцарь поощрительно улыбнулся, - молодец. Ко мне ты со всем почтением, брата тоже не обижал, поэтому и я к тебе с душой. Девятнадцать баней: половину от того, сколько ты своей Ветке платишь, это разве деньги? Так, воспитательный момент.
- Да за что?! - взвился Милрад, теряя остатки терпения и осторожности. - С меня-то за что деньги брать?
- За вранье. - Артур допил вино, вновь наполнил кружку. - Ты сколько накинул сверх того, что на самом деле платишь? Пятнадцать баней за будни и аж двадцать три - за праздники. Считай, тридцать восемь, так?
Брюхотряс попытался счесть вопрос риторическим, но под выжидательным взглядом рыцаря долго молчать не смог. Проворчал:
- Ну, так.
- Именно на эту сумму ты хотел меня обжулить. Так? Можешь не отвечать, у тебя по лицу все видно.
Милрад отвечать и не собирался. Хватит уже. Наотвечался. Как бы сразу на десяток леев не влететь.
- Ты, я думаю, знаешь, что в ордене не любят жуликов, - терпеливо продолжал объяснять золотоволосый тамплиер, - и обычно ту сумму, на которую нас пытаются обмануть, мы у обманщика же и отнимаем. В наказание.
Голос у него был спокойный, дружелюбный, слегка наставительный.
Милрад слышал о правиле, упомянутом Артуром, но до сих пор почему-то не относил его к себе. Может быть, потому, что не считал себя жуликом?
- А значит, - продолжал рыцарь, - мне следовало бы затребовать с тебя тридцать восемь баней - ровно столько, сколько ты пытался накинуть сверх реальной суммы. Однако, принимая во внимание уже упомянутые мной некоторые твои достоинства, я скостил долг. Вполовину. Это серьезная скидка, не так ли?
И вновь яркие глаза вперились в Милрада с терпеливым ожиданием.
Нужно было либо соглашаться, либо спорить. Девятнадцать баней... Не те деньги, из-за которых стоит рисковать.
- Серьезная, - угрюмо пробормотал Брюхотряс.
- Я рад, что ты все понимаешь, - Артур кивнул, - плати.
Милрад, про себя на чем свет стоит костеря орден Храма, всех храмовников вместе и этого, синеглазого, наособицу, отсчитал девятнадцать баней самыми маленькими, матово-желтыми монетками, швырнул мелочь на стол и встал.
- Много добрых слов вспомнил? - поинтересовался Артур, набивая трубку.
- Мне работать пора.
- А ты не спеши. - Рыцарь прислонился спиной к стене и закурил, с любопытством разглядывая Брюхотряса. - Я думал, ты с первого раза усвоишь, что обманывать нехорошо. Сейчас вижу, что и со второго не все тебе понятно.
- Да пошел ты, - досадливо буркнул Милрад, - учить он меня будет.
- Если не я, то кто? - Артур был сама безмятежность. - Мне сюда еще не раз заходить придется. Гость я и вправду дорогой, это ты верно подметил. Так хрена ли ты, Брюхотряс, сам себя в убыток вгоняешь?
Милрад так растерялся от этого "хрена", услышать о котором от благочестивого рыцаря было делом ну никак не возможным, что даже возмутиться толком не смог. Неубедительно переспросил:

- Я?
- Ты! - Храмовник вновь огляделся. - "Звездень" - хороший трактир. Грязновато тут, конечно, но я привык. И мне хотелось бы, дорогой хозяин, чувствовать себя здесь... удобно. Да, пожалуй, что так. А пока ты меня обманываешь, о каком удобстве можно говорить?
Милрад передумал уходить и повернулся к рыцарю.

Предыдущая страница 5 Следующая страница


Врагов выбирай сам 6

- Ты это о чем? И когда ты к "Звездню" привыкнуть успел? Я тебя здесь второй раз вижу.
- Еще я не люблю лишних вопросов, - Артур качнул трубкой, словно пометку сделал в Милрадовой памяти, - и мой брат, кстати, тоже. Итак, я хочу, чтобы нам здесь было удобно. Я хочу, чтобы ты прекратил свои попытки меня обжулить. И я хочу, чтобы моя комната и вот этот стол всегда были свободны.
- За этим самым столом... - взвился было Брюхотряс.
- Не-а, - рыцарь мотнул головой, - не за этим. Но место то же самое, тут ты прав. А Миротворец, кстати, это топор. Так вот, если ты готов перестать обманывать, мы договоримся о том, сколько стоят мои пожелания. Если нет, я найду другой трактир. Хотя, надо сказать, "Звездень" удобно расположен. Ну так как?
- Чтобы стол свободен был? - Милрад призадумался, начал было считать, встретил чуть насмешливый взгляд Артура и сбился с мысли. И хорошо, что сбился. Потому как, начав пересчитывать, поймал себя на попытке накинуть пару-тройку леев.
- Сорок два за день.
- Вполне обучаем, - с удовлетворением отметил тамплиер, - в качестве пряника пусть будет пятьдесят. Вот, держи, - он достал из кармана и поставил перед Милрадом маленький кошелек из тисненой кожи, - здесь пятнадцать больших львов. И будь любезен, не забывай, что, если попытаешься обжулить меня или тем паче моего братишку, эти львы тебе долго помниться будут.
- А ты не грозись, - проворчал Брюхотряс. Кошелек исчез где-то в складках его фартука, - мы, знаешь, пуганые.
- Ты уже рассказывал, - хмыкнул Артур. - Да, и эту дрянь можешь забрать, - он кивнул на рассыпанные по столу десять медяков.
И тут же забыл о Милраде, уставившись за спину трактирщика. Тот шустро сгреб мелочь, потом обернулся к дверям. Так и есть, в "Звездень" явились чернявый братец храмовника и Ветка, сияющая, как новая сковорода. Вот паршивка! Хотя сейчас-то вроде и не за что на нее сердиться.
Брюхотряс почесал пузо под фартуком и убрел на кухню. На Ветку не рявкнешь, пока рыцарь здесь, так надо хотя бы поварят обругать.

***

Альберт проводил взглядом удаляющегося трактирщика, потом заглянул в стоящий перед братом кувшин:
- О! Вино. - Заглянул во второй:
- Ага. Вода. - Подозвал поближе заробевшую отчего-то девушку и сообщил Артуру:
- Это Ветка.
- Я знаю. - Старший курил, откинувшись на стену. По рыжекудрой девице лишь скользнул рассеянным взглядом. - И что?
- Ты запас слов на сегодня уже весь извел? - поинтересовался Альберт, усаживаясь за стол и кивнув Ветке: садись, мол, не бойся.
- Весь.
- И на кого же?
Артур молча глянул в сторону кухни.
- Милрад? - удивился Альберт. - С ним-то ты о чем говорил?
- Жить учил.
- Не искалечил хоть?
- Нет.
- Ну тогда ладно. А я тут, знаешь, подумал, пока тебя не было...
В ярких глазах Артура отразилось недоверие и легкий скепсис.
- Да, подумал, - с нажимом повторил Альберт, - я это умею. Так вот, дом наш совсем запущен, и надо бы кому-то навести там порядок. Отремонтировать все, обставить, и вообще. Мы-то заняты будем, может, стоило бы кому-нибудь это дело передоверить?
- Кому? - Артур перевел взгляд с Альберта на Ветку. Потом обратно. Пожал плечами. - Зачем спрашиваешь, если уже.
- Ну, для порядка...
- Ужинал?
- Да.
- Скажи Милраду про девицу. И найди музыканта. Пойдем, дом покажешь.
- Безымянному сказать, чтобы туда подходил?
- Да. С лошадьми.
- Мы что, прямо сегодня поедем?
- Да.
- Ты же пять дней...
- Пойдем, - устало повторил Артур. Положил перед Веткой несколько монет. - Это хозяину отдай. За вино.
Подхватив лежащий рядом топор, рыцарь прошел мимо брата к выходу. Альберт поймал растерянный взгляд девушки, скорчил гримасу:
- Не в духе нынче. Сам пока не пойму. Но ты не бойся, он вообще-то добрый.
- Ага, - глаза ее снова стали серыми, - он с тобой даже не поздоровался.
- Поздоровался, - маг поцеловал ее в нос, - ты просто не слышала.

***

- Что на тебя нашло? - Альберт шагал рядом с братом, время от времени делая попытки
заглянуть ему в лицо. - Я тебя таким никогда не видел.
- Видел. - Артур проводил взглядом проехавшую мимо всадницу в амазонке. - Она ведьма.
- Кто? Она? - Альберт оглянулся на даму.
- Ветка.
- Ведьма?
- Дикая.
- Да с чего ты взял?
- Пятница.
- И что? А, ну да, понятно.
Альберт замолчал и нахохлился, уставившись в мостовую под ногами. О том, что Артур во время своего варварского поста становится особенно чувствителен к магии, он знал. Сегодня действительно пятница. Старший постится. И, значит, скорее всего, насчет Ветки он не ошибся. Она ведьма.
- Ну и что?
- Да ничего.
- Ты из-за этого бесишься?
- Нет.
- А в чем дело?
- Да не знаю я, братик, - Артур склонил голову в ответ на приветствие орденского патруля, - не знаю. Я всю ночь молился, поздороваться надо было, поговорить. А сюда приехал... и вот так. Я в Шопроне ни в один храм не зашел.
- Почему?
- Мне это тоже интересно. А еще интереснее то, что мне как-то и не хочется.
- Умнеешь, может быть? - предположил Альберт. Понял, что пошутил неудачно и добавил:
- Извини.
- Да ладно, - Артур махнул рукой, - что с тебя взять? Ветка, кстати, крещеная.
- И что?
- Так.
- Ты в самом деле хочешь ехать прямо сегодня?
- Хочу, - рыцарь вздохнул, - но не могу.
- Устал, - понимающе сказал Альберт.
- И устал, и правую заднюю перековать надо.
- Э-э... ты о ком?
- О Серко.
- В смысле о лошади?
- В смысле да, - в голосе старшего наконец-то прорезалась язвительность, - а кто еще может расковаться?
- Я вообще-то о тебе говорил.
- Ну? - неприятно удивился Артур.
- Баранки гну, - блеснул Альберт остроумием Варга.
Старший не оценил. Вообще не отреагировал. Шел себе, по сторонам смотрел. На что там особо смотреть, спрашивается? Улица как улица. По вечернему времени немноголюдная. Чистая, конечно, не то что окраинные, ну дома опять же получше. Так ведь и выбирали с умом, когда искали, где поселиться.
Некоторые покойнички, из знатных, тоже решили в свое время, что негоже им по окраинам с кладбища уходить, и начали шляться по самому центру, по лучшим городским кварталам. А роскошный трехэтажный особняк, принадлежавший сводному брату герцога, оказался аккурат у них на дороге. Сбежать тогдашние хозяева не пожелали, может, поленились, а может, не успели просто.
Они - не успели, а дом остался.
У Артура как раз тогда случилось затишье, перерыв в подвигах. Он ошивался при командоре да натаскивал послушников, вот Альберт и решил поселиться в Шопроне. Хотелось быть поближе к старшему, ну и приглядывать за ним, по возможности.
Смешно вспомнить - тогда они поверили в то, что спокойная жизнь наступила надолго.
- Все хуже становится, - заметил Артур, останавливаясь и пропуская мрачную кавалькаду. Парни и девушки в темных шелках, на покрытых коричневыми попонами скакунах рысили по улице, не особо заботясь о прохожих и о том, что грохот копыт мешает тем, кто уже лег спать. Увидев храмовника, двое кавалеров придержали лошадей, но остальные пронеслись мимо без всякого почтения к рыцарской форме.
- Что хуже? - Альберт смотрел вслед молодежи. - Распоясались они тут без вас.
- До хрена прав и никаких обязанностей. - Артур провел пальцами по древку топора. - Раньше Недремлющие чистки устраивали, кого к делу приставляли, кого... по-всякому, в общем. А сейчас вон их сколько. Не делают ничего, а жрут в три горла. Способствуют, мать их, производству удобрений, поскольку переводят добро на дерьмо. И все.
- Ну и что? - не понял Альберт. - Всегда так было.
- Больше их, чем раньше, братик. Пойдем, чего стоять?
- Ты объясни!
- Заняться им нечем, что тут объяснять? Чудища на окраинах, говорят, совсем взбесились. Народ оттуда бежит, а эти - первыми.
- Да ладно! - Альберт легкомысленно отмахнулся. - Это же столица, они сюда всю жизнь бегут, сколько себя помню. Старшие землю наследуют, а младшие - в Шопрон. Здесь-то есть куда податься.
- Сколько себя помнишь? - Артур хмыкнул. - Ну-ну. И куда же они подавались?
- Да куда попало.
- Ничего подобного. Многих с самого детства к нам отдавали, чтоб не рыцарями, так хоть сержантами выросли, потому что Храм - это слава и почет. Остальные расходились: кто по управленческой части, кто в монахи, кто-то, у кого способности были, разрешенным магом становился, ну и к Недремлющим, конечно.
- И что?
- Сейчас к нам не идут. Почти не идут. Все больше из крестьян да из горожан победнее. Нам без разницы, но, если мы людей, что работать могут, будем к себе принимать, кто на земле останется? А эти вот, из которых раньше орден пополнялся, теперь предпочитают магами становиться. Если могут.
- У вас и раньше с дозволенными грызня была, - напомнил Альберт, - требования-то к кандидатам почти одинаковые.
- Раньше к ним уходили, если мы не принимали. Сейчас - наоборот. Дозволенные разлакомились и таких, как Ветка твоя, теперь знать не хотят. Способности у нее есть, но способности есть и у других, из хороших семей, понятно, что маги их выбирают. И не приведи Господь, если твоя рыжая хоть сколько-нибудь честолюбива. Она ведь в интуиты пойдет. Их последнее время много стало. Но дело даже не в этом. Дело в том, что сейчас, насколько я понял, молодняк предпочитает уходить в Недремлющие. Или под руку митрополита, в орден Пастырей. Рыцари Кодекса - это еще ладно, это пускай, но куда нам столько монахов?
- Кто бы говорил!
- Не люблю я дармоедов.
- Можно подумать, Недремлющие не такие?
- Они работают, - серьезно сказал Артур.
- Ага. Интуитов убивают.
- Не только. Просто работа у них не на виду. Мы вот, в кровище по колено, зверушек на куски рвем, дабы они добрых христиан не обижали, а гвардейцы тихие, незаметные. Но без них, как и без нас, давно бы от Долины ничего не осталось.
- Без вас понятно почему - зверушки бы заели. А они при чем?
- А без них люди бы сами друг друга поубивали. Устав опять же строгий очень. Велит им никакой работой не брезговать. Все при деле, все работают, пользу приносят. Хороший был порядок, - Артур с недоумением покачал головой, - зачем его поменяли? Не понимаю.
- А я не понимаю, каким боком это нас касается?
- Не знаю пока, - задумчиво проговорил Артур, - пятница сегодня.
- А, ну да, ты говорил уже. Мы, кстати, пришли. Узнаешь домик?

***

"Домиком" старший не слишком заинтересовался. Открыв калитку, он какое-то время постоял, словно прислушиваясь к чему-то, а потом решительно отправился в глубину сада. Эта решительность слегка встревожила Альберта. Он поколебался, стоя у забора: следовать за братом или наладиться, пока не поздно, по каким-нибудь важным и неотложным делам. Выбрать, однако, не успел. Артур окликнул его. И голос старшего был... В общем, какой братец весь вечер, такой и голос.
- Колдовал, - не спросил - констатировал Артур, когда маг, фальшиво насвистывая бодренький мотивчик, добрел до скамейки возле горелого круга. - Братик мой, у тебя голова зачем, чтобы есть?
- Чтобы думать. Чего ты переживаешь, от дома и так волшбой за версту несет, кто тут разберет, я колдую или артефакты работают?
- Я разбираю - Артур брезгливо поковырял горелую землю носком сапога. - Любой дурак разберет.
- Не любой, а вроде тебя какой-нибудь, - Альберт разглядывал следы вчерашнего огня, - таких, знаешь ли, немного.
- Откуда тебе знать?
- Артур, - наставительно заметил маг, - жег я это вчера, если бы кто и заметил, так они вчера бы и явились. Логично?
- Нет. Они могли дом под наблюдение взять. Вдруг к тебе сообщники заявятся.
- Да ничего они не взяли, - отмахнулся Альберт, - приходил какой-то, не представился даже, волшба у вас тут, говорит, разрешение есть? Я ему говорю: есть. А с вопросами, говорю, в казармы идите. Ну, он и пошел. И все. Да, тебя один храмовник просил в казармы зайти, сразу как приедешь. Его сэр Емилиан зовут.
- Зайду. Что ты тут жег?
- Мусор. Знаешь, сколько там за сто лет мусора накопилось?!
- Мусор? - Артур поморщился, шевельнул ноздрями, словно унюхать хотел то, чего чутьем разобрать не мог. - Не врешь?
- А смысл?
- Тоже верно. Как там, в доме, совсем все плохо?
- Ну... трубы я почистил, воду подключил, артефакты работают, в моей спальне вообще порядок.
- Твоя - это которая?
- А вон, на третьем этаже, над круглой гостиной.
- Вроде она гостевая была. - Артур поглядел вверх. - Ну ладно, дом твой, тебе и решать. Значит так, братик, давай к делу. Из "Звездеца" я тебя увел, чтобы ты от Ветки своей подальше оказался. Хочешь, чтобы она домом занималась, - твое дело, но не забывай, что девчонка - дикая ведьма и через нее ты можешь влететь в серьезные неприятности.
- Да ладно! Она не то что колдовать, она и ворожить-то не умеет. Ведьма - это ведь еще не маг, это просто латентные способности. К тому же, если что, ты меня вытащишь.
- Не уверен. Там разберемся. Уезжаем мы после утрени, так что сейчас тебе лучше отдохнуть, без баб и приключений.
- А может, днем поедем?
- Днем и поедем. Повезет, так завтра к утру уже у профессора будем.
- Чего?!
- Просто поедем побыстрее. Лошадка у тебя хорошая, Безымянному я тоже недурного меринка подобрал. Выдержат они дорогу, ничего им не сделается.
- А мне?
- А тебе тем более. Как тут с конюшней? Можно лошадей поставить?
- Я конюшню не смотрел.
- Что ж ты делал?
- Да было, знаешь ли, чем заняться, - язвительно сообщил Альберт. - Я в доме порядок наводил. Подметал, полы мыл... стены даже! - вовремя вспомнил он Ветку.
- Не пойму я вас, колдунов! - Артур безнадежно вздохнул. - Зачем ты там полы и стены мыл, если весь дом ремонтировать нужно?
Ответить Альберт не успел. По камням мостовой загремели вразнобой подкованные копыта, и к дому крупной рысью подлетела тройка лошадей. Злой на весь мир Серко, узкомордая кобылка, купленная для Альберта, и высокий, длинногривый мерин. Кони были снаряжены, как для долгой дороги, а на мерине вдобавок к сбруе и седельным сумкам наличествовал еще и Безымянный. Он радостно улыбался и махал братьям обеими руками:
- Здравствуй, Альберт. Здравствуй, Артур. А я к вам. Меня к вам Варг прислал, и Брюхотряс тоже к вам прислал. А тебе, Альберт, Ветка просила сказать, чтобы ты осторожнее был. А...
- Заткнись, пожалуйста, - попросил маг, подходя к калитке, - ты можешь помолчать или хотя бы не орать так громко?
- Могу. - Музыкант спешился, провел лошадей в сад, запрокинул голову, разглядывая дом. - Ух ты! Ну и громада! Ветка правду сказала - ты очень богатый. Или брат твой. Храмовники все богатые. Артур, ты чего суровый такой? Коня твоего перековали. Хороший коник, резвый. В нем загорской крови есть немножко. Может, от Крылана твоего? Если этот - прямой потомок, то почему нет? А еще, знаете, что про вас говорят? Говорят, что вы тоже прямые потомки. В храмах знамение было. В Карцаге было. В Араде было, и в Сегеде, и в Албули. А в Шопроне не было ничего. Артур... да, я вспомнил, надо было заткнуться. Я ведь чего так спешу-то, меня Варг нашел, сказал, что профессор вас видеть хочет. Тебя, Артур, персонально приглашают. Варг мне штуки такие дал, волшебные, говорит, вы знаете, что с ними делать. Вот.
- Распоясался, - с легким удивлением заметил Артур, отводя Серко подальше от размахивающего руками музыканта, - а давно ли тихий был, слово сказать боялся.
- Я не тихий, я мертвый, - как ни в чем не бывало, заявил Безымянный, - а ты меня топором ни за что ни про что. Слушай, это и правда Миротворец?
Артур проигнорировал вопрос. Не обращая на музыканта внимания, он проверил конскую сбрую, придирчиво осмотрел подковы:
- Ладно, братик, вы тут пока беседуйте, а я - в казармы.
- Подожди, - Альберт разглядывал "штуки", которые вручил ему менестрель, - это знаешь что?
- Колдуновская дребедень.
- Это телепортационные активаторы. Хочешь, прямо сейчас у профессора окажемся?
- А в казармы кто пойдет? - поинтересовался Артур. - Не хочу.
- Ну ладно, не сейчас. А когда вернешься, может...
- Чтоб я эту дрянь использовал?
- Тебе привыкать, что ли?
- Серко устал, - подал голос Безымянный. - Артур, ты же добрый на самом деле, ты ведь не будешь коня мытарить.
- Посмотрим, - бросил рыцарь, нисколько не тронутый призывом к своей доброте. - Все, пора мне.
- Поосторожней там, - неожиданно для себя брякнул Альберт. Получил в ответ взгляд, в котором было все, что думал старший по поводу непрошеной заботливости, и буркнул уже себе под нос:
- Да подумаешь...

***

Профессор Иляс Фортуна был доволен собой и окружающим миром. Со времени идеального взаимостояния подобное довольство стало его обычным состоянием. А перед этим неудачи шли чередой, как будто попал профессор на темную полоску жизни и пошел по ней вдоль, сослепу спотыкаясь и падая. Сначала эльфы эти, как будто звал их кто-то, пришли, разогнали людей, кто не убежал, того убили. Были вдоль реки земли как земли, а стали - вроде Пустошей. Дома брошенные стоят, бродят кошки одичалые, домовые, кого увезти не успели, свихнулись от тоски и кровь у заезжих хайдуков сосут.
Потом того хуже - Пастыри. Взяли в оборот, пришлось с нового места сниматься и на старое бежать. Здесь, конечно, эльфы, но с эльфами хоть договориться можно.
Дальше - больше. Оборотни. Все как один заклинатели, с элементалями дружбу водят. И ведь дикари же, интуиты, и те умнее: ни малейшего представления об элементарных законах взаимодействия энергий, а духи их слушаются такие, каких Илясу Фортуне не удавалось подчинить даже с помощью давно освоенного энергопотока.
Когда понял окончательно, что ничего с элементалями не выйдет, что оборотня в ученики взял напрасно, даже хуже, чем напрасно (как бы боком это обучение не вышло: Золотой Витязь, вот тоже дурак, каких поискать, умудрился пропасть вместе с бесценной книгой, добытой у Некроманта.
Все одно к одному.
Но теперь, кажется, дела пошли на лад. И удовольствие доставлял даже вид из окна, а ведь обычно опушка Серого леса заставляла вспоминать о затаившейся там угрозе.
Нельзя сказать, чтобы эльфы досаждали, иначе профессор не рискнул бы возвращаться сюда из благополучной и обжитой Баба-Виды. Пастыри Пастырями, но на Сером лесу свет клином не сошелся, а в Доростол, Дуга-Ресу или еще куда-нибудь поближе к Болотам монахи доберутся не скоро. Однако Серый лес поддерживал с магом вежливый нейтралитет, а всех чужаков, забредающих в Залесье, эльфы убивали еще на подступах к своим территориям. Это было удобно. Примерно так же удобно, как жить на островке посреди непролазной трясины. К тебе никакой враг не доберется, но и для тебя один неверный шаг может закончиться смертью.
Однако сегодня профессор был доволен. Гости вот-вот появятся. Варг отправился за своей компанией, Безымянный должен привести Братьев. Досадно, что рыцарь уже успел доложить о своем прибытии, но, с другой стороны, господин командор всегда рад предоставить своему святому возможность умереть. Господин командор оценивает ситуацию не менее трезво, чем господин профессор. И Артур для него такая же кость в горле, как Альберт для Иляса Фортуны.
А Варговы приятели за плату готовы на все, и хорошо было бы ограничиться только ими, но, увы, этой жадной молодежи такое дело не по силам. И хорошо было бы ограничиться только Братьями, но нет им веры, нет! И не может быть.
А ведь их еще нужно будет уговаривать. Ольжех сообщил, что надавил на старшего, и тот в принципе согласен. Но, к сожалению, в этой парочке верховодит не рыцарь, а маг. Поступков же Альберта, собственного ученика, профессор Фортуна предсказать не мог. Давно уже разучился. С тех самых пор, как Альберт начал входить в силу.
Для мага имеют значение два фактора: сила и талант. Многие ошибочно называют талант способностями, не понимая тонкой разницы между этими двумя понятиями. Можно быть способным ремесленником - ремесленнику и не нужно большего, - но быть способным ученым нельзя. Это противоречит самому естеству ученого, смысл жизни которого в совершении новых и новых открытий, в бесконечном поиске и бесконечном познании, во взлетах фантазии, позволяющих воспринимать общую картину бесконечно сложного мира вокруг. Дозволенные маги, так сказать, в массе, загнали себя в рамки, внутри которых способностей более чем достаточно. Интуиты - название это диким магам дал когда-то сам профессор Фортуна, чем гордился и по сей день, - может быть, и наделены талантом, но не умеют им пользоваться и не находят, куда его приложить. И только маги, настоящие ученые, к каковым относил Иляс Фортуна себя и своих учеников, талантливо и безошибочно умеют направлять свою силу. Жаль лишь, что сам профессор, будучи почти гением, силой, увы, обладал ничтожно малой. Даже сейчас, на двести семьдесят пятом году жизни, он едва ли мог потягаться со студентами Академии дозволенного волшебства.
Зато он знал больше, чем все мэтры Академии вместе взятые. Эти титаны науки, киты, зубры и динозавры зачерпывали с самого краешка глубокого блюда, тогда как он, Иляс Фортуна, увидел уже и рисунок на дне, и разглядел даже, что дно это фальшивое и множество тайн предстоит еще открыть, множество неведомых пока сил поставить себе на службу. Не умея сам воспользоваться своими знаниями, профессор учил других. Выбирал учеников тщательно, придирчиво и осторожно: не приведи бог обзавестись таким, который поймет, что стал сильнее учителя. И не ошибся ни разу, даже с Варгом, которого взял не выбирая - там выбирать не приходилось. Варг простодушен и честен, и полагает, что все остальные тоже не лгут и не способны злоумышлять. Он свято верит в своего учителя, чтит, как должно чтить старших, и любит.
Это трудно понять, потому что тот же самый Варг умеет быть дьявольски хитрым, по-звериному осторожным и по-звериному безжалостным.
Это понять легко: для Варга есть свои и есть все остальные. Он волк и живет по волчьим законам, но он человек, и закон джунглей облагорожен этой человечностью до такой высоты духа, какой никогда не достичь настоящим людям.
Иляс Фортуна любил своего последнего ученика. И презирал. Так любят и презирают верных рабов и верных собак.
Альберта профессор боялся.
Если бы тогда, сто лет назад, хватило сил удержаться от искушения, в дальнейшем удалось бы избежать многих неприятностей. Впрочем, надо признать, что Альберт принес и немалую пользу, таская из огня такие каштаны, каких не ухватил бы не только сам Фортуна, но даже и самые сильные из магов Единой Земли. А кроме того, ну в силах ли человеческих пройти мимо плачущего младенца, которого жестокая мать оставила лежать на голой земле, не потрудившись даже спеленать? Иляс Фортуна не отличался добросердечием и, наткнувшись на ребенка во время одной из своих дальних прогулок, в первую очередь подумал о том, сколько все-таки неприятностей подстерегает человека практически за каждым углом.
Найденыша, грязного и мокрого, следовало подобрать. Заявить о нем властям. Наверное, передать в ближайший монастырь, или что положено делать с подкидышами? Брошенных детей в Единой Земле не было и быть не могло: деторождение поощрялось, и молодые семьи спешили обзавестись отпрысками, потому что даже за рождение каждого ребенка полагались всякого рода блага, а уж если чадо доживало благополучно до пяти лет, семье выплачивалась сумма, равная стоимости коровы. Ну и дальше - в десять лет, потом - в пятнадцать. То есть до совершеннолетия. У самого профессора Фортуны детей не было, но о существующей системе он прекрасно знал...
Следовало, ох следовало насторожиться, обнаружив подкидыша! Фортуна же вместо этого брезгливо взял орущий комочек на руки. И прикосновение к мягкому, горячему тельцу отозвалось шоком, таким, что волосы встали дыбом и онемели кончики пальцев: младенец оказался сгустком силы, чистой магической силы, почему-то принявшей человеческий облик.
Иляс Фортуна в одно мгновение забыл о собственном недовольстве, он ощутил священный трепет Аладдина, нашедшего волшебную лампу, и сразу увидел все открывающиеся перспективы. Кладезь потрясающих возможностей в грязном и мокром младенце с редкими черными волосиками на еще мягком черепе. История знала подобные примеры: Мерлин воспитал короля Артура, а Игорь Смольников вырастил мистической силы гипнотизера. И тот и другой - и кельтский маг и российский чиновник - плохо кончили, но они и воспитывать свои находки начали довольно поздно. А тут - младенец, чистый лист, мягкая глина - лепи, что заблагорассудится, и пользуйся тем, что вырастет.
Уж выросло так выросло...
Вполне возможно, что ошибки были допущены еще в процессе воспитания. Наверное, не следовало творить из найденыша только и исключительно мага - ведь есть же еще какие-то общечеловеческие ценности, этика, мораль... Иногда профессор задумывался над этим, но обычно в том смысле, что Альберт вырос непочтительным, дерзким, лишенным даже зачатков любви по отношению к приемному отцу. В этом профессор склонен был винить "феномен Братьев".
Если бы они не встретились - Альберт Фортуна и Артур Северный, маг и рыцарь, два воплощения двух очень разных сил, - быть может, все и вышло бы так, как задумывалось. Но они встретились и, объединившись, стали действительно опасны.
Не стоило их будить, ох не стоило... А с другой стороны, куда деваться? Идеальное взаимостояние произошло не просто так. И в этот раз все должно пройти гладко. А потом... а потом об Альберте можно будет забыть. Пусть себе живет как хочет и сколько хочет.
И сколько сможет...
Профессор сидел за рабочим столом, откинувшись на спинку удобного кресла, смотрел на лес за окном и ждал гостей.
Первым прибыл Варг с компанией. Все трое появились на заднем дворе дома, несколько секунд со смехом и веселой перебранкой успокаивали перепуганных лошадей.
- Потише, вы, молодежь, - Иляс Фортуна выглянул из дверей, зажег светильник над крыльцом, - отведите лошадок под навес и располагайтесь. Варг, покажи, где тут и что. Если проголодались, накорми.
- Понял. - Оборотень с сожалением взглянул на обломки активатора. - Профессор, почему нельзя такие штуки многоразовыми делать?
- Потому что нельзя. Придет время, объясню.
Темноволосая красавица в светло-зеленом замшевом костюме уже занялась лошадьми.
- Это Ирма, - перехватил Варг взгляд учителя, - интуитивный маг.
- Вижу.
- А это Карнай. Он из наших, хотя по крови человек.
Карнай, невысокий, очень широкоплечий, неспешно, но вежливо поклонился профессору:
- Вечер добрый.
- Добрый, - согласился профессор. - Варг, помоги девушке. А ты, - он цепко оглядел Карная, - не маг, как я вижу. В Лихогорье живешь?
- Да.
- И как там у вас?
- Живем помаленьку.
- Местные племена не досаждают?
- Красноволков, похоже, повыбьем скоро. - Карнай машинально коснулся пальцами чуть заметного шрама на шее. - С беловолками пока не ссоримся. Они поумнее, торговать приспособились.
- Значит, воевать приходилось?
- Приходится, - спокойно поправил Карнай. - Тварей все больше, да и Храм не разбирает, беловолк у него на пути, красноволк или из наших кто.
- И часто ты с храмовниками пересекался?
- Я - нет. - Короткая улыбка. - Мы с ними не связываемся, если не прижмет.
- Чего ж так?
- А зачем? Старый думает, что с Храмом можно договориться, надо только рыцаря найти такого, чтобы выслушал, а не убивал сразу. Варг сказал - здесь как раз такой будет.
- Ну-ну. В паре с магом ты работать умеешь?
- Конечно, - Карнай чуть удивленно пожал плечами, - всю жизнь так и воюем.
- У вас там не маги, - недовольно поправил профессор, - у вас там заклинатели, да еще Старый, он вообще не пойми что.
- Вам виднее, конечно, - если боец и обиделся за своих, то внешне это никак не проявилось, - но я не только с нашими работал, мы с Ирмой в Пустоши забирались и к Велебитским болотам.
- К Велебитским? - недоверчиво переспросил профессор.
- На самый краешек, - объяснил Карнай, - от Дуга-Ресы на день пути, может, чуть больше. Дальше не рискнули. Туда, говорят, только Миротворец ходил. Да и то, я думаю, сказки это.
- Не сказки, - буркнул Фортуна, - бывал он там. Еле ноги унес. Значит, с Ирмой вы сработались?
- Верно.
- Это хорошо. Ну что там, Варг?! - крикнул он в сторону навеса. - Долго копаться будешь?
- Уже идем! - Оборотень положил в ясли перед своим конем здоровенный кусок каменной соли, взял Ирму за руку и поспешил к учителю. - Готов служить, господин профессор!
- Прекрати паясничать. Я тебе объяснял, как работать "треугольником", ты практиковался?
- А то! В Пустошах, с Ирмой да Карнаем. Я потому их и привел.
- Ладно, - кивнул профессор, - можете отдыхать. Варг, к тебе это не относится. Когда гостей устроишь, займись ужином. Да чтобы домового больше не обижал, он еще с прошлого раза не отошел!
- Понял, - Варг сверкнул зубами, - все сделаю.
Уходя в свой кабинет, Фортуна слышал, как Ирма шепнула, адресуясь, видимо, к оборотню:
- Суровый он у тебя!
И представил, какую гримасу скорчил Варг в ответ. Развеселый ученик вовсе не считал наставника суровым. Эти оборотни полагают душевнейшими людьми всех, кто не бьет их сапогами. А кто их бить возьмется? Вот и живут в святой уверенности, что мир вокруг светлый и дружелюбный. Интересно, надолго ли этой уверенности хватит?
С храмовниками они договориться хотят. Придумали же. А Варг, паршивец, об этих планах ни словечком не обмолвился. Знал ведь, что учителю это интересно было бы, знал и молчал. Надо будет устроить ему выволочку, чтобы запомнил на будущее: не все и не от всех скрывать надо.
Было бы неплохо, если б оборотни и вправду смогли договориться с людьми. Неплохо, но маловероятно. Люди, они потому и люди до сих пор, что никого к себе близко не подпускали. Хотя что мешало тем же храмовникам пропустить в Единую Землю кого-нибудь из многочисленных завоевателей? Понятно, что орден боялся полномочия свои утратить, но, если вдуматься, захват пошел бы княжествам на пользу. Это если не знать, что таким образом остановится их непрерывное скольжение по Внешней Сфере. Но откуда бы Храму разбираться в столь тонких материях?
Кстати, об ордене. Кроме них, оборотней все равно резать некому, так что, может статься, вовсе и не смешон Карнай в своих чаяниях. Если тамплиеры решат, что этих убивать не надо, они и не будут. А люди никуда не денутся, смирятся со зверушками под боком. Глядишь, и сами торговать начнут. У людей много чего есть, а оборотни, если Карнаю верить, земли от нечисти расчищают не хуже храмовников. Если понадобится, они и христианство могут принять...
Где же Альберта носит? Пора бы уж и ему появиться. Или опять решил в самостоятельность поиграть? Того и гляди, решит верхами до Залесья добираться. Тут его эльфы и пристрелят. Маг-то он, конечно, сильный (а уж перспективный какой!), но перспективы не доспех, от стрелы не спасут.
Собственный афоризм профессору понравился. Поглядывая время от времени в темноту за окном, он разыскал на полках, заваленных растрепанными тетрадями, папками и просто отдельными бумажками, записную книжку и увековечил новорожденную мысль.
Нет, на память Иляс Фортуна не жаловался. Просто осталась еще со старых времен привычка записывать все, хоть сколько-нибудь ценное или интересное. За двести лет архивов накопился полный чердак, и профессор никак не мог собраться и навести порядок в собственных записях. Так было раньше, до Дня Гнева, когда жена ворчала, собирая по всему дому обрывки листочков, бумажки-самоклейки, разной степени исписанности блокноты... так оставалось и сейчас. Жены только не было. Поэтому за сохранность своих записей Фортуна не переживал В его доме без его ведома в мусор ничего не отправится.

День Гнева

- ... Не двигаться!
И все-таки надо было, чтоб Кристо помолился. Мастиф почувствовал исходящую от самого себя угрозу, когда она волной ужаса отразилась от этих четверых, одетых в белое. Один из Провозвестников умер сразу. Второй захохотал: он стоял, как и приказали, не шевелясь, и смеялся, заходился хохотом. И приказывать им сейчас было уже бесполезно.
Вот еще одно особое свойство. Вот это называется "находит". Ни дед не умеет такого, ни отчим. Только полукровка Невилл Гюнхельд по прозвищу Мастиф, только он умеет сжигать людям мозги, пугать так, что человек от страха навсегда превращается в животное.
Вытаращенные белые глаза третьего налились слезами, и он закричал истошно и визгливо:
- Вижу волка! Волка! Вижу волка, братья! Волк идет!
Те, кто услышал этот вопль, поняли его. Мастиф не понял, зато почти без напряжения
почувствовал еще людей. Совсем рядом. Всего этажом ниже. Проваливаясь сквозь пол, он подумал о том, что Волк, Вольф, Вук - имя его брата, Провозвестники не так уж ошиблись в своих шизоидных иллюзиях.
Там, внизу - последние. Они смотрят сейчас на дверь и никак не ждут нападения сверху...
... Они не ждали.
Они активировали двигатель...
... Активировали двигатель, и весь испытательный корпус, кубометры бетона, пластиката и металлокерамики - вся эта махина, рассчитанная на внутренние взрывы и прямые попадания тысячетонных бомб, вздрогнула, вздохнула. И сложилась внутрь.

***

- Колодец, - уважительно заметила Ирма, нагибаясь над невысоким срубом, - с водой. Хорошо устроился твой учитель.
- Ну так не кто-нибудь. - Варг крутил ворот, вытягивая ведро, наматываясь на деревянный ворот, рокотала толстая цепь. - Над всеми магами старший.
- Да ну! - Ирма пренебрежительно поджала губы - Надо мной он никакой не старший. Просто старикашка. Еще и ворчливый не по делу.
- Это пока ему ничего от тебя не надо, - объяснил Варг, ставя ведро на край сруба, - а так он тебя щелчком пальцев в лягуху превратить может.
- Скажешь тоже!
- И скажу. Он очень сильный маг. И очень умный.
- Отчего же тогда он сам в Цитадель не поедет и всех не убьет?
- А потому, что сильный. - Варг перелил воду и с грохотом сбросил ведро вниз. - Ему что-то делать можно только в самых крайних случаях. Иначе все рухнуть может.
- Что все?
- Да вообще все. О! - Оборотень замер, придерживая ворот ладонью. - Сейчас явятся.
И действительно, еще не погасло грохочущее эхо из колодца, а во дворе уже появились трое всадников. Их лошади точно так же плясали и грызли удила, как незадолго перед тем кони Ирмы и Варга. Вороная кобыла под красивым юношей в черно-красном пронзительно заржала, выгнула шею и пошла по двору боком, мотая головой и яростно размахивая хвостом.
- Артур! - донесся сквозь ржание беспомощный вопль.
С высокого белоснежного скакуна кошкой метнулся кто-то огромный, очень быстрый. Схватил кобылу под уздцы, рявкнул, и лошадка послушно замерла, лишь раздувала ноздри да косила нервно, выворачивая глаза так, что видны становились белки.
- А говорил, смирная, - недовольно заявил всадник. - Хорошо держишь?
- Слезай, - снисходительно распорядился высокий...
Ирма только сейчас разглядела его. И оцепенела. Точь-в-точь как при первой встрече.
- Кто это? - шепнула она Варгу, который тоже таращился на гостей.
- Ты о котором? - Оборотень с легкой насмешкой наблюдал, как Альберт, перекинув ногу через переднюю луку седла, съезжает на землю. Расправив короткий щегольской плащ, юный маг выпятил подбородок и огляделся по сторонам. Безымянный справился со своим мерином самостоятельно и сейчас тоже разглядывал двор. Он, правда, не искал возможных насмешников, а просто осматривался.
- Про рыцаря, - после паузы ответила Ирма.
- Это Артур Северный. - Варг наконец-то отпустил ворот, и цепь загрохотала снова.
Синие-синие... аж дух захватывало, до того синие, даже в темноте - яркие, прозрачные глаза... Ирме снова стало не по себе, как там, в Шопроне. Не от взгляда - на нее любой мужчина так смотрел, - от синевы этой беспощадной.
Рыцарь вежливо кивнул, сунул в руки чернявому поводья его лошади и подтолкнул паренька в сторону навеса.
- Расседлать-то ее ты сможешь?
- Ее? - Тот выразительно проследил взгляд синеглазого и тоже уставился на Ирму. - А не укусит?
"Ах ты! Скотина!"...
А попробуй сказать что-нибудь, и сразу выяснится, что маленький засранец имел в виду свою лошадь...
- Вали, - рыкнул тамплиер.
- Пойдем, - в том же тоне ответил чернявый, - потом наглядишься.
Под навес отправились оба. Ирма так и не поняла, вздохнула она облегченно или с разочарованием. Третий гость поплелся за спутниками, продолжая с любопытством оглядываться по сторонам. Что уж такого интересного нашел он в обычнейшем заднем дворе обычнейшего дома?.. Это Ирме было без разницы.
- Ну, ты работай, - она улыбнулась Варгу, - а я в дом пойду. Что-то учитель твой не торопится гостей встречать... Подожди... Как ты сказал его зовут?
- Артур Северный, - с явным удовольствием повторил Варг, - а с ним Альберт Северный и Безымянный. На Безымянного плевать, а про этих двоих ты наверняка слышала. И странно мне, что спрашиваешь ты о рыцаре, а не о маге. Рыцарей много, а маг такой на все ваши земли - один.
- Артур Северный? Прямой потомок Миротворца?
- Миротворец, - ухмыльнулся оборотень. - Миротворец - это топор. Нет, не потомок. Это он сам и есть. И лет ему больше, чем моему отцу.
- Врешь.
- Зачем? Не хочешь верить - не надо, сама все увидишь.
- Врешь, - машинально повторила Ирма. Заглянула в стоящее у колодца ведро с водой, ничего не увидела, кроме дрожащего отражения темного неба, и торопливо пригладила волосы. Подумала, развязала ленту, стягивающую их в хвост, кончиками пальцев взбила свою роскошную гриву. - Сто лет, говоришь? Ну не знаю. Выглядит вполне. Молодо.
Варг пожал плечами и принялся крутить ворот в обратную сторону, вытягивая из колодца наполненное ведро.

***

Ирма ошибалась, предполагая, что хозяин дома пренебрег новыми гостями. Профессор встретил их в дверях большой комнаты, что служила одновременно гостиной и столовой. С Артуром он поздоровался, Безымянному кивнул, а к Альберту обратился с неожиданной теплотой:
- Ну, здравствуй, мальчик мой. Рад видеть тебя живым и здоровым.
- А чего бы мне сделалось? - буркнул юноша, сразу насторожившись. - Вы меня сами в гроб уложили.
- Ради твоей же безопасности, - напомнил Фортуна. - Ну, все уже собрались, ждали мы только вас. Перекусите с дороги или сразу к делу?
- Дороги той было! - Альберт упорно не желал замечать вдруг прорезавшегося в учителе гостеприимства. - Я поужинал, у Артура пост. Ты есть хочешь? - Он обернулся к Безымянному.
- Нет, - удивился тот, - я ведь из "Звездня" только что.
Пока шел этот обмен любезностями, Артур выбрал стул поудобнее, уселся на него верхом, положил руки на спинку, а подбородок - на руки и закрыл глаза. Миротворец он устроил рядышком. В углу комнаты возле одного из окон точно так же, словно задремывая, сидел кто-то широкий в доспехах из кожи красноволка. Артур видел, как блеснули и тут же снова закрылись его глаза, когда гости вошли в залу.
Красноволк - это серьезно. Не беловолк, конечно, но внимания стоит.
- Ну располагайтесь тогда. - Иляс Фортуна, как обычно, делал вид, что не замечает рыцарского хамства. - Сейчас побеседуем, а потом можете отдыхать хоть до следующего утра. Познакомитесь поближе, осмотритесь. Дело предстоит серьезное...
Артур зевнул, клацнув зубами.
К его удивлению, старый колдун тут же прекратил болтать и выглянул в окно, чтобы позвать ведьму в зеленом и парня, что болтался у колодца.
Широкий шевельнулся и в упор взглянул на рыцаря.
- Карнай, - произнес негромко.
- Артур.
Вот и познакомились.
Безымянный по примеру Карная устроился у окна. Альберт плюхнулся на табуретку рядом с Артуром. Вид у него был слегка ошарашенный, явно не понимал младший, что такое творится с наставником. Рыцарь поймал вопрошающий взгляд и пренебрежительно шевельнул плечом, мол, не бери в голову, чудит старый хрыч. Потом в комнату вошел парень, тот самый, со двора, оглядел всех веселыми глазами и сообщил:
- Если кто не знает еще, то я Варг. А это Ирма. - Он отступил в сторону, пропуская зеленую ведьму.
Артур машинально встал. Поклонился. Так себе поклон, какого ведьма и заслуживает.
- Он у меня такой, - безобидным тоном заметил Альберт, - всех баб привечает.
Ух, как Ирма сверкнула глазами! Артур сдержал ухмылку, отвесил младшему легкий подзатыльник:
- Не болтай.
- Это правда вы? - Ведьма порхнула через комнату, уселась рядом, на краешек стола. - Нет, правда?
- Это мы, - подтвердил Артур, придвигая для нее тяжелый стул, - располагайтесь. А что правда?
- Спасибо. - Она уселась, прямая, статная, ну прямо не ведьма, а вельможная дама. Правда, тут же закинула ногу на ногу, сразу разрушив образ. - Вы, правда, те двое?
- Мы - эти двое, - процедил Альберт. Ой, не глянулась ведьма младшему. Почему, интересно? Тоже чует что-то? - Ты о ком спрашиваешь?
- Ты - Миротворец? - Ирма смотрела только на Артура, Альберта не видела в упор.
- Миротворец - это он, - рыцарь погладил пальцами древко своего топора, - а я - Артур Северный.
- Значит, правда?
Способность женщин делать выводы на основании им одним ведомых посылов была и оставалась для Артура непостижимой. Вот и сейчас. В таких случаях лучше соглашаться. Если только женщина не ругает себя или свою внешность.
- Значит, правда, - кивнул он.
- Ирма - интуит, - без приглашения вмешался профессор.
- Дикий маг, - перевел Альберт, как будто кто-то здесь мог не понять, о чем идет речь, - в смысле дикая. Ведьма.
- Варг - тоже маг, - споткнувшись на секунду, продолжил старик, - мой ученик, твой, Альберт, собрат по ремеслу. Это Карнай. - Вояка в своем углу молча кивнул. - Ну, с Безымянным все ясно. - Профессор Фортуна прошелся по комнате. - Суть дела известна всем? - спросил, ни к кому конкретно не обращаясь. - На всякий случай объясню еще раз. Ваша задача, дети мои, освободить душу некоего Зако по прозвищу Золотой Витязь, доблестного хайдука, хоть и не состоявшего ни в одном из орденов, однако снискавшего себе славу на том же поприще, что и тамплиеры. Золотой Витязь, как вы, наверное, уже знаете из песен, желая достичь новых высот в своем мастерстве, в поисках знаний явился в Цитадель Павших, где у него обманом выманили тело. При соблюдении особых условий и, разумеется, в том случае, если хотя бы одна из сторон в должной мере владеет искусством магии, в этом нет ничего невозможного. Итак, жертва собственного благородства Зако заточен сейчас в темницу чужой плоти и не способен ни двигаться, ни говорить, ни даже дышать.
Профессор сделал паузу. То ли чтобы отдышаться, то ли для того, чтобы слушатели осознали, сколь печальным оказалось положение Золотого Витязя.
Альберт покосился на брата. Взгляд у старшего был такой, как будто он производил в уме сложные вычисления. Прикидывал, надо думать, был ли этот самый Зако полным придурком или действительно настолько серьезным бойцом, что имел все шансы уцелеть, в одиночку сунувшись в Цитадель Павших.
- Это который Зако, - воспользовавшись паузой, уточнила Ирма, - тот, что Некроманта убил?
- Именно он! - почему-то радостно кивнул Фортуна. - Именно он, дитя мое. И этот герой, который один стоит многих, нуждается сейчас в вашей помощи.
Артур вздохнул. Многословие профессора было еще одним пунктиком, из-за которого он терпеть не мог братцева наставника.
- Вы должны добраться до Цитадели Павших и дать возможность вот ему, - колдун кивнул на тихо сидящего возле окна Безымянного, - прикоснуться к статуе, что стоит где-то на первом этаже главной башни.
- Где-то? - Альберт уставился на учителя с искренним возмущением. - Да там этих статуй до... до...
- До жопы, - помог ему Артур. - Простите, госпожа, - он взглянул на Ирму, - но это самое мягкое слово.
- Вы что, и в самом деле там бывали?

Предыдущая страница 6 Следующая страница


7 Наталья Игнатова

- Золотого змея убили, - сообщил Альберт, - а Ольжех, это вот его ученик, - юноша метнул в профессора негодующий взгляд, - ее украл.
Надо отдать Ирме должное, она не стала спрашивать, кого "ее" украл неведомый Ольжех. Любому мало-мальски знающему магу известно было, что в голове золотого змея находится огромных размеров жемчужина, которая стократ увеличивает силу заклинаний.
- Забудь, - мягко посоветовал Артур, - найдем мы тебе змея.
- Можно подумать, они на каждом углу ползают, - сердито пробурчал маг.
Ведьма переводила взгляд с одного на другого, силясь понять, шутят братья или рассуждают вполне серьезно.
- Вы закончили болтать? - Наконец-то Иляс Фортуна стал чуть-чуть похож на себя прежнего. - Тогда я, с вашего разрешения, продолжу. Статуя эта не из камня и не из дерева. Просто человек, застывший как изваяние. На нем очень много артефактов, так что любой из вас, кто способен чувствовать магию, без труда его найдет.
- Много артефактов, - мурлыкнула Ирма, - это уже что-то. А золотого змея трудно было убить?
- Не труднее, чем грифона, - Альберт махнул рукой, - или, там, феникса.
Это заставило ведьму замолчать надолго.
Глаза Артура искрились сдерживаемым смехом. Альберт, чтобы сохранить видимость серьезности, на скорую руку соорудил личину и под ней, как под плотной маской, улыбался до ушей, стараясь только не хихикать вслух.
- Это существо, - профессор вновь указал на Безымянного, - подготовлено к тому, чтобы принять душу Зако. Временно вселившись в него и получив возможность говорить, хайдук укажет вам, где находится его тело. Вы отправитесь туда, и там процедура обмена душами должна повториться. Для этого Зако нужно вступить со своим телом в физический контакт...
Альберт не выдержал и фыркнул. Ирма и Варг посмотрели на него с глубокой укоризной. Фортуна поджал губы и продолжил после паузы:
- Я надеюсь, все понимают серьезность положения. И то, что тело должно быть живым и неповрежденным. Это я уточняю для тебя, рыцарь! - Он взглянул на Артура. - Ты ведь не хочешь сделать хайдука калекой?
Старший, по обыкновению, проигнорировал слова колдуна. Но он услышал их и запомнил, в этом Альберт не сомневался. Ох, икнется старику, когда Артур наконец до него доберется.
- Когда обмен состоится, тело вот этого, - новый кивок в сторону Безымянного, - должно быть уничтожено. Можно его сжечь. А можно воспользоваться твоим топором, рыцарь, и просто убить.
- Да? - Светлые брови сошлись на переносице. - Просто так себе убить?
- Это не человек, - напомнил профессор, - человек умер. Сейчас это просто тело, у него даже имени нет.
Безымянный пожал плечами и растерянно улыбнулся.
- Пошел бы ты, дед, со своими игрушками... - Артур мельком глянул на Ирму, - пошел бы ты далеко.
- Мне тоже не доставляет удовольствия иметь с тобой дело, храмовник, - сухо сообщил Иляс Фортуна, - но я, в отличие от тебя, отдаю себе отчет в том, что Единая Земля оказалась на краю пропасти.
- В который раз?
- Все прошлые ситуации удавалось разрешить только благодаря вам. Ты это знаешь. И я это знаю. Именно поэтому я снова прошу у вас помощи. Не для себя - мне в этом Зако никакой корысти. Велика важность - один из множества дуболомов, лучше других научившийся махать мечом. Но если его не освободить, если он не совершит того, что ему предначертано, все здесь погибнет.
- Опять?
- Скажи спасибо, что на сей раз судьбы людей зависят от него, а не от вас. Освободите Зако и можете жить спокойно. Вы ведь всегда этого хотели. Альберт, - ясные, совсем нестарые глаза вперились в юношу, - ну хоть ты объясни ему, что я знаю, о чем говорю.
- Это да, - неохотно признал Альберт, - он, скорее всего, знает.
- А кроме того, - добавил профессор, - существо, которое займет тело Безымянного, скорее всего, само нападет на вас. Если тебе придется защищать себя и брата, Артур, ты ведь убьешь врага, верно?
- Да пошел ты!
- Ну вот и договорились. - Фортуна удовлетворенно кивнул. - Если он попытается сбежать, им займутся Варг и Карнай с Ирмой. А если нападет, будете действовать по обстоятельствам.
- Сука неприятная, - безразлично произнес Артур, - что ж я тебя не прибил до сих пор?
- Прибьешь, как только появится возможность, - профессор развел руками, - а пока нельзя. Без меня Единой Земле тоже не жить, сам знаешь.
- Не знаю. Что это за тварь, которая тела меняет? Кто она и откуда?
- Не отсюда. Очередное проникновение извне. Существо, называющее себя Тори, - уж не знаю, имя это или название вида. Он появился здесь, когда вы были уже в Теневой Лакуне, и появился неудачно. Подробности мне не ведомы, я знаю лишь, что Тори зачем-то понесло в Цитадель. Он ничего не знал о Флейтисте.
- Ну точно не местный, - без всякого сочувствия хмыкнул Альберт.
- Именно поэтому он и не погиб, - согласился профессор Фортуна, - превратился в камень, но не умер совсем и озаботился поисками нового пристанища. Однако ему долго не везло. Вы не хуже меня знаете, что даже самый отчаянный хайдук не сунется в Цитадель Павших.
- Зако же сунулся.
- У него была цель, неведомая мне, но, видимо, стоившая риска.
- А вам страсть как интересно, на кой черт его туда понесло.
- Не чертыхайся, - попросил Артур.
- Ладно, - Альберт исподлобья взглянул на учителя. - Как он тело-то проворонил?
- Начать с того, что Зако не был крещен, - Фортуна наставительно поднял палец, - иначе Тори не добрался бы до его души. Просто вселиться в тело, наверное, сумел бы, но ему-то хотелось стать хозяином, а не гостем.
Рыцарь многозначительно взглянул на брата - слышал, мол?
Альберт скорчил пренебрежительную гримасу.
- Значит, он демон, - сделал вывод Артур.
- Скорее, какая-то демоническая форма, - уточнил профессор. - Оказавшись в теле Зако, Тори утратил часть своих способностей. Ему нужно время, чтобы освоиться, а пока он уязвим и предпочитает скрываться. И опять же, пока Зако может определить его местонахождение. Связь души с телом еще не окончательно разорвана.
- Дурь какая-то.
- Еще что-нибудь вас интересует?
- Артефакты, - напомнила Ирма.
- Все при Тори. Он просто увешан побрякушками.
- Что-нибудь там останется, когда душа Зако уйдет? - подал голос Альберт. - Или тело станет просто телом?
- Просто мертвым телом, - кивнул профессор. - Я допускаю возможность, что оно поведет себя несколько агрессивно...
- Тело?!
- Почему нет? Или ты не видел ходячих мертвецов?
- Вот дерьмо! - Альберт посмотрел на Ирму, поморщился, но не выдержал и повторил:
- Дерьмовое дерьмо! Вы хотите сказать, это будет агрессивный мертвый маг, с головы до ног увешанный артефактами?
- Что-то в этом роде.
- Да он от нас мокрого места не оставит!
- Ну, Альберт, - Фортуна укоризненно вздохнул, - перед вами поставлена задача, а уж ваше дело решить, как вы будете ее выполнять.
- Артур, скажи ему, - попросил юноша, дернув брата за рукав, - я понимаю, что мы все равно туда полезем, но ты скажи, просто чтобы полегчало, а?
- Не при дамах же, - поморщился рыцарь, - да он и так все знает.
- Овчинка выделки стоит, - бесшабашно заявила Ирма. - Ну, маг, ну, мертвый. Так нас-то трое! И все маги. Да два бойца на подхвате.
- И правда, - пробормотал Артур очень серьезным тоном. Альберт промолчал, зато Карнай хмыкнул и в ответ на взгляд храмовника пожал плечами:
- Ирма.
Как будто это все объясняло.
- А что Ирма? - Ведьма обернулась. - Да, Ирма. Маги полезнее бойцов, это всем известно. Значит так. - Она встала, обвела всех посерьезневшими глазами. - Мне кажется, эффективнее всего мы будем действовать, если разделимся на две группы, в каждой из которых уже сложилась своя манера боя. Первая группа: я, Варг и Карнай. Вторая: ты, Альберт, и ты, Артур. Пойдем мы, конечно, вместе, но в случае стычек будем работать каждый сам по себе. Вопросы?
- Командовать кто будет? - поинтересовался Альберт.
Артур подумал-подумал и достал свою трубку. Вежливость дело хорошее, но курить-то хочется.
Профессор, учуяв первые струйки табачного дыма, демонстративно вышел из столовой. Еще и дверь за собой закрыл.
- Командовать... в нашей тройке командир я. - Ирма взглянула на Варга, на Карная. - Варг все еще учится, а я уже все умею. Поскольку нас трое, а вас двое... - Она запнулась натолкнувшись на взгляд Артура.
Храмовник разглядывал ее с интересом... со странным интересом Не как мужчина женщину, а так, словно увидел говорящую кошку.
- Что не так? - спросила Ирма. Хотела спросить холодно, получилось не очень уверенно.
- Продолжайте-продолжайте, - поощрительно кивнул ей Артур, - я весь внимание.
Карнай в своем углу неразборчиво хрюкнул. Ирма обернулась к нему, но мечник в ответ на яростный взгляд сделал невинное и простодушное лицо.
- Поскольку нас трое, а вас двое, - повторила ведьма, - а я командир в тройке...
Складывалось впечатление, что ее "поскольку" звучит не слишком-то убедительно.
- Варг, а ты что скажешь? - недослушав Ирму, поинтересовался Альберт.
- Знает она и вправду много, - сказал оборотень, - даром, что интуит. Боевых заклинаний у Ирмы штук пять.
- Боевых? Это как?
Ведьма закатила глаза и вздохнула:
- Это боевых. Я владею молнией, огненным ядром, задержкой, ослаблением, параличом, огненным мечом, защитой. - Она замолчала.
- Ну-ну, - подбодрил Альберт, - дальше.
- А что, мало?
- Да нет, но это же базовые формы. Примитивные, не требующие даже использования магической книги. Любой маг с ними знаком, любой может от них защититься.
- У "любого" мага, - ядовито заметила Ирма, - и половины того, что я знаю, не наберется.
- Да я не говорю про интуитов, - Альберт с великолепным пренебрежением махнул рукой, - мы ведь не с ними дело будем иметь. Меня интересуют модификации базовых заклинаний. Твои собственные разработки.
- Что? - Ирма нехорошо нахмурилась.
- О господи! - вздохнул Альберт, виновато поглядел на Артура, но старший сидел с отсутствующим видом. - Объясняю. Что ты называешь молнией? Энергетический разряд, вызывающий шок, так?
- Молния - это молния.
- Все верно. Защититься от молнии можно множеством разных способов, начиная с самого примитивного - обычнейшего силового поля с нулевой проводимостью. Та самая, если не ошибаюсь, "защита", которую ты перечисляла в числе своих заклинаний.
- Защита укрепляет доспех, - высокомерно сообщила Ирма, - никакое это не поле, а Сила, окружающая воина в бою. Она не от молнии...
- А, даже так, - Альберт озадаченно потер подбородок, - то есть вообще простейшая из форм. Варг, у тебя, я надеюсь, есть что-нибудь посерьезнее?
Оборотень помялся, поскреб пальцем столешницу и, избегая смотреть на ведьму, сообщил:
- Восемь элементальных конфигураций, анизотропных, но это если напрячься. Четыре геометрические формы. Одна поглощающая, но... с ней сложно.
- Это точно, - согласился Альберт, - считать долго. А у тебя что? - Он выжидающе уставился на Ирму. - Ну, защита, это я уже понял. А еще какие поля?
- Защита - это не поле, - упрямо повторила она с напряжением в голосе.
- Братик, не надо, - поморщился Артур, - перестань.
- Нет уж, - огрызнулся Альберт, - не перестану. Дурацкий же план! Лучше, если Карнай, ты и я будем работать треугольником. А Ирма с Варгом - на подхвате.
- Да о чем ты говоришь? - Ведьма сверкнула глазищами. - Бойцы - на крайний случай, если вдруг маги не справятся с одного раза.
- Рехнулась, что ли? - Альберт утратил остатки вежливости. - Исход боя решают те, кто с оружием. Твоя магия хороша с теми тварями, которые защищаться от нее не умеют. А мы с кем схлестнемся? С мертвяком. Ты хоть одного мертвяка в жизни видела?
- Я много чего видела!
- Врешь, - отрезал юноша, - с твоим набором заклинаний ты от них разве что драпать могла. Потому что на мертвых вся эта хрень не действует. А вот сталь их берет. Против мертвяка нужен хороший боец. Или два бойца. Лучше - четверо. А мага там одного хватит, если он сильный.
- Сильный маг! - зло повторила Ирма. - Это ты, что ли, сильный? Что-то я не вижу. Что ты можешь в бою? За братом прятаться? Какие у тебя боевые заклинания есть?
- Никаких. Магия не для боя!
- Ну и не болтай тогда, - отрезала ведьма, - модификации, поля с конфигурациями...
- А память хорошая, - заметил Альберт, ни к кому конкретно не обращаясь.
- Конус холода, - пробормотал Артур негромко, так, чтобы услышал только младший.
Альберт бросил на него испепеляющий взгляд.
Артур, в точности как давеча Карнай, хлопнул глазами с самым невинным видом.
Младший увлекся. С ним это и раньше случалось, но обычно объектом нападок выступал Иляс Фортуна или, собственно, Артур. Глядеть на профессора, пытающегося сохранить лицо, было весело. Самого Артура выходки Альберта не задевали. А вот ведьму стало почему-то жалко.
- Альберт прав, - сказал рыцарь, - колдуна лучше рубить, а вас троих за спиной держать. Если вы его с толку будете сбивать да нас с Карнаем от его магии прикроете, мы все сделаем.
- Ты-то что об этом знаешь? - отмахнулась Ирма. Стало тихо.
- Тактическая ошибка, - еле слышно мурлыкнул Альберт.
И действительно, мгновение спустя рассмеялся даже бессловесный Карнай, а Варг, тот просто заржал, откинувшись на спинку стула и хлопая себя ладонями по коленкам:
- Ну, Ирма! Ведьмочка моя! Я тебя обожаю! Миротворцу. - нет, ну надо же, Миротворцу... Что ты об этом знаешь?! Артур, правда она замечательная?!
- Миротворец - это топор, - напомнил рыцарь, поднимаясь со стула.
Карнай тоже неторопливо встал. Им двоим здесь делать было уже нечего. Маги сейчас займутся обсуждением деталей, будут сыпать непонятными словесами - не то ругательствами, не то действительно терминами. Они это дело любят, а слушатели им ни к чему, тем более слушатели бестолковые.

***

Артур вышел во двор, с удовольствием потянулся, взглянул на пушистые звезды в безоблачном небе и направился к копенке с сеном, что торчала в густой тьме под навесом для лошадей.
Почти сразу на крыльце появился Карнай. Тоже повел плечами, разминая затекшие мышцы, зевнул с подвыванием, поглядел на небо, и, нога за ногу, побрел через двор к невысокой, мягкой травке у забора.
Тихо было.
Артур лежал на сене, подстелив попону, глядел в ночь, грыз соломинку и слушал эту тишину. Где-то в лесу, близко, почти над самым забором, свиристели ночные птицы. Тем умиротворяющим, сонным свистом, который кажется и не птичьим вовсе, а ничьим, как ничей ветер или небо или запах свежего сена.
Хорошо было.
Серый лес совсем рядом, но Артур еще не научился бояться его.
Хорошо.
А Альберт все-таки совсем еще дите. Вроде взрослый уже, рассудительный, иной раз не по годам рассудительный, но бывает, как вот сейчас, вскидывает - и не удержать его. Тогда он не глядя бьет: свои, чужие - ему без разницы. Дураков не любит. А кто их любит, спрашивается? Никто. Но ведь не пинают же. За то, что дурак, - не бить, за то, что дурак, - жалеть надо.
Артур улыбался.
Глупый человек или умный - не важно. Главное, чтобы он хорошо делал то, чем должен заниматься. Это отец Лучан так говорил. И добавлял всякий раз, что самому Артуру хоть капелька ума все же не помешала бы.
Артура же наличие или отсутствие у него этого самого ума беспокоило меньше всего. Бог был с ним. Всегда. Чего еще можно желать?
Славы? Так ее хватало. Первый боец монастыря, а позже - всего ордена Храма, куда уж славней?
Подвигов? Спасибо, насовершались. Выше головы подвигов - на несколько жизней хватит. А нескольких не будет. Свою одну прожить бы спокойно.
Не верится, но командор сказал, что уже и правнуки выросли. Нет. Не укладывается в голове, как ни поворачивай. Мозгами-то понимаешь, что сто лет прошло и за эти сто лет жизнь на месте не стояла, а вот поверить... не получается.
Ну и не надо.
А Ирма красива. Правда, бешеная какая-то, но это не ей, это Варгу в упрек. А профессор,
хрыч старый, наверняка учит Варга так же, как учил Альберта. Значит, и оборотня лишь пожалеть остается. Какие уж тут девки, когда голова постоянно ерундой занята?
Ирма... Да, красавица. Высокая, пышногрудая, совсем не то, что братцева Ветка. Та - цыпленок цыпленком. Еще и ведьма. И сама от Альберта не отцепится. Младший - парень завидный, да при деньгах, да жены ни одной еще нету...
Артур поморщился, выбросил изгрызенную соломинку и вытянул другую. Ветка цеплялась не за деньги. Ветка, если уж на то пошло, вовсе и не цеплялась. А думать о ней плохо только потому, что она худая и совсем не в Артуровом вкусе, - свинство.
Ирма - маг. Дикий. Или, как еще их называют, интуитивный. Сильный маг, надо сказать. Даже голой силы, с которой она, собственно, и работает, и то более чем достаточно. А в магической книге Ирмы наверняка есть заклинания посложнее базовых. Интуиты, правда, потому так и называются, что плохо у них с теоретической частью, но Ирма ведь не зря при Варге ошивается. А Варг - при профессоре. Ирма...
Не красит ее мужская одежда. В Шопроне она выглядела как дама и вела себя соответствующим образом. Не купчиха какая-нибудь, не чиновничья жена - дворянка. Только знать позволяет себе фривольные шуточки в отношении рыцарей Храма. Поняла она, что Артур узнал ее? Кажется, нет. Он и не узнал бы, если б не пятница. В другой день вообще ничего бы не заметил.
Ладно, сделать в памяти пометочку: "Ирма". И забыть пока.
Варг? С Варгом интереснее. Сила в нем есть, не магическая, но и не человеческая. Чтобы творить волшбу, вполне годится. Альберт объяснял, что профессор учит не заклинаниям, профессор учит пользоваться силой. И, надо полагать, кое-что этот оборотень уже умеет.
Откуда он, кстати? Откуда он, откуда Карнай, откуда Ирма эта? Варг еще и не человек. Но и не нечисть, хоть и оборотень. Он не беловолк и уж, конечно, не красноволк, те совсем дикие. Что-то новое появилось? Скорее всего. Жизнь, чтоб ей, действительно на месте не стоит.
Артур вздохнул и сел, отыскивая взглядом Карная.
Тот снял свой доспех, оставшись в полотняных штанах и такой же рубашке, и полулежал на мягкой траве, подложив под спину седло. Поймав взгляд рыцаря, еле заметно улыбнулся:
- Трава зеленая. У нас такая только на опушках.
- Так здесь тоже лес. - Артур кивнул на высокий забор. - Серый.
- Тот, в котором живут эльфы? - уточнил Карнай.
- Он самый.
- Ни разу не был.
- А где бывал? - поинтересовался Артур.
- Да много где. - Карнай задумался. - Рудные болота с Ирмой по краешку обходили, к Велебитским ездили, в Красовы Ямы спускались, в Развалины заходили, это уж как водится. До Цитадели Павших, правда, не добирались ни разу - незачем людям туда ходить. На Триглав издалека глядели - не от смелости большой, а потому что трудно его не увидеть. Мы ведь в Лихогорье живем.
- В Лихогорье? - Артур чуть напрягся. - В Лихогорье нечисти больше, чем в Пустошах, кто там жить может?
- Ты ошибаешься, рыцарь, - спокойно возразил Карнай, - оборотней там много, это так, но ведь и мы не люди.
- Ты - человек, просто некрещеный.
- А Варг?
- Варг - оборотень. Но странный. Я таких не видел.
- Не оборотень - джарг, - поправил мечник, - мы называем себя джаргами, на вашем языке это означает люди-волки. Ты не видел джаргов, потому что, когда мы появились, тебя здесь не было. Если ты и вправду тот багатур, о котором слагают песни. - Он пропустил между пальцами несколько мягких травинок. - В Лихогорье хорошо пасти скот, поэтому мы остались там, не пошли дальше, даже и не знали, что тут живут люди. А с оборотнями, ну что ж... сначала пришлось воевать, теперь стало легче. Красных волков совсем мало. А с белыми нередко получается договориться.
- Убивать их надо, - нахмурился Артур, - нечисть, да еще и людоеды.
- Людей едят, - согласился Карнай, - а что такое нечисть?
- То, что крестить нельзя. - Артур почесал нос. - Сложно объяснить.
- Варг - нечисть?
- Нет, это и странно. Слушай, как это вы появились? В Долине часто появляются всякие... гм. Словом, много здесь разных, но поговорить с ними как-то не выходит. Где вы были? Откуда взялись?
- На своей земле были. - Карнай пожал плечами. - Жили себе. А потом вокруг нашей земли стала совсем другая. И звезды, - он поднял глаза, - другие звезды. Не наши. Старый сказал подождать. Мы три дня ждали, и наша земля совсем исчезла, осталась только чужая. Что тут сделаешь? Надо жить. Вот и живем.
- А уйти, к себе вернуться пробовали?
- В стену уперлись, - задумчиво ответил Карнай. - Ваша земля со всех сторон окружена стеной, невидимой и очень прочной. Мы не смогли пройти.
- Угу. - Артур помолчал, потом спросил:
- С людьми-то как уживаетесь?
- Да когда как. - Карнай развел руками. - Люди нужны нам, но и мы нужны людям. У нас есть железо, медь, уголь, черное масло (вы его называете нефтью), а у вас - умелые кузнецы, маги, которые делают волшебные вещи, да много всего. Нам даже соль, и ту приходится покупать. В Дакийском княжестве и на севере Добротицы охотно берут наши товары, не задавая вопросов, кто мы и откуда, но туда ведь еще добраться с обозом надо. А по дороге встречается слишком много любопытных людей.
- Чем торгуете?
- Да всем. - Карнай повернулся, лег, опираясь на левый локоть, на правой руке загнул палец:
- Скотом...
- У вас его так много, что на продажу хватает? - тут же перебил его Артур. - А нечисть? А зверье хищное?
- А пастухи? - вопросом на вопрос ответил Карнай.
- Хорошие у вас пастухи.
- Хорошие. Станешь хорошим, если жить хочется. Еще мы сеем, разводим виноград, наши горы богаты водой, леса - дичью, и местные духи подружились с нашим народом.
- И много вас?
- Ты еще спроси, сколько у нас бойцов, - хмыкнул Карнай.
- Да хрен ли мне с бойцов? - Артур досадливо щелкнул пальцами. - Надо будет, так доберемся и зачистим, сколько бы вас там ни было. Ты скажи, людям там место найдется? Хватает у вас земли, или самим мало?
- А если мало? - чуть улыбаясь, поинтересовался Карнай.
- Если мало, а красноволков вы и в самом деле запугали, мы вас там потесним, - честно ответил храмовник. - Люди на Лихогорье еще сто лет назад поглядывали. Много у вас всего.
- Смело судишь. А ну как нас там многие тысячи?
- Дело не в количестве, - Артур достал было трубку, глянул на сено и со вздохом убрал ее обратно в кисет, - дело в качестве.
- И чем же мы тебе не приглянулись?
- Меч твой в Средеце ковался, да?
- Да, - Карнай глянул на лежащий рядом клинок, - там лучшие оружейники.
- Доспех в Грачах делали?
- В Грачах.
- А одежка, что на тебе, вашими бабами выткана, верно?
- Наши женщины мастерицы на все руки. А хлопок в Лихогорье лучше, чем в Тырновской земле. Мы ходили туда, видели сами.
- Вот то-то и оно, - подытожил Артур, - бабы мастерицы, а кузнецов грамотных нет. Доспехов нет. Оружия нет. А ну как мы с вами торговать перестанем? Долго вы протянете?
- Как это перестанете? - нахмурился Карнай. - Мы же продаем дешевле.
- И что? Нам достаточно сунуть в каждый патруль на тракте по человеку, который крещеных от некрещеных за раз отличает. И далеко вы тогда со своими обозами доберетесь? До первой заставы. Там вас прищучат, а товар конфискуют, и все дела.
- Чего с товаром сделают? - недоуменно переспросил мечник.
- Отнимут, - объяснил Артур. - Но это я так, навскидку. Первое, что в голову пришло. На самом деле нам с вами, так же, как и вам с нами, ссориться не резон. Если пустите к себе людей да, того лучше, еще и окреститесь, не надо будет вам обозы аж в Добротицу гонять. Купцы сами приезжать будут, в ножки кланяться. А, ладно, - он махнул рукой и достал-таки трубку, - живы будем, разберемся.
- Скажи, рыцарь, а кто будет это решать? - спросил Карнай, сладко зевая. - Герцог?
- Храмовники, - ответил Артур, - командор. Я ему о вас доложу, а он пускай думает. Окрестить вас можно, вот что хорошо.
- Почему хорошо?
- Если крестить можно, значит, убивать нельзя. - Артур улыбнулся. - Ордену и без вас работы хватает.

***

Уже под утро, после того как маги наконец-то наспорились и вроде пришли к какому-то соглашению; после того как поужинали все, кто не постился; после того как Ирма, устав ругаться с Варгом, обвиняя его во всех смертных грехах, утащила оборотня в спальню... В общем, небо выцвело до светло-серого оттенка, и почти не видны стали на нем крупные звезды, когда Артур с Альбертом выбрались во двор. Артур - проверить лошадей да покурить на сон грядущий. Альберт - просто так. Без определенной цели.
Просто так, конечно, не получилось. Старший тут же сунул горсть сухарей и велел идти угощать кобылу. Альберт успел уже обозвать паскудную тварь Стерлядью. На попытки Артура возразить, мол, стерлядь - это же не лошадь, это рыба, маг отрезал:
- Зато звучит как! Один в один про нее.
Артур подивился, но спорить не стал. А сухари все равно сунул. И угостить все равно велел.
Губы у Стерляди были мягкие, возле круглых, жарких ноздрей топорщились жесткие волосы. Снимая с ладони сухари, кобыла щекоталась, а похрустев соленым кусочком, начинала качать головой.
Альберт ежился сначала: а ну как укусит? Зубы-то вон какие. Или пнет. Но Артур сказал, что раскрытую ладонь лошадь укусить не сможет. Да и не собирается она кусаться. А то, что башкой мотает, так все они так делают, когда едят.
Сухари кончились.
Стерлядь обнюхала пустую ладонь Альберта и, вздохнув, прихватила его губами за верхнюю пуговицу камзола. Помусолила, жарко и влажно дыша. Юноша замер, боясь пошевелиться.
- Артур, - прошипел сдавленно, - она мне в горло целит...
Старший фыркнул не хуже лошади. Хлопнул Стерлядь по морде. Она послушно убрала голову и принялась скрести зубами край яслей.
- Беда мне с тобой! - почему-то весело заявил Артур. - До чего договорились-то?
- С Варгом?
- Ну не с кобылой же!
- Это ты Стерлядь кобылой назвал или Ирму?
- Братик, не злобствуй.
- Дура она, - сердито буркнул Альберт, протянул руку и осторожно погладил свою лошадь по широкому лбу под челкой, - просто дура. - Он подумал и добавил:
- Интуитивная.
- Не злобствуй, - мягко повторил Артур, - еще неизвестно, что бы из тебя вышло, не попадись ты профессору.
- Если тебе верить, хороший христианин мог бы получиться.
- Это верно. Ну так что вы решили?
- Как я сказал, так и сделаем. - Альберт ловко запрыгнул на край яслей, прислонился спиной к деревянному столбу. - Варг будет работать с полями, вас прикрывать и нас заодно. По обстановке или сам будет соображать, что поставить, или я скомандую. Если случится нужда в поглощающем поле, считать тоже мне придется. Я это быстро делаю, а Варг медленно.
- Опыта не хватает, - понимающе сказал Артур.
- Ну... ну да, - согласился Альберт после некоторой заминки, - Варг вообще-то умный.
- Хотя до тебя ему далеко, - продолжил старший то, что не было сказано вслух.
- Но ведь правда же далеко, - чуть обиженно заметил Альберт, - и ничего смешного. Если я самый лучший маг, почему бы мне этим не гордиться?
- Да гордись, пожалуйста. - Артур пожал плечами. - Я тобой тоже горжусь. Ладно, Варг делает поля. Ирма, я так понимаю, просто дурью мается?
- Да, но зато изо всех сил. Толку от нее, конечно, мало будет, зато шума много. Может, отвлечется мертвяк. А я с тобой и Карнаем работать буду. Сначала по схеме попробуем: по мозгам дадим, файт-поле на лезвие, а там уж ты главный. Если все пойдет как надо, этого будет достаточно. Если нет, задействуем арсенал.
- Угу.
- Слушай, тебе эта Ирма в самом деле глянулась?
- Не настолько, чтобы... - Артур помолчал, прислушиваясь к себе, кивнул. - Да, не настолько. Откуда она, ты не выяснил?
- Знаешь, нет. Дура - не дура, но об этом она молчит. Я так понял, у интуитов есть теперь что-то вроде гнезда. Они там не живут, но иногда встречаются. Опытом делятся, цацками меняются. Вроде бы как собираются делать общую книгу заклинаний. Варг об этом больше знает, но даже Варг туда не вхож. Интуиты и раньше-то ученым не верили, помнишь ведь?
- Тогда я в тонкости не вникал, - признался Артур, - не до них было.
- Не верили, - повторил Альберт, - а сейчас и подавно. Ты прав, их последнее время все больше становится.
- Плохо.
- Плохо. Они людей не любят.
- Почему?
- Ты же сам сегодня объяснял, кто нынче в дикие маги идет.
- А, ты вот о чем... - Артур присел на корточки возле столба, задумчиво уставился в темноту. - Я не думал, что зависть остается. Чему завидовать, когда есть уже что-то свое?
- А память? - спросил Альберт со своего насеста.
- С Безымянным непонятно, - тут же отозвался рыцарь, - профессор ведет себя так, словно он и вправду обычный ходячий мертвяк. И Варг тоже. А он... к гитаре за эти дни ни разу не притронулся. Ни разу. О нем разное говорят: и что от Бога его дар, и что рогатому он душу продал. Разное. В одном сходятся - дар все-таки есть. Такой, в каком душа плавится в слиток золотой... Я сам уже как менестрель стал, скоро стихи слагать возьмусь. - Артур невесело улыбнулся. - Безымянный не поет больше.
- И что?
- Не умер он, братик, - тихо и зло проговорил Артур, - не умер. Это мы его убьем.
- Ты о чем? - Альберт скатился вниз, встал перед братом. - Как так убьем? Почему?
- Потому что, когда живого делают мертвым, это называется убийством. Я бы это другими словами назвал. Но не тебе, а Фортуне. Братик, я послал бы твоего профессора, но прав он, прав. Неладно в Долине. В Зако дело или нет, не знаю. Много бы дал, чтобы узнать... - Артур резко поднялся, вышел под белесое небо, развернулся к Альберту. - А Фортуна, он ведь нас не обманывал. Имел как хотел, и даже не за деньги, но не врал никогда, понимаешь?
- Он и сейчас не врет, - не слишком уверенно произнес маг.
- Может быть. А может быть, решил наконец попробовать.
- Но зачем?
- То-то и оно, что незачем, - пробормотал Артур грустно и задумчиво. - Может, есть ему в Зако какая корысть, но это тебе виднее. А то, что демон, да еще в чужом теле, по Долине бродит, это никуда не годится. Тут уж хочу я того или нет, но вмешаться нужно. Найти. И убить. И если, чтобы его найти, придется чужую душу в ад отправить... Устав этого не запрещает. Значит, мы чисты перед Людьми. Вот и вся недолга.
- Перед Богом и людьми, - поправил Альберт, подходя ближе - ты так всегда говорил.
- Устав орденский не Господом писан, - угрюмо произнес храмовник. - Крепко мы с тобой вляпались, братик.
- Подожди, - сказал Альберт и продолжил торопливо:
- подожди, Артур, так же не бывает. Забыл, что профессор сказал? "При соблюдении особых условий"... Условия - это добровольное согласие на обмен и... ну, сам обмен. Нельзя просто заставить чужую душу подвинуться. Этого даже демоны не умеют, а уж хайдук какой-то - тем более. Если Безымянный живой, Зако не сможет перейти в его тело. Ну сам подумай, неужели профессор этого не понимает?
- Никто никогда не принуждал демонов вселяться в чужое тело, - задумчиво кивнул Артур, - а от Безымянного ожидают именно принуждения. Сначала он возьмет за уши эту Тори и вытрясет из нее душу Зако. Ладно, допустим, тот и сам не против. Но потом Безымянный должен вытряхнуть из тела Зако душу Тори. Поменять. Вот скажи мне, умный мой братик, разве такое возможно?
- А ведь и правда... У профессора оно как-то гладко выходило. Тело мертвое, пустое, душа - туда, душа - сюда. Пустота стремится быть заполненной... Дурь какая-то получается. Слушай, - Альберт заглянул брату в лицо, - давай откажемся, а? Ты ведь людей не убиваешь, это все знают. А Тори мы как-нибудь по-другому отыщем.
- Не отыскать его по-другому, - послышался со стороны крыльца голос Безымянного, - быстро не отыскать. А он с каждым днем силу набирает.
Спрыгнув со ступенек, менестрель пошел к братьям:
- Когда Тори в новом теле освоится, он страшных дел натворит. Вы с ним, может, и справитесь, но куда большей кровью, чем если его сейчас поймать.
- Хоть ты не трынди, - досадливо бросил Артур. - Еще один на нашу голову! Скажи лучше, с каких хренов ты вдруг от собственной души отказался? Тоже нездешний?
- Здешний, - по сравнению с рыцарем очень маленький и хрупкий, Безымянный смотрел в землю, - я здешний. И я не отказывался. Просто Господь дал мне душу, умеющую раскрываться. Брать и отдавать. Любой музыкант должен уметь это, любой поэт или художник... У кого-то получается лучше, у кого-то хуже. Ты прав, Артур, это как золото из огненного жерла. Раскаленное, драгоценное... Чистое.
- Как это - брать, - вмешался Альберт, - ты вампир, что ли, энергетический?
- Менестрель он, - сказал, как выругался, Артур, - смотрит вокруг, слушает, носом чует - берет, значит. А потом стихи складывает и музыку - отдает, получается. Все они так говорят. М-мать! - Он зло уставился на Безымянного. - Так вот оно где! Ты же певец с искрой божьей. Ты брать умеешь. И отдавать. Хотят того или нет. Вот ведь ересь-то, прости господи, и как у меня язык поворачивается!
Альберту показалось, что старший сейчас как следует встряхнет менестреля за шиворот или, того хуже, даст в лоб и выбьет последние мозги. Но Артур лишь несколько раз сжал и разжал кулаки.
- Зачем ты согласился? - скучно спросил он, глядя поверх макушки Безымянного.
- А ты? - ответил тот вопросом, посмотрел на Альберта. - И ты тоже?
- Дурак, - сказал Артур почти ласково, - твое дело песни петь.
- А твое - молиться. А его, - Безымянный вновь кивнул на Альберта, - учиться. Но ты убиваешь чудовищ, и твой брат помогает тебе, и если среди людей появляется демон, вы сами не оставляете себе выбора. Это жертва. Может быть, это цена, цена за божий дар... плата...
- За подарок, - буркнул Артур, - сам-то понял, что сказал? Герой. Почему ты себя мертвым назвал?
- Это профессор, - рассеянно ответил менестрель, на глазах погружаясь куда-то в собственные мысли, - сказал, так лучше будет. Легче. Я... боялся. - Он встряхнулся, огляделся диковато. - Господи милосердный, прости меня грешника, я же... Артур, он сказал, будет лучше, если я буду мертвый. Как мертвый. Если душа уснет. И я согласился. - Вновь дикий взгляд. Мазнул по Альберту. Зацепился за Артура. - Мой дар, мои песни, моя... гитара моя... Мне нужно. Сейчас.
- У ведьмы этой, зеленой, у нее есть гитара, - напомнил Артур с чуть брезгливым сочувствием, - иди и принеси ее.
- К Ирме? Сейчас?
- Выполняй! - рявкнул Артур так, что даже Альберту захотелось сорваться с места и помчаться к Ирме за инструментом. А Безымянного так просто сдуло.
- Братец, - осторожно окликнул маг, - ты уверен?
- В чем? - Глаза старшего казались темными, и в темноте этой все ярче разгоралось синее пламя.
- Ни в чем, - поспешно ответил Альберт, - все в порядке. Это я так. Ну просто. Артур, вернись немедленно!
- Что? - Синие сполохи постепенно угасали. - ..."Другой" явился?
- Уже ушел, - Альберт легонько сжал локоть брата, - все хорошо.
Эх, старший-старший. Трудно это, наверное, быть святым.
Безымянный вылетел на крыльцо весь какой-то встрепанный, нервный. Яркий румянец на скулах виден был даже в сумерках. Ирма, похоже, не обрадовалась тому, что ее побеспокоили посреди ночи.
Но гитару она дала. И сейчас Безымянный осторожно поглаживал инструмент, прижимая его к груди.
Гитара вздохнула чуть слышно, очень-очень чисто и жалобно. Потом улыбнулась так же неуверенно, как только что улыбался Альберт, и маг поспешно сжал губы. А гитара рассыпалась искрами звезд, ярких звезд, что медленно гасли в глазах Артура.
- Господи, - прошептал менестрель, - Господи, прости меня, дурака. Это все страх. Разве можно платить за подарок?
Он сел на теплые доски, одним движением сбросил с плеча ремень. Он больше не смотрел на гриф. Закрыв глаза, Безымянный играл. Пальцы его бегали по струнам, тонкие, ловкие, живые.
- Певун, - пренебрежительно хмыкнул Артур и обернулся к Альберту, - спать пора. Пойдем, этот блаженный тут до утра сидеть может.
- Могу, - не открывая глаз, согласился Безымянный. И накрыл струны ладонью, - подожди, Артур. Кажется, у меня есть для вас песня.
- Прорвало. - Храмовник поморщился, - Может, до вечера отложим?
- Всего одна! - Безымянный взглянул снизу вверх, но уже не грустно, взгляд его был уверенным и серьезным. - Про вас много песен, - сказал он негромко. - Хороших, плохих... разных. А это - моя. Артур, хотя бы поэтому, поверь, ее стоит послушать.
Он снова улыбнулся. И, не дожидаясь ответа, струны забились под пальцами звонко, в пронзительно-тревожном ритме.
Кони устали,
И я тоже был бы отдыху рад.
Нас здесь не ждали,
Так давай войдем в этот дом, брат.
Может, хоть здесь нас встретят тепло.
Брат мой, я верю, в этом доме светло.
Черные тучи,
Вестники смерти, по небу мчат.
Нам будет лучше,
Если укроемся в доме, мой брат.
Меч спрятать в ножны
Время всех битв кануло вдаль.
Брат мой, я верю:
В доме не блещет сталь.
- Что это? - прошептал Альберт, - Артур...
Старший обнял его за плечи:
- Песня, братик. Просто песня.
В спину удары - дело привычки, но я не привык.
Жестокая кара - быть верным тому, кто стремится в тупик.
Но, брат мой, я верю, нам светит звезда,
И эта дорога не зря привела нас сюда.
Северный ветер!
Дай же нам силы, чтобы дойти.
Южный друг, ветер!
Согрей на жестоком и страшном пути.
Пусть это тупик,
Но мы свой путь пройдем до конца.
Брат мой, смотри, вдали я вижу гонца...
Ночь. И звезды. И струны, рокочущие безнадежно и гневно. И песня.
Вдруг изменившийся ритм. Звонкий, тревожный, но полный надежды голос:
Мы все-таки дошли сюда.
Мы все-таки нашли свой дом.
Значит, нас дорога не зря вела...
Брат мой, прости, я не верил, что мы дойдем.

День Гнева

Раздавленный камнями, пронзенный осколками стекла и пластика, погребенный на тридцатиметровой глубине, Мастиф - сейчас лишь набор молекул, связанных между собой эфемерными химическими процессами, - пережидал, пока отбушует пожар на поверхности. Он представлял себе, что происходит в этот момент под почерневшим небом. Он знал, что первым делом двигатель уничтожил стены корпуса, а потом выделившаяся энергия волной огня понеслась дальше. Смела с лица земли институтский городок, покинутые жителями деревни, сейчас уже, наверное, огонь жрет дома на окраинах мегаполиса. Пламя не остановится, пока не докатится до гор. Во всяком случае, докатившись до гор, оно должно остановиться.
Спешить было уже совершенно некуда. Пока погаснет пламя, пока хоть немного остынет земля наверху - дело долгое. Самое время подумать о том, что для первого провала все получилось просто блестяще. Добиться таких разрушений Провозвестникам не удалось даже во время памятного взрыва в Козлодуйском атомном музее.
Террорист нынче пошел технически грамотный. Религиозный террорист. Обычные, они всегда отличались умом и сообразительностью. А Провозвестники тогда - это была их первая акция, так сказать, выход в свет, - умудрились раскочегарить давным-давно законсервированный ядерный реактор. Все было точно так же: предупреждение за сутки, объявления по всем телеканалам, регулярные, каждый час, выходы в эфир. Группы Мастифа тогда в Козлодуе не было. А еще не было паломников - психов, хуже Провозвестников, - которые спешили со всех концов Земли, дабы оказаться поближе к месту событий и помереть в страшных мучениях.
Паломников до сих пор пытались эвакуировать - уже год, как Провозвестники устраивают массовые самоубийства, уже год, как тянутся к ним самые разные сумасшедшие, уже год, как пора бы понять, что тех, кто хочет умереть, спасать бесполезно, но нет, пытаются все равно. Отдают этим психам места в вертолетах, поездах и автобусах, места, которые могли бы пригодиться другим, тем, кто хочет выжить.
Сколько людей погибло сейчас из-за того, что не успели уехать? Из-за того, что сдвинувшийся на идее конца света маньяк силой усажен в машину, а кто-то другой остался ждать своей очереди, так и не наступившей?
- Я не берусь судить, что за сила им помогает, - признался с полгода назад отец Кристиан, - но могу с уверенностью сказать, что без помощи не обходится. Объяснить успехи Провозвестников естественными причинами невозможно.
Иляс тогда в кои-то веки согласился со священником. А Мастиф заикнулся было, что успехов, кроме Козлодуя, слава богу, не было, но сам понял неубедительность собственных аргументов. Да, самоубийственные акции удавалось предотвращать, но какими силами? Особым подразделением, которое, что уж там, и само действовало в нарушение всех мыслимых законов науки.
Взять хотя бы сегодняшнюю ситуацию с этим проклятым прыжковым двигателем. Ведь на испытательном стенде он тестируется в режиме максимальной безопасности. Окончательная сборка, приведение двигателя в рабочее состояние проводятся уже на орбите, чтобы, не дай бог, в результате какой-нибудь случайности или неполадки не произошло... того, что произошло. Провозвестники просто не могли запустить двигатель - там нечего было запускать. И тем не менее полковник спецназа лежит сейчас в груде обломков, а наверху горят земля и камни. И люди.
- Мастиф, - услышал он голос Иляса, - ты в порядке?..

ЦИТАДЕЛЬ ПАВШИХ

Телепортационные активаторы, хоть и одноразовые, хоть и "колдуновская дребедень", были все-таки очень полезным изобретением. Хотя бы потому, что благодаря этим хрупким - стекло да золотое напыление - цацкам не пришлось ехать вдоль Серого леса, подставляясь под выстрелы эльфийских лучников.
Профессор сказал, что может отправить отряд прямо к Цитадели. Артур на него лишь посмотрел выразительно. Карнай, добрая душа, взял на себя труд объяснить:
- Только очень глупые люди находят в себе смелость пренебрегать разведкой.
Иначе говоря, кто же вприпрыжку к нечистому на рога бежит?
Сошлись на Развалинах. То еще местечко, конечно, но там все-таки относительно безопасно. Вроде как на Пустошах: чудовищ хватает, однако кидаться на людей они не спешат, сначала убежать пробуют. По весне, правда, и у них мозги вышибает. Тогда в Пустоши усиленные патрули отправляются, а в Развалины, кто в своем уме, так и вовсе не суется. Но сейчас-то не весна. Сейчас лето в разгаре.
Так что до Развалин добрались единым мигом. А дальше уж поехали не спеша. По сторонам поглядывали, но беспокоились не особо. Если никакой новой нечисти здесь не завелось, значит, бояться нечего.
Артур провожал взглядом летяг, планирующих между высоченными, чуть погрызенными временем домами. Летяги были безобидны. Тяжелые, неповоротливые, с зубастыми клювами, эти тварюшки кормились крысами да мелкой нечистью. Людей не трогали. Даже не гадили.
Хотя могли бы. Вполне. Стены домов-башен были густо заляпаны зеленоватым летяжьим пометом.
Развалины... А ведь был когда-то город. Люди здесь жили. Подумать страшно, на какую высоту забирались! Профессор рассказывал: жилья на всех не хватало, поэтому в башнях, с виду красивых - даже сейчас красивых, хоть и грязных, и обвалившихся кое-где, - в этих самых башнях делали такие маленькие-маленькие конуры, к которым прилагалась кухня. И в этих конурах жили целыми семьями. Понятно, почему до Дня Гнева многоженство запрещали. Штук пять жен, да у каждой по трое-четверо детей - поди размести их в одной-двух комнатках!
Артур привстал на стременах, заглядывая в ближайший оконный проем. В Развалинах приходилось бывать и раньше, но тогда он не знал, что тут жили люди. Думал, башни построили какие-то великаны, которых потом перебили, как водится.

Предыдущая страница 7 Следующая страница


Врагов выбирай сам 8

- Что там? - тут же обеспокоился Варг. Потянул носом. - Заметил кого-нибудь?
- Нет.
Артур опустился в седло, задумался. Три окна на три комнаты. Не комнаты даже, судя по остаткам стен, - келейки вроде тех, что в казармах. Сколько же народу жило в этом городе, если им приходилось так тесниться?! Профессор говорил о трех миллионах, но в это никак не верилось. Три миллиона! Да во всей Долине меньше живет.
Рыцарь поднял голову, разглядывая уходящие в небо громады домов, высоченные стены с
дырами окон. Считать этажи нужды не было, давным-давно знал, что по вертикали их от девяти до шестнадцати, а по горизонтали в самом длинном из домов он насчитал когда-то сто двадцать оконных проемов. Но тот домина - они с Альбертом, не задумываясь, назвали его Чудным Домом - стоит ближе к северным окраинам Развалин. И в нем двадцать два этажа. Сколько людей в нем жило? Если предположить, что на конуру приходится по три окна...
Получилось восемьсот восемьдесят конур. А ведь в них не по одному жили...
Артур покачал головой и уставился на острые уши Серко, который трюхал себе по выщербленному асфальту знать не зная, что когда-то здесь же ездили... автомобили. Двигались сами, как следует из названия. Красивые были штуки. Вот опять же раньше думал, что на улицы Развалин приходили умирать железные звери, от которых остались теперь только скелеты, а, оказывается, это люди в автомобилях пытались убежать от Дня Гнева.
- Книжки вспоминаешь? - поинтересовался Альберт, подъезжая ближе.
Он переоделся в походный костюм, сменил свой вызывающий камзол на любимый "боевой" жилет со множеством карманов и, похоже, сам себе страшно нравился. То, что жилет - самый маленький, какой нашелся на маршальском складе, - висел пятнистым мешком, нисколько его не смущало.
Младший - молодец. Он уже довольно сносно управляется со своей кобылкой. И то сказать, лошадка славная, спокойная, выучена хорошо. Главное, что младший бояться ее перестал, дальше у них наладится.
Альберт поерзал в седле:
- Я тут подумал...
- Что, опять?!
- Кому-то надо, знаешь ли! Я подумал, что у рыцарей все не так, как у магов.
- Тебя не иначе осенило.
- Будешь смеяться - ничего не расскажу, - пригрозил Альберт.
- Уже молчу. - Артур улыбнулся. - И что же у нас не так?
- Вот смотри. Если сравнивать твое умение убивать с ученостью, мы с тобой получаемся на равных. Но я в Единой Земле - один-единственный. Профессор пыжится, но у него просто знаний много, а силы, считай, нет. Еще Варг. Варг - он сильный, сильнее, чем профессор, но в нем зато таланта с гулькин нос. А магу без таланта никуда.
- Талант - это что? - уточнил Артур.
- Это когда знаешь, как лучше, и делаешь, как лучше. Варгу считать приходится все время, а я без всякого счета: раз - и готово!
- Угу. Как конус холода?
- Да ну тебя! Подумаешь, один раз ошибся, и теперь всю жизнь вспоминать?
- А как же, - Артур хмыкнул, - нужна ведь мне на тебя хоть какая-то управа.
- Тоже, нашел управу!
- Ладно, продолжай. Ты в герцогстве один-единственный, и что?
- Как это, что? Слышал поговорку, что сумма разума на Земле - величина постоянная, а население растет?
- Ну.
- Ну так этого не должно быть, а получается. Два сильных мага в одном месте - перебор. Тесно становится. У вас вот наоборот: чем больше таких, как ты, тем лучше, десяток, если командир хороший, - это сила. А десять магов - это совсем никуда. Мы мешаем друг другу, ссоримся, создается иллюзия, что сила у нас - одна на всех.
- Да ладно. Дозволенных две с лишним тысячи, и ничего, не ссорятся. Работают. Пользу приносят.
- Работают. Пользу приносят, - язвительно повторил Альберт. - Я все жду, когда ты эти слова на щите напишешь. Как девиз. Они нового ничего не придумывают. Делают цацки да всякое полезное барахло.
- Не все, братик, что уж ты о них так сурово?
- Все. Не спорь, я знаю. А магия - это другое совсем. Меня профессор знаешь когда учить перестал?
- Ну?
- Когда понял, что я сильнее, чем он, стать могу. Я начал пробовать базовые заклинания улучшать, а он аж взвился: так нельзя! Нарушение законов. Правила... Дурак. Сам так не может, потому что сил не хватает. Но знаний-то у него больше, чем у меня. Взял бы да помог... Не захотел. Еще и врет, что нельзя.
- Почему врет? Может, и правда?
- А почему он мне про жизнь до Дня Гнева не рассказывал никогда? Ты вот приехал, он сразу столько всего вывалил. И книжки, и вспоминать начал, как да что. И все тебе. А я дурак дураком, всю жизнь при нем, сколько себя помню, а про тогдашние времена не знаю ничего.
- Тебя он учил, а передо мной хвост распускал.
- Ну да. - Альберт просиял, ненадолго перестав сердиться. - Помнишь, он говорил, что ты дурак и в жизни читать не научишься? А ты взял да научился...
- Вообще-то, - напомнил Артур, - это ты меня научил.
- Да где? Ты все буквы с одного раза запомнил! - Альберт восторженно подпрыгнул в седле. - Вот мне бы так! А Фортуна знаешь почему книжки приволок? Он тебе не говорил, а мне сказал. Сказал, что ты все равно тупой, только память хорошая, и ничего ты не поймешь, хоть буквы и знаешь.
- Жалко его, - Артур вздохнул, - злой человек, несчастный. Ладно, и что маги? При чем тут День Гнева?
- День Гнева? А, ну да, старая жизнь при чем? Да все просто. - Альберт сделал многозначительную паузу, черные глазищи загадочно замерцали. - Тогда магии не было. Совсем. Поэтому и правил никаких нет. Вот так-то!
- Угу, - произнес Артур и задумался, постукивая пальцами по высокой луке седла, - интересно получается.
- Что? Не так что-то?
- Да понимаешь, - Артур проводил взглядом летягу, спикировавшую куда-то в каменную россыпь, - в старых книгах о магии написано немного, это верно. Но дозволенные-то у нас где работают? На чем, вернее? На оборудовании... ненавижу это слово... которое с тех еще времен осталось. Они его чинят, обновляют. Может статься, все уже напрочь переделали, но именно переделали. Стало быть, была магия. Просто не писали о ней. Сейчас много ли пишут?
- Сейчас вообще книг мало.
- Не скажи. Среди монахов ученых людей хватает, писать они тоже не ленятся. Я не читал просто, времени еще не было нынешние книги посмотреть. Потому у тебя и спрашиваю.
- Я тоже не знаю, - задумчиво сказал Альберт. - То, что я читал, там про магию, понятное дело, есть. Иначе стал бы я время тратить? Но все равно, два сильных мага - это плохо. А два сильных бойца... а еще лучше, двадцать сильных бойцов - это хорошо. Вот. Вы делитесь, а мы для себя бережем.
- Да? Зачем же тогда Фортуна учеников берет?
- А вот, - Альберт обвел рукой мрачные громады пустых домов, - чтоб было кого в Развалины отправить. Или в Цитадель. Или еще куда. Знает-то он много, говорю же, а сделать сам не может ничего. Сидит сиднем в своей избушке, вылезти боится. Раньше я у него на посылках был, теперь вот Варг работает.
- Уж из тебя-то посыльный, - Артур улыбнулся. - Варг хоть подраться не дурак. Здоровый парень. А ты?
- Заморыш, да?
- Да нет, сейчас уже отъелся малость.
- Я еще отъемся. И тогда так тебе тресну! Забыл, что ли, как мы познакомились?
- Отчего же? Помню. Как сейчас помню, увидел тебя и подумал: как это мамка такого задохлика одного гулять отпустила?
- Да врешь ты все! - возмутился Альберт. - Вовсе я не задохлик был! Это ты - конь здоровенный, сверху вниз на всех смотришь. А я, между прочим, какой надо. И когда мы встретились, я как раз по поручению магистра в Шопрон пришел. За золотом.
- Помню я, помню, - кивнул Артур, - я на тебя тогда не то что сверху, я на тебя еще и с седла смотрел. А седло на Крылане было.
- А Крылан твой с маленького слона ростом, - подхватил Альберт.
- Много ты слонов видел!
- Ты же видел, - парировал маг, - в Большом мире. Сам рассказывал, какие они здоровенные. С Крыланом и сравнивал...
... Из широкого проема между домами выкатился шар перекати-поля, понесся, подпрыгивая, наперерез и исчез среди обломков на другой стороне улицы.
В Развалинах?
Артур поднял руку. Глухой рокот копыт по засыпанной пылью мостовой чуть сбился с ритма. Альберт придержал свою кобылу, сместился за спину брата.
Еще два косматых травяных шара пересекли улицу.
Магией не пахло. Зато стало вдруг тихо. Очень тихо. Только топот подкованных копыт мерцающим эхом завис между высоких стен.
И летяги исчезли. Все.
- К бою, - негромко скомандовал Артур.
- Варг, поля, - тут же среагировал Альберт, - силовая защита.
Артур обернулся.
Все делалось правильно.
На удивление.
Думается, троица оборотня и вправду была сработанной командой. Безымянный держался посередке. Помочь он не мог, но старался не мешать. Уже хорошо.
Воздух чуть зазвенел, померцали вокруг и исчезли золотистые блики - Варг поставил защиту.
Перекати-поле появились с другой стороны. Сразу пять. На сей раз они не прыгали наперерез. Облетая друг друга, пыльные комки травы кружили под квадратной аркой, ведущей во внутренний двор одного из домов.
Чуть дальше улица, по которой двигался отряд, пересекалась с другой. Прямой и широкой. Перекати-поле были там повсюду. Артур увидел, как несколько шаров выкатились из оконных проемов на четвертом этаже.
Тихо вокруг. Совсем тихо.
- Сейчас, - прошептал Альберт. Артур приказал:
- Рысью!
И дал Серко шенкеля. Успел вздохнуть облегченно, когда услышал, как, всего на миг сбившись, копыта за спиной тут же грянули - вразнобой, но ровно, гулко, размашисто.
Поперечная улица промелькнула и осталась позади. Снова стены домов вокруг. Перекати-поле, словно опомнившись, запрыгали вдогонку, набирая скорость. Оборачиваться не надо, и так ясно, что их все больше сзади, все больше. Вылетают из-за поворота, сыплются из окон, выкатываются из провалов дверей...
Альберт крикнул:
- Ирма, огонь!
Магией пахнуло свежо и резко, совсем не так, как от Варговых полей.
Узкая улица, ветер чуть сверху. Пламя всосалось между домами с ревом и треском. Лошади неслись все быстрее, норовя сорваться в галоп.
Боятся огня...
Артур, выбирая повод, глянул через плечо на брата. Младший держался. Вцепился обеими руками в луку, но поводья не выпустил. Его кобыла шла ровненько и относительно спокойно. Она просто держалась за Серко. А тот и рад бы прибавить ходу, убегая от пламени, но кто же позволит?
Лошади - в одну сторону. Огонь - в другую.
- Что это было?! - крикнула Ирма.
- Перекати-поле. - Варг, судя по голосу, только сейчас начал пугаться.
- Я видела. - К ведьме уже возвращалась ее язвительность. - Почему в городе?
- Не знаю.
- Скажи им, чтобы не орали, - попросил рыцарь Альберта, - и пусть приготовятся.
Говорить ничего не понадобилось. Предупреждать тоже. Варг сам оказался вдруг рядом, объехав Артура справа:
- Оно там, - зажав магическую книгу под мышкой, он ткнул пальцем почти строго на запад, - сюда идет. Большое.
Ноздри оборотня раздувались совсем уж не по-людски.
- Кто? - уточнил рыцарь.
- Что, - поправил Варг, - неживое, - он вздохнул судорожно, то ли принюхиваясь, то ли справляясь со страхом, - дух. Город и Пустоши.
Глаза у него пожелтели, истончились губы, оборотень скалился, показывая длинные белые клыки.
- Понял, - кивнул Артур. - Братик?
- Посмотрим, - без особой тревоги, но и не слишком уверенно отозвался Альберт. - Выехать из Развалин мы не успеем, да?
- Не успеем.
- Жаль! - Альберт отдал ему поводья Стерляди. - Варг, параметры духа?
Оборотень, сверившись со своей книгой, выдал цепочку чисел и невнятных, будто обрывочных слов. Альберт, не задумываясь, отозвался такой же дребеденью.
- Понял, - кивнул Варг и исчез, отходя на свое место.
С грохотом лошади рысили по узкой улице. Поворот. Еще один. И наконец-то проспект, заваленный мусором, но просторный.
Туда...
Стены домов за спиной просели со вздохом. Каменный завал перегородил улицу позади.
Но успели. Успели. Вынеслись на проспект...
Артур почувствовал чужое внимание.
Холодное.
Равнодушное.
Жестокое.
Вздыбилась сзади земля. Тяжеленный чугунный диск просвистел над головами - древние закрывали такими выходы из подземелий, - а от завала вдоль улицы потянулась, расширяясь, черная трещина. И мостовая задрожала, раскрошилась, побежала из-под ног, осыпаясь в узкий пока провал.
- Братец, - выдохнул Альберт.
Артур и сам уже понял: пора. Вскинул глаза к ясному-ясному, звонко-синему небу. Потянулся туда, вверх, в яркое и теплое, в спокойное, ласковое, родное... Словно дружеские ладони легли на плечи.
Серко перешел в ровный, стелющийся полет. Из-под грохочущих копыт взметывалась пыль и каменная крошка. Улица осыпалась за спиной, но трещина ширилась все медленнее.
Альберт ткал заклинание, вплетая цветной узор в светлую основу Артуровой молитвы. Воздух дрожал, ниточки силы истончались, но не рвались, тянулись, тянулись...
- Есть!
- Стоять! - скомандовал Артур, туже перехватывая под уздцы кобылку брата. Безымянный оказался совсем рядом, остальные тут же перестроились.
- Убирайся, - изменившимся голосом прошептал Альберт. Горло мага напряглось, выталкивая слово-камень, слово-пыль, слово - осколок стекла в шаре перекати-поля.
И город вздохнул в ответ. Застонали дома. Со свистом пронесся сквозь пустые окна бешеный, жаркий ветер, закружил в невысоком смерче мусор и мелкий щебень. Стих.
Город и Пустоши.
- Убирайся, - повторил юноша.
Артур чувствовал, как сотканный младшим приказ врастает в золотые нити, связавшие его с Небом.
- И не смей больше беспокоить нас.
Город и Пустоши.
Что-то заворчало недовольно, пытаясь расшатать заклинание, и обожглось. Вскрикнуло от боли. Зашипело.
Карнай выругался, глядя, как зарастает на глазах глубокий, длинный провал в мостовой. Обвалившийся дом, мимо которого они едва успели проскочить, с грохотом, камень за камнем, вставал на свое место.
Ирма и Варг молчали. Оборотень смотрел в небо. Ведьма оглядывалась по сторонам.
Безымянный улыбался. Как всегда, чуть растерянно.
- Как ты это сделал? - спросил Варг, когда исчезло напряжение в воздухе и спланировала с крыши на крышу первая летяга. - Что ты сделал?
- Вообще-то, - голос Альберта чуть дрожал, но тон был восхитительно самоуверенным, - это был приказ духу. Базовое заклинание. Чуточку модифицированное, - он покосился на Артура, - ну ладно, не чуточку.
- Поехали! - Храмовник подтолкнул Серко пятками, и жеребец застукотал копытами по чистенькой, гладкой дороге. На мостовой не осталось и следа мусора, стали видны две металлические полосы - рельсы, - проложенные по самой середине.
- На такое даже моих сил не хватило бы, - объяснял позади Альберт.
- Вы это сделали вместе, - произнес Варг, - вместе с Артуром. Он создал основу. Ты наложил поверх заклинание... Как!
- Да очень просто!...
Пауза.
Довольно длинная пауза.
Потом чуточку менее уверенный голос младшего:
- Я еще не совсем разобрался, как мы это делаем. Я... я над этим работаю. Как раз вот... Вот.
Артур усмехнулся. С братика полезно иногда сбивать спесь. Сейчас, правда, не та была ситуация. Младший все-таки прогнал здешнего хозяина, хоть и не смог объяснить, как он это сделал, так что от меканий и беканий авторитет его нисколечко не страдает.
- Артур! - окликнул Альберт, снова пристраиваясь рядом. - А мы где ночевать будем?
- Во дворце.
- Это хорошо, - с удовлетворением заметил младший, - во дворце красиво.

***

Дворец стоял почти в центре Развалин, на набережной, между двумя огромными мостами, перекинутыми через высохшее русло когда-то великой реки. Вокруг, насколько хватало глаз, были сплошь сады: сухостой, толстенные стволы, черные от многочисленных пожаров, но так и не сгоревшие окончательно. Дома там, в центре, не походили на те, что встречали путников на въезде в город. Скорее уж они напоминали привычные взгляду постройки Шопрона: двух-трехэтажные особнячки с толстыми стенами, почти не пострадавшими от времени и огня. Их высокие, узкие окна были забраны причудливо выгнутыми решетками, оплавленными, но сохранившими намек на былую красоту, а на острых черепичных крышах и тонких башенках торчали проржавевшие, вызывающие жалость флюгера.
Если Артуру больше нравились огромные здания, тесно нагроможденные на въезде в Развалины, то Альберт предпочитал центр бывшего города.
Дворец, впрочем, любили оба. Отчасти потому, что в нем никогда не шалила нечисть и даже весной там можно было найти убежище от взбесившихся тварей, отчасти же потому, что он действительно был красив.
- А где это? - спросила Ирма, значительно смягчившаяся в отношении Альберта. То ли из-за приключения с духом, то ли потому, что почувствовала собственную полезность. В конце концов, это ведь она уничтожила перекати-поле.
- Это там, дальше, - Альберт махнул рукой на север, - еще долго. Самое лучшее в Развалинах место. Да и во всем герцогстве... особенно ночью. Дворец такой, - он очертил рукой нечто остроугольное, довольно-таки кривенькое, - большой, высокий, со шпилями. Внутри весь мозаичный и снаружи тоже. Только снаружи мозаику не видно почти, пыли много. Сама посмотришь.
Ирма вопросительно взглянула на Карная.
Тот пожал плечами:
- Не знаю. Мы с тобой в ту сторону не ходили никогда.
- А это не собор? - с подозрением спросила ведьма, обращаясь то ли к Альберту, то ли к Артуру.
Рыцарь молча покачал головой.
Дворец не был храмом. Строго говоря, он и дворцом-то не был, по крайней мере, в последние перед Днем Гнева годы. Просто возле высоких, украшенных барельефами двухстворчатых дверей висела бронзовая доска, где и было написано, что это королевский дворец, памятник архитектуры, музей. "Памятник архитектуры" звучало слишком длинно. "Музей" - не очень понятно. Методом исключения громадное, совершенно не приспособленное для жизни здание решили считать Дворцом. С прописной, разумеется, буквы. Так же, как Ямы или Железное Кладбище.
- Названия все мы с Артуром для себя придумывали, - словно читая мысли, подхватил младший, - другие, кто здесь бывал и карты составлял, может, по-другому называют. Это чтобы ориентироваться. А церквей тут много... было. В них теперь всякая дрянь водится. Туда и днем-то соваться не стоит, а уж по ночам лучше даже и не смотреть в ту сторону.
Ирма спрашивала еще что-то. Альберт охотно отвечад. В роли наставника или проводника он себя чувствовал очень уверенно. А уж здесь, в Развалинах, где каждое отклонение от привычного маршрута хайдуков чревато неприятностями, младший с полным правом мог гордиться тем, что знает местность вдоль и поперек.
- Кстати, раньше мы с этим духом не встречались, - заявил Альберт. - Он здесь давно?
- Да не очень, - рассудительно ответил вместо Ирмы Карнай. - Мы никогда не забирались в такую даль, но я слышал, что хайдуки начали избегать Развалин. Почему, не спрашивал. Теперь, думаю, спрашивать и незачем.
Артур слушал треп за спиной, не особенно вникая в смысл разговора. Надо будет - вспомнит и осмыслит. А пока - ни к чему. Еще пара часов езды, и можно будет остановиться на отдых. Там, подальше, есть здоровенная площадь. Хорошо просматривается. Никто незаметно не подкрадется. Никто из засады не выстрелит. Правда, те, с позволения сказать, стрелки, что водились в Развалинах раньше, знать не знали о том, что такое засада, но это когда было?
А по улице словно прошлись опрятные хозяйки с метлами. Чистенько кругом. Ни пылинки, ни камушка. Запугал младший хозяина здешнего, ничего не скажешь.
... Солнце катилось по выгнутому светлому небу, перевалило уже через полдень, забирало все дальше к югу. Светило в спину, и стены домов, тоже как будто отмытые от пыли, блестели, отражая яркие лучи.
Ага. Вот он, приметный вход в Ямы. Почти сразу за ним нужный поворот...
- Ой, - сказал Альберт, бок о бок с Артуром выезжая на просторную площадь, - это что? Жертвоприношение?
- Нет. - Храмовник остановил коня.
Младший отирался рядом, не спешил убраться за спину. Да, в общем, и ни к чему. Спокойно все.
Трупы летяг, крысиные тушки, иглохарки, юдищи, сваленные на парапете бывшего фонтана... Нет, не сваленные. Разложенные аккуратно. Освежеванные, выпотрошенные. Лежат, понимаешь, как в мясной лавке...
В лавке? Ну да. Глупость, конечно, однако ничего умнее все равно не придумывается.
- Нас, кажется, решили принять по всем законам гостеприимства, - подал голос Карнай, - посмотрите: даже камни разложены, как подушки вокруг стола.
- Крепко ты его приложил, - заметил Варг, обращаясь к Альберту, - нам теперь в Развалинах и стол и дом будет. Хорошая жизнь. Ирма, может, останемся здесь, а?
- Да ну тебя! - Ведьма выехала в авангард, присмотрелась. - Может, ловушка? - предположила без особой уверенности.
Альберт прислушался к ощущениям, хмурясь и покусывая губы, потом поднял глаза на Артура:
- Это он откупается. Чтобы мы его не трогали. Думает, я его съесть хочу. Какой-то он совсем тупой.
- Зато сильный. - Рыцарь тронул коня. - Поехали, чего смотреть.
Подношение хозяина трогать не стали, оставили лежать, просто выбрали место так, чтобы ветер дул туда, а не оттуда. Ирма какое-то время еще озиралась настороженно, да и Варг нет-нет, но поводил ноздрями, нюхая горячий воздух. Однако тихо было. Никто не побеспокоил ни людей, ни лошадей, ни нелюдей.
- Вот всегда бы так! - вздохнул Альберт, забираясь на отдохнувшую и от этого развеселившуюся Стерлядь. - Представляешь, братец, приезжаем это мы в Козлодуй или, там, на Триглав, а нам хлеб-соль на восемь сторон света да с поклоном...
- Да на золотом блюде, - язвительно перебил его Артур, наблюдая, как Ирма, не дожидаясь помощи, садится в седло. - Не поминай чего не надо, Пустоши под боком.
- А ты суеверным стал, - заметил младший, нащупывая стремя правой ногой, - с чего бы вдруг?
Артур отмолчался. Суеверным? Как же! До Дворца еще полдня ехать, а Триглав, даже когда далеко, все равно слишком близко, чтобы вслух о нем вспоминать. С хозяином здешним братик, конечно, справился, но тот, что на Триглаве...
- Не накликай, - подал голос Альберт, - что-то мы и вправду... Распоясались.
- Угу, - Артур отвернулся от ведьмы, - поехали.
И поехали. Маршевой рысью через чистенькие - душа радуется - Развалины. Под ярким солнышком, заглядывающим уже с левого бока. Теперь, пока тени не лягут за спину, отдыха не будет.
И хорошо. Хватит странностей.

***

Над обугленным рвом, между ночью и днем
Переброшены сходни.
Если б я был пророк,
Я сказал бы вам: будьте свободны!
Хуже адовых врат называть свои цепи наградой.
В этом страх виноват, но не стоит бояться, не надо!

Как он пел, Безымянный музыкант! Зрячие пальцы метались по струнам, и звонкий, ясный, радостный голос взлетал к высоченным сводам, птицей проносился сквозь стрельчатые арки - выше, выше, в небо.
В темное, глубокое, чуткое и внимательное небо.
Этот мир состоит из любви
Между небом и твердью.
Этот мир состоит из любви
Между жизнью и смертью.
Пей вино ветров в мареве лугов
И слушай сердца зов,
Пока еще не поздно.

... Артур слушал, привалившись к стене. Слушал песню, сквозь черные, узорные решетки окон смотрел туда, куда рвался голос певца. В небо. Господи, да сложивший эти слова должен быть святым! Он смог сказать, правильно, единственно верно смог сказать то, что звенит в душе хрустальными колокольцами, каждый миг бытия наполняя смыслом и радостью.
Он должен умереть.
Почему?!
На зеркальный мираж,
Вдаль, за облачный кряж
Все идут пилигримы
Если б я был пророк,
Я сказал бы вам: будьте любимы!
Это так же легко, как смеяться,
И кто бы ты ни был
Жизнь похожа на фарс
С эпилогом в безоблачном небе.
Этот мир состоит из любви,
Боль придумали люди.
Этот мир состоит из любви,
И иначе не будет.
Пей вино ветров в мареве лугов
И слушай сердца зов. Пока еще не поздно.

"Почему?" - спросил Артур. Уже не у себя. Душа сама скользнула следом за песней в небо, в чистую, светлую, трепетную радость молитвы. "Почему?"
В одном слове было множество вопросов. Артур ждал ответа. Ждал требовательно и терпеливо. И не видел, как Варг, хлопочущий над котелком, сел на мозаичный пол, набрал в ложку густого варева, но позабыл его попробовать.
- Что, посмотрел! - ехидно поинтересовался Альберт. - Вот такой у меня братец. Я сам сдурел, когда в первый раз увидел.
- Там... Бог? - странным голосом спросил Варг.
- Где? - Альберт проследил его взгляд. - А, там, наверху-то? Ну не знаю. Может, и Бог. Но, скорее всего, нет. - Он дождался, пока Варг облегченно вздохнет и наконец-то поднесет ко рту ложку с супом, а потом добавил:
- Там Пречистая Дева. Старший обычно с ней разговаривает.
Варг подавился, закашлялся, и Карнай от души треснул оборотня по спине. Подумал и добавил еще, чтобы мало не показалось.
- Не болтайте, слушать мешаете.
Все отмерено впрок по веленью надежд
В круговерти извечной.
Если б я был пророк,
Я сказал бы вам: будьте беспечны!
Не бывает потерь, не бывает путей без возврата.
Наша жизнь - это дар,
А за дар невозможна расплата!

"Он готов разувериться, Артур, - молча ответила Мадонна, - он близок к смерти, его
толкают в пропасть. Сделай, что должно, мой рыцарь. Сделай, пока он еще верит. Так же, как ты".
Этот мир, словно свадебный пир
Между небом и твердью
Этот мир, словно свадебный пир
Между жизнью и смертью...
Пей вино ветров в мареве лугов
И слушай сердца зов.
Пока еще не поздно.

***

И все-таки это было жертвоприношение. Старший не почуял, не по его это части. Обряд не людьми творился, и не во имя Сатаны проливалась кровь. Хозяин Развалин, Город и Пустоши, принес жертву своему господину Альберту Северному. Откупился, как мог, в меру своего разумения. И остается только порадоваться, что заклятие подчинения плелось поверх прочной решетки Артуровой веры, потому что иначе принесенная жертва помогла бы духу освободиться.
Сказать старшему?
Надо, конечно. Но есть нюанс. Альберт принял жертву. Сам того не желая, принял сгусток силы, отвратный комок крови, страха и боли. Взял его просто потому, что не сразу понял, что предлагают. А когда понял, отказаться уже не получилось. Трудно отказываться от подобных даров.
"Будет нужно - скажу, - решил Альберт, - а пока незачем".
Трое магов и Безымянный расположились у подножия невысокого холма, с вершины которого открывался отличный вид на Цитадель Павших. Как раз благодаря этому холму Артур и предположил в свое время, что Цитадель тоже нездешняя, не в Единой Земле построенная. Мол, только круглый дурак станет возводить крепость в такой близости от высотки, с которой весь двор и даже башни простреливаются насквозь.
Как выяснилось позже, старший оказался прав. Что дало Альберту лишний повод задуматься над тем, откуда оно все берется. Не только Цитадель. Вот роща Златая, явно ведь не местная, отродясь в Долине таких деревьев не водилось. Или пограничные болота. Или горы на севере, такие высокие, что на вершинах их лежат нетающие снега. А многочисленные пещеры, доверху набитые всякой дрянью, начиная с чудовищ и заканчивая грудами драгоценностей. А... да много всего. И это только здесь, внутри. А что творится или, во всяком случае, творилось в Большом мире! Профессор рассказывал. И старший тоже.
Складывается впечатление, что злосчастный День Гнева перевернул основы мироздания. Но ведь так не бывает! Просто не может быть.
- Возвращаются, - сказал Варг.
Альберт поднялся на ноги. Пригляделся.
С вершины холма, то появляясь, то исчезая между камней, спешили Артур и Карнай. Выражение лица у обоих было... странным. Если бы не строжайший запрет на магию, дабы не привлекать раньше времени внимания тех, кто обосновался в Цитадели, Альберт не упустил бы случая заглянуть к старшему в головушку. Что он такое увидел? А так пришлось ждать, пока спустятся да подойдут поближе...
- Золотой змей, - нехорошо ухмыльнулся Артур в ответ на невысказанный вопрос.
- Откуда? Мы же его еще тогда убили!
- Другой, - сказал старший так, словно это все объясняло.
И в самом деле, чего там?! Золотые змеи на каждом углу встречаются.
- Он вообще-то один в герцогстве, - напомнил Альберт.
- Так он один и есть. Во дворе свернулся. Статуя наша там же торчит, в самой середке. Ворота, ясен день, заперты. Змеюка спит.
- Он всегда спит, - пробормотал Альберт, - пока не проснется.
- А просыпается отчего? - с живейшим интересом спросил Варг.
- От мышиного чиха, - отрезал Артур. И, видимо пожалев сразу приунывшего оборотня, добавил:
- Да ладно, в прошлый раз мы такую тварюку вдвоем забили.
- Там еще эльфы кругом, - добавил Карнай, - дохлые.
- С шаманами? - уточнил Варг.
- Со всеми. Бойцы, колдуны, шаманы - все вместе. Лежат так, как будто убежать пытались. Один почти до холма дополз.
- Вы о чем? - встрял Альберт. - Какие еще... что за эльфы?
- Племя такое, - объяснил Варг, - там, где мы раньше жили, они встречались иногда. Наверное, этих, как и нас, сюда затянуло, только, видишь, неудачно.
- Да уж. Неудачно. Прямо к змею в пасть. Ты, Варг, мастер преуменьшать.
- А что? Их хоть затянуло, а мы вон сами лезем.
- Угу, - чуть рассеянно согласился Альберт. - Значит так, с какой стороны и когда туда лезть, тебе Артур скажет. А я скомандую, когда понадобятся поля. Поглощающие. Силой я поделюсь, но ставить будешь сам. Хотя бы пару минут продержись. А там старший до змея доберется.
- Доберется, и что? Поля не понадобятся?
- Поглощающие - нет, - Альберт пожал плечами, - змею не до магии станет.
... Первой ударила Ирма. С вершины холма. Ударила слабенько, в четверть силы, зато сразу всем набором заклинаний.
Змей вскинулся, разматывая сверкающие кольца.
Он действительно был золотым. Блестел так, что резало глаза.
- Ох, - только и сказал Варг, когда поглощающее поле приняло удар, - чем это он?
- Собой, - коротко ответил Альберт.
Сияющая громада змея все еще подымалась, когда ворота Цитадели влетели во двор. Треск был слышен даже отсюда, сверху. Три человеческие фигурки, крохотные в сравнении с чудовищем, промчались по обломкам.
- Ну, во имя Пречистой Девы, - выдохнул Альберт, - поехали.

***

Артур помчался влево, к лестнице, ведущей на стену. Карнай рванул направо. Безымянный, след в след, держался за ним. Змей походя чуть сдвинул кольца, и мечника едва не размазало по крепостной стене. Одним прыжком Карнай запрыгнул на скользкую сияющую спину. Ударил. Успел удивиться тому, с какой легкостью лезвие пробило чешую. И спрыгнул на землю раньше, чем по громадному телу прошла судорога боли.
Громко скрежетали, наползая друг на друга, золотые чешуи.
Змей затанцевал по просторному двору. Каждый его мускул словно зажил отдельной жизнью. Карнай метался, едва успевая увернуться от громоздящихся вокруг толстых, необыкновенно подвижных колец. Закрывал собой Безымянного. Тот, надо отдать ему должное, не боялся. Хотя мог бы. Вполне. Было чего испугаться.
Короткими злыми уколами Карнай заставлял змея уходить с дороги. Расчищал музыканту путь к застывшей в центре двора пыльной длинноволосой фигуре.
Это оказалось труднее, чем он рассчитывал. Кто же знал, что такая огромная тварюка окажется такой быстрой? Хвала Синим Небесам, змей все время отвлекался на атаки Ирмы и не успевал опустить башку, не успевал хоть один раз взглянуть на человечка, что кусается так больно.
Ему ведь достаточно увидеть. Просто увидеть. И застынешь, как этот, во дворе...
Но пока магические атаки беспокоили змея больше, чем жалкие уколы стального клинка.
И все равно несколько раз спасали только поля. Обычные защитные поля, вроде тех, что ставила Ирма. Но только ее защита не выдержала бы ударов такой силы.
Карнай прыгал, рубил, колол, вьюном вертелся, перекатывался по блестящим камням. Если бы змей увидел его, просто один раз увидел...

***

А убивать его нужно было ударом в башку. В прошлый раз покромсали тварь на куски и все на свете прокляли, пока с каждым отдельным кусочком разделались.
Карнай хорошо держится...
Безымянный уже бежал к статуе во дворе. Гитара, позвенькивая, билась за спиной.
"На хрена ж он ее с собой поволок?" - подумалось не к месту.
Ладони менестреля обхватили светловолосую голову истукана.
Вот оно. Сейчас. Атаки Ирмы все чаще. Танец змея все быстрее. Мелькает над стеной узкая башка, ярко сияют чешуи.
Пора!
Артур прыгнул со стены. Обеими ногами опустился на скользкую чешую. Крохотную долю мига помедлил, примериваясь. И ударил. Туда, где треугольник змеиной головы переходил в толстенную шею.
Падали вместе.
В последний момент рыцарь слетел с туши, отбежал в сторону. Хлещущая кровью громадина грянулась оземь.
"Братец! - крикнул младший, дотянувшись с холма. - Сейчас..."
Безымянный разжал руки. Отступил от статуи. Перебросил гитару вперед. Он что, играть собрался?
Нет, слава богу, побежал. Да еще как побежал!
И в следующий миг Артур понял, что змей был так - игрушка.
В просторном дворе Цитадели воцарился настоящий, с огнем, серой и скрежетом зубовным, ад. Магия змея умерла, и тело демона Тори обрело способность двигаться.
- Варг, защита, - бросил Альберт.
- Есть!
Пальцы пронеслись по кнопкам мэджик-бука, развешивая поля.
Ирма рядом била по двору уже изо всех сил. Там, внизу, трещали молнии, оставляя проплавленные дыры в камне, проносились от стены к стене пылающие диски, иней выпадал, взрывались огненные ядра. В глазах рябило от этого мельтешения, а в ушах звенело от магии.
Что делал Альберт, Варг даже не пытался понять. Этот хрупкий, как стебель саксаула, щеголь таил в себе такую силу, какую оборотень даже и представить не мог. Причудливые узоры заклятий вспыхивали, набирая мощь. И не гасли, оставались гореть, а Альберт уже сплетал новые, новые, новые кружева. Оставалось только догадываться, каким чудом мальчишка поддерживает столько заклинаний одновременно.
Чудом.
Да уж, без чуда не обошлось, потому что цветные магические нити сплетались вокруг все той же непонятной, звонкой, пылающей решетки, на которую Альберт развешивал заклинания, когда подчинял себе хозяина Развалин. Он по-прежнему обходился без мэджик-бука. Он делал все сам - как волшебник из сказок, волшебник, каких не бывает в действительности.
Беда лишь в том, что ожившее тело Тори было магом нисколько не худшим.

***

Первые несколько секунд Альберт действовал по обычной схеме. Артур должен был разделаться с мертвяком в один-два удара: его топор покойников упокоивал - любо-дорого посмотреть.
Тори удержался. Увернулся от первой атаки.
Что это у него в руках? Оружие?
Два коротких меча заблистали в воздухе. А потом старший превратился в живую, очень быструю мясорубку, и стало трудно различить отдельные моменты боя.
Боя, а не убийства.
Бред какой-то. Мертвяк он и есть мертвяк. Ему Артуров Миротворец - в ад прямая дорога. Он убегать должен, а не драться.
Файт-поле... как там Варговы защиты? Держат?
Держат.
Ирма долбит по двору со всем тщанием.
Пусть себе.
Магия не действует на мертвых. Обычная магия. В своих заклинаниях Альберт был уверен. Да. Был. Пока не столкнулся с Тори. А сейчас он уже не знал, что и думать.
И что делать, не знал.
Тори отбивался от старшего. Мечами. Ну то есть, наверное, он отбивался мечами. Сверху невозможно было разобрать, что происходит между демоном и храмовником: просверкивающий сталью смерч вихрился на крохотном пятачке двора в окружении неподвижного золотого тела.
А еще Тори атаковал. Не Артура - понял, видать, что толку не будет. Первой жертвой пал Карнай. Мечника швырнуло через стену, как из катапульты. Уже на излете Карнай зашиб Безымянного, что со всех ног мчался к холму. Так что упали оба. Больше Альберт туда не смотрел. Не до них стало.
Тори как-то очень уж быстро сообразил, кто долбит его магией, и следующие атаки обрушились на холм. Непредсказуемый и бессмысленно разнообразный набор заклятий. Раз за разом - сверху, с флангов, из-под земли...
Слава богу... слава богу или Артуру, или им обоим вместе, братцу и его драгоценному Творцу, - демон не успевал сосредоточиться. В полную силу ударить не успевал. Иначе пришлось бы совсем тяжко. Тори - не змей. Тори, пожалуй, с тем, на Триглаве, может потягаться.....
Ох не вовремя, не вовремя вспомнил!
Грохнуло. Земля между холмом и стенами Цитадели вспухла горбом, заколебалась, как жидкое тесто, и высотка медленно начала оседать.
От лезвия Миротворца стрельнул в небо яркий луч света. Это солнце, просто солнце отразилось так странно от гладкой стали. Тускло-серый шар... голова - да, голова Тори в путанице длинных волос - слетела с плеч, стукнулась о выбитые камни. Облачком взвилась серая пыль. Осела.
Все!
- Горим! - заорал Безымянный.
Он - откуда силы взялись - успел добежать до холма. И даже приволок полумертвого Карная, которого и бросил сейчас на землю.
- Горим, - вяло подтвердил мечник, подтягиваясь повыше на склон. Туда, где земля еще не раскисла вздрагивающим желе. - И тонем. Альберт, она переполнена волшебством.
Варг не понял, что произошло.
Тело Тори, упавшее, обезглавленное, вновь ударило магией. Так не должно было быть. Не могло быть.
Даже испугаться не получалось, и так уже боялся - дальше некуда.
И тут все кончилось.
Совсем все. Как будто небо на землю упало.
Потому что Варг перестал чувствовать.
Себя. Ирму. Альберта. Мир вокруг.
Этот мир перестал быть. Как старый-старый гобелен, истлевший и на глазах рассыпавшийся в труху. Была картинка, - яркая, цветная. Осталась пыль.
Варг смотрел на страницу мэджик-бука, на распавшееся заклинание: огненные белые буквы на синем фоне мигнули, погасли, потом книга загудела и вместо привычного взгляду рабочего листа появилась глупая картинка с облачным небом и непонятным, похожим на окно с цветными стеклами, символом в центре.
Оборотень поспешно захлопнул книгу. Увидел взгляд Ирмы, хотел улыбнуться. Не смог.
- Эх, мне бы меч! - послышалось сбоку.
Безымянный... когда успел добежать до холма и залечь между камнями? Поднимался на ноги, отряхивая пыль с радужных штанин.
- Меч? - тупо повторил Варг.
- Да, - не своим каким-то голосом отрезал Безымянный. Артур снизу помахал рукой: спускайтесь, мол, уже можно. А Варг по-прежнему ничего не чувствовал.
- Это безмагия, - объяснил Альберт, пока спускались с холма. Выглядел он плохо. Смуглая кожа посерела, вокруг чернущих глаз залегли круги. - Не люблю. Но иначе его не взять было.
- Что значит, безмагия? - переспросил Варг, пытаясь разыскать в себе хоть капельку интереса. Не получалось. Хотелось лечь и поспать, а еще лучше - помереть. И тошнило почему-то.
- Безмагия - значит - магии нет. - Альберт зевнул. - Спать хочется, да? Это всегда так. Только не спрашивай меня, как я это делаю. Не сейчас.
Спотыкаясь об обломки ворот - сил не было даже ноги чуть выше поднимать, - трое магов и Безымянный вошли в Цитадель. От прежнего ухоженного двора осталось лишь несколько тускло поблескивающих полировкой каменных плит. Все остальное было пожжено, пробито, расколото и вывернуто.
Артур подал Ирме руку, помогая перебраться через груду мусора.
Ведьма вяло кивнула.
Рыцарь, надо сказать, выглядел куда лучше магов. Несмотря на то что был в центре событий. Карнай, дважды спасенный Безымянным, тоже сиял. То ли от гордости - все-таки Золотого змея убили, это не летяг стрелять, то ли от облегчения, что все наконец-то закончилось. Помят он был - смотреть страшно. Но жив и даже почти здоров. Треснувшие ребра да в двух местах сломанная рука в счет не идут. После такого полета - это, считай, целехонек.
- Да ведь это женщина! - Ирма склонилась над останками Тори.
- Это демон, - отрезал Артур.
- Но...
- Как оно выглядит - не имеет значения. Это - демон. Не женщина и не мужчина. Не человек. Нечисть.
- Хорошо-хорошо. - Ирма отвела взгляд от длинных, втоптанных в грязь волос. - А где артефакты?
- Рассыпались, видать, - охотно ответил Карнай, - из-за них все и было.
- Как рассыпались? - Несмотря на усталость, в ведьме явно начала пробуждаться воля к жизни. - Почему?
- Потому что безмагия, - пробормотал Альберт, без возражений позволяя старшему брату усадить себя на тело змея и напоить вином из фляжки.
Варг даже позавидовал слегка. Захотелось вдруг, чтобы и о нем кто-нибудь позаботился. Ну или обеспокоился хотя бы, как же он, бедный-несчастный оборотень, пережил этакую бойню. Братьев у него было аж двенадцать, и все - старшие, но они остались в Лихогорье, а здесь и сейчас следовало самому позаботиться, и не о себе, а об Ирме.
Пока она не разошлась, как умеет.
- Так что, артефактов нет? - Пнув отрубленную кисть Тори так, что та пролетела через полдвора, Ирма зло развернулась к Альберту. - И на черта ж мы тогда пластались?! Ты что наделал? Ты...
- Артур, - попросил юноша, - пусть она заткнется, а?
То ли Варг начал оживать, то ли прав был профессор и любопытство в нем было сильнее инстинкта самосохранения, - как бы там ни было, оборотень почувствовал некоторый интерес. Заткнуть Ирму... Проще было остановить табун, бегущий от степного пожара.
А рыцарь молча сбросил доспех. Стянул с себя промокшую от пота рубашку и, погрузив руки по локоть, принялся копаться в полуотрубленной змеиной башке.
Хрустело и чавкало так, что Варга снова затошнило.
- Ага, - сказал Артур. И выпрямился.
В его перепачканных ладонях - нежно-нежно голубая, перламутровая, мерцающая, до щемящей теплоты в душе чистая и прекрасная - лежала жемчужина. Огромная жемчужина. Размером с яблоко-дичок.
- Чур мое! - взвизгнула Ирма.
- Пожалуйста! - Рыцарь развел руки, и жемчужина полетела вниз. На камни. Она падала, падала, падала... Варг хотел вскрикнуть, но горло перехватило.
Такая красивая, такая... хрупкая.
... Со звоном упала на грязные плиты. И тяжело покатилась по двору. Ирма бросилась следом. Догнала. Схватила...
И рассмеялась. Да так, что спрятаться захотелось.
- Работает!
Снизу вверх ударила страшная, ветвистая молния. Варг по-прежнему не чувствовал магии, и ему стало жутко.
- Работает! - вопила Ирма, полосуя небо льдисто-синими бичами. - Она работает!

Предыдущая страница 8 Следующая страница


9 Наталья Игнатова

- Хрен ли дуре с цацки? - грустно спросил Альберт.
- Не ругайся. - Артур брезгливо тряхнул окровавленными руками. - Где-то здесь колодец был. Пойду я умоюсь.
Перепрыгивая через выбоины и оплавленные дыры в камнях, он пересек двор и скрылся в донжоне.
- Скоро пройдет, - со вздохом сообщил Альберт, взглянув на страдальческое лицо Варга, - жемчужина уже действует.
Он сполз по сверкающему боку змея и уселся на землю, прислонившись к туше спиной.
- Грязно, - осторожно заметил оборотень, - штаны измажешь.
- Эти не жалко, - вяло махнул рукой Альберт, - рабочие.
Ирма наконец-то оставила свои забавы, последний раз хлестанула поверх стены огненной струей, снесла начисто два последних зубца, чудом уцелевших после змея и демона, и, сверкая улыбкой, вприпрыжку отправилась к Карнаю.
- Давай лечиться, герой.
- С этого следовало начать, - пробурчал мечник, - будь ты воином, я уже наказал бы тебя за пренебрежение долгом.

День Гнева

- ... Ты в порядке?
Мастиф сначала не понял. Потом не поверил. Иляс должен был сгореть в разразившемся на поверхности огненном шторме.
- Двигатель сработал, Мастиф, - сообщил медик. Кажется, он постукивал зубами, видимо, сам только-только понял, что остался жив. - Мы провалились в подпространство. Мы все - и штатские, кого не успели эвакуировать, и кажется, город тоже... Как ты?
Ответить полковник, разумеется, не мог, поскольку отвечать было нечем. Аморфная масса, в которую превратилось его тело, медленно начала двигаться вверх. Иляс, конечно, знал, что с командиром все в порядке. Случись неладное, он почувствовал бы это. На то и нужен. Поэтому, выждав немного и убедившись, что ответа не будет, медик продолжил доклад. Если, конечно, можно его сумбурный лепет назвать докладом:
- Пока еще никто не понял, что произошло. Все просто радуются. Насчет подпространства я ляпнул сгоряча, где мы на самом деле, я не представляю, но ничего общего с обычной физикой это место не имеет. Да, Мастиф, здесь энергопотоки невероятной интенсивности и насыщенности. Ты понимаешь, что это значит, командир? Магия! Золотая жила!...

***

Безымянный обошел двор. Поднялся на стену, огляделся по сторонам. Перепрыгивая через ступеньки, легко сбежал вниз и тоже направился в башню. У входа столкнулся с возвращающимся от колодца Артуром.
Почти столкнулся.
Храмовник, привыкший к тому, что ему уступают дорогу, едва успел развернуться, пропуская вдруг обнаглевшего музыканта.
- Лошадей приведи! - бросил Безымянный, проходя мимо. - Там чисто? - Он кивнул в полутьму башни.
- Пыльно, - с легким изумлением ответил Артур.
- Я спрашиваю, там опасно или нет? - нетерпеливо объяснил музыкант.
Артур пожал плечами и вышел.
Обнаружив брата сидящим на грязной земле, недовольно проворчал:
- Опять измажешься. Ты как?
- Да ничего, - Альберт повозился, устраиваясь поудобнее, - поспать бы.
- Пойдем. - Оборотень прислушивался к ощущениям. Чувство магии постепенно возвращалось. Или магия возвращалась. Жизнь потихоньку обретала краски. Во всяком случае, он уже мог посмотреть вокруг. Очень яркое, алое с синевой - это Ирма. Слабо мерцающая радужная мешанина вокруг - следы уже погасших заклинаний. Едва заметное зеленоватое свечение собственных ладоней... да, своя сила никуда не делась, просто пользоваться ею не получалось. А сейчас получается. Потихоньку.
Смотреть на Артура не хотелось. Вчерашнего хватило. Но Варг все же кинул на рыцаря мимолетный взгляд.
Лучше бы не смотрел.
Широкой полосы света с небес, вроде той, что была ночью, он, правда, не узрел. Зато разглядел над головой храмовника неяркое, золотистое свечение.
- Трехрогий Аю! - ругнулся Варг. - Ты святой, что ли?
- Сам такой, - отрезал рыцарь, помогая брату подняться с земли. - Сходи за лошадьми, если оклемался.
- Понял, - кивнул Варг. - А чего светишься?
Артур закатил глаза и ответом не удостоил.

***

Ирма не умела долго держать заклинания. Поэтому, пробежавшись по кнопкам мэджик-бука, она привычно предупредила:
- Сейчас будет больно.
- Да уж знаю, - кивнул Карнай.
Комплекс "хилинг" был самым сложным из всего, что Ирма узнала от Варга. "Анестетики", "сплинты", "клозапы", "скиноверы", "антидоты" и, собственно, "хилинги", каждого больше чем по десятку вариантов, - их сочетания между собой, порядок и последовательность каждый маг определял для себя сам. Удерживать их одновременно не было никакой возможности. Этого и Варг не умел, и, наверное, вообще никто. Попадались иногда мэджик-диски, содержащие сразу весь набор заклятий, но они, во-первых, слишком дорого стоили, во-вторых, с собой все равно ни одного не было.
Обычно, когда требовалось кого-то излечить, Варг призывал на помощь элементалей земли и воды, однако сейчас приходилось справляться самой.
Ирма, закусив губу, плела сложную паутину "хилинга". Карнай терпеливо ждал. Заклинания же, обычно по мере использования исчезающие со страниц книги, оставались гореть каждое в своем окошке. Мэджик-бук ровно гудел. Ирма прислушалась к своим ощущениям: нет, она не перенапрягалась. Значит, работает жемчужина. Значит, сил действительно стало больше, в сто раз или не в сто, но ощутимо.
Царапины и ссадины затянулись на глазах. Кровь смыть - и будет Карнай как новенький. Мечник шевельнул рукой. Глубоко вздохнул.
- Все цело, - сообщил он с несвойственным ему изумлением.
- Я вижу. - Ирма сняла паутину. Погладила жемчужину. - Работает... Зря я на малыша ругалась.
- Ты часто ругаешься зря. - Карнай встал, с удовольствием поводя плечами. - На какого малыша?
- На Альберта.
- Малыш?
- Ну сколько ему лет? - Ирма тоже поднялась, захлопнула мэджик-бук. - Пятнадцать? Даже, наверное, меньше. Как его еще называть?
- По имени.
- Да ну.
- Имя есть имя. - Карнай подошел к змею, провел ладонью по мелким-мелким блестящим чешуйкам. - Я слышал сказки, будто золотого змея не берет никакое оружие.
- А я слышала, из его чешуи можно доспех сделать. - Ирма погладила сияющий бок чудовища. - В Грачах, говорят, даже это умеют.
- Врут, - резонно заметил Карнай. - Если золотой змей - один на всю Единую Землю, в Грачах не могли научиться делать из него доспехи. Скажи мне лучше, что случилось с Безымянным? Он словно бы не в себе.
- А он и есть не в себе, - хмыкнула ведьма. - Забыл, что профессор говорил? Он сейчас Зако, а тело - Безымянного. Зако, понятно, хайдук и герой. А Безымянный кто?
- Музыкант... А вон и Варг с лошадьми. Мы остаемся на дневку?
- Думаю, на ночевку. Надо посмотреть, что тут есть, - Ирма пошла к донжону, - зря, что ли, ехали?

***

Внутри башни было пыльно, темновато и неожиданно просторно. Солнечные лучи, проходя сквозь узкие окна под самым потолком, стрелами рассекали пыльную полутьму. Казалось, их можно потрогать руками. А там, где не было света, царила тьма. Тоже очень плотная, густая. Зайди в тень, сделай несколько шагов и не выйдешь уже.
- Осторожней, - предупредил Артур, когда Ирма слишком близко подошла к одному из темных уголков, - провалитесь.
- Куда? - поинтересовалась ведьма.
- Туда.
Варг вошел и остановился в дверях, оглядываясь.
- Красиво. Артур, я твой вьюк принес. Надо Альберта как следует уложить.
- Нечего меня укладывать, - независимо заявил юноша, - я и сам могу.
- Кто бы спорил? - Рыцарь забрал у Варга вьюк с карематами и спальными мешками:
- Ложись. И спи.
- Ты здесь будешь?
- А куда я денусь?
Интересная парочка. Оборотень следом за Ирмой пошел обходить залу, избегая теней. Опеку старшего брата Альберт принимает без возражений, как должное, даже и не пытаясь проявить самостоятельность. А вот чужую заботу считает чуть ли не за обиду. Хотя понять можно. Обидеть его и вправду легко. Не на словах, конечно. На словах этот маленький сам кого хочешь обидит. Как он Ирму в первый же вечер мордочкой в лужу натыкал. И жалко, а все равно весело.
- А где же Безымянный? - спохватился Карнай. - Я видел, как он вошел в башню, но не видел, чтобы он выходил.

- С Флейтистом беседует, - негромко ответил Артур, - Флейтист не любит, когда к нему без спросу приходят.
- Какой еще Флейтист? - тут же подобралась Ирма. С жемчужиной в кармане ведьма, похоже, чувствовала себя всесильной. И неуязвимой. - Мы что, не всех еще перебили?
- А ты думала, Цитадели из-за змея боятся? - сонным голосом поинтересовался Альберт.
- Так, а что же мы... - Карнай цепко огляделся, отступая к центру зала. - Зачем мы сюда сунулись?
- Отдохнуть надо, - объяснил Артур, - здесь переночуем. Завтра поедем.
- Что значит "поедем"? - Ирма кивнула на Варга. - У нас телепорты с собой, хоть прямо сейчас убраться можем.
- В прошлый раз здесь было куда спокойнее. - Альберт зевнул. - Сколько от вас шуму! От всех. Ирма, тебе же ясно было сказано, что артефакты рассыпались. Потому что безмагия. Нам... - он снова зевнул и повернулся на бок, уткнувшись носом в оголовье спального мешка, - нам отсюда пешочком выезжать придется, - проговорил уже едва разборчиво, - хотя бы до Междуречья. Оттуда я до профессора дотянусь.
- Междуречье - это же самый юг медье. Опять через Развалины ехать?
- Угу.
- А здесь-то есть что-нибудь интересное?
- Угу.
- Где?
- У-у, - протянул Альберт. И заснул как выключили.
Будить его Ирма не стала. Не то чтобы побоялась. Сейчас, с жемчужиной, она вообще никого не боялась. Просто рассудила, что Артуру, пожалуй, не понравится, если его любимому братишке не позволят поспать. А Артур - существо непонятное. Вон и Варг на него странно смотрит. И вообще...
- С Безымянным-то что? - спросила она вполголоса.
- Беседует, - повторил Артур. И закурил.
- Он живой?
- Да.
- Этот Флейтист, он его не обидит?
- Нет.

- А...
- Все будет.
- Может, обед пока сготовим? - предложил Варг. - Чего зря бродить?
Карнай идею поддержал. Ирма еще побродила по зале, но игра солнца и тьмы, став привычной, перестала быть интересной, а кроме этого, любоваться в башне было совершенно нечем. И захотелось снова опробовать жемчужину... Варгу наверняка нужно будет разводить огонь. Вот и повод.
Ирма направилась к выходу. Бросила взгляд на золотоволосого рыцаря.
Нет. Он не проявлял к ней интереса.
Ну и не больно-то хотелось!
Постукивая каблучками, ведьма вышла из жаркой тени на жаркое солнышко.

***

- Давно вас не было, - заметил Флейтист, присаживаясь рядом с Артуром и, так же как рыцарь, опираясь спиной на гладкую стену. - Где бродили?
- Нигде.
- Что это?
- Не бродили, - уточнил Артур.
- А-а, - протянул Флейтист, - тогда ясно. Что ему ясно и почему он считал, что братья непременно должны были "бродить", осталось непонятным.
- Умаялся братик твой.
Это сообщение Артур оставил без комментариев. Пустые слова. Сотрясение воздуха...
- Ты мне скажи, зачем вы снова убили змея? Я ведь не напасусь, если так пойдет и дальше.
- Мешал.
- Дитя мое, - в приветливом голосе Флейтиста послышалась чуть издевательская ирония, - светлый мой рыцарь, тебе не кажется, что вы увлеклись?
- Я не твой рыцарь.
- Сто лет назад, насколько я помню, золотой змей вам с братом не мешал. Вы его элементарно боялись и убили исключительно для спасения собственной жизни. А в этот раз?
- Ты многословен.
- А ты непомерно нахален. И все-таки, зачем? Ну пришли. Ну душу забрали. Зачем было рубить?
- Тебе его жалко? - поинтересовался Артур.
- Нет, - честно ответил Флейтист. - Жемчужину вы забрали, значит, скоро появится новый змееныш. Меня возмущает легкость, с которой вы это проделываете.
- Ты и в прошлый раз возмущался.
- То было в прошлый раз, да. Нынче же мне это убийство не кажется просто счастливым стечением обстоятельств. Уж не знаю почему. Потому, наверное, что два золотых змея подряд, забитые одними и теми же мальчиками, да еще и одним и тем же способом, - это ну никак не совпадение. Тенденция, не находишь?
- Не нахожу. В этот раз нас пятеро. И убили мы его быстрее.
- Ты, светлый рыцарь, издеваешься, - печально произнес Флейтист. - За что? Надо мной-то за что?
- Ерничаешь ты много.
- А что прикажешь делать? Плакать? Или, может, на флейте сыграть?
- Нет уж, спасибо.
- Как мой подарок? Пригодился?
Артур машинально коснулся пальцами своего золотого пояса:
- Даже странно.
- Кожу со змея снимите. В Грачах из нее сделают доспех. Есть там человечек, не в самой деревне, а на окраине, за мельницей. Скажешь ему, что от меня. Как мальчик? - Флейтист склонился над спящим Альбертом с вполне искренней заботой. - Все силы отдал. Ты, конечно, не пустишь меня помочь ему.
- Попробую не пустить.
- Уже лучше. - В изящных пальцах мелькнула и исчезла флейта. - А я решил было, что ты совсем зазнался. Что, Устав по-прежнему разрешает иметь дело с нечистыми?
- Устав не запрещает.
- В прошлый раз ты так и не объяснил мне, как дух может быть нечистым. Плоть - понятно, а если плоти нет?
- Чистые - на Небе.
- Летают?
- На темечко плюют, - рыкнул Артур.
Флейтист не был нечистым. Непонятным - да, но непонятный - еще не значит враг. Флейтист не боялся святых символов, вполне уютно чувствовал себя в храмах и вреда, надо сказать, особого не творил. Тем, кто приходил в Цитадель, играл на флейте да отпускал с богом. Безмозглых, бессмысленных, легкую добычу для любой голодной твари.
К братьям он сразу проникся какой-то странной симпатией. С самой первой встречи. Тогда они схлестнулись не на шутку, и Флейтист даже взялся за флейту... А потом ничего. Дух Цитадели Павших - то ли хозяин ее, то ли постоялец, - он оказался интересным собеседником и бесценным кладезем самых разных историй. Частью правдивых, частью невероятных, частью, надо заметить, полезных. Двойственное чувство... Артура это слегка раздражало. Вроде его задача - таких, как этот, с флейтой, давить. Чем меньше их останется, тем людям легче. С другой стороны, в Цитадели Флейтист был явно на своем месте. Потому что если люди получат доступ в здешние сокровищницы, и у них, и у ордена Храма прибавится головной боли. А заботы хватает и так, без толпы придурков с волшебным оружием.
- Повадились, - в тон размышлениям Артура сообщил собеседник, - сначала заявилась эта тронутая воительница, потом приходили эльфы. Много. Штук тридцать. Еще какие-то были, я им и названий-то не знаю. Все меч хотят. Тебе не нужен?
- Нет. А что за меч?
- Вот тебе бы я его отдал, - сказал Флейтист задумчиво. - Интересно, что из этого выйдет?
- У меня Миротворец есть.
- В том-то и прелесть.
Странное создание. Казалось бы, все, что нужно ему, это тишина и покой. Чтобы никаких гостей, чтобы уединение Цитадели не нарушалось ни любопытными магами, ни хайдуками, жадными до сокровищ. Так нет же, неймется. Сколько он народу погубил из-за меча этого? И вдруг - извольте видеть - сам предлагает.
Слушая ровное сопение спящего Альберта, Артур разглядывал хозяина Цитадели. Тот сегодня был молодым и веселым. Слюдяные крылья аккуратно сложены, зато во все стороны торчат вихрастые патлы, не скрывая острых длинных ушей. Брови от переносицы к вискам выгнулись стрижиным изломом. Блестят разноцветные глаза.
- Как тебе? - поймав изучающий взгляд, Флейтист вытянул левую ногу. Продемонстрировал полированное копыто, покрутил им, любуясь, как бликует на гладкой кости солнечный свет. - Правда, ходить неудобно. Думается, врут ваши сказки.
- Вроде умный ты, - вздохнул Артур, - а дурной.
- Это от ума, - согласился Флейтист. - Ты скажи, похож получился?
- На рогатого?
- Да.
- Не знаю. Я его не видел.
- А Бог твой действительно существует, - будничным тоном сообщил хозяин Цитадели, - теперь я это чувствую. Раньше - нет. Даже в храмы заходил, и ничего. А сейчас от гор до болот - повсюду чужой взгляд, - он задумчиво поглядел на Артура сначала черным глазом, потом зеленым, - не уверен, что мне это нравится.
- Еще бы.
- Врешь зачем-то. - Белая костяная флейта вновь появилась в руках. Флейтист на мгновение поднес ее к губам, дунул легонько. - Врешь, светлый рыцарь. Ты меня нечистью не считаешь. Знаешь, над чем подумай. - Снова чуть слышно вздыхает флейта. - Мне этот ваш Бог говорит: будь со мной. Верь в меня. Раньше не говорил, а теперь вдруг начал. С чего бы?
- Ты - Его творение и можешь быть спасен.
- От чего?!
- От ада. - Артур сжал губы и в упор уставился на Флейтиста.
- Ага, - тот безмятежно кивнул патлатой башкой... Придумываешь. Хороша флейточка?
- Да уж.
Спасать Флейтиста было незачем. И не от чего. Ад ему не грозил, а Небеса не были доступны. Может быть, после Страшного суда?.. Тонкие материи, в них даже сэр Герман не слишком силен. Артур одно знал, или чувствовал... понимал, в общем, совершенно четко: Флейтист и такие, как он, не нуждаются в спасении. Не люди они, и подход к ним иной. Флейта хороша, разобраться в собственных чувствах она помогает, но вот знаний не добавляет, увы. А где еще Флейтисту искать ответы на вопросы? Не к митрополиту же идти, в самом деле. Ежели он в Михайловский собор явится, неприятности могут получиться.
- Этих-то, - рука с флейтой ткнула в сторону выхода, - наверх пропустить?
- Дело твое.
- Ах, надо же, какие мы деликатные! - хихикнул хозяин. - Ладно, пусть берут, сколько унести смогут. Может, Зако этому меч отдать, как думаешь?
- Отдай, - равнодушно обронил Артур. - Ты так и не сказал, что за меч?
- И не скажу. Потом загляните в библиотеку, я там книжек отложил для братишки твоего. Да, и еще, если вы с Альбертом по-прежнему хотите действовать вместе, ему нельзя принимать жертвы.
- Что? - не понял Артур. - Какие жертвы?
- Никакие. Вообще. Твой Бог, как я понимаю, ревнив и не любит, когда обряды творятся во имя кого-то другого.
- О чем ты?
- Альберт принял кровавый откуп. Потому вы и не смогли сразу разделаться с мертвым. Противоречие. - Флейтист сложил лодочкой и развел узкие ладони. - Были вместе, стали - порознь. Не прими твой брат жертву, все получилось бы, как обычно. А так, твоя вера и его сила, замешенная на крови... конфликт.
- Я не...
- Вот даже как, - с веселым интересом перебил Флейтист, - не понимаешь? Так ты не знал, что твоему братику предложили кровавый откупной?
- Кто предложил? Когда?
- Ты, светлый рыцарь, слишком многого хочешь. Откуда же мне знать, кто приносит твоему брату жертвы? Когда? Ну, наверное, недавно. Во всяком случае, растратить силу он до боя с мертвяком не успел. Интересные дела творятся. - Флейтист легко поднялся на ноги, пристукнул об пол блестящим копытом:
- Нет, все-таки неудобно. Ты поговори с младшим. Потом. Когда проснется. А я пойду, пожалуй.
Он отступил на шаг и растворился, растаял в мельтешении золотистых пылинок.

***

Варг снял с углей котелок с шурпой, посмотрел на Ирму. Та кивнула на Карная:
- Все думает.
- Крепко его о Безымянного приложило. - Оборотень достал ложки. - Ладно хоть, не спрашивает, как это я поля не удержал. Хвалился-хвалился...
- Ва-арг, - протянула Ирма, наморщив нос, - мы дрались против демона. Тут никто бы не удержал.
- А Альберт?
- Ты не заметил? Его магия совсем не такая, как наша. Карнай, ты все еще о змее думаешь? Варг же объяснил тебе, что такое файт-поле.
- Нет. - Мечник принюхался и пересел поближе к котелку, достал из-за голенища ложку. - Я больше не думаю про змея. Я думаю о Безымянном.
- Понравилось ему думать, - беззлобно фыркнул Варг, - не Безымянный теперь, а доблестный хайдук Зако.
- Да-а, - Карнай кивнул и принялся за еду. - Он решительный человек. Багатур.
Зако действительно сразу, как только вышел из башни, расставил все по своим местам.
- Как вы там называли этого заморыша, - заявил он, брезгливо встряхивая пальцами, - я знать не знаю, а меня зовут Зако. Иногда Золотой Витязь. И чтоб никаких больше Безымянных.
- Решительный, - согласился Варг, - как он Артура за лошадьми отправил - любо-дорого поглядеть... А Артур - меня. Туда же.
- Кто-то должен был, - вступилась Ирма, - у него же Альберт с ног валился.
Обедали молча. Только ведьма шипела иногда, обжигаясь, и принималась дуть на ложку. Варг поглядывал на Карная. А тот, похоже, все думал о Зако.
- Обо мне не скажешь, что я горяч и несдержан, - заметил он, облизав ложку и снимая с пояса костяную пиалу, - я никому не делаю зла, пока меня не задевают, верно, Варг?
- Ну. А Зако тебя чем задел?
- Он держится так, как будто мы все должны ему по два барана. Это странно. Не хочу сказать, что я ожидал от багатура благодарности - ведь ему предначертано спасти Единую Землю и все мы обязаны оказывать ему в том содействие, но... Все-таки я ожидал услышать хотя бы "спасибо".
- Он тебя спас, - напомнила Ирма, - вынес из-под стены.
- Я поблагодарил его за этот поступок, но он даже не дослушал меня. Нет, не понимаю. - Карнай нацедил в пиалу черного, крепкого чаю, сдобрил жиром и начал пить маленькими глотками.
- Ладно тебе, - весело сказал Варг, - ты же сам сказал: багатур. Великий воин. Они часто брезгуют простым людом...
- Простым? - Спокойное лицо мечника дернулось в гримасе. - Ты брезгуешь?
- Н-нет, но.. э-э...

- Я?
- Нет, Карнай...
- Даже рыцарь, - наставительно произнес Карнай, - высокомерный с виду и надменный, как подобает сыну Неба, даже он не позволяет себе "брезгливости". Нет, Варг, я не гневаюсь на багатура Зако, я не сомневаюсь в его доблести, но мне хотелось бы понять, в чем причина его столь неуважительного к нам отношения. Ведь она есть. А, имея дело с багатурами, особенно такими легендарными, как Золотой Витязь, лучше узнать о них как можно больше, чтобы ничего из их поступков не стало потом неожиданностью.
- Ну ты, Карнай... - Ирма тоже налила себе чаю, - что-то ты уж совсем. Варг, все действительно так серьезно?
- Да где там, - отмахнулся оборотень, - не думай даже. Карнай, он на то и есть, чтоб пугать. Правда, темник?
- Да, мой принц.

***

Длинным темным силуэтом Варг появился на пороге донжона.
- Артур, - позвал негромко, - обед... ой.
Шагнул внутрь и завертел головой, оглядываясь по сторонам.
Отвлекшись от молитвы, Артур молча смотрел на оборотня и думал, что сам, наверное, в первый раз выглядел не лучше. Мудрено ли озадачиться, если ожидал увидеть все ту же пыльную тьму, узор из ярких лучей и непроглядной тени, где очертания людей теряются, а стен и вовсе не разглядеть, а вместо этого...
Зала. С высокими стрельчатыми сводами. Белые, в прожилках, мраморные колонны устремляются вверх, к кружевному дрожанию солнечных лучиков. Белым мрамором выложен пол. Белые-белые, с голубоватыми проблесками стены. Там, где в прошлый раз густели особо черные тени, воздух чуть подрагивает, словно жар идет от пола. Шагни в это марево - и окажешься на верхних этажах башни или, наоборот, в подвале. Наверху - оружейные, библиотека, сокровищницы. Внизу обычно пусто и страшно. Там живет Флейтист. Промахнешься - и не выберешься уже из темных подземелий. Не отпустит добрый хозяин, пока не высосет твой разум, не выжмет мозг, как губку.
Потом - гуляй. Сколько сможешь. От стены к стене, через бесконечные коридоры, шаря руками по гладким камням...
- Это как так получилось? - прошептал Варг, осторожно касаясь ладонью ближайшей колонны. - Настоящая...
- Флейтист разрешил в сокровищницы заглянуть, - объяснил Артур. - Ирме скажи. Порадуется.
- Скажу, - кивнул Варг. - Это порталы, да?
- Да. Те, что слева, - наверх.
- А справа - вниз?
- Да. Туда нельзя.
- Почему?
- Опасно.
- Пойдем, уже готово все.
- Нет, спасибо.
- Ты через день, что ли, ешь? - удивился оборотень. - У профессора вон тоже отказывался. Или просто нами брезгуешь?
- Брезгую?
- Ну, мы маги вроде как. А ты рыцарь... а, ладно! - Варг, засмущавшись под удивленным взглядом Артура, махнул рукой. - Это я из-за Зако.
- И что Зако?
- Да ничего. Обедает. Пойду я.
Артур кивнул молча.
Оборотень убрался на двор, и оттуда еле слышно донесся его возбужденный голос. Что-то ответила Ирма. Вот уж кому радости выше головы. И жемчужина, и к сокровищам пустили... Чего она жадная такая?
"Не жадная, - укоризненно поправил себя Артур, - просто красивая".
Красивой женщине вообще положено быть жадной. До всего. Красивая женщина, сколько бы она ни получила, всегда заслуживает большего. Ирма же не просто красива, она еще и непонятна. Если бы Артур не был уверен, что именно ее встретил в Шопроне, именно ей подарил яркий желтый цветок, недостающую, но обязательную деталь ее мрачного туалета, он усомнился бы в том, что здешняя, "походная" Ирма хоть сколько-нибудь имеет представление о самом слове "туалет".
- Опять, - сонно пробормотал Альберт, делая попытку с головой залезть в спальный мешок, - ты опять о бабах?
- Извини, - прошептал Артур и начал думать о лошадях и Безымянном. О Безымянном, а не о Зако. Зако ему был неинтересен.

***

Отобедав, вся честная компания отправилась бродить по башне. Артур оставался с Альбертом, устремленный мыслями к делам мирским, а душой - в Небо. Такая глубокая, спокойная молитва, в основном о том, чтоб никакие злые сны не потревожили младшего. Демоны вились вокруг: Артур чуял их, иногда даже видел, но демоны эти были неопасны - опасную нечисть Флейтист в Цитадель не впускал. А на мелкоту, какая кишмя кишит в каждой капле воды, в каждом глотке воздуха, проще всего было не обращать внимания. Достаточно следить за тем, чтоб не подбирались близко.
Артур как раз собирался закурить, когда Ирма, а за ней и остальные вывалились из крайнего левого портала.
Ведьма, возбужденно сияя глазами, пробежала через зал и уселась рядом с рыцарем.
- Посмотри, ты только посмотри! - Она высыпала из сумки на мраморный пол целую груду безделушек. Цепочек, браслетов, перстней, сережек, медальонов, ожерелий и брошек. - И все работает!
Работает. Это Артур почуял сразу. Такой дикой смеси заклинаний не доводилось видеть даже во время экспериментов младшего. А Альберт был мастер по перемешиванию неизвестно чего неизвестно с чем. К сожалению, он далеко не всегда отчетливо представлял себе результаты... Вот, конус холода, например.
- Правда, красиво? - Ирма светилась от радости и желания поделиться ею. Смотреть на нее такую было одно удовольствие. Вот сейчас уж точно не притворяется, не корчит из себя ни дворянку, ни разбойницу, простодушно и искренне хвалится добычей, как хвалится подарками ребенок.
- Красиво, - согласился Артур. - Только если вы хотите это носить, придется надеть платье.
- Почему?
- Ну как же. - Он невольно улыбнулся: кто из них над кем сейчас смеется? - Например, вот это ожерелье, и это, и гривна, и... да, вот эти три кулона хороши только с низким треугольным вырезом. А вот это - наоборот, будет смотреться поверх строгого лифа с высоким, под горло, воротником. Эта мелочевка, - Артур отобрал несколько тонких, витых вещиц, - гарнитур. Он предполагает открытые руки и декольте чуть не до пояса.
- Да уж прям, - неуверенно произнесла Ирма, - а на рубашку нельзя, что ли?
- Можно, если вам все равно, как это будет выглядеть.
- А мне все равно. Главное, чтобы работало.
- Дело ваше, - Артур пожал плечами, - но красивое должно быть красивым. Ух ты! - Под спутавшимися в одну тяжелую золотую массу цепочками он отыскал диадему из платиновых кружев и алмазной пыли. - А вот это, драгоценная моя госпожа, вы сможете надеть, только сделав соответствующую прическу. Волосы ваши, конечно, восхищают своей пышностью, но подобные драгоценности просто настаивают на некотором к себе почтении, вы согласны?
- Как это?
- Нельзя надевать такую диадему поверх косы или просто распущенных волос.
- А что делать?
- Укладывать волосы иначе.
- Да вот еще!
- Вы так красивы, - задумчиво и тихо произнес Артур, и Ирма затаила дыхание, то ли от голоса его, вдруг изменившегося, то ли от теплой... жаркой синевы ясного взгляда, - зачем вы уродуете себя, если можно... нет, нужно подчеркивать эту красоту? Каждым взглядом, каждым жестом, поворотом головы, осанкой, голосом. Эта диадема слишком прекрасна, она не потерпит пренебрежения. А почему вы терпите?
- От кого это?
- Да от себя же.
- Так ты что, серьезно, про платья?
- Да.
Какие у него глаза! Разве бывают такие у людей? Как небо, ясные-ясные, яркие, смотреть больно... И солнечный свет в золоте волос. Даже здесь, даже сейчас, когда солнца нет, свет все равно остается.
- Да куда мне, платья-то, - пробормотала Ирма, пытаясь стряхнуть наваждение, остаться в образе, - платья для баб. В нем же ни драться, ни верхом.
- Вот это, - словно не услышав ее, Артур поднял тонкие перчатки, свитые из золотых нитей, - нужно надевать на обнаженные руки.
Кончиками пальцев он провел по ее запястью, выше, выше, до середины плеча... какие сладкие мурашки пробежали по коже... да что же она, как девица...
- А к перчаткам, - продолжил рыцарь, не желая замечать ее смущения, - вот эта сетка на волосы. Черные, густые, блестящие... она для них и была сплетена. Вы можете оставить такую же гладкую прическу, - уверенным движением он стянул ленту с кончика ее косы и распустил волосы. - Ирма таяла от сладостного тепла, - и собрать их внизу, - как ни в чем не бывало продолжал Артур. Поднялся на колени, чтобы было удобнее, и свернул роскошное буйство Ирминых волос в свободную петлю. Скрепил ее низко-низко на затылке. - Вот так.
Легкие, случайные касания его рук обжигали сильнее, чем самые смелые ласки Варга. Ирма молчала. Боялась говорить, боялась, что голос выдаст ее. А чего тут бояться-то, ну?
Молчала.
- Вот это ожерелье, - ответил Артур на невысказанный вопрос, - видите, те же золотые нити и тоже сплетенные в сеть. Оно ляжет на плечи, как воротник из золотых кружев. Разумеется, здесь необходимо низкое декольте. - Совершенно спокойно, словно только так и было нужно, он расстегнул ворот ее рубашки. Слишком плотной рубашки, через нее совершенно невозможно почувствовать жаркие прикосновения чутких пальцев. И Ирма сама подалась вперед, шевельнула плечами, помогая Артуру стянуть с них тонкую замшу... сердце билось так, словно в груди стало пусто и легко-легко...
- Тебе, парень, лет-то сколько?! - насмешливо поинтересовались сверху.
Грубо. Резко. Как будто ледяной водой окатили.
Ахнув, Ирма подалась назад, запахивая воротник. Посмотрела вверх... на Безымянного? На Зако. На доблестного хайдука Зако. Почему он здесь? Почему не ушел во двор вместе с Карнаем и Варгом? Он что, все время торчал там?
- Семнадцать, - ровным голосом ответил храмовник и - не поднялся - перелился, сразу став на голову выше Зако. - Что тебе нужно, хайдук?
- Не рановато баб лапать?
А он и вправду смельчак, Золотой Витязь. Ирма знала мужчин, и знала, что далеко не у каждого достало бы наглости продолжать разговор, когда воздвигается рядом эдакая башня.
- Нет, - все так же спокойно ответил Артур, - уходи.
- Соплюх имей, пацан, - Зако смерил его взглядом, - а Ирму не замай, понял...
... Альберт успел.
Чудом успел взвиться из положения лежа и повиснуть у брата на руке. Всем телом повиснуть, всей своей невеликой тяжестью:
- Нельзя!
- Твою мать, - с сердцем высказался Артур, - тебя еще не хватало!
А от входа уже набежали Карнай с Варгом, и мечник тут же влез между Артуром и Зако, втолковывая доблестному хайдуку что-то про "вежливость" и "достоинство", а Варг взялся вместе с Ирмой собирать рассыпанные драгоценности. Ее замешательство прошло, сменившись раздражением. Низость какая, низость и бесстыдство. Ведь до драки могло дойти. До драки, а может, даже и до боя. До поединка.
Из-за нее. Как из-за простой селянки на осенних выбираньях!
- Ты совсем дурак? - сердито выговаривал брату Альберт. - Из-за какой-то, каких на дюжину двенадцать... А если б убил?
- Стоило бы.
- Не той головой думаешь, братец.
- Да не убил бы, - Артур поморщился с досадой, - а в зубы ему сунуть стоило.
- Зачем?
- Чтобы впредь не лез.
- Смирение, смирение и еще раз смирение, - с неподражаемыми интонациями произнес Альберт и потянул брата за руку. - Ну-ка садись, оглобля. Кто мне втолковывал, что христианину и рыцарю надлежит быть скромным, смиренным и милосердным?
- Ну, надлежит, - согласился Артур, - так для этого тоже условия нужны. Я ведь не святой пока что.
- Ага, - Альберт стал строгим. - Обещай мне, что больше его не тронешь.
- Я его еще и не трогал, - напомнил рыцарь.
- И не надо.
Артур молчал, разглядывая узоры прожилок в белом мраморе пола.
- Ну? - как можно более сурово произнес Альберт.
- Не могу, - сокрушенно, но честно признался Артур, - обещать не могу.
- Ну обещай хотя бы постараться.
- Ладно.
- Вот, - удовлетворенно сказал маг, - так лучше. Не пойму только, как ты это делаешь?
- Что?
- Ну с Ирмой вот. Два слова сказал, два раза глянул, а она уже раздевается.
- Ты что, не спал?
- Ну, так... дремал. Я выспался, вставать просто лень было. А у Зако меч волшебный.
- Он уже не похож на Безымянного, - хмуро заметил Артур, - тело то же, а человек другой. Ты есть хочешь?
- Да.
Артур кивнул и поднялся на ноги.
- Ты куда? - тут же насторожился Альберт.
- Поесть тебе принесу.
- Нет уж. - Юный маг почесал нос, принюхался... и в дверной проем медленно, чуть неуверенно, вполз закопченный котелок. Над гладким мраморным полом он приподнялся примерно на ширину ладони и дальше полетел, а не пополз. Все так же медленно, чуть покачиваясь.
- О! - Альберт поднял палец. - Я выспался.
- Да уж.
Артуру доводилось видеть, как младший на кухне у профессора развлекался, ленясь
готовить по-человечески. Тогда сам загорался огонь в очаге, и наполняла кастрюли вода, и стучали по доскам ножи, на ровные-ровные кусочки рубя мясо, овощи, зелень, и летали через всю кухню ложки и половники, и... и все это одновременно. Впрочем, учитывая, что после безмагии, отнимающей у братишки все силы, прошло всего несколько часов, даже левитация одного-единственного котенка была неплохим результатом.
- А знаешь, почему с Тори не сразу получилось? - спросил Альберт, принимая из рук Артура ложку. - Я в Развалинах жертву принял. - Он недоверчиво попробовал варево. - Хм, вкусно. Опять Варг готовил. Мне жертвы еще ни разу не приносили. Я даже не понял сначала. Ну и принял. Если бы понял, все равно, конечно... Интересно же. Из-за этого все и пошло наперекосяк. Вроде как... - Альберт облизал ложку и поднял на Артура ясные, черные глазищи, - вроде как нас с тобой в разные стороны потянуло.
- Угу, - кивнул рыцарь, - я знаю. Ты ешь, не болтай.
- Откуда?
- Флейтист рассказал. Порадовался, что я не от тебя об этом узнал.
- А-а, - протянул младший. И какое-то время ел молча. Потом не выдержал:
- Я и не хотел рассказывать. Если бы не Тори... Я не думал, что так получится. Мертвую силу не всякий маг взять может. Тем более не всякий маг может кровавую жертву принять. Говорят, от этого мозги сгорают. В труху. А я смог.
- Зря.
- Вот потому и не хотел рассказывать. Ты бы ругаться стал. - Альберт махнул ложкой. - Я и вправду лучше всех. - Он отодвинул котелок и уселся, скрестив ноги, глядя куда-то мимо Артура. Потом встретился с ним глазами, вздохнул:
- Все равно не верится. Головой знаю, что я лучший, а здесь, - показал куда-то в область не то сердца, не то желудка, - здесь не верю. У Зако меч волшебный, видел?
- Да. Ты говорил уже.
- Говорил. Просто Зако этот... ему меч такой ни к чему. Чего он на тебя взъелся? Не из-за Ирмы ведь.
- Какая разница?
- Пойдем в библиотеку. - Альберт встал, потянулся. - Варга надо позвать, ему интересно будет. Да! Ты зачем жемчужину отдал?
- Вспомнил! - ухмыльнулся Артур.
- Я и не забывал. Она же моя была. Я заработал, а ты...
- А я отдал. - Артур тоже поднялся на ноги. - Пойдем в библиотеку. Флейтист сказал, что отложил для тебя какие-то книжки.

Зако

Кто же знал, что так выйдет? А я-то... Сколько песен, сказок сколько. Братья - то, Братья - это! Герои... В Цитадель Павших, как к себе домой. Капища в предгорьях... были капища, и не стало капищ. Мертвяков - с сотнями Друидов - подчистую. Козлодуйское Лихо вместе с Козлодуем изничтожили.
И где они, герои? Эти вот? Детишки? Сопляки! Молоко на губах не обсохло, а туда же - подвиги совершать.
Не успели бы. Как ни поверни, а не успели бы. Столько сотворить, сколько рассказывают, это не на один десяток лет. Они столько еще и не прожили.
Велика ли доблесть змея золотого убить, ежели на него впятером? А Тори, хоть и в одиночку, едва всех не порвала.
Герои! Посмотреть не на что.
Чего бы братцам в Цитадель запросто не заглядывать, если хозяин здешний с ними накоротке? Он и змея прибить пособил. И оружейная его - берите, пользуйтесь. И барахла волшебного полные сундуки. Можно при таких делах героями быть. Да еще когда собственный маг хвост заносит.
Черт с ним, с маленьким, колдун он колдун и есть. Здесь пошептал, там кукиш скрутил - вот вам чудеса, громы и молнии, и денег груды, и все, чего хочешь. Он с магией своей горя не знает, ну так и с него спроса никакого. Какой с колдуна спрос? Но Артур-то этот, щенок, что он о себе мнит? Миротворец! Много бы он нагеройствовал без братовых чудес? Маленький все делает, а старший знай головы рубит. И всех делов. А разговоров-то, разговоров!
Попробовал бы он в одиночку да хоть на красноволка пойти! Не попробует. Такие, они в одиночку только под юбки лазить горазды. А бабы, дурищи, и рады. Вешаются на него... Куда б они делись? Этот... один такой на все три княжества, синеглазый. Бабам, им только и надо, чтобы на других мужиков непохож был. А то, что сопляк, так они разве смотрят?
Миротворец!
А я еще мечтал таким же стать. По молодости, по глупости мечтал. А кто не мечтал? Кто из пацанов не хвастал, что Артур Северный ему не дедом, так прадедом приходится? Вспомнить стыдно. Молодой был, дурной совсем, но... стыдно. Жизнью обязан - вот что всего хуже. Я, Золотой Витязь, этим щенкам жизнью обязан! Спасли они меня. Одолжение сделали.
Гер-рои...
Да черт с ним, обязан или нет, но если б тело не чужое, если б свое, умелое... я бы этого Миротворца тут, в Цитадели, и оставил. Пацан там не пацан, а если назвался героем - оправдывай.

***

Ночью слегка похолодало. Горы рядом. Под толстыми каменными сводами башни стало совсем хорошо. Артур, проснувшийся по обыкновению рано, с легкой усмешкой поглазел на остальную компанию, разнежившуюся в прохладце и спящую так, что хоть режь их - не проснутся. Будить было жалко. Рыцарь взял топор и пошел во двор, разминаться.
Довольно скоро появился в дверях башни Карнай, постоял на пороге, щурясь на низкое еще солнышко, зевнул:
- Славно у тебя получается.
- А то, - согласился Артур, - присоединяйся.
- Разогреюсь только, - кивнул Карнай.
По холодку работалось славно, радостно так работалось. Карнай только успевал подхватывать вылетающие из рук клинки. Артур, чуть улыбаясь, намечал смертельные удары. Миротворец посвистывал весело.
- Я ни разу не смог достать тебя, - без зависти, скорее с уважением подытожил мечник, когда, закончив развлекаться, они отправились к колодцу. - Дивное дело! Кто учил тебя бою?
- Да все, - легко ответил Артур, - по молодости много с кем рубиться пришлось.
- По молодости?
- Ну.
Карнай покосился странно. Хмыкнул.
Пока разогревали вчерашнюю шурпу, во двор повылезли остальные. Сначала Варг, за ним Ирма с Зако. Только Альберт продолжал спать: ночью младший допоздна засиделся с Флейтистом. Но как ни жалко было, а будить его все-таки пришлось.
Увещевания не подействовали, на призыв просыпаться младший отреагировал вполне ожидаемо: залез в спальник с головой и свернулся в клубочек. Артур сгреб его в охапку вместе с одеялом, отнес к колодцу... по дороге Альберт заподозрил неладное, попытался сбежать, вырывался, укусил даже. Заодно и проснулся. И даже умылся добровольно. Без принуждения. Ну, почти. Ведро воды на голову, это разве принуждение? Это так, дисциплинарный момент.
- Кому шкуру отвезти, помнишь? - поинтересовался Флейтист, когда Артур седлал лошадей.
- Угу. - Змеиная чешуя оказалась тонкой и шелковистой, и заняла на удивление мало места.
Флейтист пригладил и без того аккуратно заплетенные в косу черные волосы, придирчиво оглядел сверкающий вьюк:
- Прикрыл бы чем-нибудь, а то люди всякие бывают. Решат, что золото...
- Много ты в людях смыслишь... - Но совету Артур, правда, внял: завернул свернутую шкуру в попону.
- Кое-что смыслю, - улыбнулся Флейтист. - Кстати, я вчера не сказал... у меня в подвалах опять беспорядок. Похоже, проявился очередной клад. - Сегодня глаза у него были светлые, прозрачные, почему-то оранжевые с горизонтальными щелями зрачков. - Ты командору своему передай, пусть людей пришлет. Только поскорее. Мне Змея выпускать надо, а то повадятся.
- Сколько того клада?
- Да, знаешь, накопилось за сотню лет. - Очень крупные зубы обнажились в дружелюбном оскале. - Лучше на паре подвод приезжать. Найдется у вас в хозяйстве?
- Поищем. - Артур сообразил наконец, что сегодня Флейтист прикидывался Козлоголовым. В общем, то же, что и вчера, только из других сказок.
- Не надоело?
- Машкерад! - В оранжевых глазах масляной пленкой разлилось удовлетворение. - Похож, да?
- Тебе зачем?
- А! Не знаю, - махнул рукой и преобразился в тонколицего, большеглазого, с прозрачными стрекозьими крыльями над худыми плечами. - Так лучше?
Артур только вздохнул.
- Скучно мне, - пожаловался Флейтист совсем другим голосом, чуть жеманным, медоточивым, с синеватым проблеском стали под толстым слоем патоки, - к людям уйду. Брошу все и уйду. Может, Бог твой и вправду меня примет?
- Крестить тебя никто не возьмется, - чуть жестче, чем хотелось бы, возразил Артур, - другую дорогу ищи.
- Ищу, - как-то на удивление серьезно кивнул Флейтист. - Я их уже три вижу. Одна - твоя. Вторая - Альберта. Третья - для всех. Ты только не промахнись, светлый рыцарь. Осталось-то немного совсем.
- О чем ты?
- Вот, - Флейтист протянул замшевый на легкой раме футляр с гитарой, - отдай Зако. - Радужные крылья затрепетали, пригоршнями разбрасывая солнечные блики, и хозяин Цитадели исчез в слепящей цветной россыпи.
Странный он был сегодня. Он вообще странный, но нынче как не в себе. Случилось что-то? Или случится? А клад - это хорошо. Надо командору сказать. Правда, он опять ругаться будет... Ох и сложная же штука - жизнь. Как ни поверни, все боком выходит.

День Гнева

... Золотая жила? Первое, что почувствовал Мастиф, выбравшись на поверхность, - это необыкновенно чистый, какой-то очень вкусный воздух. Он дышал и не мог надышаться, и с каждым вздохом словно искры бежали по жилам. Улыбнувшись, Мастиф развел руки и даже не удивился вспыхнувшей между ладоней вольтовой дуге.

Предыдущая страница 9 Следующая страница


Врагов выбирай сам 10

Вот это, наверное, и имел в виду отчим, когда говорил о "вхождении в силу".
И никак не подумал полковник, хотя должен был бы, зная своих людей, что зависть во взгляде Иляса Фортуны была кристально-черной, не замутненной доброжелательностью.
Потом, позже, проведя соответствующую разведку, удалось выяснить, что черпать силу можно далеко не везде. Ее потоки огибали все сохранившееся после "прыжка" строения, а мегаполис на юге оказался и вовсе мертвым. Примерно тогда же поняли, что двигатель вырвал из естественного пространства огромный кусок суши. Почти миллион квадратных километров, окаймленный с севера неведомо откуда взявшимся горным хребтом, а с востока, запада и юга - непроходимыми болотами. И за горами, и за болотами не было тогда ничего. Большой мир - первый из Больших миров, с которым довелось столкнуться, проявился не сразу. А первое, и самое неожиданное открытие было сделано, когда в развернутый Красным Крестом лагерь стали поступать пострадавшие. Одна из спасательных машин явилась в сопровождении эскорта всадников, выглядевших так, словно они копировали костюмы из исторического фильма. Спрыгнув с коней, неожиданные гости вошли в лагерь, внимательно разглядывая технику, солдат, палатки с алыми крестами. Комендант вышел им навстречу, про себя ругательски ругая сумасшедших, устроивших костюмированные игры в районе, подлежавшем эвакуации. И не случись рядом полковника Гюнхельда, он не понял бы даже языка, на котором говорили приезжие. Одно слово, впрочем, было ясно и без перевода.
- Тамплиеры? - спросил незнакомец, для верности указывая пальцем на одну из палаток. И, не дожидаясь ответа, добавил:
- Нам нужна ваша помощь, святые братья...

ПРОГНИЛО ЧТО-ТО...

Неоконченные фразы из неначатых песен.
Неподвижные рассветы в тумане дождя.
Гибнет мир, но, погибая, он беспечен и весел,
Он смеется и ликует, в никуда уходя.
Бесконечные разборки виноватых и правых,
Изначальное деленье на "своих" и "чужих".
Нескончаемые войны ради правды и славы,
Как остаток алкоголя в стакане души...

Флейтист сказал, что Тори старается как можно меньше бывать в Долине. Входит в силу. Учится жить по здешним законам. В человеческом мире ее со всех сторон подстерегают опасности, так что Тори предпочитает прятаться в каком-то из многочисленных "карманов", окружающих Долину.
- Про "карманы" я не очень понял, - признался Альберт, - это что-то из пространственной физики. Ольжех в "кармане" живет, и Теневая Лакуна - тоже "карман". Оттуда нам Тори не достать, но учиться она может только здесь. Значит, приходит в Единую Землю. Может, ненадолго, но нам ведь много и не надо.
Артур выслушал младшего, не особо вникая. Дел, если честно, хватало и без заблудших демонов.
Демонов?
Не важно. Мужское или женское - тело Тори было мертвым. А с мертвецами разговор короткий - топором по башке, и вся недолга. Пусть даже в этот раз коротко не получилось.
... Просверки стали, метельный свист клинков; она билась так, как будто вела танец, стремительный и страшный, очень красивый танец...
Мертвое должно быть мертво.

***

... Две недели отпуска истекли, но сэр Герман велел не торопиться в Сегед. Приказал оставаться в Шопроне.
"Чем больше бойцов вы подготовите в столице, брат Артур, тем меньше будет срок епитимьи за пренебрежение делами ордена".
Вот всегда он так! А какое, скажите, пренебрежение делами, если Артур по дороге из Цитадели заехал в штаб и сделал подробнейший отчет обо всем, что успел узнать. О деревьях-людоедах в Златой роще, об оборотнях, что на самом деле люди и могут быть крещены, о Городе и Пустошах, хозяине Развалин, о кладах в подвалах Флейтиста, о предполагаемом гнезде интуитов. Мало, что ли?
Мало.
Сэру Герману всегда мало.
Артур предпочитал работать в поле, но командор здраво рассудил, что его рыцарь для особых поручений принесет куда больше пользы, занявшись подготовкой орденских бойцов. Артур занимался. А еще смотрел, слушал, не понимал и пока даже не пытался понять, что же такое происходит вокруг.
Ощущение не правильности появилось еще в тот день, когда он вернулся в Шопрон из Сегеда. Тогда восприятие было обострено молитвой и постом, шестое чувство уловило некий диссонанс в звучании обычной городской жизни... Сейчас уже можно было не прислушиваться.
Артуру не нравилось в Шопроне.
Ему не нравились чернецы ордена Пастырей, тут и там попадавшиеся на улицах. Не нравилась собственная неприязнь к ним, смешанная с радостью, похожей на ту, что охватывала при входе в храм. Монахи сгибались в почтительных поклонах, а казалось, прячут лица под клобуками и сверлят недобрыми, пронзительными взглядами, и душа вздрагивала, не умея разобраться в себе.
Ему не нравились Недремлющие, и раньше-то не друзья, а теперь и вовсе почти враги. Митрополит издал постановление, запрещающее рыцарям духовного и светского орденов вступать в какие бы то ни было пререкания, но что прикажете делать, если не рыцарь даже - простой гвардеец из уличного патруля, проходя мимо, толкает плечом?
Сразу в морду?
Артур так и сделал.
Недремлющие как ждали... а почему, собственно, "как"? Они ждали. Три дня пришлось провести в казармах, носа не показывая в городе. Вроде наказание отбывал за учиненное безобразие. Всего безобразия - пять человек патрульных. И не покалечил ведь никого, за что их калечить? Так, поучил легонько.
Артуру не нравились люди. Нет, нельзя сказать, чтобы совсем уж не нравились - люди они люди и есть. Просто с тех еще, с давних времен привык к почтительности и страху. А нынче... боялись, да, что есть, то есть. А вот почтения как-то поубавилось. Объяснение этому было, и само по себе объяснение Артура вполне устраивало. Защищать людей взялись пастыри, которые делали это куда эффектнее, чем тамплиеры.
Не мечом, но словом.
Без оружия, без крови, одной только святой верой своей черный монах мог прогнать любую тварь, близко подошедшую к человеческим домам. Если верить слухам, пастыри умели даже заговаривать житников. А уж духов страшнее в Долине не водилось.
Артуру всего однажды довелось видеть деревню, посещенную житником. Но запомнил он это, кажется, на всю жизнь. Деревня, где не было ни одного взрослого человека. Только дети.
Детишки, убивавшие всех...
Мир изрезан, исковеркан и изорван на части.
В подсознании вереница пограничных столбов.
Превратилось в обязательство понятие "счастье".
Обязательными стали доброта и любовь.
Можно сесть и ждать Мессию, можно плюнуть в распятье.
Можно в бой пойти за веру, потрясая мечом.
Превратился мир в лохмотья обветшалого платья.
Все погибнет, кроме нас, и только мы ни при чем.
Житник приходил к людям просто: кто-нибудь из детей в разгар лета подбирал на улице куколку, сплетенную из соломы. Обычную куклу. Ровным счетом ничего особенного. Только для малышни такая куколка была почему-то милее всех других - деревянных, тряпочных или опять же соломенных. Кто их поймет, детей? Они же в обычном камушке с дороги, если блеснет он сколом на солнышке, драгоценность видят.
Вот и с куклой так же. Играли с такой всей деревней - совсем мелюзга и детвора постарше. Строили для игрушки домик где-нибудь в своем тайном месте, носили туда цветы и кусочки хлеба. По осени, когда резали скот, у порога домика появлялись потроха и кусочки мяса. А в один из дней кто-нибудь притаскивал украденного цыпленка или кролика, или еще какую живность.
Чем уж житник очаровывал детей - это только детям и ведомо. Но они как должное принимали то, что игрушечный домишко становится все больше, что растет и кукла, что исчезают приношения. Они играли, у игры были правила, а правила, как известно, нужно выполнять. Это взрослые могут себе позволить пренебрегать ими же установленными законами. Дети - нет.
А житник, раз попробовав живую кровь, обретал силу. И дальше все случалось очень быстро.
Убитых, кстати, дети хоронили. По-своему. Закапывали на поле.
А профессор в житников не верил. Странный человек! Не верить можно в то, что проверить не получится. А житники - они ж настоящие.
- Ну перебили взрослых, а потом что?
Это он спросил, когда выслушал, что Артур Альберту рассказывал. Вот ведь хмырь ученый! Простых вещей не знает. Духи, они же не люди, они по-другому думают и не загадывают далеко. Это во-первых. А во-вторых, не зря мертвых на поле прикапывали. Не к зимней, так к весенней жатве вырастало там совсем не то, что сеяли.
Нет, Артур, понятно, не стал бы всего этого Фортуне объяснять, если бы младший не полюбопытствовал. А что вырастало - это видеть надо, словами не рассказать. Альберт привязался - пришлось нарисовать...
- Страсти-то какие! - хмыкнул профессор, на картинку поглядев. - Дети кукурузы. И как же вы с этим, юноша, боролись? Топором рубили?
- Пожгли, - честно ответил Артур.
- А детишек, конечно же, развезли по другим деревням. К добрым людям пристроили, я правильно понимаю?
Ну не дурак ли? Нет, не дурак. Странный просто. И противный.
- Сказал же - пожгли, - напомнил Артур. Профессор глубоко задумался и после этого день и еще полдня общения избегал. Что Артура вполне устраивало. А пастыри, по слухам, житников прогоняли. Наверное, они и вправду это умели. Артур и сам способен был крестом и молитвой отваживать нечисть и тварей. Да и сэр Герман, если б захотел, вполне мог обходиться без оружия.
Что ж, чудовищ прогонять - дело, на первый взгляд, благое. Но только если не вспоминать, сколько в Долине глухих деревенек, куда лишь патрули храмовые и забредают. Даже мытари в такую даль не забираются.
Духи, твари и демоны, изгнанные монахами из Обуды, Дакийского княжества или Видинской земли, нашли себе корм в Тырнове, Лихогорье, многострадальном Средеце и, конечно, по всей границе болот. Город и Пустоши - в Развалинах. Хозяин Воды - в Балатоне. Хмельной Вурдалак - в Средеце, в самом сердце тамошних виноградников. Хохотунчик - в Бургасовых болотах, откуда сбежал трактирщик Захар Качия, Садовник - в болотах Рудных. А в Идрии пришлось прекратить добычу ртути. Там Триглав, Велебит, Красовы Ямы - и все это сразу взбесилось, оголодало, полезло жрать, как будто со всей Долины стеклись туда твари и нечисть.
И никто больше не живет в Дуга-Ресе. Даже тамошний воевода сбежал, явился к герцогу с повинной: твой меч - моя голова с плеч, но не вернусь, и не приказывай.
Потеряли город. И удастся ли вернуть, этого сейчас и храмовники не знают.
По южной границе Аграмского княжества, вдоль Рудных болот было много небольших поселений. Земли там плодородные, и люди за них держались, несмотря на то что очень уж далеко оттуда до городов и наезженных дорог.
Карнай рассказывал, что, когда они с Ирмой забредали к Рудным болотам в последний раз, никого живого в поселках уже не осталось.
Пожрали.
Оно и понятно: куда ж деваться голодным и неубитым тварям?
Шопронский митрополит Адам высказывался в том смысле, что придет время, когда пастыри смогут защитить всех людей в Единой Земле.
Дай-то бог. А пока оно не пришло, это славное время, чернецы делали, что могли, и слыли в людских глазах праведниками. Тамплиеры же, убивающие чудищ на окраинах, становились как бы уже и ненужными.
Чего там хотел сэр Герман? Незамыленного взгляда? Так замыленный или нет, взгляд видит то, что на поверхности: глава епископской церкви начал войну против воинства Храма. Бескровную войну, до победного конца. Наше дело правое - мы победим. И возразить-то нечего. Дело и вправду правое. Двуглавая церковь - это ведь исключительно от безысходности, от неверия в людскую порядочность. После Дня Гнева, когда жизнь устраивалась заново, Невилл-Наставник повелел не отдавать такую силу в одни руки. И Артура с Альбертом сто лет назад тоже не от хорошей жизни отправили в Теневую Лакуну. Слишком много возникло вопросов к ордену у тогдашнего митрополита. Герои там или нет, а непорядок это, чтобы рыцарь и нечистый маг братьями стали, кровь смешали по языческому обряду - две силы несовместимые.
Тогда надеялись переждать, пока страсти улягутся, и вернуться тихо и незаметно. Получилось же совсем не так, как рассчитывали. Сто лет прошло... Страсти не улеглись, страсти сказками стали. Ну люди! Уж лучше б грешником числили. Младшему, правда, еще того хуже - в ангелы записали. Тьфу! Грех и срамота, и смешно, и страшновато.
А нынешний митрополит, он всем праведникам праведник. Ему можно всю власть отдать. Даже нужно, пожалуй.
Не многовато ли святых для одной Долины?
Ересь, ересь... Но Господь простит, поскольку добр и понимает, что человеческий разум далек от совершенства. И цепляется этот разум за щербиночку на гладкой полировке. Щербинка, она и ни при чем, может. Не в ней, может, и дело. Но - цепляется.
Не многовато ли святых?
Чего думать? Бить надо. Вот только некого.
Вместо личности - свобода, вместо памяти - даты.
Вместо разума - компот из разноцветных идей.
Убивая человека, убиваешь себя ты.
Убивая этот мир, мы убиваем людей.
Неоконченные фразы из неначатых песен,
Неподвижные рассветы в тумане дождя...

Чуть слышно загудев, прислонилась к стене гитара. Галеш, не спрашивая разрешения, плеснул себе вина и улыбнулся глазами поверх кружки:
- Мыслишь?
Артур лишь вздохнул. Бессмысленное перебирание фактов и фактиков, собственных ощущений и чужих рассказов - меньше всего это походило на размышления. Выводы, выводы где? Хоть какие-нибудь, кроме банального перехода власти в одни праведные руки! Переборы струн, увы, не были музыкой Флейты, и озарение не приходило. Хотя надо признать, что сам Галеш чем-то на Флейтиста походил. Такой же странный, не в себе, и говорит загадками. Только не от ума, а потому что редко какую мысль додумать умеет. У него, что в стихи не складывается, сразу из головы вылетает. Зато если уж сложится...
- Как тебе песня? - спросил Галеш, сообразив, что ответа на первый вопрос не дождется.
Артур кивнул.
Да, если что складывалось в стихи, то получалось оно, как сейчас, или как тогда, в Ратуше, или как той ночью во дворе профессора. Песни были всегда к месту и всегда о том, о чем думалось, чему радовалась или по чему томилась душа.
- Ты сам мог бы, - Галеш поставил кружку, облизнулся, - рисовать мог бы. Как я пою. Я в Сегеде был, видел. Понял, как ты Ее любишь, даже позавидовал. И сейчас еще завидую. Ты Ее правда видел?
Артур пожал плечами.
Его рисунки хранились в архивах орденской библиотеки. Может, стоило бы удивиться тому, как Галеш пролез туда, но удивляться Галешу Артур за время знакомства с ним разучился. А отвечать на дурацкие вопросы еще не привык. И не привыкнет, наверное.
Рисовать заставил сэр Герман. Впрочем, на языке командора это называется "попросил". Еще тогда, сто лет назад. Артур "по просьбе" начальства изобразил всех чудищ, каких довелось повидать. И убить. Это уж само собой. Отметил уязвимые места, на словах объяснил, какая кого берет магия, тогда же составили подробную карту мест обитания... Это было вскоре после житника. И сэр Герман с несвойственной ему застенчивостью спросил: "А Пречистую написать сможешь?"
Неожиданный переход от чудищ к Богородице сбил с толку, так что Артур, не задумываясь, начал набрасывать Ее лик, темные и теплые глаза, спокойную улыбку...
- М-да, - только и сказал командор, поглядев на рисунок. - И как оно, святым быть при жизни?
Грех, конечно, такое спрашивать. Но тогда все они, все братья и сэр Герман тоже, не в себе были. Это рассказывать потом легко, пожгли, мол, детишек, и вся недолга В общем, извинился сэр Герман, рисунки забрал и ушел.
- И ведь не красавица, - удивленно заметил Галеш, - а на сердце легла. Я, знаешь, взгляд ее теперь вижу. Изредка. Это как рассвет - чистота, надежда, и радостно так.
Он сосредоточенно нахмурился, потянулся за гитарой, да так и застыл с протянутой рукой, подавшись вперед. Задумался. Накатило значит. Со дня на день новой песни ждать можно.
Завтра Зако на очереди и послезавтра тоже. А потом опять Галеш будет. Что у него народится, интересно?
"Интересно? - сам себя спросил Артур. И сам себе кивнул:
- Да".
Эти песни "ложились на сердце". А гитара, подаренная флейтистом, казалась иной раз просто волшебной. Хотя ни Альберт, ни сам Артур никакой магии там не ощущали. Просто добрый инструмент, с любовью сделанный, оттого и особенный. Галеш с подарком Флейтиста не расставался. Когда был собой, а не Зако, понятное дело. Зако от гитар воротило. От всех.
Что ж, понять можно. Если бы не подарок нежданный, был бы хайдук в теле Галеша полновластным хозяином. А так пришлось договариваться: два дня один командует, два дня - другой. Зако и бесился-то с самого начала лишь оттого, что Галеш Ирмину гитару с собой в Цитадель потащил. Пока не разбился инструмент, певун собой оставался, для Зако лишь малый уголок выделив. Правда, от гагары той уже через минуту только гриф да струны остались. Но Зако доблестному и минуты за глаза хватило.
При ближайшем рассмотрении Золотой Витязь оказался совсем неплохим мужиком. Карная, вон, от смерти спас. С Галешем, опять же, полюбовно договорился. Хороший, в общем, человек, что для хайдуков, надо сказать, нехарактерно. Артура еще в самом начале всей этой истории искоробила легкость, с какой профессор сравнил неведомого тогда Зако с орденскими братьями. Потому что ничего oбщего у храмовников, защищавших людей, и хайдуков, рыщущих в поисках кладов, не было и быть не могло. То, что и те и другие убивали чудовищ, - не признак общности, а, скорее, нелепое совпадение Тем более что хайдуки от тварей предпочитали убегать.
Тут-то они, конечно, были правы. Артур и сам, не будь истребление нечисти его работой, за версту обходил бы даже завалящего крикунчика, а уж про друидов и говорить не приходится.
Друиды - люди. Тем и опасны.
А Зако, Зако убивался за идею. Он считал себя потомком Миротворца... Хотел когда-то вступить в орден. С орденом не получилось, и вместо рыцаря Зако стал хайдуком. Удачливым. До безрассудства смелым. А уж безбожником каких поискать. Но последнее поправимо. Все, что нужно Зако, - это перестать крыситься на орден и не ревновать Артура к светлому образу покойного Миротворца, мир его несуществующему праху.

Витязь

Артур вполне серьезно полагал, что сам он, доживши до тех же лет - Зако было уже за двадцать, - и не сунется в поле. Поселится в Сегеде или, ладно, в Шопроне, если уж так угодно сэру Герману, и станет натаскивать новичков.
А Зако - ничего, мотался по Долине из края в край, точнее, с окраины на окраину, нечисть давил. Ну, клады, понятно, подбирал - как же без этого? В Развалины ходил и дальше, мимо Аквиникума, в Кочевье. Ну, то
есть, это Артур с Альбертом так назвали. А у Зако Кочевье называлось Чистилищем. Одно слово - безбожник. Хотя слово подходящее.
В будущем, когда закончатся остовы машин на улицах Развалин и на Кладбище, Кочевье обещало стать новым источником железа для Долины. Тогда к нему так же, как сейчас к Кладбищу и Развалинам, регулярно начнут ходить обозы, сопровождаемые конвоем храмовников. Или пастырей - это если верить обещаниям митрополита. А пока в Кочевье жили чудища да толпились, сцепленные между собой, огромные повозки на железных колесах.
"Вагоны". Значение слова известно, но повозки оно роднее и понятнее. В большинстве своем они перевозили грузы, но некоторые были предназначены для людей. Обставлены. Роскошно и не очень, а то и вовсе убого. Видимо, в каких-то повозках жили, а в какие-то приходили просто посидеть. Зачем? Да кто ж их, древних, поймет? В этих своих вагонах они кочевали из города в город и возили за собой очень много разного добра. Потому и Кочевье.
А Чистилище - это потому, что после людей там поселилась нечисть. Это всегда так бывает.
Про Кочевье-Чистилище рассказывали всякое. Не о чудищах - чего в чудищах интересного? О кладах, что можно было там отыскать. Ходили сказки про целые горы драгоценных камней, про слитки железа и золота, про неисчислимое множество мэджик-буков... Последнее, кстати, чистая правда. Именно там добывали их интуиты. Альберт с Артуром так и не поняли, за какой надобностью древние после Дня Гнева оставили этакое сокровище валяться бесхозным. Или тогдашние маги полагали, что их мэджик-буки вечны? А на появление нового поколения они не рассчитывали?
Профессор врет, что раньше магов вовсе не было. А какие были, те без мэджик-буков обходились. Уж выбрал бы одно что-нибудь: или были маги, или не было их. А то брешет, пень ученый, и сам не помнит, чего брехал.
В книгах про магов написано. Значит, были. И про мэджик-буки написано, называют их только по-другому: "секретари". Но дело ведь не в названии.
Вот, кстати, Тори, она пока в демоническом теле жила, умела колдовать сама по себе, вроде как Альберт. А только лишь в человека перебралась, тут же ей самой мэджик-бук понадобился. Обидно, что есть он у нее. Зако сам же и привез. Сначала придавил Некроманта, явившегося в Долину, чтобы вызволить свою госпожу, а потом забрал из логова все ценное, что нашел. И мэджик-бук, специально для Тори отлаженный, конечно, увез.
Зако рассказывал, что Некромант подготовил для Тори не меньше десятка тел, чтоб было госпоже из чего выбрать. И они лежали в стасисах, то ли мертвые, то ли живые - Зако не разбирался, просто поотрубал всем головы да сжег поганое гнездо.
Даже думать о таком тошно, с души воротит. А Тори, бабочка с клинками-крыльями, выходит, запросто могла в мертвяка вселиться.
Но вселилась-то она в конечном счете в живого.
А Зако сейчас, как вспоминает мэджик-бук, так крестится. "Слава богу, - говорит, - что я эту штуку Фортуне не отдал. Уж он просил, вьюном вокруг вился, денег сулил немереных, чуть ли не бессмертие обещал". Но Зако хоть и хайдук, а не совсем дурак. То, что ему страсть как интересно стало, зачем демоницу в Цитадель понесло, - это дурь, конечно. Но то, что он в интересе своем поддержкой Фортуны заручился, - вот это уже умнее. А профессор засуетился, забегал, когда мэджик-бук драгоценный, почти его собственный, вместе с телом Зако сгинул куда-то.
Беда в том, что младший задумался - что ж там такого интересного, если Фортуна ради того, чтобы книгу вернуть, его, Альберта, разбудить не побоялся. Плохо быть магом. Все время им неймется.

***

- Хочешь песню? - спросил Галеш, нацедив себе очередную кружку.
Вот маленький вроде, тощий, а пьет, как в бурдюк выливает. И не пьянеет ведь.
Покачать головой Артур не успел. В дверь постучали, возник на пороге посыльный с орденскими нашивками:
- Сэр Артур, сэр командор вызывает вас в Сегед.
- Срочно? - с надеждой спросил рыцарь.
- Велено быть послезавтра к вечеру, - ответил посыльный, поклонился и исчез.
- Вот чего я не знаю, - промолвил Галеш, - так это как вы внутри ордена посланиями обмениваетесь. Голубиная почта?
- Отстань, - попросил Артур.
Врать не хотелось, а рассказать правду было нельзя. Правда была неприятной: сэр командор не желал делиться секретом быстрой связи ни с герцогом, ни с Недремлющими, ни даже с митрополитом. Особенно с митрополитом.
Не желал. И правильно делал.
- Можно с тобой? - Галеш заерзал на табурете. - Можно я в Сегед приеду?
- Да пожалуйста.
Что за вопросы дурацкие! В Сегед никому дорога не заказана.
- Да нет, с тобой дальше можно? Вы же в Цитадель Павших поедете. Ты, и рыцари, и командор ваш. Возьми меня, а? Я... - Галеш задумался всего на секундочку и зачастил, пока Артур не успел отказать:
- я готовить умею, и за конем ходить, я с животиной лажу, ты ведь знаешь. Опять же нескучно вам будет.
Вот это он зря сказал. И сам понял, что зря. Нескучно. Да у храмовников одна мечта в жизни - поскучать от души.
Галеш хлопнул глазами и примолк безнадежно.
- Тебе зачем? - смилостивился Артур.
- Изнутри хочу посмотреть, - признался менестрель, - на братьев, на командора, на тебя там. Я же до сих пор не знаю, какой Миротворец на самом деле.
- Стальной, - отрезал рыцарь.
- Так я приеду?
Артур вздохнул. Галеш счел этот тяжкий вздох разрешением, подхватил гитару и усвистал из комнаты. Теперь он до самого Сегеда на глаза не попадется. А взять его с собой можно. Во-первых, со скотиной он ладит - это правда, а во-вторых, пусть сэр Герман на певуна посмотрит. Если до экзорсизма дойдет, демона изгонять не Артур - командор будет.

Галеш

Я очень хочу знать правду. Я люблю песни, я умею складывать их и умею слушать. Песни блестят и переливаются, как самоцветные камни, и, как камни, их нельзя держать при себе, нужно отдавать, менять на деньги. Да, мы, музыканты, как хайдуки, отдаем самоцветы в обмен на разного достоинства монетки. Песни радуют глаз, тешат слух, будят фантазию. У них даже вкус есть, у каждой - свой, как у разных сортов винограда.
Но любая, даже самая сказочная песня была когда-то правдой. Некрасивой, скучной, чаще всего горькой. Почему так бывает, что не складывается ни сказки, ни песни из истории, где все хорошо, герои веселы и счастливы, и самые большие передряги, в какие они попадают, - это расковавшаяся лошадь или забравшийся в штаны муравей?
Я очень хочу знать правду.
Потому что в песнях и сказках Братья не знают бед. Потому что в песнях и сказках святой Миротворец и посланный ему небом брат счастливы и веселы, и даже лошади у них не расковываются, а муравьи держатся поодаль, почтительно впитывая исходящую от праведников благодать. Слышал я и другие песни, слышал другие сказки, где два колдуна сеяли великое зло и, расчищая ему путь, уничтожили зло малое. И не знали эти колдуны ни горя, ни бед, и лошади у них не расковывались, а муравьи держались поодаль: даже мельчайшие бессмысленные создания божьи боялись черной силы.
Сказки врут. Врут песни. Я сложил свою, и она не понравилась людям. Но командор Единой Земли не раз приглашал меня в Сегед, приказывал петь.
И никогда не предлагал остаться.
Своими глазами я вижу совсем не то, о чем рассказывают сказки. Два юноши, ставшие легендой, меньше всего думают о своей легендарности. О подвигах же прошлых и будущих даже не вспоминают. Они говорят о женщинах, книгах и загадках Большого мира, они ругают Иляса Фортуну, жару и аграмское вино. Они такие обычные, что я понимаю, отчего зол и разочарован Зако Золотой Витязь, воспитанный на благоговейных легендах о Миротворце.
Зако сродни ребенку, разобравшему калейдоскоп, чтобы добраться до красивых узоров внутри, и нашедший лишь несколько зеркал да россыпь цветных стекляшек.
А я?
Я не разочарован. В самых обыденных разговорах я слышу отзвуки кровавых легенд. В спокойных замечаниях о том, что чудовища изменились, я явственно различаю несказанное: "за сто лет". И мне было страшно заглянуть в пропасть, что открылась во взгляде Артура той ночью во дворе дома Фортуны.
Даже в ничем не примечательной любви Артура и Ирмы, в ее изменах Варгу, в коротких, словно бы случайных встречах днем, в страстных ночах, во взглядах, улыбках, недомолвках, во всей греховности их взаимного влечения есть нечто, отличающее этот адюльтер от всех других.
Даже в ничем не примечательной нелюбви Альберта и Ветки, в его снисходительности, в ее готовности услужить, в его равнодушии, в ее бешеной ревности есть нечто, отличающее этот мезальянс от любого другого.
И даже ревность Ветки - ревность женщины, понимающей, что у кого-то есть права на ее возлюбленного, - не похожа на обычную ревность.
Все это выльется во что-то неожиданное, может быть, страшное и обязательно достойное новых песен и новых сказок. Я хочу знать правду. Видеть правду. И запомнить правду. Чтобы, когда Братья уйдут вновь, остался кто-то, кто сможет эту правду рассказать. Я - очень гордый поэт и очень самонадеянный, а еще я знаю себе цену. И если останусь жив, если Зако не убьет меня, если не убьет меня сам Артур, когда сбежавшая демоница Тори переселится в мое тело, я сложу о Братьях песню, послушав которую, правду увидит любой.
Я благодарен Артуру за то, что он спас мою душу. Я благодарен Господу за то, что он дал мне эту душу такой, какая она есть: способной брать и отдавать. И я благодарен судьбе за то, что она свела меня с двумя своими избранниками. Пусть даже все это закончится печально и для меня, и для них.

***

- Может, так запомнишь? - спросил старший без особой надежды.
- Да ну тебя! - отмахнулся Альберт. - Я тебе рыцарь что ли? Не беспокойся, отмечу все на карте, вернешься - отдам. Можешь ее потом хоть жечь, хоть есть, хоть в сундук прятать.
- Лентяй, - подытожил Артур. - Ладно, карту читать ты умеешь. Только не забывай, хорошо?
- Не забуду.
Старший заглянул перед самым отъездом, уже собравшись в дорогу. Явился этаким мрачным красавцем, на белом коне, сам весь светится. Альберт аж взревновал слегка, когда заметил, как Ветка на Артура загляделась. Давно ли радовался, что Рыжая с братцем друг к другу притерпелись, а вот, извольте видеть, уже и ревновать начал.
Хорошо хоть Ветка не в Артуровом вкусе. Впрочем, кто его поймет? Он всех любит.
"Ирму он любит, - напомнил себе Альберт, - ведьму зеленую. А вовсе не Ветку".
- Свинство, между прочим, - сказал вслух, - неделю не показывался, а заглянул на пять минут, и то по делу.
- Шумно здесь, - привычно соврал старший, - вот закончите с ремонтом, тогда посмотрим.
"Закончите" - это лучше, чем "закончишь", которое было сразу по возвращении. "Закончите" означало, что Ветку признали человеком. Вот только Артур сюда не переберется, что бы он там ни врал про шум и ремонт.
Зачем он врет? Что случилось? Что сделано не так? Или старший все еще не может простить того, что Альберт не сразу рассказал о жертвоприношении?
Стенка. Прозрачная и холодная. Появилась из ничего, на пустом месте выросла. Ее разбить надо, но страшно. Страшно натолкнуться на холодную, непонимающую усмешку.
- Ну ладно, - сказал Артур и улыбнулся невесело...
Вот сейчас он обнимет, как всегда, на прощание. И можно будет, ткнувшись носом в холодную кожу доспеха, спросить у него, что же случилось. И Артур скажет, в чем дело, и все прояснится, и станет хорошо. Как раньше.
- Ты уж возвращайся поскорее, - сказала из-за спины Ветка. Ее руки обвили плечи Альберта, подбородок лег ему на плечо. Глаза улыбались:
- И будь осторожнее, благородный сэр.
- Да, леди. - Артур церемонно поклонился и птицей взлетел в седло. Выезжая со двора, поднял руку, прощаясь.
И все.
Альберт стоял возле калитки, смотрел на людную улицу, не спеша вернуться в дом. Артур уехал один - это непривычно. Артур рад, что не нужно брать с собой младшего... Рад.
- О чем задумался? - Ветка коснулась локтя.
- Да так, - Альберт помотал головой, - о ерунде всякой.

***

Он следил за Ирмой. И он учил Ветку. Учил пустякам, мелочам, с которых начинается магия. Учил читать и считать. Учил понимать и слова, и числа. Учил концентрации и сосредоточению. Учил видеть тонкие ниточки сил, паутинкой тянущиеся из земли к небу.
Ерундовые ерундовинки, для которых даже мэджик-бук не нужен. Когда Ветка в первый раз потянулась и передвинула по столу кусочек луковой шелухи, Альберт радовался едва ли не больше, чем сама ведьма.
Такая рыжая. Такая способная.
Круглая лодочка, желтая, ломкая и легкая, пролетела через стол и остановилась на краю.
Остановилась!
Сам Альберт когда-то выполнял это упражнение с высушенным цветком. Если верить профессору, он сдвинул цветок, письменный прибор, канделябр, сорвал с ножек столешницу и все это вместе вышвырнул в окно. Высадив, разумеется, раму.
Альберт ничего подобного не помнил. Он вообще не помнил, как начал учиться магии, - ему тогда и двух лет не исполнилось. Важно, что он "останавливать" не умел. Этому Фортуна учил отдельно. А Ветка - умела. Не задумываясь. Она делала то, что хотела сделать. Не меньше и не больше. Ровненько.
Может быть, женщины просто аккуратней?
Может быть. Но хотелось думать, что Рыжая - очень способный маг. Это было бы здорово. Одно дело рассуждать, мол, двум сильным магам в Долине тесно, а совсем другое - взять и такого мага найти. Самому. И научить. Самостоятельно.
Ага. Фортуна, поди, так же думал, когда Альберта подобрал.
Да наплевать, что он там думал.

***

Он учил Ветку. И он следил за Ирмой. Старший, вот скотина хитрая, отдал ей жемчужину, и теперь Альберт, не напрягаясь, мог почувствовать, где находится ведьма. Драгoцeнный Артуров подарочек светился на все герцогство. Если знать, что искать и как искать, понятное дело. Альберт знал, еще бы не знать - когда-то и у него жемчужина была.
Старший и сам иногда Ирму чуял, но себе доверял не слишком. У него ведь как когда: то пень пнем в магии, хоть "пандемониум" под носом выстраивай, не почует, то прямо ясновидящим становится. Месячной давности заклинания вынюхивает и грозится уши надрать.
Тоже нашелся! Уши... Ну-ну.
Когда он попросил за Ирмой присматривать и докладывать, где она была и сколько времени, Альберт чуть не сел. Чтобы Артур какой-то ведьмой заинтересовался!
Спросил: зачем? А старший только мордой крутит: не твое, мол, мажьe дело. Надо - значит надо. Трудно, что ли?
Нет, оно нетрудно, но интересно ведь.
- Влюбился, - констатировал Альберт, - в ведьму, - подумал, и добавил, чтобы изничтожить окончательно:
- в зеленую!
- Ты еще скажи "в дикую", - огрызнулся Артур, - и не влюбился вовсе. А зеленое ей к лицу.
- Влюбился, влюбился, - радостно замурлыкал Альберт, тут же настраиваясь и на жемчужину, и на эмоциональный фон старшего, и на всякий случай покрепче запирая входную дверь. Мало ли? Артуру из "Звездня" до дома не полчаса, как всем людям, Артур, если разозлится, в пять минут долетит.
Жемчужина никуда не двигалась, пребывая в одной из деревень к юго-востоку от Шопрона. В эмоциональном фоне были злость и смущение.
Дверь послушно щелкнула замками.
Ха-ха!
Впрочем, буйствовать старший не стал, обрычал только матерно и напомнил, чтобы Альберт не забывал хотя бы раз в пару часов за ведьмой приглядывать. На том и порешили.
Это так давно было! Кажется, целую вечность назад. Тогда еще не выросла между ними стенка, и хотя Артур не приходил домой, предпочитая жить в "Звездне" или в казармах, Альберт знал, что старший все равно здесь, рядом. Что он придет, если будет в том нужда. Или придет, когда захочет. И будет, конечно, ругать за волшбу и грозиться надрать уши, и они поспорят привычно, и... Ну, как всегда, все как надо.
Он уехал и даже не попрощался толком. Так, заглянул по делу, об Ирме напомнить. Ведьма поганая. Из-за нее все. Из-за того, что Артур с ней связался.
И когда вернется, неизвестно.
От Сегеда до Цитадели Павших, если ездить как люди, а не как Артур обычно, - пять дней верхом. А с обозом - неделя. Храмовники, наверное, через Пустоши двинутся - рыцари все-таки, им и по бездорожью можно. Значит, дней за пять все-таки доберутся. Ну там плюс-минус полдня на чудищ каких-нибудь, не может такого быть, чтоб тамплиеры в Пустоши вышли и не прибили никого. Старший, правда, сказал, что командор собирается по Ямам прогуляться. Это делается время от времени, потому что, если Ямы хотя бы поверху огнем не вычищать, оттуда такое полезть может - огненные чувырлы котятками покажутся.
М-да. Ямы - это еще пара дней. Да пять дней обратно. Да в Цитадели заночуют, наверное. Дюжина дней выходит. У Артура - любимый срок. Шесть постных дней, четыре - нормальных и два воскресенья. А не все ли равно, когда старший вернется, если домой он и не заглянет? Опять в "Звездне" остановится или в казармах.
- Ты расстроился? - спросила Рыжая, присаживаясь рядышком. - Из-за меня?
- Из-за Артура, - поморщился Альберт. - Рыцарь - это не человек, считай. Не может он жить по-человечески.
- Не человек, - подтвердила Ветка, - ты только не сердись, но... я все еще боюсь его. Боюсь того, что он делает с тобой. Он хороший. Если ты так говоришь, значит, так оно и есть, но он помыкает тобой, как собачонкой. Он старший, ты - младший, он главный, ты - его прирученный маг. Нет-нет, - она помотала головой, - я знаю, что это не так. Я просто говорю то, что вижу, понимаешь? Он велит, ты - делаешь. Разве нет?
- Не знаю, - Альберт пожал плечами, - я над этим не задумывался.

День Гнева

... Святые братья, настоящие, а не самозваные, обнаружились довольно скоро. И они сами нуждались в помощи. Во всяком случае, техническое и медицинское оснащение лагеря Красного Креста оказалось востребованным полностью. Пострадавших хватало. Перемещение не прошло бесследно, и дело не ограничилось одним лишь разрушением испытательного корпуса.
Были землетрясения. Пожары. Извержения невесть откуда взявшихся вулканов и наводнения, когда маленькие ручейки в одночасье становились широченными озерами. Лился с неба огненный дождь, разверзалась под ногами земля, долго кружил в небе серый, жирный пепел...
День Гнева. Падкий на романтические названия средневековый люд назвал катастрофу именно так.
Да, Средневековье. Не успевшие или не пожелавшие своевременно эвакуироваться сотрудники института любезно объяснили, что гипотезы о перемещении с помощью "прыжковых" двигателей не только в пространстве, но и во времени выдвигались давно. Теперь же они подтвердились. Правда, довольно трагическим образом. На куске земли площадью в сотни тысяч квадратных километров оказались перемешаны представители самых разных времен, вырванные из привычной жизни вместе со своими городами, деревнями, лесами и пашнями. Кто-то из них продолжал воевать с турками. Кто-то давно смирился с властью мусульман. Кто-то ожидал монгольского нашествия, а кто-то с напряжением следил за войнами Реформации. Понять опасность этой мозаики удалось далеко не сразу. Сначала же выходцы из третьего тысячелетия приятно удивлялись тому, как легко удалось найти общий язык с правителями из других времен. Кое-кто даже взялся рассуждать о несомненном влиянии общих корней на достижение взаимопонимания. Что же до храмовников, так они и вовсе без удивления восприняли новости о том, что орден их живет и процветает уже почти тысячелетие.
Мастиф не взялся бы судить об общих корнях - в институте исследований космоса работал коллектив не то что интернациональный, а просто-таки интергалактический, выходцы с самых разных планет оказались на Земле в момент катастрофы. Но Мастиф мог бы сказать, что зачастую людей объединяет общая беда, а вот когда она проходит, о единстве забывается очень быстро...

***

Галеш ехал с обозом: четверо сержантов, двое послушников и он, менестрель. Славная компания. Спелись они, во всех смыслах, за первые же полчаса пути, а сейчас блажили на все Пустоши так, что встретить чудищ Артур уже и не рассчитывал.
Какие чудища? Все, что есть, в норы попрятались и выглянуть боятся.
Долина пламенем объята,
Кругом враги, куда ни глянь.
А жить так хочется, ребята,
Но, прямо скажем, дело дрянь!

- А неплохо поют, - заметил сэр Герман, покачиваясь в седле и улыбаясь легкому ветерку.
- М-да, - неопределенно сказал Артур.
У командора музыкальный слух отсутствовал, видимо, чтобы осталось место для голоса. Голос, да, голос был о-го-го какой. Начальственный. Оборотни, наверное, и сэра Германа Карнаем назвали бы: карнай - это рог такой, в бою сигналы подавать. А слух, ну, что слух? Зато вот нравятся сэру Герману жуткие вопли, доносящиеся от обоза. А если брату Артуру эти вопли о грешниках в аду напоминают, так это только брата Артура головная боль.
- Нас ночью эльфы окружили, - старательно выводили семь глоток, - Приходит час последний наш. Но трупы нелюдей поганых Украсят утренний пейзаж.
Что ж, в конце концов Артур и не рассчитывал на рифмы. В размере певцы удерживались, и то ладно.
- Значит, говоришь, Поповище? - уточнил командор.
- Да.
- И ты полагаешь, что там их гнездо? А может, Ирма твоя в Поповище живет просто?
- Нет.
- Почему?
- Там не дом, там часовня.
- Откуда ты знаешь? - с недоверием спросил сэр Герман. - Сам же сказал - точность плюс-минус километр.
"Мне эти ваши километры"... Артур вздохнул:
- Был я там.
- Когда успел? Ах, ну да, ты ж у нас на тулпаре, - командор, хмыкнув, покосился на Серко, - на белом пегасе.
- На сером, - безнадежно поправил Артур. - До Поповищa час всего ехать.
- Три.
Артур молча полез за трубкой. Продолжать беседу в таком ключе он не собирался. Если сэру командору угодно ехидничать, сэр командор может заниматься этим сам с собой. Серко - серый, а не белый. Белых лошадей не бывает. Бывают альбиносы, нежизнеспособные и годные только на колбасу. До Поповищa ехать - час. Три часа добираются туда те, у кого либо лошади дохлые, либо геморрой. И про километры он ничего не говорил, просто обвел место на карте. И...
Над нами вороны кружатся,
Да стрелы сыплются из тьмы.
И песни сложат, может статься,
О том, как в битве пали мы.

Да уж. Сложили песню. Такую песню - до самых печенок продирает. Жа-алостливая.
- Часовня большая? - спросил сэр Герман.
- Подвал в ней есть, - Артур тряхнул головой: от песни звенело в ушах, - и источник. Правда, слабый совсем.
- Ты рядом был? Магию чуял?
- Жемчужину только.
- А источник?
- Храмы всегда стоят на источниках.
Он закурил, и командор недовольно поморщился:
- Бросал бы ты это дело.
- М-м?
- Гробишь здоровье. Да и грех это, сам ведь знаешь.
- М-м, - с удовольствием кивнул Артур, выдохнул дым, - надо и мне как-то грешить.
- Уверен, что братишка твой насчет Ирмы не понял?
- У него, что не интересно, в голове не держится.
- Да я не про Поповище, - досадливо объяснил сэр Герман. - Я спрашиваю: понял ли он, для чего ты за ней следишь?
- Нет. Он думает, я влюбился.
Сэр Герман одобрительно хмыкнул:
- Хорошо придумал. А он, что же, поверил, что ты, и вдруг - в ведьму?
- Это он придумал, - прохладно ответил Артур, - я спорить не стал.
И снова молчание. А из обоза песня дикая на всю округу. И то сказать, чего бы не поорать, если душа просит?
Пусть все слышат: братья-храмовники погулять вышли.
И этот крик из наших глоток,
Быть может, наш предсмертный вой...

- Очень может статься, - пробормотал Артур.
- Что? - не разобрал сэр Герман.
...но многим эльфам суждено тут Лежать с пробитой головой
Нас похоронит вольный ветер,
Иссушит кости пыль веков.
И эльфы долго будут квасить
Вино из наших черепов.

Трогательная песня. Поменьше бы таких, глядишь, и жить стало бы веселее.
- Где она живет, ты выяснил?
- В Шопроне, на улице Сухой, в доходном доме Зичи. Четвертый этаж - под самой крышей.
- Высоко забралась твоя ведьма.
- Она не моя, - сказал Артур, - и она теперь летать умеет. Ей наверху удобнее.
- Левитация, - задумчиво произнес командор. - Это те артефакты, что она в Цитадели нашла?
- Да.
- При тебе она ими пользовалась?
- Да.
- Чем именно?
Артур помолчал, поглаживая теплую гриву Серко. В первый раз Ирма пришла к нему, украсив себя одним лишь тоненьким браслетом. Самой неброской игрушкой из найденных в Цитадели. Браслет - витая серебряная проволочка, удивительно шел к узким бархатным бриджам и шелковой безрукавке, тоже узкой, обтягивающей сильное гибкое тело. Так не одевались в Долине. Так не одевались в Долине горожанки, и уж тем более даже помыслить о подобном наряде не могли бы жительницы деревень.
- Так одеваются богатые, - рассмеялась Ирма, правильно истолковав замешательство Артура. - Вот видишь, никаких юбок, никакого бабства. Разве так я не красива?
- Очень смело, - сказал он, взяв ее руку с тонкой змейкой браслета. - На меня не действует магия.
- Ох! - На мгновение она растерялась, кажется, даже смутилась.
Ну да, браслет, который должен был заворожить, добавить хозяйке прелести и очарования, на Артура действительно подействовать не мог. Но Ирме нужды не было украшать себя волшебными цацками.
- Представляю, что ты обо мне подумал, - смеялась она потом, вытянувшись рядышком на смятой постели и пальчиком катая браслет по его груди. - Явилась ведьма, дура дурой, вертит хвостом, а магия-то, пфух...
- Я не думал, - утешил ее Артур, - я вообще редко думаю.
Она поверила. В это многие верили, иногда даже младший. Видимо, есть какой-то предел физических размеров, после которого мозги уже не подразумеваются.

Предыдущая страница 10 Следующая страница


11 Наталья Игнатова

- Ирма не та, за кого себя выдает. - Вопросом командора об артефактах Артур пренебрег.
- То есть?
- Она не простолюдинка.
- Откуда ты знаешь?
Он пожал плечами:
- Женщин из знатных семей учат многому, что не положено знать простолюдинам. Ну...
разному там...
- А-а-а, - сэр Герман глубокомысленно кивнул, - ты о сексе. Да, дворянки многое умеют. И насколько она тебе доверяет?
- Все больше. Нужно поднять архивы за последние двадцать лет. Узнать, в какой из семей пропала дочь.
- Аж за двадцать? Ей сколько, ведьме твоей?
- Много.
- А не проще у нее самой спросить, из какой она семьи?
- Нет. Не скажет.
- Почему же?
- Ну, - Артур пожал плечами, - она старше, чем выглядит. Зачем ей в этом признаваться?
- Какое положение занимает Ирма среди диких магов?
- Она там главная.
- Что?!
Лошадь под сэром Германом всхрапнула и нервно дернула головой.
- Скоро интуиты станут опасны, - спокойно продолжил Артур, - решайте, брать ее сейчас или дать им возможность пожить спокойно. Может быть, они окажутся нам полезны.
- Ты иногда пугаешь меня, безгрешный мальчик, - заметил командор после паузы.
- Я сам иногда боюсь, - вздохнул Артур.
- Знаешь, единственное, что утешает, это твое нежелание врать младшему брату. Вроде как есть еще совесть.
- У меня? Нету. Если мы не накроем диких магов, это сделают Недремлющие. Они всех убьют.
- А людей убивать нельзя.
- Да. Ирма хочет объединить все мэджик-буки в одну большую книгу. Чтобы любой маг умел взять любое заклинание. Или несколько. Или все. Сразу. Раньше никто этого не делал.
- Сеть, - странным голосом произнес сэр Герман, - глобальная. Господи, твоя власть, и за что нам это?
- Это же хорошо, - удивился Артур, - хорошо, если у нее получится. Значит, дозволенные маги тоже так смогут. А интуитов мы повыловим и отправим на покаяние.
- Сеть, скорее всего, означает еще и быструю связь. Дозволенным не дадут этого сделать.
- Ну, - Артур пожал плечами, - значит, будем работать с дикими.
- Дикие маги, глобальная сеть да еще жемчужина. Скажи-ка мне, брат Артур, она как-то подключается к мэджик-буку?
- В... как вы назвали... в сети? В сети подключается. В том и смысл.
Командор мрачно присвистнул:
- Ты понимаешь, какой силой станут дикие маги?
- Я потому и хочу выяснить, из какой Ирма семьи. Если из знати - она останется хозяйкой навсегда, пока не умрет. Если просто из богатых, власть может смениться. Это опасно.
- А с Ирмой, значит, неопасно?
Артур покачал головой.
- Бог есть любовь, - пробормотал он с легкой насмешкой. - Вы только прикажите.
- И что?
- И она будет счастлива сделать все, что я захочу.
Сэр Герман кивнул. И замолчал. На сей раз надолго.

***

"Безгрешный мальчик" выехал чуть вперед, обогнав двух братьев в авангарде. Сэр Герман смотрел ему в спину, слегка завидуя уверенной, легкой посадке. Сам за вечность, прожитую в Долине, научился, конечно, ездить верхом, но Артуру от Бога дано - так не научишься. Много ему дано от Бога. Иной раз сомнения берут: от Бога ли?
Страшноватый тезис: "Бог со мной". Широкий - оставляет простор для действий. И для мыслей, если только Артур вообще способен задумываться о собственной правоте. Кажется, что нет.
Сэр Герман, пока разговаривали, нет-нет да заглядывал в сияющую синеву чистых-чистых глаз. Ждал, может, мелькнет там, в глубине, хотя бы тень сомнения?
Не дождался.
Артур не сомневается. Не умеет просто. Хорошо ему, наверное, жить с этой ясной и светлой уверенностью в собственной правоте. Наверное. Чтобы понять, надо попробовать, но не дано. Самому не дано вот так, легко и безмятежно лгать, предавать, убивать, любить. Ведь любит же! Он по-настоящему любит своих женщин, и в голову не придет мальчишке, что с Ирмой он поступает не просто нечестно - подло.
Убивать людей нельзя. Недремлющие Ирму убьют. Значит, спасать надо. А какой ценой, об этом благородный сэр Артур и не задумается даже. Для него никакой цены нет. Есть любовь. Его любовь к красивой ведьме. Ее любовь к нему.
Давным-давно, уже в этой жизни, но в такие незапамятные времена, что и не верится: было ли? Давным-давно, когда Артур еще не стал Миротворцем, ордену довелось столкнуться с житником. С настоящим духом жатвы, выросшим, вошедшим в силу, проросшим уже из удобренной трупами земли. Было поле, дорога, рассекающая его надвое, и были дети, малышня - самым старшим едва ли исполнилось десять. А еще были рыцари Храма - монолит веры, доспехов, оружия, через который тоненькой змейкой побежала трещина нерешительности.
Храмовники воевали с чудовищами - не с детьми.
И было солнце в синих глазах Артура, спокойного, как всегда невозмутимого. Солнце бликами танцевало на лезвии топора, пока сталь не почернела от крови.
Черная кровь.
Это вывело из ступора остальных, и с монстрами в детском обличье разделались быстро. Прикончили, потом сожгли. Но сэр Герман долго не мог забыть высокого, синеглазого мальчика, что, поразмыслив лишь мгновение, взял топор и пошел убивать детей.
Легко. Без тени сомнения. Ибо нечисти не место под солнцем, как бы эта нечисть ни выглядела.
Да. Забыть не мог долго. Как выяснилось, не забыл до сих пор.
И легкую, уверенную руку того же мальчика, когда он в несколько штрихов открыл своему командору темный и ясный взгляд Богородицы. Взгляд, от которого перехватывало дыхание и сердце щемило, а в горле вставал комок. И она улыбалась.
Святой?
Проклятый?
Он явился, чтобы спасти Единую Землю от Зла. Да, возможно. А возможно, он и есть то самое Зло.
"Бог со мной". Это не страшновато.
Страшно.

***

К вечеру сошли с тракта, углубились в Пустоши по кажущемуся бездорожью. Дальше предстоял путь по древним насыпям с проложенными по ним рельсами. Рельсы еще лет двести назад сняли на железо, а наметенная поверху пыль давным-давно слежалась до каменной твердости, превратив насыпи в удобную, хоть и небезопасную дорогу. На трактах, конечно, патрули, зато поверху быстрее.
Артур по-прежнему держался во главе, сразу за ним ехали двое братьев. Замыкали колонну сержанты, охранявшие обоз.
Под навесом, что остался на месте древней станции, разбили лагерь какие-то путешественники. Четверо. Двое с оружием. Сэр Герман пригляделся, увидел в стороне пару крепких, толстоногих лошадок, телегу, груженную угловатыми кусками металла.
Хайдуки с кузнецами на автомобильную свалку ходили. Отважные люди, ничего не скажешь. Решили не дожидаться каравана с храмовой охраной - сами пошли. Оно и верно: лето на дворе, притихла нечисть.
Один из мужчин уже встал, приветственно замахал руками, присоединяйтесь, мол, к костру. Отужинаем чем бог послал...
Артур ударил Серко пятками. С ровной рыси жеребец прыгнул в галоп. Сверкнуло - как будто память стала явью - заходящее солнце на лезвии топора. Раз, второй, третий... Алым по стали.
Алым... Господи, нет!
Один из хайдуков попытался убежать. Подкованные копыта Серко ударили его в спину. Взлетел и опустился топор.
- Чувырлы, - как ни в чем не бывало объяснил Артур подлетевшим братьям, - земляные.
- Чув-вырлы, - непослушными губами произнес брат Петр, - земляные чувырлы рассыпаются п-прахом.
Обученные лошади не боялись крови, но, чуя настроение хозяев, храпели, переступали, нервно взбивая фонтанчики пыли. А крови было достаточно, и сквозь ту же пыль прокладывали себе дорожку темные ручейки.
- Миротворец убивает, а не развоплощает, - просто сказал Артур. И поднял невозмутимый взгляд на подъехавшего сэра Германа. - Дальше надо пройти. Не ночевать же здесь теперь.
Подтянулся обоз. Оторопевшие послушники зачарованно смотрели на убитых людей. Пусть смотрят - надо им привыкать. Не дай бог, правда, еще когда увидеть, как человек человека топором пополам рубит.
- Лошадей заберите, - распорядился командор и догнал вновь выехавшего вперед Артура.
- Земляные чувырлы рассыпаются прахом, - сказал еле слышно. Одному Артуру сказал.
Синью грозовой сверкнули в ответ глаза.
- Сэр Герман...
И, не договорив, шенкелей коню дал. Да пошли, мол, вы все. Не учите ученого.
... Ночью же он просто исчез. Вроде только что сидел в стороне от костра, то ли чураясь братьев, то ли понимая, что чураются его самого. И вдруг не стало. Первым Галеш обеспокоился - вот еще кто трупов не испугался. Но певцы, они все на голову трудные. Галеш обеспокоился, завертелся:
- А где Артур?
- Да где бы ни был, - бросил один из сержантов, - там пусть и остается.
- Я... - Галеш поднялся было, да второй солдат его за полу дернул:
- Сиди! Будешь ты ночью бродить.
И снова тихо. Молча сидят люди у костра. Молча стоят часовые поодаль. Никому говорить не хочется. О ерунде - противно. О том, что стоит разговора, - еще гаже.
Артур появился так же неслышно, как исчез. Тронул командора за плечо, поманил за собой.
Молча.
Ругая себя за дурость, сэр Герман все-таки оставил меч лежать у огня. Встал, бросил остальным:
- Все в порядке.
И пошел в непроглядную после яркого костра темнотищу.
Шли долго - с полчаса, не меньше. Молча шли. Только песок под ногами поскрипывал противно. А когда пришли, Артур все так же без слов вниз указал. На землю. Пригляделся сэр Герман. И увидел.
Четыре тела. Не тела даже - четыре бурдюка полупустых. Внутренности выедены, как всегда чувырлы делают. Они облик живого человека принять не могут. Вот и убивают. Ну и едят заодно - нечисть почти вся человечину предпочитает. А головы целы. Головы чувырлам без надобности. Земляным.
Вот если бы огненные были, те бы, наоборот, черепа изнутри выжгли. Огненные больше всего для магов опасны, мажьи мозги, как известно, особенные.
А воздушные...
Артур уже отвернулся, обратно в лагерь пошел.
- Арчи! - окликнул его командор.
- Ну?
- Извини.
- Не за что.
- Есть за что, - сказал сэр Герман. - Я за сто лет забыл многое и отвыкнуть успел. Нельзя было забывать. Я сомневаться в тебе начал, мальчик, вот за это и прошу прощения.
- Сто лет, - эхом повторил Артур, - сто лет - это много.
- Что у тебя с братом?
Пожал плечами:
- Не знаю. Он вырос.
- И ты уже не нужен ему, да?
- Просто ревность. - В темноте не разобрать, но, кажется, коснулась лица улыбка. - Пройдет. Привыкну.
- Младшие вырастают рано или поздно, - вполголоса заметил командор, - вырастают и уходят жить сами по себе. Но они все равно младшие. Их надо защищать, беречь, помогать, когда сами они помочь себе уже не могут. Иначе случится беда.
- У вас был брат? - не то спросил, не то констатировал Артур.
- Был.
- Вы его обманывали? Когда-нибудь?
- Я никогда не видел его. Просто знал, что он есть. И думал всегда, что он сам может о себе позаботиться.
- Его убили?
- Да. Его убил мой друг. Он не знал. А даже если бы и знал, все равно. Моего младшего брата, Арчи, нужно было убить. Но я знаю, что, будь я с ним, найди я его чуть раньше, - все вышло бы иначе. Ну что, пойдем в лагерь?
- Спасибо.
- Да не за что, - улыбнулся сэр Герман. - И все-таки мне нужно время, чтобы снова к тебе привыкнуть.
- Время есть. Привыкайте.

***

Присев рядом с костром, сэр Герман протянул руки к огню и какое-то время молча следил за игрой пламени, слушал треск рассыпающихся искр. Потом сказал:
- Это действительно были земляные чувырлы. Тела людей там, - он кивнул в темноту, откуда только что вышли они с Артуром, - завтра нужно похоронить их по-христиански. И еще, братья, то, что я должен был сказать сразу, но по недомыслию своему счел лучшим сохранить в тайне. Хотя, - хмыкнул он задумчиво, - ведь были же знамения, мог и понять. Словом, брат Артур не потомок Миротворца.
Он сделал паузу, хитрый, ехидный старик. Сделал паузу, во время которой успели понимающе переглянуться и рыцари, и послушники; и сержанты проворчали что-то разочарованно; и даже Галеш открыл было рот, но закрыл на всякий случай.
- Брат Артур - это Артур Северный, - как ни в чем не бывало продолжил командор. - Вы знаете его как Миротворца, и я уже привык к этому имени, хотя, конечно, на самом деле Миротворец - это топор.
- К вашим услугам, - буркнул Артур, ни на миг не смутившись под перекрестьем взглядов.
Не поверили. Верят. Гонят веру, взывая к здравому смыслу.
Уже для отцов их отцов Артур Северный был сказкой, легендой, героическими балладами да сотней-другой похабных песенок.
- А крылья? - пробормотал обиженно один из мальчишек. - И нимб. Святой же.
- Сам ты святой, - привычно огрызнулся Артур.
- Со святостью до сих пор не все понятно, - почему-то виновато объяснил сэр Герман. - Вы и сами знаете, сын мой, что официально брат Артур не был причислен к лику святых.
- Угу, - сам для себя заметил брат Петр и почесал шрам на щеке. - Святые, они все замученные, а храмовника кто обидит, тот трех дней не проживет. Значит, говорите, брат Артур, топор ваш чувырл убивает, а не развоплощает?
- Да.
- Это выходит, те четыре, что в хайдуков перекинулись, больше уже не напакостят?
- Да.
- Ну и хватит о них, - подытожил брат Стефан. - Сэр командор, позволите за знакомство? - Он вытащил из седельных сумок бурдюк с вином.
- Вроде знакомились уже, - напомнил сэр Герман.
- Да ладно, - укоризненно сказал брат Петр, - мы ж не с Миротворцем, а с потомком знакомились. А сейчас за предка выпить надо.
... Не помешало, ох не помешало бы мальчику сейчас учинить что-нибудь в его духе. Какое-нибудь маленькое - он таких и не замечает - симпатичное чудо. Для Артура чувырлы, убитые, а не развоплощенные, - доказательство того, что Господь направляет его руку и его сердце. Если не прах сухой от тел остался, а кровь живая потекла - значит правильно все. Но это Артур. А братьям и уж тем более послушникам этого мало. Или, наоборот, много слишком. Четыре трупа, чувырлы или нет, а выглядят-то как люди.
Однако чудеса они на то и чудеса, что по заказу не являются.
Жаль.
Потому что сейчас братья верят, пока огонь горит и ночь вокруг полна тайны, не опасной - загадочной, а при свете дня, под солнцем, где для тайны нет места, скепсис вернется. Эх, Арчи, Арчи, ну почему ты всегда создаешь столько проблем для своего командора? И почему тебя самого эти проблемы нисколько не беспокоят?
Миротворец... Миротворец - это топор!
К стенам, где кладку седых камней
Плавит тепло лучей,
Мы направляем своих коней
И острия мечей.
Шелк моего плаща - белый саван
Проклятой Богом орде.
Ave Mater Dei.

Все-таки это была хорошая идея: сделать парадную форму по образу и подобию тех, древних, рыцарей-храмовников. Алое на белом - броско. Запоминается. Чистота и свет. И серебряные доспехи - почти как у Недремлющих.
Почти.
Мрачно. Внушительно. Надежно. Сила и спокойствие.
Лица в темницах стальных забрал,
Сердце - в тисках молитв.
Время любви - это лишь вассал
Времени светлых битв.
Крест на моей груди ярко-ал,
Как кровь на червленом щите.
Ave Mater Dei.

Разумеется, ни один нормальный храмовник не выйдет в поле, нацепив парадную форму. Но для песни простительны многие вольности, особенно для хорошей песни. Белый плащ с алым крестом.
Да. Именно так - кровь врага и сияние шелка.
Есть два пути: либо славить Свет,
Либо сражаться с Тьмой.
Смертью венчается мой обет,
Как и противник мой.
Взгляд Девы Пречистой вижу я
В наступающем дне!
Ave Mater Dei.

Ну вот и Арчи улыбнулся. Мальчик, мальчик, трудно это - быть святым, даже если сам не веришь в собственную святость. Улыбайся, пока умеешь, брат Артур. Святые, те, что в легендах, суровы и мстительны, и лица их, истощенные постами, не знают улыбок. Улыбайся. А брат Стефан, позабыв о вине, глядит и не может понять - это пламя костра отражается от золотых волос? Или...
Или, брат Стефан, именно что "или". И брат Петр - отражением брата Стефана таращится на Артура с недоверчивым изумлением во взоре.
Она улыбается. И стыдно было забыть об этом тебе, сэр Герман, старый, глупый вояка.
А мальчик сейчас там, рядом с Пречистой, и вот оно - маленькое чудо из тех, на которые сам Артур не обращает внимания.
Если я буду копьем пронзен
И упаду с коня,
Ветром мой прах будет занесен
С павшими до меня.
Нет, это не смерть, лишь только
Ангельских крыльев сень!
Ave Mater Dei.

- ... Все равно я в Нее не верю, - пробормотал Альберт во сне.
Ветка, приподнявшись на локте, заглянула ему в лицо.
Спящий, Альберт казался совсем ребенком. И улыбался он по-детски, открыто и доверчиво. Улыбка противоречила словам.
Тяжелый перстень на цепочке, что юный маг носил на шее не снимая, как носят христиане нательные крестики, скатился на подушку и светился в полумраке спальни таинственно и мягко.
Алый крест на белой эмали.
- Сгинь, - приказала Ветка шепотом и провела над перстнем ладонью. Тут же отдернула руку, поморщившись.
- Что? - спросил Альберт, мгновенно просыпаясь. Взгляд его был пристальным и чистым, ни следа сонливости.
- Сон, - объяснила Ветка, - тебе сон плохой снился.
- Да? - Юноша зевнул, тут же брякнувшись обратно на подушки. - Странно. Не помню. Ну и ладно.
- Сними ты это, - попросила Ветка, пока Альберт не заснул, - удавишься ведь цепью когда-нибудь.
- Не-а. - Он обнял ее, притянув поближе к себе, сонно объяснил:
- Это же Артур подарил. Меня Пречистая Дева бережет. Только... - и уже во сне, проваливаясь в теплую яму, пробормотал снова:
- Все равно я в Нее не верю.

***

Утром, едва начало светать, отправились хоронить заеденных чувырлами хайдуков. Сэр Герман взял с собой обоих послушников, брата Петра и двоих сержантов. Послушников - чтобы преподать наглядный урок, брат Петр и он сам должны были позаботиться о душах убитых, ну а сержанты - выкопать могилу.
Оставшиеся в лагере тем временем собирались в дорогу.
- Вот так это бывает, - наставительно говорил сэр Герман, указывая на изуродованные тела и с удовольствием отмечая, что детишки держатся хорошо, если и боятся, то виду не подают. Совсем не то что вчера, когда Арчи у них на глазах порубил на куски чувырл. - Видите, земля здесь более рыхлая, чем вокруг. Это так называемый круг лиха. Что вы знаете о кругах лиха, Мартин?
- Там прячутся земляные чувырлы. Если живая тварь заходит в круг, чувырла убивает ее и принимает ее обличье, - без запинки ответил послушник. - Я думал, круг лиха лучше видно, - добавил уже от себя, - а его, вон, с коня и не заметишь.
- Рано или поздно у вас, дети, появится чутье на подобную мерзость, - пообещал сэр Герман, - а вот у хайдуков подобного чутья обычно не бывает. Этим же, как вы видите, не хватило и обычной наблюдательности. Что вы можете сказать, исходя из расположения трупов, Сергий?
- Ну, вот этот, - мальчик, тот самый, что спрашивал ночью о нимбе и крыльях, ткнул пальцем в один из трупов, - он первый в круг зашел. Его чувырла схватила, и еще один хайдук, вот этот, выручать побежал. А потом... - мальчишка склонился, разглядывая следы, сделал несколько шагов от круга лиха к дороге, вернулся, - потом, - сказал чуть менее уверенно, - чувырлы уже в людском обличье из круга вышли и оставшихся догнали. Притащили обратно и тоже заели.
- Верно, - кивнул командор. - Что нужно делать, если твой товарищ попал в круг лиха и на него напала земляная чувырла?
- Застрелить его стрелой с серебряным наконечником или из арбалета - таким же болтом. Стрелять надо сначала в живот, потом - в голову, - на два голоса, довольно-таки вяло ответили послушники.
Надо полагать, въявь представили себе, как один из них, крепенький Мартин или внимательный Сергий кричит, поедаемый живьем, а второй хладнокровно и тщательно целится. Это ведь непросто - попасть точно в голову человеку, который корчится в смертных муках. Да и в живот - тоже уметь надо.
- У вас появится чутье, - повторил сэр Герман. - За всю историю ордена было лишь три случая, когда земляным чувырлам попадались наши братья. И все три раза это случалось из-за небрежения к правилам. Я надеюсь, дети мои, вы отчетливо представляете себе, что случится, если чувырле удастся принять облик рыцаря храма?
- Ее сэр Артур убьет, - заявил Мартин. - Насовсем.
- Брат Артур не вездесущ, - строго напомнил командор, - и, между прочим, он всегда следует правилам.
Тела, завернутые в конские попоны, сложили в могилу. Помолились искренне за упокой четырех безымянных душ. Водрузили крест из досок, на который разобрали груженную железом подводу.
- Камнями бы привалить, - сказал один из сержантов.
- Не нужно, - сэр Герман коснулся креста, - никто сюда не сунется - ни зверье, ни нечисть.
Брат Петр встал рядом. Тоже положил ладонь на шершавое дерево:
- Упокой, Господи, души усопших рабов твоих...
Дальше ехали в другом порядке. То есть сержанты по-прежнему охраняли обоз, а обоих послушников сэр Герман отправил в арьергард, поручив брату Стефану проэкзаменовать обоих на предмет чувырл всех видов, их повадок и особенностей. Рыцарь покривился, но возражать не стал. Еще бы он возражал, когда оба мальчишки его оруженосцами вскорости станут. А такие вот экзамены в полевых условиях куда лучше в памяти откладываются, чем когда в учебных залах по картинкам занимаешься.
Так что теперь брат Стефан выслушивал от своих подопечных все, что и так знал прекрасно: о чувырлах огненных, которые наиболее опасны, ибо умеют затаиться в любом пламени - от костра до малого, неволшебного, светильника. А бывает, что и в волшебных прячутся, если маг-создатель напутает что-нибудь в защитных заклятиях. О чувырлах воздушных, от коих легче всего защиту найти, потому как приходят они с сильными, ураганными ветрами, и, чтобы спастись, достаточно от такого ветра спрятаться. Не обязательно в доме, сойдет и палатка, и повозка крытая - были бы стены. С земляными разобрались еще возле трупов. А водные чувырлы водились, разумеется, в воде. И для избавления от них достаточно было раз в месяц проводить соответствующие обряды у озер и рек да по берегам каналов. Обрядами занималась епископская церковь.
Круги лиха встречали еще дважды.
Если вчера ночью сэр Герман мечтал о чудесах, то сегодня его мечты начали сбываться с настораживающей легкостью. Что к одному, что к другому кругу лиха Артур подъезжал, не считая нужным даже спешиться. Брал в руки топор, и чувырлы, невидимые, зато истошно вопящие, выскакивали на поверхность в комьях сухой земли и взрывались, брызгая фонтанчиками черной крови.
- Как и не было ста лет, - пробормотал командор после второго раза, - ну ничего не меняется.
- А правда, - привязались Мартин с Сергием на дневке, - правда, что вас в рыцари в десять лет посвятили?
- Нет, - ответил Артур, попыхивая трубкой.
- А-а, - протянул Сергий и глянул на Мартина: слышал, мол?
- Нас тоже не посвящают, - пожаловался тот, - даже в оруженосцы. Мне уже тринадцать скоро, а брат Стефан - все рано, рано. Так до старости в послушниках и проходим. А вам сколько лет было, когда посвятили?
- Месяца четыре или пять.
- Это как?! - ахнули оба парня. Артур в ответ молча пожал плечами.
- Брат Артур был очень болен, - счел нужным вмешаться сэр Герман, - и его наставник, э-э... сэр Лучан провел обряд посвящения, уповая на милость Пречистой Девы.
- Мне бы так заболеть! - с завистью сказал Мартин. - А правда, что вы первое чудище еще в три года задушили?
- Нет.
- А когда? - спросил Сергий, уже сообразивший, что за коротким "нет" может скрываться самая неожиданная история.
- Я вообще никого не душил.
- Ну убили. Правда, что в три года?
- В семь, - сказал Артур, - и это было не чудище, а человек. Купец один. Я его отравил.
Сэр Герман про себя охнул, а вслух погнал мальчишек напоить отдохнувших лошадей.
Арчи, чуждый деликатности, такого мог понарассказывать о своем золотом детстве, что не только мальчишкам сопливым - рыцарям плохо стало бы. Историю с купцом сэр Герман знал. Артур же когда-то и рассказывал.
Большой мир на тот момент представлял собой вполне цивилизованные земли, населенные
людьми, без всякой там нечисти. И люди эти конечно же искали путь через Ледяной перевал. А упомянутый купец, подрабатывая, как и большинство его собратьев, еще и лазутчиком, узнал чуть больше, чем ему полагалось.
Там ведь все просто было, в строгом хозяйстве отца Лучана. Хочешь торговать - с нашим удовольствием. Собираешься напакостить - будь готов к неприятностям. Купец же, на свою беду, был человеком совсем не злым, да еще и педерастом к тому же. Вот и пригрел он в караване маленького золотоловосого бродяжку с прозрачным и ясным взглядом синих-синих глазищ. А отец Лучан, изучив поступавшие от бродяжки сведения, пришел к выводу, что добрый мужеложец представляет опасность.
Сэру Герману иногда становилось интересно, сколько же людей на совести у "безгрешного мальчика". Но интерес свой командор подавлял в зародыше. Незачем. Незачем знать слишком много. Того, что уже есть, более чем достаточно. Неудивительно, что "Не убий" стало у Артура любимой заповедью. Особенно если учесть, что узнал он о ней, только приехав в Единую Землю. Отец Лучан такую мелочь в Десятисловии не задумываясь опускал. Он куда более серьезное правило для своих агнцев придумал: "Защити".
"Защити" - это значит любой ценой.
Кошмар! У них ведь там одна Библия на весь монастырь была. И не читали ее - наизусть помнили. Выборочно.
А уж толковали как...

***

До первого входа в метро добрались уже к вечеру. Оставили повозку, лошадей и Галеша в защитном круге, разобрали оружие и отправились вниз. Там, под землей, что днем, что ночью одинаково опасно, так зачем откладывать?
Мартин и Сергий, вцепившись в арбалеты, держались, как им было велено, в середине строя, и пока спускался отряд по ступеням эскалатора, все вертели головами, разглядывая стены. Гадали, наверное, о происхождении мрачного вида пятен.
Дальше была рутина. Ревущие выдохи огнеметов. Вопли и визг. Рычание. Лучи фонарей метались по стенам, по узким полоскам рельс, уходящих в ожившую тьму. Привычно, в отработанном порядке, сменяли друг друга пары: рыцарь и сержант. Послушники, бормоча молитвы, стреляли из арбалетов в чудищ, что умудрялись обойти колонну.
- Вы не бойтесь, - подбодрил их Артур, - когда боишься, молитва не от сердца идет.
- А откуда? - спросил Сергий.
- От пяток. - Артур улыбнулся. - Зачем Господу твои немытые пятки? Да и чудища любят, когда их боятся.
За вечер успели сделать порядочно. Нашли парочку новых проломов. В одном месте обнаружили уже изрядно расшатанную кладку и укрепили ее. Как следует вычистили несколько тоннелей. Прошлогодние проломы все были заложены надежно.
Жаль, нельзя взорвать метро совсем, чтобы все засыпало. Для этого нужен специалист, а где его взять? Тут и маги не помогут. Разве что Альберт достаточно силен. Но строили-то с умом - чтобы обрушить все это, одной силы недостаточно.
- Завтра весь день работаем в Ямах, - распорядился сэр Герман, когда отряд устраивался на ночлег, - а послезавтра займемся здешним хозяином. Потом - в Цитадель Павших. Есть вопросы?
Вопросов не было. Очень уж спать хотелось.

***

Назавтра к рыцарям и солдатам присоединился Зако. Гитара была брезгливо приторочена к седлу, с того же седла был бережно снят волшебный клинок. Брат Петр и брат Стефан только хмыкали, один - в усы, второй - так просто, да головами крутили. Где это видано, чтобы в одном теле два человека уживались? Но командор не возражает. Значит, так и надо.
Зако молча наблюдал за сборами.
Рыцари и солдаты облачались в доспехи, проверяли оружие. Мартин и Сергий, пытаясь сохранить приличествующую невозмутимость, возились с ремнями, по десять раз пересчитывали серебряные болты в обоймах. Сегодня они боялись куда меньше, чем вчера. В Ямах, конечно, темно, но здесь, на поверхности, уже светило тускловатое утреннее солнце, так откуда бы взяться страху?
В очередной раз поймав взгляд Зако, сэр Герман не выдержал.
- Останешься снаружи, - приказал он одному из сержантов, - доспехи и шлем хайдуку отдай. Пойдешь с нами? - обернулся он к Зако.
- Пойду, - с напускным спокойствием ответил тот. - Только доспехи у вас хитрые, разобраться поможете?
- Хитрости тут никакой нет, - охотно взялся объяснять сэр Герман. - Рыцари у нас, как видишь, в шкуры беловолков облачаются. Их ни когти, ни зубы, ни огонь не берут, только магия на серебре и золоте. Ну а для солдат такие вот... хм, бронежилеты. Кевлар. Металлокерамика. Надеваешь через голову, вот так. Тут застегиваешь.
- Вроде кирасы, - хмыкнул Зако, подгоняя под себя ремешки, шевельнул плечами, согнулся, выпрямился, - удобнее только.
- Вот именно. Ну, поножи, наручи, перчатки - с этим никаких сложностей. Теперь главное - шлем.
- Хитрая штука.
- Это да, - сказал командор с нескрываемой гордостью, - это всем штукам штука. Надевай. Ага. Вот переговорное устройство. Это называется микрофон, он должен быть возле губ. Все, что ты скажешь, мы услышим, а монстры нет.
- Монстры?
- Чудища. В метро... в Ямах оно нам не особо нужно, мы там как раз-таки шуметь собираемся, но на будущее лучше запомнить. Так. Это целеуказатель. Очень удобно, сам убедишься. Забрало не стеклянное, не смотри так. Оно не бьется, не горит, не царапается. И не запотевает, что ценно. И вот еще респиратор. Не запоминай, просто пристегивай. Без респиратора там, внизу, нельзя - надышишься дрянью, в пять минут сдохнешь. Теперь огнемет...
Арчи краем глаза наблюдает за сборами. Не поймешь, что он там себе думает. Глаз вроде веселый. Синий. Как обычно. Вот скажи, думал ли ты, сэр Герман, когда еще не был никаким сэром, что доведется тебе живьем увидеть рыцаря-храмовника из романов Вальтера Скотта? И какого храмовника! Сидит, красавец, на борту подводы, как на танковой броне. В камуфляже "хамелеон", в "хакингах", в шлеме с пластиковым щитком-забралом. Забрало поднято, сияют холодно-синие арийские глаза. И респиратор, еще не пристегнутый, болтается над плечом символом извечного армейского разгильдяйства.
А на коленях лежит огромный двуручный топор с полированным лезвием и потемневшей от времени, выщербленной множеством принятых на нее ударов рукоятью.
Красота! В кино бы снимать! Да. И в сумасшедшем доме показывать.

***

Зако быстро освоился с диковинным оружием. Сообразительный парень, чего ж его в свое время в орден не взяли? Была ведь какая-то причина... Надо будет посмотреть в архивах, вспомнить.
Сержант, освобожденный на сегодня от зачистки, остался дежурить по кухне. А остальные, посерьезнев и вмиг утратив благодушие, отправились "работать".
И весь день, с коротким перерывом на обед, было одно и то же: рев огнеметов; короткие хлопки арбалетных тетив; быстрые проблески меча Зако; сырость и грязь.
- Да уж, - заметил под вечер брат Стефан, за хвост выволакивая на улицу незнакомое чудище, - что-то я раньше таких не видел.
Добычу осмотрели. Пришли к выводу, что раньше таких не было. И запихали в специально для подобного случая припасенный контейнер. По возвращении зверюгу отдадут магам, а уж они разберется, как ее лучше убивать, с какой стороны бояться и почему она не сгорела.
- Демон-то твой где? - поинтересовался сэр Герман у Артура, когда через улицу пролетел одинокий шар перекати-поля.
- Дух.
- Ну, пусть дух.
- Близко. Ночью придет.
- Почему не доложил?
- Через круг ему не пройти, - Артур зевнул, - а поедем мы завтра с молитвой, так что не достанет он нас.
- Извести бы его как-нибудь. Житник вот от огня дохнет. Чувырлы...
- Угу, - кивнул Артур, вытягиваясь на одеяле и снова зевая, - житник - дохнет, а остальные развоплощаются просто. Воплощение Города и Пустошей - Развалины. Что вы с ними сделаете?
- Дорогу торную надо будет оставить, - решительно сказал сэр Герман, - через город, хотя бы до сортировочной станции. Крюк, конечно, получится...
- Для бешеной собаки... - язвительно пробормотал Артур. Только что сонные, глаза вдруг сверкнули насмешливой синью. - А и правда, чего бы нам жизнь интуитам не облегчить?
- Маги тоже люди, - буркнул сэр Герман, - а нам не трудно.
- Может, еще и Кочевье почистим?
- Только не ври, что недоволен. Ирма твоя драгоценная туда же, полагаю, за цацками ходит?
Артур изобразил губами презрительное "пф". Но улыбнулся. Заповедь "Защищай" включала в себя и магов тоже. А крюк... ну какой там, в самом деле, крюк к этому Кочевью? Так, пара часов. Спешить все равно особо некуда.
С утра, поразмыслив на свежую голову, решено было разделиться. Сэр Герман, братья-рыцари, послушники и сержанты продолжали путь к Цитадели Павших. Артуру с Зако надлежало проехать через Развалины до Кочевья, оно же Чистилище, или, на языке сэра Германа - сортировочная станция. Обе группы должны были проложить "торные дороги" - то есть мечом и молитвой очистить свой путь от чудовищ, да так, чтобы духи и твари долго еще обходили эти улицы стороной.
- Встретимся у памятника Освободителям, - решил командор и указал место на карте. - Как у вас с братцем это называется?
- Менгир, - без тени смущения ответил Артур.
- Да уж, - вздохнул сэр Герман, - знал бы скульптор.
Артуру плевать было и на скульптора, и на Освободителей, что бы там они от кого ни освобождали. Памятник, с его точки зрения, даже называться так не имел права. Каменный столб, торчащий из каменного постамента. Тоже, нашли скульптуру!
Артур этим утром вообще был склонен к недовольству окружающим миром. Сэр командор, в неизъяснимой мудрости своей, отрядил к нему в напарники Зако, и впереди ожидал веселый денек в расчудесной компании. С Галешем и то лучше было бы. Тот трепло, конечно, но трепло дружелюбное. А этот?
- Скучная у вас работа, - заявил Зако, едва лишь они с Артуром отделились от отряда, свернув в узкий замусоренный проулок, - вонь, грязь, чудища, а зачем все?
Артур молчал. Оглядывался по сторонам, заранее намечая путь отступления, если Город и Пустоши предпочтет большому отряду малый и выберет в качестве добычи их с Зако. Хотя сейчас, при отдаленной, но заметной поддержке сэра Германа, отбиться от духа было проще, чем в прошлый визит в Развалины.
- Вот я понимаю - хайдуки, - продолжал Зако, так же цепко, как и Артур, оглядывая пустые дома, зияющие выбитыми окнами, - у нас цель есть: клады ищем, побрякушки для магов. А вы?
- Мы за кладом едем, - напомнил Артур.
На поверхности души масляной пленкой плавало недовольство, но в глубине, у сердца, он был благостен и спокоен.
- Это сейчас, - не унимался доблестный хайдук, - а обычные патрули без всяких кладов головой рискуют. За что?
- А вы за клады? - поинтересовался Артур.
- Дурак ты, - снисходительно бросил Зако. - Я говорю, мы хоть знаем, зачем работаем. И с нечистью не связываемся, с тварями только. А что найдем - продаем. Интерес есть.
- Деньги?
- Да хотя бы.
- Деньги у нас и без кладов есть.
- Это у тебя. Я про весь орден толкую.
- А-а, - Артур улыбнулся. - Ну да. Ты болты серебряные у пацанов видел? Это для послушников, чтоб целились как следует. Учились, значит. А для рыцарей болты из золота льют - золото убойней и знаки святые лучше держит.
- Брехня, - непонятным тоном заявил Зако.
Артур лишь плечом шевельнул: не хочешь - не верь.
Хайдуки убегали от нечисти не только потому, что нечисть опасна. У хайдуков оружия не было. Не то что чувырлу - какого-нибудь дикого овинника обычным клинком или стрелой, пусть даже серебряной, не развоплотишь. Серебро и золото, если уж на то пошло, только против тварей и действенно: против оборотней там, мертвяков, друидов и прочей погани, что во плоти существует. И молиться правильно хайдуки не умели. И чутья на нечисть почти ни у кого из них не было. И... и Зако сейчас совершенно по-детски завидовал, но, кажется, даже сам себе в этом не признавался.
- Тебя почему в орден не взяли? - спросил Артур после паузы.
- Да иди ты!
И снова тишина. Только копыта тукают по пыли, изредка взрываясь звонким цоканьем, когда попадаются чистые участки мостовой.
- Сказали, некрещеный, - буркнул наконец Зако. - Мамка... я ж тогда сопляк совсем был, лет пяти, что ли... мамка и так и этак, и записи в книгах приходских... Да поп, который меня крестил, живой еще был! И ни хрена! Некрещеный, и все тут.
- Это как так?
- А я знаю?
- А крестили тебя где? И кто?
- В нашем приходе. - Зако махнул рукой куда-то в пространство. - Я сам из Лыни.
- Лынь? - Артур нахмурился, вспоминая. - Это Добротицкий диоцез?
- Епархия! Диос... как там, не знаю, что такое. А ты что, про Лынь слышал? Она ж вся - десять дворов, там и храма своего нет.
- Был я там, - неохотно объяснил Артур. И вздохнул.
Сэр Герман клятвенно заверял, что Золотой Витязь - никакой не потомок Миротворцу, но про Лынь сэр Герман мог и не знать.
Нет уж, лучше о таком не думать.
- Ты лет двадцать назад крестился?
- Двадцать два.
- Я посмотрю, - пообещал Артур, сосредоточенно уставившись на челку Серко, что мерно подпрыгивала между острыми ушами, - вот тело твое освободим, и посмотрю. Сейчас не разобрать: Галеш-то крещеный, а ты к нему близко слишком.
- Что ты посмотришь? - В голосе хайдука проглядывала снисходительная насмешка, но проглядывала одним неуверенным глазом, а второй жмурила в тревожном ожидании.
- Все посмотрю, - неопределенно сказал Артур. - Сэр Герман не зря тебя в Ямы позвал. Даже в этом теле.
- Понесло меня с вами, - недовольно буркнул Зако.
- Это Галеша понесло. О! - Озадаченный новой мыслью, Артур даже придержал коня. - Слушай, а как вы с ним договариваетесь, кому куда ехать? Ну, он вот в Сегед отправился, а если ты хотел в Шопроне быть? Как тогда?
- Вот если бы ты мне гитару не подсунул, - Зако сжал и разжал кулак, глянул с отвращением на тонкие музыкальные пальчики, - если б не подарочек этот, мы бы не договаривались.
- Я понимаю.
Тогда, в Цитадели, доблестный хайдук, поймав брошенную ему гитару, застыл ошеломленно, а потом сказал севшим голосом: "Вспомнил. Меня Галеш зовут А... а Зако тогда где?"
- Это как самому с собой разговаривать, - недовольно объяснил Зако. - Бывает у тебя такое?
- Да.
- Он все равно главный.
- Ты разве не мог из Сегеда уехать?
- Мог.
- Ну?
- А что? Решил посмотреть.
- И как?
- Говорю же, скучно. На кой черт мы в Чистилище едем?
- Не чертыхайся, - серьезно сказал Артур, - мешаешь.
- Чему я мешаю? По сторонам глазеть?
- Молитве. Мы дорогу чистим. Нечисть сюда долго не сунется.
- Ну-ну. А что ж ты в прошлый раз не молился? Когда вы за мной в Цитадель ехали.
- Я всегда молюсь. Он и в прошлый раз напал не сразу, а сейчас нас четверо.
- Это что ж, - язвительно поинтересовался Зако, - если один праведник молится, так Бог слышит хуже?
- Нет. Но в тот раз трое некрещеных было. А за них молись не молись... Да не бери в голову, - Артур махнул рукой, - нас-то с тобой он и сейчас сожрать может.
- Угу, - хмыкнул Зако, - это, конечно, меняет дело.
Артур лишь молча кивнул.
Они пересекли Развалины с юга, через центр, по восточным окраинам. Оставили город за спиной, поднялись на насыпь и вдоль проржавевших рельсов медленно поехали к Кочевью-Чистилищу.
Границы его традиционно считались отмеченными решетчатыми и тоже проржавевшими фермами высокого моста, перекинутого через пути. Когда жеребец Артура вошел в ажурную тень, Зако потянул повод, разворачивая своего мерина. Хотел было отпустить очередную шуточку насчет молитв, но рыцарь бросил, не оборачиваясь:
- Следуй за мной. - И въехал на землю Чистилища.
- Ты куда? - оторопел Зако. - Тебе же велели...
- Молчи.
Чудища - твари и нечисть - налетели со всех сторон. Они выскакивали из повозок, пикировали с неба, появлялись из-под земли, из воздуха. Появлялись и останавливались, натыкаясь на незримую преграду. Словно широкая лента разматывалась за Артуром, и ни одно из чудовищ не смело ступить на нее. Зако видел, как они скапливаются за невидимой границей, выстраиваются в почетную шеренгу, все равно что гвардейцы на торжественных выходах герцога, шипят и скалятся - те, у кого есть что скалить и чем шипеть.
Вот, значит, что имел в виду Артур, когда говорил "мы чистим дорогу".
Никогда не приходилось встречать столько тварей сразу. Зако даже и не знал, что в Чистилище их столько. Самых разных. Что же до нечисти, так с ней раньше просто не приходилось встречаться близко. От нечисти нужно убегать - это любой знает.
Любой хайдук. Храмовники иначе рассуждают. А ведь правда, что нечисть на Благодать сама бежит. Поэтому в храмах опоганенных опаснее, чем даже здесь. В храмы и рыцари без крайней нужды не суются. Было страшно. Слишком близко опасность, и призрачна, непонятна сила, удерживающая чудищ от нападения. А злость их, ярость бесноватую, кажется, можно руками потрогать. Вот она - сквозь нее, как сквозь подлесок густой, идти тяжело. Вязнешь. Если Артур что-то не так сделает, если чудища смогут прорваться - убьют сразу. И сделать с ними ничего не получится. Тварь еще можно мечом угостить, а вон тех, не пойми кого, с виду вроде людей...
- Не смотри на них, - прошептал Артур.
И вынул из петли на седле свой топор.
Зако с трудом отвел взгляд. Те, похожие на людей, были одеты как дозволенные маги. Белые хлопковые балахоны, белые же шапочки на головах. Они танцевали. Дерганый, нелепый танец: подпрыгивали, пожимали плечами, ноги и руки подергивались вразнобой. Они хихикали. И ни один из них не повернулся к людям лицом.
Артур смотрел прямо перед собой, уверенно сдерживая испуганного, порывающегося убежать Серко. Он чуть улыбался. Зако не поверил, глянул внимательнее, хоть и опасался нарушить молитвенное сосредоточение, - да, Артур улыбался. В глазах светилась совсем уж нездешняя синь. Если б не капельки пота, что выступили на лбу под прозрачным забралом, впору было увериться, что благородный рыцарь просто прогуливается по Чистилищу, брезгуя глядеть на толпящуюся вдоль дороги нечисть.
Надо было бросать все и бежать отсюда. В Развалины. Туда, где властвует один-единственный сильный Хозяин. Но бежать нельзя, это Зако, хоть и не был рыцарем, понимал. Стоит поддаться страху, и возводимая Артуром стена рухнет. Наглый, самоуверенный щенок верил сейчас за двоих, за себя и за безбожника-хайдука, и, не в силах помочь, Зако старался хотя бы не мешать. В прошлый раз на шестерых было трое некрещеных. Половина. А сейчас?
- Немного осталось, - тихо сказал Артур, - ты только не в меня верь, дурень, мне с твоей веры толку мало. Ты руку Господа чуешь над собой?
- Ни черта я...
Чудища прыгнули со всех сторон. Уши заложило от пронзительного воя. Громко заржали перепуганные лошади. Зако выхватил меч, онемевшими пальцами натягивая поводья, удерживая своего коня на месте. Рядом взлетел и опустился топор Артура.

Предыдущая страница 11 Следующая страница


Врагов выбирай сам 12

Гремя железом по железу, огромные повозки вздрогнули, сдвинулись с места, покатились прямо по тварям, не успевшим выскочить из-под колес.
- Прибежище мое и защита моя, Бог мой, на Которого я уповаю... - услышал Зако сквозь грохот и рычание.
Он рубил, колол, кромсал шпорами, вертелся вьюном вместе со своим перепуганным мерином. Смотрел он на тех, танцующих: они, единственные, не подходили ближе. Просто плясали. И смеялись. И не поворачивались лицом. И Зако уже хотелось, чтобы они наконец обернулись.
Лязгали чьи-то зубы, сверкали глаза, мельтешила пестрая накипь чешуи, меха, голой щетинистой кожи.
- На аспида и василиска наступишь; попирать будешь льва и дракона... - ровно говорил Артур, заставляя Серко двигаться вперед, раздвигая тварей, как воду.
Он говорил, а Зако видел, что чудовища расступаются, отползают, скуля и шипя, бессильные навредить.
- И если ты, скотина, не уверуешь сию же секунду, - все так же спокойно звучал голос Артура, - нас схарчат вместе с лошадками, мявкнуть не успеем.
- Да верю я, верю!
Твари расползались, жались к бортам железных повозок, самые робкие забивались под днища, и черным брызгало из-под железных колес.
Теперь они боялись.
- Верю, - повторил Зако, - как тут не поверить?
Они проехали через Чистилище, ненадолго задерживаясь возле повозок с самыми ценными грузами. Они оставили за собой хорошую торную дорогу. Широкую. И безопасную. На нее не скоро осмелятся ступить твари. А нечисть, та годами будет обходить стороной.
- Ну... ну ты... - сказал Артур, когда выбрались обратно в Развалины, и лошади бодренькой рысью зацокали между почти безопасными стенами домов.
- Что? - угрюмо уточнил Зако.
Давешний рыцарь в золотом сиянии, одним лишь словом разгоняющий с пути порождения кошмарных снов, остался в Чистилище. Сейчас рядом ехал обычный парень. И меньше всего Зако был расположен выслушивать от такого поучения или, тем паче, ругань.
Артур, надо думать, и сам это понял. Так что всю дорогу до назначенного командором места встречи оба молчали.

День Гнева

... Очень быстро стали коситься друг на друга представители церкви.
Все беды всегда от культуры. Иляс Фортуна перед тем, как с головой уйти в исследование здешней энергетики, попрощался с Мастифом именно такими словами:
- Все беды от культуры, командир. Желаю тебе быть как можно более меднолобым.
Но какое-то время события развивались вполне благостно. А дел хватало. Ох, сколько было дел. И даже когда запылали первые костры с еретиками, Мастиф еще думал, что ситуацию получится решить обычными методами. И лишь голова отца Кристиана, преподнесенная ему в кожаном мешке с яркими желтыми тесемками - так и не смог забыть полковник мягкую темно-коричневую кожу и эту режущую взгляд тесьму цвета цыплячьего пуха, - заставила оглядеться и понять, что происходит. Как будто со смертью священника порвались последние путы заклинаний и молитв. Мастиф вспомнил о том, к какой Семье он принадлежит. И все рассказы любимого своего дедушки на тему: "Как построить идеальное общество".
Нет, Мастиф не рассчитывал, что в этих землях будут стоять у колодцев золотые чаши, а девственница с мешком золота безбоязненно проедет через не созданную еще страну из конца в конец. Но кое-что он сделать мог.
И он начал делать. Невилл Гюнхельд, довольно быстро ставший Невиллом Наставником, а после смерти превратившийся в святого Невилла, истолковавшего для людей законы Господа. Пролитой крови хватило бы его деду, чтоб напиться на века вперед. Стихии встряхнулись так, что отчим мог бы позавидовать этому размаху. А младший брат, так чудесно умевший убеждать в своей правоте все живое и неживое, наверное, гордился бы старшим. Если бы был жив.

***

- Ты что там устроил?! - набросился на Артура сэр Герман, едва лишь тот спешился. - Мальчишка! Жить надоело? На кой ляд ты полез на станцию?
- Там ведьмы пляшут, - только и сказал юноша.
Сэр Герман еле сдержался, чтобы не употребить более крепких выражений. Затем поверх головы Артура оглядел мрачного Зако.
- Через страх к Господу идешь, - сказал недовольно. - Вот что, хайдук, ты на Сортировочной часто бывал?
- Там никто часто не бывает.
- В последний раз, когда был, видел, как ведьмы плясали?
- Какие ведьмы? - спросил Зако. - Ведьмы туда в одиночку не ходят.
- Настоящие ведьмы. Не маги. В белое одеты. Пляшут они, как куклы на веревочках.
- А, эти... - С виду вполне безобидные, белые фигуры напугали больше, чем все чудиша вместе - Не видел я их раньше. И никто не видел. Что это за дрянь?
- С Триглава, - коротко объяснил сэр Герман. Зако присвистнул.
- Я их запер, - подал голос Артур.
- Понятно. - Командор оглядел его, вновь смерил взглядом Зако. - Вот что, дети мои, давайте-ка не будем рассиживаться, а прямо сейчас поедем в Цитадель. Там безопасно.
- Если только Флейтист уже сам не пляшет, - сказал Артур тихо-тихо, чуть слышно.
- Тогда - хана, - хмыкнул сэр Герман. - Все, по коням.
Лошади притомились, но, когда добрался отряд до оплывшего холмика, того самого, что раньше был идеально подходящей для обстрела Цитадели высоткой, они, позабыв об усталости, попытались взбунтоваться.
Все разом. Даже дружелюбные и спокойные обозные тяжеловозы. Пришлось, чтобы не мучить животину, объехать холм по широкой дуге.
- Однако! - повертел головой командор. - Это демон твой постарался?
- Не мой, - отрезал Артур.
- Давненько такого не было, а?
- Да.
- След надолго останется, но знаешь, Арчи, - сэр Герман задумчиво понюхал ветер, - не чую я демона.
- Может, она и не демон, - мрачно сказал Артур, - но равно она мертвая была.
- Да разве ж я спорю? - согласился сэр Герман. - Мертвое должно быть мертво. Истинно так.
Флейтист, приплясывая от нетерпения, ожидал их на двери. Завидев рыцарей, он замахал руками и сиганул вниз, в последний момент распахнув над плечами широкие прозрачные крылья.
- Изволили явиться, - сказал недовольно, спланировав прямо на подводу, - я вас сколько ждать должен?
- И это вместо "Добро пожаловать!", - проворчал командор. - Что-то случилось?
- А вам-то не все ли равно? - огрызнулся Флейтист, поднося к губам флейту. Один короткий сигнал - и лошади рысью влетели в тут же захлопнувшиеся за ними ворота.
Он был непохож на себя, хозяин Цитадели Павших. Спокойный, насмешливый, язвительный, любопытный - он бывал каким угодно, но не таким, как сегодня. Испуганным. И злым.
И еще, раньше он никогда не выходил встречать гостей. Званых или незваных - все равно.
- В подвалах, - бросил Флейтист сэру Герману и оглянулся на запертые ворота, - что найдете, забирайте.
- Чего ты боишься? - спросил командор, игнорируя резкий тон хозяина. - Чего ты испугался?
В ответ лишь негромкий вздох флейты. Сэр Герман прошелся по двору, по уложенным на место, отполированным плитам, склонился над разрубленным телом Тори. И поднял взгляд на Артура, который, не доверяя послушникам, сам расседлывал Серко. Странным был взгляд сэра Германа. Не смотрел так командор на своего рыцаря, даже когда тот чувырл рубил или убивал детишек, одержимых житником.
Артур обернулся.
Все так же глядя на него, командор выпрямился, держа отрубленную голову с длинными, пыльными волосами.
- Говоришь, она была мертва?
- Да.
- Разве мертвые способны пользоваться магией?
- Она была не-мертвой, - уточнил Артур, - лишенной души.
Сэр Герман посмотрел в полузакрытые глаза Тори, кивнул задумчиво своим каким-то мыслям:
- И душа ее сейчас в теле Золотого Витязя. Ну что ж, бывает. Она не демон, брат Артур, - командор уложил голову рядом с телом, - так что ничего у нас не выйдет с экзорсизмом.
Юноша молча пожал плечами и вновь занялся своим конем.

***

По Шопрону ходили странные слухи. Святые отцы из ордена Пастырей, всегда добрые и терпимые, начали вдруг проповедовать о Зле. Мол, явилось оно и живет среди людей, таится, выжидает. Пастырям верили многие, да что там многие, в столице так почти все. Это если с окраин какой народ приезжал, те сомневались поначалу.
Милрад Брюхотряс в своем трактире приезжих видел больше, чем горожан, и грешно
сказать, но речи их, порой крамольные, слушал с удовольствием. Не нравились Брюхотрясу новые проповеди. Хотя ходил он на них исправно. Всякий раз, как на площади Становления Веры появлялся одетый в черное пастырь, Милрад оставлял "Звездень" на старшего полового и уходил послушать, что еще скажут святые отцы. Интересно они говорили. Завлекательно. И убедительно - страсть! Если б не понимал Брюхотряс, куда пастыри клонят, он, может, и сам бы в грядущее Зло поверил.
- Что доброго может прийти от мертвых? - вопрошали проповедники. - Прах к праху уходит, и участь мертвеца - гнить в земле. Страшно, когда мертвые ходят среди живых. Еще страшнее, когда мертвые кажутся живыми.
Все они с ног на голову переворачивали. Знамения в дальних храмах, о которых народ на все лады толковал, объявили предупреждением о затаившемся Зле. А какое же это предупреждение, если... нет, Милрад сам не видел, но ему многие рассказывали: гостей с той поры в столице ой сколько перебывало. Со всех краев Обуды. Так вот, какое же это предупреждение, если у Пречистой Девы с пальцев миро текло и, говорят, слова слышны были: "Рыцарь Мой с вами, и Я с ним".
Это ведь не только в Обуде, Обуда просто свое княжество, родное. Ну а потом пошли слухи и совсем уж из дальних городов да крепостей. Все одно и то же рассказывали. Привирали, конечно, как не приврать? Но плохой был бы из Милрада трактирщик, если б он вранье от правды отличать не умел. Такие трактирщики, знаете ли, мигом в трубу вылетают, где уж там достойно родовое дело продолжать.
Милрад поначалу посмеивался. В знамения он, конечно, верил - а как же в них не верить, если столько народу рассказывает, - но вот в то, что Рыцарь Богородицы, то есть Миротворец, и впрямь на землю вернулся, в это верилось с трудом. Понасмотрелся Брюхотряс за долгие годы на всяких самозванцев. Да взять хотя бы недавнюю парочку. Храмовника синеглазого и братца его чернявого. Те ведь и назваться не постеснялись: Артур, мол, Северный и Альберт тоже, ясное дело, Северный. Ну, хочется парням героями побыть, так что ж теперь? Чужого ума им не добавишь, старше станут, даст бог, своего наберутся.
Посмеивался Брюхотряс, хотя постояльцем своим, тем самым синеглазым Артуром, вполне доволен был. И платил тот щедро, и девок не обижал, и народ к нему ходил разный всякий, по делам то ли орденским, то ли еще каким. А люди, они ж такие: если кто в трактир пришел, так хоть кружечку пива да пропустит. В других кабаках да трактирах храмовников пугаются, а в "Звездне" их и раньше хватало - казармы-то рядом совсем. Привык народ. Рыцарем больше, рыцарем меньше, кому какое дело? Ну и Галеш-музыкант, конечно. То, что этакий бездельник при ком-то надолго задержался - это чего-нибудь да стоит. А Галеш за гитару снова взялся, теперь всегда при нем компания. Все пьют-eдят, и, опять же, девки. Сколько выгоды трактиру от одного храмовника.
Смеялся Брюхотряс, смеялся и досмеялся. Напала на него икотка. Вот ведь паскудное дело: ни вздохнуть толком, ни пивка выпить, ни на поварят прикрикнуть. С ночи еще началось - поди пойми от чего, то ли зевнул, рта не перекрестив, то ли помолился вечером без души. Ну а где ж время взять, чтобы с душой молиться, если за день набегаешься до того, что с ног валишься, а утром вставать ранешенько? Господь-то, он же не злой. Понимать должен. Милрад ведь ему по воскресным дням свечку с кулак толщиной ставит. Считай, за всю неделю.
И вот, пожалуйста, икается и икается. Не выспался толком. Жена с утра злющая - сам не спал и ей, ясное дело, спать мешал. Под утро совсем плохо стало - икаешь, и аж прямо брюхо все булькает. Милрад все перепробовал: и воду пил, и не дышал, и согнувшись стоял, пока вся кровь в голову не стекла, - не помогает. За врачом посылали, да толку с того врача, что он в икотке понимает? Думали уже у магов дозволенных помощи просить, да попался Милрад Артуру на глаза. И тот, уж на что обычно словом не удостаивает, спросил: что такое с добрым хозяином делается?
Брюхотряс в ответ икнул так, что аж подпрыгнул.
Храмовник улыбнулся, руку Милраду на лоб положил и как рявкнул:
- А ну изыди, мразь!
Милрад чуть сам не убежал.
Икотку же как рукой сняло. Вернее, рукой ее как раз и сняло. Сбежал бес. Рыцаря испугался. И понятно, что невелик был тот бес, большой-то чего похуже икотки устроил бы, но разве в размерах дело?
С того дня Милрад смеяться перестал. И начал приглядываться. А теперь, слушая проповеди пастырей, хмурился недовольно, видя, что монахам верят. Им верят, значит, случись, не дай бог, что страшное, сэру Артуру веры не будет. Миротворец или потомок Миротворца, а изведут его добрые пастыри.
Жаль. Не хотелось бы такого хорошего постояльца лишиться.

***

Флейтист скрылся в башне, и Артур довольно долго бродил по этажам, прежде чем нашел хозяина в маленькой круглой комнате под самой крышей.
- Смотри, - сказал Флейтист, не оборачиваясь. Он стоял возле узкого окна - худой, высокий силуэт рядом с лепестком цвета ночного неба.
Артур подошел к бойнице, выглянул.
И увидел.
Белый, зыбкий в свете звезд паяц. Далеко на равнине. Пляшет, подергиваясь, судорожно взмахивая руками.
Зловещее хихиканье доносилось даже сюда, в башню.
- Как вы уехали, так это и началось. - В голосе Флейтиста уже не было страха и злости. - Пляшут.
- Их много?
- Шестеро. Дежурят посменно, днем и ночью. Днем и со стены видно. Я вас ждал. - Хозяин Цитадели наконец-то соизволил взглянуть на Артура. - Ты же знаешь, какие мороки они наводят, когда захотят. Мне, признаться, совсем не хотелось, чтоб тебя заели плясуны.
- Они не заедают.
- Назови это иначе, - Флейтист раздраженно отмах-нулся, - дело ведь не в названии. Два дня назад я решил прогнать их и отправился туда лично. Думал, подыграю, чтобы плясали веселее.
- Ты дурак.
- Я умный, Артур, и очень сильный. Мне казалось, что сильнее меня здесь никого нет. Разве что твой Бог. Отчасти, может быть, я решил прогнать плясунов для того, чтобы доказать твоему Богу... - Флейтист вздохнул. - Но себе я все равно говорил, что делаю это для вашей безопасности. Я шел, шел и шел, но все никак не мог дойти до нужного холма. Если бы я был человеком, то решил бы, что заблудился, а так, - Флейтист развел руками, - от большого ума все беды. Я знал, что не могу заплутать, и продолжал идти. Решил, что ошибся, неверно оценил расстояние. У меня мало опыта в хождении по земле.
Артур отвел глаза от пляшущей ведьмы - смотреть на них долго было так же опасно, как и слушать их смех.
- Именно на звук я и ориентировался, - кивнул Флейтист, по обыкновению угадывая чужие мысли, - потом, когда понял, что зашел очень уж далеко, я взлетел... - Он дунул в флейту, та вскрикнула испуганно и дико. - Я взлетел, - повторил Флейтист, - и увидел Цитадель совсем рядом. Как будто я все время шел по кругу, вдоль стены. Я сильно разозлился, меня вообще легко разозлить, ты знаешь. А эти еще и смеялись. Я разозлился и подумал, что если так - пусть им будет хуже. Решил, что поднимусь на стену и оттуда сыграю так, чтобы на день пути вокруг вся дрянь передохла. Я уже почти влетел во двор... - Он вздохнул, судорожно, со всхлипом. И замолчал.
Удивляясь сам себе, Артур положил руку на худое, костистое плечо. Чуть сжал пальцы. Жалеть Флейтиста было глупо, но людям свойственно делать глупости.
Прозрачные крылья приподнялись и опали, шелково зашелестев.
- Я успел развернуться, - продолжил Флейтист, - там, во дворе, не было трупа. У меня - был, я так и не удосужился прибраться до конца, а там, в той Цитадели... плясуны зачаровали меня. Меня! И я... я их испугался.
- Их нужно бояться, - негромко сказал Артур, - ничего плохого в этом нет. Все правильно. А раз ты смог уйти, значит, ты и в самом деле сильнее всех в Долине. Просто... ну, их ведь больше.
- Я не ушел, - Флейтист смотрел в мозаичный пол, - я улетел. Такой вот я могучий и бесстрашный. Я полетел вверх, все время боялся, что уткнусь в купол раньше, чем выйду из-под действия чар, но ничего, не уткнулся. А когда огляделся, уже оттуда, сверху, знаешь, где я себя обнаружил?
- Над Триглавом.
- Да.
- Плясуны, - произнес Артур, вспоминая, - иначе говоря, пляшущие ведьмы, не причиняют физического вреда, но накладывают чары, искажающие восприятие пространства.
- А потом гонят людей, как овец, - кивнул Флейтист, по-прежнему глядя в пол, - тела и души к столу господина. Что ему нужно, Светлый рыцарь? Раньше он не смел покуситься на меня.
- Я не знаю. - Артур вновь глянул в окно. - Я думал, мы прогнали его еще тогда.
- Я тоже так думал, - согласился Флейтист, - а сейчас полагаю, что вы лишь напугали его, но не уничтожили и даже не развоплотили. А еще я снова слышал твоего Бога. Он заговорил со мной сразу, едва я взлетел над Триглавом, и сказал то же самое: "Будь со Мной". Артур, прости, если мои слова оскорбляют твою веру, но мне не нравятся подобные совпадения.
- Не знаешь ты Его, - серьезно возразил рыцарь. - Испытания посылаются свыше, дабы заставить нас задуматься.
- Да? Ты хочешь сказать, что со мной Он провел еще и разъяснительную беседу?
- Не Он Сам, вестник какой-нибудь. Ты попробуй молиться, попроси Его указать путь... А лучше, знаешь, лучше не Ему, лучше Ей молись. Она добрая...
- Я воздержусь пока, - задумчиво возразил Флейтист. - Что ты чувствуешь сейчас, Светлый рыцарь?
- Мне жаль тебя.
- Да. Это правда. Это на поверхности, и хотя у вас принято обижаться на чужую жалость, я благодарен тебе. - Флейтист поднес к губам флейту, дунул в нее легко-легко, звук пролился почти неслышно... - Что ты чувствуешь?
- Безопасность. - Артур оглядел серые стены, ровные, камень к камню, неяркий светильник под потолком, стол у одной стены, а у другой - низкое деревянное ложе, застеленное шкурами. - Как будто там, - он, не оборачиваясь, кивнул за окно, - метель. Ветер и снег. А здесь тепло.
- Что ты чувствуешь? - повторил Флейтист, вновь касаясь губами флейты. Зыбкий и болезненно-ясный звук наполнил комнату.
- Безопасность, - Артур поморщился, - а там метель. Ветер и снег. Там люди... караван. Они заблудились. - Он хмыкнул, пожал плечами и легко закончил:
- Их нужно встретить и проводить в крепость.
- Только и всего? - спросил Флейтист.
- Только и всего, - кивнул Артур.
- Герман сказал, что музыканта придется убить?
- Сэр Герман. Нет. Он сказал, что Тори - не демон.
- И что теперь?
- Не знаю, - признался Артур, - убивать людей нельзя.
- Если она нападет сама, как вам обещали, ты можешь убить ее, защищая своего брата.
- Не могу, - грустно возразил Артур, - нельзя. Она - человек.
- И что же ты сделаешь?
- Да убью, конечно.
- А если она не нападет?
- Может быть, у них с Галешем получится договориться. Зако же смог. Мэджик-бук мы у нее отберем, без книги она колдовать не сможет, значит, будет не опасна.
- Артур, ты действительно полагаешь, что эта сумасшедшая успокоится?
- Я ее не знаю.
- От вас с Альбертом зависит сейчас судьба Единой Земли... - Флейтист поперхнулся словами, крутнул в пальцах флейту. - Что это я, - пробормотал смущенно, - это ты и без меня знаешь. Но, - он поднял палец, - как бы там ни было, ты слышал флейту и ты сам сказал о караване, заблудившемся в зимней ночи. Людей нужно спасать. Им угрожает опасность. Можешь ли ты знать наверняка, что опасность эта исходит не от Тори?
- Не могу, - признался Артур, - но лучше пощадить виновного... - Чем покарать невинного, - вздохнул Флейтист. - И где вас этому учат? Артур, а если в том караване окажутся не только люди? Если в опасности не только те, кто может быть крещен?
- Мне защищать тебя! - Артур улыбнулся. - Да это все равно что молиться за праведников. Но если я смогу тебе помочь, - добавил он уже без улыбки, - я это сделаю.
- Спасибо! - Флейтист кивнул. - Мы еще поговорим завтра, хорошо? Днем многие вещи видятся иначе. Жаль, что ты не взял с собой брата, вы вдвоем - не просто два человека. Обещай передать ему наш разговор.
- Ладно.
- Переночуешь здесь, - хозяин указал на лежанку, - тут хорошо думается. А я приду завтра. Не хочется лишний раз пугать ваших мальчиков.
- Эти мальчики сами кого хочешь напугают, - фыркнул Артур. - Ладно, здесь так здесь.
- Спокойной ночи.
- Взаимно.
Пожелание Флейтиста не сбылось. Уснуть получилось не сразу - мешали мысли о пляшущей на холмах ведьме, мнилось, что, танцуя, она не отводит взгляда от окна под самой крышей башни - от узкой, длинной бойницы, в которой тлеет неяркий огонек светильника. Флейта звучала чуть слышно, словно после ухода Флейтиста осталось в комнате эхо музыки. И даже молитва не принесла привычного покоя, наоборот, стало еще тревожнее. Странная такая тревога, как будто сидишь в тепле и безопасности, но знаешь, что придется уходить. Не потому, что кто-то этого требует, не потому, что этого ждут, - нет, как раз наоборот, не ждут и не верят, но идти все равно нужно.
Артур спал и видел во сне Долину. Видел так, как будто летел над ожившей картой. Русла пересохших рек, темные разливы лесов, белесая хмарь над болотами. С юга на север, через Добротицу и Аграм, над Дакией и Обудой, мимо Сегеда, через Пустоши к Северным горам.
Сверху Долина почему-то казалась двухцветной, разнообразные оттенки серого и черного, без проблеска зелени или синевы, даже Златая роща не сверкнула листвой. Артур привычно запоминал картинку, отмечая расположение черных и серых пятен. Он не находил в них смысла, но сейчас и не нужно было понимать, достаточно запомнить. Думать можно и после. Самые темные места - гора Витоша в Средеце, Триглав и болота, самые светлые - деревни и города. Области, не населенные людьми, были менее насыщенных оттенков, как фон, на который падали капли густой краски.
А потом появились огоньки. Множество огоньков. Тускло-алые, пульсирующие, они двигались. Совершенно беспорядочно и медленно, во всяком случае, с высоты казалось, что медленно, а уж найти какую-то систему в перемещении такого количества точек вот так, навскидку, и вовсе не представлялось возможным. Впрочем, кое-что Артур разглядел сразу: больше всего огней было вокруг черных пятен. Алые точки роились по границам болот; кружили по берегам Сребырны, у самых стен Доростола; мигали под темными кронами Козлодуева леса и у провалов пещер. Щедрой рукой рассыпали их между Идрией и Дуга-Ресой - светящаяся дуга огней огибала Крас.
Но ни в Пустошах, ни в Сером лесу не увидел Артур алых проблесков. Княжество Обуда - все ровного серого цвета - казалось пропущенным фрагментом в книжке-раскраске, только Шопрон светился дрожащим алым огнем. Не точки переползали по нему, не отдельные капельки света - город пылал весь, от стены до стены, и далеко вокруг растекалось розоватое марево.
- Зашибись! - ошеломленно прокомментировал Артур.
Проснулся. Выглянул в окно. Увидел далеко вдали плясуна. И, как-то вдруг успокоившись, заснул до утра без сновидений.

***

- Так всегда бывает, - со знанием дела сказала Любава. - Когда брат, так это еще хуже, чем свекор со свекровкой. Ты его от дома отвадь, а то мигнуть не успеешь, как с чернявеньким своим вусмерть разлаешься. А лучше, - шлюха сладко улыбнулась, - лучше бросай младшего да попробуй старшего окрутить. Ей-богу, не пожалеешь.
- Да я же его люблю! - возмутилась Ветка.
- Вот я и говорю, не того любишь. Ой, зла любовь. - Любава прищурилась. - Ты его опоила чем, или он сам?
- Сам, - отрезала Ветка.
- Ну, если сам, если любовь у вас, тогда делай, как я сказала. Пусть рассорятся, да так, чтобы милый твой слышать о братце не хотел. Это легко, мужики они на рыжих падкие.

***

Флейтист, называя себя умным, не преувеличивал. Во всяком случае, у него хватило ума не соваться к своему гостю с утра. Он позвал Артура в башню, когда уже давно рассвело, а храмовники грузили подводы. Галеш суетился рядом, приговаривая, что вот он бы, если б увидел так бездарно упакованный груз, сразу заподозрил бы неладное. Галеша беззлобно шугали, он ненадолго умолкал, а потом вновь брался за свое.
Разумеется, легендарные богатства ордена Храма зиждились отнюдь не на редких находках. Разбогатеть на поиске кладов могли разве что хайдуки, тем много не надо - хватило бы на жизнь, да чтобы детям оставить. Ордену золота требовалось куда больше. И добывать его храмовники умели, не полагаясь на случайное везение.
Но в многочисленных сказках, от добрых до откровенно завистливых, тамплиеры представали именно кладоискателями. Поговаривали, что в орден берут лишь тех, кто умеет чуять золото издалека, а рыцарями становятся только люди, способные притягивать его к себе. Если бы те, кто придумывал сказки, заглянули этим утром во двор Цитадели Павших, они уверились бы в своих выдумках. Того золота, которое молча и деловито грузили на подводу сержанты и рыцари под руководством самого сэра Германа, хватило бы не одной команде хайдуков на безбедную жизнь и обеспеченную старость.
За сто лет действительно "накопилось".
Конечно, в подвалах у Флейтиста нашли не только драгоценности. Хватало там и оружия, в том числе подобного тому, что хранилось на маршальских складах до особых случаев; и магических артефактов; и разного рода архаики вроде двуручных мечей; стальных, как у гвардейцев, доспехов, разукрашенных гравировками и травлением; в прозрачных плоских коробочках россыпью лежали диски для мэджик-буков. Маги хранили на таких очень мощные, но одноразовые заклинания. После использования диск превращался в труху, но лучше уж диск, чем книга, или, скажем, мозги ее владельца.
Сэру Герману почему-то особое удовольствие доставили золотые слитки, уложенные пирамидками вдоль стен подвала. Командор лишь головой крутил да хмыкал, разглядывая ровненькие брусочки с выдавленными на них числами, не то три девятки, не то три шестерки. Последнее, правда, маловероятно - не стал бы сэр Герман столь зловещим знакам радоваться. А что уж ему понравилось, Артур не понял. Мало ли где и как льют золото.
Еще были в кладе разноцветные бумажки, которые командор распорядился вывезти и сжечь. И было множество металлических ящичков с самоцветами в золоте и серебре. Украшения - Артур не раз видел такие в Большом мире. Кто и зачем укладывал их в подобные непрезентабельные шкатулки, тоже осталось загадкой. И, как всегда, стало жаль красивые безделушки. Сами по себе они не представляли для ордена ценности. Важны были металл и камни, из которых маги наделают полезных артефактов.
- Так, эстет, - приказал командор, когда последний ящичек с украшениями вынесли из страшных подвалов на солнечный двор, - вернемся, я приставлю к тебе писаря, будешь делать опись. Самые красивые побрякушки oтложи, их переплавлять не будем, попробуем сверху магию привязать. У нас тут свадеб сразу шесть намечается. - Это сэр Герман проворчал уже не приказным тоном, - Аграмский наследничек жениться надумал, Брэшиди-Загорянцы подросли, и когда только успели? Лихогорье опять же... Да, кстати, я обещал добротицким воеводам усилить наши тамошние гарнизоны. Весь юг, считай, в беженцы подался, куда это годится? Отберешь людей и к осени сделай мне из них командиров.
- Если осень наступит, - бросил Артур.
- Ты это к чему? - удивился сэр Герман.
- Что "это"?
Тут Артура позвал из башни Флейтист.

***

Сегодня он больше походил на себя прежнего. При свете дня все и вправду видится иначе, наверное, поэтому хозяин Цитадели был весел и язвителен и держался с уверенностью опытного педагога перед умным, но нерадивым воспитанником.
- Ну что, как спалось? - поинтересовался он, едва Артур переступил порог комнатушки.
- Хреново, - отрезал рыцарь.
- Вот и прекрасно, - разулыбался Флейтист, - я ведь предупредил тебя вчера, что здесь хорошо думается. И, между прочим, именно в этой комнатке пришла мне в голову благая идея сыграть для плясунов. Ты сказал, мысль эта была от твоего Бога, и я вполне резонно предположил, что ты здесь тоже найдешь о чем поразмыслить. Ну как? Снизошло на тебя просветление?
- Да иди ты! - буркнул Артур. - Спал я.
- Сны видел?
- Дурацкие.
- И что же тебе снилось, Светлый рыцарь?
- Долина. - Артур прошел через комнату к окну, выглянул, увидел плясуна и негромко выругался.
- Долина, - выжидающе повторил Флейтист.
- Вся черно-серая. Есть у тебя карта?
- Этих мест?
- Ну а каких?
- И действительно, - пробормотал Флейтист с нескрываемой издевкой.
Он исчез. Появился. Расстелил прямо в воздухе карту пяти княжеств. Похоже, она хранилась свернутой в рулон, потому что края так и норовили завернуться. Секунду поразмыслив, Флейтист прижал уголки четырьмя золотыми слитками - точь-в-точь такими же, что грузились на подводу во дворе.
Артур лишь хмыкнул. Он привык к выходкам младшего, но вид карты, парящей в пустоте с золотыми кирпичиками на каждом уголке, - это было совсем уж никуда.
- Пижон, - согласился Флейтист. - Но что делать, такие вот мы, могущественные духи.
- Грифель дай, - буркнул Артур.
- Сей момент.
Потом он тихонько висел в воздухе, выглядывая из-за плеча высоченного рыцаря, и молча следил за тем, как грифель заштриховывает города и деревни. Серое, светлосерое, темно-серое, черное.
Слюдяные крылья разбрасывали по угрюмым стенам разноцветные лучики.
- Вот так, - подытожил Артур, - и еще огни. Вот здесь, здесь и здесь целыми горстями. Тут поменьше. Тут вообще нету. Алые такие огоньки. Мигают и ползают. А Шопрон - весь как один большой огонь. Если это - просветление, то спасибо, не надо такого.
- Что, обычно твой Бог выражается более ясно?
- Яснее некуда. - Артур припомнил читанный в доме профессора Ветхий Завет.
- Довольно странно для Бога, - пробормотал Флейтист. - Ну да ладно, значит, неравномерно распределенные по окраинам огоньки, - он чуть развернулся, радужные брызги с крыльев метнулись на карту и остались на бумаге пульсирующими точками, - так?
- Алые, - со вздохом повторил Артур, - не красные и не карминовые, тем более не бордовые. Алые.
- Ты полагаешь, это имеет значение?
- Откуда я знаю? Пока мы не нашли систему, важно все.
- Хорошо-хорошо, будь по-твоему. Расположил я их правильно?
- Да.
- Шопрон. - Флейтист прищурился - и город засветился.
Артур даже вздрогнул от неожиданности - сейчас карта выглядела в точности так же, как Долина в его сне. Только масштаб другой.
- Это чудовища, - уверенно произнес Флейтист, - взгляни, больше всего огоньков там, где нет людей, а, следовательно, нет охраны.
- И жратвы, - скептически добавил Артур. - А в Шопроне у нас не иначе Антихрист засел, зато на Триглаве тишь да гладь. Ты, Флейтист, когда умный, а когда...
- Как рыцарь, - огрызнулся хозяин. - Сделай одолжение, помолчи и дай мне подумать. Действительно, получается что-то непонятное. Между прочим, здесь можно курить. Или ты во время поста пренебрегаешь?
- Я постом пренебрегаю.
- А разве это допустимо?
- Нет, конечно. Ты думать собирался.
- И начну, как только ты прекратишь меня отвлекать.
Артур демонстративно улегся на лежанку, закинув руки за голову.
Флейтист висел, чуть покачиваясь, поджав под себя ноги. Веселая радуга бегала по стенам. Потом негромко заиграла флейта. Подумалось, что внизу, во дворе, все сейчас работают, торопясь закончить погрузку и уехать пораньше, чтобы при свете дня пройти через Развалины и заночевать уже в Пустошах.
Да, внизу работают, а он тут, в башне, валяется на мягких шкурах, вызывающе нарушает Устав и, как обычно, получает огромное удовольствие от самого факта нарушения.
- И все-таки это чудовища, - сказал Флейтист. - Возможно, они держатся подальше от людей из-за этих неприятных типов.
- Которых?
- Разве ты их еще не встречал? Они одеваются, как ваши монахи, только обуви не носят. Тебе не понять, конечно, но я, когда встречаю их во время прогулок, стараюсь отойти подальше. Ощущения... как бы объяснить, - Флейтист постучал пальцами по коленке, - я ими брезгую. И, между прочим, не только я реагирую таким образом. Многие духи стали сторониться людей как раз потому, что не хотят лишний раз встречаться с этими, новыми.
- Пастыри.
- Что такое?
- Ты говоришь о пастырях, - медленно, задумавшись о чем-то своем, произнес Артур и сел на лежанке, - о духовном ордене... Ты боишься их?
- Нет! - Флейтист оживился и, отвернувшись от карты, уставился на Артура. - Но я понял наконец-то, как можно быть нечистым, когда нет плоти. Нечистый дух - это как раз о них сказано, об этих новых монахах. И откуда они только взялись?
- Сдается мне, - Артур рассматривал карту, - сдается мне, дух нечистый, возводишь ты сейчас хулу на воинство Божие. Причем на его элитное подразделение. "Взялись" эти праведные агнцы, от которых тебя корчит, как от ладана, не откуда-нибудь, а по указу прошлого митрополита из лучших представителей монашества. Ясно тебе?
- Нет. Я, Светлый рыцарь, не могу назвать себя знатоком вашей истории, но с календарем более-менее знаком. И должен заметить, что прошлый митрополит уже больше года как преставился. А праведники твои появились месяцев восемь или девять назад. Раньше их не было, уж поверь мне. А кроме того, я значительно лучше, чем ты, разбираюсь в тонких материях и могу заявить с полной уверенностью: если они - агнцы, значит, ты... как это у вас называется... козел?
- Не понял?!
- Ну, агнцев ведь от козлов отделять будут, когда ваш Бог второй раз пришлет к людям своего Сына? И мне почему-то не очень верится...
- Заткнись, - спокойно произнес Артур.
- М-да, - Флейтист сник, - что-то я увлекся. Скажу проще: они не похожи на тебя, Светлый рыцарь. Не похожи даже больше, чем твой братик, а он, насколько я понимаю, по твоим представлениям, совсем безбожник. Если бы я знал критерии вашего Бога... Скажи мне, возможно такое, что спасения удостоится лишь горстка людей, а все остальные, как бы они ни старались жить по правилам, попадут в ад?
- Все возможно, - угрюмо буркнул Артур, доставая трубку. - Может, они нас перед Его ликом представляют. Смотрит это Господь на Долину: а наберется ли там десять праведников? Глядь, а их ажник шесть тысяч. Ну и... - Он махнул рукой и закурил.
- Стало быть, ты не праведник?
- Я? - Артур воззрился на него с непритворным удивлением. - Нет, конечно!
- Но тебя называют так.
- А еще меня Миротворцем называют. Ты вон Светлым рыцарем зовешь. А младший - придурком. И что?
- Все равно не понимаю. - Флейтист вздохнул. - Если вы верите в одного и того же Бога, почему вы настолько разные?
- Потому что разные, - буркнул Артур. - Если им верить, я грешник и еретик.
- Вы очень разные, Светлый рыцарь. Нет, не могу объяснить, - Флейтист задумчиво поглядел на флейту, - хочешь, сыграю?
- Ну попробуй.
- Противно, конечно...
Тонкие губы коснулись флейты.
Артур не услышал звука. Он оглох, ослеп, задохнулся. Он выронил трубку и дернулся к стене, одной рукой защищая глаза, другой подхватив Миротворец.
- Хватит! - рявкнул не столько на Флейтиста, сколько на себя самого.
Хозяин Цитадели свечкой взвился к потолку и лишь оттуда поинтересовался:
- Ну как?
Артур молча сел на пол у стены. Дышать было трудно. Но сердце, остановившееся было, кажется, вновь начало биться. Медленно, правда, и болезненно.
Тлел на полу просыпавшийся из трубки табак.
- Понял? - спросил Флейтист.
- Нет. - Вставать не хотелось. И не хотелось выпускать из рук древко Миротворца.
- Не кинешься?
- Нет.
Флейтист опустился, присел на корточки рядом и тоже принялся разглядывать дымящиеся табачные крошки.
- Противно было? - спросил после паузы.
- Не знаю. Нет. Страшно. Все-таки ты их боишься.
- Это ты боишься, - недовольно сказал Флейтист. - Я их тебе просто показал, нарисовал картинку без воздействия на эмоции или психику. То, как ты воспринял демонстрацию, - это твое отношение, и я тут ни при чем.
- Они праведники, - упрямо повторил Артур.
- Ты ведь не веришь в это.
- Верю. Потому что вижу: тот, на Триглаве, вернулся и копит силы. Это он создал хозяев, как сто лет назад, только тогда он выбрал человека, а в этот раз предпочел чудовищ. Он боится, и знаешь кого?
- Вас, - предположил Флейтист.
- Дурак. Владыку Адама. Точно тебе говорю. Пастыри освятели... в смысле... ну, праведниками стали, как раз когда он возглавил епископскую церковь. Это Благодать. А тебя с нее корчит. И меня, - он вздохнул, - тоже.
- Интересная гипотеза, - признал Флейтист с явной неохотой.
- Да где там гипотеза? Все ведь сходится. Он и от нас пытался избавиться, чувырл насылал, ведьм пляшущих, Город и Пустоши, чтобы одним ударом и орден обезглавить, и лучшего бойца придавить.
- Митрополит?
Артур клацнул зубами, и Флейтист ехидно ухмыльнулся:
- Ладно, лучший боец, примем твою гипотезу за теорию. И что дальше?
- Дальше, как сэр Герман решит. - Артур подобрал свою трубку, рассеянно притоптал все еще тлеющий табак.
- Ты примешь совет от меня? - серьезно спросил Флейтист.

- Смотря какой.
- Если не убьешь музыканта, съезди с ним к эльфам. Они не больше твоего любят чудовищ. И они многое умеют. Из тех, что приходили под стены моей Цитадели, выжила почти половина. А кто многое умеет, тот наверняка многое знает.
- Зачем ты их убил?
- А зачем я вообще убиваю? - поинтересовался Флейтист. - Я немножко больше, чем ты видишь, Светлый рыцарь. И впредь не напоминай мне об этом. Ладно?
- Посмотрим.
- И опасайся Зако.
В ответ на молчаливое удивление Артура хозяин Цитадели пожал плечами:
- Я отдал ему меч, очень нужный многим, самым разным созданиям. Лучше тебе, Светлый рыцарь, побольше узнать о человеке с таким оружием, - и тут же переходя на легкомысленный, как его прозрачные крылья тон, продолжил с милой улыбкой:
- я сегодня выпущу Змея, так что предупреди кого сочтешь нужным о том, что Цитадель Павших снова под охраной. Да, и запомни, ты и Альберт можете приходить безбоязненно... - Флейтист потянул себя за ухо, - для Змея безбоязненно. Надеюсь, на таких условиях вы не станете его трогать?
- Не станем.
- Спасибо тебе, Светлый рыцарь.

Галеш

Зако ничего не знает о плясунах, или пляшущих ведьмах. И Зако слишком горд, чтобы спросить у Артура. А я спросил. Но сначала подслушал, как Артур с сэром командором решают, следует ли "запирать" тех плясунов, что толкутся возле Цитадели Павших.
Оказывается, "запирать" означает обходить нечисть с особой молитвой, так, чтобы оставить ее в напоенном Благодатью кольце, пока время и голод не возьмут свое. И я подумал: а что тут решать? Если плясуны действительно опасны настолько, что для того, чтобы "запереть" их, Артур решился нарушить приказ командора и поехал в Кочевье, то и здесь, под стенами Цитадели, следует сделать то же самое. Велико же было мое удивление, когда понял я, что ни Артур, ни благородный сэр Герман не хотят оставлять плясунов так близко к Флейтисту. Почему? Потому что Флейтист боится их.
Пляшущие ведьмы - один из самых страшных кошмаров столетней давности, но мало кто в Единой Земле помнит о них, потому что люди, увидавшие их дерганый танец, уже никому и никогда не рассказывали об увиденном. Ведьмы появились в герцогстве одновременно с Козлодуйским отшельником. Лунный Туман, живущий на Триглаве демон, тратил очень много сил на поддержку своего избранника, и чтобы восполнять затраты, он выпустил в мир плясунов. Неуязвимые и бестелесные, те завораживали людей и уводили их на Триглав. Уводили живыми, потому что живая кровь много ценнее мертвой.
Артур рассказал мне, а я увидел, как тянулись к Триглаву, обходя города, вереницы людей, потерянных, не отдающих себе отчета в том, на что идут они. И бесполезно было останавливать эти скорбные шествия. Те же, кто пытался - дети, теряющие матерей, жены, чьи мужья оказались зачарованы, священники, искренне желающие спасти, - все они попадали под страшные чары, вливались в кошмарный танец и уходили. Чтобы стать пищей Лунного Тумана. Стать поддержкой Козлодуйскому Лиху. Чтобы умереть без всякой надежды на спасение не только жизни, но даже и самой души.
И я спросил: почему же никто не "запирал" эти ужасные создания в кольце молитв?
- Некому было, - ответил мне Артур.
Больше он не сказал ничего, но я догадался и сам. Некому было "запирать" плясунов тогда. Некому делать это и сейчас. Только святой Миротворец и посланный Небом брат его способны усмирять пляшущих Ведьм.
Ты все еще разочарован, Зако Золотой Витязь? Тебе все еще нужны доказательства избранности Братьев?
Увы, Зако не может простить себе страха, который испытал в Кочевье-Чистилище. Не может простить Артуру, что тот - не боялся. И я уже слышу его ехидный смех: хороши защитнички! Флейтиста, нечистого духа, оберегают, а пляшущие ведьмы пусть на свободе бродят и людьми кормятся? Ну да, люди ведь им по две подводы золота не дарят.
С точки зрения Золотого Витязя многое выглядит очень просто. Иногда я жалею его.

***

В Северные ворота Шопрона Артур влетел рысью, даже не вспомнив о том, что в городе стоило бы сдержать размашистый бег Серко. Не глядя на прохожих, что жались к стенам, выскакивая из-под самых копыт жеребца, юный рыцарь промчался по улицам. И звонкое эхо подков, далеко опережая всадника, неслось над чопорными особняками.
Альберт, услышав этот звон, даже не стал выглядывать в окно - сразу пошел, а потом и побежал, перепрыгивая через ступеньки, - на улицу. Шестое там чувство, или десятое, интуиция, предчувствие - не важно как назвать. Он понял, что старший вернулся.
- Обуйся! - крикнула вслед Ветка.
Но до того ли было?
Артур, уже спешившийся, встретил его на полпути от калитки к крыльцу. Молча сгреб, оторвал от земли и понес в дом. В холле, поставив на пол, укорил с привычной суровостью:
- Ты чего босой бегаешь?.. - И обнял снова. От формы его пахло дымом, солнцем и железом.
- Дурак я у тебя, братик, - прошептал он в макушку Альберту.
Тот молча закивал. Поднял голову:
- Все уже хорошо, да?
- Все и было хорошо, - Артур привычным жестом взъерошил ему волосы, улыбнулся, - все хорошо. А я - дурак.
- Дурак. Но я тебя люблю не только за это.
Старший хмыкнул, оценивающе оглядел холл, зыркнул на излишне любопытную горничную, и та, как мышь в нору, шмыгнула в первую попавшуюся дверь.
- Нравится? - гордо спросил Альберт.
- Тоща больно. - Артур пренебрежительно сморщил нос.
- Я про интерьер!
- Откуда ж мне знать? Разве разглядишь под юбками? Ладно, братик, отправь кого-нибудь за седельными сумками и пойдем, поможешь мне с Серко. Как Стерлядь поживает?
- Стерлядка, - поправил Альберт, - я ее в Стерлядку переименовал. Какая она Стерлядь? А еще...
- Обуйся.
- Ага. - Юный маг не глядя шагнул в ботинки, и Артур с привычной завистью вздохнул, глядя, как сами затягиваются шнурки и застегиваются клапаны. - А Рыжая знаешь как быстро учится! Она ужасно способная. А еще они с Ирмой знакомы, представляешь? А я и не знал. А Ирма чуть не каждый день приходила, справлялась о тебе, а я ей сказал, что ты, наверное, снова в "Звездень" уедешь... - Он обогнал Артура и строго заглянул в лицо. - Ты не уедешь?
- У вас ремонт закончился?
- Нет еще.
- Не уеду.
- Зашибись!
- Не выражайся, - рыкнул старший, - сейчас отправлю рот с мылом мыть.
- И уши надерешь, - счастливо вздохнул Альберт.
- Обязательно.
Стерлядка, завидев Серко, оживилась и, вытянув голову над перегородкой, радостно заржала.
Жеребец хрюкнул в ответ, однако вполне дисциплинированно прошел в свой денник, не позволив себе в отношении дамы никаких вольностей.
- Дрессированный, - оценил Альберт.
- Ну дак бью не жалеючи. - Подбежавшему конюху Артур отдал седельные сумки. - Кусаться вот никак не отвыкнет.
- А-а, - протянул младший, опасливо отходя подальше от жеребца, - кусается - это плохо.

Предыдущая страница 12 Следующая страница


13 Наталья Игнатова

- Угу. Ты Стерлядку дрессировал, как я велел?
- Ну... - На пол упала длинная тень, и Альберт с облегчением оглянулся на вошедшую Ветку. - О! Рыжая, видишь, да, он приехал! А ты гoворила...
- Здравствуй, Артур, - подбирая юбки, девушка вошла в денник, - как съездил?
- Как всегда - Рыцарь застегнул на Серко мягкий ошейник с цепью.
- Ты погостишь, или домой ночевать поедешь?
- Я, вроде, домой приехал.
- Ну конечно, - она улыбнулась, - ты только не подумай, что я... Я просто... я имела в виду, твоя комната в гостинице...
Артур положил на перегородку денника седло, бросил сверху войлочный потник.
- Распорядись-ка, чтобы в гостиную вина принесли. И воды.
- В какую гостиную?
- В круглую. - Артур взглянул на Альберта. - Вы с ней закончили?
- Ага, - гордо кивнул тот, - мы с нее начали.
- Может, ты хоть пообедаешь сначала? - заботливо спросила Ветка.
- Не сегодня.
- Как знаешь, - сказал она уже значительно суше. Развернулась и ушла.
- Понятненько, - уныло подытожил Альберт. И уставился в пол.
- Что тебе понятно?
- Не уживетесь вы.
- Братик, - Артур перестал чистить Серко, развернулся к младшему, - так всегда бывает, или почти всегда. Ревность - паскудная штука. Но ревность, моя или Ветки, еще не означает, что ты должен выбирать. Ясно тебе?
- Нет.
- Врешь.
- Ясно, - вздохнул Альберт, - только не правильно как-то получается.
- Я тебя люблю, - улыбнулся Артур, - и она любит. Что ж тут не правильного? Я через пару дней уеду в Сегед...
- Опять?
- Дела. - Артур виновато пожал плечами. - Здесь мне нужно Старого встретить. Он приедет на днях вассальную клятву герцогу давать.
- Старый - это тот, что у оборотней главный? Крестить их будете?
- Еще не знаю, мы или епископская церковь. Я хотел тебя с собой позвать.
- В Сегед?
- В штабе делать нечего, - хмыкнул Артур, - у меня опять эти... особые поручения.
- Опять по всему герцогству из конца в конец? А на окраинах сейчас чудищ полно.
- Не хочешь, не езди.
- Как это не хочу? - взвился Альберт. - Конечно хочу! Когда?
- Как только торжества закончатся Все. Договорились. Теперь бери вон щетку и помоги мне этого скота вычистить.
- А он не укусит?
- Он маленьких не трогает.

***

Ветке нравился новый исповедник, священник ордена Пастырей. Он был молодой, с такими красивыми, внимательными глазами, и очень добрый. Нет, он без всякого снисхождения накладывал епитимью, если Ветка действительно была грешна, но исповедь всегда выслушивал с глубоким сочувствием. И Ветка не раз ловила себя на том, что прежде чем сделать что-нибудь не очень хорошее, задумывается: а что сказал бы об этом отец Константин? Зачастую одна только мысль о том, что он расстроится едва ли не сильнее самой грешницы, останавливала от проступка.
Разве это не прекрасно? Чем грешить и каяться, не лучше ли не грешить?
Однако сегодня Ветку угнетали не мысли о ее маленьких прегрешениях. Она прослушала повечерие, хотела поставить свечку иконе Божьей Матери, но показалось: огромные глаза Богородицы сияют той же холодной синевой, что у Артура. Ветка зажгла свечу перед Спасом и сжала в кулачках концы завязанного под подбородком платка.
- Что же мне делать, Господи?
- Ты сегодня припозднилась, дочь моя. - Отец Константин подошел совсем неслышно. - Как же твой жених отпустил тебя через весь город? Скоро стемнеет, а в нашем квартале небезопасно.
- Я пришла исповедаться, отче.
- Право же, Ветка, - он ласково улыбнулся, - от твоего дома куда ближе до церкви святого Михаила, чем до нашего скромного прихода. Впрочем, мы, разумеется, только рады тому, что ты не забываешь свой старый храм.
- От моего дома... - Ветка сильнее сжала уголки платка и неожиданно всхлипнула:
- Это не мой дом, отче. Он вернулся, он меня ненавидит, и если... если он скажет, Альберт просто выгонит меня-а... - Она разрыдалась так сразу и взахлеб, как будто вся тревога, весь страх, что копились в душе целый месяц, решили прямо сейчас выплеснуться слезами.
Отец Константин не растерялся и, кажется, не удивился. Взял Ветку под руку и повлек в маленькую комнатушку над молельным залом. Там усадил на стул, протянул кружку с легким вином:
- Выпей, дитя мое. И если хочешь плакать - плачь, слезы облегчают боль.
Потом она рассказала ему все. О страшном рыцаре с глазами, каких у людей быть не должно. О его голосе, от которого становилось страшно и Ветка сама себе казалась замарашкой, случайно оказавшейся на балу Его Высочества, нелепой, выставленной на посмешище, и все смотрят, а дамы брезгливо прикрываются веерами. О том, что его называют Миротворцем, да-да, она знает точно, его называют так, а ведь Миротворец умер сто лет назад. Умер! Даже о его топоре Ветка вспомнила, пока маленькими глотками пила вино из большой кружки. Об огромном, ужасном, сверкающем топоре. И об Альберте, попавшем под власть этого чудовища, нет, не топора... Альберт такой хороший, но он как слепой...
- Я понимаю тебя, Ветка, - кивнул отец Константин, выслушав ее сбивчивый и очень страстный рассказ, - ты чувствуешь, что этот человек толкает тебя к преступлению. Ты хочешь спасти своего жениха и ради этого готова на все, даже, может быть...
- На все! - подтвердила Ветка. - И я боюсь.
- Напрасно. - Священник отечески погладил ее по голове. - Нет такого греха, который не был бы прощен, если он совершается во имя спасения ближнего.

***

Круглая гостиная была их любимым местом в доме еще тогда, сто лет назад. Может быть, на сложном языке архитекторов эта комната с эркером, далеко выступающим над крыльцом, называлась как-то иначе. Но кого интересуют архитекторы? Для Альберта с Артуром гостиная сразу стала круглой. И точка.
- Все как тогда! - Альберт с довольным видом отвернулся от окна, наблюдая за реакцией старшего.
- Ну да. - Артур огляделся, мягко ступая, прошелся по комнате, пальцами касаясь мебели, стен. - Почти.
- Да ладно! В точности все сделали.
- Ну как скажешь, - покладисто кивнул старший, осмотрел выставленные на каменном столике бутылки. - Хм, - приподнял брови, - погреб сам собирал?
- Нет. Пошел в "Алмаз", как ты и советовал, сказал, что есть много денег, надо хорошие вина. Предупредил, конечно, что на нужды ордена Храма, а то подсунули бы...
- В "Алмазе" люди честные - Артур налил себе вина, упал в кресло и вздохнул:
- Хорошо-то как, а!
- Вот. А кто-то в "Звездне" сидел. Нет чтобы сразу домой.
- Дела у меня там были.
- Знаю я твои дела. Ирмой их звать.
- Не только. - Артур нахмурился. - Что же до Ирмы... - Он помолчал. - Ладно, другое важно. Профессор твой не врал - в Долине и вправду непонятное что-то делается.
- Тоже мне новость! - пренебрежительно выдал Альберт. - Здесь все время что-нибудь делается. - Он угнездился на подоконнике, сдвинув штору, и в комнату тут же сунул широкую лапу солнечный луч. - Ну, рассказывай! Ты с Флейтистом разговаривал или сам что-то видел?
Артур развернул привезенную из Цитадели карту. Дал младшему налюбоваться переливами алых огоньков, потом принялся объяснять.
Суть дела Альберт ухватил сразу и простенькую схему выстроил сам.
- Хочешь сказать, - он взял с блюда пирожное и надкусил, пачкаясь кремом, - что оттенки серого и черного означают количество чудовищ на местности, а эти огонечки - монахов ордена Пастырей?
- Ты сам видишь, - кивнул Артур, - они ограничивают места, куда сбежали самые опасные чудовища. Не просто сбежали - организовались, как в Развалинах. Хозяин Воды, Хмельной Вурдалак, Хохотунчик, Садовник, Ночной Червь, Ослица... - Он перечислял имена, обводя на карте самые темные области. - Их заперли и удерживают на окраинах.
- Какие еще... - Альберт слегка обалдел от обилия незнакомых прозвищ. - Кто это?
- Имя Город и Пустоши тебе о чем-нибудь говорит?
- Хозяин Развалин.
- Вот и эти - Хозяева. Каждый на своем месте. Я выяснял, их обнаружили лет десять назад, как раз тогда, когда пастыри активно начали вытеснять чудовищ с обжитых территорий. Думается мне, тот, на Триглаве, когда понял, что его рабов отгоняют от людей и по возможности истребляют, локализовал места скопления тварей и нечисти и в каждой локации сгенерировал по одному монстру, идеально соответствующему заданным условиям.
- Я бы не возражал, - почти точно копируя манеру флейтиста, заметил Альберт, - чтобы ты, братец, разговаривал на здешнем языке.
- Прости. Я хочу сказать...
- Я понял.
- М-да. Так вот, если бы Устав не запрещал заключать пари, я поспорил бы, что именно пастыри не позволяют тварям и нечисти пересечь отведенные им границы. Какие-нибудь... особенные пастыри. Вроде Недремлющих. У тех есть гвардейцы и рыцари Кодекса. А здесь: одни проповедуют, вторые - чудовищ на границах удерживают. А в Шопроне митрополит сидит, за всеми присматривает. М-м? - Он взглянул на Альберта. - Сам знаю, что прорех хватает. Патрули Храма ни единого пастыря возле Болот не встречали, но что мы о них знаем? Может, им не нужно собственной персоной туда являться? Может, они молитвой одной только да этим... целибатом. Страшное ведь дело.
- Целибат? - уточнил Альберт.
- Иди ты!
- А мне эти монахи не нравятся, - заметил маг, надкусывая очередное пирожное.
- А я тебе давно говорю: крестись.
- Да ну! Не в этом же дело.
- Я думаю, пастыри идут нам на смену, - произнес Артур, - они на ступеньку ближе к Небу. Мы, сам знаешь, убиваем. Да и вообще грешим. А они без этого обходятся.
- Без убийств и без греха, - хмыкнул Альберт. - А размножаются, надо думать, вегетативно?
- Ты не ерничай! - посерьезнел Артур, недовольно хмуря светлые брови. - Суть всего - митрополит. На нем Благодать.
- Ну конечно. А ты так, да? Рядом куришь.
- Я думал над этим, - признался Артур.
- И что надумал?
- Да то, что рассказал.

***

Он действительно думал. После беседы с Флейтистом поневоле начал сомневаться в себе и в Силе, что направляет руку и сердце.
Отрицать присутствие этой Силы было глупо. Артур прекрасно понимал, что ему дано больше, чем многим другим, понимал и принимал это, как принимают подарок. Просто. Подарок, это ведь не награда и не воздаяние, его не нужно заслуживать. Достаточно быть благодарным. И он был благодарен. Всегда. И когда одной лишь молитвой развоплощал нечисть, и когда чудища, неуязвимые для обычного оружия, умирали под ударами его топора, и в дни поста, в удивительном, каждый раз новом ощущении единства с миром вокруг, Артур благодарил Бога за то, что Он есть.
Благодарность.
Ему не нужно большего от своих детей.
Omne datum optimum<Всякий дар совершенен (лат) - новозаветный библейский афоризм (Послание ап. Иакова, 1, 17), обычно цитируемый в усеченном виде, в славянском тексте "Всякое даяние благо". Подлинный смысл этого места Священного Писания не в том, что всякий дар хорош, а в том, что всякий хороший дар - от Бога> - это верно, но как быть со страхом, накатившим, когда флейта спела о том, что видит в пастырях Флейтист? Ведь не может христианин испытывать ужас перед Благодатью. А на митрополите и его монахах, несомненно, Благодать, причем настоящая, не такая, что на Артуре или, скажем, сэре Германе, а правильная, чистая... хм... концентрированная. Что-то внутри сопротивлялось.
Пресвятая Дева в часовне Сегедской цитадели лишь взглянула сочувственно и прошептала:
- Спаси его.
А здесь, в Шопроне, молитва вообще не найдет отклика. Это Артур понял, едва взглянул на кресты кафедрального собора. Была мысль повидать Альберта и сразу отправиться в храм, но нет, так и не получилось себя заставить.
Что ж, видно, недостаточно чист сэр Артур Северный для храмов, в которые ходят новые монахи.
- Значит, дивный новый мир, - подытожил Альберт. Книжку читали оба, так что пояснений не требовалось.
- А ты думал, Он до бесконечности терпеть будет? - хмуро спросил Артур.
- Кого терпеть-то? Таких, как ты? Артур, да ты знаешь, что они проповедуют, твои пастыри?
- Мертвое должно быть мертво. Знаю.
- И что?
- Да ничего. Убедятся, что никакой я не Миротворец, и отвяжутся. Братик, не в проповедях ведь дело.
- Они тебе зла желают.
- Нет.
Альберт хмыкнул скептически и замолчал. Спор грозил скатиться в наезженную колею, на которой Артур впадал в религиозный фанатизм, а Альберт, каждый раз сам себе удивляясь, начинал богохульствовать так, что потом вспоминать было стыдно. Уж лучше помолчать. Тем более что в компании старшего даже молчание наполняется каким-то особенным смыслом. Мысли философские приходят, а иногда, если повезет, новое заклинание придумывается. Когда-то где-то Альберт вычитал, что табачный дым стимулирует мозговую деятельность. Может, в этом все дело? Нет, вряд ли. Иначе Артур давно уже понял бы, что Бога нет, и магом стал.

***

Ночью стая бродячих собак бежала по спящим улицам столицы. Бежала молча. Неслышно. Ровной цепочкой, след в след. Палками висели хвосты, низко к земле опускались лохматые головы.
Квартал за кварталом - быстрые лапы не касались мостовой, алыми точками светились в темноте глаза, и свет фонарей проходил через собак насквозь.
На подходах к большому красивому особняку, двери которого все еще украшал алый на белом тамплиерский крест, в сонную тишину вплелось цоканье подков по булыжнику. Трое патрульных рыцарей вынырнули из темноты и, увидев стаю, осадили коней.
Собаки нарушили строй, сбившись в кучу. Одна зарычала, остальные тоненько и жалко заскулили. Звонко цвеньгнули арбалетные тетивы. Псы бросились врассыпную, но золотые болты, сияя белым огнем, били без промаха и без жалости. Вспышки, короткий визг, мохнатые тела подбрасывало от ударов, и на мостовую осыпались лишь клочья шерсти да мягкий серый пепел.
Когда последний пес, истошно визжа, растаял в воздухе, один из рыцарей спешился. Внимательно осмотрел останки и удивленно заметил:
- Болты сгорели, все до единого. А ведь собачки сюда бежали. - Он указал на спящий дом. - За кем бы это они?
- Не сюда, - возразил второй, - здесь им ловить нечего.
- А пастыри-то хвалились, - проворчал третий, сноровисто пополняя арбалетную обойму, - но что-то я их здесь не вижу. Как псы прошли через ворота?
- Хм. - Спешившийся рыцарь снова склонился над одной из кучек пепла. - Может статься, они обошлись без ворот.
- Но...
- Вот именно, братья. Если голодных псов позвать, они придут, и стены не станут им преградой.
- Давайте-ка, братья, опросим для начала посты.
Цок-цок-цок - копыта по булыжнику, цок-цок-цок - эхо от стен домов. И негромкий, настойчивый голос:
- Третий вызывает Север, третий вызывает Север, прием...
Воистину странные дела творятся в Единой Земле.

***

А Рыжая заболела. Еще вчера вечером... да и ночью, ну, во всяком случае, часть ночи с ней все было в порядке, а к утру она слегла. И Альберт, перепуганный ее бледностью, черными кругами под запавшими озерцами глаз, отдал ей столько силы, что сам едва не свалился рядом. Рыжей чуть-чуть полегчало. Но чуть-чуть.
- Врача надо, - неуверенно предложил Альберт.
- О чем ты? - Ветка слабо улыбнулась. - Если уж твое "исцеление" не помогло, какой врач тут справится? Да и не болезнь это, из меня как будто силы тянут. Присосались и тянут. - Она закрыла глаза. По бледной щеке скатилась слезинка. - Я боюсь, - прошептала почти неслышно.
- Не бойся, - погладил ее по голове Альберт, - если это магия, то не завидую я тому магу.
Он попытался воспроизвести интонации старшего. И, кажется, получилось. Во всяком случае, плакать Рыжая перестала.
- Спи, - поцеловал маг ее в лоб, - проснешься и забудешь, что болела.
Начал он с того, что развесил по дому отсекающие щиты. Собственно, они и так висели, во-первых, встроенные в стены, честно купленные у дозволенных магов. Во-вторых, его, Альберта, работы - куда более эффективные. Излучение дозволенных щитов было сильнее, так что какой-нибудь слишком любопытный Недремлющий или, тьфу на них, пастырь, даже принюхиваясь к дому, почуял бы лишь разрешенную магию. Свои щиты Альберт обновил, хотя ослабеть они еще не успели. Дозволенные - чуть-чуть, самею малость, усилил. Так, чтобы со стороны никто не заметил этого. Разве что старший. Но старший поймет.
Потом вернулся к Ветке и развернул на столике возле кровати мэджик-бук.
Выходило что-то странное. Рыжая еще не научилась отделять магическую силу от физической и после интенсивных занятий магией чувствовала слабость. Совсем легкую. Сродни обычной усталости от долгого сидения за книгами. А сейчас складывалось впечатление, что она творила заклинания... нет, не заклинания даже - колдовство, не жалея себя и не думая о последствиях. Но, во-первых, Ветка не умела колдовать. Этому Альберт не учил ее и учить не собирался. Во-вторых, ничего, кроме потери сил, не указывало на использование магии, а ведь так не бывает. Маг или колдун, даже обычная ведьма насквозь пропитаны запахом собственных заклинаний. Ветка была чиста. Абсолютно. Так, как будто она вообще никогда не плела магических кружев, как будто она пальцем не притрагивалась к мэджик-буку. Кстати... Альберт пробежался по логам. Книгу и вправду не трогали. В последний раз Ветка работала с мэджик-буком позавчера, вот и запись. А с тех пор - ничего.
Альберт искал канал. Если Рыжая сказала, что чувствует, будто кто-то к ней присосался, значит, нужно найти путь, по которому уходят силы. Канала может не быть лишь в том случае, если силу забирает кто-то близкий или живущий в одном доме с жертвой. Но здесь некому. Слуги чисты, ни у кого из них, если судить по способностям, магов не было даже в самой дальней родне. О себе или Артуре Альберт и думать не стал, оба отпадали сразу. Подружки? Но у Рыжей не было подруг. Таких, чтобы даже в отдалении быть с ней рядом, чтобы забирать жизнь без канала, напрямую, - не было. Остальные не в счет. Остальным пришлось бы поселиться здесь же. По эту сторону от щитов.
Подруг не было. Только и канала тоже не было.
Альберт искал. Время от времени отдавал Ветке силу. По капельке. Чтобы не проснулась. И к середине дня она наконец-то пришла в себя. Бодрая и свежая, как обычно. Только не очень веселая.
- Отвязался, - сообщила она, усаживаясь на кровати. - Ты его прогнал, да?
- Кого?
- А я не знаю. - Она пожала плечами под тонкой рубашкой. - Просто чувствую, что он отвязался.

***

Артур вернулся за полночь. Злой как черт, которого он запрещал поминать. Альберт, уже решивший было, что братец заночует в казармах или в "Звездне", вышел встречать.
- Ну? - сказал Артур.
Это следовало понимать как серию вопросов: от "что случилось" до "чего надумал".
- С Веткой что-то неладное, - доложил Альберт.
- Ах с Веткой! - Артур так рванул подпругу, что прочная кожа с треском лопнула. Глаза старшего из ярко-синих стали прозрачными, а затянутым в перчатку кулаком он врезал по стенке денника.
Серко шарахнулся в сторону, испуганно прижимая уши. Альберт на всякий случай тоже. Не шарахнулся - отошел. И уши прижимать не стал.
- Ты чего? - спросил он.
Вместо ответа Артур вытянул из кармана длинную, тоненькую веревочку - прядь волос, заплетенную в косицу и перевязанную хитрыми узлами.
И выпачканную в чем-то, некогда липком, а сейчас сухом и осыпающемся под пальцами.
- Это что?
- Это Ветке отдай. Тадеуш! - рявкнул старший. Стены, кажется, задрожали.
- Здесь я, господин сэр рыцарь, - подал голос конюх, - жду, понимаете, вдруг понадоблюсь зачем.
- Подпругу смени. Да смотри, чтобы кожа была хорошая.
- Конечно, господин сэр рыцарь, - с достоинством кивнул Тадеуш. - Еще чего изволите? Я
для Серко морковки припас, к столу герцогскому такую не подают. Прикажете принести?
- Не надо. Потом. - Артур чуть смягчился. Уже без гнева, с мягкой насмешкой оглядел Альберта в шелковом халате и тяжелых форменных ботинках. Покачал головой. - Хорош!
- Чье это? - Маг крутил в пальцах волосяную косичку.
- Ее. Она у тебя соображает, что делает? Ты ж говорил: умная!
- Но я магии никакой не чувствую.
- А ее и нету. Слава богу, хватило у меня ума с утра к Ирме заехать. Она эту дрянь мигом учуяла. А так... хорош бы я был. Да меня бы первый же патруль... - Артур глубоко вздохнул, успокаиваясь. - Они ведь только повод ищут.
- Да кто - они?
- Пастыри. Орден им мешает. И мы с тобой. И я даже не знаю, кто больше. А это, братик, называется деревенское колдовство. Высокие маги вроде тебя о нем и не знают. Да и мы... орден-то не для магов - для нечисти.
- И как оно работает?
- Это приворотные узелки. Прядь ее волос, сколько-то ее крови, трава еще какая-то.
- Приворот?! - изумился Альберт. - Рыжая подсунула тебе приворот? Но зачем?
Под пристальным взглядом Артура он окончательно потерялся.
А старший смотрел и молчал. И в конце концов Альберт понял все сам.
- Вот ведь, - сказал он почти с восхищением, - мне бы такое в голову не пришло. Но нет, Артур, не могла она. Я ведь все равно не поверил бы, что ты... что вы... да это смешно просто.
- За что я тебя люблю, братик, - совершенно невпопад ответил старший, - так это за веру в мою исключительную порядочность.
- И кристальную честность, - с готовностью подтвердил Альберт. - Но почему ты думаешь, что это Ветка?
- А кому еще надо нас рассорить?
- Но она не колдовала ни вчера, ни позавчера.
- Этой дряни неделя.
- Откуда ты знаешь?
- От Ирмы. - Артур вспомнил наконец о Серко и взял щетку. - Может, она и дура, но уж не дурее твоей Ветки.
- А Рыжая сегодня болела весь день.
- Еще бы ей не болеть, - без всякого сочувствия заметил Артур, - это додуматься надо было - на меня ворожить. Ты ей объясни как-нибудь, что от этого случается.
- Я думаю, она уже поняла, - задумчиво сказал Альберт, - и больше не будет. Но почему ты мне не сказал?
- Свинья потому что, - честно признал Артур, - о тебе не подумал. Да, ночью к дому голодные псы приходили.
- К-как? - Альберт оглянулся на дверь конюшни. Жаркая ночь сразу стала сырой и холодной, и чьи-то тени скользнули в саду между деревьев. - За кем?
- За ней. - Артур тоже взглянул на дверь. - Они на кровь пришли. Через ворота не проходили, значит, позвал кто-то.
- Но кровь-то, - маг растерянно показал испачканную косицу, - кровь ведь здесь. А эта... эта...
- Мерзость, - подсказал Артур.
- Она же у тебя была.
Старший продолжал чистить коня, словно и не услышав последних слов.
- И что же нам теперь делать? - спросил Альберт.
- А я не знаю. Этому в монастырях не учат.

***

Будить Ветку не стали. Что толку, все равно посреди ночи разговора не получится. Разместились в круглой гостиной, Альберт - на любимом подоконнике, Артур - в любимом кресле. Старший приволок с собой Миротворец и легкий арбалет. Ничего не скажешь, гостиная, конечно, для оружия самое подходящее место.
Шторы раздвинули - высокие окна выходили прямо на звезды. Стекло, а за ним сразу небо, перечеркнутое высохшими ветками деревьев.
- Ты почему так поздно?
- Интересно было, где псы появятся.
- Вот дурак! - рассердился Альберт. - Ты что, последние мозги пропил?
- За домом братья приглядывали, - сказал Артур таким тоном, как будто это все объясняло.
- Ну и что?
- До вас никто бы не добрался. А я по улицам поездил, поискал.
- Дал им себя поискать. Братец, ты - рыцарь! Тебя лечить надо.
- Да ладно. Не нашел же...
Альберт молча закатил глаза.
- ...значит, они сюда придут, - спокойно закончил старший, и Альберт слетел с подоконника, одним заклинанием включив светильник и задернув шторы.
- Ай молодец, - одобрил Артур.
Ну да, в самом деле, что может быть умнее, чем прятаться в освещенной комнате от того, что ходит во тьме. Однако стыдно Альберту не стало. Ни капельки. Он просто выключил свет и уселся подальше от окон.
Шторы Артур раздвинул сам, не поленившись для этого встать с кресла. А садиться обратно уже не стал. Положил aрбалет на подоконник и остался у окна, разглядывая сад и пустынную улицу за деревьями.
- Когда почуешь их, скажи, - попросил, не оборачиваясь.
- А ты сам?
- Я хочу знать, далеко ли ты достанешь. И не бойся. Братья рядом. Если что, вмешаются.
- Если - что?
- Ты стрелять учишься?
- Да. Иногда. Когда время есть...
Стрелять из легкого, многозарядного орденского арбалета было одно удовольствие. Совсем не то что из обычных, медленных и неподъемно тяжелых. Рыцарям бронебойность ни к чему: золотому болту, чтобы уничтожить нечисть, достаточно просто коснуться ее. А вот точность и скорострельность орденского оружия были на высоте. Так что стрелять Альберт учился с куда большим рвением, чем, скажем, дeлал зарядку...
Что-то изменилось снаружи. Словно и в самом деле похолодало. Пока еще не страшно, нет, просто в ушах чуть-чуть звенит, как перед боем.
- ... Идут!
В комнате запахло псиной и болотом. Артур огляделся, бросил:
- Держись рядом.
И Альберт понял, чего не предусмотрел старший: если голодных псов позвали в дом, они появятся прямо здесь, в гостиной.

***

Это было привычно - плечом к плечу, и опасность со всех сторон, и нужно убить врага раньше, чем он убьет тeбя. Или твоего брата...
Альберт поднял заряженный арбалет, настраиваясь разумом на жгучие лучи Артуровой веры.
Сопливая романтика.
Во-первых, к плечу не плечом, а макушкой.
Во-вторых, ничего нет глупее, чем опасность всех сторон. Магу нужна возможность отступить, а бойцу - пространство для маневра, и недолго прожили бы маг и боец, если бы позволяли врагам окружать себя.
Артур держал Миротворец в опущенной руке, лезвие топора почти касалось пола.
В-третьих, хоть и случалось не раз делать глупости, подставляться под удар, попадать в окружение, - никогда раньше опасность не приходила в дом. В маленькую крепость, защищенную магией и покровительством Пречистой Девы.
- Ага, - сказал старший.
Альберт бросил взгляд в окно. Сквозь высокую ограду - острые копья, перевитые чугунным кружевом, - одна за другой пробегали собаки. Останавливались под деревьями, выстраивались полукругом, задрав морды смотрели на темные окна гостиной.
- Ждут, - прошептал юный маг, лихорадочно сплетая защитную сетку.
- Не могут войти, - также шепотом сказал Артур.
Алые глаза голодных псов светились в темноте. Не звериным - огненным светом.
Стая вновь перестраивалась. Полукруг выгибался внутрь, вытягивался в клин: по пяти тварей с каждой стороны и один пес - на острие. Мелькнула дикая мысль, что голодные псы собираются атаковать дверь, но крылья клина втянулись сами в себя, слились в одну огромную, вязкую тень. И мгновение спустя оскаленная морда близко заглянула в окно.
Альберт увидел факелы в пустых глазницах. Вот они, огоньки... С желтых клыков капала ниточками густая слюна. Собачья голова потянулась к людям, широкие, почти свиные ноздри ткнулись в окно и эркер, как пузырь, вдавился внутрь.
Артур толкнул младшего в глубину гостиной, отпрыгнул сам, а стена все прогибалась, принимала форму собачьей головы, уже совсем четко, как сквозь тонкую ткань отпечатались ноздри, клыки, углями под пеплом тлели глаза.
Голодный пес не мог пройти насквозь. Не мог, но очень хотел. Он пришел за кровью и чуял кровь совсем близко.
Альберт бросил на стену сеть, на ходу вплетая в нее кусачие искорки молний. Белые молнии, сцепляясь с пылающей канвой Артуровой веры, наливались яркой синевой.
Ужалили. Вспыхнули. С чавкающим всхлипом комната приняла свою естественную форму. И тут же песья морда втиснулась с другой стороны. И снова голодный пес отскочил, когда впились в него маленькие жала. И снова. И снова. Стены и пол ходили волнами: ямы ноздрей, клинья клыков, алый свет из глазниц. Со всех сторон.
- Ну где твои братья?! - крикнул Альберт.
- Выметайся, - приказал Артур, - прикрывай.
Пол вздыбился, очерчивая широкий лоб и круглые, словнo срезанные уши, и Альберт, не устояв, скатился к дверям, кувыркнулся через левое плечо, прижимая к себе арбалет, вскакивая на ноги, успел удивиться собственной прыти, бросил в пса сетью, увидел блеск на лезвии взлетевшего к потолку Миротворца, и выстрелил.
Делать этого было нельзя. Ни рубить нельзя, ни стрелять. Можно только пугать. Когда демон ищет путь в твой мир, замкни сферу защиты и не позволяй ни стали, ни тем более золоту пронизать ее.
От низкого воя заложило уши. Влажные черные ноздри, с треском ломающийся пол, рвущийся ковер. Тяжелая вонь от клыков. Болотная тина, мокрая шерсть, вязкие капли слюны.
Альберт стрелял с колена, едва успевая передергивать рычаг взвода. Артур кромсал бесплотную пасть, в огненные клочья разрывая язык, в дымную бахрому - черные губы.
- Сейчас! - рявкнул он, перекрывая непрерывный, тягучий вой пса.
- Понял!
Сверкнула белая молния болта, и за ней, в зарастающую туманом брешь скользнул "пыльный червь". Прах к праху!
- Сдохни, сука! - Под лезвием Миротворца хрястнули кости.
Уже не вой - скулеж. Отчаянный, жалобный, так визжат потерявшие мать новорожденные щенки.
Черная кровь. Черным брызгает с взлетающего лезвия, верная, парящая рана поперек широкого лба. И туда, в щель расколотого черепа последним заклинанием: "Дао", и огонь в одном жемчужно-переливающемся сгустке. В последний момент Альберт отпустил элементалей на свободу, и они тут же сцепились между собой.
- Придурок, - охнул Артур, вылетая в двери и вышибая Альберта на твердый паркет в холле, - оно же...
Конечно, оно взорвалось.
Выбитая дверь, отскочив от защитных полей, грохнулась рядом с братьями. Живописными пятнами размазалось все по тем же полям что-то... не хотелось думать, что именно. Вспыхнул, мигнул и погас, видимо навсегда, дорогой магический светильник.
- Оп-пять ремонт д-делать, - сказал Альберт, выползая из-под Артура и вытягивая за собой арбалет. Выпускать оружие руки не желали.
Старший молча сел.
Его тоже трясло, и это... ну, в какой-то степени даже порадовало. А еще порадовало то, что храмовники появились в холле раньше, чем до смерти перепуганная Ветка.

***

- Сэр командор приказал передать, что вы, брат Артур, загоните его в гроб, - четко доложил гонец. Помялся, словно припоминая текст послания и продолжил:
- А также сэр командор приказал передать, что вы... гхм... что брат Артур - безмозглый сопляк и что брату Артуру лучше не попадаться на глаза сэру командору в течение следующего тысячелетия.
- Понял, - невозмутимо кивнул брат Артур. У быстрой связи были свои плюсы и свои минусы. Иногда Артуру казалось, что минусов больше.

***

Со двора то, что совсем недавно было эркером, выглядело еще страшнее, чем из холла. Открытый в небо, скалящийся обломками стен пролом. Стекает вниз, медленно густея, черная, вонючая кровь. Капает с навеса над крыльцом на огромное безголовое собачье тело. И ночной ветер шевелит свалявшийся мех.
Голодный пес, подыхая, с корнем вывернул несколько деревьев в саду. Сухие стволы, выбившие часть окон и расцарапавшие сучьями свежую штукатурку фасада, довершали неприглядную картину.
- Клянусь вам, брат Артур, я не понимаю, как это случилось, - в который уже раз повторял командир отряда храмовников.
- Я понял, - терпеливо повторил юноша, - и ни в чем не виню вас, брат Георг.
Пастыри, что-то негромко обсуждая, отдельной группкой стояли возле останков голодного пса.
Когда демоны напали на особняк, отряд рыцарей, отправленных наблюдать и, если что, помочь, не смог подойти к дому. И только вмешательство пастырей рассеяло чары. Правда, и пастыри запоздали.
А что произошло с рыцарями, еще предстоит выяснить Возможно, демоны стали сильнее и обычная молитва от них уже не спасает. Тот, на Триглаве, действительно боится. И это хорошо. Еще бы он в своем страхе не ломал чужие дома...
Самому Артуру предстояло провести остаток ночи в доверительной беседе с пастырями и инспектором ордена Храма. За Альбертом с Веткой вот-вот должен был прибыть экипаж, чтобы отвезти их в орденские казармы. А пока во дворе было людно и на улице тоже - бодрствовал, кажется, весь Золотой квартал. Близко к ограде подходить никто не решался, толпились кучками в отдалении. Все больше - наспех одетая прислуга. То-то изнывают сейчас от нетерпения любопытные хозяева, которым важность не позволяет выглянуть на улицу и самолично разузнать, что же такое стряслось. Что выло так страшно, а потом грохнуло так громко.
К воротам наконец-то подкатила запряженная парой карета.
Ну вот. С младшим все будет в порядке. С Веткой, надо думать, тоже. Главное выяснили: голодных псов позвала не она. А всякая там ворожба - это не страшно. Промахнулась девчонка, со всяким может случиться.
- Брат Артур, - босой монах деликатно коснулся локтя, - господин Альберт отказался беседовать с нами. Может быть, вы сумеете убедить его в необходимости восстановления как можно более полной картины того, что произошло нынче ночью?
- Может, и сумею.
Младший наконец-то показался в дверях черного хода, и Артур направился к нему.
- Скажи им, пусть отвяжутся, - буркнул Альберт, подавая руку Ветке. - Ты где будешь?
- Да там же, в казармах. Я тебя найду.
- А эти?
Судя по брезгливым ноткам, под "этими" Альберт подразумевал пастырей.
- Не пропустят их, - заверил Артур, - вот сэр Герман приедет, с ним придется поговорить.
- С ним можно. Сэр Герман человек понимающий, хоть и рыцарь.
Артур вспомнил "безмозглого сопляка" и выдавил кривую улыбочку:
- Да уж. Если что, лови любого из наших и требуй, чтобы провели ко мне. А лучше ложись спать.
- Ага. Спокойной ночи, - язвительно пожелал маг, - приятных тебе, братец, сновидений.

***

Видит бог, сэр Герман любил Артура, несмотря на все его странности. Но иногда командору казалось, что было бы лучше, останься его рыцарь для особых поручений только в легендах о Миротворце. В легендах, по крайней мере, способность брата Арчи ввязываться в неприятности была изящно оформлена и преподносилась как героизм, а не как головная боль для ордена, а то и для всей Единой Земли.
Мальчики воплотили и убили голодных псов. Прекрасно! Очередной сюжет для сказок и песен. Знали бы сказочники, какого труда стоит придумать удобоваримое объяснение тому, каким образом геройствующие сопляки умудрились воплотить бесплотных по определению демонов.
Чудо? Конечно, чудо. Только Его Высокопреосвященство митрополит Шопронский право творить чудеса оставляет за собой и своими рясофорами. А всех остальных подозревает либо в обмане, либо, что значительно хуже, в колдовстве. Хоть и знает прекрасно, что ни одному магу не под силу изменить демоническую природу.
Значит, чудо. Этого и нужно держаться. Арчи, чтоб ему здоровым быть, творит чудеса, как блины печет. А уж когда они вдвоем с младшеньким за дело берутся...
Взялись. Господи, ну почему эти двое не могут жить спокойно?
А еще оборотни! Хотя здесь Арчи, безусловно, прав. Старый со своими волками нужен Единой Земле не меньше, чем Единая Земля Старому.

СЫН НЕБА

Старого передавали по эстафете. От патруля к патрулю, от кордона к кордону. В Шопроне полным ходом шла подготовка к торжественной встрече двух владык. Надо и лицом в грязь не ударить перед язычниками, и не обидеть будущего вассала. Ни к чему обижать человека, у которого под рукой десять тысяч бойцов.
Сэр Герман, ежедневно получавший отчеты и о продвижении Старого, и о подготовке в Шопроне, хмыкал довольно. Среди горожан бродили упорные слухи о диких язычниках из Лихогорья, которых добрый герцог согласился взять под свою руку, и командору приятно было представлять торжественное появление дикарей на улицах столицы. Нет, глава ордена Храма ничего не имел против нынешнего герцога, как, впрочем, и против всех предыдущих. Просто сэр Герман недолюбливал снобов, оставляя право на снобизм лишь за тамплиерами, точно так же, как митрополит оставлял за собой право на чудеса.

***

Артур получил приказ выезжать навстречу Старому, когда тот был в дне пути от столицы. И собираться в дорогу помчался как на крыльях. Донельзя надоели бесконечные беседы с пастырями, слишком уж похожие на допросы, надоели настороженно-уважительные взгляды братьев, надоело восхищение послушников. Ладно хоть младшего сразу оставили в покое. И спасибо Его Высокопреосвященству за разрешение воспользоваться заклинаниями подобия при восстановлении особняка.
Надо заметить, что столько разрешенных магов на одной городской улице не собиралось, наверное, никогда. Заклинания подобия позволено было применять лишь в самых крайних случаях. Если, скажем, наследник герцога или кто-нибудь из благородных семей лишался конечности, или по чьему-либо преступному небрежению страдали священные для Долины реликвии... Нечасто выпадала магам такая удача. И наследники себя берегли, и реликвии обычно содержались в порядке. А тут - извольте видеть: ни с того ни с сего какой-то там особняк какого-то там рыцаря...
Ах, Миротворца? Да что вы говорите? Уважаемый коллега, неужели вы всерьез воспринимаете эти сказки?..
В общем, спасибо Его Высокопреосвященству и сэру Раду, маршалу Шопронского монастыря тоже спасибо большое. Сэру Раду - за то, что возле дома теперь дежурство круглосуточное, и ни гвардейцев, ни пастырей туда близко не подпустят. Всем спасибо. Все свободны. А у Артура, слава богу, наконец-то появилась возможность из города вырваться.

***

И когда Огньские ворота остались за спиной, Артур и вправду почувствовал себя выпущенной на волю птицей. Он пустил жеребца вскачь, дальше, дальше, от серых высоких стен, от квадратных тяжелых башен, от людей, от взглядов, от разговоров за спиной. Серко летел, вытянув шею, дробно били подкованные копыта, пласталась по ветру заплетенная в косички грива.
Вот оно, счастье!
И никаких чудищ не встретится на пути - давно разогнали их от столицы и уж совсем набело вычистили дорогу перед приездом Старого. Можно не задумываясь, не оглядываясь мчаться вперед, к голубоватой полоске горизонта, слушать ветер, смотреть на небо. А потом, когда Серко притомится, остановиться на дневку, не опасаясь, что явится кто-нибудь, очень голодный и злой, чтобы пообедать тобой и твоим конем.
Счастье!
К вечеру, в самом радужном настроении Артур миновал первые посты из оборотней и тамплиеров, а на въезде в лагерь столкнулся с сэром Германом.
- Вечер добрый, брат Артур, - ехидно ухмыльнулся командор.
- Добрый, - вздохнул юноша, спешиваясь. - А как же "в течение следующего тысячелетия"?
- Я передумал. У тебя полчаса на личные дела, потом изволь явиться в мою палатку.
- Во имя Божье, сэр! - по-уставному ответил Артур. Счастье? Хм. Если оно и есть, то очень ненадолго.
Рыцари здесь были почти все незнакомые. Встретилось несколько сегедских, раскланялись вежливо, но даже их Артур не знал, просто видел в замке. Из Шопрона сэр Герман не взял никого, кроме Артура. Шопронским рыцарям и в столице дел хватало.
Вежливые патрульные проводили до коновязи. Не менее вежливый каптенармус указал место в шатре и заверил, что Серко будет накормлен, напоен, вычищен и обихожен, как если бы на нем ездил сам Его Высочество герцог. Вообще, все были как-то подозрительно вежливы, как в Шопроне, и Артур снова почувствовал себя неуютно, пока на пути к шатру сэра Германа не налетели на него Карнай и Варг.
- Трехрогий Аю! - заорал оборотень так, что на них начали оборачиваться. - Артур! Ты здесь откуда?!
- Здравствуй, Артур, - кивнул Карнай и выразительно посмотрел на Варга.
- А, да, - тот нисколько не смутился, - здравствуй. Я совсем дикий стал, обычаев не чту, традиций не соблюдаю, видишь, сначала о делах, а потом здороваюсь. Это ничего?
- Ничего, - чуть растерянно ответил рыцарь, - вечер добрый. Вы что, в свите Старого?
- Еще бы нет! Карнай темник, а я... - Варг сделал широкий жест, - я при Старом. Вы ведь люди дикие, все у вас не так, а Старый въедливый, ему во всем разобраться надо. Вот я и объясняю.
- Он у Старого младший сын, - сообщил Карнай и добавил сочувственно:
- По нашим обычаям, все младшему отходит. Мол, старшие к тому времени, как отец помрет, уже и сами что-нибудь добудут.
- Так ты наследник? - изумился Артур, с ног до головы оглядывая оборотня. Разгильдяй Варг, по его мнению, меньше всего походил на наследного принца, или как это здесь называется.
- Ну и что? - спросил тот с легким вызовом.
- Не похож.
- А, - Варг радостно оскалился, - это хорошо. Пойдем ко мне в шатер. Я тебя накормлю, напою, чтобы все в лучших традициях, потом и поговорим.
- Напоит он, - хмуро пробурчал Карнай, - мы в походе.
- Да помню я. - Варг отмахнулся. - Артуру-то можно, он же не наш.
- Нельзя мне, - вздохнул рыцарь, - меня командор ждет.
- Ну, потом заходи. Видишь - пика с белым значком, шатер мой как раз под ней. - Варг заглянул в глаза Артуру:
- Эй, Миротворец, ты перед командором провинился, что ли?
- Ну.
- Что учинил?
- Да, - досадливо поморщился Артур, - так, мелочь. Пойду я, пожалуй.
Варг проводил его до палатки сэра Германа, у входа распрощался, взяв обещание непременно заглянуть в гости, пожелал удачи и исчез.
Искреннее сочувствие оборотня Артура несколько утешило, так что к командору он явился в настроении вполне боевом, готовый защищаться и, если надо, даже нападать.
Внутри, под пологом палатки, было сумрачно и на удивление прохладно. Сэр Герман, в одной рубашке и легких штанах, сидел за низким столиком, изучая какие-то бумаги. На стойке за раскладной кроватью висела парадная форма: латы и белый с алым крестом шелковый плащ.
- Явился, - буркнул командор, окинув Артура взглядом, - докладывай, благородный сэр.
- О чем?
- О голодных псах. И с самого начала, пожалуйста.
- Голодных псов кто-то позвал в Шопрон. Храмовый патруль их встретил возле нашего дома, и командир патруля предположил, что псы шли как раз туда.
- Предположил?
- Ему так показалось, - уточнил Артур, - но сказать точно, было ли это чутье или просто домыслы, сэр Георг не смог. А мне той же ночью подсунули ведьмину косицу, приворот, замешанный на крови. Ну, мы и решили проверить... Голодные псы идут на кровь и ворожбу - это все знают. Сэр Раду десять человек выделил, их возле дома разместили. Я по городу поездил, псов не нашел, даже следов их не было - на нашей улице только. Значит, точно к нам шли.
- Двое суток ареста, - бросил сэр Герман.
- Слушаюсь.
- Продолжай.
- Да там все просто получилось. Договорились подождать, смогут они в дом войти или нет. Если смогут, значит, кто-то из своих позвал. А потом сэр Георг должен был их в бой втянуть, а мы с Альбертом - воплотить и убить.
- Ты сказал сэру Георгу о том, что намерен воплотить демонов?
- Нет конечно. - Артур слегка удивился такому предположению. - Я только попросил сразу их не изгонять, сказал, что можно лучше. А про Миротворец здесь уже слышали. Ну вот, - он чуть пожал плечами, - псы пришли, в дом попасть не смогли, но и сэр Георг тоже не вмешался. Мы с Альбертом подождали-подождали, а потом... куда деваться-то было? Младший сделал "пыльного червя", и... и все. Воплотили да убили.
- Почему не вмешался сэр Георг?
- Он не знает. Он и остальные братья видели все, но не могли пошевелиться, пока не появились пастыри. Те помолились и чары развеяли. Если это были чары.

Предыдущая страница 13 Следующая страница


Врагов выбирай сам 14

- Есть другие предположения?
- Пока нет, сэр.
- Еще неделя ареста за неоправданный риск. Доложишь сэру Раду.
- Сэр Герман...
- Вместо того чтобы просто сжечь "ведьмину косицу", - в спокойном голосе командора не было и намека на привычную язвительность, - вы, брат Артур, предпочли рискнуть собой и еще десятью братьями.
- Голодные псы не уходят без добычи, сэр Герман, вы же знаете. Не убей мы их, они начали бы пожирать магов. Всех подряд... - Артур запнулся, но продолжил решительно:
- а даже если бы и не так. Я должен был узнать, кто их вызвал.

- И?
- Я знаю, кто их не вызывал. Сэр Герман, это уже много. Ну нельзя мне под арест. Два дня еще ладно, но не семь.
Старый рыцарь лишь молча поднял брови. Артур посмел возражать? Это даже для него - чересчур. Приказы не обсуждаются, тем более приказы командора.
- В Сегеде, - в ярких синих глазах сквозь мольбу проглянула холодными огоньками злость, - в Сегеде, сэр Герман. Там - сколько прикажете. Пожалуйста, сэр командор! Я же из шопронских казарм младшего не услышу.
- Это почему еще?
- Да ведь там безмагия.
- Та-ак, - сказал сэр Герман.
- Я думал, вы знаете.
- В отличие от тебя, благородный сэр Арчи, я не всеведущ.
Командор наконец-то перешел на "ты", и Артур почувствовал себя значительно свободнее.
- Там Георгиевский собор совсем рядом, - объяснил он, - и монастырь ордена Пастырей.
- И что же?
- Они утверждают, что магия - зло.
- Насколько я понимаю, они не просто утверждают. А ты, в свою очередь, предполагаешь, что пастыри - праведники. Садись. - Сэр Герман кивнул на койку. - И ты же уверял меня когда-то, что магия угодна Господу. Которое из твоих заявлений ближе к истине?
- Кто-то из нас заблуждается. - Артур опустил глаза под пристальным взглядом командора. - Видимо, я.
- Видимо?
- Я, - тихо сказал рыцарь, - просто... мириться с этим трудно. Мне время нужно, чтобы себя убедить.
- Ты сомневаешься в праведности пастырей?
- Но ведь и вы сомневались.
- Это обвинение или защита? - почему-то весело уточнил сэр Герман.

Артур глянул с недоумением - командор действительно улыбался, задумчиво и чуточку ехидно. Легкомысленно крутил в пальцах вечное перо:
- Хочешь что-то спросить?
- Нет.
- А напрасно. Тебе стоило бы поинтересоваться, чему же радуется твое непосредственное начальство, уж не тому ли, что некий самонадеянный юноша познал наконец-то сомнения? И если бы ты спросил, - сэр Герман наставительно поднял перо, - я бы ответил: нет. Меня не радует то, что безгрешный мальчик научился сомневаться. Меня радует то, что он не уверен в праведности ордена Пастырей. Потому что неуверенность этого мальчика стоит дороже утверждений митрополита. Ты говорил с Ней в Сегеде?
- Да.
- И Она, как я понимаю, не дала прямого ответа.
- Не дала.
- Вот и прекрасно, - кивнул командор, - значит, доверься сердцу и делай, что должно. Да, и насчет ареста... отбудешь, так и быть, в Сегеде.
- Благодарю вас, сэр командор. - Артур поднялся.
- Правильно делаешь. - Сэр Герман тоже встал, прошелся по палатке. - А прежде закончи, будь любезен все, что я тебе поручал: Лынь и эти твои эльфы. С Тори по возможности тоже. Вопросы?
- Нет. Благословите, святой отец! - Артур склонил голову.
- Благословляю, сын мой, - посерьезнел сэр Герман.
И, как обычно, он не смог разобраться: через него ли снизошла благодать на синеглазого еретика, или, наоборот, Артур, сам того не ведая, отдал командору частичку своей светлой силы.
Бог весть.
Напоследок сэр Герман отвесил рыцарю легкий подзатыльник:
- А это тебе, дитя мое, напутствие.
- Глубоко признателен, - буркнул Артур, - разрешите идти?
- Ступай. И завтра чтоб был при полном параде. Будешь при Старом. Варг парень умный, но в церемониях наших не смыслит, так что я полагаюсь на тебя. Ясно?
- Во имя Божье, сэр!

***

В Огньские ворота, украшенные по такому случаю флагами княжеств и значками всех медье, въезжал торжественный кортеж. Сэр Герман не зря посмеивался, представляя себе чувства столичных жителей, когда увидят они западных дикарей на улицах своего города.
Старый и отборная тысяча его оборотней поражали воображение.
Бойцы все как один в доспехах из красноволков, в кожаных шлемах, украшенных волчьими хвостами, надменно озирали горожан с высоты своих коней. А при взгляде на конскую сбрую, наверное, не одна купеческая женушка вздохнула завистливо, мечтая и сама обзавестись чем-нибудь подобным. И вовсе не для того, чтобы украсить свою лошадку, а для себя самой.
Драгоценные накладки из яшмы, хрусталя и агата, резная кость, шарики светящегося лайтгагачьего пуха, крохотные, тонко звенящие бубенчики, пестрые перья...
Артур знал, из кого добывают такое перо, и мужество оборотней, готовых ради красоты идти на серьезный риск, оценил по достоинству. То есть счел несусветной глупостью.
Переливающиеся мельчайшими чешуйками шкуры огнедлаков покрывали лошадей от холки до стройных бабок. Незаменимыми в колдовстве клыками скальных мурен щетинились щиты. Из великолепного зеленого дерева вырезаны были сундуки, в которых вез Старый подарки своему будущему сюзерену.
Сундуки эти сами по себе стоили небольшого состояния. Зеленое дерево добывалось на самом севере Лихогорья. Когда-то добывалось. Артур слышал, что люди туда уже десять лет как не суются. А оборотням, вишь ты, неймется.
В серебряном тяжелом шлеме было страшно неудобно. Дурацкое забрало сужало обзор - куда там лошадиным шорам. Латы нагревались на солнце, и не спасал от злых лучей сияюще-белый шелковый плащ. Спасибо еще, системы охлаждения работают. А каково Недремлющим, честно мучающимся в своих доспехах, правда, не серебряных - стальных?
Руку оттягивал блистающий щит.
Серко тоже было неуютно. В шитой серебром попоне, в серебряных с алой эмалью доспехах, в кретинском единорогом оголовье бедный жеребец, наверное, чувствовал себя гусем в печи. Хорошо еще, за несколько недель знакомства понял он, как тяжела хозяйская рука. Усвоил раз и навсегда, что слушаться дешевле выходит. Так что сейчас, сверкающий белой шерстью, встряхивающий белой гривой, закованный в белое серебро, Серко ступал внушительно и важно бок о бок с вороным скакуном Старого.
Сэр Герман, тоже на сером, отлично выдрессированном мерине, ехал по правую руку от оборотня.
Чуть позади Старого следовал Варг. Надменный и красивый, как подобает принцу. А самого Старого было не разглядеть - сплошной переливающийся плащ, непонятное, но тоже сверкающее сооружение на голове и, конечно, перья, висюльки, камни, чешуйки, бусы...
Обычно Старый одевался иначе (об этом рассказал вчера вечером Варг), владыка оборотней терпеть не мог их парадных одеяний ("а кто их любит?!" - взвыл про себя Артур), предпочитая им обычную домашнюю одежду. Он даже доспехами пренебрегал. И то сказать, зачем Старому доспехи? Кто посмеет причинить зло могущественному и мудрому колдуну?
Заклинателю.
Вот тоже, не было печали. Как будто не хватало в Долине разного рода магов, теперь еще и заклинатели появились. Заклинатели - это те, кто духов заклинает. А духи.. элементали, чтоб им, они такие разные бывают, что, право же, трудно вот так вот сразу сказать, с кем схлестнуться предпочтительнее. С тварью, вроде почившего Козлодуйского Лиха, или с этим самым Старым. Обычным, кстати, с виду дедком. Непонятно только, как он в свои сто тридцать лет умудрился родить Варга, которому едва-едва пошел третий десяток.
Боевой дед, ничего не скажешь.
Эти улицы закончатся когда-нибудь или нет?!
Башни замка Элиато маячили вдалеке за острыми крышами и, кажется, не становились ближе. А развеселое солнышко полыхало с небес пекельным жаром, яркие лучи отражались от доспехов, от вымытых камней под ногами, от стен. Не город - духовка.

***

Галеш, Ирма и Альберт с Веткой наблюдали за шествием в окна одной из гостиных третьего этажа. Лучше всего, конечно, было бы устроиться в заново выстроенном эркере, но Рыжая после той ночи наотрез отказывалась даже близко подходить к страшной комнате.
Ей тогда досталось больше всех: сначала, как в песок, ушли силы; потом, ночью, напали голодные псы и перепугали до полусмерти; а через пару дней, когда Ветка наконец-то пришла в себя, выяснилось, что она утратила талант.
Нельзя было ворожить на Артура. Старший высосал Ветку досуха, но на деле ей еще повезло: могла и совсем помереть, не развей Ирма наложенные на приворотную косичку чары. Артур ведь защищается от магии или колдовства инстинктивно, словно бы вслепую. Отмахивается, и все, не очень даже понимая, что делает. А уж насколько сильно достается колдуну от такой отмашки, никогда не интересовало ни его, ни Альберта.
И теперь старший Ветку жалеет. Но... издалека. Как гласит одна из самых мудрых народных пословиц: "Бойся кошки, затаившей злобу".
Альберт Ветку не жалел. Лишенная сил, она стала безвредна. Да, любви к Артуру у нее не прибавилось, но теперь Ветка была как змея с вырванными зубами. Шипеть может, кусаться - нет.
Все эти дни она была такая несчастная, такая перепуганная. Совсем не похожая на прежнюю веселую искорку.
- Теперь ты меня разлюбишь...
Глупая. При чем тут любовь? Ее интересно было учить, это правда, но все равно после того, что она устроила, занятия пришлось бы прекратить. Альберт не собирался своими руками подкладывать старшему иголки в кресло. В остальном же здесь, в этом большом доме, Ветка на своем месте. Она умело ведет хозяйство, присматривает за слугами, следит за тем, чтобы всегда и всего было в достатке. И с ней не скучно. Ей понравилось читать, и довольно забавно обсуждать с ней книги, вспоминать, о чем думал сам, когда читал их, сравнивать. А уж слушать, как она трогательным, тонким голоском поет песенки про несчастную любовь и героические баллады... Главное, не смеяться вслух.
Кроме того, Ветка поняла наконец, где ее место.
Артур сказал, что лучше избавиться от нее. Артур сказал, что хуже нет, чем женщина, смирившаяся с ролью собачонки. Артур... Да, Артур многое знает о женщинах, но у него никогда не было такой, как Ветка. Дамы сэра Артура Северного - это совсем, совсем другое дело.
И каково ему сейчас, бедному, в парадных доспехах да под таким солнцем!

***

Бело-синие ряды гвардейцев неподвижно стояли на площади Становления Веры. Два ровных прямоугольника. Даже лошади, кажется, не шевелились. А к ним по широкой улице текла так же ровно пестрая лента, окаймленная по краям красно-белыми плащами храмовников.
- Вон он, гляди! - Альберт высунулся в окно, узнав не Артура - Миротворец. От топора разливалось, мешаясь с солнечными бликами, ровное голубое сияние. - Красив, да?
- Ой, батюшки, и Варг там же! - Ирма чуть не свалилась с подоконника, пытаясь выглянуть как можно дальше. - Смотри, Альберт, это же Варг!
- Это который оборотень? - заинтересовалась Ветка. - Симпатичный.
- Еще бы! - Ирма просияла. - А вон, видишь, первый справа, во главе отряда - это Карнай.
- Староват, - оценивающе заметила Рыжая.
- Да ладно! Но Артур все равно лучше всех.
В серебряно-алой башне, восседающей на громадном, сверкающем жеребце, очень трудно было распознать Артура. Вообще все храмовники походили друг на друга, различаясь лишь мастью лошадей. Под братьями-бойцами были тяжелые гнедые кони, мерно и тяжко бьющие копытами в грохочущую мостовую. А белые, в серебряных латах скакуны командора и первого рыцаря из-за красивых оголовий походили на единорогов. Они и двигались так же легко, словно вовсе не касаясь грешной земли. Плыли или летели - прекрасные. Грозные.
- Удачно, - оценила Ирма, - все выстроено на контрастах, и как умело! Эти двое впереди, словно спустившиеся на землю ангелы.
Альберт покосился на нее с легким удивлением. Хмыкнул загадочно.
Впрочем, насколько удачен замысел сэра Германа, собравшаяся у окон компания оценила, лишь когда кортеж ступил на площадь.
Рыцари все, как один, сняли шлемы, склоняя голову под сенью крестов кафедрального собора, и солнце вспыхнуло над золотыми волосами Артура, ярким светом облило серебряные латы, алмазной радугой искр засверкал висящий у седла топор.
- Миротворец! - Ахнуло, прокатилось по площади и загудело над празднично разодетой толпой, над невозмутимыми гвардейцами, над крышами, над мрачной громадой собора. - Миротворец!
- Как же это? Почему?! - Галеш подался вперед, оттолкнув Ирму. - Альберт, не должно так быть. Не так!
- Да о чем ты? - отмахнулся юноша, совершенно зачарованный мистическим преображением старшего в посланца Небес.
- Он в Чистилище таким был! - отчаянно вскрикнул Галеш. - Это молитва от нечисти! Альберт, ему же страшно!

***

Музыкант, склонный обычно к поэтическим преувеличениям, на сей раз изменил себе, а может быть, просто не понял, что в действительности происходит с Рыцарем Пречистой Девы.
Страшно?
Нет, Артуру не было страшно. Он закостенел от ужаса. Ослепший и оглохший, как будто вновь сыграл для него Флейтист одну-единственную ноту на белой печальной флейте.
Пастыри.
И непослушной рукой не вытащить Миротворец из петли у седла.
А Серко, выступая по-прежнему легко, чуть кокетливо, нес всадника через площадь, к гостеприимно распахнутым воротам герцогского замка...
К смерти.
Артур перестал чувствовать Бога.
Страшное одиночество. Тело окаменело в седле, и душа заметалась в клетке плоти гаснущей искрой.
Один.
Тьма вокруг.
А в этой тьме кто-то невидимый, страшный, шепчет, захлебываясь смехом:
- Что доброго может прийти от мертвого?...от мертвого... мертвого... от еретика... колдуна... что доброго? Что?
"Он знает, чего ты боишься. Твой самый главный страх ведом ему, мой рыцарь! - Легли на плечи невесомые теплые ладони. - Но рука Господа над тобой, Артур, как Он пожелает, так и будет. И воля Его защитить тебя от Зла..."
Тьма вокруг. Но впереди, далеко, высоко - золотой свет. По-прежнему не находя сил в себе, Артур потянулся туда, к торжественному и ясному сиянию, поверив Ее голосу, как верил всегда, безоглядно и искренне.
И вырвался, взлетел, вернулся...
Солнце. Раскаленные улицы. Гулкая толпа людей вокруг.
Блистательная кавалькада въезжала в ворота замка. Его Высочество герцог встречал высоких гостей на парадном крыльце, в окружении свиты, гвардейцев и самых доверенных рыцарей Кодекса. Рядом с отцом, одетый сегодня в светское платье, стоял наследник. Еще молодой, он казался старше своих лет, слишком уж серьезно и сурово смотрели темные глаза, и ранняя седина проблескивала в черных кудрях.
Митрополит. Старший Пастырь.
"Что доброго может прийти от мертвых?"
Артур столкнулся с ним взглядом, и показалось: зазвенело вокруг, рассыпавшись искрами, как будто встретились два закаленных клинка.
"Доверься сердцу", - шепнула Пречистая Дева.
Ее ладони в последний раз прикоснулись к плечам Артура - теплые, ласковые.
И митрополит опустил взгляд, уставившись под ноги коням.

***

"Предупреждать надо, - недовольно бурчал про себя сэр Герман, - на сегодня никаких чудес не планировалось". А церемония, торжественная до судорог, длилась, длилась и длилась. Взаимные приветствия, вручение подарков, прочувствованные речи... Один из даров, правда, потряс даже сэра Германа: Его Высочеству герцогу преподнесли полный комплект доспехов из чешуи Золотого змея, и такой же, сверкающий золотом, легкий, мелодично звенящий плащ. Что ж, если у кого и были сомнения в том, что с оборотнями лучше жить в мире, этот подарок убедил даже самых закостенелых маловеров. Многие ли в Единой Земле осмелятся пойти на чудовище из Цитадели Павших?
А вот Артуру следует задать взбучку: орденский устав строго регламентирует распределение трофеев, и даже рыцарю для особых поручений не следует разбрасываться ценной добычей.
... Очень долгая церемония. Очень скучная. И нет ни малейшей возможности отозвать Арчи в сторонку и спросить, что происходит.
Миротворец - Артур, а не топор, - по-прежнему окутанный золотым светом, как ни в чем не бывало держался рядом со Старым, когда нужно, подсказывая, что делать, когда нужно - помогая. В общем, выполнял свои обязанности от и до, не придерешься. Если бы еще выглядел он как человек, а не как ангел Господень, карающий ангел, от которого не приходится ждать ничего доброго... Вот вам, пожалуйста, и нимб, и крылья, и Небесное воинство за спиной. Ну ладно, крыльев не было, воинства - Небесного - тоже не наблюдалось. Разве что полсотни рыцарей Храма, равнодушно наблюдающих за церемонией. Но эти здоровенные лбы на ангелов, слава богу, никак не походили.
Мысли об обыденном, несмотря на скепсис, спокойствия не приносили. Арчи, паршивец, одним своим видом всякую обыденность убивал. У него ведь даже глаза светились: ни зрачков, ни радужки - лишь ясная-ясная, яркая синева. Что такое делается с мальчиком?
"Все кругом колдуны, - ворчал про себя сэр Герман, недовольно поглядывая на рыцаря для особых поручений. - Что ж ты такое творишь, сын мой?!".
А время тянулось и тянулось, густое и липкое. Но вот наконец-то Старый, благодарно кивнув Артуру, вышел вперед, к трону герцога. Помедлив, преклонил колено. Его Высочество кивнул и поднялся, демонстрируя высшую степень уважения к будущему вассалу.
Артур, по-прежнему держащийся по левую руку от оборотня, склонил голову перед флагом Единой Земли и заговорил, игнорируя любопытные взгляды со всех сторон:
- Ваше Высочество, орден Храма представляет здесь владыку джаргов, народа оборотней, волей судьбы поселившегося на землях Пяти Княжеств. И от его имени мы имеем честь передать следующее: я, Тот-кто-ведет-стаю, пришел в твои земли, герцог, и увидел, что обильны твои владения птицей и зверем, лугами и лесами, и недра богаты, а воздух сладок. Но увидел я также, что много опасностей подстерегает людей, желающих охотиться в этих лесах, и пасти скот на лугах, добывать рыбу в реках и самоцветы в пещерах. Мой народ, люди-волки, уничтожил все опасности, и я рад сообщить тебе, герцог, что теперь земли, которые называют Лихогорьем, открыты для людей. Но они нуждаются в защите. Я предлагаю тебе, герцог, свою службу, я готов принять ваши обычаи и вашу веру, я буду защищать твоих людей, как своих волков, и прошу взамен твоего покровительства для меня и для моей стаи.
Его Высочество выслушал эту речь, не отрывая глаз от коленопреклоненного Старого, и лишь когда Артур замолчал, герцог позволил себе кинуть на него короткий взгляд. Тут же снова уставившись в черноволосую макушку владыки оборотней, он заговорил, медленно и весомо, но без малейшего высокомерия:
- Я, Мирчо Элиато, милостию Божией герцог Единой Земли, жалую тебя, владыка людей-волков, титулом князя и землями к западу от Обуды, до самых гор на север и до края болот на запад и на юг.
В нарушение всех приличий по залу прошелестел изумленный шепоток. Герцог не поскупился, щедро отдав джаргам чуть ли не десятую часть своих владений.
"Молодец! - хмыкнул сэр Герман, - всех чудищ скопом на оборотней повесил".
- Благодарю тебя, герцог, - на языке Долины ответил Старый, - и признаю владыкой, и клянусь служить тебе, как велят твои обычаи и моя честь. Мой хлеб будет твоим хлебом, мои воины защитят твоих людей, мои волки подарят щенков твоим волчицам. Да будет так.
- Да будет так.
Герцог Мирчо, надо отдать ему должное, выслушал неканонический текст присяги с уважением, делавшим честь его здравомыслию. Потом протянул руки и помог Старому подняться.
- Теперь мы как братья, - объявил он громко. - Твой народ готов принять крещение?
- Да, - с достоинством ответил Старый, - но я хочу, чтобы моих волков крестили воины, а не шаманы. Они! - Оборотень обернулся и указал на сэра Германа и Артура.
- У нас нет шаманов, - улыбнулся Его Высочество.
- Я сказал, - спокойно заметил Старый. И умолк, всем своим видом показывая, что вступать в пререкания не намерен.
Сэр Герман задумчиво потер подбородок.
Когда-то давно в Единой Земле действительно бытовали суеверия, что, если ребенка окрестит храмовник, быть ему хайдуком или, если повезет, рыцарем. А крещение, проведенное священником епископской церкви, обещало жизнь спокойную, хотя, скорее всего, скромного достатка. Но командор был уверен, что дурацкие эти приметы давным-давно изжили себя. И вот - пожалуйста. При всем честном народе, нимало не смущаясь присутствием митрополита, Старый заявляет, что "шаманы" его, видите ли, не устраивают. Ему воинов подавай.
- Сэр Герман? - чуть растерянно воззвал герцог.
- Мы готовы крестить джаргов, - как ни в чем не бывало ответил командор. - У владыки Адама, - вежливый поклон в сторону митрополита, - полагаю, есть множество других дел, так что орден с радостью возьмет на себя часть его нелегкой ноши.
- Благодарю вас, сэр командор, - вернул поклон наследник.
- Спасибо, Герман-багатур, - с достоинством улыбнулся Старый.
Церемония закончилась. Точнее, закончилась торжественная часть.
- Я жду вас всех вечером, друзья мои и подданные! - громко объявил Его Высочество - Я хочу, чтобы день этот навсегда остался для вас праздником! Ступайте же и будьте готовы пировать и веселиться сегодня!
- Сэр Герман, - произнес он уже значительно тише, почти неслышно за грохочущим "Да здравствует!" Недремлющих, - и вы, сэр Артур, будьте любезны, задержитесь .Нам требуется обсудить кое-какие мелочи.

***

Обсуждение "мелочей" в планы Артура никак не входило. Он сделал свою работу и намеревался как можно скорее покинуть Шопрон. Убраться подальше, куда-нибудь на окраины Долины, к привычным и понятным чудищам. Но герцог приказал остаться, и Артур поблагодарил Пречистую Деву за то, что Она помогла справиться со страхом. Тот, неотступный, клубился вокруг, бессильный вновь захватить душу, и лишь изредка трогал сердце липкими лапами.
Бояться было стыдно. Но выхода Артур пока не находил.
"Простите, господа, ничего, если я вышвырну отсюда владыку Адама?"
О том, что с ним происходит что-то странное, юноша догадался. Еще бы не догадаться, когда со всех сторон такие взгляды! Но сам он ничего особенного не замечал. Первый кондак из акафиста Богородице<"Избранной Воеводе победительная">, имеющий, как известно, великую силу, надежно охранял от страха вокруг, от невидимой и близкой опасности, но, похоже, этим действие молитвы не ограничивалось. Во всяком случае, здесь и сейчас.
Герцог и сэр Герман договаривались о времени проведения таинства, о составе приглашенных. Место не обсуждалось, и так понятно, что Старый и Варг будут креститься в кафедральном соборе...
- Нет, - неожиданно для себя самого сказал Артур.
Сэр Герман глянул на него удивленно: никак не ожидал, что его рыцарь заговорит без разрешения. Герцог - с почти благоговейным ожиданием.
Да что ж такое делается?!
- Крещение нельзя проводить в Шопроне.
- Брат Артур, - командор нахмурился, - вашего мнения по этому поводу никто еще не спрашивал.
- И не спросите, - резонно заметил юноша, - ясно ведь, что Старый должен креститься в столице.
- Вот именно.
- Постойте, сэр Герман. - Герцог поднял руку - Сэр Артур, вы можете объяснить, что не так с кафедральным собором? Или, - Его Высочество понизил тон, - Сила, которую вы представляете, не дает объяснений?
- Никого я не представляю, - сердиться на герцога было недопустимо: не поймет, - я говорю, что Старому нельзя здесь креститься. И не только Старому. - Артур встретил взгляд митрополита и сказал уже ему, как будто никого больше не было рядом:
- В столичных храмах вообще нельзя проводить таинства. Никакие.
- Интересное заявление, - без эмоций отметил Его Высокопреосвященство. - Может быть, мы обсудим это позже, брат Артур? Ни к чему смущать неокрепшие души кажущимися разногласиями.
- Неокрепшей душой он называет меня? - подал голос Старый - Скажи, Сын Неба, по какому праву этот юный шаман берется судить о моей духовной крепости?
- Сын Неба? - хмыкнул митрополит.
- Сын Неба... - Командор сделал движение, как будто собирался схватиться за голову, однако удержался и тяжело опустил ладонь на подлокотник кресла. - На языке оборотней, Ваше Высокопреосвященство, это означает - сирота.
- Разумеется, - согласился отец Адам, - и я всегда, слушая сказки, сочувствовал Миротворцу: подумать только - от него отказалась родная мать! Несомненно, у бедной женщины были на то причины. А что, брата Артура тоже бросили во младенчестве?
Митрополит говорил с сэром Германом, удостоив самого Артура лишь мимолетным взглядом. Не потому что пренебрегал. Он боялся. Точнее - побаивался Точно так же, как герцог и отчасти Старый.
Артур подумал, что, умей он посмотреть на себя со стороны, глядишь, тоже бы испугался А так... остается лишь гадать, что происходит.
- Артур, - убежденно и искренне ответил командор, - как любой из рыцарей, не знает другой семьи, кроме ордена Храма.
- А я слышат, у него есть брат, - с оттенком удивления заметил владыка Адам, - мирянин, и даже, кажется, некрещеный.
- Сын Неба, - задумчиво произнес герцог, словно и не заметив, что перебил Его Высокопреосвященство. - Ну что ж, владыка, вы первый подняли этот вопрос. И я согласен, что затронутая тема нуждается в обсуждении. Мы очень удачно собрались здесь все вместе: представители светской власти, - он вежливо кивнул Старому, - власти духовной, - такие же короткие поклоны в сторону сэра Германа и митрополита, - и... Миротворец. Да, владыка, и я буду настаивать на этом, ибо сегодня все мы убедились: в старых сказках есть значительная доля правды.
Артур удержался и не присвистнул вслух. Оказывается, не все ладно в семье Элиато! Судя по изменившемуся на миг лицу сэра Германа, командор тоже хотел если не присвистнуть, то крепко высказаться.
Неужели не знал? Или не всесильна орденская разведка?
- Итак, - герцог обвел всех испытующим взглядом, - полагаю, каждый из нас заинтересован в благополучии и спокойствии Единой Земли и каждый делает для этого то, что почитает своим долгом. Поэтому мы можем доверять друг другу, по крайней мере в тех вопросах, которые касаются жизни отданных под наше покровительство земель. Все мы союзники, все стремимся к одному, хотя и движемся разными путями, но, к сожалению, случилось так, что путь одного из нас вызвал неодобрение другого. - Его Высочество сделал многозначительную паузу. - И теперь епископская церковь недвусмысленно обвиняет орден Храма в ереси или даже в прямом пособничестве дьяволу. К обвинениям в колдовстве мы все привыкли, - герцог легко взмахнул рукой, давая понять, насколько несерьезно воспринимает он сам подобные глупости, - вот уже сто лет любая удача тамплиеров объясняется помощью интуитов. Но сатанизм - это, согласитесь, совсем иное дело. Равно как и подымание мертвых, чтобы они "ходили среди живых" и "выглядели как живые"... Владыка Адам, я верно припоминаю проповеди?
- Более-менее, - признал митрополит.
- Благодарю вас. Пастыри, надо отдать им должное, умеют говорить убедительно, им удалось сформировать среди горожан совершенно определенное мнение относительно ордена вообще и упомянутых "мертвых" в частности.
Да и чудеса, являемые время от времени, вкупе с аскезой, умерщвлением плоти и прочими подвигами духа придают их словам немалый вес. Однако сегодня и, простите, сэр Артур, прямо сейчас, мы все имеем возможность убедиться в том, что храмовники не только далеки от дьявола, но и, так же как пастыри, близки к Небесам. А возможно, и ближе.
Все присутствующие тут же уставились на Артура. Как будто он за пять минут успел обзавестись еще и ангельскими крыльями.
Или копытами.
- Миротворец умер сто лет назад, - заметил Его Высокопреосвященство.
- Да? - удивился Артур.
И получил от сэра Германа взгляд, обещающий минимум месяц работы по кухне.
- Если вы помните легенды, - мягко произнес командор, - Миротворец был очень молод...
- Шестнадцать лет, - вставил герцог.
- Вот именно, - кивнул командор. - Так отчего бы он мог умереть9
- Но куда-то же он делся.
- Куда-то. - Сэр Герман пожал плечами и возвел очи горе. - Кто-нибудь из вас, господа, знает, куда именно?
Артур решил по окончании этого лицедейства непременно сказать сэру командору какую-нибудь гадость.
- Вы уже тогда командовали орденом Храма, - митрополит смотрел на сэра Германа, - неужели и вам неизвестна судьба вашего рыцаря?
- Судьба? - командор задумчиво вздохнул. - Знаете, в том, что касается его судьбы, я склонен верить легендам.
- То есть, - черные глаза владыки Адама насмешливо блеснули, - вы утверждаете, что он вернулся?
- Я? - искренне удивился сэр Герман. - Утверждаю? Помилуй бог, как я могу утверждать что-то, когда речь вдет о столь тонких материях? Первым эту тему затронули вы, Ваше Высокопреосвященство. Именно вы поинтересовались семьей брата Артура, сравнив его с Миротворцем, который, как известно, был сиротой. Сыном Неба.
- И все же мне хотелось бы узнать ваше мнение.
- Что я могу сказать? - Командор был само смирение. - Сто лет назад в Единую Землю из неведомых краев явились два юных героя. Братья: храмовник и мирянин. Они спасли людей от великого Зла, после чего исчезли. А приблизительно месяц назад в Сегед прибыл брат Артур.
- Из неведомых краев? - язвительно уточнил владыка Адам.
- Да, как это ни удивительно. И как вы справедливо заметили, Ваше Высокопреосвященство, у Артура есть брат. Мирянин.
- Святые отцы, - вмешался герцог, начиная терять терпение, - не уподобляйтесь философам! Поверьте, философии мне хватает в библиотеке. Вы рассуждаете о Миротворце, но вот же, перед вами, сэр Артур Северный! Чего больше? Описания в легендах даны весьма подробно, и вы должны их помнить. Если нет, я распоряжусь принести книги...
- Не нужно, - поднял руки сэр Герман.
- Не нужно, - поддержал его митрополит. - Поймите, Ваше Высочество, в подобных вопросах нельзя допускать ошибок. Как вы изволили признать, мы с сэром Германом осуществляем на ваших землях духовную власть.
- А это очень большая ответственность, - весомо добавил командор.
- Не сомневаюсь, - пробурчал герцог, - но не могу понять, что же вас смущает.
- Миротворец ложно почитается святым, - терпеливо объяснил владыка Адам. - Это опасное заблуждение, заблуждение распространенное, и даже вы, Ваше Высочество, подвержены ему. Но Артур Северный никогда не был канонизирован...
- Потому что святость человека познается после его смерти, - деликатно вмешался командор, - а Миротворец не умирал.
- Он не творил чудес.
- Это не доказано.
- Неужели? - Брови Его Высокопреосвященства саркастически выгнулись. - А я, ничтожный, полагал, что его так называемый брат - лучшее доказательство.
- Одумайтесь, владыка, - примирительно попросил сэр Герман. - Кто мы такие, чтобы судить...
- Духовные пастыри. Если не мы рассудим, то кто же? Да, Его Высочество верно заметил, что в данный момент мы все наблюдаем довольно необычное явление...
Митрополит смерил Артура пренебрежительным взглядом, и сэр Герман слегка напрягся. Потому что Арчи словно и не заметил пренебрежения. Мальчик ушел в себя, к своему Богу... или все-таки не к Богу?
Кажется, он начал уходить еще в начале разговора. Ну да, иначе откуда бы взяться тем
странным словам о храмах Шопрона? Значит, скоро следует ждать появления "другого"..
"Господи Всемогущий, - молча взмолился командор, - только не сейчас!"
А впрочем, молись не молись - Артур уже ушел, и вернуть его не получится: его никто, кроме Альберта, возвращать не умеет. Как не вовремя все. Митрополит еще зудит... молчал бы, право слово. Когда Артур уходит, лучше молчать и прятаться, а то, не дай бог, заметит "другой".
- ... Но можете ли вы сказать наверняка, сэр Герман, с чем мы имеем дело: с проявлением ли Силы Божией, или же с Силой совсем иного рода, и хорошо, если просто с магией?
- Магия? - Командор заставил себя вернуться к действительности. - Где вы видите магию, Ваше Высокопреосвященство?
- Не всякую магию можно распознать. - Митрополит, кажется, принял рассеянность собеседника за слабость. - Всем известно, что богомерзкий колдун, которого ваш Миротворец называл своим братом, прибегал в своих заклинаниях к силам совсем иного рода, чем обычные, пусть даже и дикие маги. Кого он призывал тогда, сто лет назад? Кого мы видим перед собой сейчас?
- Альберт Северный был сильным магом, - поморщился сэр Герман, - а Миротворец был Миротворцем. Маг и рыцарь. Тогда этот союз казался недопустимым, но вдвоем они творили чудеса. Настоящие чудеса, Ваше Высокопреосвященство. Или вы полагаете, что орден Храма не сумеет различить козни... не будем называть его сейчас.
- Козни дьявола? - уточнил владыка Адам. "Чтоб тебе онеметь, - в сердцах пожелал ему сэр Герман, - нашел время!"
- Я полагаю, - продолжал между тем митрополит, - что Сатана хитрее и умнее, чем все рыцари ордена Храма вместе взятые. В конце концов, у дьявола значительно больше опыта в уловлении душ. И почему бы вам, сэр командор, в свою очередь не признать, что вы могли ошибиться? Ведь приговор святейшего трибунала от сто тридцать третьего года гласит: "Все содеянное Миротворцем и его богомерзким братом прямо противоречит канонам веры, каковые оставлены нам Господом и истолкованы, по Его указаниям, святым Невиллом Наставником".
Да, что всегда хорошо получалось у Артура, так это создавать проблемы.
- Этот приговор давно не действителен. - Сэр Герман взял себя в руки, - Или вы, Ваше Высокопреосвященство запамятовали, что в сто пятидесятом году решение святейшего трибунала было пересмотрено и признано ошибочным?
- И кстати, - словно не услышал владыка Адам, - вы, командор, всегда уходили от ответов на вопрос, каким образом в славные деяния Миротворца оказался замешан дикий маг. И ваша уклончивость привела к тому, что люди теперь считают ангелом колдуна. Да и колдуна ли? Что мы знаем об этой твари, существование которой противно Господу...
- Тебе ли решать это, Пастырь?
Голос прозвучал как гром с неба. Даже сэр Герман вздрогнул, а ведь, кажется, был готов. Кроме него, никто не ожидал, что безучастно молчащий Миротворец вдруг заговорит. А рыцарь уже стоял, возвышаясь над ними, окутанный светом. Не яркая синь - расплавленное золото сияло в глазницах.
- Тебе ли решать, кто угоден Господу, Пастырь? Ты увидел свой путь - иди. Кто пойдет за тобой, тот выбрал сам, других же оставь.
Сэр Герман встал. И герцог вскочил, было, на ноги. Постоял. А потом медленно опустился на колени, глядя прямо в слепые золотые огни, зашептал одними губами: "Верую в единого Бога..." и что-то еще, кажется, "Господи, помилуй". Последнее было очень даже к месту. Сэр Герман и сам, позабыв о суетном споре, преклонил колени, моля Бога о милости. О милости к владыке Адаму, по неведению поднявшему тему, которой не стоило касаться в присутствии "другого"...
- Ты скажешь сейчас: "колдовство"? - Голос Миротворца был холодным и гулким, сияющая рука с пальцами-лучами поднялась, почти коснулась бледного лба митрополита. - Ты скажешь сейчас: "соблазн"? Ты выйдешь сейчас к своим овцам, пастырь, чтобы сказать им: "Я видел, и увиденное мною - все ложь, и только я знаю, где правда"? Отвечай!
- Нет. - Владыка Адам отодвигался, пока мог, а теперь, вжавшись в спинку кресла, неотрывно смотрел на золотые лучи возле своего лица. - Но и ты ответь: это от Бога?
- Ты скажешь: "это от дьявола"?
- Нет.
- И я не скажу. - Кажется, золотая маска лица дрогнула в намеке на улыбку.
- Ты не ответил!
Миротворец отвернулся и пошел к дверям.
- Ты не ответил! - прокричал митрополит ему в спину. - Ты не ответил мне!
Открылась и закрылась дверь. Тут же сэр Герман бесшумно и быстро поднялся, бросил короткий взгляд на отрешенное лицо Старого и вышел вслед за Артуром.
- Он не ответил, - пробормотал митрополит, разжимая стиснувшиеся на подлокотниках пальцы.
- Вы не о том спрашивали, владыка. - Герцог перекрестился и встал с колен. - Следовало спросить у Миротворца, зачем он вернулся.

***

Домой Артур приехал вместе с Варгом и Карнаем. Альберт, который места себе не находил, едва лишь почувствовал, что со старшим неладно, вылетел им навстречу.
- Старый приказал проводить, - объяснил Карнай, увидев мага.
- Дожили, - прокомментировал Артур. Спешился.
- Тадеуш, возьми коней, - распорядился Альберт, - Серко тоже. Пойдем. - Он сурово взглянул на брата.
Старший был веселым и чуточку злым. Как обычно, в общем. Если не знать, и не подумаешь, что едва живой.
- Опять? - поинтересовался Альберт.
- Угу, - легкомысленно кивнул Артур.
- Варг, мэджик-бук с тобой?
- Конечно.
- Пойдем. Будешь помогать. Карнай... - Альберт огляделся. - Ага, Рыжая, вот тебе еще гость.
Артур тоже глянул на Ветку - полыхнули синим глаза, - стиснул зубы и почти бегом направился к лестнице.
- Трехрогий Аю! - высказался Варг.
- Не отставай, - бросил Альберт, догнал старшего, спросил сердито:
- Что?
- Пытаясь спасти - погубит, - пробормотал Артур и поморщился:
- вот дерьмо.
Маг втолкнул его в спальню. Не оборачиваясь, продиктовал Варгу параметры поглощающих полей. Усадил Артура на кровать, расстегнул воротник его форменной куртки, сдернул со старшего медальон на тонкой цепочке.
- Поаккуратней... - буркнул Артур. И упал на подушки.
- Отключился, - констатировал Альберт, нащупывая на запястье брата слабое, но ровное биение пульса. Посчитал удары. Кивнул. Оглянулся на Варга:
- Готов?
- Так точно.
- Ну лови тогда.
И сгусток заклятий вспух посреди комнаты, взорвался, сразу заполнив собой все пространство, норовя выбраться за пределы обитых шелком стен. И выбрался бы, на радость рыцарям Кодекса, следящим за подозрительным домом, но Варг, уже зная, на что способен юный щеголь Альберт, поставил поля даже чуточку мощнее, чем было заказано. После чего предусмотрительно отцепился от собственных защит. Профессор, конечно, рекомендовал использовать поглощающие поля для пополнения сил, но пускай профессор сам попробует. Не разорвало бы только профессора.
Переливчатая паутина оплела спальню изнутри. Альберт подбросил на ладони медальон, показал Варгу:
- Видел?
А что там видеть? Серебряная пластинка, круглая, до половины почерневшая.
Но Варг сумел оценить медальон, цокнул языком и спросил:
- Это как же?
- Это "маньяк", - с нескрываемой гордостью сообщил Альберт, - я сам придумал.
- Можно?
- Да пожалуйста.
Юноша передал медальон, и Варг принялся рассматривать хитрую вязь множества заклятий.
Тонкая работа. Филигранная. Начало плетения еще можно разглядеть: вот здесь, кажется, земля, а тут - да, что-то из водной стихии.. огонь... интересно, как это можно сплести в один узор... а это?.. неужели...
- Кровь?.. - пробормотал Варг, не удержавшись.
- А то! - Черные глаза Альберта аж светились. - Профессор такому не научит, точно?
- Но заклинания крови нельзя плести на предмет, только на себя самого. И... подожди... на Миротворца же не действует магия.
- Мы одной крови, - очень серьезно сказал Альберт.
- Да ладно. Вы даже не родня.
- Ну? - Разом утратив серьезность, юный маг ухмыльнулся. - А кто об этом знает? Я вот понятия не имею. Мы, знаешь ли, подкидыши, на нас не написано.
- Дети Неба, - покивал Варг, возвращая медальон. - А сейчас ты что делаешь?
- Я защиты повесил. На Артура когда находит, он потом пустой совсем. Подходи да ешь. Видишь, сколько их?
- Кого?
Оборотень оглядел комнату, посмотрел даже, но ничего за пределами сверкающей паутины не увидел... То есть что значит, ничего? Там же Ирма снаружи. Да и в доме волшебных цацек сколько: одних светильников не меньше двух десятков. А сейчас - пусто. Взвесь вокруг, бесцветная, безжизненная, вроде тумана над Болотами.
- Во-от, - наставительно протянул Альберт.
- Это кто?
Варг чувствовал себя дураком, но ничуточки этого не стыдился. Если "малыш" Альберт знает больше, чем он, заклинатель и сын заклинателя, значит, у Альберта и нужно спрашивать.
- "Имя им Легион", - поморщился черноглазый маг, - не знаю я, кто это. У старшего спроси. Они его здорово не любят, а он - их. Я ему сначала вот это подарил, - он покачал медальоном, - но "маньяк" - о двух концах палка. На ногах держаться помогает, конечно, зато потом, - сердитый взгляд в сторону Артура, по-прежнему не подающего признаков жизни, - потом вот так. И помереть можно. - Альберт вновь коснулся запястья старшего, прислушался. - Сегодня еще ничего, до половины только дошло, а случалось, на три четверти чернело. Помнится, искали мы Алого Косаря...
Он замолчал и сосредоточенно принялся колдовать над медальоном.
- И что Косарь? - напомнил Варг.
- Что, что, - проворчал Альберт, - нашли. Я тогда "без-магию" делать научился, - он оживился, - мы тогда же в Цитадель Павших в первый раз пришли, Змея убили, с Флейтистом познакомились. Тот старшему пояс подарил - видел у него, золотой такой, красивый? Вот пояс - это не "маньяк", это мне еще учиться и учиться. Если б этот придурок, - и вновь косой взгляд на Артура, - еще носил его... - Так ведь носит же.
- Только в поле. А то, что найти на него где угодно может, об этом он думать, видишь ли, не желает. У него принципы...
- Как это "находит"? - поинтересовался Варг.
- Да как сегодня, - неохотно объяснил Альберт. - Откуда мне знать? Профессор это ясновидением называет, да только ни чер... ничего он в этом не смыслит. Сэр Герман говорит "другой" приходит. Артура там нет, это точно, а что вместо него, я и думать боюсь. Оно приходит, до дна высасывает - и все. Ну, пророчествует, понятно. За тем и является.
- И как? Сбывается?
- В том-то и дело. - Альберт вздохнул.
Медальон у него в руках сиял серебром.
Варг почувствовал, как у него осторожно и мягко забирают контроль над полями. Мигнул и погас рабочий лист мэджик-бука.
- Спасибо, - кивнул Альберт, - книгу можешь забирать. Там, кстати, Ирма где-то.
- Может, еще чем помочь?
- Не надо. Мозги я ему и сам вправлю.

***

Первое, что увидел Артур, когда открыл глаза, был его пояс. Тот самый, волшебный. Над лицом покачивалась литого золота пряжка. Другой конец пояса был в руках у Альберта, который стоял над братом и разглядывал его с нехорошей задумчивостью на лице.
Магии в комнате было - хоть ложкой ешь.
- Бить буду, - пообещал младший, - прямо сейчас.
- Дай, - попросил Артур, потянулся, было, к поясу, но сил хватило только на то, чтоб шевельнуть пальцами.
- Нет, - отрезал Альберт.
- Да ладно тебе.
- Мне - ладно, - согласился младший, - а тебе вот - нет. Я тебя дрессировать буду, ясно? Как ты сам и учил, кнутом и пряником. Пряник получишь, когда заслужишь.
- Смирение и еще раз смирение, - пробормотал Артур, закрывая глаза, - когда заслужу, разбудишь.
Тяжеленный пояс грохнулся ему на грудь, брякнув зодотыми бляшками. Рыцарь охнул и сел. Слабости как не бывало, зато не миновать теперь хорошего синяка на ребрах.
- Скотина! - сердито произнес Альберт.
- Да ладно тебе, - повторил Артур, - я больше не буду.
- Чего не будешь?
- Без него уезжать.
- Что ты такое сказал про Рыжую?
- Я? А, ну да. - Артур огляделся. - "Маньяк" где?
- Держи. - Альберт бросил ему медальон. - Это в последний раз, ясно?
- Ясно. Много их было?
- Больше, чем раньше, - младший хмуро огляделся, - облака целые. Как туман вокруг защит. А ты только на "маньяка" полагаешься!
- Сказал же, больше не буду. Ветка захочет, как лучше, и все испортит. Не знаю когда, не знаю где, не знаю как... - Очень мило.
- Ну извини. - Артур пожал плечами. - Оно прошло. Почти, когда я ее увидел.
- Где тебя накрыло?
- Да там, - рыцарь мотнул головой, - в замке. Ладно хоть не было почти никого, герцог только с митрополитом.

Предыдущая страница 14 Следующая страница


15 Наталья Игнатова

- М-да. - Альберт уселся напротив. - Я надеюсь, митрополиту ты ничего не сказал?
- Митрополиту? - Артур разглядывал узоры, вьющиеця по шелковым обоям. - Ну-у... зато я герцогу ничего не сказал.
- Да? - удивился Альберт. - Как же тебя живым отпустили?
- По-моему, - не очень уверенно припомнил Артур, - я предложил ему компромисс.
- Ага?! - младший недобро сверкнул глазами. - Компромисс! Ты, грамотей, компромисс и casus belli, случайно, не путаешь? Сам же говорил, пастыри только и мечтают Орден на колдовстве поймать!
- Так это ведь не колдовство.
- Да кто разбираться-то будет? Они и так на каждом углу шепчут, что Миротворец душу дьяволу продал и колдуна в помощь получил. Богомерзкого.
- Пастыри?
- Ну а кто же больше?
- Ну да, верно. - Артур потер виски. - Что-то я... не отошел еще. Митрополит тоже говорил... Вот мразь.
- О, дозрел, - с мрачным удовлетворением кивнул Альберт. - А то праведники, праведники. Ладно, что ты ему напророчил?
- Сказал, чтоб он шел своим путем, а нам оставил наш. Или... нет, не нам. Всем.
- Кому?
- Людям... - Артур схватился за голову. - Что же я там нес?! Он выбрал не правильно, и он ведет за собой...
Яркая синь плеснула золотом, и Альберт поспешно встряхнул старшего за плечи:
- Артур! Арчи! Вернись! Слышишь меня? Вернись сейчас же!...
- Руку дай, - морщась, попросил Артур.
Стиснул ладонь Альберта так, что маг чуть не вскрикнул. Но руку не отнял. И медленно, трудно старший вернулся-таки назад. Огляделся недоверчиво:
- Я что, опять?
- Второй раз за день. - Альберт смотрел с настоящим, без издевки сочувствием. - Артур, это что такое? Кто к тебе привязался?
- А я думал, мы просто разными дорогами идем, - пробормотал рыцарь. - Уезжать надо. Сегодня же.
- Завтра, - маг помассировал ноющую ладонь, - давай завтра, с утра. Сегодня у нас гости, и вообще.
- Гости?
Ну да, старшему сейчас только гостей не хватало. Ему бы в угол забиться, и чтоб не трогал никто. А еще лучше - в храм на всю ночь.
- Тебе к ним идти не обязательно, - объяснил Альберт, - свои все. Если хочешь, я тоже не пойду, Рыжая и сама управится.
- Я в порядке, - с нарочитой суровостью заявил Артур, - уж гостей-то как-нибудь переживу.
- Ну-ну.
Под очень внимательным взглядом брата Альберт предпочел воздержаться от дальнейших комментариев.

***

Привет тебе, мой добрый брат,
Привет, мой схимник черный!
Ты помнишь наш давнишний спор
На паперти Сорбонны?
Еще вчера мой горн горел,
Как папский заключенный.
Открой же дверь отступнику,
Приверженец доктрин.
Поверь, не ты один,
Познанья паладин.
Я тоже плавил истину,
Как в колбе андрогин.

Гости действительно были все "свои". Галеш, Карнай, Ирма и Варг - не то чтобы друзья, но с ними можно обходиться без церемоний. Даже с Варгом, хоть и принц.
Ирма стояла у окна, чуть заметно улыбалась каким-то своим мыслям.
Надо же! Сегодня она изволила нарядиться в платье. Светло-серый шелк, перевитая жемчугом сетка на волосах, руки облиты шелковыми перчатками. В неярком вечернем свете Ирма показалась призраком, лишь огромные глаза блеснули, когда она повернулась к Артуру. Чуть кивнула, здороваясь.
Кто же она такая?
В архивах за последние два десятилетия не упоминалось ни об одном благородном семействе, лишившемся дочери. Собственно, если не считать гибели Софии Элиато - наследной принцессы Единой Земли...
Как бы там ни было, обстоятельно покопавшись в архивах, Артур все больше стал склоняться к мысли, что его новая любовь - из дорогих, прекрасно обученных куртизанок. Таких немного было: во всем княжестве Обуда не больше полусотни, а в других и столько не набиралось, и, казалось бы, проследить за каждой из этих женщин не составляло труда. Но так было лишь до определенного момента. Точнее - от определенного момента. Прошлое свое дамы скрывали тщательнее, чем возраст.
Однако дворянка или шлюха - если Ирма, как и собирается, выйдет замуж за Варга, ее происхождение не будет иметь значения. Заклинатель и ведьма - это сила, с которой интуиты будут считаться. А учитывая то, что заклинатель еще и наследует Лихогорье, все складывается как нельзя лучше. Семья герцога издавна руководит дозволенными магами. Семья Лихогорского князя будет руководить интуитами. Если митрополит не предпримет что-нибудь неожиданное, герцог и новоявленный княжич наверняка найдут пути сближения интуитов и ученых и, возможно, будет пересмотрен Кодекс Разумной Полезности... Ошеломленный открывшимися перспективами, Артур, не дойдя до Ирмы, уселся в ближайшее кресло и достал кисет. Набивая трубку, он слушал Галеша и пытался представить, как пойдет жизнь в Долине, когда интуиты, усиленные жемчужиной, под крепкой рукой Варга станут такими же полноправными подданными Его Высочества герцога, как и дозволенные маги.
Но испарилось, будто спирт,
Почтение к сединам.
Не виден божий замысел
Сквозь согнутые спины.
У нас земля различная,
Но Небеса едины.
За пазухой у Господа
На всех довольно мест,
И ты несешь, как крест,
Гностический арест...

"Твой Бог - твоя алхимия..." Артур помотал головой. Песня была древней, написанной задолго до Дня Гнева. И где только Галеш раскапывает этакие диковины? Насчет различной земли и единого Неба сказано хорошо, даже поверить хочется. И ведь верил, пока не вспомнил, чего сам митрополиту наговорил.
Не в Царство Божие ведет старший Пастырь своих овец.
А куда?
И можно ли верить себе, бросая подобные обвинения главе епископской церкви?
Себе или "другому"? Никакой мистики в этих приступах, конечно, нет. Сэр Герман объяснил их давным-давно, еще сто лет назад. Не справляются мозги Артура с нагрузкой: память-то у него и вправду эйдетическая, а голова обычная - рыцарская. И в какой-то момент что-то там, в голове, перестает работать. Сознание отключается. Способность же к анализу какая ни есть, а остается. Вот и рождаются "пророчества".
И сбываются, ясен день. Почему бы им не сбываться, если выводы делаются на основании множества вполне достоверных фактов? Но вот каких фактов?! Кто бы умный объяснил, чем не понравились Артуру столичные храмы?
И кто бы помог увериться в собственной правоте!
Тогда скажи, познавший все -
И видимость, и свойства:
Достоин ли сей мир того,
Чтоб знать его устройство?
Ведь даже разум обречен
На жажду превосходства,
И тягой к Откровению
Mостили Аду путь.

Вместо двух разных дорог, ведущих к одной цели, есть теперь два пути в два разных, очень разных места. Который путь верен? Откуда взялась еретическая убежденность в том, что магия угодна Господу? Разум напоминает, что главный над колдунами и, кстати, предсказателями - тот, кого называют Отцом Лжи. Разум твердит, что схимник-митрополит ближе к Небу, чем рыцарь, на руках которого кровь, и сердце которого равно тяготеет к мирам горнему и дольнему. Разум заставляет задуматься о том, что, пока Артур не появился в Долине, здесь убивали магов, считая их нечистыми. И о том, что Флейтист неспроста сразу проникся к крестоносному рыцарю странным расположением. И об Альберте... точнее, о собственной уверенности в том, что колдуны могут быть спасены.
И снова всплывало в памяти страшное слово "еретик".
"Ересь у вас там была страшная", - обмолвился когда-то сэр Герман, имея в виду монастырь на Ледяном перевале. Давно это было. Артур не понял тогда. Потом, когда начал разбираться в местных обычаях, осознал с изумлением, что Сила отца Лучана, как он ее помнил, Силой вовсе не была. Магом был приор. Еретиком. Отступником. Пусть даже сам и не подозревал об этом.
А ведь именно отец Лучан крестил Артура. И он же когда-то посвятил его в рыцари пред ликом Богородицы, вверил Ее милости, не очень-то надеясь на милосердие Господа. И правда, разве мало у Бога дел, чтобы замечать еще и умирающих младенцев?
- Ты не храмовник, - говорил приор, - ты рыцарь Пречистой Девы. Помни об этом всегда, сын мой, но никогда и никому не рассказывай.
Еретик. Колдун. С какой же Силой связал он душу Артура? Чьим благословением освящена сталь Миротворца? Чья рука простерта над рыцарем Пречистой Девы?
Господи, где искать ответ?
А если найдется он, верить ли?

***

- О чем задумался, рыцарь? - мягко поинтересовалась Ирма. - Ты позволишь мне нарушить твое уединение?
Артур пожал плечами. Такая, как нынче вечером, Ирма нравилась ему куда больше, чем в своей обычной маске взбалмошной и недалекой стервы. Такой она бывала наедине с ним, и будь хоть капельку настроения, Артур с удовольствием включился бы в игру, но... не до Ирмы сегодня. Хочет строить из себя герцогиню - милости просим к Варгу. Где он, кстати? Ага, вон, глазищами сверкает, зубы скалит, не то смеется, не то укусить хочет. А и то. Не только Ирма за Варга замуж собралась, Варг тоже на Ирме жениться хочет, так что ни к чему почти невесте на глазах у почти жениха с почти незнакомым рыцарем любезничать.
Ведьма проследила взгляд Артура, улыбнулась и поманила пальчиком Галеша.
- Принеси мою гитару.
Дожидаясь, пока просьба будет исполнена, она устроилась напротив Артура на низком пуфе, расправила шелестящий шелк юбок. Уже не герцогиня, сейчас вот - точно куртизанка, дорогая, красивая, и... куда только подевались мрачные мысли?.. Как немного все-таки нужно, чтобы вернуться в суетный мир.
Ирма, задумчиво склонив голову, подтянула колки. Опустила ресницы. И запела.
Грустно, но грусть ее была кошачьей, хитрой и чуть настороженной.
Герцог, я ваша сегодня, сейчас и теперь,
Hо навеки я вам не могу обещаться,
И вы уж меня поймите.
Я не шучу, мой герцог, я вся у вас на ладони.
Возьмите мою душу и тело мое возьмите.

Песня сложена была когда-то давно, для одного из первых герцогов. Трудно предположить, что пришли незамысловатые стихи из той немыслимой древности, когда титулованных особ было в мире, как нерезаных собак. Однако сговорились они сегодня, что ли, старые песни вспоминать?
Забудьте о битвах и распрях,

- журчал спокойно, задумчиво так, голос ведьмы, - Снимите одежды траур.
Мой герцог, все в мире бренно, и в первую очередь мы.
Спешите любить, мой герцог, ведь время не бесконечно.
И мы блуждаем по краю всепоглощающей тьмы.

Воистину странный нынче вечер. Песни одна другой осмысленнее, смысл под смыслом, под смыслом, под смыслом, многослойно, туманно, осколками стекла в ватной мягкости образов впиваются в разум воспоминания. Лето.
И осени уже не будет...
А ясным весенним утром вы снова уйдете, мой герцог.
Уйдете и не вернетесь. Вернетесь, но не ко мне.
Простите за дерзость, герцог, но я от чистого сердца
Желаю вам счастья в жизни и смерти в этой войне.

Ветка вздрогнула и воззрилась на Ирму не то с удивлением, не то возмущенно. Похоже, последний куплет должен был прозвучать как-то иначе.
- За что вдруг? - с легкой насмешкой поинтересовался Артур.
- Кто-то должен пожелать смерти и тебе, Миротворец. Монах, - она усмехнулась, - еще и священник. Я попросила бы тебя обвенчать нас с Варгом.
- А я бы отказался.
- Правда? - Она подалась вперед, заглядывая Артуру в лицо. - Не верю, прости. Ты слишком легко отдаешь меня, рыцарь. Или боишься? Невеста княжича - не мажья любовница, за такую и наказать могут.
Артур поднялся с кресла. Забрал у Ирмы гитару, не глядя передал подоспевшему Галешу, протянул ведьме руку:
- Пойдем.
Она не спорила. И ни о чем не спрашивала. Варг еще соображал, как ему следует
поступить, а Артур уже увел Ирму из гостиной.
Альберт тут же пересел к Ветке. Она положила голову ему на плечо, подобрала ноги. Свернулась, как кошка. Разве что не замурлыкала.
Варг покосился на Альберта, на Галеша, на Карная. Даже на Ветку глянул. Нет, никто о нем плохо не думал. Карнай понятно почему - он джарг, и ему наплевать на то, что здешние обычаи требуют верности от женщины, которая станет старшей женой.
Дикие все же нравы в Единой Земле. И люди дикие.
А остальным - тем, кто полагал, будто Варг и Артур ведут из-за Ирмы негласный поединок, - им с самого начала было ясно, кто выйдет победителем. Кто, как не Артур, с его обходительностью и синими глазищами, от которых тают бабы, как масло на солнышке?
Варг вздохнул и пошел к дверям. Хочешь не хочешь, а придется поступать так, как здесь принято. Хотя бы для Ирмы. Артур - не дурак и все, наверное, поймет... Вот только Ирма, она ведь тоже не дура.

***

А под пальцами Галеша вновь звенели струны.
Может, и прав был Артур, когда говорил, что Галеш умеет выбирать и место, и время, и настроение. Даже сравнивал менестреля с Флейтистом. Ну, здесь старший, конечно, погорячился. А вообще... может, и вправду нынешний вечер располагает к таким вот грустным, задумчивым, безнадежным песням.
Все повторяется, день возвращается,
И возрождается ночь.
Боль воплощается, страх не прощается.
Солнце погашено, тени раскрашены,
Память исчезла вдали.
Деньги потрачены, больше удачи нет,
И не вернуть корабли.

Альберт смотрел на Ветку, но думал не о ней, думал он о том, что Галеш, менестрель Галеш, просто не мог знать таких песен. Стихов таких знать не мог. Какие корабли? Он всю жизнь свою провел в иссушенной солнцем, безводной Единой Земле.
Старший сказал, что возвращение к жизни Зако станет не смертью Галеша, а убийством. Иногда он совершенно не способен рассуждать взвешенно и отвлеченно, Артур Северный, безжалостный и верный раб своего Бога. Рассуждать не способен, а вот убить - пожалуйста. И убьет. Как только Тори займет новое тело. А убивать Галеша нельзя, он ведь поет так же, как сам Альберт плетет заклятия. И что делать? Найти другую жертву? Но другой, даже если найдется, будет таким же.
Радуйся, архангел, ведь на земле тебя помнят!
Пламя золотое имя твое поет!
Забросали статую грязи комьями.
Радуйся, архангел, что тебя кто-то ждет.

Ладно, завтра - в дорогу, подальше от этого города, от этих людей, от странностей и страхов. А песня - это всего лишь песня. И никто ничего не помнит. Верят. В собственные выдумки, в глупые сказки, в опасные фантазии верят. Но не помнят. Не осталось памяти. И холодком по сердцу... "Что доброго может прийти от мертвых?". Но ведь живы! Живы! Или?.. Спроси у старшего. И испугайся сомнения в ярких синих глазах.
Мир изменился. И изменился не к лучшему. Люди, запертые в пределах Единой Земли, потихоньку переставали быть людьми. Или так лишь казалось?
Маги, новые, молодые, смотрели на жизнь совсем иначе, чем Альберт, пришелец из другого времени и словно бы из другого мира. Они были слабее, и они ничего не делали для того, чтобы стать сильнее. Жадность и эгоизм, непреxодящий голод, вечная нехватка силы.
"Я был таким?" - спросил у себя Альберт. Ответ не приходил. С кем сравнивать, если и тогда, сто лет назад, он был сильнейшим. Единственным, кто не скрывался, не прятался от церкви.
Альберт Северный - собственность ордена Храма.
Ни с кем не приходилось делиться ни силой, ни драгоценными артефактами, ни даже новыми заклинаниями. Хотя этим, последним, поделиться хотелось всегда. Радость от сознания того, что нашел, сложил, создал сам, своим умом, что-то новое, радость эта переполняет, и нужно раздаривать ее, не скупясь, сразу, чтобы не перегорела, не стала мутным осадком с чуть кисловатым привкусом вчерашнего супа.
Профессор скупо бросал:
- Голова!
И не понять, то ли издевался, то ли и вправду хвалил.
Артур... ему оценить такое просто не дано. Он силой берет. Даже там, где стоило бы подумать. Где уж братцу в тонкостях заклинательных кружев разбираться? Впрочем, положа руку на сердце, в большинстве случаев силовое решение оказывается самым верным.
Альберт осторожно коснулся сознания брата.
Хм, сейчас Артур о силе и не помышлял. Спокойно и расчетливо, словно в шахматы играли, старший и Варг выстраивали для Ирмы красивую и безукоризненно честную композицию под названием "Это моя добыча".
Причем Арчи еще раздумывал, переносить ли действо на глаза благодарных зрителей или все-таки довести ситуацию до логического завершения в обществе одной лишь Ирмы. Первый вариант нравился ему зрелищностью. Но самолюбие кололо. Хоть и не считает интуитов за людей, а поди ж ты, не хочет публично в поражении расписываться.
"Свинья ты все-таки, братец".
"Знаю, - рассеянно ответил Артур, - но зачем девочку обижать?"
Завтра. Завтра. И не хотелось, чтобы вечер заканчивался. Пушистые волосы Ветки щекотали лицо. А с утра в дорогу. И, наверное, снова придется драться. Ведь думал, что осточертела такая жизнь, а оказывается, только так и живешь. А между боями - оно и есть "между". Ни то ни се. Даже мыслей свежих в голову не приходит.
И тоскливым, тревожным звоном отозвалась гитара.
Ох, прав старший.
Не Флейтист Галеш, далеко ему до Флейтиста, но... в душу ведь смотрит.
"Только нету мне покоя! Что такое?"
Что за странный сон послали вы мне, Боги?
Будто мчится под серебряной луною
Белый всадник по серебряной дороге

Артур появился в дверях. Встал, прислонясь к косяку. Лицо его было мрачным.
Альберт прислушался к мыслям брата... Ага. Спокойствие и чуть-чуть самодовольства. Ну прямо кот, сожравший хозяйскую сметану. Не то чтобы стоило это трудов, приятно само осознание сделанной пакости.
А Галеш пел, и дробным звоном подков по камням бились струны под его пальцами:
Объясните мне, божественные судьи,
Почему мечу опять не спится в ножнах?
Для чего мне защищать чужие судьбы?
Это больше продолжаться так не может!

"А мы с тобой не можем без этого, - отчетливо и ясно подумал Артур, - не можем. И не хотим уже, наверное, а, братик?"
"Не говори глупостей!" - огрызнулся Альберт.
"Да, сэр!"
А Ветка вдруг подняла голову. Подошла к Артуру, осторожно взяла его за руку и заглянула, поднявшись на цыпочки, в спокойные синие глаза:
- Она... осталась с Варгом?
Старший молча кивнул.

MEMENTO FINIS

Здесь: "Помни о своей цели" (лат.) - изречение, написанное на форзаце устава ордена Храма.

"... Рыцари сии ведут двоякую битву - то против врагов плоти и крови, то против духа зла на небесах. И то, что они сопротивляются силою своих тел врагам телесным, неудивительно, ибо это не редкость. Но когда они ведут войну духовными силами против пороков и демонов, это не только чудесно, но достойно всяческих похвал, расточаемых монахам..."
Сэр Герман искренне надеялся, что святой Бернар Клервосский не будет в обиде за использование его текста без копирайта. А клирики ордена Храма рады были стараться, вдохновенно рассказывая пастве:
"Рыцарь, который защищает свою душу доспехами веры, подобно тому, как облекает свое тело в кольчугу, и впрямь есть рыцарь без страха и упрека. Вдвойне вооруженный, он не боится ни демонов, ни людей".
Дождались. Наконец-то! Теперь можно. Теперь даже жители столицы, послушные пастырям овечки, внимали пламенным словам святого, затаив дыхание.
Внимали.
Верили.
А куда бы они делись - что жители, что сами пастыри - если даже Его Высокопреосвященство признал: да, чудо. Настоящее, неподдельное чудо было явлено Господом в день святого Мартина Пламенеющего, года сто тридцать третьего от Дня Гнева.
Спасибо, Арчи!
А ушлый Цыбань уже сторговал кому-то за сто больших львов перо, выпавшее из крыла Миротворца.
Какого крыла? Как, уважаемый, вы разве не видели?! Золотые крылья, огненные, и пламенный меч в деснице...
Топор? Ах, ну да, у Миротворца топор. А меч у ангела. Известно же, что при Миротворце всегда ангел обретается. С мечом. А с чем же еще ему быть? Это ж рыцарский ангел, не епископский.
Ох и кривило же Его Высокопреосвященство... Победа. Первая настоящая победа ордена Храма за, страшно вспомнить, восемьдесят лет. Не вымогательство, не шантаж, не кулаком по столу: "Да что ж вы творите, безумцы? Ведь, лишая нас прав, себя оставляете без защиты!..."
Победа. Приговор святейшего трибунала от сто тридцать третьего года, признанный ошибочным в году сто пятидесятом, сгорает сейчас в торжественном:
"И не боится умереть или жить тот, для кого жизнь есть Христос, а смерть - вознаграждение. И с неустрашимой душой разит он врагов, с уверенностью, что ничто не может лишить его милости Божией".
Сгорает. Корчится на огне.
В пепел!
Вы говорите: пастыри - святые? Пастыри изгоняют чудищ не мечом, но словом? На пастырях нет крови?
Крови нет, но послушайте, послушайте, горожане, что говорят люди из иных земель, из земель дальних, люди, которые выращивают хлеб, что вы едите; хлопок и лен, в которые вы одеваетесь; люди из речных долин Добротицы, откуда привозят в столицу лучших скакунов; из Средеца, где делают лучшее вино; люди из Тырновской земли, из Аграма, из Дуга-Ресы, которой нет больше... люди, люди, люди. Много людей в Единой Земле. Больше, чем в Шопроне. Больше, чем в Букуреше или Сегеде. Пастыри защитили север - спасибо им за это, - но на юге, и на востоке, и на западе стократ свирепее бесчинствуют твари. И где, как не у рыцарей Храма, искать защиты? Пастыри изгоняют, храмовники - уничтожают, так было от века, и так будет. Славны рыцари, и отвага их свята, и с ними Господь.
..."Со мной мое имя, моя душа и Господь... мой Господь".
Уже не тает в яркой синеве взгляда ледок сомнения. Намерз, да и остался прозрачной корочкой. "Ты скажешь: "Это от дьявола?"
А ты скажешь, Артур?
Не у кого спросить. Уехал первый рыцарь, умчался на тулпаре своем, брата названого с собой забрал. Страшно в столице Миротворцу, страшно здесь ангелу его прирученному, и уж лучше чудовища, нечисть, да хоть бы и демон с Триглава, лучше они, чем Его Высокопреосвященство, чем пастыри босоногие.
Кто же прав? Что скажешь ты, святой Невилл Наставник? Кому, как не тебе, различать, где истинные чудеса, а где ложь, дьявольское наущение? Ведь ты и сам... во спасение... и хорошо, что не знает никто той магии, что в тебе от рождения живет. Не человеческая это магия. Так ведь и ты, святой Невилл, не человек.

***

Альберт с Артуром знать не знали, какая каша заварилась в Шопроне. Артур, может, и порадовался бы за Храм, восстановленный в правах, разом вернувший себе былой ореол святости и славы, но он не желал и слышать о столице.
Перед самым отъездом заглянул рыцарь для особых поручений в Михайловский собор. И не хотел, а пошел: обязательно нужно было понять, что же не так в шопронских храмах. Час спустя Альберта, собиравшегося в дорогу, нашла запыхавшаяся Ирма.
- Артур у меня, - сообщила, слетев с седла, и не позволила Тадеушу принять поводья, - едем скорее, с ним что-то не так.
К старшему снова пришел "другой".
- О чем он говорил? - спросила Ирма потом, когда Альберт разогнал демонов, перезарядил "маньяка" и убедился, что ни капли силы не просочилось сквозь поглощающие щиты. - Он твердит, что слепой ведет слепых. И сказал мне, что кровь не главное. Что это значит?
- Понятия не имею.
Мнение Альберта об Ирме за какой-нибудь час изменилось в лучшую сторону.
Значительно изменилось. Ведьма, понятия не имея, с чем столкнулась, тем не менее все сделала правильно. Увела Артура из храма, подальше от людей. Демонов не разглядела, но "маньяка" трогать не стала, хоть и видела, что сила его старшему на пользу не идет. И за Альбертом помчалась сразу, едва заперла Арчи у себя в квартирке. Понятно, что, приди в рыцарскую голову мысль выйти на волю, никакая дверь его бы не удержала, но взаперти все-таки надежнее.
Артур обо всем случившемся высказался, как всегда, коротко и емко. Объяснять ничего не пожелал. Что он увидел в храме, почему "другой" свалился нежданно-негаданно, когда и дня еще не прошло после предыдущего посещения, при чем тут кровь?
Насчет крови, впрочем, старший и сам не понял. Пока сидели у Ирмы и ждали Галеша с лошадьми, он все больше помалкивал, курил только без передышки, а уже стоя в дверях, неуверенно сказал:
- Бывает, что тот, кого считаешь самым родным человеком, оказывается не человеком вовсе, - посмотрел на Ирму как-то очень задумчиво, и спросил:
- Ты успеешь убежать, если поймешь, что дело плохо? Я не смогу тебя спасти.
А Ирма его обняла и поцеловала.
Альберт ничего не понял. Вроде они вчера насовсем рассорились.

***

Надоело сидеть на одном месте, собственный дом превратился в тюрьму, значит, нужно ехать. Далеко ли, близко - главное, чтобы дорога до горизонта, безлюдье вокруг, а под копытами пыль, пыль вьется дымными струйками, плывет за спину облачками. И солнце. Жарко.
А ночью, если не ставить палатку, - звезд уймища, костерок потрескивает, стреляет яркими искрами. Брось каремат на теплую землю. Гляди в небо. Если повезет, старший расскажет что-нибудь интересное про Большой мир. Если Галеш будет - хороших песен послушаешь. А нет, можно просто молчать.
Хорошо.
Прав Артур: наверное, они и в самом деле уже не могут без этого. А о спокойной жизни лишь мечтается. Спокойная жизнь она только в мечтах и хороша.

***

Потом по их следу пошла Цветочница.

***

Лошади летели без дороги, по разнотравью - Артур, как обычно, срезал путь, не опасаясь ни чудовищ, ни нечисти, - брызгал из-под копыт пахучий травяной сок. Они уже проехали через долину Тисы, пересекли границу Обуды и Дакийского княжества и свернули с дороги под недовольное бурчание Зако:
- Охота вам шею свернуть, сопляки безголовые.
Сейчас мерин Золотого Витязя мчался бок о бок с Серко, бил в лицо свежий, пахнущий цветами ветер, и, кажется, Зако уже ничего не имел против поездки по бездорожью, от Арадского тракта прямиком к древней насыпи, что шла через горы до самых Железных Ворот. И в самом деле, не давать же крюка через Аграмское княжество только из-за того, что дозволенные маги чужаков в Железных Воротах не терпят. Источник у них там, а маги - это вам не церковь, маги на ошибках учатся и после событий столетней давности близко никого к Источникам не подпускают.
Хотя, конечно, Железным Воротам до Козлодуя далеко.
Ехали. Хорошо ехали, весело. Устав запрещает рыцарям скакать галопом без особого на то дозволения, но, во-первых, дозволение Артуру, приравненному в этом смысле к гонцам, дано было еще сто лет назад. А во-вторых, здесь, у подножия Упырева хребта, разделяющего Дакийское княжество, можно и галопом. Земля в предгорьях пусть и не такая щедрая, как в долине Тисы, все равно избалована была ручейками и ручьишками, и тянулись травы к солнышку, нисколько не боясь его жара. Хватало воды, хватало дождей, а людей, пастухов каких-нибудь, здесь не водилось. Такие уж эти горы, колдунам - радость, скотине - погибель. Травки растут через одну ядовитые.
Лошади не успели еще притомиться, а старший вдруг поднял руку. И Серко под ним застыл как вкопанный.
- Ага, - сказал Альберт, на всякий случай сразу разбрасывая паутину "хантинг нэта".
Разумеется, как всегда выбирая между магией и поводьями, он позабыл о паскудном лошадином характере. И, разумеется, как всегда, старший успел перехватить Стерлядку под уздцы.
- Не надо пока. - Артур похлопал кобылу по шее. - Скажи лучше, ты ничего особенного не видишь?
- Где? - Альберт огляделся.
Трава. В отдалении - сосны с березами вперемежку. Кусты островком с серо-голубыми цветочками - куриные слезки называются.
- Корзинка, - подал голос Зако, наклонился с седла, ткнул пальцем:
- Ты об этом, что ли?
Теперь и Альберт разглядел. И удивился, как сразу не приметил. В самом деле, колючие стебли куриных слезок сплелись между собой, связались узелками, как будто ветер играл в кошачью колыбельку, запутал, да и бросил так.
- Может, само? - предположил Альберт, на всякий случай старательно осматриваясь. Нет, магией не пахло.
- Да где же само, когда оно второй раз уже, - пробурчал Зако.
- Третий, - поправил Артур. - То ли пастыри брешут, то ли это по нашу голову.
- Невелика ты птица. - Золотой Витязь тронул коня. - Поехали, что стоять? Чем дальше к ночи будем, тем лучше выспимся.
- И то верно. - Старший был как-то подозрительно покладист.
Поехали. Хорошей рысью. Лошади еще порывались в галоп: не набегались, но Артуру, по всему видно, не до скачек стало.

***

Сто лет назад в появлении Цветочницы в предгорьях Упырского хребта не было бы ничего удивительного. Она любила траву и туманы, но пройти в долину Тисы ей удавалось редко - храмовники не зря ели свой хлеб. Опасна Дева Трав становилась разве что когда открывали каналы. Ну еще для тех смельчаков, что брались пахать и сеять, не озаботившись покровительством церкви. Для них, впрочем, опасны были и храмовники: ничего доброго не родила земля без должной защиты. И плохо было купцам, пойманным на контрабанде, но еще хуже было им, если Цветочница раньше, чем Храм, находила незаконный товар.
Возили, конечно. Боялись, а возили - так уж люди устроены. Хоть кол им на голове теши. Нельзя, а все равно возили.
Сто лет назад. Как сейчас, кто знает?
Корзинка, в третий раз попавшаяся на глаза, - верный знак: Цветочница учуяла людей и идет теперь рядом, ждет ночи, точнее, утра раннего ждет, когда роса туманом в небо поднимется. Вот в тумане она и явится.
Зако прав: невелика птица Артур Северный, чтобы по его следу кто-то...кто? духа трав пускал. И псов голодных к его дому вызывать тоже незачем. И чувырл земляных навстречу гнать. Дай другое объяснение, Золотой Витязь. Дай, и Артур его примет с радостью. Потому что куда приятнее объяснять непонятное случайностями и совпадениями, чем знать, что странностям всем ты сам причина.
Ты и брат твой младший, первый в Долине маг. Не знает Золотой Витязь, что такое Артур и Альберт вместе.
И никто не знает. Даже Флейтист ничего вразумительного сказать не может.

***

Ночевали в поле.
С дороги свернули, рассчитывая за день проскочить предгорья, и к вечеру добраться до Лугоса - деревеньки, примостившейся под самой насыпью. Деревенька так себе: не пашут не сеют - путниками живут, ими же и кормятся. Гнездо паучье: вся контрабанда из Добротицы через Лугос идет, хайдуки с двух княжеств в Лугосе с покупателями встречаются, Ежи Цыбань там чуть ли не за святого, именины его - престольный праздник.
Не сложилось с Лугосом. Пост, что Храм в деревеньке держал, за ненадобностью дальше на восток отправили - на окраины, куда пастыри еще не дотянулись. Вот и выходило, что некому теперь людей от Цветочницы защитить. А значит, и тащить ее в деревню никак нельзя.
Ну, нельзя так нельзя. В поле так в поле.
Младший не возражал, он за месяц под крышей насиделся, по воле соскучился. Зако поворчал для порядка, что, мол, ехали бы, как люди, по трактам... оно дольше, зато спокойнее.
Дольше. Насколько дольше, Золотой Витязь и сам понимает. А спокойнее ли - это как посмотреть. Если случайно на Цветочницу наткнулись, если осталась она здесь по пастырскому недосмотру, по Храмовой оплошности, тогда да, тогда, и вправду, спокойней было бы по трактам ехать. Но в оплошность орденских бойцов никак не верилось. Будь у них возможность пастырям нос утереть, пальцем в Цветочницу ткнуть ("упустили, чернорясые, упустили нечисть"), неужто не ткнули бы? А раз сняли пост и отправились на восток, значит, чисто было на Упырском хребте. Значит, и на трактах не Дева Трав, так другая какая дрянь встретилась бы.
Зако хоть и Золотой, а все-таки хайдук. Не понимает он, как можно сидеть спокойно и ждать, когда же из тумана смерть выплывет. От смерти бежать надо, следы путать, прятаться или вступить с ней в борьбу. Потому и бед от хайдуков больше, чем пользы. И Храм их не любит. Ну да ладно. Ночь пройдет, утром Цветочница явится, а потом, бог даст, в Лугосе успеем на утреню. Младший наверняка захочет позавтракать в трактире, значит, будет время сходить в храм.
А Зако от совета уехать в деревню презрительно отказался. Даже, кажется, обиделся слегка. Артур его понимал, он и сам бы обиделся, предложи ему кто за городскими стенами переждать, пока другие в чистом поле с нечистью бьются. Еще Артур понимал, что обиды обидами, а будь от него в этом бою столько же пользы, сколько от Золотого Витязя, он, пожалуй, убрался бы за стены.
Чтобы не мешать.
Зако тем не менее остался. И теперь наблюдал, как катается по земле огненный валик, выжигая траву и корни. Как Артур, смиренно стребовав у Господа снисхождения, благословляет овес в лошадиных торбах и съестные припасы. Сам хайдук тщательно вычистил всем лошадям копыта, выбрал репьи из хвостов и проверил сбрую: не застряло ли в пряжках или между ремнями какого-нибудь зловредного корешка-цветочка. Даже соломинка могла сейчас быть опасна.
Уже в темноте встряхнули и выхлопали на ветру всю одежду.
Потом Артур как ни в чем не бывало взял свой топор и лезвием очертил по выгоревшей земле большой круг, замыкая в него и лагерь, и стреноженных лошадей. Зако, подвесив котелок над огнем, наблюдал, как рыцарь творит ворожбу, и даже слов язвительных не находил. В прошлый раз, когда к Цитадели Павших ездили, круги чертил сэр Герман, и тогда, понятно, лучше было помолчать. А сейчас-то, казалось бы, самое время сказать что-нибудь гадкое.
Второй круг был начерчен древком топора.
Третий... Уже не круг - с кончиков пальцев святая вода на восемь сторон света.
- Ну и зачем? - спросил наконец Зако. - Известно же, от Цветочницы так не спастись.
- И не надо. - Артур бросил ему жестянку с чаем. - Завари.
- Мы от нее спасаться и не собираемся, - объяснил Альберт, роясь в одной из своих сумок, - круги - это от всякого разного... Уточнять Зако не стал, занявшись чаем. "Всякое разное" в устах братцев могло означать что угодно - от обычного трупоеда до пляшущих ведьм, вспоминать о которых до сих пор неуютно.
Альберт же извлек из сумки кулек с конфетами. Да не с простыми леденцами - со "Снежным бархатом", завернутым в золотую фольгу. Ей богу, каждая конфета в своей обертке. А на обертке рисунки выдавлены.
Артур лишь вздохнул. Альберт, впрочем, решил, что и этого много, и вежливо поинтересовался у брата, неужели тот предпочел бы везти с собой по жаре заварные пирожные с кремом?
- Сам-то небось спирт захватил?
- В медицинских целях, - безнадежно парировал Артур.
- Ага, ага, - покивал чернявый маг, разливая чай по кружкам, - знаем. Я, может, тоже в медицинских. Доказано, что сладкое расщепляет алкоголь на безобидные составляющие и предотвращает опьянение.
- Кем это доказано?
- Умными людьми, - Альберт повесил котелок на крюк, - не тебе чета.
- Врут, - убежденно сказал Артур. И от предложенной конфеты отказался.
Зако отказываться не стал. Несолидно, конечно, но... когда еще доведется среди ночи, в чистом поле, прихода нечисти ожидаючи, "Снежным бархатом" угоститься? Если уж на то пошло, когда вообще придется таких сладостей попробовать? Не покупать же их.
Костер оставили догорать. В молчании посидели, глядя на рдеющие в золе угольки. Артур курил, а Зако с уже привычным недовольством думал, что и сам порой не прочь выкурить трубочку. В детстве смолил самосад, вырезал трубки из кукурузных початков, давился дымом, муки мученические терпел, лишь бы походить на легендарного прадеда. Мечтал табак его любимый попробовать.
Попробовал.
Понравилось. Даже такая мелочь в радость была: и здесь похожи. С тех пор только такой табак и покупал, есть деньги, нет ли - а на трубочное зелье наскребал всегда.
Пока прадеда воочию не узрел.
С того дня курить зарекся. Но все-таки тянет иногда. Особенно когда смотришь, как этот смолит.
Смотришь - и зло берет.
А Артур, докурив, спрятал трубку в кисет. Кивнул брату на каремат:
- Спать ложись, завтра вставать до солнышка.
Альберт зевнул и спорить не стал. Артур укрыл его спальником, перекрестил и, опустившись на колени лицом к востоку, начал молча молиться. Зако лишь фыркнул пренебрежительно. Старший младшего, видать, и вправду отмолить думает. Колдуна некрещеного... Смешно.
... Он проснулся в середине ночи. То ли лошадь всхрапнула, то ли почудилось что. А потом лежал без сна, сквозь ресницы глядя на неподвижный силуэт коленопреклоненного рыцаря. Сколько времени прошло? Часа четыре, не меньше. Он что, так и будет?.. Всю ночь?
"Глядишь, и вправду отмолит", - подумалось без должной насмешки. И без злости.
А с рассветом Цветочница вышла к лагерю.

***

Она появилась из тумана, невысокая, простоволосая. Зябко куталась в длинную шаль. И корзинка, накрытая холстом, висела на сгибе локтя. Намокшая от росы юбка тяжело липла к босым ногам.
Альберт мимолетно коснулся плеча Артура и отступил за спину брату. Рыцарь же, с руки в руку перебросив тяжелый топор, поинтересовался насмешливо:
- Зачем явилась, красавица?
- Купи цветок, монашек. - Большие, чуть запавшие глаза влажно блестели. - Алую розу для твоего мертвого бога, белую - для его шлюхи-матери, а хочешь - черную, для тебя и твоего брата. Купи и пойдешь со мной, монашек, пойдешь, куда поведу, где скажу - в землю ляжешь. Там, где черви тебя съедят, монашек, вырастут цветы. Синие-синие, как твои глаза. И золотые, как твои волосы. А там, где ляжет твой брат, вырастет куст ежевики. Колючий. А ягоды черные, блестящие.
Она шла по границе внешнего круга, левой рукой доставала из корзинки и бросала на землю цветы. Розы. Алые и белые. И черные. Атласные лепестки скручивались и осыпались, очерчивая еще один круг, из которого, если верить сказкам, не было выхода.
Когда коснулся земли последний бутон, Цветочница улыбнулась и шагнула к Артуру.
- Стой! - приказал ей Альберт.
Тени у впалых глазниц стали отчетливей, а глаза заблестели, как будто Цветочница накапала под веки белладонны. Она остановилась. Качнулась вперед, потянувшись к Артуру. Правая рука метнулась из-под шали - тонкое запястье, а вместо ладони страшный, синеватой стали серп.
- Не шевелись.
Шелестящий голос, с присвистом, словно плети ветра скользят над травами.
Цветочница замерла как стояла. Под углом к земле, с протянутой рукой-серпом. Шаль скользнула с круглого плеча, открыв нежную, белую кожу.
- Кто тебя прислал, девица? - Это снова Артур.
И Альберт приказал все с тем же шипящим присвистом:
- Отвечай.
- Хозяин! - Провыло, как ветер в каминной трубе. Но тут же вернулся к Цветочнице прежний ласковый голос, и она почти пропела:
- Хозяин приказал мне забрать вас двоих, вас двоих, а двоедушца я возьму сама. Возьму. Возьму. Как только глупый мальчик отпустит меня. Ведь ты не можешь удерживать меня вечно, маленький колдун.

- Кто твой хозяин?
- Отвечай.
- Он не маг, не колдун, не друид, не человек и не дух, он есть и его нет. Отпусти меня, злой мальчишка, пожалуйста, отпусти. Я возьму твою кровь.
- Где твой хозяин?
- Ах, я не знаю, не знаю... Мне нужна кровь, колдун, кровь, разве ты не знаешь?.. - Под тонкой кожей страшно проступали жилы, Цветочница тянулась серпом к своей левой руке. - Он повсюду, он здесь, там... за кругом. - Закаленное острие коснулось нежной плоти, взрезало руку от запястья до локтя. - Как сладко. Как больно...
Блестящие глаза помутнели, закатываясь под веки.
- Ладно. - Артур брезгливо поморщился. - Зако, выводи лошадей.
- А она?
Не удостоив хайдука ответом, храмовник взял торбу с овсом, зачерпнул полной горстью и рассыпал зернышки по выгоревшей земле. Вокруг терзающей свою плоть Цветочницы, дальше, шире, ровным слоем, как будто решил засеять круг изнутри.
- Вот твой дом, - сквозь шелест просыпающихся зерен таким же шелестом тек голос Альберта, - эти зерна - твое пристанище. По одному в каждый урожай. Прорастай и умирай в них. Снова и снова. Пока не станет стеблем и не сгниет последнее из зерен.
- Но на стеблях будут новые зерна, - она уже не выла, она хрипела, потому что серп развалил пополам гортань, - новые зерна...
- А то! - хмыкнул Альберт уже нормальным голосом. - В том и смысл.
Садясь на своего мерина, Зако оглянулся на покинутый лагерь. Неопрятная куча плоти, накрытая пятнистой шалью, еще вздрагивала в золе. А серп снова и снова взлетал над ней, холодный, неумолимый.
- Едем, - приказал Артур, не оборачиваясь, - к утрене опоздали, так хоть к первому часу поспеть надо.

***

А дальше пошло по накатанной, как будто участь Цветочницы всю нечисть в округе раззадорила. Под крышей ночевать ни разу не пришлось - Артур запретил. Строго-настрого.
- Вы что, всегда так ездите? - ворчал недовольный Зако, которому уже до чертиков надоело спать на земле.
- Когда как, - объяснил Альберт. - Если пост Храма есть в деревне, мы там ночуем, а нет - значит нет.
- Так где ж те посты?!
- Восточнее, - отрезал Артур.
Хватит, мол, болтать, Золотой Витязь, и скажи пастырям сердечное спасибо за то, как славно они людей от нечисти хранят. Пастыри в валящихся отовсюду напастях были, конечно, не виноваты. Сейчас уже Зако понимал, что и чудищ и нежить действительно кто-то наводит. Кто? Артур грешил на Триглав. Может, и правда. Невелика, конечно, птица, Артур Северный, однако поглядишь, как они с Альбертом с тварями управляются, и во многое верить начинаешь. Хотя бы и в то, что древнее Зло пробудилось и с извечными врагами своими расправиться хочет.
- Легко вам жить, - бросил Зако однажды после очередной ночевки, когда братья из арбалетов, без магии даже, расстреляли целую стаю железных вранов, - все у вас само выходит. Попробовали бы, как хайдуки или, вон, как обычные храмовники, чтоб с кровью да через смертный страх. А то один молится, второй огнем жихает. Велика ли доблесть.
- А доблесть тут при чем? - удивился Артур.
Не отошел еще, видать, славный рыцарь от Галеша. С менестрелем он вчера вежливый был, и песни слушал, и беседой не гнушался, а стоило Зако главным стать, так диво дивное - подменили сэра Артура! Не иначе в Миротворце тоже двое разных прячутся. Один - для Галеша, второй - для Золотого Витязя. А тут вдруг, извольте радоваться, снизошел до ответа.
- Доблесть для дураков, - сказал Альберт, уже когда собрались да поехали. Долго думал маг. Видать, было над чем. - Мы ведь не за доблесть. Нам сказали дело сделать, мы едем и делаем. То, что по дороге попадается, - это помехи, досадные, но незначительные. Вот с крещением твоим разобраться или там короля эльфийского проведать - это дела, это и опасным может оказаться. Правда, Артур?
Тот лишь молча кивнул.
- Уж в Лыни-то опасно, - хмыкнул Зако, - свиньи заедят или куры затопчут?
- В Лыни люди, - совершенно серьезно произнес Альберт, - нечисти до людей далеко. А свиньи... Арчи, помнишь тех свинок?
Новый кивок в ответ.
Зако подождал. Но нет, рассказывать про "тех свинок", видимо, запавших в душу обоим, ни Артур, ни Альберт не пожелали. За ними вообще водилось... или не водилось как раз? Словом, ни тот ни другой не спешили делиться воспоминаниями. Вот, казалось бы, песни о них уж сто лет поют, а спроси попробуй, много ли правды в тех песнях?
Переглянутся молча.
И не ответят.
А все равно нечестно. Ни за что отмерялось полной мерой одному от Бога, второму - от Сатаны. Другим и сотой доли не дано ни удачи такой, ни силы, мажьей ли или человеческой, да хоть какой-нибудь. Колдунов знакомых много, но разве хоть один с Альбертом сравнится? А ведь учатся так же, сил не жалеют, ночами не спят, корпят над книгами. И что? Да ничего. Колдуны как колдуны, один другого стоит, и все вместе вот этому чернявому в подметки не годятся.

Предыдущая страница 15 Следующая страница


Врагов выбирай сам 16

А бойцы? Ну, тут и говорить не о чем. Вспомнить лишь вихрь стальной, что по двору Цитадели Павших гулял, и плюнуть с досады.
Нечестно. Несправедливо.

Галеш

Итак, чему же учат нас предания далекой старины? Существует две основные версии легенды о Братьях. Одна гласит, что святой Артур избран был Пречистой Девой как защитник и спаситель смертных, и дала ему Богородица великую власть побеждать демонов, и получил он от Нее имя Миротворец.
Народные предания по духу сильно отличаются от церковных текстов, им не чуждо ничто человеческое, так что святой Артур, покровитель всех, кто ценит хорошее вино и красивых женщин, в сказках этих влюблен в Приснодеву, а на щите его кровью начертано "Богородице Дево Радуйся". Это не правда. У Артура нет щита, а тот, что прилагается к парадным доспехам, украшен лишь алым крестом, без всяких надписей.
Вторая версия, такая же апокрифическая, как и первая, и точно так же отрицаемая и епископской церковью, и орденом Храма, гласит, что был Артур Северный избранником дьявола, погубителем и растлителем невинных душ, И получил он от Сатаны имя Миротворец, поскольку обязался сотворить для своего покровителя новый, страшный мир, где не нашлось бы места Богу.
Разумеется, в этих преданиях, не менее красивых, чем легенды о святости, Артур влюблен в Приснодеву, и эта любовь, любовь плоти и сердца, это греховное чувство воспевается в легендах с прекрасной и пугающей силой. Должен признаться, что меня когда-то заинтересовал именно дьявольский вариант, меня привлекла страсть смертного к Богородице, очаровала, заставила искать все сказки, легенды и песни, какие только были сложены о Миротворце.
И о брате его, Альберте.
Во время этих поисков я понял, что и Бог, и дьявол, и Пречистая Дева - все приложили руку к появлению в Единой Земле - нет, не Артура Северного - Братьев. Артур и Альберт могут служить Злу, могут творить Добро, могут любить или ненавидеть, грешить или быть праведниками, но всегда и во всем они вместе. Они немыслимы друг без друга.
"Сказки, - сказал я себе, - песни, легенды. Люди так любят преувеличивать".
И Господь в неизреченной милости своей дал мне возможность самому, своими глазами увидеть легендарных героев. Позволил мне быть с ними, сопровождать их в странствиях, смотреть, как совершают они свои подвиги, наблюдать их мирную жизнь, слушать, о чем говорят они, и видеть, как они сами слушают мои песни. И теперь я могу сказать: люди любят преувеличивать, и в сказках своих, в своих легендах они окружили Братьев волшебным ореолом, они связали их мистическими путами, сковали золотой цепью ангела с небес и рыцаря-монаха. Или стянули огненной петлей адского демона и, опять-таки, монашествующего рыцаря. На деле же все просто: Артур и Альберт любят друг друга так, как только могут и должны любить рано осиротевшие братья, старший из которых оберегает младшего от невзгод. А младший, чуточку более умный, куда более хитрый, вовсю этим пользуется... и мечтает походить на старшего, на настоящего героя, и боится потерять его любовь, и верит в него, как в Бога, потому что больше ему верить не в кого.
Мне нравится, как называет их Варг: Дети Неба. С языка джаргов это переводится просто: сироты. Но все легенды о Братьях пропитаны мистикой, а я, увы, падок на многослойные красивости, где смысл скрывается под смыслом и можно утонуть, пытаясь доискаться до истины. Поэтому в словах "Дети Неба" предпочитаю я видеть нечто большее И я готов верить Альберту, утверждающему, что они с Артуром настоящие, родные братья, почему-то оставленные матерью. И я готов верить Артуру, полагающему, что сам Господь доверил ему спасение Альберта, чья душа до сих пор блуждает в потемках.
От этой веры Артура многое зависит. А мне повезло, повезло, как летописцу, биографу, спутнику героев: я могу наблюдать пошатнувшееся основание веры. Я вижу, как Артур Северный начал сомневаться в себе и в своем Боге. Я пожалел бы его, пожалел бы обоих мальчиков, потому что это очень тяжело и больно, когда основа всей жизни ломается, как пересохшая ветвь, но, признаюсь честно: у меня не получается жалеть их. Легендарные герои оказались и в самом деле героями. Вряд ли о них, о таких, какие они на самом деле, кто-то сложит песни - не получится песен, - но и жалости, что бы ни случилось, не получится тоже.

***

На Козлодуй выезжали какими-то совсем уж древними, давным-давно нехоженными тропами, и чем ближе становился мертвый город, тем чаще переглядывались Альберт с Артуром, молча, без слов, без улыбок даже. Они ехали впереди Зако, бок о бок, по растрескавшемуся асфальту и, наверное, вспоминали, что было здесь сто лет назад. Вспоминали чудовищ, не людей и не зверье - что-то ужасным образом измененное силой бившего здесь тогда Источника, нечисть всех мастей; орды демонов, и мертвых - великое множество мертвых, неупокоенных, голодных, жадных до крови.
Тогда здесь росли леса, странные и страшные, отравленные, как и люди. Яд разливался в воздухе, яд был в земле, в воде, в растениях. Сейчас куда ни взгляни - выжженная, лишь кое-где поросшая сухой травой земля. Говорят, это сделал Альберт. То есть говорят, что ангел, сопровождавший Миротворца в странствиях, увидев Козлодуй, разгневался и сделал так, чтоб ничего не росло на отравленных землях. Не росло и не жило. Вот и думай, под силу ли мажонку, хлипкому франту, которого прихлопнуть можно шлепком ладони, под силу ли такому уничтожить все живое в округе на два дня пути? Если нет, то кто же тогда это сделал?
Развалины самого Источника они увидели с одного из окружавших его холмов. В маленькой ложбинке громоздились глыбы оплавленного камня, а земля была стеклянная. Как в Шопроне, там, где нынче конные ряды. Черная, звонкая, скользкая земля, отполированная вечными ветрами и мелкой пылью.
Артур остановил коня. Они с Альбертом вновь переглянулись, и рыцарь спешился. Помог брату спрыгнуть с седла. Все так же молча оба направились к тому, что было Источником. Зако подумал-подумал, и пошел следом.
Вот здесь, если верить песням, Братья приняли свой последний, самый страшный бой. Не с чудовищами, не с демонами - с человеком, продавшим душу Триглаву. Они уничтожили его, уничтожили Источник, уничтожили все, живое и неживое, и сполохи Небесного огня видны были в небе над двумя соседними княжествами. И Лунный Туман, обитатель Триглава, так напуган был силой, обрушившейся на его раба, что сбежал, спрятался в Преисподней, поклявшись никогда больше не появляться в мире людей. А вон на том холме, там, где стоит сейчас сложенная из черного камня часовенка, Артур и Альберт побратались.
И Зако слышал - не в песнях, конечно же, и не в сказках, - слышал он это от Галеша, что обряд смешения крови проведен был отнюдь не по велению души, а только лишь для того, чтобы стать сильнее, слив воедино магию и веру. Иначе, полагал Галеш, даже Братья не справились бы с Козлодуйским Лихом. И уж тем более - с Лунным Туманом.
- ... Что? - Зако взглянул на Артура.
- Чья это часовня? - терпеливо повторил тот.
- Пойди да посмотри, - отрезал хайдук.
То, что Миротворец снизошел до вопроса, разозлило еще больше, чем его обычное молчание.
Любой человек в Единой Земле знает, что за часовня выстроена на холме близ развалин Козлодуйского Источника. Но, конечно, не Артур Северный. Этот прямиком с Небес на землю спустился, ему дела нет до того, что тут люди творили, пока его не было.
- Сходим? - предложил Альберт. Артур взглянул на брата сверху вниз, удивленно приподняв брови.
- Там свет горит, - объяснил маг, - значит, живет кто-то. Интересно же. Вдруг колдун какой-нибудь или интуиты.
Артур пожал плечами и направился вверх по склону, напрямик, пренебрегая вырубленными в твердом стекле ступеньками. Альберт поспешил за ним. Мэджик-бук, лежащий в большом кармане на спине его мешковатого жилета, раскачивался, и Зако, который предпочел лестницу, казалось, что книга вот-вот перетянет и маленький маг покатится с холма вниз, на камни.
Однако Альберт, поскользнувшись на середине склона, вцепился в локоть старшего, и Артур без усилий вытащил его наверх. К часовне.

***

Их везде строили из этого стекла, черного, блестящего, очень твердого. Поговаривали, что часовни эти - дело рук магов или даже храмовников: ну кому еще под силу обрабатывать спекшийся камень, который не берут ни кирки, ни молоты? А часовня в Козлодуе - самая первая - была сложена и вовсе из небольших аккуратных кирпичиков. Не без мажьей помощи сплавленных друг с другом так, что не брали эти стены ни огонь, ни сталь. А взрывать никто не пробовал, справедливо опасаясь лишний раз тревожить плохое место.
Черные полупрозрачные стены мягко светились, словно внутри и в самом деле кто-то зажег лампу, несмотря на то что светлый день стоял на дворе. Зако-то знал, в чем тут дело, и внезапно пожалел о том, что предложил Артуру зайти в часовню. Незачем. Нечего ему делать тут, в святом месте, этому... "Скверна" - всплыло откуда-то из памяти поповское слово. Да, скверна. Грязь. Оскорбление памяти Миротворца, надругательство над всем, что дорого. Было дорого когда-то и оставалось дорогим сейчас. Пока еще оставалось.
Узкие двухстворчатые двери были украшены резьбой. На одной створке воин, держащий высокий щит, над непокрытой головой колечко нимба. Ангел с поднятым мечом и расправленными крыльями - на другой. Нимб отсутствует, зато под мышкой толстенная книга.
Артур остановился, разглядывая фигуры.
- Зеленое дерево, - отметил Альберт, - не пожалели денег. Ну ты чего встал?
Не дожидаясь ответа, он проскользнул мимо брата, толкнул двери:
- Ух ты! Артур... оно светится.
"... И кровь, просачиваясь сквозь сомкнутые ладони, - услышал Зако далекий, тихий голос Галеша, - капала на горячую землю. А там, куда упали капли, вспыхивал неугасимый огонь..."
Наверное, так оно и было сто лет назад, в третий день апреля, года сто тридцать третьего от Дня Гнева, когда Братья на вершине этого холма, после боя с чудовищами, готовые к бою с человеком, смешали кровь по языческому обряду. А сейчас в центре часовни, в земляном круге, не закрытом гладкими плитами пола, горели словно бы маленькие лампадки. Они уже сто лет горели. Когда-то Зако приезжал сюда с благоговением и гордостью, зная, что в его жилах течет та же кровь, что неугасимым светом пылала в часовне. Сейчас он не верил. И не хотел верить. И рад был бы выпустить вообще всю кровь из своего тела, занятого сейчас демоницей Тори, лишь бы ничего не связывало его с Братьями.
- Плохо-то как, - прошептал Артур.
Он смотрел в глаза вырезанного на стене святого, сурового и строгого, с худым лицом и яростно пылающими глазами. Резчики, судя по всему чуждые суеверий, не пожалели золота на волосы, дивной чистоты и величины сапфиры вставили в глазницы, щедро украсили серебром и латы, и щит, и угрожающе поднятый огромный топор.
- А это, значит, я, - с приятным изумлением заметил Альберт, разглядывая вторую фигуру. - Братец, ты погляди, настоящий жемчуг! Черный! Столько даже у нас с тобой никогда не было. И крылья серебряные... Артур?
- Сожги это!
- Что? Зачем?
- Ты можешь?
- Конечно, но...
- Братик... пожалуйста.
- Да я не против. - Альберт пожал плечами. - Я только хочу сказать, мне твоя помощь понадобится.

***

Сюда приходили со всех концов Единой Земли, приходили и приезжали: поклониться святыне, попросить защиты от чудовищ и от демонов. Попы намозолили языки, объясняя, что нельзя молиться несуществующему святому, грозили анафемой любому, кто заглянет в Козлодуй. А уж сколько раз пытались сжечь часовню, сломать, сровнять с землей. Но что с ней сделаешь? Стоит себе маленькая, черная, и сияние золотое от нее исходит.
Народ исхитрился: в Козлодуй ехать нельзя, так они по всем княжествам кумирен понаставили. И все равно находятся такие, кого ничем не напугать. Едут и сюда, в плохое место - в святое место? - особенно жители окраин. Там ежегодно в каждой деревне отряжают паломников. Говорят, помогает.
И вот святой защитник, донельзя похожий сейчас на безжалостного воина, вырезанного на дверях и на стене часовни, молится, закрыв глаза, склонив золотоволосую голову. А ангел его сидит рядышком прямо на земле, раскрыв магическую книгу, стучит пальцами по кнопкам. И черный камень, который не брали ни сталь, ни огонь, ни молитвы, течет и плавится, как смола. Оседает часовня сахарным домиком. Жалко-то как, господи! Сказки жалко. Души своей грешной, некрещеной, которая только здесь утешение находила. Злой Бог в небесах равнодушно смотрел на землю, а сюда можно было приехать, преклонить колени перед прадедом, увидеть улыбку на строго сжатых губах и поверить, что какой ни есть Золотой Витязь, а Миротворец гордится им, правнуком, потомком. Поверить, что достоин этой гордости.
Мальчишки вломились в чужую мечту со своим мерилом. Вломились так, словно имеют на это право. Взялись перекраивать сказки по своим меркам. И не поспоришь с ними. Поздно уже спорить. Теперь, чтобы снова сделать сказку правдой, придется убивать. Но это легко... Зако смотрел на стекающую с холма черную, горячую лужу... это будет легко. И даже радостно.

***

- В шопронских храмах молятся не Богу, - сказал Артур, когда черная оплавленная глыба - бывшая часовня Миротворца - осталась далеко позади.
И замолчал.
Альберт также молча ждал продолжения.
- И здесь молились не Богу.
Пауза. Только копыта стучат да позвякивают колечки на сбруе Стерлядки.
- В Шопроне молятся митрополиту. - Артур сжал губы. - А в этой часовне молились нам с тобой. Вместо Бога и дьявола, понимаешь, братик?
- Глупости, - сказал Альберт.
- Да?
- Ты... мы не дьявол.
- Отец Адам тоже не Господь. Но пастыри - праведники, чего не скажешь о нас. Может быть...
- А вот это уже ересь.
- Да, - согласился Артур с видимым облегчением, - все ересь. Я еретик, но и он тоже. Ты ничего не почувствовал здесь?
- Не-а. - Альберт демонстративно зевнул, всеми силами стараясь показать, как мало затрагивает его поднятая тема.
- А я почувствовал, - признался Артур, - мне было хорошо. Радостно.
- Здесь был Источник. - напомнил Альберт. Теперь он даже под пытками не признался бы, что в уничтоженной часовне охватило его удивительное чувство, сродни тому, что испытываешь во время левитации. Легкость во всем Теле, дух захватывает, и хочется смеяться без всякой причины. - Oчень сильный Источник. Самое место для храма. Ты же это чуешь, сколько раз тебя сэр Герман просил места для новых церквей искать.
- Ну да, - поразмыслив, кивнул Артур, - наверное, в этом все дело.

***

День за днем. Ночь за ночью. Далека дорога, нелегка. Нет больше травы - голая земля вокруг, сухая, пыльная. Главный добротицкий тракт вдоль древнего русла идет, но Артур тракт презрел: если так и так воевать, значит, можно снова путь срезать. Чуть-чуть, капельку, а быстрее получится.
Получалось не на капельку. Серьезно быстрее получалось. Вместо трех недель - две да еще полтора дня.
Деревня под названием Стополье. Большая. Церковь на горушке. А перед околицей двое храмовников скучают в форме полевой, и при них сержантов четверо. Артур увидел, засиял ярче солнышка, даром что морда пыльная. Ну и рыцари, ясное дело... ворон с вороном, как известно, братья навек.
Спешились.
Навытяжку:
- День добрый, братья.
- День добрый и вам, брат. Можно ли узнать ваше имя?
- Артур Северный.
- Сам Миротворец? Большая честь для нас. Я зовусь Тудор, а это брат Дину...
Завидки берут. В какую даль от Сегеда забрались, а уж от столицы и того дальше, а поди ж ты, и здесь Артур своих отыскал. И ведь видят друг друга в первый раз, а рады, как будто братьев...
Братьев. Вот именно.

***

И наконец-то, в первый раз за долгие дни, было спокойно. Хорошо было. Церковь в Стополье епископская, зато кладбище и часовня при нем принадлежали ордену Храма. И молодой капеллан, отец Лазарь, хоть и поглядывал на Артура со смесью недоверия и благоговения, обязанности свои выполнял как должно. Выслушал короткую исповедь, отпустил грехи, укоризненно хмурясь, посоветовал не держать зла на Зако и по возможности скорее помириться с Золотым Витязем. А если на это недостает душевных сил, так хотя бы испросить у него прощения за вольные или невольные обиды и за гордыню.
Что Артур и исполнил в точности, чем немало бедного Зако удивил. Кажется, даже напугал слегка.
Зато с души свалился изрядный камень.
Стопольский командор рыцарей<Или лейтенант - рыцарь, стоящий во главе отряда из десяти братьев>, брат Евстафий, распорядился, чтобы никто братьев и спутника их не тревожил, и добавил для пущей ясности: "А ежели сами они предпринять что-то замыслят, в предприятии этом всячески препятствовать". И за это распоряжение Артур лейтенанта сердечно поблагодарил. Видит бог, парой дней раньше он нашел бы в себе силы рассердиться на излишнюю заботливость, но сейчас уже никаких сил не осталось. Вышли все. Ни одной спокойной ночи за две недели - не железные же они с Альбертом, что бы там Зако себе ни думал.
А он ведь, наверное, злился, когда говорил, легко, мол, все вам далось. Обидеть, может, и не хотел, но уж совершенно точно не рассчитывал, что слова его лестными покажутся. Значит, вот как оно выглядит: один молится, второй огнем жихает, и все само выходит.
Спасибо Золотому Витязю, порадовал.
Потому что драться с нечистью "как хайдуки или обычные храмовники, с кровью да через смертный страх" - это никуда не годно. Если уж выпала судьба такая - тварей убивать, надо легко это делать. Легко и красиво. И чтоб не знал никто, как эта легкость душу жжет и тело ломает.
В последний раз Артур подходил к Чаше еще в Сегеде. А сколько всего случилось потом... Молись не молись - копится усталость. Еще несколько дней без святого причастия, и остался бы от сэра рыцаря источенный ржой огрызочек. Стальной, конечно, да толку с той стали?
Альберт говорил: "выгораем, братец". А Артуру казалось, что не горят они, а ржавеют. Вот и спасались каждый по-своему.
Счищай ржавчину молитвой и постом, полируй сталь до блеска зеркального, огонь гаси, чтоб тлел едва-едва, - все едино. Стачивается металл, тлеет фитилек.
И дома сидеть не получается. Все равно горишь, все равно душа ржавчиной покрывается, так еще и чувствуешь, что зря. Пламя чистое дымом становится, будто травы сухой в огонь подбросили. Уж лучше - разом, огненной бурей, молниями белыми, и чтоб ни один обиженный...
Ржавеем?
Выгораем?
Да от горения нашего пожары полыхнут! Небо с землей сплавится! Сто лет назад встряхнули мир, с головы на ноги поставили и повторим, если понадобится. А не понадобится - все равно повторим. Чтоб не зря сгореть. Не впустую прахом рассыпаться.
Эх, Артур Северный, постыдился бы перед причастием-то! Смирение и милосердие, помнишь - милосердие и смирение. Вот твой путь, ясный путь, чистый, что ж ты с него все время сбиваешься?
А ночью, конечно, кто-то пожаловал, и бой, судя по шуму, завязался нешуточный. Однако когда Артур, без раздумий позабыв о запрете брата Евстафия, подхватил топор и вымелся на темную улицу, его встретил изрядно струхнувший оруженосец и очень просил вернуться в дом. Чего уж он больше боялся - гнева ли командора рыцарей или остаться в темноте один-одинешенек, кто знает? Артур просьбе внял. Вернулся. И лишь падая обратно на койку, сообразил: вмешайся он сейчас в бой - и плакало завтрашнее причастие. Кто ж его, с кровью на руках, к Чаше подпустит9
А за околицей все стихло довольно быстро. Справились братья и без помощи Миротворца. Топора, а не рыцаря!

***

Быстрая связь работала и здесь. С вечера отчитавшись перед братом Евстафием - субординация этого не требовала, зато требовала ситуация, - уже с утра Артур получил от командора ответ:
"Флейтист говорит: Триглав ни при чем. Думай, сын мой, кроме тебя некому".
Спасибо сэру Герману за лестные слова, умеет... чтоб ему здоровым быть! Все спокойствие как рукой сняло. Неужели снова то же самое: все ниточки к Триглаву идут, а на деле человечишко какой-нибудь паутину заплел? И сидит, дурашка, мух ловит. Не понимает, что паук-то не он, паук с Триглава на него любуется, гладит дурака по голове: молодец, говорит. А мух сам высасывает...
В Лыни надо быстро обернуться, и сразу в Серый лес, к королю эльфийскому. А славно будет, если ошибка прямо здесь, в Стополье обнаружится И время не уйдет, и в Лынь ехать не придется. Но это помечтать хорошо, а на деле понятно, что в записях приходских никакой ошибки нет. Была бы - нашли давно.
Книги Артур для верности все-таки просмотрел. Нашел там запись о рождении Зако Чопичева. И о крещении, ясен день. Здесь, в Стополье, крестился Золотой Витязь. Поп тогдашний семь лет как помер. А жаль. Вот бы с кем побеседовать. Поленился орден тогда, двадцать лет назад, не проявил должного рвения. Как будто каждый день к ним некрещеных детишек привозят. Ну да что ж теперь? С самого начала ясно было, что поездки в Лынь не миновать.

***

- Мать-то твоя жива еще? - спросил Артур у как всегда недовольного Зако.
- Жива, - неохотно обронил Золотой Витязь, - вроде.
- Как так "вроде"?
- Что я, к ней каждый год езжу? Была жива. Сейчас - не знаю. Дом наш спросишь, покажут тебе. Чопичев дом. Его все там знают.
- А ты не едешь разве?
- Зачем? - Зако сверкнул глазами. - Сам езди. Мне в таком виде лучше мамке на глаза не показываться. Скаженная она у меня, ясно? После этих ваших "крещен - не крещен" умом тронулась. Вся деревня пальцами показывает. А ты сто лет назад не поленился, кобелина, доскочил до Лыни, вот и сейчас не поленись. Съезди, повидай убогую.
- Ну, знаешь! - Артур слегка растерялся. - Матери твоей я знать не знаю.
- Деда моего ты тоже не знал, - отрезал Зако.
- А дед-то при чем?.. М-да.
Артур понял неуместность вопроса. Если Золотой Витязь в своих подозрениях прав, дед его очень даже при чем. Хотя, конечно, не в такой степени, как прабабка...
- Значит, оба останетесь, - рассудил он, не желая спорить.
- Что, и я? - не понял младший.
Подумал, не обидеться ли, но обижаться было не на что. Кто-то ведь должен с Зако остаться, на случай, если Тори объявится.
- Веди себя хорошо, слушайся сэра Евстафия, я скоро вернусь. - Артур поймал брошенный в него младшим ковш из рога. Тяжелый. Попал бы, мало не показалось. Улыбнулся широко и беззлобно:
- Спасибо, братик, что напомнил: ты ведь сегодня еще не стрелял. Бери-ка арбалет да ступай к мишеням. Хоть полчаса позанимайся.
А лучше подольше.
Это Альберт, даром что старший обзывается лентяем, понимал. Безопасно в Стополье, не сказать чтобы тихо, вспоминая прошлую ночь, но никакие твари здесь не страшны. Орден Храма - это не пастыри, и можно не бояться, что убитые вчера чудовища вернутся сегодня, чтобы завершить начатое.
Не бояться. И спать спокойно. А когда спокойно, когда не мешает никто, сны плохие снятся. Страшные.
Почему всегда выходит так, что они с Артуром выкладываются до донышка?
... А ты не думай, братик. Знаешь, почему герои не думают? Не потому, что дураки, - просто они спятить боятся. До донышка - это ведь не досуха. Другие не выкладываются, так других и едят. А нас с тобой ни разу еще не сожрали.
Мы сами себя...
Сами.
Арбалет в руках звонко цвангает тетивой. Болты в мишень, один за другим. Цванг - бум. Цванг - бум.
Рядом брат-сержант наставляет во владении арбалетом пятерых оруженосцев. И не видно, но и так понятно, ставит мальчишкам в пример брата Альберта Северного. Стреляет Альберт и впрямь иному рыцарю на зависть. Но это-то просто: вот ты, вот мишень, целься да курок спускай. Видели бы детишки, что, по мнению Артура, в обязательную программу занятий входит...
А ведь идет наука впрок. Когда голодные псы приходили, ты, брат Альберт, стрелял с кувырка навскидку и не промахнулся ни разу.
Промахнулся бы - болт золотой вполне мог старшему достаться.
Может, в этом все дело, а вовсе не в тренировках?
Цванг - бум.
Мысли плетутся в косицы, скользят в пальцах, свои ли мысли, Артура ли? Мы одной крови. Мы действуем, как один человек, думаем, как один человек, чувствуем, как один человек. И мнится порой, что нечисть,
нежить, чудища - все твари, что в Единой Земле жируют, видят не двоих разных: монаха и колдуна - одного кого-то они видят. И какой он, этот "кто-то", можно лишь догадываться. Наверное, такой, как в сказках...
Страшный.
Альберт один в Стополье, а все равно Артур рядом. Как всегда впереди, чтоб принять первый удар, и все другие, сколько их будет, если вдруг замешкается "умный братик".
А старший подъезжает уже, наверное, к Лыни, но знает: оглянись - и увидишь за правым плечом готового к бою мага.
А между ними - золотая, сверкающая сеть, гибкая решетка от земли до небес, неразрушимая канва, по которой вышиваются узоры заклинаний.
Нелепое и невозможное единство веры и колдовства. Уже не скажешь наверняка, пришла ли сила из обряда побратимства, или она была всегда, дремала просто, пока невиданное кощунство и над Богом, и над наукой не встряхнуло, заставляя проснуться. И тем более не поймешь, обряд сделал их с Артуром братьями или им, братьям, чтобы увериться в родстве окончательно, не хватало только обряда.
А Зако, глупый, не поверит ведь, что сила есть во всех, только не все ее взять умеют. Это как с мэджик-дисками, рассыпающимися в пыль, когда срабатывает заклинание. Сколько стоят такие, представить страшно. Ну, то есть, не страшно, конечно, если денег много, но большинство магов такой роскоши себе не позволяют. Обходятся книгами, насколько ума хватает. А заглянуть в себя поглубже, увидеть: да вот же оно, в тебе все - нет, не хотят.
И правильно делают.
Диски-то рассыпаются.
Но стоит начать из себя черпать - и уже не остановишься. Ни мэджик-бук, ни диски - побрякушки блестящие - со своей, настоящей, силой и сравнивать нельзя. Маги используют магию. Используют, а нужно творить. И тогда получается все. Пылающие цветные узоры, не заклинания - всемогущество. Танец разума на сколах природных законов. Сумей только понять, удержать в руках горящие вожжи, пронестись над краем - слева бездна безумия, справа - стена бессилия, и страшно, и радостно, и отдаешь себя, чтобы брать так же щедро.
Черпаешь.
Пока не вычерпаешь.

***

А потом спать страшно.
Может быть, на Артура так же "находит", когда "другой" появляется?
Да нет. Вряд ли. "Другой" приходит, когда придется, а сны снятся, только если выложишься, как в эту поездку, или как вот месяц назад, в Цитадели Павших. И не снится старшему ничего, с ним все наяву происходит. А самое главное, Арчи ведь и вправду пророчествует, он видит или знает то, что будет. А сны нашептывают то, что могло бы быть. Что могло бы... если б не послушался приказа особенно сильный дух, не сплелось правильно колючее полотно ловчей сети, не выдержали защитные поля, не...
Нет!
Зато Альберт не ошибался.
Никогда.
Наученный снами, он знал цену ошибкам.
А сегодня лучше весь день провести здесь, на пыльном тренировочном дворике, стреляя по безгласным мишеням. Чтоб устать к вечеру до посинения. Нормальной, человеческой усталостью. Чтоб от этой усталости валясь, на ходу засыпая, загнать себя под горячий душ... - хорошо живут храмовники! - ...и спать потом, как бревно. Бревнам сны не снятся. Даже тем бревнам, которые людей заедают. Убивать и таких доводилось.

***

Сэр Евстафий продолжал являть чудеса понимания. Узнав, что Артуру придется ехать в Лынь, он деликатно сообщил, что сразу после обедни туда же направляется патруль. Сменить дежурных братьев. Так что если сэр Артур не спешит...
Артур не спешил. Настолько не спешил, что хоть небо на землю падай, он без провожатого даже к околице Стополья не подошел бы. Не говоря о том, чтобы за эту околицу выехать. Так что в Лынь отправились большой компанией: двое братьев-рыцарей, четверо оруженосцев, четверо сержантов и брат Артур Северный. Да, еще Миротворец - предмет завистливых взглядов оруженосцев. По сказкам, топор Артура благословлен был Пречистой Девой - истинная правда, одним своим видом пугал нежить - и еще как пугал, убивал бесплотных духов - н-ну... с поправкой можно принять и это, а если хозяина ранили, продолжал драться сам по себе, летал по небу и бил врага в темечко - без комментариев.
Сам Артур, может, и позволил бы паренькам полюбоваться Миротворцем поближе, но топор терпеть не мог, когда его без нужды трогали чужие руки. А оруженосцы, за неимением лучшего и с дозволения командира, взялись расспрашивать заезжего гостя о всякой ерунде. С их точки зрения, впрочем, вполне значительной. Совсем другие мальчишки, чем Мартин с Сергием, и воспитывают их иначе, а вопросы одни и те же.
Кстати, о воспитании. Отец Лучан, даже когда позволял Артуру заговорить, многословие наказывал обетом молчания на сутки и больше. А здешние детишки трещат как сороки, даром что на марше. Хотя, конечно, нельзя мерить всю Долину мерками монастыря Приснодевы. Оруженосцы же, все четверо, южане. Из разных медье, однако юг он и есть юг, и по сравнению с земляками-мирянами парни, считай, молчат.
Вообще стоит порадоваться, что Лынь в Тырновской земле, а не в каком-нибудь Приболотье. Лучше уж сумасшедшая матушка Чопич, чем вполне здравомыслящая южанка, получившая возможность поговорить. С такой и самому недолго рехнуться.
Лынь... вот занесла же нелегкая. Нет, не сегодня. Тогда, сто лет назад. Как там Зако сказал: кобелина. И правда. А ведь приезжал-то по делам, как вот сейчас... тьфу! Не дай бог. Нет уж, в Лыни - никогда больше.
Уставом ордена рыцарям, выполняющим небоевое задание, предписывалось носить парадную форму. Исключая серебряные доспехи, что мирно покоились сейчас на маршальском складе в ожидании очередного торжества. И на том спасибо. Артур и так-то не питал нежной любви к парадным одеяниям, а уж дурацкие латы ненавидел до скрежета зубовного. Черти в аду, если, не дай бог, доведется туда попасть, не на сковородку грешную рыцарскую душу потащат, а облачат в серебро и заставят по преисподней туда-сюда верхом разъезжать. Эти знают, чем пронять можно.
Однако пока что доспехи на складе. А на Артуре поверх белой, форменной, с узкими рукавами, туники сияет белизной гербовая котта. Белая эсклавина на плечах. На шкуре Серко - белый чепрак. Весь в белом - самое время куда-нибудь вляпаться. И, судя по взглядам, которыми провожают кавалькаду крестьяне, парадное облачение выглядит куда как внушительнее, чем примелькавшаяся здесь полевая форма. В общем, для того и задумывалось. Наверное.
Если книжкам верить, до Дня Гнева храмовники носили такую одежду не для пышности, а потому что другой не было.
Бедняги. Трудно им тогда жилось.
"Угу, - хмыкнул Артур, представив себя и Серко со стороны, - трудно. Будто тебе сейчас легче".
- Брат Артур, брат Евстафий распорядился, чтобы братья-рыцари дождались вас, если вы управитесь с делами сегодня. Если нет, он рекомендовал вам вместе с нами дождаться завтрашней смены. Мы проводим вас в Стополье.
- Понял, спасибо.
Лынь притулилась в низинке, между пологими холмами. Дорога взбежала на взгорок, и Артур привстал на стременах, разглядывая деревню.
За сто лет она стала заметно больше. Или просто так кажется?
Да нет, вон же видно - целая улица протянулась от бывшей окраины дальше к востоку. Выгнулась колечком, как песий хвост, огибая подножие холма.
- Сюда ссылали? - поинтересовался Артур у спутников. - Или сами расплодились?
- Бегут сюда, брат, - ответили ему. - Сначала от эльфов спасались: у Серого леса ни одной деревни не осталось, а сейчас от тварей бегут. Восточнее, у болот, страшные дела творятся.

***

Отряд уже разглядела от околицы вездесущая детвора, тыкали пальцами, верещали что-то - сверху не разберешь, но звонко.
Стоило перевалить через холм, как мелкота брызнула навстречу. Серко захрапел, мотнул головой, прижимая уши. Он не любил детей, особенно шумных, а от этих шуму было, как от целой приходской школы на прогулке. Ладно хоть близко они не совались, справедливо опасаясь злых рыцарских лошадей.
Когда командир патруля, прощаясь, отсалютовал Артуру, старший... ах ты ж... не старший, а старшая - девица ведь, в штанах просто... Не иначе магичкой вырастет вроде Ирмы. Словом, эта самая девица, почесав разбитый локоть, уверенно сообщила остальным:
- Белый который, он над всеми рыцарями начальник. С севера приехал.
- Тоже, удивила, - снисходительно протянул один из пацанов и сплюнул, щегольски оттопыривая нижнюю губу. - А как у него коня звать, ты знаешь?
- Будто ты знаешь.
- И знаю, - парень смерил девчонку взглядом, - Крыланом, вот как.
- Да брешешь...
Артур направил коня вдоль улочки, указанной командиром патруля, и спор оборвался, дети поспешили следом, а за детьми - вот кому радости! - увязалась стая репьистых шавок местной породы.
Привезти бы в Лынь умников, рассуждающих о трудной судьбе крестьянских детишек, что от зари до зари трудятся, рук не покладая. Привезти и показать. Вот они, детишки, уработались - с ног валятся. Оттого, видать, и скачут как блохи. И визжат, как...
Кто, кроме детей, может визжать так громко и противно, Артур вспомнить не смог. Зато снова вспомнил монастырскую жизнь, временные обеты молчания, смирение и милосердие, а также трудовую повинность, каковая, без сомнения, идет на пользу отрокам и отроковицам.
- К Чопичам едет! К Чопичам! - радостно заблажили позади. - К Илоне-богатейке!
Артур вздохнул, подавляя желание пустить Серко рысью. Миновал дом колодезного смотрителя и подъехал к воротам следующего, такого же большого.
Насчет "богатейки" шумные дети не врали: над высоким забором, неожиданно зеленые на фоне привычной сухой серости, торчали ветки яблонь с завязями плодов второго уроожая. А за деревьями виднелась каменная громада цистерны размерами никак не меньше городских, расставленных по одной на квартал. Чопичева хозяйка, иначе говоря, вдова, бывшая старшая жена Симеона Чопича, покупала столько воды, чтобы хватало и ей и деревьям. Что ж, неплохо живет сумасшедшая матушка Золотого Витязя.
Артур спешился, толкнул калитку и вошел во двор, ведя Серко на поводу.
За домом громыхнул цепью и загавкал басом дворовый пес, судя по голосу - не чета тем шавкам, что пылили за детворой, взлаивая от одного лишь дурного задора. И таким же грозным:
- Кто это пожаловал?, - разве что произнесенным по-человечески, а не по-собачьи, встретила Артура выплывшая на крыльцо толстая, высокая женщина.
Правда, тут же, прищурившись, ладонью прикрыв глаза от солнца, она ахнула:
- Сыночка! Приехал, родной!
И Артуру захотелось убраться подальше.
Сумасшедшая. Зако ведь предупреждал...
Илона Чопичева грузно сбежала с крыльца. Захрапел и попятился и без того злой Серко. Артур отступил вместе с конем, собираясь совершить тактический маневр и оставить жеребца между собой и сумасшедшей, но Илона остановилась, как о стену ударилась. И по-девичьи прижала к щекам ладони:
- Ох ты ж господи, обозналась я! Сэр рыцарь, я ж вас за сыночку приняла. Да не вижу ж против солнышка-то, а блестит, ну, думаю: Зако приехал, вспомнил о матушке. А это ж не Зако, это рыцарь благородный. Не мудрено перепутать, вы ж похожи с сыночкой-то моим. Ох, а что ж вы приехали, или беда с ним стряслась?
- Нет, - поспешно заверил Артур, пугаясь того, как округляются, мгновенно наливаясь слезами, глаза хозяйки, - ничего не случилось, напротив, у... гхм... у господина Зако дела складываются как нельзя лучше. Командор Карцагский узнал о его желании стать братом-рыцарем и поручил мне разобраться с... ну, кое-какими неясностями.
- Так что ж вы стоите-то? - встрепенулась Илона, моментально переходя от тревоги за сына к заботе о госте. - Пойдемте в дом, благородный рыцарь. Мы ж понимаем, вы там у себя к простоте нашей непривыкшие, но мы ж от всего сердца. Вы ж человек божий, понимаете, значит, когда от сердца-то, не побрезгуете нашей скромностью. - И тут же, перейдя от квохтанья к прежнему грозному басу, загудела набатно. - Левка! А ну выдь! Выдь говорю! Коня прими!
Здоровенный, чубатый красавец явился, зевая, из дверей конюшни. В светло-русых кудрях его запутались соломинки, а толстые пальцы почесывали живот с таким звуком, как будто железная щетка скребла по свиной шкуре.
- Тута я, тетушка.
- Спал, лоботряс?! - грозно вопросила Илона. - Ей-же-богу, завтра же в поле отправлю. Я тебе что велела?
- Дудика перековать, у Сметанки в деннике настил сменить, сено перетрусить, сбрую поправить...
- Сделал?
- Дак вот, - Левка зевнул, хотел было снова почесаться, но под взглядом Илоны замялся, - вот, - повторил доверительно, - сбрую правлю.
- Я тебе выправлю, - пообещала Илона, - вернутся мужики с поля, я им вожжи выдам, они тебе все выправят. Коня прими, олух.
- Коня? Вот этого, что ли? - Ясные глазоньки из-под длинных ресниц оглядели Серко и моргнули. - Дак, тетушка, оно ж меня само примет. Оно ж рыцарево, драться, поди, обученное.
- В самом деле, - сказал Артур, отвлекая Илону, уже набравшую в грудь воздуха для долгой и обстоятельной ругани, - он у меня кусается. И вообще, мы ненадолго. Я подпруги ослаблю, - он поймал себя на желании заискивающе улыбнуться грозной хозяйке, - и пусть его мальчик какой-нибудь поводит.
- Слыхал, мальчик? - Илона глянула на Левку.
- Слыхал, - вздохнул тот.
Нога за ногу подошел ближе, осторожно принял у Артура поводья и повел Серко по песчаной дорожке куда-то в глубину двора.
- Садик у меня, - скромно объяснила Илона Чопичева, - лошадка в садике погуляет, травки пощиплет, и ей, и садику польза, так ведь, благородный рыцарь? А то они ж у вас, кони-то, травки свежей и не видят. Где ж ее взять, травки, когда рыцарей из обжитой земли отозвали? Ну чего ж на дворе стоять, пойдемте в дом-то.
Людей в хозяйство Илоны Чопичевой отбирали, судя по всему, как в гвардейский ряд - по росту и развороту плеч. Девица, принесшая гостю воды умыться с дороги, и две другие, что подавали на стол, оказались всего на полголовы ниже Артура. Пышногрудые, румяные; юбки колышутся вокруг роскошных бедер; в глубоких вырезах вышитых рубашек...
Артур напомнил себе, что "в Лыни - никогда больше", и вздохнул.
Та, давнишняя девочка была совсем другой. Она, наверное, понравилась бы Альберту - маленькая, худая, ключицы-палочки, грудь помещалась в ладони. Девственница.
Сколько ей было? Лет, наверное, четырнадцать... Другие в таком возрасте уже детишек нянчат.
Артур ничего о ней не знал. Вообще ничего. Она появилась ночью и ни на миг не смутилась тем, что Альберт спал в этой же комнате. Спал или притворялся спящим. И она ушла раньше, чем рассвело, - Артур и разглядеть ее толком не успел. Так и помнил потом - на ощупь. Руки помнили, помнило тело, губы...
Рано-рано утром они с младшим уехали и больше уже не возвращались в Лынь.
А если б и вернулись?
Честно говоря, Артуру ничуть не интересна была судьба этой тощенькой, засидевшейся в девицах и зачем-то отдавшей невинность заезжему рыцарю.
- ...мы и раньше не бедовали, - услышал он наконец воркотанье-рокотанье Илоны Чопичевой, - хозяйство, садик - это уж как водится. Чопичи ж семейство в Лыни не последнее. А как сыночка наш, Зако, золотенький мой, в дальние земли подался, так и стал он матушке родной подарки один другого краше слать. Он же ведь у меня один. У Симеона-то Чопича, хозяина моего, жен пятеро было. Уж они рожали себе и рожали. Да вы ж и сами видите: парни-девки у меня как на подбор все. Сестрицы<Сестры - здесь младшие жены> мои по второму разу замуж пошли. В старшие жены. А и то, с приданым, что Симеон за ними оставил, чего ж им старшими не быть? Они - замуж, а детишки в отцовом доме остались, пасынки да падчерицы, послал Господь, я на них не нарадуюсь. А я Зако вот только родила. Зато удался сыночка - весь в отца. А отец наш, ох и греховодник был! - Илона сладко зажмурилась. - Я ж ведь, грешным делом, когда вас-то разглядела, благородный рыцарь, я ж подумала ну не иначе и здесь Чопичева кровь. Похожи ж ведь вы на Зако, ну как брат младший. Вы уж не обижайтесь, если я не так чего скажу.
Артур не обижался. Зако он видел лишь в облике Галеша, в чернявом и тонкокостном - плюнь, переломится - теле менестреля. Вполне возможно, что настоящий Золотой Витязь и вправду светловолос, светлоглаз и высок ростом. Почему нет? Вон Левка (интересно, его когда крестили, знали уже, каким вырастет?) - здоровущая орясина, и кудри русые, и глаза - как голубые стеклышки. И вправду ведь похож, как если бы кто Артура взял и в щелоке как следует выполоскал, чтоб краски сошли.
Он помалкивал, изображая внимание, кивал согласно время от времени, предоставляя хозяйке возможность выговориться. Кому еще ей здесь о любимом сыне рассказать? Не соседям же, те давно все наизусть знают. А новые люди бывали в Лыни нечасто: четырежды в год приезжали купцы, да, может быть, редко-редко забредали сюда какие-нибудь бродячие театры. В таких деревеньках трудно заработать денег, зато накормят селяне от пуза, напоят, да еще и с собой дадут - на месяц хватит.
Однако вряд ли Чопичева хозяйка привечала актеров. С таким забором да с басовитым кобелем на цепи - нет, странничков здесь не любят. Иное дело "благородный рыцарь", и не простой, патрульный, а в форменной эсклавине с крестами. Такого в своем доме принять - всей деревне на зависть.
И лучше, конечно, так, чем наоборот, На севере теперь храмовнику даже воды не подадут напиться.
А в горах шелухи словесной нет-нет да попадется семечко, из которого при известном умении можно не деревце, так хоть кустик вырастить. Листочки-веточки, тут слово, там два, выстраивается, складывается картинка... если повезет. А не повезет, так не убудет с сэра Артура, послушает старую женщину. В первый раз, что ли?
- Скажите, госпожа Илона, - он наконец-то выбрал подходящий момент, чтобы придержать лавину воспоминаний и наивного хвастовства хозяйки, - не заметили ли вы во время крещения Зако каких-нибудь странностей, может быть, помех, что отвлекали священника, или нарушения порядка таинства?
- А... - прерванная на полуслове хозяйка запнулась, - а-а, вот вы зачем приехали. Да и я ж говорю, давно пора было, двадцать лет ведь прошло. Дозволения на крещение нам так и не дали, грех, говорят, по второму-то разу. А где же по второму, когда господин рыцарь, что в Тырнове над всеми старший, ясно сказал: не крещен. А если не крещен, так ведь крестить же надо. Как же это, когда душа и без крещения? Двадцать лет я за сыночку Бога молю, помоги, Господи, разобраться, спаси душу грешную... Или дел столько у господ рыцарей, что для простых людей у них и времени нет? Да нет, я ж понимаю, - замахала она рукой, предупреждая возможные оправдания или объяснения, - я ж все понимаю, дела, чудища, в последние годы и вовсе страшное творится. А вы что же, из самого Сегеда к нам?
- Да.
- Ой, таких детишек в такую даль отправляют! - Илона жалостливо покачала головой. - И о чем только думают? Неужели ж постарше никого не нашлось? У нас-то детки храмовые одни не ездят, со взрослыми только. Опасно ж ведь в Лыни-то.
Артур стиснул зубы и очень вежливо напомнил хозяйке:
- Вы хотели рассказать о крещении Зако.
- Да я ж и говорю, - удивилась Илона, - как раз к тому и подхожу. Когда Зако крестили, не приняла его душа таинства, потому как не праведно оно было и не от Господа. А Чопичи, я вам скажу, благородный рыцарь, они на это дело чуткие, потому что род свой ведут от самого Миротворца. Тот, всем известно, ни чудищам, ни друидам, ни чернецам-ведьмакам спуску не давал. Разговор короткий был: нечисть - смерть тебе собачья! - С неожиданным воодушевлением хозяйка ударила ладонью по столу, словно изображая Миротворца, дорвавшегося до "нечисти". - Знал, - она наставительно и благоговейно подняла палец, - знал Миротворец-то, что души черные в черные одежды рядятся...
- Госпожа Илона, - терпеливо произнес Артур, - оставьте Миротворца, расскажите о крещении вашего сына. Почему вы считаете, что таинство было не праведным?
- Да потому что Зако его не принял.
- Понятно. - Рыцарь уставился в узорчатую скатерть, мстительно предвкушая, как будет дословно пересказывать сэру Герману все рассказанное Чопичевой хозяйкой.
Не позволит. На самом интересном месте прервет и велит докладывать по делу...
- Госпожа Илона, а крестный отец Зако жив ли еще?
- Да жив, куда ж он делся бы? Водяник наш - крестный сыночки и есть.
- Водяник?
- Ну смотритель колодца, если по-вашему, по столичному. А по-нашему, так водяник. Вы там, у себя, водяником водяного деда называете, что в канале живет, девок топит. А у нас...
- Спасибо, - Артур поднялся, - вы мне очень помогли. До свидания, госпожа Илона.
- Что так скоро? - Она искренне удивилась и, кажется, даже слегка обиделась. - Вы ж не отдохнули, не покушали даже. Ну где ж это видано, в такую даль добираться и обратно сразу? Да куда ж я вас отпущу? К вечеру дело. А ну как обидит кто? У нас же здесь не то что на Севере, у нас же и чудища водятся. Вот завтра рыцари обратно в Стополье отправятся, так вы с ними и поедете, а сегодня здесь заночуете. И про сыночку, - Илона взглянула на Артура жалобно и тревожно, - что ж вы мне про сыночку моего ничего не расскажете?
- Он сам все расскажет, - пообещал юноша, дав себе зарок при первой же возможности отправить Золотого Витязя в Лынь, если надо - пинками пригнать, - он скоро приехать собирался.
- Когда?
- Когда выполнит поручение, возложенное на него командором Единой Земли. Поручение это очень важное и ответственное, но совершенно безопасное, и в самом скором времени, я надеюсь, господин Чопич освободится Он говорил мне, что сразу, как только позволят дела, навестит вас. Он... - господи, ну хоть бы одно вспомнить живое, человеческое слово, - он скучает, - нашелся наконец Артур, - и... очень вас любит.

Предыдущая страница 16 Следующая страница


17 Наталья Игнатова

- Он так сказал? - переспросила Илона. - Он сам вам так сказал?
- Да. - Артур отступал к дверям. - Всего хорошего, госпожа.
- Там еще мальчик был, - сказала вдруг хозяйка, - помогал батюшке во время крещения. Мальчик - все беды от него. Батюшка ж у нас хороший был. Он же еще и Симеона моего крестил, и меня, и сестриц моих, и... да у любого спросите, скажут вам, что батюшка наш, упокой Господи его душу, святой был человек. А мальчик этот - чужой был, приезжий какой-то мальчик...

***

"Сумасшедшая? - Артур взлетел в седло и рысью погнал Серко к дому "водяника". - Несчастная она, а не сумасшедшая. А Зако - скотина. Подарки он присылает - то-то ей радости. Вернет себе тело, я его за шиворот к матери притащу. И ноги отрублю по колено. Чтоб уехать не мог".

***

Пока добирались обратно в Стополье, Артур всерьез задумался о том, чтобы от имени сэра Германа и от себя лично испросить у Тырновского маршала поощрения для рыцарей брата Евстафия. Они честно ждали его до вечера, как и было обешано, а когда сроки вышли, старший патруля связался со Стопольем и получил от командора рыцарей разрешение ждать брата Артура Северного столько, сколько будет необходимо.
Дождались, хотя к тому времени, как выехали, солнце уже садилось.
Не дело добрым христианам ходить в темноте, подобно чудищам или нечисти. Но Артур тревожился за младшего, а командир патруля непременно хотел послушать заутреню, тем более что не получил от сэра Евстафия разрешения пропустить ее. Поехали. И всю дорогу что-то шло следом, взвихряя пыль, ступая тяжко, так что вздрагивала земля. Шло, но не приближалось, не показывалось на глаза, и распознать, что же это за тварь, Артур так и не смог.
- За вами идет, - услышав незаданный вопрос, сказал командир, - мы здесь таких не встречали.

***

А Альберт еще не спал. Даже не ложился. Артур нашел младшего в зале для капитулов, где маг бессовестно обдирал в карты двух братьев-рыцарей, капеллана и самого брата Евстафия.
Денег больше чем по три бани ежедневного содержания рыцарям не полагалось, поэтому играли на что придется. И "чего придется" к появлению Артура громоздилась на столе перед Альбертом изрядная кучка. В частности, наличествовали там: корня мандрагоры - три, крепко связанные нитью, они попискивали и делали попытки уползти; жало мантикоры - одно, с защитным стеклянным пузырьком на острие; связка "драконьих ресничек", к драконам, разумеется, отношения не имеющих, но незаменимых в изготовлении домашних охранных систем; слезных сердоликов - два, откуда взялись они здесь, на Востоке, оставалось только догадываться; маховых перьев складчатого грифа - аж пять, и разной ценности карт - россыпью.
Артур прикинул общую стоимость выигрыша и одобрительно хмыкнул:
- Разоримся - будешь семью кормить.
- Буду, - пообещал довольный Альберт, рассовывая добычу по многочисленным карманам своего жилета, - на твое жалованье долго не протянем.
- Содержание, - поправил Артур, - нам жалованье не платят.
- А все равно мало. - Младший поклонился всей честной компании, капеллану - на особицу. - Засим, благородные господа, позвольте вас оставить.
- Ничего, сыне, - медовым голосом промурлыкал святой отец, - бог даст, завернете вы еще в Стополье. Отыграюсь.
- А мы думали, обдерем сэра Альберта как липку, - печально сообщил Артуру брат Евстафий. - Ну куда ему против нас? Индюк вот тоже думал... Ладно, дело полезное. Спокойной ночи, благородные господа.
- Весело они здесь живут, - констатировал Альберт уже в келье, высыпав трофеи на стол, - всего месяц в Стополье стоят, а вон сколько набралось. Перья себе оставлю. - Он рассовал пять тяжелых черных пластин по кармашкам для детонаторов холи-гранат. - Полетаем!
- Нет уж, - сказал Артур, - лучше пешочком.
- Скучный ты, братец. - Младший уже вертел в руках тяжелое мантикорье жало. - О! Давай каменного тролля поищем. Я слышал, этот яд даже его берет. А еще феникса астрального. Проверим? - Альберт посмотрел на лицо Артура и вздохнул:
- Понял. Ну, нет так нет. Хочешь корешок подарю? - Он протянул брату пищащую мандрагору.
- Зачем? - нехорошим голосом спросил Артур.
- Ну... - Черные глазищи мага стали безобидно-наивными. - Ты разве не знаешь, зачем мандрагора нужна?
- Мне - не нужна.
- Так это пока. - Альберт увернулся от подзатыльника. - Знаешь, а у отца Лазаря хорошая колода. Красно-зеленая, быстрая такая. Но у меня все равно лучше. Сыграем, может?
- Не наигрался?
- Да ну, - младший поморщился, - мне тут разве что капеллан противник. Ну давай, хоть разочек. - Он сгреб трофеи в горку, освобождая место на столе. - Тащи свою колоду.
- Покажи сперва, какие карты выиграл.
- Ну сейчас! - Альберт зловредно ухмыльнулся. - Нет уж, начнем играть - увидишь. Хочешь? - Он повертел перед носом у брата картонной пластинкой, переливающейся всеми цветами радуги.
- "Сворд-твистер", - ахнул Артур, - настоящий! Ты его здесь нашел?
- А то! - Младший шустро спрятал карту за спину. - Играем? "Гробовщика" поставишь?
- Да легко!
За "сворд-твистером", полицветным монстром, атаки которого были неотразимы, а защиты при соответствующей тактике почти непробиваемы, Артур охотился, еще когда жил в монастыре Приснодевы. О карте этой ходили легенды. Изначально в Единой Земле их было две - одна хранилась в коллекции Его Высочества, вторая, по слухам, - у ректора разрешенных магов. Больше "сворд-твистеров" не делали, потому что, опять же, по слухам, герцог желал остаться единственным известным обладателем этого сокровища.
Ректор - не в счет, во-первых, потому что ректор не играл в карты, во-вторых, потому что глупо конкурировать с человеком, реально контролирующим все карточное производство.
Но однажды, когда Большой мир в очередной раз изменился, тамошние купцы привезли в монастырь Приснодевы несколько колод, неотличимых от тех, что ходили в Долине. Артур помнил взаимное удивление хозяев и гостей, когда первые узнали, что для вторых волшебные карты - обычные картинки. То есть, если честно, это рыцари удивились. А купцы, увидев, как картонные прямоугольники в руках крестоносных горцев превратились в армии крохотных чудищ, солдат, диковинных животных, быстро собрались и уехали, осеняя себя какими-то языческими знаками. Даже товар бросили, и деньги не взяли, и вообще торопились очень.
В привезенных колодах нашлось в общей сложности десять "сворд-твистеров", одного отец Лучан оставил себе, остальных продали, обновив на вырученные деньги стены и все хозяйственные постройки.
А потом стало не до карт.

***

- Ты вот мне скажи... - "Зомби-плеватели" бежали по столу в безнадежную атаку, не успевая уже отвернуть от смертельного для них "дыхания вечности". - Почему храмовники все за бело-синий контроль цепляются? Хорошая тактика, я не спорю, - Альберт отправил вслед своим мертвякам огненный смерч, и "дыхание вечности" паром взвилось к потолку, - но не для таких колод, как у меня, или, вон, у капеллана. Медленно очень. Твой черно-синий куда эффективнее.
- Черные карты в ордене не любят. А белый с синим, это ж холи-символы. - Артур поддержал воздушных элементалей "колесницей ярости". - Заодно тренируемся.
- Ага, то-то у них там проксевых карт штук по двадцать напихано. Интуиты тоже думают, что с проксями играть полезно.
- А разве нет? - Элементали уже гнали огонь обратно на позиции младшего. "Колесница ярости" увязла в болоте, расстеленном "генералом трясин", но "генерал" у Альберта был всего один, поэтому Артур смело двинул вперед "рыцарей заката". - Прокси же не карты - картинки. Вместо них свои заклинания приходится использовать. Чем не тренировка?
- Но это же игра! - Младший аж подпрыгнул. - Как вы все не понимаете?! - И перед "рыцарями заката" протянулось еще одно болото, куда они благополучно и въехали. - Если игра - надо выигрывать, а пока он свое заклинание на проксевую карту выложит, я его своими монстрами сто раз затопчу.
Словно в подтверждение его слов, целые стаи "огненных крыс", шипя и подпрыгивая, помчались по вырастающим из трясины кочкам. Огонь был им нестрашен, элементали воздуха - тоже.
Артур выложил "великий потоп" и с удовольствием наблюдал, как армия Альберта захлебывается в волнах бушующего на столе океана.
- А вот это, - прокомментировал младший, вытаскивая "киношных зомби", - тебе еще икнется.
"Киношные зомби" в воде не тонули, в огне не горели, "осиновые рощи" проходили насквозь и поражаемы были лишь красными "бейсбольными битами" да "серебряными арджунами", последних у Артура хватало, но они как раз-таки не умели плавать.
Рыцарь улыбнулся и бросил на стол "Ноев ковчег", с которым никакой океан был "арджунам" нестрашен.
- Вот гад! - возмутился Альберт, глядя, как его козырных монстров кромсают на куски сияющие витязи. - Ты почему не сказал, что у тебя "ковчег" есть?
- А ты мне про второго "генерала" сказал?
- А ты знал, что я карт навыигрывал!
- А ты.. ах ты..
- Хе!
И "пламя Фархара", шипя, испарило "великий потоп", сожгло "ковчег", в пепел превратило "арджун" вместе с "киношными зомби".

Потом армии Альберта громили друг друга под контролем Артуровых "наставников", а сами "наставники" потихоньку дохли в окружении "веселых гидр". "Голубые парни" заражали "пацифизмом" мужественные "красные бригады", клацали зубами "баскервильские проглоты", потрясали серпами "безумные жнецы". Когда на столе воцарилась мешанина всеобщего смертоубийства, Артур выложил "бич Божий".
Сверкнуло.
Грохнуло.
И стало тихо.
И в этой тишине Альберт, обиженно шмыгнув носом, перевернул свою последнюю карту. Одинокого "голодного монашка". Этот якобы монстр был почти ни на что не годен, если только не выкладывалось против него заклинание, доступное лишь владельцу черно-синей колоды. С нехорошим предчувствием Артур взглянул, что осталось у него самого...
- "Рог изобилия". - Он бросил карту на стол. Изобилие не замедлило посыпаться, но "голодный монашек" только того и ждал.
Как он жрал дары с небес, от которых любые другие фигуры пучило и разрывало на кусочки, как из раздувшегося мешка для подаяния выползали другие "голодные монашки", братья уже не смотрели. Артур со вздохом отдал Альберту вожделенного "гробовщика" - сволочная карта, ну что ей стоило хотя бы раз за игру прийти в руку?! А младший с неожиданным великодушием протянул брату "сворд-твистера".
- Забирай. Мне он все равно не нужен.
- Ну, знаешь, - Артур не спешил принять подарок, - это тебе не "гробовщик"...
- Да ладно. Разоримся, продашь его - будешь семью кормить. Еще и детям хватит Не всем, конечно, но так, двум-трем десяткам - вполне.
- У меня столько нету, - проворчал рыцарь, забирая карту и разглядывая переливающуюся картинку.
- Это ты так думаеш. Ладно, рассказывай, как съездил. Узнал, что хотел?

***

Альберт - не сэр Герман, ему не нужен был "доклад по делу", напротив, младший потребовал рассказывать со всеми подробностями. Артур и рассказывал: все, что говорила Илона - дословно, до мельчайших деталей. И про "садик", и про крыльцо резное, и про меч Зако, игрушечный, деревянный, что Золотой Витязь себе в шестилетнем возрасте выстрогал, а Илона по сей день хранила бережно, и про скатерть с петухами, и про Левку с глазами-стеклышками - все так все. Он, правда, не понимал, для чего это "все" Альберту. Младший никогда не рвался собирать в картинку разноцветные кусочки смысла. Не любил он этого, предпочитая долгим раздумьям мгновенные озарения. И сообразил Артур, что к чему, лишь когда Альберт сказал недовольно:
- Как она его любит... а он ее видеть не хочет, - помолчал и добавил вопросительно:
- Если бы у нас была мама, мы бы к ней ездили, правда ведь?
- Малыш, ты чего? - Артур пересел на койку, обнял младшего за плечи. - Конечно, ездили бы. Но нам ведь и так неплохо живется.
- Врешь, - равнодушно заметил Альберт.
- Почему?
- Ты бы не ездил. Тебе твой Бог не велит. А еще ты из-за меня в ад попадешь.
- Что?
- Что, что? Как будто ты сам не знаешь.
- Зако... - Рыцарь покрепче прижал к себе брата. - Удавлю мразь. Что он тебе еще напел?
- Да при чем тут Зако? Вы же все... а он спросил, какая разница, что я, что рыцари. Артур, и правда ведь. Они тебе все братья. Вы друг за друга... а если бы тебе сэр Герман сказал, что нельзя?
- Что - нельзя?
Артур не знал, кого ему сейчас хочется убить больше: Золотого Витязя, плюющегося ядом без цели и смысла, или проклятого профессора Иляса Фортуну. Взялся, мерзавец, растить пацаненка, так научи его жить по-человечески, а не забивай голову одной только поганой магией.
Альберт... не Альберт, конечно, он сам в жизни бы не додумался - Зако, скотина злоязычная... А младший хочет верить в то, что они с Артуром братья, настоящие, кровные. Не понимает он и не желает понимать, что кровь ничего не значит.
Или наоборот - понимает. Но тогда все рыцари и вправду такие же братья Артуру. Настоящие братья, перед Господом чистые, крещеные, далекие от магии. Совсем не то что Альберт Северный, дикий маг без роду и племени.
Сын Неба...
- Если бы тебе сэр Герман сказал, что меня надо, ну... вы ведь магов убиваете... убивали. Раньше. И что тогда?
- Так он и сказал. - Артур не единожды рассказывал младшему о своем споре с командором Единой Земли, споре, без преувеличения историческом, ибо тогда были пересмотрены устои ордена. - Он сказал сначала, что нужно тебя убить. А я сказал, что не нужно. Ты ведь знаешь.
- Ты сказал, что магия угодна твоему Богу. А сейчас ты уже и сам не знаешь, какому Богу молишься. А если окажется, что ты не прав? Если магия - зло? Если...
- Проще говоря, что будет, если Господь захочет твоей смерти? Не сэр Герман, не пастыри - сам Господь велит мне тебя изничтожить? - Артур развернул брата лицом к себе, внимательно посмотрел в спокойные - слишком спокойные - черные глаза. - У меня есть орден и Бог - это моя семья, мой отец, моя мать, мой дом и моя любовь, так? Обменяю ли я все это, включая свое имя, свою душу и своего Господа на одного-единственного грешника? - Он покачал головой. - Братик, ну я понимаю, Зако - дурак, и вопросы у него дурацкие, но ты-то у меня ученый: Священное Писание раньше, чем я, прочитал, неужели сам ответить не можешь?
- В твоем Писании...
- Не в моем - в Священном - черным по белому написано: нет того, что не сделал бы Господь ради грешника. Рано или поздно ты уверуешь, спасешь свою душу, и Он будет этому очень рад. Очень. Тебе Он обрадуется больше, чем всем нашим рыцарям вместе взятым. А ради того чтобы доставить Ему радость, я, честное слово, пошлю на... э-э... далеко пошлю и сэра Германа, буде ему вздумается говорить глупости, и всех братьев-рыцарей, и себя самого, если потребуется. Ну это же просто, братик. Это так же просто, как то, что Он есть.
- И ведь не врешь. - Альберт пытливо смотрел ему в лицо. - Вижу, что не врешь. Но почему у таких дураков, как Зако, есть все, а у нас с тобой - ничего нету? У Рыжей - и мать, и отец, а она про них даже вспоминать не хочет. Ирма твоя врет, что нет никого, а на самом деле есть, я знаю... то есть знаю, что врет. Даже у Галеша мать в Вылче живет. А он ей только деньги присылает, сам не показывается. - Альберт сердито поджал губы. - Ведь мы же не сироты, Артур, были бы сироты - не так обидно. Она же нас не захотела. Сама. Родила и бросила. Почему?!
- Может, она болела чем? Откуда нам знать? Или при смерти была? Или... не знаю, Недремлющие за ней охотились.
- Между нами год разницы, - неохотно напомнил младший, - многовато для "при смерти", да и рыцари Кодекса обычно быстрее работают.
- Ты не спал - боялся, что сны плохие будут? - вместо ответа спросил Артур.
Альберт молча поморщился.
- Вот тебе всякая гадость в голову и лезет, не спишь потому что.
- Засну - приснится, как тебя Цветочница на кусочки режет.
- Так и так - неладно, - улыбнулся Артур, - а спать все-таки надо. Я с тобой посижу. А завтра Зако морду набью.
- Завтра Галеш будет.
- Вот же... ладно, завтра и посмотрим.

***

С утра Галеш, деликатно постучав, заглянул в келью Альберта.
- Артур, - позвал шепотом, - а я тебя ищу, ищу. На заутрене тебя нет, на поле для занятий - нет, а ты, оказывается, здесь. Артур, я...
- Сгинь.
- Я только спросить: с Альбертом все хорошо?
- Нет. Уйди.
Галеш кивнул и исчез, бесшумно затворив за собой дверь.
Сейчас, когда рассвело, за младшего можно было уже не беспокоиться. Демоны и мары, пытавшиеся тревожить беззащитную во сне душу, убрались прочь. Но Артур, молившийся весь остаток ночи, для верности прочел над Альбертом и все часы, вплоть до третьего, после чего, вверив брата Пречистой Деве, отправился искать менестреля.
- Он знал... - Галеш, поджидавший во дворе, начал говорить раньше, чем Артур успел открыть рот - Зако знал, что ночь сегодня плохая. Потому что я знал. Понимаешь?
- Ты-то откуда?
- Да боже мой, Артур, чтобы этого не понять, нужно быть слепым. Альберт боялся, что ты не вернешься до темноты. - Галеш покачал головой. - Артур, я не знаю тонкостей, но ты должен был быть здесь. Как тогда, в Цитадели Павших. Там мы ведь все видели: Альберт спал как убитый, а ты над ним молился. Варг еще удивлялся, чудеса - рыцарь за мага молится. Да такой маг, как Альберт, десять таких рыцарей одной ладонью прихлопнуть может. Куда ему эти молитвы? И вчера тоже. Главным Зако был - его очередь, но меня-то он слышит, и я ему сказал, я сказал: ты, Золотой Витязь, на мальчиков сердит очень, но сегодня, будь добр, гнев свой придержи. Он мне говорит: почему это? А я... - музыкант виновато вздохнул и потупился, - я ему сказал, что нынче ночью Альберта обидеть очень легко и кто знает, к чему это приведет. А Зако... пока он во мне, он может, как я. В душу чужую заглянуть может. И сделать там может все, что захочет.
- Просто словами? - Артур смотрел поверх головы музыканта.
- Просто словами, - подтвердил Галеш. - Извини меня, пожалуйста.
Артур отмахнулся. Винить Галеша было не в чем. Ему бы язык укоротить, чтоб не болтал, о чем не просят, но какой из него тогда будет менестрель?
- Альберт вчера...
- Я знаю, - закивал музыкант, - я слышал, о чем ему Зако зудел. Артур, это пройдет, это, наверное, уже прошло. Эти мысли - они для твоего брата чужие, чуждые, и если бы вчерашняя ночь не была особенной, так и вовсе ничего не случилось бы. Он же умный очень. - Галеш странно улыбнулся. - Пожалуй, даже слишком умный. И никого, кроме тебя, не любит. А я смотрю на вас и удивляюсь: как хотя бы эта любовь в нем прижилась, каким чудом разум потеснился, место ей уступив... ой... извини.
- Трепло ты, Галеш, - недовольно сказал Артур.
- Останавливаться я не умею. Знаешь что, пожалуй, я больше Зако не выпущу. - Менестрель помолчал, как будто слушая, как последние слова гаснут в воздухе и спокойно подтвердил:
- Да. Не выпущу. Он хочет убить тебя.
- За что?!
- За то, что ты его прадед. Опять не то говорю, правда? Еще одну гадость напоследок, хорошо, Артур? Когда вы вернете Зако тело, тебе придется выбирать, кого убить первым: меня или его.
- Договорись с Тори. Сможешь?
- Наверное. Спасибо, Артур.
- Иди! - обронил рыцарь. - Вчерашний вечер я тебе еще припомню.
А после полудня вчерашний вечер даже как-то и забылся.
Зазвонил колокол, собирая храмовников на молитву девятого часа, которую следовало повторять в середине дня, и Артур, попрощавшись с отцом Михаилом, священником Стопольского прихода, отправился в часовню ордена.
Отец Михаил был болен. Умудрился простыть посреди жаркого лета. Не то молока холодного выпил, не то в погреб спустился, не остыв после работы на солнышке, ерунда какая-то, в общем. Но ерунда или нет, а разболелся стопольский батюшка серьезно, третий день уже лежал в постели. Гостя принять встал, конечно. Сел, точнее. Сидел он, пока они с Артуром беседовали...
Не в этом дело.
Стоя в глубине часовни - он терпеть не мог молиться на коленях, когда рядом был еще хоть кто-нибудь, - Артур вспоминал деревни и городки, мимо которых проезжали, следуя в Стополье. Мимо-то мимо, но на утреню или Обедню в церковь заглядывали обязательно. В смысле, Артур с Галешем - в церковь, а младший с Зако - перекусить чем бог пошлет в трактире, пока славный рыцарь этому Богу молится.
Болел не только отец Михаил.
Еще шестеро священников маялись: кто животом, кто вот так же, простудой нежданной, у кого-то кости ныли, как раны к непогоде, да мало ли бывает всяких болячек.
Шестеро. Здесь, в Стополье, - седьмой.
Он оказался гостеприимен, страждущий батюшка, преемник почившего семь лет назад отца Димитрия.
Вообще, чем дальше от столицы, тем лучше относятся к ордену Храма даже служители епископской церкви. Пастыри-то сюда еще не добрались, от чудовищ защищать некому.
Да, батюшка оказался гостеприимен, но Артуру в его деле ничем помочь не смог. Двадцать два года назад, когда крестился Зако, отец Михаил еще и не помышлял о службе Господу, бегая вместе с другими пацанами по пыльным улицам Тырнова. Впрочем, он высказал кое-какие предположения по поводу "чужого мальчика". Не только в орден Храма детей отдавали с младенчества - многие епископские монастыри набирали маленьких послушников, и последнее время родители все охотнее обрекали собственных чад на монашескую жизнь.
- Двадцать и более лет назад это, конечно, не было повсеместной традицией, - говорил отец Михаил, потягивая горячий травяной отвар, - но отпрыски знатных родов, те, кому не суждено наследовать за отцом или сделать военную карьеру, испокон веку служат церкви. Если, конечно, не находят у них способностей к магии. Возможно, мальчик, о котором вы говорите, был как раз из таких.
Возможно.
Смотритель колодца в Лыни больше даже, чем Чопичева хозяйка, польщенный визитом "благородного рыцаря" (вот интересно: чем не устраивает здешних жителей повсеместно принятое обращение "сэр"?), "чужого мальчика" вспомнил без напоминаний. Прищурился хитро:
- У Чопичей были, благородный рыцарь? Уж надо думать, рассказала вам хозяйка про мальчика, что батюшке помогал. Был такой мальчик, был, хоть и не мальчик вовсе, лет двенадцати парень, у нас такие в женихах уже ходят. Да у Илоны, как Зако уехал, все - мальчики, все детишки. Вы ее, Илону-то, особо не слушайте, не в себе она малость. Болтает всякое... на Севере, я слышал, людей за такие разговоры живьем жгут. Правду говорят или врут, уж и не знаю.
- Врут, - сказал Артур. - Жгут только за колдовство.
- А-а, ну колдунов-то, ясное дело, только жечь. Колдуна если не сжечь, он ведь снова явится, кровь из живых людей пить. А про паренька этого я вам что скажу: не наш он. Не из Тырновской земли. А с самого что ни на есть дальнего Севера. Я ведь, благородный рыцарь, по должности своей со всякими людьми встречаюсь. И со знатными даже. Вы вот не поверите, а бывает, что и важные господа из Тырнова или Баба-Виды, а то и из Доростола самого через Лынь проезжают. Охотиться или еще что. Так вот, мальчик этот говорил-то как ученый - гладенько. Но не по-церковному, а по-людски почти что. А выговор у него все равно как вот у вас, благородный рыцарь, или купцы когда со столицы приедут - похоже говорят. Там, где мы десять слов скажем, им двух хватает. А если с Марицких болот кто, так те на наши десять своих полсотни найдут. Я почему помню-то: парнишка этот Семке Чопичу совсем не глянулся. Семка ведь от самого Миротворца... да вы знаете, раз у Илоны побывали. Чуток был покойник на это дело. Он монашка вашего как увидел, так хотел сына в охапку и обратно в Лынь - в другой раз, мол, окрестим. Ну Илона его кнутовищем поперек спины - горячая баба, и рука тяжелая, а Семка даром что здоровый был бугаина, но тихий, мухи не обидит. Илона его, значит, по шее: ты что, дескать, удумал, дурак, зря ли лошадей гоняли, дома люди ждут, соседи - праздник ведь, наследника крестим... Вот и окрестили.

***

- Послушников из монастырей, - рассказывал отец Михаил, - невзирая на благородство происхождения, отправляют в самые разные приходы, где они помогают священникам в отправлении служб и выполняют разного рода черную работу. Смирение и милосердие не являются прерогативой единственно ордена Храма. И нет ничего удивительного в том, что мальчик с Севера, может быть даже из самой столицы, оказался здесь, в Стополье. Для себя мы не ведем никаких записей, но в монастырях, как вы понимаете, следят за своими воспитанниками, и считается добрым делом, если приходский священник извещает игумена как можно более подробно о жизни присланных в Приход послушников.
Презрев вежливость, Артур тут же перебил батюшку вопросом: остались ли после отца Димитрия какие-нибудь записи? И услышал, что записи конечно же остались и в больших количествах: отец Димитрий вел дневник, подвизался даже на литературном поприще... Но все сугубо душеспасительно, никаких вольностей... Библиотека его передана приходской школе, а все прочее хранится в архивах. Архивы же... при нашей бедности... специального помещения нет, поэтому все бумаги просто свалены в одном из подвальных помещений.
Когда отец Михаил начал смущенно мекать и бекать про бедность и неустроенность, Артур сразу предположил худшее: бумаги пропали, промокли, сгнили... нет, промокнуть они здесь не могли, значит, сгорели, съедены крысами И тараканами. Оказалось, что ничего подобного, архивы в неплохом состоянии и пригодны для изучения, просто условия работы... Ну, вы понимаете, сэр Артур, подвал, темно, тесно... нет денег даже, чтобы платить архивариусу...
Артур на радостях с легким сердцем пожертвовал приходу отца Михаила полсотни больших львов, чем поверг бедного батюшку в состояние прострации, и распрощался, услышав колокольный звон.

***

Альберта он нашел на кладбище. Младший бродил от могилы к могиле, вдумчиво читая надписи на плитах.
- Голова усыхает, - сообщил он, едва завидев брата, - от недостатка информации. Я прямо чувствую: мозги ссыхаются и бьются о стенки черепа. Братец, мне нужно чем-то заняться.
- Ты хорошо себя чувствуешь? - спросил Артур.
- Нет, - отрезал Альберт. - Но если ты о вчерашнем, то об этом забудь, ясно?
- Ясно. Чего маешься тогда? У тебя ведь мэджик-бук с собой?
- Предлагаешь поэкспериментировать с заклинаниями? Здесь? Подвергнуть риску миллионы жизней...
- Прям уж миллионы. - Артур задумался. Миллионы - это вряд ли, но эксперименты младшего и вправду бывали опасны. - А то пойдем со мной.
- Куда?
- В церковь.
- Ага. Сейчас. Ты меня там скрутишь и окрестишь, я мявкнуть не успею. А что в церкви?
- Архивы в церкви.
- Архивы? - удивленно и насмешливо протянул Альберт. - И что ты с ними будешь делать?
- Читать.
- Не иначе к дождю. - Младший глянул на небо. - Ну пойдем в твою церковь. Ради такого зрелища... Читать. Картина маслом. По сыру. Артур Северный читает архивы Стопольского прихода...
На сей раз подзатыльник его не минул.
Младший, впрочем, в долгу не остался, и несколько секунд на глазах изумленных рыцарей, благостно покидающих часовню, легендарные братья кружили вокруг чьей-то могилки, обмениваясь тычками и плюхами. Потом Артур, используя преимущество в весе, росте, длине рук, а также в боевых навыках, скрутил Альберта в аккуратный тючок и вынес с освященной земли.
- Охальник!
За оградой он поставил младшего на ноги. Получил пинок под коленку, после чего было заключено перемирие.
Перед церковной оградой Альберт, правда, замялся: одно дело бродить рядом с орденскими храмами и совсем другое - соваться в храм епископский. Но еще один день в праздности обещал еще одну ночь с плохими снами.
Старший, конечно, будет бодрствовать столько, сколько понадобится, молитвами защищая мажью душеньку, но вообще-то Артуру тоже спать надо.
А внутри церкви оказалось не так уж страшно. И в подвале тоже. Сухо, тепло, ящики с бумагами. И даже, как выяснилось, бумаги эти хранились в относительном порядке, так что не пришлось, вопреки ожиданиям старшего, пролистывать и просматривать каждый листок, отделяя хозяйственные записи от дневников и писем.
Вот в дневники-то Альберт и вцепился. Выслушал терпеливо, как Артур шепотом призывает помощь Святого Духа на доброе дело, и, едва закончилась молитва, полез в бумаги. Интересно же, чем живут-дышат епископские священники. Правда, что они через одного сумасшедшие фанатики, или все-таки есть и в них что-то человеческое?
Довольно долго оба молчали, читая каждый свое. Маг - дневники, рыцарь - переписку. Альберт листал страницы не спеша, вдумчиво, с удовольствием. Отец Димитрий вел дневник еще со времен духовного училища, и было ужасно интересно следить за перипетиями жизни человека, решившего посвятить себя Богу.
Вот если бы, скажем, Артур или сам Альберт взялись описывать все. что с ними происходит, чтение вышло бы скучным. Ни тому, ни другому решать ничего и никогда не приходилось Ни решать, ни выбирать. За старшего решал Бог, ну или там отец Лучан его драгоценный, потом - сэр Герман. За Альберта... пока что - старший.
- Слушай, - толкнул маг брата под ребра, - как думаешь, заметит кто-нибудь, если я это заберу?
- Не заметят, - рассеянно ответил Артур, - но ты не заберешь.
- Почему это?
Вот. К вопросу о том, кто и за кого решает.
- Чужое.
- Ну, Арчи, кому это здесь нужно?
- Пустили дитятко к конфетам. - Артур вздохнул. - Тебе-то оно зачем?
- Интересно.
- Что там интересного?
- Долго объяснять.
- Ладно, - кивнул старший и вернулся к письмам, - я скажу отцу Михаилу.
- Да зачем?
- Отзынь.
Слово в лексиконе благородного рыцаря было новым. Альберт задумался, где Артур мог его подцепить, покатал звучание на языке. Понравилось. Если только это не ругательство. Со старшим никогда не поймешь: то он молится вслух, то бранится. Повторишь что-нибудь, вроде приличное, оказывается - ругательство. Захочешь выругаться по-заковыристей, а это аллюр конский или от доспеха деталь.
- ..! - сказал Артур.
Это уж точно было ругательством. Да еще каким! Такое даже от Арчи доводилось слышать нечасто. Старший, правда, тут же вспомнил, где находится, и покаянно попросил:
- Господи, прости меня, грешного.
- Что там? - Альберт отложил дневник и сунулся в бумаги брата. - Нашел, что искал?
- Брат Адам. В миру - Сватоплук Элиато. - Рыцарь порывисто поднялся и туда-сюда прошелся по хранилищу. Альберт прижал к столу взметнувшиеся от движения воздуха бумаги и спросил:
- Ну и что?
- Сколько я тебе говорю: генеалогические древа высших семей Долины...
- ... Надо знать наизусть и уметь перечислить с любого места в любую сторону, - скучно закончил маг. - Сколько-сколько, сто лет уже, говоришь? Элиато - герцогская фамилия, это я и так знаю. Сватоплук Элиато, ну, из детишек кто-то. И что?
- Сватоплуком звали в миру сына герцога Мирчо от старшей жены.
- Это митрополита, что ли?
- Умница.
- Ну и что?
Артур словно и не понял, что над ним издеваются. Дошел до стеночки, прислонился спиной к стеллажам и сообщил с глубокой печалью в голосе:
- Я его боюсь.
- Да ну, - не поверил Альберт, - на тебя из-за него накатило однажды, вот ты и... нервничаешь.
- Я его боюсь, - повторил Артур. - И Симеон Чопич, мой внук - та самая, кстати, прямая линия, о которой столько болтают, - так вот, Симеон Чопич тоже боялся отца Адама. И Зако, мой правнук, остался некрещеным, потому что душа его не приняла Таинства...
- Зако - твой правнук? Что, правда?! Нет, Артур, ты не шутишь?!
- Милый мой братик, - противным голосом сказал рыцарь, - сам Зако заявлял это неоднократно, и почему-то эти заявления не вызывали у тебя столь бурного проявления чувств.
- Если всем верить, знаешь ли, так ты сам собственным правнуком выходишь. И что там митрополит?
- Пока еще не митрополит - просто монашествующий священник. Отец Димитрий в своем письме епископу Доростольскому отмечает, что отец Адам, без сомнения, заслужит великую славу как проповедник во имя Божие... Он и заслужил... всем бы такую. А еще отец Димитрий, подверженный суевериям, мать их... прости Господи... не меньше, чем здешние крестьяне, просит Его Преосвященство обратить внимание на слова некоего Симеона Чопича, прямого потомка, ну и так далее... Внучек мой, надо сказать, ругаться был горазд - мне учиться еще и учиться. Он отца Адама без обиняков назвал антихристом, причем, похоже, был вполне серьезен. А через несколько дней - после возвращения нашего монаха в обитель - Симеон Чопич погиб. Знаешь как?
- Ну? - Про дневник отца Димитрия Альберт просто забыл, какой дневник, когда тут такие страсти!
- Его заели голодные псы.
- Здесь?
- В Лыни.
- Да я понимаю. Арчи, а что же братья-рыцари? Лынь маленькая, они должны были успеть.
- Дом Чопичей, - Артур снова прошелся от стены к стене, - нечисть всегда обходила стороной. Все об этом знали. Илона рехнулась, то есть все думают, что она рехнулась, полагаю, именно поэтому они с Зако остались живы. Болтовня сумасшедшей - это просто болтовня сумасшедшей.
- Подожди, ты полагаешь.... Хочешь сказать, это митрополит навел голодных псов? Нет, они, конечно, все маги, вся семейка, но... чтобы приказывать демонам, нужно быть не магом, а колдуном. Это совсем другое. Кроме того, Арчи, псы заели бы всех в доме. Невозможно заставить их убить одного и не трогать остальных.
- Помнишь, как погибла София Элиато?
- А это кто?
- У герцога Мирчо трое детей от старшей жены. - Артур проявлял чудеса терпения. - Младшая - Симила. Сватоплук - средний. София была старшей - наследницей Единой Земли.
- Ну?
- Голодные псы. Они заели Софию, но не тронули ее служанку.
- Братец! - Альберт быстро рассовал по карманам обернутые в телячью кожу книги с дневниковыми записями отца Димитрия. - Знаешь что, братец... - он поколебался, но забрал у Артура черновик письма и присоединил к дневникам, - поехали к Флейтисту. Насовсем. Он давно зовет. Он тебе не говорил, а мне вот сказал, что если бы мы... он был бы рад. Он Змея выпустил - Змей нас защищать будет. И вообще, в Цитадели хорошо. Правда ведь? Ты, если соскучишься, в Развалины съездишь или в Пустоши. Убьешь кого-нибудь. Женщин Флейтист тебе сам заманит. Поехали, а?
- А здесь сожжем все, и лучше вместе с церковью, да?
- Хорошая мысль.
- Почитай вот. - Артур протянул еще один листок. Бумага до сих пор пахла духами, чуть-чуть, почти неуловимо.
"Здравствуй, милый мой братик, - было написано ровным и быстрым почерком, без завитушек и красивостей, но, несомненно, женским, - батюшка велит мне теперь называть тебя Адамом, но, если позволишь, я сохраню, хотя бы в письмах, то обращение, к какому привыкла и которое нравилось тебе. Милый мой Сватичка! Только Боженька знает, как я скучаю за тобой и как я за тебя тревожусь..."
- Хватит! - Старший бесцеремонно выдернул из пальцев Альберта одно письмо и протянул другое, совсем коротенькое:
- Сравни.
Сначала был запах духов - тот же самый, только более ясный. Более свежий? Да и бумага, кажется, новая, и...
"Артур, сегодня в "Звездне". Жду. Люблю, хоть это тебе и не нужно".
...и почерк - тот же. Ну почти...
- А я голову ломаю, из какой она семьи, - процедил старший сквозь зубы, - где ее научили... всему.
- Это Ирма?..
- Да.
- Так сколько же ей лет?
Артур поглядел с легким удивлением: о чем, мол, ты только думаешь? Но все-таки ответил:
- Она старше меня в два раза.
- Ужасно! - с чувством сказал Альберт.
- Она выйдет замуж за Варга, - проигнорировал его старший, - и уж после этого наверняка не станет молчать. Ты представляешь, что начнется в Долине?
- Тем более надо уезжать.
Артур молчал, покусывая губу, разглядывал бумажные залежи. Потом кивнул:
- Я тебя провожу. И чтоб от Флейтиста ни ногой, ясно?
- Вот дурак-то! - хмыкнул Альберт. - Если ты не едешь, я тоже остаюсь. Ну что, архивы жжем?
- Сначала читаем. Братик...
- Ну?
- Я опять тебя втянул. Извини, пожалуйста.
- Вот дурак-то! - повторил Альберт уже сердито.

***

Что в первую очередь нужно рыцарю для особых поручений? Оружие? Да бросьте, он сам себе оружие, потому и "для особых". Доспехи? Быстрый конь? Божья милость? Разумеется, все это, и последнее в особенности, но...
В первую очередь рыцарю для особых поручений нужна Связь. Он действует оперативно, работает с информацией, не то что горячей - раскаленной, и его задача эту информацию сохранить, донести в целости. И самому уцелеть, конечно, потому что где другого такого взять. Но собственная целостность - вторична.
Одним словом, позарез нужна сэру Арчи "быстрая связь" - главный секрет ордена Храма. Нужна. Да только вот рация в руках Артура дольше минуты не живет.
Минута - это если очень повезет. Обычно все быстрее заканчивается. Пшик - и вместо рации оплавленная пластиковая коробочка.
Профессор Фортуна с удовольствием рассуждает об "энергетике", "деструктивных потоках астрала", "бесконтрольных контурах" и прочей бредятине, о какой уважающий себя ученый и думать не должен, не то что вслух говорить. Но если опустить заумную терминологию, в словах профессора есть доля правды.
Голодных псов, например, Артур и Альберт уничтожили за считанные минуты, и за эти же минуты сгорели оба шопронских ретранслятора: основной и аварийный.
Что ж, сгорели так сгорели. Заменили их братья-техники. Неделю спустя явился в Артура
"другой"...
Ретрансляторы, конечно, снова заменили, но не в них дело.
Дело в том, что, пока не вернутся Артур с Альбертом из Серого леса, не у кого спросить, что же такое страшное нашли они в Стополье. А ведь что-то нашли. Но всей информации: очень странная просьба Артура. Мальчик интересуется здоровьем всех пресвитеров, поступивших в духовные училища или рукоположенных в обителях раньше двести одиннадцатого года от Дня Гнева.
Интересная наука статистика. В Единой Земле пять тысяч сто восемь приходских церквей. И в двухстах из них пресвитеры одолеваемы разнообразными болезнями. За месяц во всех епархиях умерло двадцать приходских священников. А за десять лет - четыре тысячи восемьсот.
Все.
Все, за исключением тех двух сотен, что живы еще, но болеют.
На смену умершим батюшкам приходили молодые и, видимо, менее подверженные всякого рода заболеваниям. Артур как в воду глядел: в большинстве своем они начали учиться уже после двести одиннадцатого года.
Двести одиннадцатый. Трудный выдался год. В мае, на октаву Пасхи, был рукоположен Сватоплук Элиато. Он не пожелал принять под свою руку Добротицу, полагающуюся ему по праву наследования, заявил, что мир дольний прекрасен, но горние высоты неудержимо влекут его душу, и принял окончательное решение уйти от суеты. У большинства епископов рукоположение вызвало справедливый гнев: где видано, чтобы сан принимал отрок, едва достигший двенадцати лет? Однако тихий скандал в церкви очень быстро сменился бедой, потрясшей всю Единую Землю: голодные псы заели Софию Элиато.
И ситуация стала, мягко говоря, сложной.
Сватоплук... отец Адам, принявший сан, наследовать уже не мог. Других детей от старшей жены у герцога не было. В двести двадцатом году родилась, правда, девочка, да что толку? Разве что Его Высочество и вправду отдаст младшую дочь за Варга. Не сказать чтобы сам Варг был от этой идеи в восторге, но он обещал сделать то, что велит Старый. А со Старым герцог договорится.
Да, но при чем тут приходские священники?
Четыре тысячи восемьсот человек за десять лет... Стоп-стоп, не за десять - за девять, десятый год вот он, на дворе. И все равно раньше умирали меньше. Начало странного скачка приходится на двести двадцать четвертый год от Дня Гнева, две тысячи двести двадцать пятый от Рождества Христова, и...
И что?
В коротком сообщении Артура кроме просьбы поинтересоваться здоровьем святых отцов еще несколько слов:
"Не крещен. Правнук. Церковь 2225".
Мальчик-мальчик, вожжами бы тебя за твою лаконичность.
Что знаменательного помимо падежа священников случилось в жизни церкви за две тысячи двести двадцать пятый год?
Отец Адам стал епископом Добротицким.
Отец Адам... И тут не обошлось.
А будь у Артура рация, можно было прямо сейчас приказать ему возвращаться в Сегед. Пропади пропадом Серый лес со всеми своими эльфами.

***

- Это нужно сделать!
- Нет.
- Нужно! И ты это понимаешь. Не можешь не понимать, не совсем же ты кретин, какие-то мозги все-таки есть.
- Нет.
- Оно и видно.
Альберт надулся и какое-то время молчал. Обиженно молчал. Вызывающе обиженно.
Это всегда срабатывало, сработало и сейчас - старший сколько мог выдерживал паузу, но в конце концов заговорил первым:
- Мы не должны так поступать. Каким бы он ни был, он человек, и ворожить на него нельзя.
- Грешно! - ядовито прокомментировал Альберт.
- Да.
- Дурак.
- Знаю. Но если мы начнем ворожить, чем мы будем лучше всякой нечисти?
- Я! Я, а не мы! Это не ворожба - это направленное заклинание, принципиально новое, понятно тебе? Не колдовство! Ма-ги-я!
- Это злое заклинание.
- Гос-споди, - прошипел Альберт, - какой ты все-таки тупой, а! Не бывает злых заклинаний. И добрых не бывает. Если чудовищ наводит на нас... - короткий взгляд в сторону навострившего уши Галеша, - ну, ты знаешь кто, он получит по мозгам. Его это даже не убьет, ясно? Просто подумает в другой раз, прежде чем гадить. А если это тот, с Триглава, ничего с твоим... не случится. Ну?
- Нельзя.
- Да почему?!
- Если это он и твое заклинание причинит ему вред... - Артур развел руками. - Это ведь совсем не то, что кулаком в ухо сунуть. Заклинание, направленное во зло, - суть ворожба. Колдовство.
- Нет-ну-какой-же-ты-все-таки-придурок!!!
Альберт грохнул для разрядки сразу десятью молниями и замолчал снова.
Ночь вокруг тоже притихла.
Испугалась.
А ведь идея была хорошая, отличная просто была идея. Альберт над ней весь вечер думал, пока собирались и пока ехали. Найти канал, через который митрополит связан с чудовищами, и ударить. Легонечко. В четверть силы. Он бы и в полную силу мог, чтоб сразу в пепел, но старший твердит, что людей убивать нельзя. Нельзя так нельзя, Альберт согласен не убивать. Ведь согласен же. А этот... Уперся как баран.
- Смирение и милосердие, - процедил маг сквозь зубы. - Ударили по правой щеке - подставь левую, да?
- Нет, но...
- Они, значит, могут нас поедом есть, а им за это - ничего. А если голодный пес откусил тебе правую ногу, отдай ему левую. И голову, если попросит, да?
- Да нет же...
- Тогда почему нельзя?
- Это колдовство... - Артур искал слова. - Это грех. Зло. Я... я не смогу молиться за тебя, если буду знать, что ты, что... Ну, как в Развалинах, помнишь, когда ты жертву принял?
- Да плевать мне!
Напоминание о принятой жертве напомнило и о том, что с того дня не раз и не два мелькала мысль: повторить бы удачный опыт, поэкспериментировать, рассчитать зависимость притока энергии от количества - или качества? - отнятых жизней.
Плохие мысли.
Как сказал бы Артур: злые.
- Плевать мне на твои молитвы, братец, - продолжил Альберт вслух, - в Цитадели я без тебя справился, и дальше, знаешь, не помру. А из-за твоего упрямства нас сейчас заесть могут, как маленьких. Мы до Стополья еле живые доехали, забыл уже?
- Не забыл. И как ты в Цитадели Павших "справился" - тоже помню.
- Из-за тебя все, - уставился маг в огонь, - сам не живешь, и мне не даешь. Дрянь всякая снится. Зако правильно сказал: я спать без молитв твоих дурацких не могу, а тебе это и надо.
- Так тебе "плевать" или ты спать не можешь? - невинным тоном уточнил Артур.
- Да иди ты! Скотина. Хоть бы обиделся из вежливости.
- На тебя?
- Скотина и есть.
- Я думал, вы никогда не ссоритесь, - нерешительно произнес Галеш.
И оба брата уставились на него через огонь. Удивленно так.
- Ссоримся? - переспросили хором. - Мы?!
- Просто он тупой, - снисходительно сказал Альберт.

Предыдущая страница 17 Следующая страница


Врагов выбирай сам 18

- Маленький он еще. И глупый, - пожал плечами Артур.
В темной ночи, от звезд к земле и от земли к звездам - гибкая сверкающая решетка. Узор заклинаний яркими пятнами расцвечивает строгое сияние золота и хрусталя.
Надежная опора или прочная клетка?
Не думать об этом. Или думать не так.
"Господи, спасибо Тебе за терпение и милость..."
"Толку нам с Его милости! Лучше бы митрополиту треснули..."

***

А на подходах к Серому лесу нечисть сгинула. Последние две ночи прошли на удивление спокойно, и не жаждал человечьей кровушки никто, кроме комаров. Этих, правда, было столько, что Альберт почти всерьез задумался о защитных полях. Лес близко, воздух влажный, трава кругом - комарам самая жизнь.
Впрочем, обошлись без полей. У старшего среди прочей экипировки нашлась какая-то дурно пахнущая водица. Артур побрызгал ею кустики поодаль от лагеря, и комарье устремилось туда, сразу позабыв о людях.
- А я знаю, что это, - сообщил Галеш, настраивая гитару.
Братья на его заявление никак не отреагировали. О том, что полевое снаряжение рыцаря Храма включает в себя множество очень странных и очень полезных вещей, известно всем. Кто-то знает больше, кто-то меньше А осведомленность Галеша давно уже стала привычной.
Музыкант подождал, подождал... понял, что тема никому не интересна, и развивать ее не стал.
- Ты лучше об эльфах расскажи, - попросил Артур. - Как нам себя вести завтра, чтобы сразу не расстреляли?
- Да никак, - пожал плечами Гатеш, - только за оружие не хватайся. А ты, Альберт, заклинаний не твори. Эльфы вовсе не злые, что бы о них ни рассказывали, и убивают они не со зла. Люди для них. как комары для людей, - кивнул он в сторону обрызганных приманкой кустов. - не беспокоят, и ладно. У меня есть дозволение приходить в Серый лес, когда вздумается, может быть, со мной дозорные пропустят и вас. А может быть, нет. Не знаю.
- Опять к черту на рога лезем, - заметил Альберт, не смутившись под укоризненным взглядом старшего, - и ведь залезем когда-нибудь. Даже не знаю, кому хуже будет. Что там у нас впереди, а, братец? Живы будем?
- Не убьют, так будем, - философски ответствовал Артур.
- Зато твари отвязались. - Галеш противно звякнул струной. - Это тоже от того, что эльфы близко.
- Твари нас и не трогали. Все больше демоны и нечисть.
- И кстати! - Альберт, разглядывавший звезды, перекатился на живот. - Ты заметил, что нечисть приходит вся сплошь разумная? Демоны - как придется, а нечисть - разумная.
- Ей приказывать проще. А с демоном поди договорись. Безмозглого хоть на кровь навести можно.
- Думаешь, в этом дело?
- А в чем?
Галеш возился с гитарой, делая вид, что разговор ему ну нисколечко не интересен.
"А я думаю, - продолжил Альберт уже не вслух, - что наши с тобой неприятности имеют минимум два источника. Ты запрашивал насчет тварей по окраинам? Тех, что во сне видел, помнишь?"
"Демоны. Алым на карте были отмечены демоны. Серым - чудовища".
"И Шопрон тоже алый, ага?"
"Что "ага"? Митрополит это".
"То и "ага". Владыка Адам - это демоны. А нечисть чья? И твари?"
"Так его же. Или того, с Триглава. И что?"
"Пока не знаю, - честно и несколько обескураженно ответил младший, - думал, сейчас что-нибудь соображу".
Артур улыбнулся. Братишка верен себе и полагается на озарения, не желая подумать... Стоп. Что-то в этом... Пока что все идет по схеме столетней давности. Митрополит в роли Козлодуйского Лиха, эмиссар того, с Триглава, поставщик крови и душ к столу повелителя, воображающий повелителем себя. Но сто лет назад Козлодуйский отшельник командовал лишь чудовищами, он не умел приказывать демонам. Он был сильным колдуном, знающим магом, а заполучив Источник, почувствовал себя всемогущим, но ограничивался тем не менее чудищами, собственными заклинаниями да умелыми манипуляциями с "тканью миропорядка".
А господину Илясу Фортуне не мешало бы поработать над формулировками.
Отсюда бродячие мертвецы, смятение в умах, костры с еретиками по всей Долине, смута в Средеце. Ладно, это все - дело прошлое. Важно, что демонов тот, с Триглава, оставил тогда за собой. И правильно сделал. Демоны - это армия, а направлять армию должен тот, кто больше знает о ситуации. Либо в этот раз враг передал своему эмиссару больше полномочий и, как следствие, больше возможностей, либо он тут вообще ни при чем.
Нет.
Иначе что имела в виду Приснодева, говоря о том, что владыку Адама нужно спасти? От кого спасать, если не от того, с Триглава? Не может человек, пусть даже митрополит, стать его соперником, зато может подвергнуть опасности свою душу, заключив с демоном сделку.
С другой стороны, в прошлый раз вражине мало не показалось. Смерть Козлодуйского отшельника ударила и по нему. Да еще как ударила! Сто лет, гад, прятался, нос высунуть боялся. Если владыке Адаму он дал больше сил и возможностей, значит, и ударить должно сильнее. Этого-то враг, хоть и демон, не может не понимать.
Ударит по нему, впрочем, лишь в том случае, если Артур с Альбертом смогут добраться до митрополита. А если нет, если заедят их твари или эльфы завтра расстреляют, придется сэру Герману самому справляться.
А сэр Герман и не знает ведь ничего. Он, конечно, догадается. Хочется верить, что догадается. Господи, ну сделай так, чтобы догадался, а? Пожалуйста!...
- Эльфы не терпят их, - продолжал рассуждать Галеш, - и тварей, и нечисть, и демонов - всех. И убивают их эльфы совсем не так, как людей.
- Премного благодарны! - ответил Артур. - А зачем же они на Сегед нападали?
- Об этом спроси у них, - посоветовал музыкант, - я спрашивал, но не получил ответа. Эльфы... - он пробежал пальцами по струнам, вызвав дисгармоничную капель звуков, - они прекрасны, жестоки, загадочны. И у них есть цель. Я не знаю, какая, да мне и не нужно. Слушай:
Погребальных костров стелился сизый дым,
Мимо полых холмов, по дорогам пустым,
По равнинам седым в ожиданье снегов -
Ответь мне, чем был твой кров?
Чем была наша цель средь бурлящих копов,
Среди скованных тел, среди плотской тюрьмы?
Мы ошиблись дверьми, я здесь быть не хотел!
Очнись же, сорван покров... Альберт равнодушно поглядывал то на брата, то на Галеша. Он отдавал должное мастерской игре, в очередной раз подивился умению менестреля оживлять холодное серебро струн, но эта песня не трогала. Ничуточки. Если она про эльфов, значит, они сродни христианским ангелам.
В не-бе-сах
Плавят медь
Это Смерть -
Рыцарь в черных шелках,
Проводник
К раю,
Где беспечен псалом,
Где за круглым столом,
Как Артурово рыцарство, свита Христова
У чаши с вином...

Надо наконец с подробностями выспросить у старшего о том, кто такой этот король Артур. Интересно же, в честь кого братца нарекли. Вот Альберт - это понятно, был такой ученый, величайший из великих, на основе его открытий выстроена современная магия. А король Артур... Старший бурчит: "сказки". Ясно, что сказки, и все-таки забавно было бы.
Всем, кто большего ждал,
Господь направит гонцов,
В их руках, как Грааль,
Горит смертельный фиал,
Но если это финал -
Он так похож на любовь... Ты слышишь пенье ветров?
Над сетью белых дорог,
Над дробным стуком подков
Открыта дверь облаков.
Так труби же в свой рог
Над вселенской зимой,
Что была нам землей
Над пеплом наших костров.

Артур - то ли слушает, то ли нет - думает о чем-то своем. Значит, Галеш поет для него. Значит, снова почувствовал, что и как должна сказать песня.
Но при чем тут эльфы?
Оглянись,
Вестник ждет,
Проводник
До последних ворот,
Где меня
Встретят
Все, кого я любил,
Все, кого я любил,
Все, кого, как и нас,
В небеса уносил
Ветер...

- Значит, эльфы? - дав отзвучать последнему аккорду, поинтересовался Артур. - Цель у них, значит?
- Не только эльфы, - примирительно ответил Галеш и, словно успокаивая гитару, погладил ее по струнам. - Я петь умею, рыцарь, а не говорить. Разве что так. - И, постукивая пальцами по гулкой деке, он повторил четким речитативом:
- "Чем была наша цель средь бурлящих котлов, среди скованных тел, среди плотской тюрьмы? Мы ошиблись дверьми, я здесь быть не хотел!..."
- Молчал бы ты, Галеш.
- Я смотрю на вас и думаю: разве вы этого хотели?
- Чего "этого"?
- Этого, - обвел менестрель рукой темноту вокруг, - славы, силы, могущества. Ты хотел всего этого, Альберт?
- Вот еще! - фыркнул маг, не понимая, к чему клонит музыкант и на что сердится старший.
- А ты, Артур?
- Понесло тебя на ночь глядя.
- Никто лучше, чем я, не знает старых сказок, - невпопад сообщил Галеш. - А уж старая правда и подавно никому, кроме меня, не ведома. Обряд, который сделал вас тем, что вы есть сейчас, он ведь шел не от сердца. От разума. И я не могу понять - хотя, казалось бы, кто лучше меня разбирается в движениях человеческих душ, - я не могу понять, как вы сумели вынужденное, надуманное, сотворенное по необходимости посчитать единственно правильным и... да, осмыслив сначала, принять затем сердцем.
- Это он о чем? - нехорошим тоном спросил Альберт.
- Да все о том же, - махнул рукой Артур и достал трубку, - о том, как мы кровь смешали.
- Смешали кровь, а теперь мешаете друг другу жить, - без всякой деликатности продолжил Галеш. - Зако прав, хоть мне и не нравится повторять его слова. Но Золотой Витязь не увидел и не понял главного: вы все делаете добровольно. У Альберта есть сейчас выбор между тобой, Артур, и великой силой. Ты, как и сто лет назад, волен выбирать между Небесами и младшим братом. Но вместо того чтобы пойти каждый своим путем, вы остаетесь в клетке, которую выстроили себе сами. Зачем? Есть ли в этом смысл? А если есть, видите ли его вы? Или я прав и вы сами не знаете своей цели?
- Вот зануда! - Альберт зевнул и завернулся в спальный мешок. - Спокойной ночи, братец.
- И в самом деле, - смущенно улыбнулся Галеш, - я, как обычно, завел разговор не к месту и не ко времени. Просто подумалось, Артур: почему все песни для тебя, какие приходят мне в голову, так или иначе обещают смерть?
- Потому что я смертный, - отрезал рыцарь, - заткнись и спи.
- Как скажешь. Но эльфы свою цель знают, а вы - нет.
- Перебить всех тварей и перевешать всех музыкантов.
- Угу, - неразборчиво поддержал Альберт из спальника, - тогда наступит рай на земле и все будут счастливы.
Галеш, и не рассчитывавший на понимание, только вздохнул, зачехляя гитару.

***

А на следующий день после полудня они подъехали к опушке Серого леса.

***

- Придется спешиться, - предупредил Галеш и спрыгнул со своего мерина. - там дальше сплошной бурелом, верхом не проехать.
- А ты тропки знаешь? - Артур привычно взял Стерлядку под уздцы, помогая Альберту слезть.
- Не знаю, - помотал головой менестрель, - а если бы и знал, все равно не стал бы рассказывать. Нас встретят. И если не убьют - проводят к Илвиру Высокому.
- Это который король?
- Он не король, - улыбнулся Галеш. - скорее, маршал монастыря, если говорить на понятном тебе языке. Здесь, в Сером лесу, живут только воины.
- И сколько их?
- Артур... - В голосе музыканта слышалась явная укоризна. - Все, что ты увидишь сам, ты увидишь. Стойте. Дальше идти не надо. Теперь будем ждать.

***

Ждали долго.
Артур успел покурить. Потом лениво поругался с младшим, вознамерившимся поймать нескольких воздушных элементалей на предмет отправить их в глубь леса с разведкой. Потом, устав спорить, оба принялись наблюдать за нахальной белкой, скачущей по веткам ближайшего дерева. И снова поспорили, на сей раз, что случится раньше: Альберт привадит белку сухарем или появятся обещанные эльфы.
Артур выиграл - сухарь увидел и тут же слопал Серко, а испуганная белка сиганула в лес - только хвост мелькнул.
И когда неугомонный младший уже почти убедил Артура сыграть в карты, что, с учетом вчерашнего предупреждения о заклинаниях, было бы ну совсем неразумно, из-за поваленных стволов наконец-то послышался голос:
- Кого ты привел, музыкант?
"... Уши-то, уши!" - в полном восторге бормотал Альберт. Черные глазищи сверкали, он таращился на эльфов без всякого стеснения, разглядывая удивительные одежды, странную обувку, оценивающе хмурясь, принюхивался к незнакомой магии.
Магии?
Наверное, все-таки да.
Ну и, конечно, Альберт не смог обойти своим вниманием эльфийскую внешность. Нет, что и говорить, уши действительно заслуживали восхищения. Не сказать чтобы больше человеческих, но зато они были острыми, с узкой раковиной, и - самое главное! - шевелились, стоило всхрапнуть лошади или хрустнуть ветке под ногой Галеша, или звякнуть стремени. На любой звук, не характерный для обычной лесной жизни, эльфы реагировали настороженным движением острых ушей, что приводило Альберта в искренний восторг.
"Ты, братик, вслух чего-нибудь не брякни, - предупредил Артур, - обидятся еще..."
"Я сам сейчас обижусь! - самоуверенно отрезал юный маг. - Не учи ученого".
Сам Артур, как натура более художественная, уши эльфов, конечно, отметил, но не стал уделять им особого внимания. Галеш не соврал - лесные воины действительно были... ну, не прекрасны, это менестрель по своему обыкновению преувеличил, эльфы были правильными. Такими же правильными, как деревья, трава, цветы и листья. Как снежинки зимой или дождь летом.
Человек, он часто кажется чужим, неуместным даже в собственном доме, не говоря уж о диком лесе. Это музыкантам и сказочникам пристало рассказывать о хайдуках, что душой сродняются со смертельной сечей, или о крестьянах, как неотъемлемой и обязательной части поля. На самом же деле даже священник в храме далеко не всегда уместен.
А еще у эльфов не было при себе оружия. Во всяком случае, Артур не разглядел у них ничего похожего на мечи, копья или луки с арбалетами. А ведь как-то они расстреливали бедолаг, слишком далеко заходящих в Серый лес. И Сегед штурмовали не одной только магией.
Двое нелюдей вели их через бурелом, ступали легко, неслышно, будто скользили над травой, над усыпавшими землю хвоинками. Один из провожатых то и дело вовсе насквозь проходил через поваленные стволы и нетерпеливо морщился, когда люди мешкали, обходя преграду.
Второй был вежливее, хоть и ненамного.
С самого начала эльфы не сочли нужным даже представиться гостям. Представляться они, конечно, были не обязаны, тем более что гости незваные, но Артур сделал в памяти закладку. Так. Просто. Мало ли когда еще доведется встретиться с этими двумя. И с теми, кто незримо шел рядом, тоже, по-видимому, пренебрегая человеческими путями, шагая насквозь там, где пройти было нельзя.
- Если вы умеете так, - кивнул рыцарь на нетерпеливого проводника, в очередной раз скользнувшего бесплотной тенью, - зачем вообще оставлять проходы?
- Для тебя, - отрезал второй. И в дальнейшие объяснения вдаваться не пожелал.
Артур предпочел счесть странные слова образцом эльфийского юмора, но младший сразу преисполнился самых худших подозрений. И украдкой сунул в ладонь брату стеклянную палочку телепорта.
Дальше шли молча. Лес постепенно менялся. Незнакомые деревья проглядывали между привычных сосен и меловых стволов берез. Незнакомые цветы. Нет, Артур не считал себя знатоком лесной растительности, но знал совершенно точно, что в Долине отродясь не водилось медных кленов с серебряной листвой. Медных не потому, что цвета такого, а потому, что металлических. И уж, конечно, никогда в Сером лесу не текло ручьев с россыпями самоцветов на дне. И крохотным - с ноготь - пестрым птицам не место было возле кустов шиповника.
Шиповника, кстати, самого обычного - яркие розовые и белые цветы на гибких колючих ветках.
В конце июля.
В темном лесу.
Обычный такой шиповник.

***

На карте Серый лес выглядел длинным, неровным овалом, протянувшимся с севера на юг, от Сегедского тракта до границы Рудных болот на юге Аграма. Эльфы же, если верить Галешу, обосновались ближе к северо-западной окраине леса и, пока не возвели люди стену от Златой рощи до самого Сегеда, развлекались тем, что нападали на хайдуков, караваны и простых путников.
Это если верить Галешу.
Про вылазки эльфов рассказывал не только менестрель, а вот о том, где именно в лесу следовало их искать, ни от кого, кроме Галеша, Артур не слышал.
И что-то тут не сходилось.
Либо музыкант врал. Либо эльфы по Серому лесу кочевали. Либо умели они не только насквозь проходить древесные стволы и стрелять из луков, этих самых луков при себе не имея. Потому что пути через лес с юго-востока на северо-запад, как шли сейчас, было полторы недели. Быстрее, чем в обход, с учетом того, что идти приходится пешими, но именно недели и именно полторы. Десять дней с поправкой на неизбежные помехи.
А к ставке Илвира Высокого надменные проводники вывели отряд за три часа.
Артур с Альбертом даже переглядываться не стали удивленно. И так ясно, что ничего не ясно.
- Быстро как-то дошли, - пробормотал Галеш, - но место, кажется, то самое. Дома вот...
И действительно - дома. Ажурные, с серебряным блеском стены. Острые скаты крыш. Дыма из труб не хватает, да бреха собачьего, а так - деревня деревней. И дорожки от дома к дому протоптаны. Это у эльфов-
то, которые пройдут - травинка не примнется.
И ни единой живой души вокруг.
Нет. На человеческое село это все-таки не походило. А походило на...
- Походный лагерь! - осенило Артура. - Могу поспорить, что эти их домики в пять минут разобрать можно.
- Можно, - подтвердили из пустоты. - Следуйте за светом, смертные, Илвир Высокий готов принять вас в Зале Советов.
"Финтифлюшка какая-то! А гонору!" - насмешливо прокомментировал рыцарь, разглядев, кто говорит с ними. Маленький светящийся шарик, похожий на комок пуха из гнезда лайтгаги. Отличный, кстати, пух. Верный промысел для многих хайдуков - лайтгагачьи гнезда обшаривать, когда птенцы уже на крыло встали. Знатные дамы за него любые деньги платить готовы. И на украшения он годен, и в прическу - чтоб капельки света в волосах таинственно поблескивали, и на шали, боа там всякие. Правда, шаль такую себе разве что герцогская женушка могла позволить.
Храмовники этим пухом спальные мешки набивали. Удобно. С лицевой стороны - камуфляж, с внутренней - свет, неяркий, но издали заметный. Попал кто из братьев в беду, лошадь ногу сломала или еще что - вызывай помощь, выворачивай спальник тыльной стороной наружу и жди. Хоть днем, хоть ночью - свои издалека увидят, а нечисть от света этого подальше держаться будет.
"Умный ты, братец, спасу нет, - хмыкнул Альберт. - Какой гонор? Это ведь то же самое, что ваши рации, просто летает".
"Да? - Артур с сомнением пригляделся к пуховому комочку. - А так не скажешь".
Зал Советов оказался небольшой полянкой, как загон огороженной все теми же кружевными стенами из серебра. Поляна так и кишела светящимися шариками. Они роились в воздухе, сбивались в стайки, разлетались по углам. Одни исчезали, на их место являлись другие, потусклее, повисев неподвижно, наливались светом, словно восстанавливали силы и, в свою очередь, уступали место следующим.
Красиво было. Как будто звезды расположились здесь на дневку, чтобы ночью подняться обратно в темное небо.
А лошадей пришлось оставить снаружи.
Альберт, прежде чем войти в Зал Советов, вытащил мэджик-бук из большого кармана на спине своего жилета.
- Миротворца захвати, - посоветовал он Артуру. Тот кивнул. Стараясь не делать резких движений, перевесил топор с седла на пояс.
- Никто не обидит тебя, рыцарь, - тут же заявил комок пуха, - впрочем, если ты боишься меня, возьми с собой еще и меч.
- Точно, - Альберт, не спросив у Галеша, цапнул с его седла волшебный клинок. Сунул брату:
- Держи, - задумчиво поглядел на подвешенный к седлу арбалет...
- Сам понесешь, - предупредил Артур.
- Ладно, - вздохнул маг, - если что, тебе другой выдадут.
- Если "что"? - не понял Галеш, уже расчехливший гитару.
Альберт смерил его жалостливым взглядом и промолчал.
... А Илвир Высокий оказался слепцом.
Он действительно был высок ростом - на голову выше Артура. Бесстрастное, длинное лицо с узким подбородком и широкими, острыми скулами слегка пугало. И непривычными для человеческого взгляда чертами, и пустыми бельмами огромных, вытянутых к вискам глазниц. Надменный и строгий, Илвир ждал, пока гости приблизятся, а пушистые комочки света кружились над его головой.
- Ближе не нужно, - холодно прозвучало сразу со всех сторон, когда до эльфа осталось шагов десять, - оставайтесь на месте, смертные.
Они послушно остановились. В чужой монастырь, как известно, не след соваться со своим уставом. И даже Артур, непривычный к подобной пренебрежительной брезгливости, счел за лучшее делать так, как велено.
Стояли. Смотрели на гордого слепца. Тот хоть и не мог видеть, а казалось, тоже смотрит. Не на гостей - не было эльфу дела до смертных, - слепые глаза видели что-то недоступное зрячим.
- Ты пришел, - изрек наконец Илвир.
В первый раз за все время губы его шевельнулись, обнажив острые треугольные клыки. Кажется, так он улыбался. Неживая улыбка на неподвижном лице.
- Я вижу, смертный, ты не знаешь еще, какая судьба тебе уготована. Но ты здесь. И Меч с тобой. Ты хотел спрашивать - я позволяю тебе это. Возможно, ты даже услышишь ответ. Итак?
- Говори, Артур, - прошептал Галеш, - спрашивай, пока можно.
- Благодарю за разрешение, Илвир, - церемонно произнес рыцарь.
И неожиданно получил в ответ еще одну страшноватую улыбку.
- Тебя оскорбляет мое пренебрежение, смертный? Потерпи. Очень скоро все мы склонимся перед тобой. И как твоя жизнь зависит сейчас от моей прихоти, так моя судьба окажется в твоей власти. Позволь же мне говорить с тобой так, как привык я разговаривать с твоим народом. Последняя уступка гордости. Я жду твоих вопросов, рыцарь Храма.
- Зачем вы здесь?
- Чтобы отыскать Меч и того, кто станет Мечом. Наша миссия завершена, смертный. Мы готовы уйти, мы устали от вас больше, чем вы от нас. - Илвир помолчал, медленно кивнул. - Ты хочешь подробностей? Изволь. Но сначала позволь мне оглянуться твоими глазами.
- Что это значит?
- О, ничего опасного для тебя. Что ты видишь вокруг, смертный? Просто лес, где привычные тебе деревья сплетаются ветвями с чужими, невиданными ранее. Просто лагерь в этом лесу, шатры из серебра, комары и сырость от близких ручьев. Просто слепого эльфа, позволяющего себе тон, недопустимый по отношению к таким, как ты. К рыцарям Храма. Бесстрашным истребителям всего злого и доброго, что кажется опасным для людей. Я прав, смертный?
- Да.
- Благодарю, - сказал Илвир так же церемонно и насмешливо, как несколькими минутами раньше благодарил его Артур, - я видел твоими глазами. Теперь ты посмотри вместе со мной. И пусть моя слепота не будет тебе помехой.
По-птичьи резко повернулось узкое лицо, длинный палец указал на Галеша:
- Пой, музыкант. Тебе не нужны чужие глаза, чтобы видеть.
И под пальцами Галеша зазвучала мелодия, какую не могли родить гитарные струны: тонко, прерывисто запела флейта - птицы, пробующие на вкус воздух нового утра, тяжким вздохом откликнулся орган - туманный рассвет, плывущий над росистыми травами, медью - цимбалы, капли солнца на каплях воды.
Небо.
Звезды
Прозрачная свежесть и запах листвы.
Серебряных листьев.
Звездная радуга - стройною аркой.
Звонкая лютня, гордая арфа.
Яркий костер, полыхающий жарко.
Шелковый шорох зеленого шарфа.
Свечи кипрея - малиновым шелком...

Просто лес. Просто лагерь в лесу. И над серебряными стенами Зала Советов высятся деревья, прямые, стройные, устремленные кронами в ясное небо, до которого не достать им, будь они и в сотни раз выше. А в невидимой отсюда дали небо - такое же. Синее. Высокое. Там деревья из золота и серебра соседствуют с живыми, неведомыми людям. Там драгоценными ожерельями вьются по ветвям цветы. Там, мелькая солнечными пятнами на шерсти, бродит по траве единорог. А птицы не боятся подпевать флейтам и скрипкам.
Там нет времени, и пространства покорны. Там ночь сменяет день лишь потому, что звезды так же прекрасны, как яркое солнце. Там не убивают. Не умирают. Не ведают зла.
И не ведают Бога.

***

- Вы пришли к нам, - вплелся в музыку равнодушный голос Илвира, - пришли незваными, нежеланными, опасными. Не гости - нищая и злая толпа, ворвавшаяся в хрустальный замок.
- Мы пришли, - повторил вслед за эльфом Галеш, такой же равнодушный. И даже глаза менестреля глядели слепо, не способные увидеть мир вокруг.
Безнадежно и гневно.
... Сюда, где ночь и мгла, судьба нас завела,
И тень от вражеских ворот раскинула крыла.
Мы сведены, как сводят брови,
Слепит глазницы едкий дым,
Но будет май, и встанут травы вровень
С руническим надгробием моим...
С руническим надгробием моим.

- Вы пришли и остались, и начали перестраивать наш дом так, как сочли нужным. Зачем? По какому праву? По праву сильного, быть может? Нет, смертный, вы всего лишь животные - грязное стадо, бегущее от хищников. Стадо, способное растоптать любую преграду, но не от силы, у вас нет сил.
От страха.
Здесь птицы не поют, деревья не растут,
Корона вражеских зубцов венчает наш приют.
Уже горит вторая башня
И тонут лестницы в гробах.
Мы не от гордости своей бесстрашны
То цвет отчаянья белеет на гербах...

И хищные твари, гнавшие вас, пришли по вашим следам. Мы вынуждены были защищаться, смертный. Мы защищали наш мир от вашей войны...
И нет пути по бездорожью.
Бессчетна вражеская рать.
Скрепи сердца, как плащ скрепляют брошью,
Еще не вышло время все переиграть.
Взметнутся в небо искры
Берилловых корон.
Наш вечный пост, он был не нами избран...

- Достаточно, - поднял руку Артур, - достаточно Илвир. Это все красиво и грустно, и я сожалею о том, что мы причинили вам столько беспокойства. Но среди людей принято думать, что это вы пришли к нам. Пришли и начали убивать. А мы - защищались. От хищных тварей, которых вы ненавидите так же, как люди. И от вас, куда более опасных, чем любая тварь. Может быть, ты объяснишь мне, как это вышло?
- Красиво, - презрительно повторил эльф, - ты полагаешь это красивым, смертный? Да, вы находите красоту лишь в разрушении, вы оскверняете все, к чему прикасаетесь, и говорите потом: это красиво и грустно. Что ж, я объясню. Тебе, смертный, я объясню все, чего ты не понимаешь. Помнишь, ты проклял того, по чьей вине не можешь вернуться в свой дом? Проклял, не ведая тогда, как не ведаешь и сейчас, какую силу имеют твои слова. Ничтожная букашка, обреченная на великую судьбу, ты смеешь нарушать законы и хочешь остаться безнаказанным...
"Артур! - Альберт встал рядом, чуть позади, стряхнул с пальцев и разбросал вокруг вязкое сияние защитного поля. - Н-нам, кажется, пора".
"Подожди, - попросил рыцарь, - успеется".
- Противоестественный союз разума и невежества. - Илвир пренебрежительно поморщился. - Ты мог бы стать великим волшебником, маленький колдун, но предпочитаешь оставаться фокусником. Сейчас не время для твоих трюков, прибереги их для более благодарных зрителей. Ты готов слушать меня, рыцарь?
- Я только это и делаю, - заметил Артур, отодвинув брата подальше за спину - очень уж нехорошо сверкнули глаза младшего. Еще хуже будет, если он озадачит Илвира каким-нибудь из своих "фокусов" раньше, чем эльф ответит на все вопросы.
Интересно, почему все, кроме Флейтиста, склонны при первом знакомстве Альберта недооценивать?
Ветер ли гонит листву,
Я ли прощаюсь навеки?
Небо горит под ногами и пеплом восходит к земле...
Облачных крыльев канву
Пеною вздыбили реки,
Смыв отпечатки следов наших ног на песке

- Мы защищались от вас, - как учитель, повторяющий материал для нерадивых учеников, напомнил Илвир, - но отнюдь не сразу мы решились на открытое столкновение. Очень долго наш народ просто избегал вас. Не из страха. Мы не боялись вас и не боимся. Из брезгливости. Сияющая-в-Небесах - люди назвали бы ее Богиней, но для нас она госпожа - непроницаемой стеной отделила ваш грязный мир от нашего, прекрасного и чистого. И, накрытые этим куполом, вы, как паучий колокол в воду, все глубже проваливались в наши земли, не зная, даже не подозревая о том, что вокруг вас лежат иные земли.
Дивные земли. Чудесные, как Парадиз, воспетый в сказках ваших жрецов.
Гордость с Отчаяньем долго скакали в седле.
Поздно.
Гибкое тело твое не для тленья в земле
Мерзлой,
Встань!
Слышишь звучание Музыки Сфер?
Это конец!
Встарь
Судьбы сплетались в оправу колец.

- Твое проклятие, смертный, разрушило стену. Твое проклятие, сказанное в плохой день и воистину в черный для мира час, было услышано. И исполнено. Мы потеряли величайшую из наших святынь, охраняющую и хранимую. Меч - основа миропорядка - исчез из мира. Мы лишились опоры. Лишились защиты. Вы же, грязные, невежественные твари, получили великий дар, не зная о том и не умея этим даром воспользоваться. - Илвир покривил губы не то насмешливо, не то горько. - Вы не умеете. Мы - не способны. Видишь, как странно все получается, смертный. И я, Илвир Высокий, верная стрела из колчана Сияющей-в-Небесах, повел своих бойцов в проклятые земли. Чтобы вернуть Меч и найти человека, что станет Мечом, и спасти мой мир. Или погибнуть.
Вы быстро учитесь, рыцарь, и хорошо научились убивать нас.
Что же теперь?
Месть
Белую лестницу краем плащей,
Лечь
На перекрестие ржавых мечей,
Спать
Лишь в погребальном рыдании струн,
Стать

Гербовой надписью, вязью из рун...
- Ты хотел знать, зачем мы нападали на вас? Да лишь затем, чтобы защитить себя. Ваши земли - сплетение множества дорог, тайных путей, неведомых и недоступных вам. Сколько несчастных, следуя по ним, выходило прямо под удары ваших мечей! Духи, гении, феи, призраки, майи - для непохожих на людей приговор один: смерть. Вы не ведаете жалости. И тем более страшно, что в своем невежестве вы сами волею случая можете ступить на одну из дорог, ведущих в наш мир. Этот лес - брешь в стене. Пробоина, закрыть которую долг мой и моих бойцов. И вот после стольких лет мы вознаграждены. Меч вернулся. Вместе с тем, кто станет Мечом. И сейчас ты держишь в руках не просто оружие - Силу. Воплощенную в тело Меча Силу, ту самую, которой поклоняешься ты сам, рыцарь. Ту самую, что заставляет тебя быть защитником своего народа. Ту, что ведет твое сердце по единственно верному пути, и путь этот близок к завершению. Дальше тебе предстоит другая дорога.
Жгут ли сухую листву
Или последние вехи?
Тлеет ли сердце мое
Вместе с пламенем ваших сердец?
Чайки ли к морю зовут,
Я ли прощаюсь навеки?
Гордость с Отчаяньем в сговоре.
Это - конец.

- Сколько слов... - в некотором ошеломлении пробормотал Артур. - Ты хочешь сказать, этот меч - от Господа? Но Он же сказал "не убий".
- Потом про меч спросишь. - хмуро сказал Альберт. - Мне про купол не все понятно. Если Долина была закрыта, как же тогда Большой мир? Скажи ему, пусть уточнит даты. Кто окружил нас пузырем, когда, где... А то дурь какая-то выходит.
- М-да... - Артур покрутил волшебный клинок в руках. - Илвир, ты, наверное, прав насчет невежества, но нельзя ли привязать все, что ты рассказал, к человеческому летосчислению? Видишь ли, Единая Земля соседствует с другими за горами на севере, но там никогда не слышали об эльфах. Когда ваша госпожа возвела невидимую стену?
- Сколь глупы вы оба! - устало ответил Илвир Высокий. - Есть великое множество пространств, сосуществующих, не подозревая о том. У ваших земель и нашего мира давным-давно общая граница, но почему ты думаешь, колдун, что это мешает вам одновременно граничить и со множеством иных миров? Я повторяю еще раз: Сияющая-в-Небесах окружила вас стеной лишь тогда, когда граница оказалась нарушена. Сто лет назад. По вашему календарю - в третий день второго месяца весны.
- Это когда мы побратались, - будничным тоном заметил Альберт. - Говорил я тебе, что обряд всем пяти княжествам икнется.
- Ты и про купол говорил, - с уважением добавил Артур, - помнишь?
- Что он из-за нас появился? Говорил. А ты мне не поверил.
- Дурак.
- О! - Младший был доволен. - Дошло наконец-то. Ладно, что там с мечом?
- Принявший его обретет великую силу, - на сей раз Илвир не стал дожидаться, пока Артур передаст ему слова брата, - сам станет Силой. Для всех нас великая удача в том, что инициация произойдет в этом пространстве и в этом времени. Меч может нападать, а может защищаться. Ты - Защитник, рыцарь, а значит, на долгое время и люди, и дивные существа будут избавлены от бед. Ты не позволишь злу приблизиться, но не станешь подвигать нас на войну. И сердце мое исполнено радости, а гордость уязвлена. Смертный... Всегда смертный - повелитель, равный Сияющей-в-Небесах. Но чего ты ждешь? Или мало того, что я уже сказал? Достань клинок из ножен, остальное он сделает сам.
- Да что он сделает? - Артур потряс головой. - Зачем тебе я?
- Ты - один из немногих, кто способен стать Мечом.
- А почему тебе не взять его и не поискать кого-нибудь среди эльфов? Всем лучше будет. И гордость при тебе, и клинок при деле.
- Почему я? - тоскливо вопросил Илвир у безмятежных древесных крон. - Почему не Учителя? Не Воспитующие? Объяснять недоумкам законы мироздания - это их дело. Я - воин... Меч, - он нервно оскалился, - нельзя просто взять. Нужна плата, неужели это непонятно? И ни у кого из нас нет того, что требует Меч в обмен на силу. Ни у кого из нас нет бессмертной души, рыцарь.
- Так, - сказал Артур, отступая к выходу из Зала Советов и подталкивая туда же Альберта, - понял, - Артур прихватил за шиворот растерянного Галеша, - пошел бы ты к рогатому, - посоветовал Артур Илвиру.
- У вас осталось десять дней, - эльф не тронулся с места, - у всех вас, людей. Осень не наступит, смертный. Десять дней - и все. Вас больше не будет.
- Первое августа, - сосчитал Альберт, выметаясь за серебряные ворота. - Братец, числа двадцать девятого стоит нанести визит господину Ольжеху. Ага? По-моему, в Теневой Лагуне довольно уютно.
Сияющие стрелы ударили им под ноги. Вздрогнула земля. Жесткие стебли травы оплели ноги, мешая идти.
Теперь ясно было, почему эльфы обходятся без оружия: вместо луков и стрел в руках лесных воинов переливались полосы света.
Новый залп. Уже прицельный.
- Фокусник, значит, - обиделся Альберт, когда стрелы разлетелись, ударившись в защитные поля, - в противоестественном, так его, союзе. Артур, может, в телепорт?
- К лошадям, - скомандовал рыцарь.
Поля под очередным ударом сильно заискрили.
Артур свистнул негромко, но пронзительно, и Серко с места в карьер рванул навстречу хозяину. Стерлядка и мерин Галеша заржали, вытянув морды.
Однако тоже побежали - к седлу привязаны, куда тут денешься?
И лишь забросив младшего на лошадь, убедившись, что Галеш, которому страшно мешала гитара, тоже забрался на своего мерина, Артур разрешил:
- В телепорт!
А во дворе профессорского дома, под ржание испуганных лошадей, младший язвительно заявил:
- Спорим, праведник, что ты рад здесь оказаться.
- Впервые в жизни, - признался Артур.
А Галеш, потянув его за рукав, заметил буднично:
- Тори здесь. На Волчьей мельнице.
Альберт демонстративно закатил глаза, раздал последние активаторы телепорта и очень взрослым тоном сказал:
- Что за жизнь? Ни минуты покоя.

***

Он даже испугаться не успел. Боишься ведь всегда либо перед боем, либо после, когда все уже заканчивается. А тут все сразу пошло по выверенной схеме. Как в задаче: первое действие, второе действие, третье...
Мэджик-бук. Пальцы по кнопкам - не глядя.
Старший держит лошадь по уздцы.
Телепорт.
И опять: оглядывается Артур, обстановку оценивает Артур, диспозицию выбирает тоже Артур. Альберт видит его глазами, но все активные действия - сейчас работа старшего.
Зато безупречны заклинания.
Повреждать врага нельзя, значит, контроль.
Посторонней мыслью - они всегда есть, такие, но очень редко отливаются в различимую форму: "контроль" - это бело-синие колоды большинства храмовников. А у старшего колода синяя с черным - связать противника и лететь в атаку.
Повреждать нельзя.

***

... Тори...
Арчи?
Ешкин корень, ну до чего похожи!
Первое, за что цепляется взгляд, - и ведь должен был привыкнуть, но сейчас, как в первый раз, как сто лет назад... Глаза.
Синие-синие. Яркие.
Страшные.
Вот он какой, Зако Золотой Витязь.
Красавец.
И улыбается. Весело так.

***

Мысли - отдельно. Пальцы - отдельно. Летят по кнопкам.
Ах, цветные кружева поверх гибкого золота.
Получи, Тори, подавись, красавец. Мало кто из магов умеет сплетать столько заклинаний одновременно. Вообще никто не умеет.
"Медуза", "хангри вормсы" в ее нитях, поверх всего - "паутина", файт-поле на Миротворца... кто сказал, что на старшего не действует магия? Защитные поля. Поглощающие... эх, Варга нет, пригодился бы сейчас.
И стазис-купол под рукой.
На всякий случай.
На самый крайний случай. Стазис из тех заклинаний, от каких рассыпаются мэджик-диски.

***

Все как в Цитадели Павших. Только вместо Змея - Тори. Красавчик сусальный, аж стыдно за такого правнука.
Младший отвлекает демона... ведьму... да не важно. Задача Артура: дать Галешу подобраться к Тори вплотную.
Все как в Цитадели Павших. Только вместо высоких стен и донжона - старая мельница. Плохое место. И так-то плохое, а уж сейчас, когда из узких окошек бьют молнии и очередями вылетают огненные шары, и вовсе никудышное.
Тори успел укрыться под защитой каменных стен. И выкурить его оттуда пока что не очень получается.
Все как в Цитадели Павших. Там бой пошел совсем не так, как загадывали. Здесь - тоже.

***

Тори, скованная "медузой", довольно быстро нейтрализовала "хангри вормсов". И, получив относительную свободу, разразилась в ответ на выпады Альберта целым залпом атакующих заклятий. Она не пыталась связать противника - то ли не умела, то ли пренебрегала магией контроля, - но и без этого на несколько секунд Альберт был вынужден уйти в глухую оборону.
Тут уж досталось и старшему. Досталось бы, будь Артур уязвим для магических атак.
Понеслась душа по кочкам!
Зашвырнув Галеша в пересохшее русло ручья, рыцарь кружил рядом с мельницей, появляясь словно бы сразу со всех сторон. Добраться не мог: магия там, не магия, а каменные стены - это каменные стены. Насквозь не пройдешь.
Он выбил запертую дверь, но изнутри плеснулась лава - Тори обратилась к "Перемене сущностей": тому самому заклинанию, что оплавило подножие холма у Цитадели Павших. Высшая магия. И вряд ли ведьма пользуется мэджик-дисками. Значит - сама. Как уж она выжила в аду, воцарившемся внутри мельницы, это еще предстоит узнать.
А для высшей магии уязвим даже старший. Любое заклятие, в котором энергия воплощается в материю, так же опасно для него, как и для простого смертного.
Тори воюет на два фронта и справляется. Пока справляется. Рано или поздно ее силы иссякнут. Должны...

***

"Конус холода". Заклинание по-своему легендарное. Уж во всяком случае, памятное... "Малыш и Толстяк".
- Раскудрить твою! - рычит старший. - Не повреждать!
Но уже бьет плечом в растрескавшийся камень, прорывается к Тори... Кто там говорил, что сквозь стену не пройти?... Не повреждать... Ага! Как же!
Миротворец - его ни с чем не спутаешь. Полоса белого света на ярком ковре из переплетенных друг с другом заклятий. Своих и чужих. Пестрота - в глазах рябит. А поверх вдруг - ясно и чисто - смерть.
В последний момент топор ударил не лезвием - обухом. Оглушил. Должен был оглушить. Да разве ж Тори этим проймешь?! Такого быка, как Зако, и тараном не свалишь.
Эх, Арчи, ну что же ты? Ну...
Тори... Зако на мгновение запутался в волшебных узорах. Альберт тут же ударил в образовавшуюся брешь. Источенные магией стены рухнули, и юный маг едва успел послать на мельницу "пыльного червя", чтобы обломки не придавили и старшего, и проклятую ведьму. Устанут ведь выбираться.
Камни и гнилые доски рассыпались в порошок, но, не успев обрадоваться удаче, Альберт
почувствовал, как слабеют и теряют силу защитные заклинания. Как будто "хангри вормсы" вернулись, чтобы сожрать хозяина.
А Тори... Тори не было. Было тело - Золотой Витязь, синеглазый красавец - пустая кукла, из которой вытряхнули набивку, и оболочка вот-вот опадет сдутым пузырем. И было нечто, непостижимое, и оттого страшное. Огромное. Оно окружило, стало землей и небом, и воздухом. Неживое.
Мертвое.
И одновременно со свирепым: "С нами Бог!" накрыл развалины мельницы последний аргумент в затянувшемся споре.
Безмагия.
И древко топора, ударив снизу вверх, под подбородок, бросило Тори на землю, засыпанную каменной крошкой.
- Она там?
Подоспевший Галеш нервно сжимал футляр с гитарой:
- Она там? Вернулась?
- Кажется, нет, - Артур не побрезговал, пнул носком ботинка бесчувственное тело. И понял. Понял, на что надеялся менестрель. - Я не знаю точно, - он развел руками, - попробуй.
Галеш шлепнулся перед телом на колени, положил рядом гитару, ладонями обхватил лицо Тори и застыл.
Через минуту, очень-очень долгую минуту, он поднял на Артура нерешительный взгляд:
- Ее там не было, - сказал тихонько, - не успела вернуться.
- Конечно, не успела. - подал голос приковылявший поближе Альберт, - она в некросферу ушла, да там и осталась. Братец, я хочу ее книгу!
- Еще чего!
- Артур...
- Забудь.
- И почему я знал, что так будет? - грустно промолвил Альберт. - Братец, ты способен на корню задушить самую благую идею. Такие, как ты, препятствуют гармоничному развитию общества и...
- Я ее вообще сожгу, - пообещал Артур, - а меч в переплавку отдам.
- С ума сошел? - уже всерьез обеспокоился Альберт. - Отвези в Цитадель и успокойся. Книгу отвези. Меч можешь хоть в переплавку, хоть... слушай, а почему его эльфам не продать? Может, им кроме тебя кто-нибудь сгодится. Да вон хотя бы, - пренебрежительно кивнул маг на распростертое тело Золотого Витязя, - этот придурок.

Предыдущая страница 18 Следующая страница


19 Наталья Игнатова

- Хочешь, чтобы он душу продал?
- Да ладно!
- Нет уж. К тому же он меч сколько раз брал - ничего не было. Ты как, ехать сможешь?
- До Шопрона? - Альберт неудержимо и заразительно зевнул. - Два часа, если шагом. Доедем как-нибудь.
Галеш, с гитарой наперевес, отправился к тошадям. Альберт, бросив последний взгляд на мэджик-бук Тори, нога за ногу поплелся бродить по каменным россыпям:
- Вот отсюда она вышла. Через портал.
- Ты откуда знаешь? - не поверил Артур - Магии же нет.
- Какая магия? Тут колдовство творилось. Сам посмотри: на камнях краска, на краске - воск, там вон, видишь, косточки лежат. Человечьи. Детские, кажется... - Альберт снова зевнул. - Дай книжку почитать!
- Не дам.
- Ну хоть картинки посмотреть.
- Нет.
- Не дашь, я из арбалета стрелять перестану.
- И что?
- Зарядку делать не буду.
- Да?
- Да. Разжирею. Обожрусь пирожными и скончаюсь в страшных мучениях.
- А я тебе клистир поставлю.
- Так, да? - Альберт подумал, разгребая ногой груду почерневших от огня косточек. - Мне, значит, клистир. А книгу - в Цитадель?
- Да.
- Чтобы ее там Флейтист читал?
- Да.
- Значит, какой-то поганец с крылышками тебе дороже родного брата?
- Ты... - Артур возмущенно задохнулся. - Так не честно.
- А книжку не давать честно? А я ее, может, почитаю и придумаю, как от этой гадости защищаться. Думаешь, Тори своими силами пользовалась? Ничего подобного! Она из некросферы черпала. Если бы не безмагия, тут бы мы и кончились. - Альберт подумал и выдал аргумент, безотказный в спорах со старшим:
- Ты бы, может, и ничего еще. А я бы точно помер.
Сработало. Артур, как водится, почувствовал себя виноватым за то, что он такой большой и сильный, а Альберт такой слабый и маленький.
- Пробовать заклинания даже не вздумай, - проворчал он, протягивая мэджик-бук, - уши надеру.
- Конечно, - с готовностью согласился Альберт.
Сцапал книгу и, моментально потеряв всякий интерес к разрушенному порталу, пошел к лошадям.
И в самом деле, ну портал, ну и что? Если бы магический, а то - колдовской. Велика диковина. На Волчьей мельнице испокон веку ворожба творилась, разве что в последнее время пастыри колдунов поразогнали. Да и то неизвестно еще, кого они действительно выгнали: колдунов или рыцарей Храма, которые этим колдунам окорот давали. Знать бы раньше, что Тори не только маг, но и еще и ворожея, можно было сразу возле Волчьей мельницы засаду оставлять.
Ага, а еще возле моста в Междуречье; и на капище в Златой роще; и на Старом кладбище; и в Иудиной лощине; и... и это все в непосредственной близости от столицы. А сколько таких мест по всей Единой Земле?
Нет, ничего бы с засадой не получилось.

***

Проводив младшего слегка растерянным взглядом, Артур похлопал по щекам бесчувственного Зако:
- Эй, хайдук, хватит валяться.
Словесное вразумление не помогло, и пришлось вылить на спасенного пол фляги воды, прежде чем синие глаза открылись.
Мрачный взгляд сфокусировался на Артуре. Нижняя челюсть - квадратная такая, шевельнулась справа налево Потом слева направо.
- Ну, прадед, - пробормотал Зако невнятно, - сломать ведь мог.
- Вставай, - Артур подал ему руку.
Витязь пренебрег. Поднялся сам. Очень легко, словно не его дважды за полминуты оглоушили топором: по макушке и по роскошной челюсти.
- Ехать придется с Галешем, - сказал Артур, - лошадей у нас три всего. Но это до Шопрона, там что-нибудь придумаем.
Зако, не дослушав, повернулся спиной.
Определенно, характер у Золотого Витязя лучше не стал. Да и с чего бы вдруг?

***

Альберт уже сидел в седле, сладко зевая. Галеш стоял рядом, держа под уздцы Стерлядку и своего мерина. Серко нюхался с кобылой, но с появлением хозяина дамой пренебрег. Пошел к Артуру, надеясь выклянчить лишний сухарик. И выклянчил конечно же. Жалобные глаза у Серко получались лучше, чем у иной собаки.
Альберт смотрел, как они идут: Зако - впереди, Артур - следом. Смотрел и опять удивлялся: похожи. Но какие разные!
Старший, с носом своим переломанным, узколицый, тонкогубый, тощий, как змеюка, от вечных постов и как змеюка гибкий - уродлив старший. Глянешь - испугаешься. А Зако красив. Все, что у Артура плохо, у него - хорошо. И нос как нос. И морда круглая. И волосы, вон, не стрижка уставная, а кудри золотые, длинные. Серебряным обручем кудри схвачены, по плечам вьются. А плечи широченные. Матерый мужик Зако, Арчи расти еще и расти.
И все равно не вырастет. Ростом-то братец не намного ниже, но никогда ему столько мяса на свои кости не нарастить. В жилы уйдет. Как обычно. А все почему? Потому что кушать надо, как люди, а не как праведники.

***

- Меч-то можно взять? - примирительным тоном спросил Зако. - Я без оружия все равно что голый. В столицу приедем - отдам, ей-богу.
Волшебный клинок даже не приторочили к седлу как следует. Некогда было. Сунули в скатку, да так он и остался. Рукоять и гарда - снаружи, лезвие - в спальном мешке.
- Нельзя, - отрезал Артур.
Мыслями он был даже не в Шопроне уже - в Сегеде. Отвезти Альберта домой, взять в казармах свежую лошадь, распорядиться, чтобы предупредили на заставах: пусть готовят сменных коней, и - в штаб. Если спешить, в Сегед можно за полтора дня добраться. Если очень спешить - за день. Время еще не поджимает, но лучше как можно скорее отчитаться перед сэром Германом.
Да, и захватить с собой бумаги из Стопольского прихода...
Альберт прав, когда говорит, что самые опасные враги - люди. Демоница Тори, из-за которой их разбудили, хлопот почти не доставила, зато теперь предстоит нешуточная драка с епископской церковью. И дай бог решить дело без громкого шума. Ни к чему шуметь, когда речь идет о внутрицерковных делах.

***

Зако выхватил меч из скатки в тот момент, когда Артур сел в седло. Альберт хотел крикнуть, предупредить, но горло перехватило. Маг ударил кобылу пятками, и Стерлядка, оттолкнув Галеша, прыгнула вперед, как будто и вправду была выдрессирована для боя.
Они не успели.
Зато успел Артур. Слетел с седла, уклоняясь от смертельного удара, оставив Серко между собой и Зако. Волшебный меч срезал переднюю луку...
Срезал. Твердую кожу и дерево - как масло ножом, как лопатой мягкую землю.
...чудом не задев шею скакуна, и зазвенел, как звенят бронзовые тарелочки-гонги. Уши заложило от этого звона.
А старший, оттолкнувшись обеими ногами от земли, уже прыгнул обратно, держась за седло руками, раскручивая тело, как живой кистень. Каблуки тяжелых ботинок ударили Зако в грудь и в голову. Золотой Витязь отлетел в сторону. Артур в кувырке ушел в другую, ухитрившись выдернуть Миротворца из петли на седле.
- Убирайся! - рявкнул он на Альберта. - Галеш, пошел вон!
Но Галеш стоял с потерянным видом. Как будто на него снизошло вдруг озарение и прямо сейчас принялся музыкант складывать новую песню.
Может, так оно и было.
Альберт уходить уж точно не собирался. А собирался он подобраться поближе к Серко, чтобы снять с седла рыцарский арбалет. С Зако что-то было не так. И с мечом что-то было не так. Они оба светились, и хайдук, и клинок светились, как иногда Артур. Только не золотом, а пронзительным белым огнем. Так пылают молнии, когда гроза приходит без ливня. Сухие острые сколы на сухом, трескуче кашляющем небе.
- Зако... - Артур увернулся от удара, и снова меч разразился обиженным звоном, - ... Зако, не надо...
Старший не пытался отбиваться, даже не парировал слепящий клинок древком Миротворца, просто уходил, уходил, уходил. Он очень быстрый, старший. Он и вправду, как змеюка, быстрый и такой же гибкий. Но сейчас нельзя уходить - убивать надо. Он ведь сам всегда говорил: нельзя все время защищаться. А теперь даже не защищается. А скотина Серко отбежал подальше вместе с арбалетом. И теперь не даст себя поймать. Не подойдет, пока Артур ему не свистнет. И магии нет.
Но тогда почему меч?.. и Зако?..
- Инициация, - в голосе менестреля лязгнула сталь, - процесс пошел. Отдай мне ноутбук, мальчик.
- Что-о?!
Стерлядка по-прежнему безукоризненно слушалась и повода, и шенкелей. Альберт умудрился развернуть кобылу почти на месте, и так вот, не отводя взгляда от Галеша, заставил пятиться к жеребцу Артура.
Серко, хороший, золотце, ну, пожалуйста, не убегай. Не убегай, а!
- Инициация, - повторил менестрель, - она вот-вот завершится. Тогда твой брат умрет. Отдай мне комп, я спасу его.
- Безмагия, - напомнил Альберт.
Галеш улыбнулся, шагнул к нему. Стерлядка встала свечкой, развернулась на задних ногах и рысью рванула к Серко. Слава богу, тот и не подумал убегать от подружки.
"Слава Богу и Пречистой Деве", - на всякий случай добавил Альберт. Он постарался сказать это как можно искреннее. И то, что арбалетная обойма оказалась полна, искренности молитве только прибавило.
- Дурак! - крикнул Галеш, падая, и пропуская над собой стальной болт. - Отдай комп!
Следующий болт ударил его в плечо. Ударил, к сожалению, всколь. Не та прицельность у маленьких, легких арбалетов, чтобы с коня стрелять по движущейся мишени. Но из большого с коня не постреляешь. Да и не взвести большой-то. И...
Галеш уже гнал мерина вдоль пересохшего ручья, прочь от Волчьей мельницы.
Альберт еще раз выстрелил ему вслед. Промахнулся. Решил поберечь болты для Зако, и тут-то в ушах зазвенело по-настоящему. Так, словно полянку перед развалинами накрыло одним громадным бронзовым колоколом.
Зако не стало.
И Артура не стало тоже.
Два гиганта - белый и черный - рубились на каменной россыпи. Один - облитый молочным сиянием. Второй - в морионовых, призрачных доспехах. Злой молнией вспыхивал блистающий меч, и равнодушно отражал град ударов длинный вороненый клинок. Только звон стоял над поляной. Звон и грохот.
Два бойца, два меча...
Альберт переводил арбалет с одного гиганта на другого. В кого стрелять? Черный, с огромным своим клинком, был страшен, но он защищался. Защищался. Значит, это все-таки Артур. И стрелять надо в белого. Только возьмут ли его обычные стальные болты?
А золотые в безмагии - просто куски мягкого металла. Альберт снова взвел арбалет, вскинул, прицеливаясь.
Сияющий меч, обойдя черное лезвие, уже летел сверху вниз, наискось, чтобы от плеча и до середины груди - одним ударом. С любым другим бойцом этот финт прошел бы, не мог не пройти: быстрый, легкий клинок против тяжелого двуручного чудовища. Но Артуру всегда хватало скорости на двоих: и на него, и на его оружие. Правда, в этот раз он чуть-чуть опоздал. Опоздал слить удар или принять на гарду. И первая за весь бой контратака стала последней. Черный меч разрубил руку Зако. Слишком тяжелый, чтобы остановиться сразу, взлетел, описывая крутую дугу.
И рухнул.
Нет, не от плеча до груди. Просто - пополам. И так, оказывается, бывает.
Арбалетный болт, хрустнув, вошел в уже мертвое тело.

***

Наваждение прошло не сразу. Оно не спешило, уползало туманом, распадалось на ватные клочья.
Белые.
Черные.
Вместо поверженного титана - тело Зако. Очень много крови. Очень много. Сухая земля не успевает впитать ее и медленно раскисает.
Вместо чудовищного победителя - Артур. Стоит на коленях прямо в кровавой грязи. Перепачканный Миротворец валяется рядом.
- Господи, прими душу раба твоего...
- Артур... - никак не получалось повесить арбалет обратно на седло, - Арчи...
- ... Прими его душу, Господи, милость Твоя бесконечна, пусть покоится он с миром. Пожалуйста!
Замолчал. Ждет ответа. Смотрит на Зако. Помедлив, осторожно, почти ласково, закрывает Золотому Витязю глаза. И, вскинув голову, кричит в лицо небу:
- Он же не знал! Он не виноват! Он не хотел так, не хотел, слышишь! За что караешь Ты, Всеблагой?! Его за что?!
Альберт слетел с седла прежде, чем Артура начало обливать золотым сиянием. Резко тряхнул старшего за воротник. Не дождавшись реакции, отвесил пару звонких оплеух:
- А ну вернись! Вернись, я сказал! Не смей меня бросать! Артур, меня же убить могут.
- Тебя убьешь, - неожиданно ворчливо, но уже своим голосом, без намека на запредельный пафос, пробормотал старший.
Альберт присел с ним рядом. Недоверчиво заглянул в безмятежные синие глаза:
- Это ты?
- Да.
- Точно?
- Да.
- Что это было?
- Не знаю, - Артур пожал плечами, - я его убил.
- С Галешем что-то случилось.
- Теперь уже все равно, - сказал Артур, - поехали домой, братик, ладно?

***

Профессор Фортуна не мог отправить к Волчьей мельнице ни одного элементаля. И даже Варг не сумел убедить своих друзей-духов слетать на разведку. Телепортация тоже не удавалась. Целых три активатора были переломлены без всякого результата, прежде чем профессор понял, что заданные координаты лежат в зоне безмагии и телепортация туда еще долго не будет возможной.
Однако несмотря на безмагию, на Волчьей мельнице творилось что-то невообразимое. Энергетические потоки, каковых в Единой Земле было великое множество, деформировались и сплетались в жгуты - настолько жадно и властно кто-то завязывал их на себя. Все, сколько есть. С такими силами не справился бы и Альберт. Да что там Альберт! Даже Лунный Туман, обитатель Триглава, приди ему в голову мысль воспользоваться обычной колдовской энергией, не сумел бы забрать так много.
Это злило. Безмагия она и есть безмагия - демоны от нее бегут, духи развоплощаются, маги теряют силы, а в книгах садятся аккумуляторы, и они становятся обычными "секретарями", да еще и с разряженными батарейками. Но тому, кто резвился сейчас на Волчьей мельнице, не было до этого дела. А профессор Фортуна - лучший, хоть и не самый сильный ученый в мире - не мог понять, что происходит.
Правда, позлившись несколько минут и наорав на Варга, подвернувшегося под руку, профессор успокоился, здраво рассудив, что все, наверное, к лучшему. Соваться на Волчью мельницу, когда там творится что-то непонятное, - это для Альберта. Вот уж кому совершенно все равно: Волчья ли мельница, или какое-нибудь давно отслужившее свой срок капище, или один из кошмарных "пряничных домиков" - господин Альберт над такой ерундой не задумывается.
И почти сразу, как только настроился господин Фортуна на терпеливое ожидание, там, у мельницы, что-то взорвалось, и силовые линии, как отпущенные пружины, развернулись, выстраиваясь в привычную паутину. Эта паутина начала разбухать, наливаться энергией, нити ее засияли, различимые уже обычным, не магическим зрением. Нити.. веревки... канаты... стенки истончались, становились прозрачными..
- Высокое Небо! - пробормотал Варг, и, не дожидаясь распоряжений, принялся торопливо отключать все приборы: мэджик-буки, светильники, сигнализацию, щиты, установку невидимости, экспериментальную модель трансформатора...
Вовремя. Сгорело лишь два садка с элементалями. Самые торопливые духи, поспешившие удрать в свою стихию, тут же вспыхнули и взорвались от переизбытка энергии. Остальные попытались забиться обратно в садок. Профессору показалось даже, что они испуганно попискивают. Варг, что-то ласково приговаривая, собрал их вокруг себя, и сидел теперь посреди комнаты, облепленный разноцветной мелкотней.
Заклинатель.
Фортуна совсем недавно понял, что его планы работать с элементалями так же легко, как делает это Варг, провалились. Для того чтобы договариваться с мелкими духами, а не приказывать им, следовало родиться джаргом. А для того чтобы элементали бескорыстно выполняли все пожелания, родиться нужно было в семье Старого, причем желательно родиться последним. Вождь дикарей-оборотней перехитрил профессора. Или Фортуна сам перехитрил себя? Ведь это была его идея - взять Варга в обучение. И наследник Старого уже стал незаурядным магом, а Иляс Фортуна как был, так и остался недозаклинателем, не умеющим договориться с элементалями, способным лишь заставить. Кстати, об оборотнях...
- Возьми, - профессор отдал Варгу активатор телепорта, - пойдешь со мной. Мы выйдем у Нового канала, и оттуда ты отправишься к Волчьей мельнице. Посмотришь, что происходит, вернешься - доложишь. Сможешь подобраться незаметно?
- Конечно.
- Тогда седлай лошадей.

***

Новый канал протекал далековато от места событий. Зато он был хорошим ориентиром для телепортации. Поэтому Фортуна даже не удивился, обнаружив на берегу искусственного озерца группу дозволенных магов со слугами и учениками. Те, очевидно, планировали вылазку к Волчьей мельнице, оживленно совещались между собой и новые лица заметили не сразу. А заметив, в восторг не пришли, но и за мэджик-буки хвататься не стали. Охота на интуитов не входила в их обязанности. И если кто-то из диких набрался смелости явиться сюда - это его право и его сложности.
Профессор, также не обращая внимания на собратьев по ремеслу, приказал Варгу ослабить лошадям подпруги, отправил его на разведку и уселся на бережку любоваться стрекозами.
Оборотень вернулся через час. К тому времени разрешенные маги уже снялись и на рысях отправились к мельнице. Решили, видимо, разбираться на месте. Про безмагию эти ремесленники от науки слыхом не слыхивали, им и в голову прийти не могло, что такое бывает.
- Там были Альберт, Артур и Галеш, - доложил Варг, - Артур убил Зако. За что, не знаю, чтобы разобраться, нужно водяниц звать, а они в безмагию не явятся, но удар отличный. От головы до паха - пополам. Я и не знал, что так можно. Да, мельница разрушена, стены сначала обвалили, а потом еще и раскрошили зачем-то. Там остатки стационарного колдовского портала, но в безмагии трудно сказать, куда он открывался. Альберт с Артуром уехали незадолго до того, как я подошел, так что сейчас они на полпути к Шопрону. Едут грунью, но лошади у них свежие. Догонять будем?
- Ты уверен, что убит Зако?
- Конечно, - без тени сомнения ответил Варг, - этого ни с кем не спутаешь.
- Тело обыскал?
- И тело, и развалины, и вокруг все. Четыре арбалетных болта нашел: один у Зако в груди торчит. Стреляли уже в мертвого, с коня... Думаю, пока Артур с Зако рубился, Альберт Галеша выцеливал. Один раз попал, но вскользь, а потом Галеш сбежал и...
- Едем, - скомандовал профессор, прерывая доклад, - нет, в телепорт. Точка выхода: Овраги.

***

Слишком близко к заставе пастырей, поэтому, выйдя из телепорта и успокоив лошадей, сразу прибавили аллюр, быстрой рысью поехали прочь от города, навстречу братьям. Не разминуться бы. Есть у мальчишек привычка срезать путь по бездорожью.
Варг широким веером отправил вперед духов воздуха и очень скоро они выдали картинку: двое всадников медленно пылят по безлюдному тракту.
"Совсем еще мальчики, - с сентиментальной нежностью сказал себе профессор, разглядывая картинку, - ну куда им убивать? Ведь дети же, обычные дети. Слишком рано повзрослевшие, увы. Что ж, значит, и отвечать за себя они должны, как взрослые люди..."
Получилось как-то пафосно. Впрочем, если сказать то же самое вслух, будет, наверное, в самый раз. Иляс Фортуна поторопил коня, догоняя уехавшего вперед Варга.
- Дальше я сам, - бросил он, поравнявшись с оборотнем, - возьми лошадей и возвращайся домой.
- Ладно, - сказал тот с некоторым сожалением. Надо думать, в мыслях он уже радовался встрече с приятелями. Ничего, перебьется.

***

- ... А на Волчьей мельнице всегда плохо пахло. Все привыкли уже, внимания не обращают, и Тори это, конечно, на руку было. Там ведь и вправду можно колдовать сколько хочешь - никто не заметит. Хорошо еще, что она с мэджик-буком работать не научилась, не успела, а то влипли бы мы с тобой. И Галеш еще... Я вот думаю: может, она все-таки успела вернуться? Мы не заметили просто, а она в Галеша спряталась... Но ведь он же с гитарой был. Слушай, как ты думаешь, а если Тори тоже музыкант или, там, поэт, могла она Галеша вместе с гитарой одолеть?
Артур не ответил. Выпрямившись в седле, он смотрел на дорогу впереди, но видел что-то свое, не имевшее отношения к реальности. Старший становился таким перед тем, как на него "находило", и Альберт, позабыв об усталости, болтал без умолку, стараясь вывести брата из угрюмого сосредоточения. Проклятие! Приступы становятся все чаще, и неизвестно, как с этим бороться.
Если так пойдет и дальше, то рано или поздно Артур вообще не сможет обходиться без подарка Флейтиста.
- Еще и этот на нашу голову, - неожиданно сказал старший, - сейчас книгу захочет.
- Что?
- А мы ее отдадим.
- Еще чего! Кто там? И... где?
- Что? - в свою очередь переспросил Артур, и сияние вокруг погасло.
Глубоко вздохнув, он помотал головой:
- Кажется, прошло. Нас ждут, там, дальше.
- Книгу не отдам, - заявил Альберт. - Это профессор, да?
- Да.
- Тогда точно не отдам. Дай арбалет.
- Ты рехнулся, что ли?
- Да я легонько.
- Из арбалета? - Артур погладил Серко по темной от пота шее. - Потерпи, мальчик, скоро уже приедем. - И уже виновато сказал Альберту:
- Мы отдадим книгу. Я только не знаю почему.
А еще через сотню шагов лошади остановились. И Альберт почувствовал, что не может шевельнуться. Странное ощущение. Пугающее. Забытое давно. Заклинание это называется "хилер". Когда-то, когда он еще только учился, профессор мог проделать с ним такое, но сейчас...
Вот, значит, как чувствует себя человек, столкнувшись с магом. И маг-то плохонький, а все равно - царь и бог.
Вцепился в сердце холодными пальцами. Чтобы убить, ему достаточно сжать пальцы чуть сильнее...
Артуру хоть бы что, конечно: спрыгнул на землю с арбалетом в руках, а тут и профессор из-за скалок недалеких показался.
- Лучше не надо, рыцарь, - произнес он, покачивая на руках свой мэджик-бук. - Твоего брата я убью раньше, чем ты выстрелишь.
В подтверждение его слов в груди Альберта снова зашевелились холодные червяки. Коснулись сердца. Отдернулись. Коснулись еще раз (боль и злость - взяли, как маленьких), и досадливый стыд - опасная смесь, но предпринять хоть что-нибудь нет сил.
- Положи арбалет на землю! - приказал Фортуна.
- Делай, что он велит, - попросил Альберт. Боль в сердце стала нестерпимой. - Мы его... потом.
Старший скривился, как будто и ему стало больно. Но послушно положил арбалет у ног.
- Теперь возьми книгу, - распорядился профессор. Артур подошел к Стерлядке. Вытащил мэджик-бук Тори из сумки на седле.
- Иди сюда, - сказал Фортуна, - медленно.
Медленно. Артур и не спешил.
Альберту чуть полегчало, когда старший оказался между ним и профессором. Самую чуточку, но этого хватило, чтобы перестать тихо поскуливать и начать воспринимать действительность хоть сколько-нибудь адекватно.
Золотая решетка без цветных пятен магии казалась голой. Артур сделал еще шаг, и сияющие прутья дрогнули, поплыли, сливаясь и теряя очертания. Скручиваясь, как бумажный лист, все туже, туже. Переплавляясь в копье из чистого, раскаленного золота.
Профессор что, не видит?
Похоже, не видел. Приказал старшему остановиться шагах в двадцати и распорядился:
- Положи книгу на землю и отойди. Медленно.
Очень медленно.
Золотое копье ударило мгновенно.
"Святый знак" - не заклинание: голая сила, доступная лишь священникам. От него нет спасения. И поглощающие поля взорвались праздничным фейерверком; с громким треском разлетелись щиты; зашипел и растаял ментальный кокон. Пылающее острие ударило Фортуну в грудь.
И погасло.
От страшной боли потемнело в глазах. Как сквозь вату слышал Альберт истерический смех профессора:
- ...убийца! На тебе же кровь! Кровь! Заповедь-то... господи, бывает же... заповедь нарушена. Положи книгу, рыцарь, и убирайся.
А после паузы тихий, но очень страшный голос старшего:
- Не надо.

***

Да, он просто сказал:
- Не надо.
Сказал, когда понял, что сейчас профессор нажмет "ввод", и заклинание станет необратимым. И Фортуна остановил уже занесенный над клавишей палец. Удивленно хмыкнул. Мальчик, кажется, не понимает, что его брата нельзя оставлять в живых.
Не понимает.
И ведь не просит за младшего - просят не так. Можно подумать, со смертью Альберта небо на землю рухнет.
Выдерживая паузу, Иляс Фортуна подтянул к себе мэджик-бук Тори. И понял: небо не рухнет, но он сам, убив ученика, не успеет даже сломать активатор телепорта. До Артура добрых двадцать шагов, но, будь их хоть пятьдесят, хоть сотня, - успеет мальчишка. Этот - успеет. И даже прямое попадание молнии его не остановит. Мертвый или живой, он дойдет, дотянется. Уничтожит.
Ну что ж. Не все и не всегда решается грубой силой.
- Запомните этот момент, - наставительно сказал профессор, и ему самому понравилось, как прозвучали слова, - пусть он будет для вас уроком, мальчики.
- Мы запомним, - пообещал Артур.
Иляс Фортуна прикусил язык и активировал телепорт. Нет, он отправился не домой. Обстоятельства изменились, и теперь у профессора были срочные дела в Шопроне.

***

- Господин командор, менестрель Галеш Неманя просит принять его.
- Пусть войдет, - разрешил сэр Герман.
Если Галеш в Сегеде, значит, и Артур где-то неподалеку. Непонятно, почему мальчик не явился сам. Или что-то случилось? Как бы там ни было, лучше Галеш, чем пустые догадки. Может статься, расскажет бездельник что-нибудь полезное.
Менестрель вошел в кабинет командора ордена Храма с обычной своей развязной застенчивостью. На пороге остановился, поглядел по сторонам. Сбросил с плеча чехол с гитарой и поставил у стены.
Он не спросил благословения, не поздоровался даже. Прошел к столу, уселся на краешек. И раньше, чем сэр Герман, потрясенный этакой вопиющей наглостью, успел рявкнуть на зарвавшегося мерзавца, Галеш сказал с мучительно знакомыми, так давно забытыми интонациями:
- Ну, здравствуй, Мастиф. Как дела, внучек?

...ДА НЕ БУДЕТ ДРУГИХ БОГОВ...

Артуру снился лес. Деревья из золота и серебра. Листва их матово блестела в лучах солнца, крохотные птицы сновали между ветвей, рассыпая с крыльев яркие цветные брызги. А по ночам лес озарялся тысячами огоньков - зеленых, голубых, белых - это распускались, встречая звезды, цветы из драгоценного живого камня.
Артуру снились равнины, где земля сливалась с небом и странные звери скользили в высокой траве. Котда вставало солнце, множество маленьких радуг вспыхивало над цветами и листьями, и маленькие крылатые человечки - феи, да, они называли себя так, - плясали в разноцветье росинок, беззаботные и смешные. Глупые, конечно, но, будь они умней, откуда бы взяться беззаботности9
И были горы - черные, серые, белые. С тяжелыми шапками снегов... как дома. Были яркие-яркие луга, с очень мягкой травой, были бездонные пропасти, несокрушимые стены, ревущие водопады. Сходили с гор подсвеченные солнцем лавины, такие красивые, если смотреть издалека. Гнездились в горах большие гордые птицы, каждая из которых легко могла унести в когтях человека. И ночью, под звездами, и днем, под солнцем, ничего не было прекраснее этих гор, этих равнин и этого леса.
Зеленые, как темные изумруды, обрамленные длинными ресницами глаза Единорога смотрели на свое отражение в синей глубине высокого неба.
- Когда ты придешь? - молча спрашивал Единорог. - Когда ты придешь, чтобы защитить эту землю?
... Артура выдернуло из сна. Он сопротивлялся какое-то время, пытался соскользнуть обратно в сказочный, светлый мир. Господи, дадут ему когда-нибудь выспаться?.. И окончательно проснулся, лишь почувствовав холодное прикосновение к горлу.
Первым побуждением было рвануться вверх Но Артур, не успев еще и глаза открыть, поймал ладонями... широкое, чуть зазубренное лезвие, рванул на себя и с силой толкнул обратно. Владелец меча никак не ожидал толчка. Он грохнулся на пол. А Артур уже перекатился по кровати, скользнул вниз, уходя от арбалетных болтов. Бессмысленность сопротивления осознать успел, а вот заставить себя остановиться оказалось трудно.
В спальне помимо мечника было трое с арбалетами. Два рыцаря Кодекса и чернорясый монах с веревкой вместо пояса.
- Руки! - рявкнул один из рыцарей. - Подними руки. И медленно вставай. Если не хочешь получить болт в голову.
- В живот, - миролюбиво поправил второй.
- Понял. - Артур поднялся.
Медленно...
Второй раз за день... и ладно бы за день - за всю жизнь второй раз. Вот так вот, пошло и просто. Делай, что тебе говорят, сэр Артур, и не трепыхайся.
Мечник тоже встал. Смотрел угрюмо, однако помалкивал. Оно и понятно, не он здесь главный.
- Чем обязан? - вежливо поинтересовался Артур. Злость, как комок ваты, высушила все остальные чувства. Она хорошее подспорье в бою, такая холодная, спокойная злость, но драться сейчас - верный способ умереть. - И не совестно вам, господа, всемером на одного, да еще среди ночи?
Ему не ответили. Мечник молча обижался. Арбалетчики молча целились. Пастырь отдал приказ начать обыск, и рыцари деловито и тоже молча принялись рыться в вещах.
Работа у них такая, у рыцарей Кодекса. Обычный гвардеец ни за что не почует скрытую магию, а мало ли какую волшбу творили в своем доме предполагаемые колдуны. Вот и выходит так, что солдаты стоят, а рыцари - барахло перетряхивают. Каждому свое, ничего не попишешь. Вот интересно, правду ли говорят, что не брезгают Недремлющие утаиванием от следствия вещественных доказательств, в том смысле, если доказательства эти ну очень уж ложатся на душу?
Артур смотрел на рыцарей и пытался сообразить, что же ему делать.
Пришли не столько за ним, сколько за Альбертом. Понятное дело, что вместе с младшим прихватят всех нашедшихся в доме. И трудно рассчитывать на то, что храмовнику сойдет с рук знакомство с диким магом. Сожгут... Нет, сожгут младшего, рыцарям все больше головы отрубают.
Но как, как пастыри вообще узнали, куда и когда приходить? Почуяли мага? Бред. Альберт сейчас - обычный человек, никакой не маг, и останется таким, пока силы не восстановит. А магией весь квартал светится, в каждом доме артефактов не один и не два - люди здесь не бедные.
Кто-то донес. Но кто?
Может быть, Ветка? Маловероятно, но кто знает, на что она способна? С этой дурочки станется поверить, что можно отдать пастырям Артура и не втянуть в это Альберта. Стоп-стоп, а при чем тут вообще пастыри? Охота на диких магов - дело Недремлющих. Чернец здесь по своей какой-то надобности или на подхвате. Говорил же сэр Герман, что эти в каждую дырку суются.
А дырок, кстати, быть не должно. Потому что на доме кроме легальных щитов, производимых разрешенными магами и проницаемых для служителей закона, стоят еще и защиты младшего. Стоят родимые, куда бы им деться! И сквозь них-то рыцари в жизни бы не прошли.
Кто-то им помог: либо все-таки Ветка (Альберт, кажется, научил ее работать с защитами), либо - быть такого не может - пастыри так же равнодушны к магии, как Артур. Монах прошел сквозь щиты, а за ним прошли рыцари и гвардейцы.
Он стоял под прицелом трех арбалетов.
Ждал.
Смотрел на рыцарей.
Ждал.
Помнил про окно за спиной.
Ждал.
Злость душила.
Золотой пояс рыцари нашли одновременно. Одновременно за него ухватились. Возникла секундная заминка, а потом тот, что был постарше, аккуратно вынул пояс из рук подельщика. Тот вздохнул, примерился к Миротворцу. Взялся, было, за древко и отдернул руку, тряся обожженными пальцами:
- Колдовство.
- Дурак! - Артур вздохнул, стараясь казаться спокойным.
В конце концов молодой рыцарь утешился волшебным мечом. Бедняга. Не будет ему теперь спокойной жизни. И долгой - тоже не будет.
Чужаки - еще не враги, но уже опасно близкие к тому, чтобы стать врагами, - по-хозяйски обыскивали спальню. Рылись в вещах. Перетряхивали все, вплоть до белья. Это было унизительно, но встреча с профессором вычерпала до дна вообще все чувства. Кроме злости.
И хорошо еще, что вчера вечером достало сил отнести в "Звездень" все бумаги: дневник отца Димитрия, черновики, письма Ирмы. Вот за это точно сожгли бы не раздумывая. От греха подальше. Вместе с письмами.
Впрочем, все и так постараются проделать как можно быстрее, дабы не началось всяких пересудов.
А казармы ордена не так уж и далеко. Добраться туда - и никто не достанет. Ни пастыри, ни рыцари, ни гвардейцы. Связаться с Сегедом, поднять шум, вытащить Альберта... Получится? Должно получиться. Другого выхода все равно пока не видно.
Артур поймал взгляд младшего рыцаря: кажется, они друг друга сразу невзлюбили. Старший, тот волшебный пояс нашел и успокоился. А этому неймется...
- Кстати, господа, осмелюсь напомнить, что все в этом доме принадлежит ордену Храма.
- Молчать!
- Я всего лишь хочу сказать, что Храм не любит, когда у него что-то крадут. Пусть даже ерунду вроде пары подштанников...
Сработало.
Еще бы такое не сработало!
Артур даже загордился немножко, когда рыцарь перелетел через кровать с явным намерением дать болтливому храмовнику в зубы.
Фортуна, тот куда умнее. Он даже подойти к себе не позволил. А этот...
А этот прикрыл от выстрелов. Получил в зубы сам, обмяк тяжелой тушкой.
Спиной вперед, Артур выбросился в окно...
Острая россыпь стекол.
Ерунда.
В полете Артур кувыркнулся, как кошка, так что о землю первым ударился рыцарь. Артур упал сверху. Под ним хрустнуло, изо рта и носа несчастной жертвы плеснуло темным...
Еще один покойник на твоей совести, Артур Северный.
Переживать времени не было. Он вскочил на ноги. Не глядя смазал кулаком одной набегающей тени, пяткой достал вторую. Босиком, это, конечно, совсем не то, что в ботинках, но все равно получилось неплохо. О великая мудрость орденского Устава, запрещающего ложиться спать раздевшись! Стоит внести туда пункт о ботинках.
Еще трое попались во дворе, но они боялись, а Артур - нет.
В спину стреляли. Один болт свистнул совсем рядом. Второй ушел куда-то, слышно было, как глухо стукнуло значительно левее.
Все. Теперь, пока они перезарядят арбалеты, можно пробежать полдороги до казарм.
Артур перемахнул через забор. Пронесся по соседнему двору. Вылетел на темную улочку... и нос к носу столкнулся с монахом, как две капли воды похожим на того, оставшегося в доме.
- Стой, - приказал пастырь.
И Артур остановился.
Заметался, пытаясь вырваться, но тело отказалось подчиняться, сердце к горлу подкатило... от страха. Пресвятая Дева, он и вправду испугался, и не того, что ударят сейчас в спину арбалетные болты, он монаха испугался, босоногого монаха и беспомощности своей, такой неожиданной в нескольких шагах от спасительной путаницы переулков.
- Нет смысла убегать, - спокойно объяснил пастырь, - куда ты убежишь от Божьего гнева?
"Накатило" не к месту и не ко времени, да и накатило как-то странно. Вспышками, словно молнии сверкали, освещая непроглядную темноту.

***

Сэр Георг и десять братьев-рыцарей - в этом самом переулке. Ждут появления голодных псов, ждут, чтобы уничтожить тварей. Но вместе с демонами приходит пастырь...

***

Подоспели незадачливые охранники. И первым делом дали-таки по морде. Присутствие священника никого не сдерживало - били от души. Но Артур плохо воспринимал реальность.

***

Загадочные чары, не позволившие сэру Георгу вмешаться в тот, месячной давности, бой, наложили не демоны. Куда там демонам с людьми тягаться! Это пастырь. Одно-единственное слово, и братья-рыцари не смогли пошевелиться. А потом им просто приказали забыть.
Просто.

***

Вместо кулаков в лицо ударила земля. Больно. И действительно ведь больно... Когда пинают - особенно. Зато "другой" сбежал: что-то ему, надо думать, не понравилось.
Здравствуй, печальная действительность...
Его ударили еще разок, уже без души, скорее для порядка, и взялись вязать. Серьезно так вязать - умеючи.
Артур улыбнулся. Это глупо было, но куда деваться, если смешно?
Пусть. Сейчас он был даже рад гвардейцам - какие ни есть, а все же люди. Обычные, рассерженные вояки. В сравнении с пастырем так и вовсе друзья.
Если только гвардия не служит митрополиту.
Нет, не может такого быть. Не может владыка Адам отравить весь город. Не по зубам ему личная гвардия герцога Мирчо. А герцог наверняка не знает, что происходит. Просто не знает. И его люди - тоже. Им сказали: колдун, и они пошли колдуна ловить. У них работа такая, только и всего.
- Что с сэром Леваном, сэр Милуш? - спросил пастырь у подошедшего рыцаря.
- Мертв! - И глянул на Артура бешеным волком. - Ты убил его, еретик.
Артур почти обиделся: никто, кроме сэра Германа, не осмеливался называть его еретиком, однако по здравом размышлении решил, что обижаться не на что. К тому же стоит сейчас ляпнуть что-нибудь не так, и бить начнут снова. Им ведь только повод нужен.
- Храмовник использовал магию?
Сэр Милуш помедлил с ответом. Артур ждал, затаив дыхание. Даже боль в прикрученных друг к другу локтях чувствовать перестал.
- Да, - услышал он.
Сердце, сбившееся было с ритма, снова начало работать, как подобает. Спокойно. Ровно. Потому что определенность, пусть и безнадежная, лучше, чем лживая надежда. Союзников нет. Только враги. Значит, смерти не миновать, и единственное, что отравляет спокойную уверенность в будущем, - это страх за Альберта. Но огонь очищает. Он действительно очищает. Младший будет прощен, его примут на Небесах, а там, кто знает, может, и замолвит он словечко перед Пречистой, попросит за непутевого брата, осквернившего кровью священный сан.
Пастырь сам подергал путы, проверяя их на прочность.
- Что ж, если слово Божье не удержит еретика, - пробормотал не то себе, не то Милушу, - то удержит вервие простое. Следуй за мной, храмовник. Тебя ожидает суд, скорый, справедливый и беспощадный.
Артура поставили на ноги, подтолкнули, задав направление, и он пошел вслед за монахом. Пошел не сам - ноги понесли. Словно он не рыцарь Храма, для магии неуязвимый, а баран бессловесный, бредущий за козлом на бойню.
Всей разницы: баранов не окружают рыцари, арбалетчики и солдаты с копьями.
Эскорт, что в переводе с давно забытого здесь языка означает охрана. А учитывая количество этой охраны, эскорт вполне можно считать почетным. Боятся - значит уважают. Что же там с Альбертом?
И что теперь делать? Кроме как умирать. Это как раз легко, но живой или мертвый, рыцарь для особых поручений обязан выполнять задание. А значит, нужно исхитриться и передать сэру Герману бумаги стопольского пресвитера.
Артур остановился. Острие копья тут же ткнулось между лопаток.
- Сэр Милуш...
- Вперед!
- Успеется. Сэр Милуш, передайте своему хозяину, только обязательно передайте, что Артур Северный, рыцарь ордена Храма, требует исповедника.

***

Ежи Цыбань не любил Недремлющих. Особенно он не любил их, будучи пьян. Мало того что не в меру бдительные гвардейцы Его Высочества время от времени распугивали основную цыбаньскую клиентуру, они еще имели довольно скверную привычку наводить порядок на улицах столицы. Не на всех конечно же - хватало в Шопроне переулочков, где можно было хоть всю ночь проспать в подворотне; или колобродить до утра, пугая добрых жителей громкими песнями; или славно подраться, не опасаясь того, что гвардейский патруль явится усмирять буянов. Да. Хватало. Но, к сожалению, дом Цыбаня (спасибо батюшке с матушкой), расположен был в Золотом квартале - самом что ни на есть дорогом районе Шопрона. И здесь гвардцейцы свирепствовали, что цепные псы. В неурочный час встретив на улице пьяного, они вполне могли, не спрашивая согласия, отвести беднягу под белы рученьки домой. И нет господам гвардейцам никакого дела до того, что безвинный пьянчужка, может, рассчитывал прокрасться под отчую крышу незаметно. Тихонечко. Чтобы не вызывать на свою больную с утра голову гнева почтенных родителей.
А если, не приведи святой Артур, покровитель всех пьяниц и бабников, не поверят Недремлющие, что пьянчужка сей - уважаемый господин и действительно имел несчастье родиться сыном Косты Цыбаня, то можно и в участок угодить. А в участке плохо. Даже одну ночь плохо. И уж совсем никуда, когда батюшка не спешит заплатить положенного льва и выкупить единственное свое чадо. Батюшка - он порой еще свирепее, чем гвардейцы.
В общем, не любил Цыбань Недремлющих.
Особенно будучи пьян.
Поэтому, возвращаясь домой после удачно заключенной и в лучшем виде обмытой сделки, он зорко смотрел по сторонам, прислушивался и даже принюхивался. Дабы, заметив патруль, успеть раствориться в ночной тени, исчезнуть, подобно бесшумному призраку, растаять, сгинуть без следа...
Это Цыбань умел. Он даже на спор не раз и не два скрывался от гвардии и потом с особенным удовольствием пропивал выигрыш.
Чутье и Всеблагой Господь, берегущий пьяного, а также, конечно, святой Артур - все трое не подвели и этой ночью. Гвардейцев Цыбань заметил издали. И уже хотел сбежать, но задержался, привлеченный неярким светом, вокруг которого, собственно, и столпились господа Недремлющие.
Сначала показалось, что какой-то гуляка набедокурил и приволок в переулок снятый со столба светильник. Потом Цыбань сообразил, что золотистое сияние на голубоватый огонь светильников не похоже, а похоже точь-в-точь на нимб, пылавший над Миротворцем в день, когда сопровождал он прибывшее в столицу посольство оборотней.
Пообещав себе бежать при первом намеке на опасность. Цыбань осторожно прокрался ближе. И недоверчиво потряс головой, когда увидел, чем же заняты гвардейцы. Он не ошибся насчет Миротворца - трудно спутать с кем-то парня, у которого вместо глаз синие сполохи, а над башкой солнышко светится. Но то, что рыцаря Пречистой Девы в тихом переулочке, в самом благопристойном квартале Шопрона бьют - и как бьют! - гвардейцы Его Высочества герцога Элиато... Тут и трезвый не поверил бы.
И однако - били. А Миротворец даже и не сопротивлялся. Хотя, если верить легендам, Недремлющих он не любил так же, как Цыбань, да к тому же, в отличие от Цыбаня, не упускал случая доказать свою нелюбовь на деле. С такими-то кулачищами и впрямь, отчего бы не доказывать? Но настоящий Миротворец, в отличие от легендарного, стоял истуканом и помалкивал, как будто ударов не чувствовал. А потом и вовсе свалился гвардейцам под ноги.
Конечно, любой человек упадет, если его так мутызгать, но Цыбаню стало как-то обидно. Он досмотрел действие до конца, до того момента, как Миротворца связали, рывком поставили на ноги и повели куда-то в сторону площади Становления Веры, понял, что никаких чудес не дождется. А еще понял, что идти домой уже не хочет, хочет же, наоборот, поделиться с кем-нибудь потрясающей новостью: Миротворец арестован гвардией герцога при полной поддержке и одобрении ордена Пастырей.
В четвертом часу утра трудно было отыскать слушателей, но Цыбань быстро сообразил, что с такими новостями можно смело отправляться в "Звездень". Брюхотряс, конечно, давным-давно спит, но он хорошо знаком с рыцарем Пречистой и уж наверняка проснется, когда услышит, что случилось. Заодно, глядишь, нальет стаканчик. И не один. А то от таких дел весь хмель как рукой сняло, прямо даже дома показаться неудобно.

***

Артура вели по пустынным ночным улицам. Город как вымер. Мирные жители давно спят, но непонятно, где разъезды храмовников? Или пастыри заворожили всех братьев-рыцарей?
Скорее всего, действительно заворожили. Иначе не рискнули бы идти до Белой крепости пешком. Это ж ведь через весь город, а мало ли любопытных глаз на столичных улицах? Обычно арестованных за колдовство увозили в черных, наглухо закрытых повозках. Младшего, наверное, так и везут сейчас - в полной темноте, связав по рукам и ногам Сволочи.
А на площади Становления Веры монах свернул к собору, и Артур волей-неволей последовал за ним. Интересное дело, никак чернецу помолиться приспичило?
Колоннада широкой дугой обнимала площадь, над массивным портиком возносился к светлеющему небу огромный купол. Ветер играл с песком, шелестел, гоняя пыль по каменным плитам. И ни единой живой души вокруг. Собор молча ждал, пока люди войдут в высоченные двери.

Предыдущая страница 19 Следующая страница


Врагов выбирай сам 20

Артур стиснул зубы и заставил себя остановиться.
Между лопаток тут же ткнулось копье, но юный рыцарь лишь покрепче уперся ногами в землю. Уж лучше пусть насквозь пробьют, чем идти в темный и страшный храм.
- Следуй за мной, сын мой, - терпеливо повторил монах.
- Нет.
Страх воистину творит чудеса: откуда-то взялись силы ослушаться приказа пастыря. Испугаться чуть сильнее и, глядишь, совсем спадет наваждение. Но чернец лишь задумчиво кивнул:
- Пусть так, - и направился через площадь к герцогскому замку.
Еще того не лучше. Что он там-то потерял?
Но страх слегка отпустил, и пришлось идти как велено.

***

Ворота распахнулись черной пастью. Ни единого светильника, ни проблеска света. Солдат, отвечающих за воротную арку, следует на этой самой арке повесить за подобную халатность. В другое время, невзирая на свое плачевное положение, Артур не преминул бы отпустить по этому поводу нелестное замечание, но не сегодня. Он лишь молча отметил про себя темноту и безлюдность. В городе - никого, и здесь как вымерли все. А ведь должен караульный стоять или даже два. Что такое происходит?
Процессия миновала широченный двор. Здесь было посветлее, все-таки небо над головой, не черный камень. Грустные и бледные тени плыли под ногами, похожие на раздавленных призраков.
Потом была обитая сталью дверь. Лестница вниз. Винтовая. Вот где раздолье, если бы не связанные руки и не пастырь в двух шагах. Однако не слишком ли почетно для обыкновенного рыцаря быть запертым не в Белой крепости, а в катакомбах под герцогским замком?
Когда лестница закончилась, потянулись на четыре стороны высокие коридоры, сухие и светлые, и чистенькие, как будто моют здесь каждый день. Стены беленые, под ногами гладкий камень, над головой громада замка. И пол все ниже, ниже, полого так, незаметно почти.
Артур замечал. Сейчас он все замечал. Каждый поворот, малейшую щербиночку на полу, пятнышко грязи на штукатурке. Ничего себе катакомбы - лабиринт, как в сказках. Если не подводит чутье, замок давно позади, и подземелья вползли все под тот же собор. Не мытьем, так катаньем, а загнал проклятый чернец прямиком к нечистому в зубы.
Вот и влип ты, сэр Артур Северный! А ведь еще днем казалось, что хуже быть не может. Когда Фортуна младшего убивал. Когда ты сам убивал Зако...
Безликие тоннели привели к новой лестнице. Несколько ступенек вверх, а там снова коридоры. И на обе стороны двери, двери, двери, тяжелые, обитые металлом, с внушительными засовами.
Тюрьма? Под кафедральным собором? Нашли же место, и впрямь у Господа за пазухой.
Ближайшая дверь гостеприимно распахнулась.
- Входи, сын мой, - приказал пастырь.
- Шевелись! - Сэр Милуш подтолкнул в спину.
Стены без единого окна, узкая койка, стол, табурет. Обстановка получше, чем в родной келье. Там табурет отсутствовал. То есть сначала он был, но потом заглянул в гости сосед, заядлый картежник, у которого всегда собиралась многочисленная компания, и попросил сей предмет мебели на неопределенный срок. Мол, сидеть не на чем. Артур отдал...
Сто лет прошло с тех пор, где сейчас тот табурет?
- Ну! - рявкнул сэр Милуш.
- Веревки снимите, - Артур поморщился, - и не хрена орать. Моя вина еще не доказана.
- Да. Развяжите его, - негромко распорядился монах.
Дверь за спиной закрылась неслышно. Зато громко и уверенно лязгнул засов. Артур прошелся по келье... по камере, разминая затекшие руки.
Дивные дела творятся на свете: какой-то чернорясый отдает приказы рыцарям Кодекса. А рыцари слушают. И повинуются.
Десять шагов. От стены до стены. И шесть - поперек.
Передаст ли Милуш просьбу об исповеднике? Должен передать. Обязан. Любой христианин имеет право на исповедь, тамплиер же может потребовать в качестве исповедника орденского капеллана. И отказать в такой просьбе не смеет никто.
Раньше не посмели бы. Времена, увы, изменились. Но в любом случае - Милуш доложит. Кому? Надо полагать, своему командиру. А тот пошлет вестника в казармы храмовников...
Или пойдет к митрополиту?
Раньше такое предположение показалось бы невероятным, но сейчас, расхаживая по тюремной камере под кафедральным собором, Артур готов был поверить и не в такое. Рыцари Кодекса на докладе у митрополита? Запросто.
Что же сделает Его Высокопреосвященство? Для начала пришлет исповедника из своих...
Ох, да шут с ними, с Недремлющими, куплены-проданы - не это сейчас важно. Арестовали за что? По доносу? Или потому, что митрополит пронюхал что-то? Узнал о бумагах? О мече? О мэджик-буке... нет, вряд ли. На кой ляд ему книга?
Если кто-то донес, просто донес, не представив доказательств... а откуда бы взяться доказательствам? Альбертов мэджик-бук? Нет. Мало ли что можно найти в доме рыцаря Храма? Мало ли какое поручение выполняет сэр Артур Северный? Он может возить с собой хоть магическую книгу, хоть клетку с упырем, хоть дракона на цепочке - и это все будет не колдовством, а внутренними делами Храма.
Если так, значит, будет расследование, значит, убьют не сразу. Значит, Альберта тоже... не сразу.
Господи, да лучше бы уж сожгли без долгих проволочек!

***

Дверь открылась, когда он, в который уже раз, прошел путь от стены до стены и развернулся.
- Вы хотели исповедаться, сын мой? - спокойно поинтересовался стоящий на пороге священник. Не монах. Обычный священник епископской церкви.
Артур подошел к нему вплотную. Остановился совсем рядом. И задумчиво уставился на гостя. Хоть какая-то польза от собственного роста - любой собеседник теряется и начинает чувствовать себя неудобно. А вот женщины - те наоборот.
Те вообще никогда не теряются.
- Я хочу исповедоваться, - доверительно сообщил Артур, - но не вам..
- Почему же?
- Потому что у меня есть возможность выбирать, - вежливо ответил юноша, - и своим исповедником я хочу видеть священника Храма.
- Сын мой...
- Вы пришли сюда спорить?
- Сын мой, - настойчиво повторил священник, - вы неверно оцениваете свое положение, и...
- Сэр Артур, с вашего позволения. Дверь там. - Рыцарь показал глазами за спину гостю. - Убирайтесь.
Тот молча развернулся и вышел.
Артур продолжил мерить камеру шагами.
Значит, командир сэра Милуша действительно доложился митрополиту. Забавно. И не очень-то радостно. Сначала владыка Адам создал пастырей, теперь подгреб под себя внутренние войска, что дальше? Понятно, что. Дальше дело за храмовниками. А в цели и задачи ордена Храма помимо защиты христиан от мерзких чудовищ входит еще и обеспечение собственных интересов, процветания и независимости. И, как выяснилось в достопамятном сто тридцать третьем году от Дня Гнева, ради независимости орден готов пожертвовать процветанием.
Итак, митрополит решился на войну с Храмом. И, как его предшественник сто лет назад, владыка Адам тоже начал с Миротворца. Традиции, чтоб их разодрало! Нет, не сходится что-то. Если бы все затевалось только ради войны, Артура не стали бы прятать в эту дыру. Посадили бы в Белую крепость, где колдунам и место, и уже завтра кричали бы по всему городу о том, что рыцарь Храма попался на горячем.
Ага. И завтра же сэр Герман вытащил бы его из тюрьмы. И Альберта бы вытащил. Наплел с три короба, не брезгуя ни ложью, ни шантажом, ни угрозами, но не позволил довести дело до суда. Даже до первого допроса не позволил бы довести, потому что допрашивать начали бы младшего, а младший скажет все, что потребуют.

Там кто угодно скажет, лишь бы не трогали.
Значит, все-таки война. А запрятали поглубже, просто чтобы нашли не сразу. Чтобы, когда поднимется шум, иметь на руках признания и печально констатировать, что заключенных ввиду того, что преступления их доказаны, - того-с... Да-да, уже и похоронить успели. По-христиански. Ну поспешили, с кем не бывает.
Похоже на правду. Предполагается ведь, что о возвращении Артура никто еще не знает; что они с Альбертом все еще болтаются где-то на окраинах Серого леса; что никто не заметит исчезновения...
Человек предполагает, знает же лишь Господь. Ах, как верно замечено. В "Звездне" лежат бумаги, и Артур сказал Брюхотрясу, что сегодня с утра придет за ними. Чтоб тот не вздумал запереть дверь - есть у него такая дурацкая привычка, закрываться под утро. Милрад, конечно, еще тот герой, но первому же брату-рыцарю, который забредет в "Звездень" перекусить, будет доложено, что сэр Артур обещал прийти и не явился. Просто так будет доложено, из соображений "мало ли что".
А когда орден Храма берется кого-то искать, он находит. Найдут и на сей раз.
Вот только вряд ли успеют вовремя.
Но ведь... это ведь только к лучшему. Личные вещи погибшего или умершего рыцаря в обязательном порядке обыскиваются. Строго говоря, рыцарю личных вещей и не положено, поэтому все, чем он якобы владел, полностью переходит в собственность ордена Храма. Все! Значит, чем раньше Артура убьют, тем раньше сэр Герман получит бумаги из Стопольского прихода.
Ага. Теперь дело за малым - помереть поскорее. Альберта бы вытащить, но это вряд ли получится. Ладно, Артуру с такими грехами на совести Небеса в любом случае заказаны, а с младшим, если он не спасется, и в аду нескучно будет. Значит что получается: Брюхотряс докладывает о том, что Миротворец был да сплыл. Сэр Герман начинает поиски. Здешние умники тоже поторапливаются... ой, ма-ать, хуже нет, чем когда дознатчики торопятся... в общем, так или иначе, а для Артура с Альбертом все заканчивается, после чего начинается - и как начинается! - для Его Высокопреосвященства.
Митрополит еще не знает, что выкопал себе могилу. Хотя, наверное, догадывается. Эх, если бы можно было рассказать сэру Герману еще и о Недремлющих!
Свихнуться можно - столько подряд думать. Хоть бы уж случилось что! И все-таки, до чего человек живучая скотина. Ведь два часа назад только о том и мечтал, чтобы больше ничего и никогда не случалось.
Ладно. Все, что можно сделать сейчас, - это успокоиться и ждать.
... А младший?
Ждать.

***

Кажется, он заснул. Во всяком случае, отрезок времени, определить длину которого не получилось, просто выпал куда-то. Артур очнулся от захватывающей уверенности в том, что пришло время молитвы.
Молитва?
Конечно. Еще вчера вечером следовало обратиться к Господу и покаяться со всей возможной искренностью в тяжком грехе, в невозможном для человека грехе убийства себе подобного. Но сил не нашлось. А еще было страшно. Господь очень терпелив и бесконечно милосерден, но вчера он явил Артуру иной свой лик, холодный и страшный. У любви, оказывается, тоже есть пределы. Душа Зако не нашла спасения на Небесах. Бог не принял Золотого Витязя, и этого Бога, скорбного и безжалостного, Артур боялся. Он готов был понести наказание, любое, лишь бы заслужить прощение, и он боялся услышать, что прощения нет. Своими руками отправить в ад живую душу - разве можно прощать такое?
Артур стоял на коленях, обратившись лицом к маленькому распятию на стене. Страшен грех сомнения, но едва не поддался на смутительные речи собственного усталого разума, едва не сдернул крест, чтобы одним ударом о край стола разнести гипсовую подделку в брызги. Белые на сколах, раскрашенные брызги.
Подделку, потому что - не настоящее.
А какое же? Или, по-твоему, рыцарь, все в кафедральном соборе стало теперь игрушками Падшего? И в соборе, и под ним - вот в этом тайном подземелье, и над ним - помнишь крест, косо падающий с неба на площадь? Помнишь, как испугался?
Ты в своем ли уме, рыцарь? Или, может быть, "другой" сжигает твой мозг, а ты и не замечаешь этого... Бог лишает разума того, кого хочет покарать. Слишком часто, правда, Артур? За последние несколько часов - трижды. Ты все еще думаешь, что это от Господа? Ты все еще думаешь, что Он стал бы убивать тебя таким жестоким и изощренным способом?
Зако не был крещен. Даже крещен не был... Господи, не прощу себя сам, простишь ли ты?
А может, потому и не молился ты, Артур Северный, что не чувствовал - да и чувствуешь ли сейчас? - истинного раскаяния. Такого, чтобы сердце останавливалось от стыда, от непосильной тяжести преступления? Ты убил человека. Ты знал, что делаешь, и убийство не было случайностью, и меч не сам повернулся в руках - только в сказках оружие может не слушать хозяина, - это ты, рыцарь, священник, ты - убил. И - помнишь? - тебе понравилось. Ты помнишь эту мерзкую, воистину бесовскую гордость за себя и за свой меч, и за то, что все получилось чисто. "Красиво"...
- Нет. - Артур помотал головой, зажмурился и повторил умоляюще:
- Нет.
Но ведь все правда. С чем спорить и как спорить, если память - проклятущая, и за что она такая?.. - до деталей, до мелочей, до каждой капли крови, до хруста под лезвием - все возвращает память. И не одним ударом - чтобы сразу. Медленно.
Медленно.
Черный меч, длинный, узкий, на удивление легкий - его можно было удержать, остановить, но не хотелось. Нельзя портить смерть, нельзя прерывать торжествующее падение клинка, можно лишь помочь ему, чуть-чуть, самую малость довести, доработать - ласково и легко. Красиво.
Великолепная, ни с чем не сравнимая красота неизбежности.
Черный меч - вороненый клинок, чуть потертая оплетка на рукояти, трехпалая когтистая лапа сжимает шар навершия. Она кому-то очень нравится, эта лапа - не птичья и не звериная. Кто-то находит в ней нечто необычное, неожиданное, а потому красивое. Кто-то просто очень любит этот меч, свое оружие, свое второе "я"... любит так же, как Артур любит Миротворца.
... Самоуничижение и раскаяние - благодатнейшие состояния духа, полезные и воспитующие одновременно. А убийство - тяжелейший из грехов, и кому же каяться, кому быть ниже червя в дорожном прахе, как не тому, кто совершил этот грех, поднял руку на человека? Но даже убийцу не стоит обвинять в том, чего он не совершал. Не стоит перегибать палку, это, право же, может плохо закончиться.
"Ты бываешь так доверчив, мой рыцарь..."
Это следовало сделать сразу: к голосу разума стоит прислушиваться даже тогда - особенно тогда, - когда он кажется опасной нелепицей.
Артур встал, снял со стены гипсовое распятие и с размаху опустил на угол столешницы.
Ярко-белые на сколах, раскрашенные брызги.
"Кто он? Ты знаешь? Скажи мне, ответь, кто он?"
"Что тебе до него, Артур, когда в опасности твоя душа? Что тебе до всего мира, рыцарь мой, мой бедный грешный мальчик? Я не оставлю тебя, и Господь не оставит тоже, но спасти себя ты должен сам".
"Подожди, - взмолился Артур, чувствуя, что Она уже уходит, - что с моим братом? Где он? Он жив? Что с ним сделают?"
"Ты хочешь, чтобы я позаботилась о нем? - Она правильно истолковала все вопросы, собрав их в единственную, невысказанную просьбу. - Артур, разве я когда-нибудь оставляла вас?"
"Нас?"
"Ты ведь не мыслишь себя отдельно от брата. Я могу сказать тебе, что все будет хорошо, но это будет лишь утешением. А ты не нуждаешься в утешении, мой рыцарь".
Она не улыбнулась на прощание. Она была серьезной и грустной, и все равно, когда образ Ее растаял, Артур не чувствовал уже ни страха, ни тяжелой усталости. Была спокойная радость, как всегда во время молитвы, и странным образом сплетенная с радостью уверенность в том, что дальше будет хуже. Много хуже.
Скрипнуло смотровое окошко.
- Убирайтесь, - попросил юноша, не оборачиваясь.
- Похвальное смирение, сын мой. Проведи оставшееся у тебя время в молитве, и, возможно, ты обретешь царствие небесное.
Голос был лжив и неприятен, как слои жира на тарелке. Тонкая нить, протянувшаяся между Артуром и Небесами, зазвенела и лопнула с легким стоном, отдача болезненно ударила в виски. Так не должно было быть. Такого просто не могло быть...
Рыцарь смотрел на гипсовые осколки. Медлил обернуться. Знал уже, кто говорит с ним. Знал, что должен сейчас бояться. Ему и было страшно, страшно оттого, что оно... что владыка явился сразу, как только разбилось поддельное распятие.
Услышал? Почуял?
"Господи, да кто же он?!"
Но напугать Артура так, как в первую встречу - в день присяги Старого, - владыка Адам не смог. Он сам боялся. Чуть-чуть.
Это было забавно, и Артур улыбнулся, когда взглянул наконец в лицо митрополиту. Два священника. Один запачкан кровью правнука. Второй - родной сестры. Один якшается с нечистью. Второй - с демонами. Один давно впал в ересь. Второй делает еретиками всех вокруг. И оба почитаются святыми.
Люди такие странные. Самые странные из всех созданий Господа.
- А может быть, ты просто грешен, рыцарь, так грешен, что Благодать отвращает тебя? - Владыка Адам улыбался сквозь крупную решетку. - Ты хотел исповедоваться, сын мой. И потребовал, насколько я знаю, кого-нибудь из Храма, отвергнув моего посланца. Так?
- Так, Ваше Высокопреосвященство.
Митрополит ласково покачал головой. Ласково и укоризненно:
- Чем же не устроил тебя смиренный служитель Божий? Ты исповедуешься не перед человеком, а перед Господом, и есть ли разница в том, кто слушает тебя?
- Есть, Ваше Высокопреосвященство.
- Твои братья по ордену не пожелали прислать исповедника.
"Врете, Ваше Высокопреосвященство".
Артур сжал губы, чтобы согнать улыбку. Ему по-прежнему было смешно: ведь оба знают друг о друге если не все, то многое. И знают, что другой знает. И все равно беседуют как ни в чем не бывало. Провинившийся рыцарь и скорбящий о его душе митрополит.
- Возможно, их не правильно поняли, Ваше Высокопреосвященство.
- Возможно, - кивнул владыка Адам, - все возможно. И я счел возможным прийти к тебе сам, смиренно надеясь, что моя скромная персона удовлетворит в качестве исповедника гордого рыцаря Храма.
- Нет, - сказал Артур, пренебрегая обязательным титулованием. Сколько можно в конце-то концов?
- Нет? - переспросил владыка Адам.
- Нет, - повторил Артур.
Митрополит рассмеялся, как смеются взрослые над безобидными проказами детей:
- Тамплиеры всегда серьезно относились к своим привилегиям. - Он смотрел с ласковой укоризной. - Но сейчас не время играть в независимость, сын мой. Ты не в том положении и слишком близок к смерти вообще без покаяния.
- Уходите, - спокойно повторил Артур, - вы помешали моей молитве.
Еще несколько мгновений владыка Адам смотрел на него с жалостью, потом отошел от окошка.
Лязгнул засов, и тяжелая дверь отворилась.
Входя, митрополит бросил:
- Не двигайся. - Обошел вокруг замершего столбом Артура, поглазел снизу вверх, потом сел на табурет, опершись локтем на стол:
- Раньше ты боялся меня, - заметил с дружеским удовлетворением, - теперь слушаешься. Я по-прежнему сильнее, а значит, Бог на моей стороне. Вне всякого сомнения, Миротворец, ты - посланник Сатаны и обладаешь определенной властью, но, как видишь, даже простые братья-монахи одним лишь словом умеют усмирить и тебя, и дьявола в тебе. Зная это, будешь ли ты отрицать, что сила моя - от Господа?
- А вас смущает мое сомнение?
- Меня смущают судьбы тех, кто прислушивается к тебе, Миротворец. Я пекусь о них, это мое стадо, а ты рыщешь вокруг, подобно волку, и пожираешь беззащитных овец. И у тебя еще хватает дерзости обвинять меня в неверно выбранном пути!
- Кто-то же должен. - Артур попробовал пожать плечами. Не получилось, конечно. - Зачем меня арестовали?
- За чго, сын мой. А именно: за ересь, колдовство, двойное убийство, шпионаж в пользу эльфов и смущение невинных душ.
- А содомского греха в списке нету?
- Есть связь с колдуньей. Дитя мое, - владыка Адам сочувственно покачал головой, - ты падаешь все ниже и ниже, ты уже начал убивать людей, ты безвозвратно губишь свою бедную душу, зачем же упорствовать, усугубляя и без того тяжкую вину? Сейчас тебе нужно каяться, чистосердечно и искренне каяться, чтобы спасти себя и своего брата...
- А он при чем?
- Разве того, что он колдун, недостаточно?
- Альберт не колдун.
- Интуит, дикий маг - называй как хочешь. - Обутой в сандалию ногой митрополит поворошил осколки гипса на полу. - Вид христианских святынь противен тебе, Миротворец?
- Нет.
- Однако ты уничтожил распятие. Что ж, давай считать это случайностью. Я слышал, ты неглуп. - Владыка подпер щеку ладонью, разглядывая Артура с задумчивым вниманием. - Скажу откровенно: ты не производишь впечатления человека, хоть сколько-нибудь наделенного способностью мыслить, и в то же время я понимаю, что убогого рассудком Враг не выберет своим эмиссаром. Видимо, в тебе он получил редкое и счастливое сочетание разума и силы, а исходя из этого предположения, я могу надеяться, что ты правильно оцениваешь положение, в котором оказались вы с Альбертом. Список обвинений ты выслушал и знаешь, что любое из твоих преступлений карается смертью. Я, в свою очередь, прекрасно понимаю, что ты будешь отрицать все, вообще все, уповая на то, что Сатана защитит тебя от пыток, а также на то, что в ордене Храма рано или поздно прознают о твоем аресте. Вопрос лишь в том, сколь долго ты будешь упорствовать во лжи, не так ли, сын мой? Мой бедный, грешный мальчик...
Артур выдержал лицо и даже сумел снова улыбнуться:
- Я не лгу в храме.
- Ты уже начал. Ну да ладно, пока что мы лишь беседуем, один на один, без писца, без дознатчиков. Дело в том, что никто не найдет тебя здесь, Миротворец, никто даже не будет тебя искать. Ведь ты не вернулся из Серого леса и не вернешься до тех пор, пока мы не получим от тебя полного и искреннего признания во всех совершенных преступлениях.
- Зачем так сложно? - удивился Артур. - У вас же наверняка все готово, нужна лишь моя подпись или как здесь заведено? Кто мешает нарисовать и ее тоже?
- Только и исключительно забота о твоей душе, дитя мое. Мне не хватает некоторых подробностей, и я хотел бы получить их из первых рук. Ты же, покаявшись во всем, спасешь себя от геенны, а своего брата - от смерти.
- Ну да?
- Ах, Миротворец! - Владыка Адам встал из-за стола и подошел к Артуру, ласково заглянул в глаза. - Неужели ты думаешь, что я возьму на себя такой тяжкий грех, как смерть некрещеного? Неужели ты полагаешь, что я способен отправить в ад бедную, заблудшую душу? В ад - на вечные мучения, в огонь, в кипящую серу, без всякой надежды спастись хотя бы во время Суда... Итак, какой порядок тебе предпочтительнее: будешь отвечать на вопросы сразу или сначала убедишься, что твоему брату здесь может быть куда хуже, чем в преисподней?
- Спрашивайте, - сказал Артур.
- Зачем вы ездили в Стополье?
- По заданию ордена Храма.
- В чем заключалось задание?
- Я должен был выяснить, крещен ли Зако Чопич, Золотой Витязь.
- И это все?
- Все.
- Что же ты выяснил?
- Он не крещен.
- Не был крещен, - поправил отец Адам, - ты ведь убил Зако. Удалось ли тебе узнать причины, по которым этот бедный юноша оказался лишен крещения?
- Да.
- А есть ли у тебя доказательства того, что причины эти не просто плод крестьянских суеверий?
- А вы по-прежнему считаете, что ваша сила от Господа?
- Таинству помешала твоя проклятая кровь!
- Да оба хороши! - Артур не выдержал и рассмеялся. - Один другого святее. Что вам еще интересно, Ваше Высокопреосвященство?
- Ты много времени провел в архивах стопольского прихода. Что ты искал там?
- А как вы думаете?
- Что ты нашел?
- Ну и мразь же вы, Ваше Высоко...
... Пощечина была, конечно, вполне заслуженной, но, на взгляд Артура, митрополиту сан не позволял заниматься рукоприкладством. Вообще бить начали как-то часто. Ой, не к добру...
- Что ты нашел?! - лязгнул металлом в голосе владыка Адам.
- Между прочим, - с легкой обидой напомнил Артур, и слизнул кровь с разбитой губы, - священнику пристало быть смиренным и милосердным. А вы орете, будто вам яйца прищемило. Что нашел, то нашел... все равно мне оно не пригодилось. Ерунда всякая в тех архивах. Отец Димитрий с настоятелем монастыря, где вы учились, переписывался пару лет, а я черновики разыскал. Будто вы их сами не читали?..
"А ведь не читал, - сообразил он тут же, - вообще не видел, и о письмах не знал ничего. Иначе позаботился бы о том, чтоб ни клочка бумаги не осталось после смерти пресвитера".
- Где они?
- Разве это важно, владыка? - спросил Артур, соображая, как бы так ответить, чтоб и не солгать, и не сказать правды. - Черновики сами по себе ничего не стоят. К ним нужен человек, который мог бы сделать выводы. А для правильных выводов надо знать столько, сколько знаю я. Про голодных псов, про демонов, которые у вас в подчинении, про умирающих священников, Софию...
- Замолчи! - приказал митрополит. - Говори, кто еще об этом знает?
- Может быть, Галеш? - с легким сердцем предположил Артур. Менестрель и в самом деле знал понемножку обо всем на свете. А делать допуски и лгать - это разные вещи.
- Музыкант?
- Ага.
- Где он?
- А я не знаю.
- Ты лжешь, Миротворец.
- Я не умею врать в храме, - грустно напомнил Артур, - даже в таком, как этот.
- Кто-нибудь еще?
- Скорее всего, Флейтист.
- Кто это?
- Он живет в Цитадели Павших.
- Еще?
- А вам мало? Ваше Высокопреосвященство, объясните мне, сделайте милость, почему вы думаете, что за вами стоит Господь? То, что вы делаете, и то, что уже сделали, противно Ему, разве вы сами не слышите, как радуется Враг, когда смотрит на вас? Постойте... - Как ни странно, владыка просьбе внял и не стал перебивать, и даже занесенную было руку опустил. - ... Сто лет назад, - торопливо продолжил Артур, - все было очень похоже, и тот человек, которого мы... который был хозяином Источника в Козлодуе, он тоже полагал, что делает во благо. А на самом деле его руками действовал тот, живущий на Триглаве. Ваше Высокопреосвященство, еще не поздно раскаяться и спасти свою душу. Сделайте это, будет лучше, если вы сделаете это раньше, чем я найду доказательства ваших преступлений...
- Достаточно. - Владыка Адам скучно поморщился. - Это смешно, Миротворец, смешнее, чем дьявол, цитирующий Писание. Но если ты хочешь объяснений, изволь: моя миссия заключается в том, чтобы очистить Единую Землю от нечистых тварей, сделать жизнь людей счастливой и безопасной, уничтожить таких, как ты и твой брат. Главный же мой враг - тот, кто живет на Триглаве, и он враждебен мне куда больше, чем ты или прочая нечисть. Именно с ним мне предстоит решающий бой. Эта цель оправдывает любые средства, а потому Господь простит мне все, в чем ты смеешь обвинять.
- Да ведь именно с Триглава...
- Все. Об этом достаточно. Сейчас расскажи мне, как ты продал душу Сатане, какие поручения выполнял по его приказу, сколько рыцарей Храма вслед за тобой поддались дьявольскому соблазну и как сильно замешан во всем этом командор Единой Земли.
- Вы что, с ума сошли? - оторопел Артур.
- Лучше тебе, дитя мое, не задавать вопросы, а отвечать, подробно и искренне. Итак, как и когда ты продал душу Сатане? Случилось ли это здесь, в Единой Земле, или ты явился сюда, выполняя миссию, возложенную Врагом?
- Ну, знаете. - Было уже не до смеха, но Артур заставил себя улыбнуться. - Вот так сразу - это даже для вас перебор. Я только что выкопал могилу для себя, а вы хотите чтобы я и орден туда утащил? Не было никаких поручений, и рыцари соблазнам не поддавались, и командор ни при чем.
- Но душу ты все-таки продал?
- Если вы говорите о сделке, то нет, ничего такого не было. А вы сами, что, бумаги оформляли? Кровью расписывались? Или тоже так обошлось?
- Я вижу, тебе стало весело, - с пониманием покивал владыка Адам. Вытянул из рукава платочек, аккуратно промокнул кровь на лице Артура. - Видишь? - показал очень яркие на белом, алые пятна. - Это твоя. Сможешь на взгляд отличить свою кровь от крови брата? А на вкус? Мне стоит только приказать...
- Ну так прикажите, чтобы я возвел поклеп на орден. Чего проще?
- Я властен над телами, - объяснил митрополит, - над душами же - лишь Господь. Не в моих силах приказать тебе раскаяться, но я без устали готов убеждать тебя сделать это. Ибо хочу спасти и твою душу, и души всех еретиков-рыцарей, и даже сэра Германа, несмотря на то, что закоснел он в грехе почти так же, как ты, сын мой. Итак...
- Уходите.
- А твой брат?
- Всего лишь один из многих.
- Что ж, - в карих глазах отца Адама сквозь жалость проглянуло любопытство, - ты выбрал.
Он обошел Артура, направляясь к дверям. Лязгнул сталью по стали засов. И стало тихо.

***

Через несколько минут скрипнуло смотровое окошко:
- Так и стоишь? - удивленно заметил Его Высокопреосвященство, - достаточно, сын мой, достаточно. Я отпускаю тебя. И, кстати, направлюсь сейчас к твоему брату Не будешь возражать, если я передам ему твои слова о том, что он "лишь один из многих"?

***

Умыться было нечем Артур брезгливо вытер губы тыльной стороной ладони, посмотрел на смазанные полоски крови.
"Стоит только приказать".
Пусть прикажет. Пусть только выпустит отсюда. Страх помогает бороться с чарами, а если испугаться очень сильно или сильно разозлиться, кто знает, может быть, получится и вовсе избавиться от наваждения.
Это не колдовство, то, что делают пастыри и митрополит - это чародейство. А что такое чародейство, не знает никто. Просто есть слово, обозначающее все непонятное, не доступное изучению. Чары - это что-то вроде христианских чудес, только не от Бога, а от того, с рогами, и порой очень трудно найти разницу, потому что Господь далеко не всегда утруждает себя прямыми ответами. Отсюда и заблуждения Его Высокопреосвященства: он всерьез полагает себя посланником Божьим, облеченным великой миссией, и действительно верит в то, что цель оправдывает средства.
А раз верит, значит, не убьет. Вот так-то, рыцарь. Убежденный в собственной правоте, владыка также убежденно верит в то, что ты колдун, продавший душу еретик, смутитель невинных душ... Ага, и эльфийский шпион. Вот в это, последнее, вряд ли. А во все прочее - запросто. И он из кожи вон вылезет, дабы всем другим доказать вину Миротворца, а заодно и ордена Храма.
Доказать! Как тебе это нравится, сэр Артур Северный? Ты хотел напугать убийцу тем, что знаешь о его преступлениях, а на деле раззадорил фанатика, предложив ему посрамить в твоем лице самого Падшего. И если правильно вести себя с разумными людьми ты умеешь, то что делать с безумцами, знают лишь специально обученные священники да некоторые маги.
Не убьет владыка. Будет выбивать признания, не потому даже, что нужны ему эти глупости, а потому, что верит он: только раскаяние спасет заблудшую душу. Ну и, естественно, хочет свалить орден Храма. А другая такая возможность вряд ли представится.
Артур понял наконец-то, что это холодно - стоять босиком на каменном полу, и сел на койку, обхватив колени руками. Когда за стеной закричали, он на долю секунды лишь подосадовал на то, что крик отвлекает от размышлений...
И узнал голос.
Узнал. Он никогда не слышал его таким, этот знакомый до мельчайших оттенков родной голос. Он никогда не слышал в нем такого ужаса и такой боли.
За стеной.
Совсем рядом.
Артур едва не взвыл сам. Сорвался с места. Пронесся по камере. Остановился ошалелый, яростно и беспомощно озираясь.
Альберт...
Каменные стены заглушали звук. Но он слышал. Слышал...
Как больно, Господи! За что?! Его за что?!
Приоткрылось забранное решеткой смотровое окошко. И туда, в бесцветные глаза стражника, полетел тяжелый табурет. С грохотом ударился о стальную оковку. Разлетелся на куски.
Окошко захлопнулось.
Артур зарычал, ударил в дверь плечом. Еще раз. Еще. Дерево и сталь, и тяжелые засовы снаружи... Дверь вздрогнула. Удар кулака выгнул решетку в окошке. Стальные прутья со скрипом выползли из толстого дерева. Вдребезги разлетелась хрупкая заслонка.
Там, в коридоре, забегали. Зашумели. Приказывали усилить посты.
Артур отвернулся от двери. Упал на колени, закрыв глаза. Куда спрятаться, куда убежать от мучительной боли? Не своей. Господи, не надо! Пожалуйста, ну пожалуйста, Господи...

***

Милрад Брюхотряс гордился собой и уже совсем иначе смотрел на живущих в его трактире хайдуков, на отважных караванщиков, на разных других геройствующих бродяг - как на равных смотрел. Вот они - смелые, отчаянные, не ведающие страха. А вот он, Милрад, тоже смелый и тоже не понаслышке знающий, как весело и звонко может биться сердце, когда идешь на смертельный риск. Рыцарей же. рыцарей Храма, разумеется, что заходили в "Звездень" - чаще, чем раньше, надо заметить, - Брюхотряс принимал с радушным достоинством, совсем не похожим на прежнее, чуть лебезящее желание угодить дорогим гостям.
А на стене трактира красовался видный издалека, ярко-алый на белом, тамплиерский крест.
"Этот дом находится под защитой ордена Храма". Съели, братья-пастыри? То-то же!
Цыбань в ту ночь разбудил всех, от половых до постояльцев, громко колотя в отпертую дверь и требуя хозяина А Милрад, выслушав невероятные новости, оставил пьяницу наедине с бутылкой лучшего в Шопроне бренди и. преисполненный неведомого ранее мужества, отправился в казармы храмовников. Сам отправился, не стал ждать, пока заглянет в "Звездень" кто-нибудь из тамплиеров, потому что решил - и откуда достало смелости, - что до утра может случиться всякое. А рассказав об аресте Миротворца сначала дежурному командиру рыцарей, затем - самому сэру Раду, Милрад, все еще поражаясь собственной смелости, погнал свою лошадку к дому, где жила Ирма.
Правда, там обошлось без него: трактирщик лишь пронаблюдал издалека, как полюбовница сэра Артура в сопровождении двух братьев-сержантов рысью уезжает по темным улицам. Но разве в этом дело? Дело в том, что он смог. Совершил подвиг. Ведь подвиг же, кто будет отрицать?
И крест на стене - видимое тому свидетельство. Ей-богу, Брюхотряса почти не взволновало освобождение от налогов: законная привилегия любого "человека Храма", куда приятнее было сознавать, что орден признал его заслуги, его мужество. Признал и прямо, недвусмысленно заявил о своем признании.
Все-таки тамплиеры справедливы, куда справедливей большинства земных владык. Может быть, это потому, что они - божьи люди и смотрят на дольний мир чисто и ясно, так, словно созерцают его с горних высей.
А в Шопроне жизнь забила ключом. Сначала справедливые тамплиеры взялись разыскивать пропавшего - да-да, в Белой крепости его не оказалось - Миротворца. Потом, двумя днями спустя, неожиданно и безо всякой торжественности, аж сотня рыцарей Кодекса в сопровождении гвардии отправились на охоту за дикими магами. Сотня! Скольких же магов они собирались поймать? Еще поговаривали, что эти самые маги (говорили-то о колдунах, но Брюхотряс не зря был потомственным хозяином "Звездня" и прекрасно знал, чем отличается колдун от интуита), так вот, поговаривали, что эти самые маги устраивают свои шабаши чуть ли не под стенами столицы. А дальше начало происходить что-то совсем непонятное. Потому что из сотни вернулось два десятка. Диких магов не поймали ни одного. Тамплиеры же начали стягиваться в Шопрон со всех краев Единой Земли. Ну или, во всяком случае, рыцари Обуды явились все до единого. Две тысячи. Снова, как в страшном сто тридцать третьем году, орден отозвал все патрули, снял заставы, предоставил герцогу выбор: оставить христиан на съедение тварям или выполнить требования командора Единой Земли.
Кто-то скажет: не по-божески.
А Милрад, хоть и не станет возражать, но мог бы. Потому что, во-первых, неслыханное это святотатство - поднимать руку на посланца Пречистой Девы; а во-вторых, два караванщика, в один день пришедших с юга и с востока, оба рассказывали одно: твари попрятались.
Чуть позже неведомо откуда пришел слух, что с Триглава спускается Черный Туман. Тот, кто жил там, впервые за сто лет напомнил о себе людям.

***

В Сегеде, по сравнению с растревоженной столицей, было тихо, как в деревне ночью, и все же основная работа по розыскам пропавшего Миротворца велась именно здесь. Сюда же привезли и Ветку. Двое сержантов-храмовников отыскали ее в родительском доме, приказали взять самые необходимые вещи и отправляться с ними.
Она думала, как бы сообщить о том, что за ней пришли храмовники, тому старому магу, учителю Альберта. Ведь это он посоветовал уехать из столицы и обещал, в случае чего, помочь. Оставил даже стеклянную палочку, усыпанную золотой пылью. "Активатор телепорта". Первое, что сделала Вегка, едва задернула шторку, отгораживающую ее закуток от общей комнаты, это переломила стекляшку. Но ничего не произошло, лишь грубый голос из-за шторки попросил:
- Не баловалась бы ты с магией, девица. Собирайся, да так поедем.
"Дура! - Ветка уронила осколки на вязаный коврик возле кровати и едва не расплакалась. - Ведь нужно же было представить место, куда хочешь уйти!"
Плакать, однако, было не время.
Ветка взяла с собой подарки Альберта: украшения, несколько самых красивых платьев и изысканное, как у знатных дам, кружевное шелковое белье, с отвращением оглядела крохотную комнатушку. Родители ее не
озаботились в свое время обзавестись достаточным количеством детей и ничего не получили от властей: ни денег на дом побольше, ни малой монетки на обзаведение хозяйством. Если б Ветка не родилась, наверное, остались бы совсем уж нищебродами.
Что же, все собрано, значит, пора. И ничего не бояться. Ордену Храма не в чем ее обвинить. Скорее всего, как и предупреждал тот старик, за ней приехали, чтобы увезти в безопасное место. Когда Альберта выпустят, он найдет ее и все снова будет хорошо.
... А в Сегеде было тихо, но очень неспокойно. Добирались туда, вопреки словам о "так поедем", все же с помощью телепорта, прямо из столичных казарм Храма. А когда добрались, Ветка, привыкшая за годы работы в "Звездне" чутко реагировать на настроение самых разных людей, даже удивилась: никак не думала, что рыцари - все до единого, а также послушники, служки и даже священники, что все они могут быть так сильно встревожены. Из-за чего? Из-за того, что среди них обнаружился колдун? Из-за того, что этого колдуна нашли и взяли под стражу?
Разговаривал с ней седой, очень пожилой священник. Большой, как дерево, и широкий, как городские ворота, больше похожий на рыцаря, чем на батюшку. Он назвался отцом Германом и сказал прямо, не ходя вокруг да около:
- Дочь моя, твой хозяин Альберт Северный и его брат арестованы орденом Недремлющих, и мы вот уже несколько часов безуспешно пытаемся разыскать обоих. Ты была последней, кто видел их на свободе, возможно, ты знаешь что-то, что поможет нам в поисках. Пожалуйста, расскажи мне все о вчерашнем вечере. Как можно более подробно.
- Почему орденом Недремлющих? - вырвалось у Ветки. - Орденом Пастырей!
И добрый священник взглянул на нее, как коршун:
- Ты впустила их в дом, девочка. Почему? Зачем? Рассказывай!

***

Этот человек, куда более старый, чем отец Герман, бородатый и седой, постучал в дверь уже под вечер. Открыла ему Санда, горничная, но впустить чужого человека, конечно, не смогла, а гость, едва завидев спустившуюся вниз Ветку, заявил:
- Отошли прислугу, милая девочка, нам нужно поговорить о даре, который ты утратила, и о том, что можно сделать для его возвращения.
Представился он уже после, когда Ветка провела его в Круглую гостиную. Сама она эту комнату терпеть не могла, но, пока Артура с Альбертом не было дома, с каким-то мстительным удовольствием принимала гостей именно там, в святая святых огромного особняка. И усаживала визитеров в любимое кресло Артура. А старый господин, сообщивший, что зовут его Фортуной, но он предпочитает обращение "профессор", на упомянутое кресло покосился с непонятной гримасой и сказал:
- Благодарю, девочка, но я лучше присяду на канапе. Итак, слушай меня: сегодня у тебя будет возможность раз и навсегда избавиться от Артура Северного. Через несколько часов они с Альбертом приедут в столицу, а ближе к утру сюда придут пастыри, и ты откроешь им двери. Альберт монахам не нужен, его, конечно, тоже арестуют, но, уверяю тебя, отпустят, как только он даст все необходимые показания. Интересует же пастырей только и исключительно Артур. Как ты знаешь, он имеет наглость называть себя святым Миротворцем, а это, разумеется, не может нравиться святым отцам...
... Ветка согласилась не сразу. Она не любила Артура, она его ненавидела, она мечтала от него избавиться и каких только способов не изыскивала в этих мечтах, но все же, когда дошло до дела, решиться оказалось нелегко. Альберта арестуют тоже. И кто знает, отпустят ли... Однако господин профессор был очень убедителен. И, конечно, он был намного умнее, чем Ветка, и намного больше знал. Кроме того, ведь он же не просто учил Альберта, он его вырастил, как родного сына, а значит, ни за что не стал бы желать ему зла. Это, как казалось Ветке, она знала точно. Она сама часто ссорилась с родителями, и не раз мать в горячке заявляла ей: убирайся, чтоб ноги твоей больше не было в этом доме! Однако стоило Ветке уехать в столицу, как все переменилось. И теперь каждый ее приезд домой был для родителей праздником. Какие бы ни были нищие и неудачники, свою единственную доченьку они все-таки любили. Вот и профессор, что бы там ни рассказывал о нем Альберт, видно же - тревожится и любит, и желает только добра. И так же, как Ветка, терпеть не может Артура. Знает, что ничего хорошего не принесет рыцарь своему названому брату.
В конце концов она обещала подумать. Последний довод господина профессора показался очень убедительным.
- Артур отнял твои дар, - сказал гость, - но, когда Артур... исчезнет, сила вернется к тебе.
Ветка поверила. Это было как в сказках про Козлодуйское Лихо: со смертью злого колдуна рассыпаются все его заклинания. А ведь отшельник Козлодуя существовал на самом деле и на самом деле был убит, после чего все плохое, что он сделал, закончилось само.
Ветка поверила и, обещая подумать, уже знала: она сделает то, чего хочет от нее господин профессор. Тем более что пастыри были хорошими и справедливыми, а отец Константин сам сказал: любой грех, совершенный для спасения того, кого любишь, будет прощен.
Альберт с Артуром приехали поздно вечером, уже затемно. Оба валились с ног от усталости, и Ветка не удержалась, выскочила во двор: встретить, помочь. Альберту помочь, конечно. Не Артуру же. Но любимый досадливо отстранил ее:
- Иди к себе. Где Тадеуш?
- Я его отпустила, - пролепетала Ветка, - всю прислугу отпустила.
- Дура! - бросил Альберт в сердцах. Артур одернул его:
- Она же не знала, что мы вернемся. Иди спать.
- А лошади?
- Я займусь. Иди.
Альберт даже не впустил ее в свою спальню. Зато потом туда пришел Артур, и сквозь приоткрытую дверь Ветка видела, как он, сидя возле кровати, что-то говорит Альберту. Что-то, наверное, веселое. Потому что любимый, несмотря на смертельную усталость, в конце концов все-таки улыбнулся. И тогда Артур погладил его по голове и перекрестил:
- Я помолюсь за тебя.
- А спать кто будет?
Вот тогда Ветка и решила окончательно, что кому-кому, а Артуру этой ночью выспаться не доведется.

***

- Идеальная кандидатура, - заявила Тори, когда рыжую девушку увели обратно в предоставленную ей келью, - здоровое молодое тело, начисто лишенное каких бы то ни было навыков и способностей.
- Она была магом, - напомнил сэр Герман.
- Я тебя умоляю! - отмахнулась госпожа де Крис, с недоумением поглядела на свою (Галеша) руку, которой отмахивалась, и признала:
- Менестрель тоже ничего, но он мужчина. Не люблю я этого. К тому же он рано или поздно возьмет контроль над телом. А эта... как ее? Ветка. Что за идиотское имя? Она была магом, а сейчас в ней силы не больше, чем луж у тебя во дворе. - Тори кивнула в окно на сверкающий под солнцем раскаленный камень. - Самое то, что надо. И кроме того, Невилл, ну когда еще ты отыщешь для меня другую потенциальную самоубийцу, такую же молодую и ухоженную? Молодые и ухоженные, сам знаешь, в петлю не лезут.
- Почему именно самоубийцу? И, кстати, я сменил имя при рукоположении.
- Ладно-ладно, как ты теперь зовешься? Герман? Я постараюсь не забывать. Не обязательно самоубийцу, меня устроила бы и некрещеная. - Тори де Крис в облике Галеша пожала узкими плечами. - Но много ли здесь некрещеных? А самоубийца добровольно отказывается от божьего дара, а значит, и от своей бессмертной души. Вот как менестрель этот отказался когда-то. Если б ему твой Писмейкер мозги не вправил, еще неизвестно, как бы оно обернулось. А Ветку я, считай, облагодетельствую: не позволю занять ее тело каким-нибудь бесам. Ну что? Ты позволишь мне прямо сейчас начать обработку?
- Что ты собираешься делать?
- Поговорить по душам. - На выразительном лице менестреля появилась сочувственная улыбка, в черных глазах затеплилось участливое понимание. - Ах, - тронув струны гитары, сняли тонкие пальцы легкий-легкий, воздушный аккорд, - как это ужасно: своими руками погубить своего любимого. Я боюсь даже представить, что делают с этим хрупким мальчиком в застенках...

Предыдущая страница 20 Следующая страница


21 Наталья Игнатова

- Заткнись, пожалуйста! - бросил сэр Герман.
- Прости, - подняла руки Тори, - прости, Невилл, я забыла, что там еще и твой рыцарь. Но, обрати внимание, из Артура сейчас вынимают душу исключительно по милости этой рыжей мерзавки.
- Что за детство, бабуля! - Командор Единой Земли снисходительно поморщился. - Тебе недостает тонкости.
- А ты меня не учи! - Тори отложила гитару и направилась к дверям. - Вот увидишь, для девочки чем жестче, тем будет лучше.

***

Странное дело, оказывается, не только смерть, но даже и вразумление еретиков добавляло Силу. Понемногу, тоненькой струйкой, зато постоянно. Главное - делать все самому, не перепоручая эту работу братьям-дознатчикам.
Владыка Адам размышлял о причинах этого явления и рано или поздно понял: страдания очищают душу, так же, как смерть освобождает ее. И в первом и во втором случае совершается богоугодное дело, а потому, разумеется, Господь награждает своего верного и бесстрашного слугу. Да-да, бесстрашного, что бы ни думали те, кто полагает, будто невелико мужество причинять боль беспомощной жертве.
Во-первых, хороши жертвы: два могущественных колдуна, один другого опаснее. Во-вторых, беспомощность - понятие относительное. Власть над телом еще не означает власти над душой, а как раз души, отвратившиеся от Господа, и нужно призвать к раскаянию, открыть им дорогу к спасению.
Не получалось. Закосневшие в грехах, колдуны упорствовали, не желая раскаяться и признать свою вину; не желая, чтобы страшный господин их был побежден смиренным, но исполненным Силы служителем Божьим. Проклятый храмовник был упрям, как демон, который ему покровительствовал. А ведь сколько раз владыке Адаму казалось, что вот оно, вот, еще чуть-чуть, еще самую малость, самую крохотную толику убеждений, и заблудшая душа обернется к Свету.
Надменный синеглазый рыцарь!
Мстительность недостойна христианина, тем более недостойна священника, поэтому владыка не мстил - просто помнил. Но зато помнил очень хорошо. Помнил золотое сияние и холодный голос: "Тебе ли решать, кто угоден Господу, пастырь?" - Сколько было в этом голосе презрения и брезгливости! Еще помнил собственный страх, и - хуже всего - собственную готовность поверить. Нет, владыка Адам не мстил. Месть тут ни при чем, и более чем справедливо то, что теперь гордый Миротворец на коленях умоляет не трогать его младшего брата - это исчадье ада с адским же светом в черных глазах, - более чем справедливо, что холодная надменность сменилась покорностью и страхом. Более чем! Только вот упрямство никуда не делось. И храмовник по-прежнему отрицает все обвинения, мотивируя это нелепой причиной он, дескать, не хочет погубить свою душу.
Их уже разыскивали: кто-то узнал, что Артур Северный вернулся в Шопрон, и узнал о том, что его и его младшего брата арестовали за колдовство. Белую крепость от чердаков до подвалов прочесали тем же утром. Опросили всех жителей в Золотом квартале. Складывалось впечатление, что и с каждым из трех тысяч гвардейцев побеседовали лично. Впрочем, те из гвардейцев, кто был причастен к аресту Миротворца, накрепко забыли ту ночь, точнее, накрепко запомнили, что провели ее в других местах, за другими занятиями. Лишь сэру Милушу, рыцарю Кодекса, дозволено было сохранить ясность воспоминаний. Но он, как и владыка Адам, почти не покидал подземелий кафедрального собора. Занят был, очень занят, ведь Миротворец убил его сына.
О чем они беседовали наедине, сэр Милуш и сэр Артур Северный, владыка Адам не знал и не интересовался. Главное, что достойный рыцарь помогал церкви, а за это прощается многое, в том числе и ненависть, и недостойное христианина желание отомстить, и жестокость, без сомнения чрезмерная, если бы не шла речь о святом деле спасения погибающей души.
Многое прощается.
А сэр Милуш тоже боится. Так же, как владыка Адам. И оба не понимают, чем вызван этот страх, противный, липучий, как паутина. Ведь Миротворец побежден... вот-вот будет побежден. Он знает это и упорствует более из нечестивого упрямства, нежели из надежды на помощь своего Господина. Он знает. И все-таки очень страшно смотреть ему в глаза. Синие, такие яркие - таких глаз не должно быть у человека. Там, в этой ослепительной сини, нет страха. Нет боли. Нет даже гнева. А ведь он должен ненавидеть их, о, как он должен ненавидеть и сэра Милуша, и, особенно, владыку Адама!
Жалость во взгляде Миротворца. Ничего, кроме жалости. Даже когда молит он униженно о пощаде для черного колдуна, не мольба - все та же жалость вспышками золота пронизывает синеву.
Страшно.
И, может быть, разумнее всего, правильнее всего, богоугоднее всего было просто убить Артура Северного - ведь на процессе хватило бы и одного только мальчика-колдуна. Да, убить и не думать больше. Правильно, разумно, богоугодно, но.. Ох уж это "но", почему без него не обходится? Владыка Адам боялся разрушать телесную оболочку Миротворца, опасаясь высвободить его дух. Будь этот дух взбешен, одержим жаждой мести, униженный сейчас, и тем более страшный, окажись на воле, Его Высокопреосвященство не колебался бы ни мгновения, уверенный, что сумеет защитить себя. Но тот, кто жалеет своих палачей, непонятен, непредсказуем и наверняка способен на нечто большее, чем простая месть.
Выбора не оставалось, не было пути ни назад, ни в сторону - только вперед, трудно и мучительно вытягивая несчастную душу к Богу.

***

Лунный Туман. Лунный Туман с Триглава.
- Как я устал! - жалобно проговорил Галеш, отнимая руки от обветренного худого лица. - За что мне такое, сэр командор?
Сэр Герман ободряюще положил руку на плечо менестреля:
- Ты молодец. Уверен, когда госпожа де Крис очнется, она поблагодарит тебя от всей души.
- От души, - Галеш судорожно хихикнул, - ну конечно. Что я должен сделать теперь?
- Ничего ты не должен, сын мой, - ворчливо ответил сэр Герман, - ты птица вольная, лети себе, куда хочешь.
- На Триглав.
- Зачем? - Командор присел на кровать так, чтобы видеть лицо музыканта. - Тебе мало приключений? Шел бы ты лучше... да хоть в кабак для начала.
- Он зовет меня.
- Кто?
- Тот, на Триглаве. - Галеш улыбнулся и печально моргнул. - Его Артур так называет... называл: "Тот, на Триглаве".
- Артур жив.
- Что? - Галеш так удивился и так искренне обрадовался, что сэр Герман даже рассмеялся, а ведь последние дни при мысли об Артуре было совсем не до смеха.
- Во всяком случае, пока Если Миротворец умрет, уж поверь мне, это не пройдет незамеченным.
- Но он не мог выжить, ведь Зако... - Менестрель осекся, прислушался к себе и вскочил на ноги - Простите, сэр командор, однако я вынужден поторопиться. Лунный Туман, он хочет сказать что-то важное.
- Отдохнуть тебе надо. - Сэр Герман покосился на Тори, не подающую признаков жизни. - Нет на Триглаве ничего, что могло бы говорить.
- Угу, - Галеш кивнул, - я пойду, сэр командор.

***

Тори открыла глаза, едва за менестрелем закрылась дверь.
- Спасибо тебе, внучек, - прокаркала она сухим, незнакомым голосом, - ты что, не мог вынуть ее из петли пораньше?
- Уж чем богаты, - равнодушно ответил сэр Герман. - Как ты себя чувствуешь?
- Как ожившая мумия. Выйди, мне нужно одеться. А потом нам стоит о многом поговорить. Да, и распорядись, чтобы принесли воды. В вашем дурацком климате обезвоживание, видимо, считается нормой, но я, извини уж, так не привыкла.
Она ко многому не привыкла, что правда, то правда. Если верить Артуру... Господи, да что же это такое? Почему мысли снова и снова возвращаются к мальчику, сделать для которого больше, чем делается уже, все равно нельзя. Если верить Артуру, госпожа де Крис, "эта ведьма..." в Единой Земле появлялась лишь урывками. Знала, что за ней охотятся, и предпочитала не рисковать. Где-то в безопасном месте осваивала теоретическую базу, время от времени позволяя себе короткие вылазки для практической отработки усвоенного материала. А когда оказалась в теле музыканта, ей тем более стало ни до чего. То есть не до знакомства с особенностями здешней жизни и климатическими условиями.
А теперь поглядите только - она недовольна. Можно подумать, уживаться с Галешем было легче, чем освоиться в плоти, добровольно лишившейся души.
- Да уж, - недовольно каркнули за спиной.
Сэр Герман не вздрогнул: знал, что прабабка умеет появляться бесшумно из-за любой, самой скрипучей двери. Обернулся спокойненько. Пожал плечами:
- Ты неплохо выглядишь.
- Для своих лет. - Госпожа де Крис поджала губы. - Странно это - одновременно чувствовать себя убийцей и самоубийцей - Она хмыкнула - Не смотри так У тебя глаза становятся, как у этого Писмейкера. Да, кстати, Невилл, если он действительно жив, его нужно убить.
- Ты совсем рехнулась? - зло поинтересовался сэр Герман. - Или это стресс?
- Сейчас я выпью воды, - госпожа де Крис отвернулась и пошла к столику, где стоял запотевший графин, - потом покурю, а потом, Мастиф, я расскажу тебе очень старую и очень страшную сказку. Я помню, ты любил сказки.
- Я вырос.
- Эта сказочка как раз для взрослых. Для таких взрослых, кто берется спасать... хм... остатки человечества после, как вы это называете? День Гнева, да? - Она сама налила воды в высокий тонкий стакан. - А ты ведь знаешь, мон колонель, что достоинство каждого дела заключается в том, чтобы оно было доведено до конца. Чьи слова?
- Чингисхана, - машинально ответил командор.
- Великий был человек, - Тори с удовольствием сделала глоток, - и уж, наверное, знал, что говорит. Начал, так заканчивай. Спасаешь - спасай. А то ведь твой... Миротворец, - последнее слово она произнесла отчетливо, с заметной издевкой выделяя каждый слог, - уничтожит здесь все и вся, живое и неживое.
- О чем ты?
- О мальчике. - Стакан стукнул дном о столешницу, плеснулась через край вода. - О синеглазом мальчике, Герман, которого нужно убить, хотим мы того или нет. Нужно, потому что иначе умрут все остальные. Работа у него такая, понимаешь - убивать. И я боюсь, ему уже дали для этого повод.

***

Даже в снах Артур не мог забыть о том, что творилось наяву. Сны были страшные, и боль в них достигала немыслимого предела, и оставалось лишь удивляться: сколько же может вынести одна грешная душа, как удается удержаться на краю, не сорваться в черную бездну отчаяния? Не сорваться. Когда так хочется просто шагнуть туда...
И сразу все станет хорошо. Так хорошо, что самые безумные мечты станут явью.
Признай обвинения. Спаси брата.
Возьми Меч.
Прекрасная земля, дивная земля, из сказочных снов молила: защити. Стань хозяином. Здесь все твое: светлые леса, древние холмы, черные скалы и вольные равнины. Все твари, земные и небесные. Все люди и нелюди. И ветры, и дожди, и небо в облаках, и ясные звезды.
И... ведь ему так больно, твоему младшему брату. Ему больно. А ты обещал защищать его.
Возьми Меч, Артур, Светлый рыцарь. Только протяни руку, и рукоять сама ляжет в ладонь. И все станет хорошо. Станет так, как ты хочешь.
Взять Меч - значит отдать душу.
Признать обвинения - значит солгать пред ликом Творца.
Стоять на краю, на самом краю... стоять. И убивать Альберта, убивать неотвратимо и медленно. Так медленно...
А Она не говорила ничего, лишь наблюдала молча, с тревогой, жалостью и надеждой в черных-черных, глубоких, теплых очах... И выбирать не приходилось, потому что пусть лучше Альберт, пусть будет больно ему, лишь бы в Ее глазах не появились печаль и... разочарование. Конечно, Она поймет, и простит - Она прощает всех, Она - заступница и защитница, и, может быть Она даже попросит Сына не судить строго.
Нельзя.
Лучше убить Альберта, чем предать Ее.
И сны уходили. И Артур радовался яви, полной боли и стыда. Потому что в яви не было искушения, не было надежды, а боль, свою или чужую, не имея на что надеяться, можно терпеть до бесконечности.
Или до смерти.

***

До Триглава оставалось несколько часов езды.
Галеш спешил и, жалея коня, все-таки понукал его, надеясь, что добрая животина выдержит не столь уж длинный переход. Все-таки Артур разбирался в лошадях.
Разбирается.
Он жив, слава Тебе, Господи! Черный Туман, вблизи оказавшийся все-таки серым, хотя и густым, неровными клочками расползся в стороны. Как будто имя Божье, помянутое лишь в мыслях, представляло для него угрозу.
Может, и представляло. Над этим Галеш не слишком задумывался. Все равно разгонять нечисть одним лишь словом, как умел... умеет! Артур, ему, музыканту, не дано. Да и не водится в тумане нечисти. В этом тумане. Он сам по себе любой твари, чистой и нечистой, может фору дать.
А Артур... что же там было... Откуда уверенность, что он погиб? И... и когда только ты научишься думать, музыкант? Думать, а не только стихи складывать. Почему сэр Герман говорил о своем рыцаре так, словно не знает доподлинно, где он и что с ним? Нет, нет, забудь, Галеш, забудь, не тревожься. Зная Артура, глупо удивляться тому, что командор Единой Земли не имеет представления о том, где он сейчас. Наверняка это известно только Альберту, потому что где бы ни был Артур, Альберт будет с ним. Братья неразлучны. Даже когда они далеко друг от друга.
И все-таки стоило заехать в столицу. Потерять день, но выяснить все доподлинно и, может быть - вдруг повезло бы, - повидаться и с Миротворцем, и с Альбертом.
Потерять день. Нет. Нельзя. Каждый час дорог. Каждая минута.
Почему?
Вот над этим Галеш точно не задумывался.

***

В конце концов ему все же пришлось спешиться и идти сквозь туман, ведя коня на поводу. Мерин устало поводил боками, смотрел грустно, но шел за хозяином безропотно. Он не боялся Триглава и не боялся тумана вокруг. Галеш тоже не боялся, и все-таки то, что конь - животное, как всем известно, издалека чувствующее любую нечисть, - не проявляет ни малейших признаков беспокойства, было приятно. Совсем не хотелось натолкнуться неожиданно на круг Лиха или на еще что-нибудь пакостное.
Например, на пляшущих ведьм...
Сразу стало неуютно.
Галеш передернул плечами и огляделся, но, конечно, ничего не увидел. С одной стороны, волноваться было не о чем, ведь тот, кто ожидал музыканта в гости, должен был обеспечить безопасность. А с другой - кто его знает? Может, ему есть захочется.
Когда невидимое над слоем тумана небо потемнело и двигаться вперед, не рискуя споткнуться о какой-нибудь особо зловредный камень, не стало никакой возможности, Галеш наконец скорее почувствовал, чем увидел ощутимый подъем.
Склон Триглава. Ну слава богу, добрались.
Теперь оставалось лишь расседлать коня и ждать. Подниматься выше? Благодарим покорно. Здешний хозяин прост в обращении и сам не поленится спуститься.
Так оно и вышло.
Не успел менестрель вычистить своего усталого мерина, как туман вокруг зашелестел на разные голоса. А потом в этой шепчущей какофонии проклюнулась одна, главная, тема. И вязкий, пришептывающий бас спросил с различимой на слух улыбкой:
- Не разделишь ли со мной мою трапезу, смелый Галеш?
- Нет, спасибо, - музыкант подвесил к морде коня торбу с овсом, - у меня с собой.
- Тогда ужинай. И, если желаешь отдохнуть, - отдыхай. А если ты не устал, я побеседую с тобой нынче же ночью.
Туман разползся, открывая мутноватое, темное небо. Треснул склон горы, оттуда, из-под разошедшихся камней, зажурчал прозрачный ручеек. Мгновением позже вспыхнул на пустом месте яркий, веселый огонь. И шелковая палатка - не хуже, чем у храмовников, - развернулась, уютно колыхая на прилетевшем ветерке внешним пологом.
- Спасибо, - сказал музыкант.
- Забудь это слово, Галеш, - мягко посоветовал голос, - если хочешь благодарить меня, делай это, не вспоминая о Нем.
- Да. Извини.
- Пусть Он извиняет. - Хозяин Триглава расхохотался собственной шутке и, кажется, убрался к себе, на вершину.
Впрочем, в том, что он наблюдает за гостем, Галеш не сомневался. Ну так и что же? Он вообще за всеми на Единой Земле приглядывает, когда это кому мешало? Чтобы не мешало, на то храмовники есть.

***

- О том, что я потеряла Светлую Ярость, ты знаешь, - полуутвердительно сказала госпожа де Крис.
- Да. - Сэр Герман смотрел, как прабабка ужинает, и думал, что ни благородная кровь, ни воспитание не дают плодов, если человек сам не желает вести себя сообразно требованиям этикета. Тори де Крис ела по-мужски, жадно, быстро, без особых церемоний. Пользуясь ножом и руками и пренебрегая другими столовыми приборами. Она всегда была такой, красивая женщина - даже сейчас красивая, несмотря на хрупкость нового тела, совершенно не сочетающуюся с резкими мужскими жестами. Резкими выражениями. Мимикой... - Это как-то связано с Артуром?
- Понятия не имею, - бросила Тори, - я расскажу, может, ты что и поймешь. Эта твоя мозаика из разных эпох, которую вы называете Единой Землей, перлась, как ледокол, через чертову прорву...
- Не чертыхайся, - попросил сэр Герман.
- Что такое?
- Здесь это опасно.
- Ладно. - Тори отодвинула тарелку, откинулась на спинку стула и хлопнула себя по нагрудному карману. - Сигареты.
- Трубка тебя устроит?
- Давай. Итак, - продолжила она, когда слуга, принесший курительные принадлежности, удалился и закрыл за собой дверь, - твой мирок перся через множество других, нарушая установленный порядок, да еще и прихватывая с собой если не земли, так их обитателей, когда по одному, а когда и целыми пачками. Беспредел творился такой, что без мата и не выразишь.
"Когда тебя это смущало?" - подумал сэр Герман. Вслух же сказал:
- Я знаю, что мы двигались. Земли за Северным хребтом постоянно менялись, и люди действительно появлялись ниоткуда. Опять же клады. По расчетам Иляса Фортуны - помнишь такого? - сто семнадцать лет назад герцогство удалилось на максимальное расстояние от нашего мира и поползло обратно. Но потом появился купол, а движение прекратилось. Ты что-то знаешь об этом?
- Знаю, что все было наоборот. Пер ваш айсберг по внешним мирам, а потом вдруг, ни с того ни с сего взял и провалился в мир Срединный. Ты понимаешь, о чем я?
- Фэери, - хмыкнул командор. - Ну-ну.
- Ну-ну, - в тон ему повторила Тори. - Тебе ли не знать, дорогой мой внучек, как плохо мы относимся к подобным вторжениям?
- Мы?
- Мы! - отрезала Тори - Я, конечно, стопроцентный человек, но именно я обитаю в Миттельмарше, а ты, полукровка, предпочел смертных. Вот и разгребай теперь... ладно. Проехали. Сияющая-в-Небесах, представления не имея, что делать с этим вторжением, окружила твою землю силовым экраном. То есть сначала вы провалились, и лишь потом "появился" купол. И понимаешь ли, внучек, какая хренотень: только лишь все успокоилось, как стенка пузыря в одном месте прорвалась. Меня из Срединного мира вышибло к чертовой... ах, извини, к едрене фене, твоя земля снова начала двигаться, как, знаешь, шар, из которого выходит воздух, а Светлая Ярость оказалась здесь. У вас. В какой-то треклятой крепости, с растреклятым змеем во дворе. Ладно! - Тори мрачно махнула рукой и ловко принялась набивать трубку. - Это мои проблемы. А вот Светлая Ярость стала проблемой твоего мальчика. Во всяком случае, он таскал ее с собой повсюду, пока не нашел меня и не вышиб душу.
- Прости, что перебиваю, - вмешался сэр Герман, - но Светлую Ярость "таскал", как ты выражаешься, вовсе не Артур. Она была у Зако.
- Я так думаю, что все-таки у Галеша, - язвительно поправила его Тори, - у Галеша с его драгоценной гитарой. Иначе инициация началась бы сразу, как только этот самый Зако взялся за рукоять. А гитара хороша... Музыкантик так на нее полагался, что другими способами защиты не озаботился. Дурашка! - Тори улыбнулась, выдыхая дым. - Чтобы я, да с гитарой общего языка не нашла! Так вот, - устремила она на сэра Германа мундштук со струящимся оттуда дымком, - едва этот бандит по имени Зако вернул себе тело, он тут же снова схватился за Светлую Ярость, и... мать его... инициация-таки началась, понимаешь, дорогой мой внучек? А инициация, как известно, требует душу и кровь. Душу, ясное дело, Зако отдал свою. А кровь... хм, у него там было двое - на выбор, поскольку я поспешила свалить. И выбрал он твоего Артура.
Тори замолчала, пристально глядя на командора, а тот, в свою очередь, смотрел на прабабку и не слишком понимал, к чему сделана столь эффектная пауза. Ну выбрал Зако Артура. Зря он так, конечно, но что с того?
- Светлая Ярость, - со вздохом пояснила Тори, - это не просто оружие. И не просто человек с оружием. Если Светлая Ярость хочет убить, она убивает. Без вариантов.
Есть только два... существа или Меча, способных сопротивляться. Одним должен был стать твой брат, но он погиб. Второй же..... - Зеленовато-серые глаза госпожи де Крис подернулись задумчивой поволокой. - ... А ведь похож, - пробормотала она с какой-то даже мечтательностью, - в подметки, конечно, не годится, но... Топор, опять же. И не красавец, но... Черт... прости... как же я не догадалась?! А должна была. Это он оттяпал мне голову, да? - Тори провела рукой по горлу. - Это сделал Писмейкер? Вот скажи мне, внучек, ты видел бойцов лучше, чем я?
Сэр Герман лишь вздохнул. Нет, он не видел бойцов лучше, чем его тронутая прабабушка. И не потому, что на Земле до Дня Гнева холодное оружие было не в почете, а потому, что предел совершенству все-таки есть. И Тори де Крис давным-давно достигла этого предела.
- А я знаю одного. - Она правильно истолковала его вздох. - Терпение, Мастиф, терпение, я постараюсь больше не отвлекаться. Но могу поспорить: бабы на этого синеглазого так и вешаются?
- Ты говорила о двух Мечах, - напомнил сэр Герман, слегка обидевшись за Артура, который кому-то там "не годился в подметки", - способных устоять против Светлой Ярости. Первый - мой брат. Что со вторым?
- На самом деле, Мастиф, как раз он и есть - Первый. Причем с прописной буквы. Два
других - Светлая Ярость и Санкрист - существуют внутри миров, между собой они могут жить в мире, могут воевать, могут нападать или защищаться, в зависимости от того, кто стал владельцем Меча. А он - кстати, его зовут Звездный - всегда приходит извне. Он умеет лишь убивать. Уничтожать! - произнесла Тори отчетливо и холодно. - И он уничтожает. Чистое разрушение, ходячая энтропия, ему не место среди живых. Поэтому случаи, когда Звездный являлся в миры лично, можно пересчитать по пальцам. Обычно же он отыскивает себе подходящий объект для воплощения. И в твоем мире он нашел Артура.
- Я правильно понял, - осторожно уточнил сэр Герман, - что весь этот бред строится только на том основании, что сэр Артур Северный уцелел после поединка с Зако?
- Ты еще напомни мне, что я не знаю, состоялся ли поединок! - Тори сверкнула глазами. - Говорю тебе, Герман: инициация началась. Светлая Ярость признала Зако хозяином. Ему... им нужна была кровь. И если ты уверен, что Артур жив, значит, он - один из Мечей. Он не может быть Санкристом (тот, кто должен был стать Санкристом, предпочел сгореть, кретин!). Остается Звездный. Он здесь, Мастиф. Он воплотился в твоем синеглазом мальчишке. И если ты не убьешь его, он убьет всех.
Сэр Герман лишь покачал головой. Он не поверил. И не собирался верить. И странное дело: сколько раз сам думал о том, что неплохо было бы избавиться от слишком опасного, слишком непонятного своего рыцаря для особых поручений, а когда услышал то же самое от Тори, воспротивился всей душой. Он больше не хотел убивать Артура. И не собирался позволять кому бы то ни было причинять мальчику вред. А то, что Зако Золотой Витязь найден мертвым, - всего лишь глупое, хотя и очень нежелательное совпадение. Зако зарубили мечом: длинным, архаичным двуручником. Мечом! Артур же не расстается с Миротворцем.
- Ты скажешь, он не изменился? - игнорируя его жест, напористо сказала Тори. - Скажешь, что не замечал никаких странностей, что этот синеглазый остается собой и не появилось в нем ничего необычного?
- Видишь ли, - произнес командор с облегчением и легкой насмешкой, - я за всю жизнь не встречал никого более странного и необычного, чем брат Артур. Включая нашу семейку.
- Виртуозное владение оружием, - загнула палец Тори, - приступы ясновидения; неуязвимость; разного рода чудеса, необъяснимые даже для магов, - ты это имеешь в виду?
- Не только. - Смеяться вдруг расхотелось.
- Что мы гадаем? - чуть мягче заметила госпожа де Крис. - Все это легко проверить. Разумеется, твой мальчик и сам по себе непрост, потому что воплощения Звездного сродни инициации Светлой Ярости: абы кто ему не подходит, случается, он и вовсе не находит достойного. А кроме того, воплощение - это все-таки не одержимость. То, что делает Артур, делает Артур. Он неуклонно ведет твои земли к гибели, к войне или катастрофе, к чему-то фатальному, но делает это сам. Просто... ну, обстоятельства и все такое. Судьба. Звездный вмешивается лишь в самом крайнем случае, в таком, когда человеческих сил не хватает. Он пальцем о палец не ударит, если твоего парня убьют в обычном бою, ругнется и будет искать другого носителя, но во время поединка со Светлой Яростью он наверняка дал о себе знать. Ты просто, когда увидишь Артура, вели ему рассказать о поединке во всех подробностях Он верит тебе?
- Его, возможно, убивают прямо сейчас, - холодно проговорил сэр Герман.
- Это было бы славно, - безжалостно и так же холодно ответила госпожа де Крис, - для тебя-то уж точно лучше так, чем убивать самому.
- Я тебе не верю.
- Ладно, - сказала Тори, - ты мне не веришь. Но ты триста лет нянчился с этим осколком мира, не давал ему рассыпаться окончательно, а сейчас готов пожертвовать всем только потому, что жалеешь одного-единственного мальчишку. Мастиф, - она поморщилась, изображая сочувствие, - я знаю, решать всегда трудно. Но подумай еще и о том, что через несколько дней твой мирок вернется на настоящую Землю. Вернется вместе со Звездным! Ты представляешь, что он устроит, оказавшись там? Сколько погибнет людей?
- Я не верю, - как можно доходчивее повторил сэр Герман, - и не поверю, пока ты не предоставишь мне доказательств.
- Можно и доказать, - неохотно признала Тори, - найти Светлую Ярость. Но мне бы этого не хотелось.
- Сколько человек тебе нужно?
- Это по ситуации. - Она покусала губу, разглядывая край стола. - Если Зако убит не Артуром...
- Да какого... - не выдержал сэр Герман, - нет! Говорю тебе, Арчи не может убить человека.
- Не мог, если Звездный не вмешался. Но тогда Зако должен был убить Артура. А ты говоришь, твой синеглазый жив. Ладно-ладно, как скажешь.
- Где твой меч?
- Уже не мой. Здесь, рядом - в большом городе на северо-запад отсюда... В Шопроне. И все-таки, Мастиф, если Зако убит... Да не перебивай ты меня, ради всех богов! Так вот, если он убит не Артуром и Светлую Ярость взял кто-то другой, кто-то не способный к инициации, я предпочла бы ее отнять. Так что на всякий случай дай мне пару крепких ребятишек. А то, может, сам составишь компанию?
Шопрон? Сэр Герман задумался. Сейчас, когда дорогая бабушка получила наконец-то какое-никакое, а собственное тело, из Сегеда можно было уезжать. Артур в столице - хочется верить, что он еще в столице, - и командору ордена Храма, пока идут поиски, тоже не грех перебраться в тамошние казармы.
- Едем, - сказал он, вставая - Когда ты будешь готова?
- Да хоть сейчас. - Тори залпом допила вино. - Только распорядись, чтобы принесли мужскую одежду. Терпеть не могу всякие амазонки.

***

В палатке Галеш нашел удобную койку, застеленную чистым, накрахмаленным бельем. Столик с изысканным - не хуже чем герцогу подают - ужином. На низкой подставке стоял резной ларчик, полный золотых монет, - плата за то, что не побоялся приехать. Разумеется, брать эти деньги Галеш не собирался: себе дороже, и к ужину не притронулся. Отодвинул подальше золотую посуду, разложил на парчовой скатерти вязку сушеного мяса, сухари и пару яблок. Подумал и все же нацедил себе вина, рассудив, что вино подарено людям Господом и, значит, не будет большой беды, даже если принять его от демона.
Поужинав, менестрель расчехлил гитару. Тут и хозяин явился: шелковые стены завибрировали от густого баса:
- Ты споешь для меня, смелый Галеш? Или по-прежнему считаешь, что демон не достоин твоего таланта?
- Сколько можно вспоминать? - сварливо поинтересовался музыкант, подкручивая колки. - Всякий может ошибиться.
- Я не ошибаюсь, - сообщил голос, - и ты не ошибаешься, когда складываешь песни. Так ты споешь для меня?
Велик был соблазн сказать "нет", потому что по всем законам человеческим и христианским недопустимо использовать дар божий для услаждения демонов. Но ведь и демоны были когда-то ангелами. Да к тому же песня просилась на волю, нетерпеливо покалывая кончики пальцев. Новая песня. Ее нужно выпустить, иначе она может задохнуться. И умереть.
Галеш еще думал, а струны уже отрывисто звенели, как будто медь ударялась о медь. Как будто колокола на звоннице кафедрального собора решили вместо обыкновенного благовеста отбить военный марш.
И слова, как солдаты, ровно и четко, пошли отбивать шаг, следуя звонкому ритму.
Скорей, скорей закройте двери в ваших домах!
Вы слышите, как к горлу подступает страх
И чьи-то тени мечутся на тех холмах,
Что ближе прочих к травам погоста?
И крошится туман от блеска их забрал,
А тот, кто впереди, уже подал сигнал,
Он движется, как входит в плоть стальной кинжал.
Ты слышишь, как звенит его поступь?
Идет Король Мертвых!

"Господи!... - вздрогнул Галеш, отбивая пальцами размеренно-жуткий проигрыш. - Это еще что? Зачем? О ком?"
Он призрачное воинство ведет на свет,
Чтоб те, кто изменил, могли сдержать обет,
И нет предела памяти, и смерти нет,
И вера в Слово больше не фетиш!
И небеса роняют хриплый крик ворон
На редкие зубцы их проржавевших корон.
Дави в своей груди непроизвольный стон:
Ты можешь быть средь них, Ведь ты веришь, веришь:
Идет Король Мертвых!

Хозяин тенью на колеблющемся шелке оформился у противоположной стены. Силуэт его плыл, терялся среди других теней, играющих со светом неяркой лампы, но постепенно очертания загустели, стали объемными. И вот уже сгусток тьмы, похожий на закутанного в плащ человека, стоит напротив.
Ярко сияют в темноте похожие на звезды глаза.
И скован, как тиски, его холодный рот
Тем ужасом, что стелется с гнилых болот.
И каждому, кто знает, что настал черед,
Его глаза распахнуты настежь!
А в них предсмертным хохотом поет металл,
Стирая тень проклятия с разрушенных скал.
Лови свои зрачки в осколках битых зеркал!
Ты можешь умереть, и ты знаешь, знаешь:
Идет Король Мертвых!

- ... Идет Король Мертвых... - повторил демон, и облаком перетек в центр палатки, поближе к яркой лампе. Протянул руки к свету, словно грел озябшие пальцы. - Удивительное ты существо, смелый, маленький Галеш. Ты счастлив со своим Богом?
- Зачем ты позвал меня?
- Послушать песню. - О мимике на лике, сотканном из летучих теней, не шло и речи, но ясные глаза улыбнулись. - Я голоден. Знаешь, никак не могу насытиться, хотя слуги мои усердствуют, и немало крови и душ отдали мне твои братья. Хм... и сестры. Ты не боишься?
- Нет. - Менестрель обхватил гитару обеими руками. - Чего мне бояться? Кто, кроме меня, согласится с тобой разговаривать?
- Такой маленький и такой дерзкий! Ты прав. Я позвал тебя не для того, чтобы съесть. Мне нужна помощь, Галеш.
- Моя?
- Нет. Светлого рыцаря.
Галеш рассмеялся. И не хотел, да не смог удержаться. Демон, которого Артур и называет-то не иначе как "Тот, с Триглава", вкладывая в эти слова все, какое только возможно, отвращение и брезгливость, этот демон хочет, чтобы Миротворец помог ему. Ему! Пожирателю душ!
Галеш смеялся, и гитара отзывалась мелодичным звоном. А облачная тень - силуэт, лишь отдаленно напоминающий человека, - застыла в молчании. Только звезды-глаза погасли.
Длинные зыбкие пальцы сжались в кулаки.
И Галеш замолк.
Осторожно сказал:
- Прости. Я не хотел тебя обидеть.
- Меня нельзя обидеть, - очень спокойно ответил Лунный Туман, - меня можно разозлить. Но сейчас я не сержусь. Я посмеялся бы вместе с тобой, музыкант, если бы все не было так плохо. Люди перестали бояться, ты, наверное, и сам заметил это. Страх передо мной и перед моим Владыкой сменился любовью к тому, кого ты назвал Королем Мертвых. Любовью чистой, незамутненной, искренней и беззаветной. Не правда ли, Галеш, это отвратительно?
- Любить?
- Жрать тех, кто любит! - Облачный плащ колыхнулся, на мгновение открыв усыпанное звездами небо. Настоящее небо. Только звезды иные, чем снаружи, над пологом палатки. - Я так надеялся, что вы придете раньше. Я хотел попросить Флейтиста, чтобы он передал вам приглашение, но Флейтист испугался. Да и нельзя ему. Его советы ведут к смерти, а ведь передать приглашение - это тоже совет. Совет зайти в гости. На Триглав. - Кажется, он нашел в себе силы улыбнуться, демон звезд и пустоты. - Я звал вас, ты помнишь, Галеш? Посылал своих слуг, одного за другим, а вы их убивали. Остается лишь надеяться, что Светлый рыцарь знает, что делает, даже когда действует по наитию. А еще на то, что Король Мертвых способен ошибаться.
Он помолчал, словно собираясь с мыслями. Руки, протянутые над лампой, вдруг облеклись плотью, превратились в страшные когтистые лапы, обтянутые складчатой кожей. Демон поднес ладони к лицу, разглядывая, как будто увидел впервые:
- Красиво, - сказал без эмоций, - воистину лучше вовсе не воплощаться, чем любоваться подобным. Ты знаешь, мы с Артуром враги, и если бы понятие "не на жизнь, а на смерть" было применимо к таким, как я, или к таким, как он, оно отразило бы суть нашего противостояния. Его Бог победил когда-то моего Владыку; Артур, заручившись помощью силы, чуждой нам обоим, победил меня, и никогда мы не придем не только к миру, но даже и к перемирию. Однако сейчас опасность грозит нам обоим... Нет, я выразился неверно. Сейчас опасность грозит и мне, и миру людей. Человек, которому начали молиться, как Творцу или как моему Господину, стал так силен, что отнял немалую толику и моей власти. Мне нужна помощь! - От тяжкого вздоха стены палатки затрепетали, и мигнул свет в волшебном светильнике. - Но помощь нужна и Артуру. А кроме того, надо иметь в виду следующее: в том, что происходит сейчас, есть немалая доля его вины. Ведь это он, породнившись с магом, впустил в себя Нечто, чему я не могу найти определения. Он изгнал меня, а потом ушел сам, и земли людей остались без присмотра. Именно поэтому Король Мертвых пришел к вам со своей голодной любовью.
- Интересно ты рассуждаешь! - возмутился Галеш. - Да если бы не Артур с Альбертом, ты б еще тогда всех сожрал.
- О чем ты?
- Кто помогал Козлодуйскому отшельнику?
- Я. - Окутанные плащом плечи шевельнулись. - Это была сделка, Галеш, и я выполнял свою часть Договора. Уверяю тебя, мне не нужно было ничего, кроме однои-единственной души. И даже ее я не получил - спасибо Светлому рыцарю. Впрочем, для людей это - дело прошлое, и сейчас важно другое: пока меня не было, Король Мертвых сумел поработить моих младших братьев. Пока не было Светлого рыцаря, Король Мертвых сумел поработить людей. И счел себя достаточно сильным, чтобы бросить вызов нам обоим. Начал он с Артура, так что, пока мы с тобой беседуем здесь, на Триглаве, Светлого рыцаря убивают в подвалах кафедрального собора в Шопроне. Подожди, Галеш. - Страшная лапа поднялась, предупреждая все возможные вопросы. - То, что происходит там сейчас, - не просто убийство, это бой, поединок, заведомо нечестный, и результат его уже определен, но пока... пока! Артур сражается. И он побеждает. Король Мертвых все глубже увязает в этой схватке, и все меньше сил остается у него на то, чтобы следить за происходящим на человеческих землях, и мои младшие братья один за другим обретают свободу. Я отозвал их: всех, кто вышел из-под власти Короля Мертвых; я отозвал также и своих слуг, чтобы братья Артура могли отдохнуть и подготовиться к настоящей битве. Я делаю все, чтобы помочь Светлому рыцарю, и... - демон снова замолчал, - и я надеюсь, что он ответит добром на добро.
Галеш молча налил себе еще вина, покачал кубок в ладонях. Ждал продолжения, не спеша напомнить хозяину, что от демонов можно ожидать лишь зла и платят им обычно той же монетой. Во всяком случае, Артур - Светлый рыцарь, Миротворец - рассуждает именно так. Иначе он не был бы собой.
- Я покажу тебе, где Король Мертвых удерживает их обоих, Артура и Альберта. Покажу, как туда добраться. Дам тебе хорошего скакуна...
- Не возьму.
- Я ведь не требую ничего взамен, - негромко заметил демон.
- Все, что ты делаешь, - зло, - не выдержал Галеш, - и что-то тебе все-таки нужно. Ты хочешь, чтобы я доложил о том, что Артур арестован, показал, где его искать, что потом?
- Потом ты должен убедить его не убивать Короля Мертвых.
- М-м? - Галеш глотнул вина. - Ты говоришь, этот Король - смертный, он человек?
- Да.
- Значит, Артур его и не убьет. Он же священник.
- Он уже убил двоих, - без эмоций сообщил демон, - а раньше, прежде, чем стать священником, он убивал вообще без счета. Светлый рыцарь будет думать лишь о мести, ни о чем больше. Победит он в бою, который ведет сейчас, или окажется побежден, не имеет значения: он все равно потеряет брата, и потеряет себя, потому что с Альбертом они - одно, он станет совсем другим... И чтобы остановить его, тебе придется приложить немало усилий. Но ты сможешь, смелый Галеш, иногда ты бываешь мудрым и умеешь находить единственно верные слова. Если же все-таки Артур не прислушается к тебе, скажи ему... - только не говори, что узнал это от меня, потому что тогда он обязательно сделает наоборот, - скажи ему, Галеш, что, убив Короля Мертвых, он сам займет его место. Скажи ему: "Вороненый клинок, оплетка на рукояти чуть потерта, трехпалая лапа сжимает шар навершия". Слово в слово, ты запомнил, Галеш?
- Это что, заклинание?
- Нет. Это портрет. Еще скажешь, что кому-то очень нравится эта лапа - не птичья и не звериная. Кто-то находит в ней нечто необычное, неожиданное, а потому красивое. Кто-то просто очень любит этот меч, свое оружие, свое второе "я"... Кто-то, кто уже приходил однажды, когда, смешав кровь, братья открыли ему дорогу. Тогда он направил ваши земли в самую глубь Миттельмарша, а меня вынудил уйти. Он приходил вновь, совсем недавно, когда Светлая Ярость хотела испить крови Миротворца, и его руками убил человека. И он придет снова, когда погибнет Король Мертвых. Черный меч войдет в душу Светлого рыцаря. Навсегда. Если Артур не хочет этого, он не должен убивать. Пусть продолжает бой. Пусть напугает Короля Мертвых, ослабит, загонит, как зверя. Это спасет людей и поможет освободиться всем моим братьям. А потом вы уйдете. Все. И я наконец-то избавлюсь от вас, а вы от меня...
- Это еще почему?
- Вы возвращаетесь, Галеш. Все, больше не спрашивай ни о чем, или я вспомню, что ответы требуют оплаты. Ты все запомнил?
- Да, но ничего не понимаю.
- Отдыхай, смелый Галеш. Завтра тебе предстоит долгий путь.

***

В столицу они направились вдвоем: сэр Герман и Тори. Вышли из телепорта в казармах, наведя изрядный переполох: когда начальство является неожиданно, переполох неизбежен независимо от того, насколько добросовестны подчиненные.
Сэр Герман небрежно отвечал на приветствия рыцарей и сержантов - не до них было. Сэру Раду, поспешившему было навстречу с докладом, приказал:
- Двух братьев с городской экипировкой!
Обернулся к Тори:
- Ну что?
Та, озираясь по сторонам, ткнула рукой в направлении Огньских ворот:
- Там. Далековато.
- И лошадей, - дополнил приказ сэр Герман.
- Во имя Божье, сэр! - по-уставному рявкнул сэр Раду и тут же подозвал к себе ближайшего командора рыцарей.
Когда сэр Герман и Тори подошли к дверям конюшни, их уже ждали оседланные лошади, и двое братьев, вооруженных арбалетами и длинными мечами, встали навытяжку, разглядывая госпожу де Крис с плохо скрываемым любопытством.
Красивая женщина. Особенно красивая сейчас, когда она готова драться, может быть, убивать. Охотничий костюм, рукоятки мечей над плечами - неуместные и все же отвечающие и блеску в глазах, и летящей, мягкой походке, - вот такая она, когда настоящая, когда не притворяется, становится собой. А ведь достойные братья ведать не ведают, что эта светловолосая леди - прабабушка их командора.
Сэр Герман забрался в седло. Один из рыцарей сунулся было помочь Тори, но она, одарив непрошеного помощника ледяным взглядом, одним движением взлетела на своего коня и крупной рысью понеслась к воротам.
- Едем, - вздохнул сэр Герман.
Поехали.
Темп, заданный госпожой де Крис, для городских условий никак не годился, и очень скоро это поняла даже она сама, придержала своего коня, в очередной раз едва не столкнувшись с шелестящим по мостовой экипажем, дождалась, пока догонят ее командор и рыцари.
- Черт знает... прости, Герман... хрен знает что такое у вас тут делается. Это не Средневековье, это.. сколько народу в твоем городишке?
- Он не мой, - терпеливо объяснил сэр Герман, - он герцогский - столица Единой Земли. А народу много. Это действительно не Средневековье.
- Рессоры, - недовольно проворчала Тори, провожая взглядом большую карету, - шины резиновые. Рации. Компьютеры.
- Мэджик-буки.
- Да плевать я хотела! Мечи, арбалеты и камуфляж "хамелеон"... дичь какая-то.
Сэр Герман не очень понимал, что так раздражает дорогую прабабушку, и не старался понять. Госпожа де Крис, сколько он ее помнил, всегда была слегка не в себе. Может быть, из-за Светлой Ярости, а может, Меч как раз и выбрал ее хозяйкой из-за странностей характера.
Храмовники, последние три дня прочесывающие столицу с крыш и до подвалов, успели стать привычным зрелищем на шопронских улицах, и к горожанам довольно быстро вернулась подзабывшаяся привычка уступать дорогу, лишь завидев пятнистую форму ордена Храма. Так что, по мнению командора и братьев-рыцарей, ехали они быстро, куда быстрее, чем простые смертные. Не шагом и даже не грунью - рысью ехали, пусть и не такой размашистой, как хотелось бы Тори. Не прошло и получаса, как, оставив за спиной многолюдье центра, миновали Золотой квартал... - Артур, мальчик, где же ты, паршивец?! - ...а там уж, обогнув шумный, хотя и небольшой базарчик, выбрались на площадь перед Огньскими воротами.
- Дальше, - сказала Тори, - за город. Уже совсем рядом.
- Рядом - кладбище. - Сэр Герман пустил коня шагом. - Что Зако делать на кладбище?
- Лежать Я тебе говорю, Артур его прикончил.
- И похоронил вместе со Светлой Яростью?
- М-да... - Тори на секунду задумалась. - Ладно, поехали, там разберемся.
День был будний, кладбище - для богатых, так что никто не попался навстречу рыцарской кавалькаде. Те, кто может себе позволить хоронить покойников здесь, сразу за Огньскими воротами, в будние дни работают. А умирают такие люди не часто, благо заработанных денег хватает на хороших лекарей и на дозволенную волшебную медицину.
Пусто было. Тихо. Благостно.
Всем, кроме госпожи де Крис. Она, оказавшись за оградой, насторожилась, как охотничья собака. Подобралась в седле. Поводья обмотала вокруг седельной луки и расслабленно встряхнула руками.
Когда-то, обучая правнука основам фехтования, Тори де Крис внушала, укладывая его пальцы на рукоять тяжеленного меча:
- Не напрягайся, ладонь спокойна, пальцы расслабленны. Пусть они танцуют, как захотят, как им больше нравится...
Тогда учиться дурацкому бою на дурацких железяках было неинтересно. А потом, кто же знал?! Пригодилось. Еще как пригодилось.
И снова, как тогда, в детстве, и как всегда потом, сэр Герман не уследил за движением, не увидел, как вскинулись руки к рукоятям мечей над плечами Тори де Крис. А она уже слетела на землю и в несколько шагов оказалась рядом с... хм... кажется, этого рыцаря Кодекса звали сэром Милушем, и был он лейтенантом, и смотрел сейчас на Тори с вполне объяснимым изумлением... а на поясе у него, на наборном, золотом, тяжелом с виду поясе, от которого за версту шибало нездешней, вообще нечеловеческой магией, висела Светлая Ярость.
И сэр Герман сам спрыгнул с коня, поспешил следом за прабабкой, оставив свой меч на седле. Ребристая рукоятка полицейского "Глока" сама легла в ладонь.
Пояс. И Меч.
- Где Артур Северный? - ледяным тоном спросил командор у опешившего рыцаря.
- Где ты взял этот клинок? - на десять градусов холоднее поинтересовалась Тори.
А сэр Милуш не ответил. Он выхватил Светлую Ярость и ударил госпожу де Крис. Сэр Герман только и успел, что крикнуть:
- Не насмерть!
И светлый клинок рыбкой порхнул из рук лейтенанта, кувыркаясь, взлетел к жаркому небу, кажется, задержался там на миг, словно не хотел возвращаться на землю, и пошел вниз. Вниз. Точнехонько между командором и Тори.
Сэр Герман поймал его за рукоять: еще не хватало, чтобы Светлая Ярость коснулась освященной кладбищенской земли - трудно сказать, что бы из этого вышло, но что-то выйти могло, а неожиданностей хватало и без волшебных мечей.

Предыдущая страница 21 Следующая страница


Врагов выбирай сам 22

- Сама знаю, что не насмерть, - пренебрежительно ответила госпожа де Крис, аккуратно роняя сэра Милуша на травку и заламывая ему руку.
Воздух вокруг зазвенел. Загудел. Раскатился набатным звоном. Светлая Ярость сверкнула - словно молния ударила в небо из вычурного перекрестья гарды.
"Звездные войны, мать их"... - растерянно подумал сэр Герман. И стало ни до чего. Потому что Меч потребовал душу и кровь, и пришлось отдать ему... ей... отдать и то и другое. Душу - свою. А кровь - несчастного сэра Милуша. И Тори позже, когда все кончилось, развела руками:
- Надо же. Я не знала, что у тебя есть душа.
- Была, - поправил сэр Герман.

***

Могила совсем свежая. Имя на табличке, уложенной пока, за отсутствием памятника, прямо на землю, ни о чем не говорит. К кому приходил лейтенант? С кем прощался?
Это потом.
А сейчас...
- Брат Любим, отправляйтесь в кордегардию Недремлющих, доложите, что сэр Милуш убит командором Единой Земли.
- Во имя Божье, сэр!
- Брат Рубан, оставайтесь здесь, пока они не пришлют кого-нибудь забрать тело.
- Во имя...
Не дослушав, сэр Герман махнул рукой и пошел к своему коню. Тори задержалась над трупом. Догнала правнука, держа в руках золотой Артуров пояс.
- Это не покойника, - сухо объяснила она в ответ на взгляд командора, - это я на твоем парне видела, когда он на Волчью мельницу по мою душу явился. Что ты теперь думаешь делать?
- Каяться мне надо. - Сэр Герман зло крутанул Светлую Ярость в ладони. Лезвие описало сияющую восьмерку. - Душу спасать... Поздно.
- Поздно, - без всякого сочувствия согласилась Тори, - зато теперь ты не умрешь.
- Я и так бессмертный.
- Нестареющий. Бессмертным тебя сделала она. До первой встречи со Звездным, конечно... Ты видишь, Светлая Ярость была не у Зако, значит, Артур его все-таки убил.
- Нет. А даже если и... Милуш знал, где искать Артура. Милуш мертв. Это суметь надо: из-за нелепейшей случайности потерять единственный источник информации. Что ты там сказала насчет души?
- Я не знала, что она у тебя есть, - повторила Тори, - ты же полукровка.
- Час от часу не легче. Ладно, пояс нужно отвезти в лабораторию установления связей, пусть его маги допрашивают.
- А почему бы не позвать магов туда, где твоего парня взяли?
- Были они там. - Сэр Герман тяжело уселся в седло, разобрал поводья. - Глухо все. Артур дома и не жил, считай, вещи его не помнят. А Миротворец, это топор, никому в руки не дается. Даже мне. Все. Поехали.
- ... Сэр командор! Сэр Герман!
От городских ворот к кладбищу, безжалостно подгоняя уставшего коня, несся встрепанный Галеш. И блажил так, что небо трескалось:
- Сэр Герман, я знаю, где Артур! Сэр Герман, его убивают, его... надо спешить, надо... скорее. Пожалуйста!

***

Орден Храма, проклятие на всех братьев и потомков их до седьмого колена, орден Храма каким-то чудом - не иначе по дьявольскому наущению - отыскал своего еретика. Командор Единой Земли не стал тратить времени на бесполезное ожидание в кафедральном соборе - тамплиеры вообще начали избегать столичных церквей с того самого дня, как Миротворец заявил, что в них не могут совершаться Таинства, - командор сразу отправился к герцогу, а на резонный вопрос, какое отношение Его Высочество имеет к аресту сэра Артура и сэра Альберта, ответил, что Братьев держат где-то в катакомбах под замком.
Его Высокопреосвященство хотел бы взглянуть на лицо герцога Мирчо, когда тот узнал, что Миротворец заточен буквально у него под ногами. Но Его Высокопреосвященству совершенно не хотелось встречаться с сэром Германом. Командор Единой Земли явился, чтобы помешать расследованию, сознательно или нет, но он стремился к тому, чтобы спасти дьявола от посрамления и не позволить владыке Адаму выполнять свой долг.
Встречу удалось отложить на несколько часов, сказавшись больным, и воистину это были лучшие часы для двух грешников, и близко подошли они к спасению, хоть и не отринули Сатану окончательно. К вечеру же в допросную явился один из братьев-пастырей. С опаской поглядывая на колдунов - хотя именно в тот вечер они были наименее опасны, и владыка Адам решил даже, что слегка переусердствовал, - брат сообщил, что в Шопроне беспорядки: рыцари Храма, презрев законы, окружили замок; его светлость герцог отнюдь не спешит подымать гвардию, а командор Единой Земли, наверное, уже сейчас отдает приказ своим рыцарям обыскать катакомбы.
Отец Адам расстроился. С сэром Германом необходимо было встретиться прямо сейчас и всеми правдами и не правдами заставить его отложить посещение тайной тюрьмы до лучших времен. До тех, пока Миротворца приведут в более-менее божеский вид. Младшего же колдуна следовало немедленно сжечь: взять на себя или возложить на кого-нибудь из палачей тяжкий грех убийства некрещеного... но, поразмыслив совсем немного, отец Адам понял: убить черноглазого или отдать приказ об убийстве - это верный способ умереть самому.
Миротворец. Он не простит, пока жив, и не простит, когда умрет, и, значит, сначала нужно победить его, а уж потом, спокойно, уничтожать его младшего брата.
Спокойно. Не спеша. Может быть, его все-таки удастся спасти.
Шагая по бесконечным лестницам, вверх, вверх и вверх - как долго не поднимался он к солнечному свету? Четыре дня? Пять? - отец Адам с удовлетворением подумал, что, по крайней мере, ему удалось заронить в души обоих пленников семена справедливой неприязни друг к другу.
Неприязни?
Нет. Уже почти ненависти.
Они сильны. Они очень сильны по отдельности: дивное дело, ведь даже слово Божие не удержало еретика-рыцаря, когда он увидел, что делают с его братом. Пришлось прибегнуть к безотказной и прочной стали. А уж вместе, не будь младший колдун обессилен, Братья оказались бы не по зубам Его Высокопреосвященству. И вновь приходится скорбно признать, что велика сила Падшего. И вновь, со смиренной радостью можно сказать себе: победа близка. Рвутся неестественные связи, притянувшие друг к другу две грешные души.

Не забыл и не забудет уже черный колдун о том, что он "лишь один из многих". Не простит. Как не простит и того, что лишь по милости старшего брата изо дня в день, из ночи в ночь подвергают его мучительным и изощренным пыткам. И самое приятное из воспоминаний о четырех минувших днях - это торопливый, отчаянный голос Миротворца:
- Не было сговора с колдунами, они не колдуны - маги. Я просто следил за ними, за жемчужиной, она светится.
- Ах ты... ну ты и гадина, - шепчет маленький колдун, - ты мне врал? Мне?!
Ему незачем болтать, его дело - кричать от боли. Чтобы Миротворец, признаваясь если не в своих грехах, так в чужих, вымаливал для брата короткие минуты передышки.
Сестренка отнюдь не глупа и, наверное, поняла, что сотня Недремлющих была предупреждением: прячься. Но она слишком доверчива. Что поделаешь? Двадцать лет живет, пусть и тайком, но под надежной защитой, вот и не научилась быть по-настоящему скрытной, по-настоящему недоверчивой и подозрительной. И храмовник платит сейчас еще и за нее, за Ирму-Софию, за ложь свою платит. И это тоже справедливо - ведь лгать грешно, тем более грешно лгать женщине, которая любит.
А этот шепот: "...гадина. Ты мне врал..." о, этот шепот навсегда останется с ним. Он не забудет. Да.

***

- Где? - рявкнул сэр Герман, едва владыка Адам вошел в приемную. - Где они? - Поймал себя на желании схватить митрополита за шиворот и как следует встряхнуть, но сдержался.
Не время. Пока еще не время.
- Если вы говорите о двух еретиках, один из которых...
- Веди! - приказал командор, позабыв о приличиях, об изумленном герцоге, о том, что "не время". Позабыв сразу, как только услышал голос митрополита, полный сдержанной укоризны. О чем думал три десятка лет? Куда смотрел? То, что стоит сейчас в дверях, поджав губы, тускло блестя глазами из-под черных ресниц, - оно же так знакомо! Оно, как отвратительная карикатура на прекрасное лицо. Узнать трудно - не узнать нельзя.
Сытое, обожравшееся, утробно икающее. Оно ело и, пока не наелось, не могло оторваться от кормушки. А ты ждал, Мастиф...
Стоп. Мастиф остался там, в мире, погибшем в День Гнева.
Ты ждал, Герман, не веря в мнимую болезнь митрополита, но и не подозревая о том, что же он такое в действительности, владыка Адам, неудачный, ох неудачный сын славного, в общем, мужика, герцога Мирчо.
- Не двигайся, - приказало оно.
И все-таки Мастиф! Это Мастиф рассмеялся, легко разворачивая митрополита к выходу, пиная в тощий зад:
- Шевелись, упырь!
Но именно сэр Герман сообразил развернуться к герцогу и мягко попросить:
- Забудьте о том, что видели, Ваше Высочество.
И по мрачноватым коридорам замка - вниз. Вызвать к себе сэра Георга с его десятком. Вызвать двух лекарей. И дальше - в катакомбы.
Быстро. Быстрее! Арчи, мальчик мой, ты жив ли еще?
Ради бога, малыш, прости старого, глупого командора! Ведь не думал же, в голову прийти не могло, что такое, как владыка Адам, поселится среди людей, ничего не боясь, ни от кого не скрываясь.
Сэр Герман не стал ждать, пока откроют тяжелую, обитую сталью дверь. Прошел, как умел, - насквозь. Святой или не святой в конце-то концов? Святому многое позволено.
Артур..
Зрачки не успели еще расшириться, приноравливаясь к темноте. Поэтому командор лишь услышал, как загремело металлом о металл...
Холодная толстая цепь обвилась вокруг горла, в спину толкнули, заставляя упасть.
Нет, но какая выучка! Спасибо, отец Лучан, славного подготовили бойца.
Мастиф не упал, конечно. Просто вышел из стальной петли - насквозь, так же, как прошел через дверь. И обернулся, чтобы подхватить своего рыцаря для особых поручений. Вот он как раз падал. И от неожиданности, и оттого, что, строго говоря, стоять на ногах в таком состоянии мальчику ну никак не полагалось. А полагалось лежать и отдавать богу душу.
- Неплохо, сэр Арчи, совсем неплохо. - Командор улыбнулся в ответ на искреннее, совершенно детское изумление в синих глазах. - Я надеюсь, это был сюрприз не для меня, а для Его Высокопреосвященства?
Разбитые губы шевельнулись. В трещинках запекшейся крови набухли карминовые капли. А голос, очень тихий, прозвучал на удивление спокойно:
- Альберт.
- Где он?
- За стеной. Слева.
Дверь наконец-то распахнулась, широкий луч света из коридора лег на каменный пол, и сэр Герман приказал, не глядя:
- Лекаря!

***

Владыку Адама пришлось отпустить.
- Это лучший выход, - объяснил сэр Герман Артуру. И выдержал ответный бешеный взгляд.
Когда эмоции схлынут, Арчи сам поймет, что поступить иначе было нельзя. То, что называло себя митрополитом, конечно, заслуживало смерти, но обвинить его не в чем, а закон - это закон, и хуже нет чем преступать собственные, тобой же установленные правила.
Хотя там, в катакомбах, одного только взгляда на Альберта достаточно стало бы для вынесения Его Высокопреосвященству смертного приговора. Кем же надо быть, чтоб своими руками сотворить такое с шестнадцатилетним мальчиком?
Кем? Вот в это все и упиралось.
Сэр Герман затруднялся определить, что же за существо стало главой епископской церкви. Если бы владыка Адам не поддался соблазну и не наелся до отвала чужой болью и чужим страхом, сэр Герман и вовсе не смог бы определить в нем тварь, враждебную людям.
Обжорство на пользу не идет.
Отчим о таких, как Его Высокопреосвященство, об упырях, грешащих чревоугодием, отзывался коротко и брезгливо: "Выродки". Отзывался, пока его сын, его родной сын не пустился во все тяжкие.
Но то, что было владыкой Адамом, лишь походило на упыря, или, если хотите, на вампира. Сходство было поверхностным: все те же боль и страх, входящие в рацион любого вампира, а заодно и многих других существ: и чудищ, и нечисти, и, разумеется, нежити. Маловато для классификации. И явно недостаточно для вынесения доказательных обвинений. Арестовать же Его Высокопреосвященство, так сказать, до выяснения командор не рискнул.
Случись все где-нибудь на окраинах, сэр Герман не раздумывая взял бы владыку Адама под стражу и с помощью Артура довольно скоро разобрался бы, что же это за существо и как его убивать. Но здесь, на Севере, где митрополит почитался святым, а храмовники только-только начали возвращать себе былой статус рыцарей Божьих, слишком смелыми действиями недолго было спровоцировать народные волнения.
Волнений не хотелось. Командор Единой Земли слишком хорошо помнил столетней давности смуту в Средеце, а потом и во всем Добротицком княжестве.
Отпустили.
Это было бесподобное представление, сделавшее бы честь придворному театру герцога: командор и митрополит Единой Земли обмениваются взаимными извинениями при большом скоплении заинтересованных и просто любопытных лиц.
А сейчас Артур смотрит бешеным волком. Не понимает и не желает понимать - почему?!
Когда эмоции схлынут...
Но сначала они вскипят, эмоции, чувства, желания, подавляемые в течение четырех страшных дней, они хлынут через край. И когда ненависть и жажда мести, и стремление убивать вырвутся на свободу, Артур вполне может допустить какую-нибудь непоправимую ошибку. Безгрешный мальчик. В нем столько силы, столько сумрачного терпения, что впору поверить, будто Господь и вправду направляет его сердце, а Пречистая стоит за правым плечом.
За правым, потому что за левым обычно - Альберт.
Альберт... И его тоже не спасти. Это, видимо, судьба: братья вдвоем явились в Единую Землю, вдвоем творили свои смертельные чудеса, вдвоем и уйдут. Такова жизнь, Мастиф: терять, так обоих. Лекари разводят руками: сами маги, они не знают, как лечить этого мальчика, который даже сейчас сильнее, чем весь собравшийся в лазарете консилиум. Если бы еще он мог лечить себя сам! Но на это не способен никто. И он не подпускает к себе. Возможно, проблему удалось бы решить, вернув Альберта обратно в катакомбы под собором - храмы столицы с некоторых пор подавляют магию, - но как прикажете его туда доставить, если малыш, едва оказавшись в лазарете, развесил вокруг себя поля такой мощности, что не только к нему - к дверям палаты не подойти.
Господи, за что?!
Не будет ответа. Небеса и раньше-то не снисходили до того, чтобы давать разъяснения, а теперь, когда душа - нелепо, глупо - отдана в обмен на проклятый Меч, Творец окончательно отвернулся от тебя, сэр Герман. Зато ты получил бессмертие. И знание. Иного рода, чем то, что приходит от Господа, но верное.
Горькое.
Настоящее. Как раз такое знание, которое порождает скорбь.
Ты увидел тень в глазах Миротворца. Черную тень черного клинка. Ты разглядел врага под личиной друга. И можешь утешиться тем, что Господь отвернулся не только от тебя, глупый полукровка, возомнивший себя человеком, - от Артура Господь отвернулся тоже. Давно. Если Тори права, это случилось еще тогда, сто лет назад, в день, когда братья смешали кровь, чтобы победить Зло.
Стоило отдать свою душу, чтобы увидеть, как гибнет чужая?
Нет. Но для спасения мира, твоего мира, сэр командор, этой трогательной "мозаики разных эпох", не жаль души. Ни своей, ни чужой.
Артур должен умереть. И он умрет, и очень хочется верить, что все случится само. Что каменная плита, на которой огненными буквами вычерчено "смирение и милосердие", упадет с души Миротворца, и вырвется на волю кипящая под камнем лава. Ведь он так молод, Рыцарь Пречистой Девы, он должен, просто обязан, поддавшись чувствам, ошибиться. И умереть. Раньше, чем умрет весь мир.

***

Артур же, несмотря на мрачные надежды сэра Германа, не собирался отдавать душу ни Богу, ни дьяволу, ни кому другому, хотя претендентов в последние дни появилось предостаточно. Он даже и не знал, что ему полагается лежать и тихонько помирать или хотя бы просто болеть. Он терпеливо позволил лекарям - не магам, конечно же, куда там магам Артура Северного лечить, - обычным лекарям позволил осмотреть себя, перевязать, помазать какой-то дрянью. А когда терпение кончилось - довольно быстро оно, надо заметить, кончилось, - послал всех, по обыкновению матерно, и сбежал из лазарета.
Почти сбежал.
Ну, то есть, практически не сбежал.
Собственно, сразу на выходе из кельи столкнулся с сэром Германом и под тяжелым взглядом командора вполз обратно.
- Ты себя в зеркало видел? - поинтересовался сэр Герман.
- Когда брился, - сказал Артур.
- И как?
- А как? Ну, синяки.
- Синяки? - нехорошим тоном переспросил командор. - Пять ребер сломано, от легких одни воспоминания, про почки я не говорю - это классика, шкура клочками...
- Альберт где? - перебил Артур.
Все-таки сэр Герман хоть и умный, и старый, а простых вещей иной раз понять не может. Пречистая ведь не сердится за два убийства, она сначала расстроилась, конечно, но сочла пребывание своего рыцаря в подвалах собора достаточной епитимьей, и теперь уже все в порядке.
Да. И золотой решетки нет больше.
Сломалась решетка, там, в катакомбах, и сломалась.
- Все в порядке, - для убедительности повторил Артур вслух, - синяки остались Завтра пройдут. Где младший? Где Миротворец? Где митрополит?!
- Владыку Адама пришлось отпустить, - неохотно сообщил командор, - это лучший выход...

***

Он что-то объяснял еще. Артур не слушал. Собственно, он и не рассчитывал, что сэр Герман прикажет убить митрополита. Сэру Герману убивать Его Высокопреосвященство не за что и незачем. И Артуру, кстати, тоже. Убивать нельзя. Даже за младшего.
Каким-то образом противостояние Храм - Церковь стало личным делом Артура Северного и владыки Адама. Нельзя было отпускать митрополита. И не отпустить было нельзя. И Артур не знал, что же нужно было сделать. Пока не знал.

***

А младший расставил поля, развесил глухие защитные пологи - не подступись к нему, и решил, значит, в таком виде помереть, но врагу не сдаться. Вот уж, ничего не скажешь, выбрал время и место. Нет чтобы в катакомбах о магии вспомнить. Впрочем, в катакомбах оба хороши были. Что маг, что рыцарь - на загляденье.
- Невозможно, будучи в бессознательном состоянии, поддерживать столь сложную систему защит, - бормотал где-то под локтем Артура лысый мажонок из разрешенных. - Я полагаю, сэр Артур, мы имеем дело с автономно работающим артефактом, и...
То ли кафедрой он в школе мажьей заведует, то ли еще какая шишка. Бугор на ровном месте.
Артуру поля, разумеется, помехой не были.
Младший обиделся. Золотая решетка сломалась. А магия, кроме этой, как бишь ее... когда энергия в материю... словом, не действует магия на сэра Артура Северного. Теперь уже никакая не действует, даже та, которую Альберт плетет.
Ну, это и к лучшему. Иначе хрен бы получилось поля взломать. Что у братика всегда хорошо получалось, так это защиты развешивать. И атаковать тоже. Заклинания, цветным по золоту, так, что иной раз под ними и основы-то не видно. Вот твари удивлялись!
Маленький... Что же сделали с тобой...
- Все, - сказал Артур, сломав последнюю защиту.
Получилось как-то тихо, те, сзади, похоже, и не услышали. Артур повторил.
- Все. Можете подходить.
Тут-то Альберт глаза и открыл.
Черные глазищи, черные и... туман клубится там, глубоко, туман, как тот, что с Ходины ползет. Ух и глянул - на митрополита и то добрее смотрел:
- Уходи.
Вот так. А ты чего ждал, рыцарь?
- Помрешь ведь, - улыбнулся Артур.
- Дай телепорт.
- Куда ты собрался?
Дурацкий вопрос, а то неясно куда. Младший лишь вздохнул и повторил:
- Дай.
Ну что тут сделаешь? Телепорт, конечно же, принесли. Да не из тех дешевок, которые Фортуна делает, а настоящий, многозарядный: связка бусинок-активаторов на длинной цепочке. Артур надел цепочку на тонкое запястье брата, вложил в искалеченные пальцы овальную бусинку и помог раздавить.
Альберт исчез. Хлопнул, смыкаясь, воздух.
И почти сразу на опустевшую койку упало перо. Прозрачное слюдяное перо из крыла Флейтиста. Ответное послание. Расписка в получении ценной посылки. Если бросить перо в огонь, откроется портал в Цитадель Павших.
Только что там теперь делать?
Флейтист и без Артура знает, как лечить магов.
Однажды ты придешь ко мне,
И необъявленной войне
Конец положит возвращенье.
Однажды ты придешь ко мне
По обезглавленной весне,
И мы забудем прегрешенье
В первоначальной тишине.

Никто больше не стоял за спиной. Некого и незачем было защищать. Ничьи мысли не вплетались в размышления, спрашивая, подсказывая, посмеиваясь.
Ну и что?
С ним все будет хорошо. Ведь мешали друг другу. Мешали. А теперь - не мешают. И хватит об этом.
- Как ты? - сочувственно спросил сэр Герман, когда Артур, вертя в пальцах слюдяное перо, вышел из лазарета.
А как он? Да никак. Чего ему сделается? Работать надо. Митрополит уже часа два как ноги делает. Спрячется - где его потом искать?
- Зачем ему прятаться? - удивился командор. - Не так глуп владыка, чтобы убегать, - на людях ему безопаснее. Да ты сам подумай.
Артур подумал. Всю дорогу думал, пока шли до кабинета сэра Германа. А когда пришли, спросил:
- Миротворец где?
- Дома у тебя лежит. Взять его так и не смогли, ни Недремлющие, ни наши братья.
- Сбежит владыка Адам, - сказал Артур, - Он думает, что я пойду убивать.
- А ты?
- Не пойду. - Артур поискал слова:
- Мне его жалко.
Сэр Герман посмотрел недоумевающе. Не понял, что значит "жалко". А объяснять Артур не стал. Все равно не найти слов, чтобы выразить смешанное чувство жалости и отвращения, такое неуместное в отношении того, кто наслаждался твоей болью.
Такое естественное по отношению к человеку, добровольно уходящему от Господа.
Убивать владыку Адама нельзя. Вообще нельзя убивать людей, а этого еще и противно. Все равно что рубить личинок очежорки: они хрустят под топором и потом еще долго вздрагивают длинными, суставчатыми лапами.
Но убивать очежорок, и личинок, и взрослых, приходится. А здесь, слава богу, можно обойтись.
Если же получится справиться с отвращением, если удастся победить в себе жалость, если все-таки отыскать владыку Адама и отпустить его душу туда, где ей самое место, что-то обязательно случится, что-то странное, пугающее и манящее. Мучительные сны станут счастливой явью.
... Сказочный лес, и горы с водопадами, и внимательный взгляд Единорога. Далекая земля, близкая, желанная, как родина, которую давно забыл, но иногда, очень редко, видишь во сне и просыпаешься от боли, зная: не вернуться.
Все это глупости. А митрополита нужно найти.
Нам не спасти безумный мир
Потоком фраз, латаньем дыр
Мир, где друг другу словно волк
Все уже было море слез,
Венец из терна и из роз,
И полководец строил полк,
Неверно понимая долг.

- Давай-ка по порядку, - приказал сэр Герман. Артур собрался с мыслями:
- Вам с самого начала?
- Да. И с подробностями. Итак, вы уехали из Шопрона...
- Нет. Сначала я зашел в собор. Владыка как раз служил литургию...
Он рассказывал. По порядку и с подробностями, как и было велено. Про молитвы, обращенные не к Господу, а к предстоятелю церкви. Про Цветочницу в предгорьях. Про нечисть и демонов, что каждую ночь приходили к костру...
- Когда появилось время подумать, - Артур не то улыбнулся, не то поморщился, - там, в катакомбах, я решил, что нас не собирались убивать. Нас куда-то звали. Начиная с Цветочницы, вся другая нечисть приходила и говорила, чтобы мы шли с ними. Тогда, понятно, и в мыслях не было, что они действительно хотят именно этого. Ну, когда какая-нибудь дрянь к границам круга подходит, последнее, что подумаешь, это что оно поговорить приползло. А вот демоны... - Он задумчиво помолчал. - Да, демоны приходили, чтобы убить. Среди них разумных не было.
И дальше. Про больных священников, про сумасшедшую Илону Чопичеву, про страшное обвинение, брошенное отцом Золотого Витязя новоявленному священнику отцу Адаму, про дневники отца Димитрия, про письма Ирмы... Много, много всего пришлось рассказать. С подробностями, которые иной раз очень хотелось опустить.
Когда дошла очередь до профессора Фортуны, сэр Герман не выдержал:
- Ты сотворил Копье Георгия? Против человека?
- Это я потом понял, - нехотя признал Артур. - Тогда только про Альберта думал. А Копье рассыпалось.
- Конечно, оно рассыпалось. Нельзя использовать Его силу против Его же создателя. Артур, это ведь азы нашей науки.
- Угу. Я тогда решил, что все. Кровь на руках... Да не важно. А книгу Фортуна забрал. - Он замолчал.
- Дальше, - напомнил сэр Герман.
- Дальше нас взяли.
Тишина. Долгая пауза, во время которой командор успет встать и передвинуть свое кресло так, чтобы их с Артуром не разделял тяжелый письменный стол.
- Я слушаю, сын мой.
Артур посмотрел на него. Так он, наверное, смотрел на владыку Адама, когда тот особо усердствовал в святом деле спасения двух заблудших душ. И почти сразу взгляд стал равнодушным и пустым. Привычная картина: рыцарь для особых поручений делает доклад командору, сосредоточиваясь на фактах и опуская эмоции.
Покуда в мире есть враги,
Идущие не с той ноги,
И нет желания прощать,
Все было так, все будет вновь:
Густая кровь, кошмары снов.
За все придется отвечать.
И будешь вновь во сне кричать

Итак, Звездный. Что он такое, остается неясным, но Светлая Ярость подсказывает, повторяя слова Тори: это смерть.
Сто лет назад, в третий день апреля сто тридцать третьего года со Дня Гнева, или года две тысячи сто тридцать четвертого от Рождества Христова, некий рыцарь презрел каноны веры и Устав своего ордена. Он вообще-то был ревностным христианином, этот юный синеглазый еретик, а бесчеловечность его искренней веры смущала порой даже командора Единой Земли. И он с необыкновенной легкостью пренебрег всеми правилами и запретами, побратавшись с нечистым, некрещеным, не имеющим права на жизнь колдуном.
Ладно, пусть не с колдуном - с магом, но магом недозволенным.
Сэр Герман присутствовал на обряде. Вместе с Илясом Фортуной. Оба были недовольны - каждый из собственных соображений. Оба, почуяв, что творится неладное, пришли, чтобы остановить. И оба опоздали. Остались стоять у подножия невысокого холма, с вершины которого Альберт с Артуром уничтожили целый отряд нечисти - Козлодуйский отшельник превратил чудовищ в настоящую армию, - и смотрели, опасаясь вмешаться.
Сэр Герман помнит, как, не задумываясь, полоснул себя ножом по ладони Артур. Как, помедлив нерешительно, сделал то же самое Альберт. А кровь, обычная алая кровь, смешавшись, вспыхнула, и режущие взгляд цветные лучи - словно солнце отразилось от граней огромного бриллианта - разлетелись, осветив лица, одежду, землю, где вперемешку валялись трупы чудовищ и неупокоенных мертвяков.
Командор покосился на профессора Фортуну, видел ли? Тот щурился, прикрыв глаза ладонью. Видел.
Странно, но никогда потом ни с Фортуной, ни с одним из братьев произошедшее не обсуждалось. Как будто каждый день рыцари Храма творят нечестивые языческие обряды. Как будто у любого жителя Единой Земли кровь пылает на солнце, подобно драгоценному камню. Как будто побратимство в обязательном порядке означает то, что два человека становятся чем-то большим, чем люди.
Тогда и пришел чужак. Тот, кого Тори и Светлая Ярость называют Звездным.
На несколько секунд Артур позволил себе взглянуть на мир глазами мага. За те же короткие секунды Альберт глазами Артура успел увидеть Бога. Что-то поколебалось и в них, и в мире вокруг. Какая-то неразрушимая истина дала трещинку. И Звездный прорвался, как песчаный ветер сквозь щель в пологе шатра.
Это он вытолкнул Единую Землю из внешних миров - в Срединный.
Миттельмарш - точка абсолютного равновесия, где, как не там, самое место блуждающему "айсбергу"? Пусть себе висит в пустоте и неподвижности, окруженный силовым пузырем. Но пузырь прорвался, Единая Земля вновь отправилась в путь, нарушая границы чужих миров, и вместе с ней Светлая Ярость. Теперь еще и отыскавшая владельца.
Звездный вернулся. Он не мог не вернуться.
Он убил Зако, потому что тот стал Светлой Яростью.
Он убил рыцаря Кодекса, просто взявшего Светлую Ярость в руки.
Он будет убивать всех, кто прикоснется с Мечу.
Но как же все-таки случилось, что Миротворца, непобедимого рыцаря Пречистой Девы, заполучил в свои ласковые руки Его Высокопреосвященство митрополит Шопронский?
- Ветка? - Сэр Герман одобрительно кивнул.
- Ты сам догадался?
- Я не догадывался, - поправил Артур, - кроме нее некому.
- Она умерла...
- Упокой Господь... - не договорив, Артур скривился, как будто у него вдруг разболелись зубы. - Сэр Герман, она что?.. Она сама?
- Увы. Так что вряд ли Господь примет ее душу. А донес на вас, скорее всего, Фортуна. Он боялся Альберта. Да и тебя, наверное, тоже. К сожалению, до него нам сейчас не добраться. От телепортаций его дом защищен, а ехать туда верхами, сам понимаешь, никак невозможно. Эльфы кругом. Если я правильно оцениваю ситуацию, они будут очень рады видеть тебя, совсем не рады другим братьям-рыцарям и в любом случае не позволят нам даже близко подойти к дому Фортуны. Дальше?
- Они пришли. Двое рыцарей и трое солдат. Не знаю, как там с младшим вышло, а я попробовал сбежать, встретил пастыря. Он приказал: "стоять", и я остановился. Тут меня и накрыло. "Другой" пришел, он последнее время зачастил. Так что я теперь знаю, почему сэр Георг не вмешался, когда к нам голодные псы пришли.
- Да, - вздохнул сэр Герман, - владыка Адам если и упырь, то не простой. Чего он хотел от вас?
- Спасти хотел. Требовал с меня полного и искреннего признания во всех грехах. Грехи придумывал сам, а я... - Маска равнодушного свидетеля чуть подтаяла. Артур скривился, передернул плечами. - Все, что мог рассказать, я рассказал. Все, что было, как на духу. А чего не было... Ну нельзя же - в храме врать. Я и не врал.
- А он пытал Альберта, - негромко сказал сэр Герман. - Мальчики-мальчики... Ты рассказал ему все?
- Да.
- Как думаешь, почему он не убил тебя?
- Спасти хотел, - напомнил Артур, - он верит в свою избранность.
- Угу, - кивнул командор, и непонятно было, согласен он или просто принял во внимание слова своего рыцаря. - И теперь Альберт не желает иметь с тобой ничего общего. Что ж, его можно понять.
- Можно, - легко согласился юноша.
Отказаться от брата ради спасения своей души так же естественно для Артура, как убивать детей, сожранных житником, или рубить хайдуков, чей облик приняли земляные чувырлы. Так же просто.
Обыденно.
И обыденность эта смущала. Сэр Герман близок был к тому, чтобы усомниться в реальности короткого и не очень-то отчетливого видения; в том, что он действительно был, страшный и веселый чужой взгляд в глубине ярких синих глаз.
Одно крохотное мгновение: Артур услышал, что владыку Адама отпустили, и на разом изменившемся лице его проступили чужие, незнакомые черты. Кто-то очень опасный, очень жестокий забавлялся происходящим... И он был доволен, да, доволен тем, что враг недосягаем.
Не Артур.
Видение мелькнуло и ушло. А мальчик, что сидит сейчас в кресле напротив, подбирает слова, пытаясь удержать маску спокойной сосредоточенности, - это Артур Северный, сэр Арчи, настоящий, живой, и с ним его имя, его душа и Господь...
Нет.
Ни имени, ни души, ни Бога.
Тори сказала, что Звездный, чем бы он ни был, приходит и уходит. Что Артур все делает сам. "Он неуклонно ведет твои земли к гибели, к войне или катастрофе, к чему-то фатальному..."
Обстоятельства. Судьба.
Апрель сто тридцать третьего года... Организованные нападения чудовищ, поднимающиеся из могил мертвецы, смута в Средеце, захватившая целое княжество... Сил не хватало даже на то, чтобы защищать города и большие деревни. Нечисть убивала храмовников, люди - Недремлющих. Тогда казалось, что Артур и Альберт спасли Единую Землю, избавили от Зла или, во всяком случае, заставили тьму отступить.
Однако если смотреть на события столетней давности свежим взглядом, можно увидеть,
чем обернулось это спасение.
Смута в Добротицком княжестве показалась детской забавой по сравнению с едва не случившимся церковным расколом. Орден Храма был вынужден шантажировать герцога и церковь. Исключительно под давлением силы был пересмотрен приговор святейшего трибунала: "Все содеянное Миротворцем и его богомерзким братом прямо противоречит канонам веры, каковые оставлены нам Господом..."
Верно. Так оно и было, но тогда... тогда это казалось нелепицей. И трещина между орденом и церковью превратилась в пропасть.
А сегодня законную власть вновь взяли за горло, и вновь по вине Артура, и, может быть, недалек тот миг, когда люди, желая защитить митрополита-изгнанника, пойдут войной на тех, кто тайно украшает цветами часовни Миротворца, а герцог, устав от бессилия, поднимет свою гвардию против ордена Храма.
Обстоятельства.
Судьба.
Стоит лишь взглянуть на синеглазого мальчишку напротив - такого сосредоточенного и спокойного - что страшно делается: выдержит ли душа его бушующие под этой маской эмоции? Стоит взглянуть, чтобы убедиться: он ни при чем. Не его вина все эти смуты, дрязги, обезглавленная церковь, ересь, расползшаяся по Единой Земле.
Все, в чем можно упрекнуть сэра Артура Северного, - это смерть Золотого Витязя. Но никто не сожалеет о гибели Зако больше, чем его убийца, и никто не накажет Артура больнее, чем он сам.
Возможно ли изгнать чужака, не убивая?
Холодный свет, заменивший душу, дает ответ ясный и простой: нет.
Жаль.
И то, что ты считал добром,
С опасной бритвой входит в дом.
Ему понадобился ты.
Добро, которому служил,
Теперь несет с собой ножи,
И с ним тебе не по пути.
Прости друзей! Врагов прости!

- Может быть, это и к лучшему, - задумчиво проговорил сэр Герман. В ответ на взгляд Артура развел руками. - Я имею в виду, что тебе так или иначе пришлось бы выбирать между братом и Богом. Не сейчас, так позже, когда-нибудь, где-нибудь... Твой выбор висел над вами как дамоклов меч, и может быть, это хорошо, что все наконец разрешилось.
- Я не выбирал.
- Я пришел разделить сына с отцом, и дочь с матерью, и невестку со свекровью ее. И враги человеку домашние его... Разве не так было сказано, Артур? Ты мог солгать и спасти Альберта если не от смерти, так хотя бы от пыток.
- В храме?
- Вот именно, - мягко произнес командор, - ты выбрал. Выбрал Бога и отказался от брата. Рыцарь Пречистой Девы выше заботы о смертных, тем более о грешниках.
- Вы же боитесь меня, сэр Герман... - Знакомый золотой нимб вспыхнул и сразу погас. - Вы меня боитесь. - Артур замолчал, недоверчиво разглядывая своего командора, а потом спросил с искренней, грустной растерянностью:
- Почему?
- Потому что ты был там, - ответил командор, - ты видел, как убивают твоего брата... Господи, да он же совсем мальчик, Артур! Ты мог спасти его и не захотел.
- Я не мог. Это не было бы спасением.
- С точки зрения Святого Артура, разумеется, нет. Но, видишь ли, я-то всего лишь человек, и мне нелегко мириться с тем, что шестнадцатилетнего мальчика истязают огнем и железом, а единственный, кто может его спасти, ничего не делает, боясь согрешить. Ты же обещал Альберту, что будешь защищать его. Помнишь?
- Я думал, вы верите в Господа. - Синие-синие бездонные провалы глаз, бесконечная, очень взрослая усталость в голосе. - Младший тоже спрашивал, что будет, если придется выбирать. Но он-то ладно, он отродясь ни во что не верил, а вы, сэр Герман, неужели не понимаете, что выбирать не из чего?
- Свобода...
- Я убил человека, чтобы спасти Альберта. Я убил. Не так, как убивал Зако, а сам, в здравом уме и твердой памяти. Совсем сопляка... Его отец... перестал быть человеком. Из-за меня. Если бы я боялся, сэр Герман... Как объяснить, чтобы вы поняли? Я прямо сейчас могу пойти в храм и отслужить литургию: Она говорит мне, что грех прощен, что на моих руках нет крови. Бесконечное терпение, понимаете, сэр командор? Бесконечное милосердие. И мне простили шестую заповедь. Но нарушить первую - значит предать Ее.
- При чем тут первая заповедь?
- Не важно, - отрезал Артур и замолчал, разглядывая ковер на полу.
Худое лицо его стало намного старше. Резче очертились и без того заметные скулы, тонкие складочки легли от носа к губам.
"Семнадцать лет, - с непрошеной жалостью вспомнил сэр Герман, - ему семнадцать лет... в прежние времена он еще учился бы в школе".
- Что с интуитами, - совсем другим тоном спросил Артур, - их не зачистили?
- Некому их зачищать, - отвлекшись от мыслей, сказал командор. - О магах позже, ладно, сэр Арчи? Давай-ка еще немного о тебе. Значит, "другой" является все чаще?
- На дню раза по четыре.
- И после его визитов ты по-прежнему чувствуешь слабость?
- Нет. - Артур вытянул из-за ворота пластинку черного серебра. Показал сэру Герману. - Это "маньяк".
- Весь черный? - Командор подался вперед, разглядывая амулет. - Раньше, я помню, ты падал с ног, уже когда он чернел наполовину.
Артур кивнул:
- Только пояс Флейтиста и спасал. Но пояс у меня... нет больше пояса. А мне хоть бы хрен. Это там, под храмом началось. Или закончилось. Уж не знаю, как правильнее.
- И раны твои исцелились чудесным образом за какой-нибудь час.
- И Зако я зарубил каким-то мечом. И сны мне снятся странные. И с Альбертом мы теперь по разным дорожкам идем. И что? Вы что-то об этом знаете?
- Я думаю, - сказал сэр Герман, - я думаю, мальчик мой. И когда надумаю, поделюсь своими соображениями с тобой. Что же до диких магов, то нападение Недремлющих они успешно отбили, после чего сменили места дислокации, и выловить их теперь не представляется возможным. Откровенно говоря, я не понимаю, почему, зная о жемчужине, владыка Адам отправил против интуитов всего сотню рыцарей Кодекса.
- Потому что хотел предупредить Ирму. В смысле, Софию.
- То есть?
- Я, пока он спасал нас, думал. Много. Да еще "другой" то и дело в оборот брал. Так что... София когда-то давно не хотела выходить замуж, а Сватоплук мечтал стать герцогом. Им бы местами поменяться, да ведь никак. А после рукоположения, когда отцу Адаму поклонились демоны, они с Софией сыграли в "нападение голодных псов". И каждый получил, что хотел. Они помогали друг другу все это время.
- А герцог решил выдать Симилу за Варга, - сообщил сэр Герман.
- Что?! - Артур взвился в кресле. - Надо найти владыку, пока он не убил Варга.
- Варга? Зачем ему убивать Варга? Митрополит не может наследовать...
- Конечно не может! - Артур был уже на ногах. - А сейчас он еще и сбежал, значит, кругом виноват. Но если начнется война...
- Какая война?
- Со Старым, сэр Герман. - Артур, вздохнув, уселся обратно. - Это же яснее ясного. Он хочет власти. Ему подчиняются демоны. Интуиты сделают то, что велит его сестра. А Варг бывает в замке Элиато. Достаточно убить его там, убить так, чтобы Старый не смог взять верх иначе чем войной, и война начнется. А мы не потянем воевать с оборотнями: Недремлющие будут заняты колдунами, Храм - демонами, и только владыка Адам сможет всех спасти. Вы понимаете? Герцог не справился. Орден Храма ничего не смог сделать. Рыцари Кодекса оказались слабее диких магов. А святой владыка Адам пришел и навел порядок. Тогда вам придется признать, что он прав. - Артур вдруг улыбнулся. Весело блеснули синие глаза. - А я сбегу в Цитадель Павших и стану террористом.
- Я когда-то служил в антитеррористическом подразделении, - неожиданно для себя сообщил сэр Герман. - Ты все еще хочешь понять, что с тобой происходит?
- Да.
- Тогда слушай. Помнишь тот день, третье апреля сто тридцать третьего года?..

***

Альберт бродил по дому, из комнаты в комнату, брезгливо морщился, сутулился и время от времени досадливо шипел, когда под ноги попадалось что-нибудь хрупкое, но почему-то не разбившееся во время обыска.
Обыскивали дом тщательно. Так старались, что даже обивку со стен содрали и мебель разнесли едва не в щепки. Что искали? Да сами не знали что. Конечно же, пропали деньги, но денег не жалко, ни к чему деньги магу, преуспевшему в недозволенной волшбе. Не было Миротворца. В Миротворце Альберт, разумеется, нуждался еще меньше, чем в деньгах, но трудно поверить в то, что топор смогли забрать пастыри или рыцари Кодекса. А значит, старший... значит, сэр Артур Северный уже побывал на обломках. И не оставил, скотина, даже записки.
Не больно-то и хотелось.
Хуже всего было то, что пропал мэджик-бук. Плести заклинания без золотой основы не так-то просто. Рано или поздно, конечно, это станет делом привычным, но пока лучше иметь под рукой свою книгу.
Флейтист остался внизу, в разгромленном холле. Угнездился на спинке выпотрошенного кресла. Время от времени взмахивал для равновесия крыльями, отчего по всему дому начинали гулять сквозняки, и помалкивал. Не мешал, значит. Проявлял, так сказать, деликатность.
Лучше бы он ее те два дня проявлял, пока Альберт в Цитадели лечился.
Спальня Ветки... Ах, Рыжая, искорка золотая, где-то ты сейчас? Но где бы ты ни была, пусть у тебя все будет хорошо. Живи спокойно, маленькая, и не думай о том, что Альберт Северный, лучший из магов Единой Земли, очень скоро придет за тобой.
Очень скоро.
- Альберт. - тут же окликнул снизу Флейтист.
- Ну?
- Не надо.
- Отзынь!
Слово щелкнуло больно, как отскочившая резинка.
- Отстань, - повторил Альберт. Грустно посмотрел на выбитые двери Круглой гостиной.. Зачем сломали? От злости, надо полагать. - Ладно, пойдем отсюда.
- Нашел, что искал?
- Нет.
- И что ты думаешь делать?
- Что? - Альберт пошел вниз, задумчиво постукивая ребром ладони по перилам... привычка Артура.. только Артур по лестницам не ходит - летает. - Как что? - Юный маг улыбнулся. - Поеду в Развалины. Думаю, Хозяин, Город и Пустоши рады будут покормить своего господина.

***

А в Шопрон со всех концов Единой Земли съезжались епископы. Добирались до столицы каждый по-своему. Кто-то прибегнул к услугам дозволенных магов и воспользовался телепортом. Кто-то, как простой смертный - из тех простых смертных, что ездят в каретах, запряженных не меньше чем четверкой, - пылил по дорогам в окружении подобающей свиты, внушая крестьянам почтение и робость. Кто-то - разные люди в церкви - брел пешочком, с посохом в руках и котомкой через плечо, кормясь в пути подаянием. Добирались по-разному, но мысли были об одном, что происходит в Единой Земле?
Владыка Адам, за девять лет управления епископской церковью снискавший себе репутацию человека почти святого, уж во всяком случае наделенного Благодатью, подвергся гонениям со стороны ордена Храма. И никто - ни герцог, ни рыцари Кодекса, ни даже орден Пастырей - не вступился за митрополита, не возопил о чудовищном кощунстве. Почему? Как допустили такое? Или неспроста прячется Его Высокопреосвященство как от братьев-храмовников, так и от собственных людей? Может быть... страшно подумать о таком, а поверить еще страшнее, но, может быть, не так уж несправедливы возводимые Храмом обвинения?
Монастырь Чудесного Избавления, скромно притулившийся близ озера, встречал гостей радушно. Но не в радость был отдых после долгой дороги. И даже встречи друзей, многие из которых не виделись со дня избрания отца Адама митрополитом, согревая душу, не приносили успокоения.
Тяжелые времена настали, братья. Тяжелые. Слава богу, хоть чудовища попрятались. Как будто тоже испугались того, что происходит у людей.
Удивительное совпадение, лучше и не задумываться, но как не думать, когда дурные мысли сами приходят в голову: пропал владыка Адам и попрятались твари. Нет больше ни чудищ, ни демонов, ни нежити.

Предыдущая страница 22 Следующая страница


23 Наталья Игнатова

Нежити? О чем только не думается в смутные дни! Последнюю нежить в Единой Земле сто лет назад уничтожил Миротворец. И даже до самых удаленных пределов Единой Земли уже дошли вести о том, что рыцарь Пречистой Девы вернулся к людям.
Чтобы спасти? Или покарать? Нет, не карает Пречистая, но кто знает - за сто лет героя могли повысить в должности.
А главный вопрос: как быть дальше? Он маячил болезненной тенью за текстами и подтекстами всех разговоров; смотрел из глаз, когда святые отцы, в молчании вкушая пищу, встречались взглядами; комариным звоном висел в каждой молитве. Как же быть?
И еще до того, как прибыли в монастырь Чудесного Избавления последние, дольше всех задержавшиеся в пути гости, ответ робко, но неизбежно начал обретать форму. Церкви нужен новый глава. Нужен, ибо хуже нет, чем оставить стадо без Пастыря.

***

- Он отнимает у меня Силу, - жалобно и зло говорил Сватоплук, - он отнимает у меня силу. Упырь. Исчадье ада. Скоро все, все отвернутся от меня, и ты - тоже.
- Не говори глупостей, - попросила Ирма.
Она устала слушать жалобы брата.
Поначалу, когда Сватоплук в первый раз обмолвился о том, что присутствие в Единой Земле Артура Северного вытягивает у него силы, Ирма пропустила эти слова мимо ушей. У всех свои странности. Братик плохо относился даже к Варгу. Вынужден был мириться с тем, что рано или поздно старшей сестре придется устраивать свою жизнь, а это означает семью, мужа и детей, и обновление Силы с рождением каждого ребенка... Вынужден был. И мирился. Но скорбно признавал, что, увы, далек от подобающей христианину любви к возлюбленному сестры.
Впрочем, семья благословенна, браки совершаются на Небесах, и владыка Адам даже готов был лично благословить союз оборотня и ведьмы.
Иное дело Артур Северный, монах, а как выяснилось недавно, еще и священник. Какая уж тут любовь - грех один. Ирма и сама знала, что грех, но не слишком об этом беспокоилась. Для заботы о душе есть Сватоплук, если бы тот еще не докучал наставлениями. А дело, оказывается, было вовсе не в заботе о нравственности старшей сестры. И все равно, когда брат в первый раз, вместо привычных порицаний, заговорил о том, что Артур лишает его сил, Ирма лишь отмахнулась.
Владыка Адам был одарен магическим талантом. В семье Элиато магами были все. Именно поэтому герцоги испокон веку считались покровителями Академии Дозволенного Волшебства, именно поэтому, как считала Ирма, Сватоплук, пройдя таинство священства, приобрел власть над некоторыми демонам. Для того чтобы маг научился пользоваться Силой, нужен толчок, своего рода инициация. Происходит это по-разному: кому-то достаточно душевного потрясения, кому-то, как вот Ирме, понадобилось лишиться девственности, Сватоплуку же - пройти таинство. Каждому свое. Вполне возможно, что в своей неприязни к любовнику сестры владыка Адам неосознанно творил какие-то, лишь священнику доступные, заклятия. А на примере несчастной Ветки ясно, чем заканчивается для мага попытка воздействия на Артура Северного. Девчонка лишилась Силы, может быть, навсегда. Сватоплуку повезло больше: он просто слабел с каждым новым заклинанием.
О чем тут беспокоиться? Достаточно просто изменить свое отношение. Не возлюбить по-братски - на такой подвиг и святой Невилл-Наставник не сподобился бы, - просто стать равнодушным. Ну есть у Ирмы любовник, ну и что? Молись о ней, а сэр Артур как-нибудь сам о себе позаботится.
Потом, чуть позже, она поняла, что разговоры об отнятой Силе и - дальше больше - о том, что в облике Миротворца явился в Единую Землю чуть ли не посланец из Преисподней, начались после того, как Артур Северный и владыка встретились лицом к лицу. На следующий день в столице только и разговоров было о рыцаре Пречистой Девы. А потом Сватоплук пожаловался, что слабеет.
Миротворец пришел, чтобы отнять силу; Миротворец сделал так, что Господь отвернул лик Свой от владыки Адама; Миротворец - проклятие из бездны; Миротворец - то, Миротворец - это...
Надоело довольно быстро. Ирма вообще не отличалась терпением. И не понимала, ну хоть убейте: разве Сватоплуку мало того, что у него есть? Монахи, демоны, паства, подкрепляющая владыку ежедневными молитвами. Ей бы, ведьме, столько силы, сколько получал ее братик от одних прихожан, - никакая жемчужина не была бы нужна. Если даже Артур, по-своему защищаясь от направленной неприязни митрополита, и отбирал какие-то капли, так что их жалеть? Капли, они капли и есть.
Жадность губит.
Ох как это верно сказано! Вот и братик попал в беду.
Теперь у него нет пастырей, нет и паствы, почти не осталось демонов. Сватоплук потерял все, что имел, за каких-то четыре дня.
Ирма была зла на себя. И - на Миротворца. Мальчишка купил ее, купил так дешево, а она, дура, радовалась каждой редкой встрече. Почти влюбилась.
Вспоминать было стыдно. Забыть не получалось. Все, что было, виделось сейчас совсем другими глазами, и, честное слово, уж лучше бы орден Храма сразу отдал дикую ведьму в руки Недремлющих, чем поступать с ней так, как Артур.
Ирма не надеялась отомстить: даже с ее силами, с тремя тысячами интуитов, с библиотекой заклинаний не многим беднее, чем в Академии Дозволенного Волшебства, не стоило и думать о том, чтобы замахнуться на Храм. Они называют себя монахами, да, но каждый из этих монахов - маг. Ведь не зря же в старые времена орден соперничал с академией, по всей Единой Земле выискивая наделенных талантом детишек. Артур, не владеющий и капелькой Силы, - исключение, а не правило.
Исключение. И слава богу, что так. И, наверное, проще потягаться со всем орденом Храма, чем с одним-единственным Миротворцем. Или нет? Ведь у Сватоплука получилось. Пусть ненадолго, пусть это стоило ему власти, но он попробовал и доказал, что рыцарь Пречистой Девы уязвим так же, как обычный человек.
Пусть он только скажет, что делать. Сколько же можно твердить: Миротворец - воплощенное зло, Миротворец - упырь из Преисподней, Миротворец...
Миротворец - нахальный щенок. Он не враг, не противник - просто мальчик, лишенный магического таланта. И этот мальчик заслуживает наказания.
Если бы Сватоплук не убежал!
Можно испугаться Артура, особенно если поверить, что он не от мира сего. Можно бояться его, воображая, что за синеглазым рыцарем все силы ада. Но нельзя же от страха терять голову. Останься митрополит в Шопроне, и что бы сделали храмовники? Да ничего. А теперь никто не помешает им незаметно выследить владыку и запереть его в каких-нибудь своих подземельях.
Сбежал?
Сбежал.
Нашли?
Нет, не нашли, где ж его найдешь?
Сватоплук понимал это?
Ирма очень надеялась, что понимал.

***

Пять дней назад, когда посреди ночи в ее дверь постучали два брата-сержанта и очень вежливо попросили собраться и ехать с ними, Ирма решила, что орден Храма взялся выполнять работу Недремлющих: гвардейцы не справились с интуитами, но храмовники-то справятся с кем угодно. Она так испугалась, что не решилась даже на попытку побега. И правильно сделала. В странноприимном доме при столичных казармах ордена ей объяснили, что, поскольку брат Артур Северный и Альберт Северный взяты под стражу Недремлющими, Храм счел своим долгом обеспечить неприкосновенность...
Ирма не поняла. Недремлющие не могли арестовать Артура. Он не колдун, даже не маг, он - рыцарь Храма, и при всей нелюбви друг к другу монахов и рыцарей Кодекса интересы их никак не пересекались. Альберт - другое дело. Но Альберт совсем еще ребенок. И если со взрослыми интуитами разговор у Недремлющих был короткий, то детей обычно просто отправляли на выселки. Куда-нибудь на болота или на север, за Пустоши. Крестьянские семьи с удовольствием принимали таких ссыльных: в хорошем хозяйстве всегда есть работа для еще одной пары рук, а уж чем прокормить, найдется.
Сэр Раду, маршал монастыря в Шопроне, счел нужным лично побеседовать с любовницей Миротворца - сообщил, что для Ирмы было бы лучше всего на какое-то время остаться под защитой братьев-рыцарей. Тут ее и осенило: она вспомнила, кто может воевать и с детьми, и со священниками, и с орденом Храма, если понадобится. Ирма поблагодарила сэра Раду за гостеприимство и, едва рассвело, уехала в Поповище.
Она не ошиблась в ожиданиях: Сватоплук дал о себе знать.
Он начал войну с Миротворцем. И проиграл ее.
... Сватоплук нашел ее в Развалинах, прилетел туда на спине одного из самых глупых и бесполезных демонов: тех, что были поумнее, успел растерять за четыре дня близкого общения с Артуром. Он являл собой жалкую смесь страха и злости, то разражаясь мстительными клятвами, то печально сетуя на судьбу и происки нечистого. Он не походил на себя, такого, каким Ирма привыкла его видеть: на доброго, внимательного и чуткого священника, и на ее любимого маленького братика он не походил тоже.
И было до слез жаль его.
- Он выследил меня, - говорил Сватоплук, - он был в Стополье, даже в Лыни, он нашел письма, он знает о священниках и о демонах, и... он все знает. Все! Он следил и за тобой, София. Ты предавалась блуду, а этот пес запоминал каждое твое слово. И доносил. А ты... Почему Господь позволяет нечистому торжествовать, в то время как верные дети его претерпевают лишения и муки?
- Он следил за мной? - переспросила Ирма. - Что это значит?
Сватоплук рассказал ей. И жалость выгорела в одной ослепительной вспышке ярости. Вместо души - серый пепел. Горячий. Сухой.
- Я помогу тебе, - сказала Ирма, задохнувшись этим пеплом, - конечно, я помогу тебе, но для начала, братик, ты должен забыть о Миротворце.
- Я не могу.
- Можешь. Забыл? Теперь скажи, что мы должны делать.

***

Галеш отыскал Артура на конюшне. Рыцарь чистил высокую чубарую кобылу. Менестрель залюбовался необычайно яркой "тигривостью"<Вариант окраски волосяного покрова чубарой масти черные полосы на светлом туловище лошади или светлые на темном> и чуть не забыл, зачем явился.
- Хороша лошадка, - сказал Артур, не оборачиваясь.
- Хороша, - согласился Галеш.
Очень коротко подстриженная грива позволяла оценить красивый затылок кобылы, лебединую шею, высокую и длинную холку.
Горбоносая сухая голова повернулась к Галешу, и огромные влажные глаза оглядели его внимательно и настороженно.
- Ты специально светлую масть выбираешь? - поинтересовался музыкант. - И где Серко?
Артур в последний раз провел щеткой по лоснящейся шкуре, обернулся:
- Думаю, в конюшнях Недремлющих. Ты зачем пришел?
Галеш разглядывал его лицо. Темное. Похудевшее, хотя, казалось бы, куда больше-то? Синие глаза Артура были безмятежны и спокойны. Ни тени любопытства. Не интересен ему Галеш. Не интересно, зачем он явился. Вообще ничего не интересно.
Смотреть на такого Артура было неприятно. А ведь Лунный Туман предупреждал, что Миротворец изменится.
- Я должен сказать, - Галеш отвел взгляд, - передать... слова. "Вороненый клинок. Оплетка на рукояти чуть потерта. Трехпалая лапа...
- ...не птичья и не звериная сжимает шар навершия, - ровным голосом продолжил Артур. - Трепло ты, Галеш.
- Тебе нельзя убивать владыку Адама.
- Уже не владыку. - Артур снял со стойки легкое седло. - Час назад Собор решил выбрать нового митрополита. Сидят вот, выбирают. Заодно Миротворца канонизировали. Быстро так... С чего ты взял, что я убью его?
- Это не... я не говорил... а ты не убьешь?
- Объясни, почему нельзя.
- Артур, я так не могу, - взмолился Галеш. - Пойдем во двор, а? И не надо так смотреть, ты неживой какой-то, мне стоять рядом страшно. Я же никогда тебя не боялся. Артур!
- Пойдем, - без эмоций пожал плечами рыцарь.
Кликнул конюха. Распорядился, чтоб заседлали чубарую, и направился к выходу. Галеш шел следом, раздумывая на ходу, какие подобрать слова. Стоит пытаться вывести Артура из странного его неживого спокойствия, или, наоборот, для своего же блага, лучше оставить все как есть?
Вдруг да не водица под синей ледяной коркой? Вдруг плеснется оттуда расплавленным металлом? Так ничего и не решил.

***

- Мне нужно уединение, - сказал Сватоплук, поразмыслив, - и время для молитвы. Ты по-прежнему можешь быстро снестись со всеми своими магами?
- Да.
- А с женихом?
- Конечно.
- Очень хорошо. Тогда пригласи его в столицу. Я думаю, вас нужно обвенчать раньше, чем он женится на Симиле. Старшей женой будущего герцога должна стать София Элиато. Ты согласна?
- А почему в столицу? - удивилась Ирма. - Там сейчас опасно...
- Для сына Старого? К тому же ни для кого не секрет, что герцог именно его прочит в наследники. Нет, София, опасно там сейчас только для митрополита. Нечистый устремляется туда, где светло, миряне и так его добыча. Пригласи Варга в столицу. Когда он приедет туда, вернемся и мы с тобой.
- Хорошо. - Ирма поняла далеко не все, но расспрашивать дальше не стала. Во внутренних делах церкви и знатных семей Сватоплук разбирается куда лучше. Наверное, он знает, что делать. А если даже и нет, оттого, что Варг съездит в столицу, беды никому не будет.
- И еще одно, - сказал ее брат, на глазах обретая свою обычную решительность, - вы должны уничтожить часовни Миротворца.
- Часовни?
Это было совсем уж непонятно. Не думает же Сватоплук, что Артур так же, как он, черпает свою силу из человеческой веры. А если и так... часовни разрушали много раз. Это делали и Недремлющие, и пастыри, даже орден Храма очень неодобрительно относился к культу неканонизированного святого. Часовни разрушали. Разрушить веру в Миротворца так и не смогли.
- Вы должны сокрушить их молниями и огнем с небес так, как будто это знак Божий.
- Ты с ума сошел? - тихо спросила Ирма.
- Это мир сошел с ума, - резко прокаркал Сватоплук - Если хочешь помочь мне, делай, что я говорю. А если не хочешь, подумай, как этот упырь смеялся над тобой, когда ты рассказывала ему о своей неземной любви.
- Грубо, братик, - поморщилась ведьма, - впредь, пожалуйста, воздержись от подобных высказываний.

***

Галеш рассказывал все, что узнал от Лунного Тумана, рассказывал о силе, вызванной в Единую Землю обрядом смешения крови, о Срединном мире, о смерти Зако и Черном мече. Он рассказывал и ждал, что вот сейчас Артур прервет его и скажет своим спокойным, скучным голосом: "Хватит сказок, менестрель, поищи слушателей в кабаке". И все встанет на свои места. Потому что Миротворец не ошибается. Потому что Лунный Туман прав, и Светлый рыцарь знает, что делает, даже когда действует по наитию. Но если Лунный Туман прав в одном, значит, он может быть прав и во всем другом тоже... Ну что ты молчишь, Светлый рыцарь? Ну?..
- Я правильно понял? - Уточнил Артур, словно услышав безмолвный призыв. - Чем слабее становится... владыка Адам, тем больше сил у меня?
- Да, - кивнул Галеш.
- И когда погибнет Король Мертвых, Черный меч войдет в душу Светлого рыцаря. Навсегда. Это интересно. - Взгляд Артура и голос его словам противоречили. - Этого я не знал. Все? Или ты расскажешь еще что-нибудь?
- Можно я поеду с тобой? - решился Галеш.
- Нет. - Артур глянул на небо. - Спой что-нибудь, - попросил мягко, - я давно не слышал твоих песен.
- Я расскажу, я лучше расскажу, ладно, Артур? Все мои песни для тебя, они, ну, ты знаешь...
- Все мы смертны. - Артур смотрел в небо - Ладно, расскажи.
Галеш привычным жестом сбросил с плеча гитару:
Мы пройдем - в два часа пополудни -
Мимо буйно цветущих яблонь,
Через горький прохладный запах,
По зеленой глади травы,
И от нас по правую руку
Вдоль сплетения клейких веток
Будет тихо ступать аскеза,
Как последняя степень любви.
Мы пройдем - не бросая тени -
Без предчувствий и ожиданий,
Солнце высветит наши нимбы
Из подхваченных ветром волос,
И тогда по левую руку
Промелькнет осознание краха

Как последняя степень желанья,
Как последний решенный вопрос.
Мы пройдем сквозь стоячий воздух,
Не касаясь земли ступнями
Нет, никто не поднялся над миром -
Просто мир ушел из-под ног.
И теперь любая дорога
Снова будет кончаться небом,
И пространство отсутствия мести -
Словно так и не отданный долг.

Артур вылетел за ворота на своей чубарой. Галеш смотрел на поднявшуюся под аркой пыль, слушал затихающий топот копыт и думал, что в первый раз за всю жизнь у него есть песня для себя самого. А еще он думал: хорошо, что Артур не знает, какая это песня. А еще... еще Галеш понимал, что Артур знает.
И песня эта, конечно же, заканчивалась смертью.
Я безумно устал от дорог,
От бесцельных шатаний по свету,
Чтобы так же вступать на порог,
Распевая все те же куплеты,
И все так же разглядывать слуг,
И все так же молить о ночлеге:
С каждым годом сильнее испуг
Ожидания первого снега.
Я безумно устал от огня,
Расплескавшего наземь бериллы.
Я устал - пощадите меня -
От базаров и уличной пыли,
От промозглой личины утрат,
От глухой беспросветности ночи,
От боязни падения, впрочем,
Если я не разбился вчера,
Завтра чья-нибудь лошадь растопчет.
Я пришел, забирайте меня
Под крыло всеблагого закона.
Я устал умирать у фургона.
Я пришел, убивайте меня...

***

Ирма сидела у окна, любовалась закатом, полыхавшим в остатках чудом уцелевших стекол дома напротив, и писала второе письмо Варгу, который почему-то не спешил ответить.
По улице, грохоча копытами и рассыпая искры из-под ног, пронесся крылатый конь.
Крылатый.
Перья в огромных крыльях были разноцветными, длинными и светились, как у ангелов на картинках. Воздух, расступаясь перед скакуном, закручивался в сияющие воронки, самыми неожиданными красками расцвечивался втянутый в них мусор. Миг - и видение исчезло. Если бы не грохот копыт, доносящийся с соседней улицы, Ирма решила бы, что ей привиделся и конь, и... кажется, у него на спине сидел всадник?
- Что там? - недовольно спросил Сватоплук, выглянув из своих покоев.
- Не знаю, - пожала Ирма плечами, - ангелы пожаловали. - И, увидев, как передернулся братик, успокаивающе улыбнулась. - Я шучу. Какая-то новая нечисть. Лошадь с крыльями.
- Бред, - буркнул Сватоплук, - видения и соблазны. Ты получила ответ?
- Ты спрашивал об этом час назад, - как можно мягче напомнила Ирма.
Сватоплук сверкнул глазами из-под длинных ресниц и молча закрыл дверь.
... Как она и предполагала, Сватоплук поддался всеобщему заблуждению. Он так же, как и многие, не важно, верившие в святость Артура Северного и небесное происхождение Альберта или же, напротив, почитавшие их пришельцами из Преисподней, полагал, что Братья сильны, лишь пока составляют единое целое. Ирма, выросшая на сказках, которые во множестве собрал преклоняющийся перед Братьями отец, тоже очень долго думала, что так оно и есть. Что промыслом Божьим или кознями дьявола были совмещены две несовместимые силы, превратившиеся таким образом в одну - непредсказуемую и не знающую преград. Галеш утверждал даже, что обряд смешения крови Миротворец и его побратим провели только и исключительно для того, чтобы стать сильнее. Чтобы, воспользовавшись неизбежным при этом богопротивном действе потрясением основ, проникнуть в те слои бытия, где обитают демоны. В частности, Лунный Туман, которому тогда действительно мало не показалось.
Сватоплук сделал то, что в течение столетия казалось невозможным: он заставил Братьев отвернуться друг от друга. По крайней мере, он сумел заставить Альберта.
Как удалось это брату, Ирма не спрашивала. Пока. Она вообще старалась избегать имен. Казалось, ничего, кроме ненависти, не испытывает по отношению к Миротворцу, но стоило позволить мыслям вернуться к нему, жестокому, насквозь лживому, лишенному совести и чести, и даже обыкновенной порядочности, как вспомнилось и все хорошее, что было за эти два месяца. А было многое. И главное - она сама. Не Артур, хотя, конечно, и он тоже, синеглазый, молчаливый, порой пугающе мудрый, но чаще - трогательно доверчивый, так наивно и честно верящий в Бога, так легко и непринужденно грешащий. Ирма любила его, она многих любила раньше, она полагала, что и в будущем, храня верность Варгу, все-таки будет влюбляться в самых разных мужчин, но с Артуром это было совсем иначе, чем с другими. Он слишком юный и слишком древний, одновременно и ребенок, воображающий, что мир существует лишь пока он живет, и ожившая легенда, один из столпов, действительно поддерживающих существование мира. Нет. Нет, не в этом даже дело. А в том, чего не высказать словами. В нежности, которая распустилась у Ирмы в душе, как ярко-желтая пушистая астра, подаренная ей в начале мая синеглазым юным храмовником. Нежность - это такое странное, неведомое ей раньше и оттого особенно дорогое чувство.
"Я не смогу спасти тебя", - сказал он. В этом весь Артур: предавать и лгать во имя какой-то собственной цели, но при этом искренне любить и всей душой желать одного лишь добра.
Она избегала имен. А память, увы, почему-то не хотела хранить плохого.
- Ты ошибаешься, когда думаешь, что, разделившись, Братья стали слабее, - сказала Ирма брату, когда он вновь завел разговор о своей почти состоявшейся победе над дьяволом. - Если бы ты читал побольше книг из отцовской библиотеки...
- И слушал его рассказы, - прервал Сватоплук - Но он немного мне рассказывал, очень был занят твоим воспитанием. Что там, в книгах?
- Если вспоминать предысторию, - (о том, что братик бешено ревновал к ней отца, Ирма знала давно и научилась не обращать внимания на его выпады), - можно сделать выводы, что каждый из Братьев и сам по себе был уникален. Самый сильный в Единой Земле маг и самый лучший боец. Если Альберт никак не проявил себя до встречи со старшим братом, то лишь потому, что ему не к чему было приложить свои силы. О Миротворце же известно многое. Он почитался святым еще там, у себя на Севере.
- Ересь.
- Безусловно. И все же, согласись, на пустом месте не появляется такой славы. Знаменитый обряд в Козлодуе, который почти все считают зарождением так называемого "феномена Братьев" - извини, но я вынуждена прибегать к мажьей терминологии, потому что не знаю, как выразиться иначе, - так вот, этот обряд на самом деле положил начало всего лишь очередному этапу. Как лестница. - В ответ на непонимающий взгляд Сватоплука Ирма очертила руками два полукруга. - Главная лестница у нас дома. Два пролета на втором этаже сходятся в один и до третьего этажа идут вместе, а потом расходятся снова.
- И ведут еще выше, на четвертый этаж. Правильно ли я понимаю, что ты хочешь сказать? Разделившись, они стали сильнее?
- Да. Если верить Галешу (а в том, что касается Братьев, он знает даже больше, чем отец), то после победы над Козлодуйским Лихом и изгнания Лунного Тумана мальчиков удерживало вместе вовсе не желание сохранить силу. Просто они любят друг друга. А сейчас я даже и не знаю... - Ирма пожала плечами. - Каждый направился по своей дороге, и Альберт, не сдерживаемый больше ничем, станет могущественнее, чем вся академия и интуиты вместе взятые. Что же касается Миротворца, то боюсь даже и предположить, во что он превратится, порвав последнюю ниточку, привязывавшую его к дольнему миру. В живого святого?
- Не болтай ерунды!

***

- Ну почему не дракон? - с капризно-веселыми нотками протянул Альберт. Развалившись на крыльце Дворца, на каремате, постеленном прямо на ступеньки, он наблюдал, как юдищи, неловко подпрыгивая, пытаются поймать стремительно проносящихся над самой землей летяг. Получалось у юдищ плохо. Иглохарки справлялись куда лучше. Приседали, в самые плечи вжимая голову на длинной и гибкой шее, а потом, как будто в шеях у них было спрятано по пружине, выстреливали сгустком яда. Летяги с визгом врезались в камень А там уж за них брались крысы.
Крысы, впрочем, с одинаковым рвением занимались и летягами, и иглохарками, и даже на юдищ, кажется, поглядывали. Но те, закованные в броню, были не по зубам мелким хищникам.
Если Альберт все понимал правильно, для юдищ у Города и Пустошей было заготовлено нечто особенное.
Всякой другой нечисти, названия которой Альберт и не знал, перед Дворцом кишмя кишело. Все друг друга кусали, душили, царапали. Убивали. Но не ели. Трупы аккуратно складывали возле ступеней.
Арчи всех этих - от самых больших до самых маленьких назвать мог. И кто где живет. И кто чем кормится. Альберт же помнил лишь, что большая часть здешней нечисти ест отнюдь не мясо. А здесь и сейчас они убивают друг друга исключительно для его, Альберта, удовольствия. Жертва Хозяина, Города и Пустошей, своему господину.
Поначалу было противно. И никто не мешал уйти во Дворец, закрыть двери, просто забирать Силу, не глядя на кровавую кашу на площади. Альберт остался, с упрямой злостью не то на себя, не то на весь белый свет решив, что должен видеть все от начала и до конца. Пусть всякие там дозволенные от крови чувств лишаются, настоящий маг выше глупых предрассудков.
Было противно. Потом стало - никак. А сейчас уже было весело.
Флейтист болтался рядом - именно болтался: висел, как обычно, в воздухе, мелко дрожа слюдяными крыльями, и чуточку покачивался, словно под порывами легкого ветра Флейтиста бойня под ногами нисколько не трогала.
- Зачем тебе дракон? - ответил он вопросом на вопрос после довольно долгой паузы. - Люди ездят на лошадях.
- Вот именно. Я тоже все время на лошадях да на лошадях. Ни разу - на драконе. А лошади, между прочим, для езды не годятся. Тряские, кусачие, воняют... - Я не воняю, - обиделся Флейтист, - а кроме того, я летаю, а когда летишь, не трясет. Вообще, дорогой мой, много ли тебе приходилось ездить на крылатых конях?
Альберт задумался, загнул, считая, один палец, второй..
- Дважды! И по Развалинам ты не летел, а скакал. Тыгыдым-тыгыдым, - он рассмеялся, - кстати, мне всегда казалось, что крылатый конь в полете должен с каждым взмахом вверх-вниз смещаться.
- Не знаю, - рассеянно ответил Флейтист, - никогда об этом не задумывался. Может быть, достаточно?
- Что? - поднял брови Альберт.
- Может быть, хватит есть? - Флейтист кивнул на площадь внизу. - Их еще много. Не лопнешь?
- Могу, - признал маг.
Кровавая сила разбегалась по всему телу веселыми щекотными пузырьками. Хотелось вытворить что-нибудь удивительное. Например, полетать на драконе...
- Айда к профессору, - предложил Альберт, вставая. Флейтист взглянул на него с укоризной. Сунул флейту в замысловатую раковину прически:
- Отпусти своего раба и ложись-ка спать. Тебе еще усвоить надо то, что съедено.
- Ты прямо как Артур! - Альберт снова фыркнул. Мысль о том, что крылатый хозяин Цитадели Павших может походить на храмовника, показалась невероятно забавной.
С тихим свистом по площади пронеслись осколки стекла. Они красиво блестели, переливались, почти как крылья Флейтиста. Стекла начали сечь юдищ. Те рычали, отмахивались лапами...
- Это не я, - Альберт поймал укоризненный взгляд топазовых глаз, - это Хозяин.
- Я знаю. - Тоненький, хрупкий Флейтист одной рукой сгреб мага, второй подцепил каремат и пошел к приветливо распахнутым дверям. - Энергетическая эйфория - первый признак пресыщения. Тебе действительно пора спать.
Альберт не спорил. Мысль о том, чтобы выспаться, тоже была довольно удачной.
- Ирма здесь, - буркнул он, укладываясь. До самого носа застегнул набитый лайтгагачьим пухом спальник и оттуда, зевнув, сообщил:
- Жалко ее. Может, приказать Хозяину чтобы убил?
- Да спи ты, бога ради! - взмолился Флейтист.
- Ну точно как Артур.
Альберт хихикнул в последний раз, повернулся на бок и заснул.

***

Сватоплук, сразу отдав распоряжение о том, что Варга необходимо вызвать в Шопрон, погрузился в молитвы. Ирма, оставив его одного, бродила по Развалинам. За несколько дней это вошло у нее в привычку. Раньше не было возможности как следует изучить огромный город; раньше за карту исследованных хайдуками новых районов просили не меньше большого льва; раньше, несмотря даже на возможность заработать, хайдуки не любили шататься по неизвестным улицам. Куда проще, хоть и не столь выгодно, было сопровождать караваны кузнецов, слишком жадных, чтобы платить за охрану братьям-храмовникам. А еще, конечно, хватало торговцев, таких как Цыбань, интересующихся находками, не одобряемыми орденом Храма, церковью и Академией Дозволенного Волшебства.
Ирма подозревала, что для большинства людей "раньше" не слишком отличается от "сейчас". Но ей повезло побывать в Развалинах в компании с Альбертом. И Город и Пустоши еще тогда понял, что некоторых людей нельзя обижать, а надо, наоборот, принимать со всем возможным гостеприимством. Артур рассказывал, что потребовалось еще одно внушение. Может, врал. А может, и вправду приструнил Хозяина каким-то своим способом. Не важно. Главное, что теперь она, Ирма, может бродить по городу безо всякой опаски.
Она и бродила.
Сегодня, выйдя из дома, решила отправиться по следам крылатого коня - его копыта проплавили в мостовой четкие отпечатки. Ирма внимательно разглядела рисунок на подковах: вполне ожидаемые три шестерки. Даже разочаровалась слегка: хотелось чего-нибудь менее ординарного. Хотя, с другой стороны, подковать лошадь, вроде бы умеющую летать, - мысль интересная.
Помахивая сумкой с мэджик-буком, ведьма брела по улице. Иногда поглядывала по сторонам: вдруг да выпало из крыла хоть одно блестящее перышко? Можно будет продать его Цыбаню, заверив, что вот это как раз и есть настоящее ангельское перо. А потом посмотреть, у кого и с какой легендой оно появится. Ежи Цыбань в том, что касалось придумывания разного рода баек, был в первым в Шопроне, если не во всем княжестве.
Что-то впереди жужжало негромко, но очень ровно, как если бы множество мух кружилось над падалью.
Ирма хмыкнула, пошла быстрее, не доходя до дворцовой площади, сморщилась, прикрыв нос ладонью. Остановилась.
Судя по запаху, впереди была действительно падаль. Следы вели как раз туда. Неужели крылатый скакун подох у Дворца, как обычная рабочая лошадка?
Присев на каменный поребрик, отделяющий пешеходную дорожку от проезжей части, Ирма открыла мэджик-бук, активировала поля. Опасность ей в Развалинах действительно не угрожала, но идти сквозь полчища мух, которые жужжат, летают и могут сесть на одежду или, бр-р-р... на волосы. Нет уж. Добавив в конфигурацию еще воздушные фильтры, она гордо полюбовалась своим творением. Спасибо Варгу, когда-то о полях такой сложности даже не мечталось. И Артуру. За жемчужину. Подаренную, чтобы удобнее было следить за невесть что возомнившей о себе ведьмой...
Скотина!
Ирма прошипела сквозь зубы совсем уж грязное ругательство и решительно отправилась к площади.
Нет, трупа крылатого коня она там не нашла. Зато всяких других трупов было более чем достаточно. Обескровленные, освежеванные, с вытекшими глазами, тушки и туши были аккуратно сложены возле ступеней. На камнях, скрывая следы огненных подков, запеклась черная кровь. Над кровью и падалью вились огромные мухи. А воняло, наверное, так, что если бы не фильтры, Ирма просто задохнулась.
Бойня. Нет, даже не бойня - пыточная. Как тогда, два месяца назад, на площади с фонтаном. Хозяин, Город и Пустоши, принес жертву. Кому? Ну кому же, как не единственному своему господину? Так это что же, Альберт проехал вчера через Развалины на сказочном крылатом коне?
Ирма постояла на краю площади, брезгуя пройти по крови. Потом, обойдя по соседним улицам, вышла к Дворцу с другой стороны. Следов не было Ни здесь. Ни на третьем - последнем - выезде с площади.
Улетел?
Или все еще там, внутри? Наблюдает из темноты через забранные вычурными решетками окна... Если он видит ее, почему не выходит? Чтоб хотя бы поздороваться?
Ирма ловко развернула мэджик-бук на сгибе одной руки, пальцами другой пробежалась по кнопкам. С гулом и треском по площади пронеслась огненная волна. К Дворцу - на черной земле остались дымящиеся кучки обгорелой плоти. От Дворца - плоть превратилась в пепел. Обернувшись птицей, огонь взлетел к небесам и там растаял.
Тишина вокруг.
Ирма выдохнула. Фокусы с преображением требовали если не сил - сил хватало, - то глубокого сосредоточения. Невидимый наблюдатель во Дворце никак не дал о себе знать. Может, там и нет никого.
Захлопнув книгу, ведьма побрела обратно.
Прогулок на сегодня достаточно.

***

Я не знаю любви, но я видел,
Как пламя дрожит на раскрытой руке.
И закат и восход - это лишь
Отпечаток ремней на горячем песке
Одиночество, голос смоковницы дробью с дождем,
Все будет после,
Все будет после, а пока мы идем.

О том, что будет, Артур не задумывался.
Дорога вела на юг, в пустынные области, покинутые людьми после Дня Гнева, да так и не заселенные больше. Там, на Юге, за лесами Лихогорья, черный и страшный, ждал Триглав. Ждал демон, ничему не научившийся сто лет назад, снова затеявший игры с людьми, снова пожелавший заполучить чужую бессмертную душу.
Как в прошлый раз. Почему люди думают, что смогут обмануть того, кто создан, чтобы лгать? На что надеялся владыка Адам, заключая свой договор с тем, на Триглаве? Он хочет изгнать демона обратно в ад. Благое намерение. Сколько таких легло кирпичиками на дорогу, ведущую к Преисподней? И разве рыцари Храма должны спасать людей, всеми силами стремящихся погубить свою душу?
Нет. Но как-то так вышло, что больше некому.
О том, что будет, Артур не задумывался. Он знал, что, скорее всего, тот, на Триглаве, просто уничтожит слишком докучливого рыцаря, но иного выхода, чем бой, пусть даже заведомо проигранный, все равно не видел.
Он снова и снова вспоминал. Четыре дня, пять, заканчивается шестой. Не прошло и недели, а кажется, будто целая жизнь уложилась в эти несколько дней. Слишком многое изменилось сразу и навсегда. Все изменилось.
Артур не жалел. Во всем есть смысл, просто смысл этот не доступен смертному. И надо принимать как должное то, с чем ты не в силах поспорить. Но тяжело, очень тяжело и страшно знать, что внутри, как клубок гадюк, как крысиное гнездо, копошится что-то. Мерзкое, живое, непонятное. И очень трудно поверить в то, что когда-нибудь... очень скоро... оно заставит убивать. Как поверить? Ведь не может человек действовать против своей воли.
Все верно, не может. Если - против. А если нет? Если желания и помыслы человека становятся схожими с помыслами змеиного клубка?
Галеш. Менестрель! Если б хотел погубить, и то не нашел бы слов лучше. А он ведь от души, от всего сердца советовал: ищи, Артур, ищи бывшего владыку, гони его, как зверя, заставь его забиться в самую темную, самую гадкую нору и не позволяй выползать оттуда даже изредка, даже в самую темную и ненастную ночь. И не убивай.
Как просто все выходит: не убьешь, и даст бог, чужая сила не вытеснит твою душу.
Как хорошо для всех: чужак, пришедший уничтожить Единую Землю, не сможет попасть сюда.
Какое облегчение для тебя, брат Артур, - остаться собой.
Да только Пречистая сказала: "Спаси его!".
А сила, чужая, мерзкая до тошноты уже сейчас бежит по жилам. И сила эта не от Черного меча - это гнилое дыхание бывшего митрополита. Владыка разлагается заживо, а Артур словно притянут к нему незримыми и прочными путами. Лицом к лицу. Хочешь не хочешь - дыши гнилью, сэр рыцарь. Дыши, другого воздуха тебе не будет.
Или убей.
Убьешь, и душу твою сожрет Черный меч.
Не убьешь - сгниешь заживо.
Мы идем вдоль уюта и страха, что скрыты
В пропорциях кровель и стен
Геометрия слова ломает симметрию
Плоскости рук и колен.
А сомненья и смерть - это ладан над дымным костром
Все будет после,
Все будет после, а пока мы идем.
Пряный запах полудня, как дым сигарет.
Тех, кто может отбрасывать тень,
Можно знать, но не думать об этом.
Пока не закончится длящийся день,
А суды и кресты, и расклады - все будет потом,
Все будет после,
Все будет после, а пока мы идем.

Альберт в безопасности. С ним не случится больше ничего плохого. И за это нужно без устали благодарить Господа. Альберт жив. Это самое главное, что он жив, и будет жить, и... очень хочется верить, что он тоже не жалеет. Не тоскует. Не оглядывается мысленно, как раньше, ожидая увидеть за спиной... Нет, это младший был за спиной. Артур - впереди. Значит, Альберту и оглядываться не нужно, он и так видит: нет никого впереди. Он хороший маг. Очень сильный. И умелый. И умный, хоть совсем еще маленький. Альберт не наделает никаких опасных глупостей, а даже если захочет - Флейтист не позволит ему.
... И каяться не в чем. Самый страшный грех - убийство - простила Пречистая Дева, прочее же... Никто не скажет, в чем виновен ты, рыцарь для особых поручений, а что помимо твоей воли случилось и с тобой и с Альбертом. Никто. И спросить не у кого.
Приняв решение ехать на Триглав, Артур заглянул в свою душу и увидел то, чего следовало ожидать: увидел, что хочет умереть. Честно и чисто. Когда Пречистая встретит его на Небесах, она, наверное, скажет укоризненно:
- Ты все-таки отступил, мой рыцарь.
И возразить будет нечего. Однако что еще он может сейчас сделать?
Уйти. Уйти совсем. Отрешиться от земных дел. И спастись. Спасение в том, чтобы поступать как должно и принимать все, что будет. Должно молиться в уединении, молиться об Альберте, о владыке Адаме, о его сестре, о бедной, запутавшейся в собственных желаниях Ветке - обо всех людях в Долине. Но что будет, если ты уйдешь, Артур?
Люди молятся Миротворцу, как молились владыке Адаму, и расползается по Единой Земле гнилой запах из сожженных кумирен, люди верят в человека, полагая, что веруют в Господа. А дикие маги уже начали свою войну.
Они хотели выдать волю владыки Адама за волю Творца... Взяли грех на душу, что ж, бывает, но вот платить за это придется не только интуитам. Кто придумал вызвать элементалей? Уж не Ирма ли? И в академии далеко не сразу поняли, что часовни Миротворца уничтожены духами. Духами, а не ангелами. А когда поняли, вспомнили, что в Единой Земле лишь оборотни водят дружбу со стихиями...
Письмо Старому ушло с герцогским курьером. Злое письмо. Старый мудр, но даже он вынужден порой подчиняться не разуму, а традициям. Старый не простит.
Герцог не дождется ответа - орден Храма успел перехватить гонца. Но будет новый гонец, и еще один, и еще - столько, сколько понадобится. А братья-рыцари - что станут думать они, когда поймут, что по приказу командора снова и снова действуют против воли правителя?
Вот и выходит, что надо остановить все это. Надо хотя бы попробовать. Вынудить того, на Триглаве, отпустить душу владыки Адама, убедить митрополита покаяться... Да его и убеждать не придется. Он сам начнет каяться, когда увидит, что натворил, куда хотел увести свою паству. Погасить смуту, остановить возможную войну, сделать все, что можно сделать.
Ведь уехать все равно некуда. Не пустит на Север стеклянная стена.
Все суета, тлен, и дела людей все равно что копошение муравьев в жидкой грязи, и важнее всего спасти свою душу. Сколько ее осталось, той души?
А сэр Герман, командор, лишь развел руками:
- Так вышло, Арчи: ты теряешь душу, и ты угроза для всего, что есть живого и в Единой Земле, и в Большом мире, куда мы вот-вот вернемся. Я знаю, ты ждешь от меня совета, но не представляю, что сказать тебе. На твоем месте я нашел бы способ умереть.
Нет уж! Можно предавать. И убивать можно. И грешить так, чтобы нечисть в аду зеленела от зависти. Но вот умирать нельзя. Нельзя, пока Господь не скажет: пора, Артур.
А Он не говорит. И значит, есть надежда.
Я не знаю любви, но я видел зрачок.
Где вода превращается в кровь
Только путнику может ударить в лицо
Пряный ветер с восточных холмов,
А распахнутый свод или куст с поседевшим листком
Все будет после,
Все будет после, а пока мы идем,
А пока мы идем..

***

Варг действительно был нужен в столице для того хотя бы, чтоб встретиться с ним. Старшей женой будущего герцога - раз Сватоплук сказал, что отец прочит Варга в правители Единой Земли, значит, так оно и есть, - должна стать Ирма, а не маленькая Симила.
Он сам хочет венчать их, но говорить ему об этом совсем некстати - может выйти так, что таинство венчания, совершенное владыкой Адамом, не сочтут законным. Ирма и сама остереглась бы сейчас доверять брату не то что венчание, а даже и обыденную требу. Он изменился. Сильно изменился.
За ужином она помалкивала, бросая на Сватоплука короткие взгляды. Тот жевал черствый хлеб, запивая его разбавленным вином. Вода в Развалинах была плохая, вонючая, сама Ирма ни за что не стала бы ее пить, а вот братик пил и в вино доливал. Той водой, что приносили элементали, он брезговал.
Разницу между духами и демонами Сватоплук прекрасно понимал: ему ли, столько лет повелевавшему сотнями самых разных нечистых созданий, не знать, что они ничего общего не имеют с природными стихиями? Но понимать, почему элементали радостно и без принуждения выполняют просьбы Ирмы, он отказывался. Ирма поначалу пыталась объяснить тонкости взаимоотношений духов и оборотней и то, каким образом Варг убедил своих друзей выполнять ее разные мелкие поручения, потом поняла, что для Сватоплука и Варг, в сущности, такая же нечисть, как демоны или элементали. И махнула рукой. Даже самые хорошие и умные люди склонны к суевериям.
А вот то, что духи сделали с часовнями, братику понравилось. Ирме и самой нравилось: молнии и огонь с небес получились самые настоящие, без всякого следа магии или колдовства. Знать бы еще, как на Соборе отнеслись к столь откровенному знамению! Сватоплук, наверное, знает. Великий Магистр ордена Пастырей живет сейчас в монастыре Чудесного Избавления, решает вместе с епископами сложный вопрос: "Как жить датьше?" и, наверное, исправно передает посыльному демону самые разнообразные сведения. Иначе зачем бы этому демону по два раза в день являться к Сватоплуку, производя изрядный переполох среди обитающей в Развалинах нечисти?
Ирма взяла ломтик яблока и вновь взглянула на брата.
Тот сосредоточенно жевал кусок черного хлеба.
Хлеб крошился. Он даже на вид был неаппетитно-кислым, с противной сухой коркой. Все-таки стоило наделать сухарей. Но разве братика убедишь? Сухари вкусные, а настоящая аскеза не терпит ни малейшего потакания плотским удовольствиям. Артур бы с этим поспорил. Артур хоть и постится четыре дня в неделю...
"Ты что это, милочка?.. - холодно, но с изумлением спросила себя Ирма. - Ты о чем это?"
Об Артуре.
- Помнишь давешнего коня? - Ирма встретила недовольный взгляд брата. Ну как же, трапезовать надобно в молчании! - Извини, - пробормотала она, - я подумала, тебе будет интересно. На коне, скорее всего, приехал малыш... То есть Альберт, брат Миротворца. Да ты знаешь...
- Благодарю Тебя, Господь мой, что насытил ты нас земными Твоими благами, не лиши нас и Небесного Твоего Царства, - торопливо, но истово пробормотал Сватоплук. Перекрестился и встал. - Он здесь? Ты видела его? Где?
- Во Дворце, - Ирма тоже перестала есть, - это недалеко. Самого Альберта я не видела, но Город и Пустоши устроил там настоящую гекатомбу. Совсем как в тот раз, помнишь, я рассказывала?
- Отправь туда духов, - приказал Сватоплук, - я должен знать точно.
- Духи не пойдут. Там много крови, братик, там приносили жертву, они не любят такие места.

- Тогда отправляйся сама! - рявкнул он. - Я должен знать.
- Может быть, ты не будешь на меня кричать? - как можно мягче попросила Ирма.
- Да, прости, прости сестренка! - Сватоплук глядел в окно, на стену соседнего дома. - Конечно. Видишь ли, это очень важно. Если он нашел меня, если он здесь из-за меня, значит, мне нужно уходить. И демоны не помогут, здесь никто не поможет... Хотя постой-ка... Ирма, постукивая ногтями по столу, смотрела на Сватоплука и досадливо хмурила брови: все-таки он не в себе.
- Ты кое-что знаешь об этом отродье. - Сватоплук передвинул свой стул и сел поближе к сестре. - Миротворец наверняка рассказывал тебе.
Рассказывал? Ирма не стала напоминать, что, по замыслу Артура, рассказывать должна была она. Так обычно и выходило.
- Это ты Альберта - отродьем? - Она сочувственно улыбнулась. - Напрасно, братик. Он хороший мальчик, просто чуточку балованный. Знаешь что, давай так: я постараюсь ответить на твои вопросы, но сначала объясни, что ты не поделил с малышом?

Предыдущая страница 23 Следующая страница


Врагов выбирай сам 24

- Знаешь что, София, - тон в тон, идеально повторив ее успокаивающие интонации, произнес Сватоплук, - давай-ка ты не будешь ставить мне условий. Я и так почти не вижу от тебя помощи, все твои маги пока не пошевелили и пальцем, Миротворец сосет из меня последние силы, а ты как будто задалась целью всячески ему в этом способствовать.
- Хорошо, - сказала Ирма, поражаясь собственному терпению. Уж не у Артура ли выучилась? Как он говаривал... "смирение и милосердие", и гвардейцу какому-нибудь, лапы распустившему, по морде - хрясь. - Хорошо, братик. Спрашивай. Я постараюсь помочь.
- Ты сказала, он приносил жертву?
Ирма лишь вздохнула. Определенно Сватоплук не в себе. Не может думать ни о чем, кроме как поймать Братьев - хотя бы одного из них - на колдовстве или, того хуже, на некромантии.
- Я сказала, - терпеливо повторила она. - что жертву приносили ему. Приносил здешний Хозяин по имени Город и Пустоши. Это Варг его так называет. Джарги любят давать странные имена.
- Ему? - Сватоплук сцепил ладони. - Но ведь это некромантия, верно? Альберт Северный - некромант. А орден Храма прибегал к его силе.
- Угомонись, - сказала Ирма, позабыв о намерении быть терпеливой. - Любому, кто хоть сколько-нибудь знает о магии, известно, что некротическая сила смертельно ядовита. Ее можно запереть в артефакт, но... Никто не станет тратить время и силы на такую погань, когда можно подкопить денег и купить мэджик-диск. А малышу, знаешь, и денег копить не нужно.
- Денег у него сейчас нет, - обронил Сватоплук, думая о своем, - и книги магической нет, нет вообще ничего. Мне очень интересно, София, как же все-таки храмовники проведали о том, где искать Миротворца. Нет, это вопрос не к тебе. Это мысли вслух, и мысли весьма интересные. Некромантия, демонология, связь с дьяволом. Я не смог ничего доказать, но, возможно, лишь потому, что не с той стороны искал доказательства.
- Демонам приказываешь ты, - напомнила Ирма, не очень поняв, какое отношение демонология имеет к некромантии и при чем здесь маленький Альберт.
- Я приказываю демонам властью, полученной от Господа, - сурово ответил брат, - еще Христос говорил, что последователи Его будут Его именем изгонять бесов. А изгнание - это и есть приказ.
- Тебе виднее. Но, кстати, братик, если уж спрашивать, так как раз у них. Демоны ведь знают все и обо всем.
- Демоны бывают разные, - вздохнул Сватоплук, - впрочем, здравое зерно в твоей мысли есть. Варг еще не ответил?
- Нет.
- Поторопи его. Или он передумал жениться? Предпочел тебе наследницу герцогства?
- Знаешь, - сказала Ирма задумчиво, - Артур хоть и еретик, а все-таки намного добрее, чем ты.

***

Солнце красит нежным светом стены, башни и поля
Просыпается с рассветом отдохнувшая земля.
Хорошо бродить по свету, но, куда ни погляди,
От убитых менестрелей ни проехать, ни пройти.

Галеш не собирался надолго оставаться в столице. Он сделал то, о чем просил Лунный Туман, выслушал наставления командора Единой Земли о том, что и кому можно рассказывать. Выходило так, что никому и ничего. Сэр Герман не вдавался в объяснения того, зачем нужна такая завеса секретности, но Галеш, хоть и менестрель, многое понимал сам.
Что подумают люди, если узнают о демоне с Триглава, поспособствовавшем освобождению одного из рыцарей Храма? Да не какого-нибудь обычного рыцаря, а самого Миротворца - фигуры в высшей степени противоречивой, несмотря на недавнюю официальную канонизацию. Канонизировали в конце концов не нынешнего Артура Северного, вполне живого и настоящего, а, собственно, того, кто остался в памяти людей под именем Миротворца. То есть человека, никогда не существовавшего.
- Это для епископской церкви дело обычное, - буркнул сэр командор, крайне недовольный происходящим, - сначала придумают что-нибудь, потом поверят, потом и паству убедят.
Итак, чтобы орден, едва отделавшийся от обвинения в сотрудничестве с колдунами, не обвинили в пособничестве демонам, Галеш должен был накрепко забыть о своем визите на Триглав. И вообще, сэр Герман после отъезда Артура начал поглядывать на менестреля с какой-то подозрительной задумчивостью. Не нужно было иметь семь пядей во лбу, чтобы понять: командор Единой Земли вспомнил старую истину о том, что молчаливый менестрель - это мертвый менестрель. Галеш, разумеется, ни за что не заподозрил бы сэра Германа в кровожадных намерениях, но вот запереть его в какую-нибудь высокую башню с крепкими решетками на окнах и хорошо охраняемой дверью командор был вполне способен. А менестрели - птицы вольные, взаперти не живут.
Галеш хотел было уехать сразу вслед за Артуром, благо вызнать, куда направился Миротворец, не составило труда, но понял, что догонять рыцаря для особых поручений - дело неблагодарное. Да и... незачем это. Артур пошел на верную смерть, а на такой дороге лучше чувствуешь себя в одиночестве. Легенда о Братьях стремилась к ожидаемому финалу, и сейчас менестрель радовался тому, что не смог когда-то отыскать в себе жалости к этим двоим. Он уже видел, знал, что будет дальше. Артур погибнет в неравном бою с Лунным Туманом, но успеет навсегда изгнать демона обратно в ад. Альберт ошибется в какой-нибудь незначительной мелочи, совершенно не связанной с магией, ошибется так же, как ошибся в Ветке, и сгорит на костре во имя Кодекса Разумной Полезности. Владыка Адам, освобожденный от обязательств перед демоном с Триглава, прозреет и ужаснется собственных преступлений.
Все будет хорошо.
Но ведь Лунный Туман не покупал души митрополита. Лунный Туман сейчас сам нуждается в помощи. И смерть Артура или изгнание демона ничем не помогут владыке Адаму.
- Он выбрал сам, - отрезал командор, когда менестрель заикнулся об этом.
Нет. Артур не выбирал. Мысль о том, чтобы поехать на Триглав, подал ему сэр Герман, а юный рыцарь с радостью за нее ухватился. Конечно, трудно было придумать лучший выход, и, конечно, для самого Артура, как и для всех людей в герцогстве, смерть Миротворца стала бы благом. Но как же можно? Как можно любить человека и все-таки убивать его?
- А ты осмелел, музыкант, - заметил командор, выслушав пламенную речь Галеша.
И все. Ничего больше. Ни ответа, ни объяснений. Ничего.
Очень много их погибло под рукою королей,
В тронных сумеречных залах, на паркетах галерей,
Исключительно за правду прямо деспоту в глаза,
Ибо резать правду-матку узурпатору нельзя.

Оседланный мерин ждал на конюшне. Галеш собрал немногочисленные свои пожитки, принес перед иконой Богородицы молитву отправляющегося в путь, в последний раз окинул взглядом келью: не забыл ли чего?
Забывать было особо нечего.
От арки ворот он успел уехать шагов на двадцать. Хлопнули над головой невидимые крылья, крепко обхватили вместе с конем невидимые лапы. Дохнуло серой. Галеш закашлялся, вытирая заслезившиеся глаза, даже испугаться не успел - весь страх перебила жуткая вонь. А когда проморгался, когда справился с беснующимся от страха мерином, когда наконец спешился и огляделся, обнаружил себя во дворе, мощенном истертыми плитами. С невысокого крыльца, сложив на груди руки, спокойный и дружелюбный смотрел на него молодой человек в пыльной рясе.
- Благословите, святой отец, - машинально брякнул Галеш.
- Благословляю, сыне, - строго ответил священник, - пройдем в дом, нам есть о чем побеседовать.
... О том, кто перед ним, Галеш, к своему стыду, догадался, лишь когда прошел вслед за батюшкой в скупо обставленную гостиную. Даже неожиданный полет и неизбежная вследствие этого встряска в мозгах - второй раз в жизни летал, и второй раз слегка от этого очумел - не оправдывали такой непроходимой тупости. Ведь мог бы догадаться, что из-под самого носа у храмовников его утащил демон. А кто в Единой Земле умеет приказывать демонам? И Лунный Туман ведь говорил...
Галеш, уже усевшийся на один из двух имеющихся в гостиной стульев, вскочил и наладился было сигануть в ближайшее окно, когда владыка Адам хмуро бросил:
- Не двигайся.
Аж мурашки по спине пробежали. И так-то страшно, а тут еще и пошевелиться нет сил.
- Мне стало известно, сын мой, что это ты рассказан командору Единой Земли о том, где содержатся Братья, - без предисловия начал митрополит, - изволь рассказать, откуда ты узнал про подземелья Михайловского собора.
"Сейчас! - смело подумал Галеш. - Разбежался рассказывать!"
Владыка Адам как будто прочел его мысли, вздохнул грустно:
- У меня мало времени, сын мой. Я постараюсь быть как можно более убедительным.
А еще их убивают, если бой идет лихой.
Если лезут прямо с лютней в пекло битвы огневой.
Меж двумя копнами сена то ли лютня, то ли меч.
Музыкантами покрыты сплошь поля кровавых сеч.
Лунный Туман называл Галеша смелым, и в какой-то степени демон был прав: Галеш мало кого боялся, свято уверенный в том, что с любым разумным существом, понимающим человеческую речь, всегда можно договориться полюбовно. Но в голосе владыки Адама, в черных глазах его сквозь напускную грусть проглянула такая жестокая радость, что все иллюзии насчет полюбовных договоренностей вылетели из головы. Здесь и речи не шло о разуме. Митрополит хотел, чтоб менестрель начал запираться. Он хотел стать как можно более убедительным. А Галеш видел, что сделали с Альбертом, и видел, каков был Артур, когда вынесли его из подвалов собора. Поэтому он начал говорить, стараясь лишь как можно равномернее перемешивать правду и ложь, произносить как можно больше слов, и если не запутать митрополита, так хотя бы протянуть время.
Зачем?
Затем, что, когда будет написана последняя строчка на листе с признаниями и волшебная бумага получит подтверждение в том, что все сказанное записано со слов допрашиваемого верно, владыка Адам, скорее всего, просто скормит Галеша своим демонам. Он может. Он не будет убивать сам, не возьмет грех на душу, но его ли вина, если менестрель просто-напросто не доберется до людей? И где эти люди?
- Где мы? - спросил Галеш, прервав свои излияния, обильно перемежаемые образами, гиперболами и обрывками стихов и песен.
- В Развалинах, - рассеянно ответил владыка Адам. - Итак, сын мой, правильно ли я понял, что орден Храма действовал в интересах Лунного Тумана, демона, живущего на горе Триглав?
- Нет, Ваше Высокопреосвященство, вовсе нет. Орден Храма, напротив, существует для того, чтобы бороться с нечистой силой во всех ее проявлениях, в том числе и с демо...
- Командор Единой Земли выслушал сообщение, которое ты получил от Лунного Тумана и воспользовался этими сведениями. Так?
- Да, но это говорит лишь о том, что демон случайно сыграл на руку...
- Пожалуйста, избавь меня от своих трактовок...
- Сватоплук! - раздался от дверей грозный и звонкий голос. - Что здесь происходит?!
- Ирма! - Галеш всхлипнул и дернулся со стула. Встать он, разумеется, не смог, но Ирма, увидев его беспомощное положение, пришла в ярость.
- Что ты здесь устроил?! - накинулась она на владыку Адама. - Сколько это будет продолжаться?! Ты перепугал всех моих духов, ты превратил дом в демонятник, а теперь еще и издеваешься над Галешем! Он-то что тебе сделал? Отпусти его. Сейчас же, слышишь!
- Отпущу, как только он подпишет признание, - невозмутимо ответил митрополит. - Если хочешь знать, сестренка, именно от него храмовники узнали, где Миротворец.
- Сестренка?! - обалдел менестрель. - Ирма?
- А ведь разболтает, - так же спокойно заметил владыка Адам, - какому-нибудь храмовнику. Так же, как мне разболтал об их секретах.
- Нет! - Если бы мог, Галеш замотал бы головой, а так лишь постарался вложить в короткое слово как можно больше убедительности. - Нет! Ирма, я никому. Я ни за что. Я бы и здесь - ни слова, но я не хочу, чтоб меня, как Артура. Как Альберта. Я боюсь. Как же я... куда я калекой?
Похоже, он снова брякнул что-то не то. Ирма переменилась в лице, как-то сразу перестав сердиться, и повторила, не глядя на митрополита:
- Отпусти его, Сватоплук.
- Подписывай! - Тот подсунул Галешу бумаги.
Почувствовав, что правая рука свободна, менестрель коротко черкнул волшебным стилом под "с моих слов записано верно" и наконец-то смог отлепиться от стула. До мерина он добежал в единый миг. Взлетел в седло и сиганул прямо через низенькую изгородь, молясь всем святым, а Миротворцу наособицу, чтоб никакая зверюга не заела его на улицах заброшенного города.
Их тела в тюрьме на нарах, их тела на мостовой.
Из окошек будуаров они валятся толпой.
В диком вереске они же останавливают взгляд,
И печальные глазищи прямо в душу вам глядят...

Менестрели даже смерть умеют воспеть так, что она становится красивой или смешной. Но смерть не бывает ни смешной, ни красивой, когда умирают не в песнях, а по-настоящему. Впрочем, сам Галеш не успел ничего почувствовать, только испугался, когда чудовище с когтями и крыльями выросло на дороге, а мерин, взвизгнув от страха, рванулся в сторону, не слушая поводьев.
Менестрель не удержался в седле, и очень некстати подвернулся камень на дороге. Кусок скалы с острыми, пыльными гранями.
Демон разочарованно обнюхал мертвое тело, лизнул кровь, заворчал и исчез.
- Пойдем, Галеш, - сказана Она, протягивая руку, - пойдем домой.
Менестрель посмотрел на Нее, на мягкую зеленую траву под ногами, на сад за прозрачной, выкованной из солнечных лучей оградой и виновато сказал:
- Я подожду Артура.
В Ее черных глазах не было грусти, когда Она сказала:
- Артур не придет сюда.
- Придет, - возразил Галеш, - уже скоро.
- Артур не придет сюда, - повторила Она, - его место там, внизу.
- На земле? - с надеждой спросил менестрель. Но Она покачала головой:
- Нет, Галеш. Не на земле. Внизу.

***

- Так что там с Альбертом? - спросила Ирма, злая настолько, что не могла уже даже сердиться. - Что ты сделал с мальчиком, Сватоплук? Чего боялся Галеш?
- А почему тебя это интересует? - с неискренним удивлением осведомился брат, сворачивая в трубочку допросные листы. - Сейчас ведь все в порядке. Твой драгоценный Альберт жив и здоров.
- Что ты сделал с Артуром? - прошипела Ирма. - Ты, чудовище, хуже своих демонов. Это же дети! Не птицы, не кошки с собаками.
- Ты еще ягнят вспомни, - миролюбиво улыбнулся Сватоплук и вдруг взорвался:
- Ты всю жизнь готова попрекать меня этим жалким зверьем! Ты их жалела, а о том, что мне это было нужно - нужно, понимаешь?! - об этом ты подумала? Птички, собачки... Я же пытался не убивать их. Ты помнишь, как мне было плохо? А вы с отцом затевали скандал из-за каждого поганого котенка! Тебе всякая нечисть, оборотни, полуволки дороже, чем родной брат. Попрекаешь меня, а сама путаешься с монахом. Хочешь знать, что я сделал с твоим Миротворцем? Хочешь посмотреть на него? Смотри!

***

Когда показалась внизу крыша дома профессора, дракон сделал круг и пошел на посадку. Лапы с алмазными когтями взрыли землю, крылья громко захлопали, разворачиваясь навстречу ветру, помогая тяжеленному чешуйчатому телу сбросить скорость.
- Вот это я понимаю... - пробормотал Альберт, слезая с переливающейся драконьей шеи и усаживаясь на травку прямо возле ужасных когтей. - Вот это дракон! Охренеть можно.
- Не выражайся, - попросило чудовище, поворачивая к юному магу тяжелую башку с желтыми, как яичные желтки, глазами, - у тебя все равно не получается.
- Вот еще!
- Дальше тебе придется самому, - дракон подогнул лапы и улегся, как кошка, аккуратно обернув хвост вокруг тела, - мне нельзя вмешиваться в сражения и споры, если только они не в Цитадели Павших.
- Да понял я, понял, - отмахнулся Альберт, - я справлюсь. Ты и так мне очень помог. Спасибо.
- Пф-ф, - снисходительно выдохнул дракон, выпуская из ноздрей огненные струйки, - это было нетрудно. Если Светлый рыцарь зайдет в Цитадель, что мне ему передать?
- Чтобы убирался к черту.
- М-да. Знаешь, я, пожалуй, подожду здесь. Когда ты закончишь, сделай отмашку.
- Что сделать?
- Дай знать, что все в порядке. А если почувствуешь неладное...
- Ты какой-то странный сегодня. - Альберт встал, отряхнул штаны. - Если что-то знаешь, почему не сказать прямо?
- Не могу. Я злой гений, и мои советы - путь к смерти. Причем не самый легкий путь.
- Вот так новости! - Альберт заглянул в блестящий глаз. - Что ж ты раньше не говорил?
- А я никогда не давал вам советов. Лишь недавно сказал Артуру, чтобы он съездил в Серый лес. И вас чуть не убили сначала эльфы, а потом и люди.
- Люди нас за другое.
- Все связано, Альберт, - вздохнул дракон, - все связано. Иди. И будь готов увидеть не то, что ожидаешь.
Альберт давно уже решил, что нужно делать и как себя вести при встрече с учителем. Будь рядом старший, он, может, и заикнулся бы насчет "убить старого пердуна", но потому лишь, что Артур конечно же немедля бы отверг это предложение. До смерти Зако Альберт был уверен, что убийство человека немногим отличается от убийства какого-нибудь разумного чудовища. Да, в конце концов, вспомнить тех же друидов, которых они с Артуром изничтожали без долгих раздумий, или Козлодуйского отшельника.
Оказалось - нет. Оказалось, что даже того, кто хочет твоей смерти, убивать ох как нелегко. Потом - нелегко. Когда стоишь на коленях в окровавленной грязи и кричишь в ласковое небо:
"За что караешь, Ты, Всеблагой?!"
Даже Ветку, даже владыку Адама - нельзя. Прав Артур, тысячу раз прав: нельзя убивать людей.
Альберт собирался просто войти в дом, забрать мэджик-бук Тори и уйти. Может быть, профессор испугается, может быть, он захочет помешать: он так убивался за эту книгу, что, если ее отнять, способен на самые неожиданные поступки, однако сил у него не хватит помешать своему лучшему ученику.
А потом можно будет вернуться в Развалины и дождаться сроков, указанных Илвиром Высоким. Первое августа уже завтра. Эльф сказал, что в этот день людей не станет, но сейчас-то Альберт уже знал, что первого августа Единая Земля просто-напросто вернется в Большой мир, в ту его часть, откуда выпала в День Гнева.
Ох и суматоха поднимется!
Он для разминки встряхнул руками, развесив вокруг себя защитное поле. Не то чтобы в этом была нужда, но береженого Бог бережет, даже если Бога и нет. Открыл дверь без стука, весело сообщил, глядя прямо в изумленные глаза Иляса Фортуны:
- Здрасьте. Я за книжкой.
... И провалился обратно в подвалы Михайловского собора, прямо в цепкие лапы жадного до крови Митрополита.

***

Слюдяное перо было под рукой. Не то чтобы Артур собирался наведываться к Флейтисту, и уж, конечно, он в мыслях не имел разыскать когда-нибудь младшего, но... но тоненькую, прочную пластинку радужной слюды держал в нагрудном кармане. Мало ли что может случиться?
Поэтому, когда он услышал крик младшего, на то, чтобы достать перо Флейтиста и щелкнуть зажигалкой, времени ушло меньше, чем на вздох. Портал распахнулся мгновенно, едва занялась слюда прозрачным огоньком, и Артур бросил Чубарую вперед, безжалостно всадив в лошадиное брюхо шпоры.
На вскочившего с травы Флейтиста рыцарь не обратил ни малейшего внимания. Когда Чубарая оказалась рядом с высоченным забором, окружавшим профессорский дом, Артур уже стоял в седле и прыгнул через острия частокола прямо с конской спины.
Он перекатился по траве, в кувырке вышибив прочную дверь святым знаком. И взревел что-то матерно-восторженное, когда золотое Копье Георгия расцветилось ярким узором заклинаний. Украшенное цветами, как какой-нибудь обрядовый друидский посох, копье пронизало все защиты, проломило стену рядом с головой Иляса Фортуны, прошло дом насквозь и уже снаружи рассыпалось праздничным фейерверком.
- Скотина, - всхлипнул Альберт, оседая на пол, - где ж ты раньше был?
Артур походя сломал старенькому профессору челюсть. В трех или четырех местах сразу. Убедился, что дед теперь не то что колдовать, а и дышать может с трудом, наподдал ботинком и опустился на колени рядом с младшим:
- Ты как?
- Дурак.
- Извини.
- Нет.
... Когда Флейтист, набравшись смелости, заглянул в выбитую дверь, он увидел легендарного Миротворца сидящим на полу с видом побитой собаки и не менее легендарного Альберта Северного, который расхаживал вокруг брата, загибая пальцы:
- И пирожных, сколько захочу. И спать - до упора. И никакой зарядки. И пострелять из автомата. И...
Судя по лицу Артура, тот соглашался сразу и на все.

***

... - Бедный маленький девственник, - пробормотала Ирма, когда погасла картинка воспоминаний.
Руки дрожали, и ведьма сунула их в карманы, не к месту вспомнив, как Артур, когда она делала так, недовольно ворчал: "Что за мужицкие замашки?"
- Бедный! Ты ведь ничего, ничегошеньки не знаешь ни о любви, ни о жалости. Ты хотел, чтобы я пожалела Артура? Мне тебя жалко, Сватоплук. А жалеть Артура - неблагодарное занятие. Он победил. Что ты собираешься делать с этими бумагами?
- Шлюха! - брезгливо бросил владыка Адам.
И вышел из комнаты.
Жемчужина Золотого змея, дивной красоты трофей, удобно легла в стиснутые пальцы. "Шлюха?"
... Владыка стоял и смотрел, как вскипает и стекленеет перед ним песок, в который ушла чудовищная молния. Демон-перевозчик опасливо пятился. Резко запахло озоном. И звенящий от напряжения голос произнес за спиной:
- Отдай-ка мне эти бумажки, братец!
Он развернулся к крыльцу:
- Сестренка, занятия магией переутомили тебя. Пойми, мне сейчас не надо мешать. Я спешу. Иди приляг и отдохни.
- Ты уже никуда не спешишь, младший. - София Элиато, плоть от плоти пятнадцати поколений рода Элиато, небрежным жестом отправила демона-перевозчика в небытие. - Ты остаешься, а я даю тебе урок хороших манер. Бумаги! - Она требовательно протянула вперед правую руку. Левая взметнулась вверх - в ней спелым яблоком дрожал огненный сгусток.
"Все-таки бабы - дуры, - думал владыка Адам, творя заклинание вызова, - если бы не рисовалась, если бы ударила сразу, могла и убить. А так... Извини, сестренка, я и в самом деле спешу..."

***

Профессора отдали Флейтисту. Тот обрадовался подарку, как ребенок, сгреб старого мага за шиворот и уволок на задний двор.
- Ну, - сказал Артур, когда донеслись снаружи тихие-тихие звуки флейты, - рассказывай, чем он тебя прищучил?
- Некромантией, - недовольно объяснил Альберт, - у него полторы недели было, чтоб книжку изучить. Я вошел, а он сразу как треснул. Через некросферу. Знаешь, что это?
- Тори оттуда силы черпала.
- Ну. Оно самое и есть. А профессор, не знаю уж как, меня туда вытащил. Присосался, гад, и давай жрать. Я с перепугу решил, что опять в подвалы угодил. Отбивался, конечно... Но задержись ты чуток, и заел бы меня злой некромант.
- А ведь Тори книгу эту знала гораздо лучше - Артур разглядывал младшего в глубокой задумчивости - Почему она не сделала так же на Волчьей мельнице?
- Потому что на мне тогда крови столько не было.
- Вот как?
- А что мне оставалось, кроме как в Развалины ехать? Книги нет. Сил нет. Тебя и то нет. Я и... это... А он, видишь, лучше меня в этом деле оказался. А силы сравнялись. В некросфере знаешь сколько всего?! А я из нее черпать не умею. Говорил же тебе: дай книжку почитать. Прямо как знал, что понадобится.
- Опять я виноват, - вздохнул Артур, - ладно, пойдем поищем твою книгу.
- Моя - у Недремлющих, - осторожно уточнил Альберт.
- Твоих теперь две, и обе здесь, - через пролом в стене Артур оглядывал кабинет Фортуны, - вон мэджик-бук на столе. Это который?
- Это профессора.
- Ну забирай для начала.
- А вторая книга в подвале, - под мелодичный аккомпанемент флейты пропел голос Флейтиста, - там же, где ваш приятель-оборотень.
- Варг? - хором переспросили братья.
- Вход в подвал с кухни, - вспомнил Альберт. - Айда!
Артур первым спустился в сырую темноту, поймал Альберта, который попытался так же, как старший брат, лихо съехать по крутой лестнице на каблуках и, разумеется, поскользнулся.
- Лайтболл! - приказал Альберт.
- Не ругайся, - попросил Артур, - Варг? Ты здесь?
Варг был там. Но при всем желании не смог бы ответить.
Оборотень висел на дальней от входа стене, там, где погреб подходил вплотную к подземной скалке. Каменные клинья, равномерно вбитые в тело через каждые десять сантиметров, не позволяли ему шевельнуться, не позволяли измениться, стать зверем. Вокруг была кровь, успевшая загнить, она воняла так, что дохли, кажется, даже мухи, в изобилии жужжащие вокруг.
- Тепло в Долине, - Артур один за другим выдергивал из стены клинья, - даже в погребах мухи водятся.
- Ему не больно, - вроде бы невпопад, а на деле очень даже к месту сказал Альберт, - и кровь я остановил. Положи его там, в спальне. И открой садок с элементалями, тот что справа, рядом с умывальником. Гляди, а вот и книжка.
Мэджик-бук стоял на низком столике, подальше от кровавых потеков. Альберт включил лампу над столом, и подвал приобрел странный вид уютного кабинета, совмещенного с пыточной камерой.
- Мразь, - вздохнул Артур.
- Понимаешь, да? - грустно кивнул Альберт. - Он книжку штудировал и кровью выход к некросфере открывал. Не открыл бы - сил у него столько не было, но у Варга кровь не простая. Пойдем.

***

Прежде чем нанести визит сэру Герману, владыка Адам зашел в собор святого Георгия, истово помолился, трижды прочел пятидесятый псалом, благословил остолбеневших от изумления священников и диаконов и только потом направился к недалеким казармам Храма.
- Умно, - вместо приветствия кивнул командор Единой Земли, выходя из-за стола навстречу гостю. - Вы явились в гости открыто, так сказать, с поднятым забралом. В левой руке, допускаю, есть щит. А в правой что же?
- Копье, - поддержал игру митрополит. - Вот, ознакомьтесь. Это, разумеется, копии.
Читал сэр Герман недолго. Видимо, наискосок, не вникая в красивости, которыми расцвечивал Галеш свои признания. Дочитав, отодвинул бумаги и обезоруживающе улыбнулся:
- Что ж, в арсеналах ордена Храма тоже есть кое-какое оружие. Вы предлагаете преломить копья, отец Адам? Или мы не будет доводить дело до выхода на поле?
- Что вы можете предложить?
- Попробуйте взглянуть на ситуацию моими глазами. - Сэр Герман развел руками. - Мы с вами люди примерно в одинаковой степени, не так ли? Я - по крови. Вы - в силу специфических особенностей организма. И Миротворец, этот карающий ангел, помешанный на идее истребления всего нечеловеческого, равно опасен для нас обоих.
Владыка Адам ожидал чего угодно, но не подобного признания. Он готовился к спору, к бою, если пользовагься образами командора Единой Земли, к взаимным оскорблениям, шантажу и угрозам и, оказавшись в ситуации, предположить которую не мог, обладай даже вдесятеро большей фантазией, просто не нашелся, что ответить.
- Все меняется, - сказал сэр Герман, правильно истолковав замешательство собеседника, - возможно, мы с вами очень скоро вновь окажемся по разные стороны баррикад. Снова начнем враждовать, - любезно перевел
он, не встретив понимания. - Но пока нам лучше объединиться против силы, куда более грозной, чем я или вы по отдельности.
- Объяснитесь, - выдавил наконец владыка Адам, - что вы предлагаете.
- Уничтожить Миротворца, пока он не уничтожил нас, - совершенно спокойно ответил сэр Герман. - Я отправил его на Триглав, к Лунному Туману, и, по моим расчетам, мальчик уже должен был достичь горы и навязать демону бой. Согласитесь, что подобная схватка не прошла бы незамеченной. Ведь даже сражение с Козлодуйским Лихом отозвалось во всей Единой Земле, а уж что тут творилось, когда Братья добрались до Триглава, это я и описать не смогу. Галеш смог бы, пожалуй, но, боюсь, он уже никому ничего не расскажет, не правда ли, отец Адам?
- Он погиб. Случайно. Лошадь понесла...
- Очень жаль. Это был талантливый музыкант и гениальный поэт. Но вернемся к Миротворцу. Как я понимаю, ваши демоны тоже ничего не сообщают о схватке, так сказать, в верхах? Отец Адам, - сэр Герман досадливо дернул щекой, - ну хоть сейчас не запирайтесь. Мы беседуем без свидетелей, и уж поверьте: я достаточно много знаю о вас такого, в сравнении с чем демоны покажутся детской забавой. Итак, поскольку прямого приказа о поездке на Триглав Миротворец не получал - поймите меня правильно, я вынужден был представить дело так, словно он сам решился на битву с Лунным Туманом, - итак, поскольку прямого приказа не было, мальчик мог и одуматься по дороге. Он неглупый мальчик. Даже, я бы сказал, слишком неглупый. Скорее всего, сообразив, что дело не выгорит, и не желая умирать без всякой пользы, он отправится разыскивать вас. Для начала - найдет вашу сестру, где она, Миротворцу прекрасно известно, а уж от нее узнает и о вашем местонахождении.
- Не узнает, - проговорил владыка Адам.
- Артур? - Сэр Герман улыбнулся. - Он умеет быть очень убедительным. Или вы хотите сказать, что некая ведьма, известная под именем Ирма, тоже... случайно погибла?
- В Развалинах очень опасно, - скорбно сказал митрополит, - очень.
- А вы не слишком увлеклись, отец Адам? Ну да ладно, пусть это будет на вашей совести, а Миротворца мы с вами поделим. Поскольку до Триглава он не добрался и не погиб нигде по дороге - уж я бы знал, если б Артура Северного вдруг заела какая-нибудь чувырла, - нужно вернуть его в столицу. И здесь арестовать с предъявлением всех скопившихся в вашем багаже обвинений. Их ведь накопилось достаточно для смертной казни, не так ли?
- Если уж я не смог удержать его, то кто сможет?
- Во-первых, вы все-таки смогли. Хотя сейчас он, пожалуй, уже и не послушает ваших приказов. Во-вторых, меня Миротворец ни в чем плохом не подозревает. В-третьих же, даже если мальчик и воспротивится аресту, достаточно бросить на него гвардейцев и рыцарей Кодекса. Миротворец не будет убивать, и рано или поздно его задавят числом.
- Я вижу, вы действительно кое-что знаете, - отметил владыка Адам.
- Вы о том, что Недремлющие служат вам, а не герцогу? Да бросьте, Ваше Высокопреосвященство. - Сэр Герман махнул рукой. - Артур, прежде чем уехать, сделал подробнейший доклад. Но вы понадобитесь не только для этого. Ваши пастыри должны быть на месте, чтобы вовремя призвать присутствующих к порядку. Понимаете, о чем я?
- Да, разумеется. Но как вы собираетесь искать Миротворца?
- Разве нельзя найти его с помощью демонов? Помнится, они неплохо справлялись.
- У меня их осталось не так много, чтобы разбрасываться. Ваш бешеный рыцарь...
- Вы говорите, Ирма осталась в Развалинах? Жемчужина все еще у нее?
- Да.
- Ну так, значит, Миротворца встретят там наши братья. А теперь я слушаю вас, отец Адам, возможно, у вас есть еще какие-нибудь пожелания, возражения или дополнения к предложенному плану?

***

Варг пришел в себя довольно быстро. И первое, что сделал, едва открыл глаза, это скатился с кровати профессора и, уже в волчьей шкуре, выметнулся в окно.
Прямо на руки обалдевшему Флейтисту.
- Собачка, - сказал дух Цитадели Павших. Вместе с Варгом влетел обратно в спальню и опустил бедного волка на кровать.
- Ты что-то развеселился, - недовольно заметил Артур.
- Я сыт, - гордо сообщил Флейтист, - я доволен. Он был очень умным человеком, этот ваш профессор. Да, раз уж вы все здесь, скажите, что он должен знать о себе? Его разум я забрал, надо вложить что-то взамен. Или не надо? Пусть так?
Альберт нерешительно взглянул на старшего. Волк на кровати остервенело вылизывался, порываясь время от времени чесать заживающие на глазах раны.
- А что я? - растерялся Артур. - Я-то откуда... или вот что, Флейтист, ты монахов ел?
- Фи! - Флейтист скорчил рожу.
- Я говорю о правильных монахах. Не о пастырях.
- А-а... Ну бывало.
- Помнишь что-нибудь?
- Конечно.
- Ну и валяй, пусть он думает, что должен стать монахом, и топает в ближайший монастырь.
- А где ближайший?
- В Сегеде. Святого Франциска.
- Легко.
К тому времени как Варг окончательно исцелился и стал адекватно воспринимать происходящее, за окнами уже стемнело. Альберт на скорую руку сообразил ужин. Артур, посильно помогавший в непостижимом для него процессе приготовления пищи в домашних условиях, накрыл на стол в гостиной. Флейтист, которому давно бы полагалось вернуться к себе в Цитадель, вместо этого проследил, чтобы Илия Розумный, раскаявшийся грешник, не помнящий о себе ничего, кроме страстного желания служить Господу, в целости и сохранности добрался до монастыря святого Франциска, и вернулся как раз к ужину. Есть, разумеется, не стал. Устроился на спинке одного из стульев и одобрительно смотрел, как Варг метет все, что выставлено на стол.
- Голодный волк, - заметил вполголоса, - предприимчивый волк. Зато сытый волк - это волк, с которым можно договориться.
- В самом деле, - с набитым ртом пробурчал Альберт, поймал укоризненный взгляд Артура, торопливо дожевал и продолжил:
- рассказывай, что тут случилось.
Ничего нового из не столь уж длинного рассказа Варга они не узнали. Иляс Фортуна заполучил книгу и, похоже, слегка спятил от радости. Вернулся домой "напевая и приплясывая", разогнал всех элементалей, скрутил оборотня в бараний рог и принялся за эксперименты.
- Книгу мою задевал куда-то. - Варг взглядом поискал на столе, чего бы еще съесть. - Мне письма какие-то шли чуть не каждый день. Ему, видимо, надоело, что книга пищит, мол, почта есть, он ее и спрятал. Надо поискать. И поохотиться заодно. - Он вылез из-за стола. - Есть хочу, сил нет. Спасибо, Альберт. Было очень вкусно. И что спасли - спасибо.
- За это ты уже благодарил, - напомнил Флейтист.
- Как говорит Карнай, - Варг уже направлялся к дверям, - благодарность, принесенная вовремя, стоит дорогого подарка. Доброй ночи.
- Доброй охоты, - напутствовал его Альберт. И уставился на Артура. - Ну а ты чем порадуешь, Светлый рыцарь?
- Да я вообще-то на Триглав ехал. - Артур почему-то почувствовал себя виноватым.
- На хрена?
- Не выражайся, - сказали Флейтист и Артур в один голос.
Альберт посмотрел на них с подозрением и повторил:
- Зачем?
- Демон там, - сообщил Артур, - убить его надо. Или прогнать хотя бы.
- Та-ак, - протянул младший, отодвигая тарелку. - А ну говори, что у тебя стряслось кроме того, что я обиделся?

***

Артур рассказал все. Скрывать что-то от Альберта не привык, а история с Ирмой только укрепила его во мнении, что честность - лучшая политика. Флейтист же... А что скроешь от Флейтиста, если он задастся целью вытянуть из тебя все, что знаешь?
- И ты, значит, решил перебить всех зайцев одним ударом, - подытожил младший. - Ничего не скажешь, хорошо придумал!
- А куда деваться? - Артур пожал плечами. - Если владыку Адама у Триглава не отбить, я его сам удавлю потихоньку. Так получается.
- Не получается. - Флейтист спорхнул со спинки стула и прошелся по гостиной, едва касаясь босыми ногами колючих половиков. - То, что ты связан с митрополитом, не вызывает сомнений. То, что ты самим фактом своего существования убиваешь его, - это тоже правда, и с ней не поспоришь. Да, его сила действительно перетекает в тебя, определенным образом трансформируясь, но все же оставаясь силой, и ты, когда процесс завершится, будешь вынужден использовать ее на те же цели, что и владыка Адам. Все так. Но! - Он взмахнул флейтой. - Лунный Туман не заключал сделок ни с кем из живущих в Единой Земле людей или нелюдей с того самого дня, как вы уничтожили того человека из Козлодуя. Он ни при чем. И это еще не все. - Флейтист остановился рядом с Артуром. - Помнишь, я рассказывал тебе, что Бог зовет меня?
- Ну.
- Это ваш митрополит искал себе источники пищи. Он знал, видимо, от своих демонов, что Лунный Туман интересуется неким могущественным духом, очень могущественным, но мало что понимающим в богах. Знал, что упомянутый дух не придет в восторг, став объектом внимания одного из князей ада. Я ведь испугался тогда... да ты помнишь, до того испугался, что действительно готов был искать защиты где угодно. Хоть бы даже и у вас, людей. А потом решил, что бояться мне нечего: плоти у меня нет, нет крови и, скорее всего, нет души, следовательно, я не представляю интереса для Лунного Тумана. И побывал у него в гостях.
- На Триглаве?
- Да. У него там очень уютно. Эта горушка - давнее-давнее место поклонения, с тех еще времен, когда о твоем Боге, Светлый рыцарь, не подозревали даже те, кто его придумал. Ну извини, извини, увлекся. Тогда и людей-то не было, не то что Бога. Так вот, я узнал, что Лунный Туман сам... нет, не боится, это неподходящее слово, Лунный Туман очень недоволен владыкой Адамом. Очень. Тот, видишь ли, порабощает демонов, и часть из них уже погибла от вашей с Альбертом руки, а часть стенает под игом злобной воли митрополита. В этом противостоянии, Артур, он на твоей стороне.
- Еще чего!
- По крайней мере, убивать его не имеет смысла, - вставил Альберт, - так что можно обойтись без смертельных подвигов.
- Но от кого же тогда я должен его спасти?
- Хм-м, - протянул Флейтист, потянув себя за ухо. - А кто сейчас для владыки Адама опаснее всех?

- Я.
- Тебе велено было спасать. Кто еще?
- Сэр Герман.
- Ну вот. Ты сам ответил на свой вопрос. А уж что делать с этим ответом - тебе виднее. Лучше бы не спрашивал, правда?
- Это да. В Развалины надо ехать.
- Зачем? - удивился Альберт.
- За Ирмой. Она знает, где ее братец. Мы его найдем, притащим на Собор и заставим во всем признаться. Попробуем заставить. Не знаю, - Артур потер виски, - столько всего сразу. Не дай бог, письмо до Старого дойдет, и маги дикие, да меч этот еще... - Вот насчет меча - все истинная правда, - сообщил Флейтист, - от слова и до слова. Когда-нибудь он действительно заставит тебя убивать. - Он отпорхнул к окну, уселся в любимой позе, скрестив ноги. - Итак, что у нас получается? Дайте-ка сообразить. Ты, Альберт, очень близок к тому, чтобы стать некромантом. А ты, Светлый рыцарь, превращаешься в Разрушителя, да еще и убиваешь потихоньку владыку Адама. Интересные дела. Есть у вас, дети мои, какие-нибудь мысли по поводу тяжелого положения, в котором вы оказались?
- Не буду я некромантом, - буркнул Альберт.
- Молодец. А ты, Артур?
- Некромантом? - Артур подумал. - Тоже не буду.
- Ну, значит, все в порядке, - Флейтист улыбнулся, в пальцах его бледно мелькнула и исчезла флейта, - и мне даже не придется ничего советовать. От вас по-прежнему многое зависит, мальчики, в том числе и ваши собственные судьбы. - Он взмахнул крыльями и, ловко подхватив падающее перо, протянул Альберту. - Вот, возьми!
Еще один взмах. Ветер по комнате. Радужные блики по стенам в полумраке.
- А это тебе, Светлый рыцарь. Мало ли что может случиться. Если вам понадобится защита, убежище или просто место, куда можно прийти... Ну да вы знаете.
- Дух нечистый, - проворчал Артур, пряча перо в нагрудный карман.
- Я тоже люблю тебя, - поклонился Флейтист. - Думаю, теперь мы долго не увидимся. Прощайте!
Варг вернулся незадолго до полуночи, довольный и наконец-то сытый. В одной руке он нес большого зайца, в другой - свою книгу. Зайца бросил в сенях. Войдя в гостиную, удивился:
- Вы почему не спите? Люди должны спать по ночам.
- Лесом пахнет, - заметил Артур, потянув носом, - и кровью.
- И псиной воняет, - добавил Альберт.
- Я понял - Варг положил мэджик-бук на обеденный стол и ушел к колодцу отмываться.
Потом все трое собрались вокруг книги, ожидая, пока засветятся страницы и обретут четкость символы.
- Вот сюда приходят письма, - объяснял оборотень Альберту, - вот видишь... ничего себе, аж восемь штук, и все от Ирмы.
Артур деликатно отошел, потянув за собой младшего.
- Чего? - возмутился было тот. - Интересно же!
Но сообразил и смирненько уселся на другом конце стола, ожидать, пока Варг прочитает письма своей невесты.
- Просит приехать в столицу, - удивленно сообщил оборотень, - и здесь тоже. И... Угу. Во всех восьми письмах одно и то же: приезжай в Шопрон, пора подумать о свадьбе. Что-то ее припекло. Из-за Симилы, что ли? Да я эту Симилу два раза всего видел, она совсем еще маленькая.
- Тринадцать лет, - нейтральным тоном напомнил Артур, - а выглядит на все пятнадцать и умна не по-детски.
Альберт бросил на него возмущенный взгляд:
- Ты что, и там уже успел?
Варг осклабился, показав все свои острые зубы:
- Артур, если я надумаю взять третью жену, специально тебя с ней познакомлю. Чтоб не нарушать традицию.
- Да идите вы! Мы с ней просто беседовали иногда. Сколько я в столице сшивался? Приходилось и в замок заходить, все-таки не последний в ордене рыцарь.
- А где-то так и первый, - понимающе кивнул Варг. - Да ладно, я не против.
- Не было ничего, - взрыкнул Артур. - А вот Ирма сейчас в Развалинах, а вовсе не в столице.
- Точно, - подтвердил Альберт, - жемчужина, во всяком случае, там. И вряд ли Ирма ее потеряла или оставила.
- Ладно. - Варг закрыл книгу и встал. - Тут полный ящик активаторов, можно заглянуть и в Развалины, и в столицу, и еще куда душа пожелает.
- Значит, вместе поедем, - подытожил Альберт. - Все. Спать пора.

***

Они вышли из телепорта возле Дворца, и Альберт долго, с интересом любовался на вылизанную огнем площадь.
- Город и Пустоши здорово злится, - сказал наконец, - кто-то его обидел.
- Демоны, кому же больше? - Артур недовольно оглядывался. - Их тут не меньше десятка было.
- Тут?
- В Развалинах. Там, где Ирма.
Он буднично расчехлил Миротворец:
- Пойдем, чего стоять.
И пошли. Чубарая, нервно нюхая воздух, шагала следом. Заброшенный город нравился ей еще меньше, чем ее хозяину.
Поселилась Ирма сравнительно недалеко от Дворца, на одной из улиц, похожих на столичные, - с двух-трехэтажными домиками, флюгерами, башенками и острыми черепичными крышами.
В прошлый раз, отправляясь на вызволение души Зако из окаменевшего тела, они проезжали с другой стороны русла, и сейчас Варг с любопытством оглядывался по сторонам, наконец-то получив возможность полюбоваться знаменитыми Развалинами без опасений, что какая-нибудь опасная дрянь выскочит из-за угла. Пеший, Варг даже в человеческом облике вел себя ну точь-в-точь как любопытный пес. Это верхом он, хоть и держался в седле с уверенностью настоящего кочевника, все же чувствовал себя связанным. А сейчас то уходил вперед, то отставал, заглядывал в выбитые окна. Иногда ворчал негромко, скаля острые зубы.
Он тоже чувствовал недавнее присутствие демонов. И, как любая живая тварь, да еще и с волшебной кровью в жилах, испытывал одновременно злость и страх от разлитого в воздухе запаха.
А когда свернули на искомую улочку, Варг вскрикнул неразборчиво, кувыркнулся и серым волком метнулся по булыжнику к далекому еще домику с хлопающей на ветру единственной уцелевшей ставней.
- Так, - сказал Артур, прибавляя шаг и обгоняя младшего.
Фыркнула Чубарая. Низкий, страшный, плачущий вой пронесся над крышами. Голос волка становился все выше, выше, пока не начал резать слух, и снова упал, пополз по земле, пробираясь вдоль стен, заставляя вибрировать камни мостовой.
... Смотреть на Ирму было страшно. Город и Пустоши сделал все, чтобы сохранить ее тело от разложения, но, когда демоны берутся убивать, они делают это старательно.
- Кровь забрали. - Альберт задумчиво катал в ладони жемчужину. - Вот это, - показал он Артуру перламутровый шарик, - не панацея. А лайтнинги, фаерболлы и прочие близ-зарды демонам до фени. Жрут они их и жиреют только. Эх, Ирма... Говорил же - учись, на голой силе далеко не уедешь...
- Помолчи, - оборвал его Артур.
Варг прижимал к себе мертвую ведьму, гладил черные, длинные волосы и смотрел в стену. Альберт положил жемчужину рядом с оборотнем. Придет в себя - заметит. Это теперь - его.
- Пойдем, - Артур тронул Альберта за плечо, - куда-нибудь. Пусть он... один побудет.
Они вышли из дома, побрели по улочке, глядя под ноги. Молчали. Чубарая как привязанная топала следом, опасаясь далеко отходить от людей.
- Ты же говорил ей, - напомнил наконец Альберт, - и предупреждал, что не успеешь спасти.

Предыдущая страница 24 Следующая страница


25 Наталья Игнатова

- Я мог успеть. Мог оставить тебя с Флейтистом и прийти сюда через телепорт.
- Ты же не знал!
- Правда?!
- Арчи, - мягко сказал Альберт. - ты знал, что Ирме грозит опасность, но больше - ничего. Не мог же ты всегда быть с ней рядом.
- Другие не знали и этого.
Артур присел на каменную скамью возле одного из домов, достал трубку.
- Ты предупреждал ее, - снова повторил Альберт.
- Да. Где сейчас искать эту тварь? Убью мразь, человек - не человек... Уничтожу.
- И станешь таким же.
- Будь он проклят!
Артур прикусил язык. В безоблачном небе громыхнуло, стих ветер, несколько зарниц сверкнули ярче, чем утреннее солнце.
- Принято и подтверждено. - Альберт опасливо оглянулся. - Интересно, братец, какой глобальный катаклизм ты устроил на этот раз?
... Потом они снова молчали. Сидели на каменной скамейке. Артур глядел в небо, моля Пресвятую Деву позаботиться о душе погибшей ведьмы. Альберт поглядывал на Артура, внимательно следя, чтобы золотой нимб, вспыхнувший вокруг головы брата, не разлился слепящим глаза ореолом. Меньше всего хотелось, чтобы сейчас еще и "другой" явился. Вчера его не было весь вечер, и ночь вроде прошла спокойно, значит, того и гляди появится.
- Он в столице, - сказал Артур сухим голосом, - в монастыре Чудесного Избавления.
- Он в столице, - эхом повторил незаметно подошедший Варг, - в монастыре у Ноева озера.
- Идем. - Альберт поднялся.
- Сначала заглянем в Эрд, на заставу, - Артур не шевельнулся, - нужно предупредить сэра Германа, что я возвращаюсь.

***

Тело Ирмы, завернутое в спальный мешок, положили в часовне при заставе. Капеллан, вежливый и печальный, пообещал позаботиться о ведьме, расспросил, была покойная крещена в Храме или в епископской церкви и кого из родных или близких нужно известить.
- Ее похоронят в Сегеде, - сказал он, выслушав ответы Артура, - отправим через телепорт нынче же вечером. У нас еще один погибший, и тоже мирянин. Нашли на въезде в Развалины: упал с коня, ударился о камень. Тело опознал брат Милу, говорит, что это Галеш Неманя, известный в герцогстве менестрель. Я все мечтал - тянут к себе мирские соблазны - послушать его песни. Слышал, что Галеш частенько бывает в Сегеде И вот, - капеллан вздохнул, - сподобился лишь к похоронам подготовить.
Сержант, командир группы связистов, передал Артуру пакет от сэра Германа с приказом немедленно явиться в монастырь Чудесного Избавления.
Немедленно.
Можно было дождаться вечера, уйти телепортом в Сегед, в штаб, а оттуда - в Шопрон.
Артур отыскал Варга, мрачно сидящего в одной из келий для путешественников, и сказал, не озаботясь тем, что в голосе его слишком слышны приказные нотки:
- Возвращайся в Лихогорье.
- Зачем?
- Чтоб не наделать глупостей. Там, в столице, слишком много... всего. Тебе нельзя туда.
- Ты не указ мне, Сын Неба, - ответил оборотень. - Убийца Ирмы в столице.
- Тебе нельзя туда, - повторил Артур. И, как-то вдруг сломавшись, прошептал, жалобно и печально:
- Так много смертей, Варг... Пожалуйста, сделай, как я говорю.

***

Тори собиралась уходить. Ей совсем не хотелось быть в Единой Земле, когда та вернется в Большой мир, - слишком уж велика была опасность надолго застрять там, вдали от энергетических линий и путей в Миттельмарш. Уже готовая к выходу, застегивая на груди перевязь с мечами, госпожа де Крис в последний раз спросила у правнука:
- Ты уверен, что Писмейкер не явится на Собор?
- Его не выпустят из столицы, - в который уже раз повторил сэр Герман, - Недремлющие и гвардия получили соответствующие распоряжения.
- Цель Звездного - уничтожение Светлой Ярости...
- На Соборе я в полной безопасности. - Сэр Герман был само терпение: когда на бабулю находило желание побыть заботливой, без терпения было не обойтись.
- В свою очередь, твоя цель - митрополит. Он осознает себя, как только Единая Земля вернется на свое место в Большом мире, он поймет, кто ты, и поймет, что ты должен его уничтожить.
- Да.
- Ты не должен убивать его до этого момента.
- Да.
- Если ты поспешишь, освободится сила слишком большая, чтобы твой мирок сумел ее удержать.
- Да. Я помню.
- Скорее всего, он попытается убежать.
- Я ведь уже говорил тебе, - сэр Герман вздохнул, - Артур не сможет прийти на Собор, а отец Адам не сумеет оттуда выйти. Насчет Артура получили предписание Недремлющие в столице, покидать же Собор до принятия окончательного решения просто-напросто запрещено, и митрополита задержат храмовники.
- Да, да, - нетерпеливо закивала Тори, - я помню, ты все учел и обо всем подумал. Молодец. Мне пора. Мастиф, как только покончишь с делами, жду тебя в гости.
- В Миттельмарше?
- Ну а где еще? Желаю тебе как можно быстрее разделаться с митрополитом. Всего хорошего, внучек. И опасайся Звездного.

***

Для Альберта оседлали мерина, на котором ездил Галеш.
- А почему не телепортом? - удивился маг, когда увидел коня.
- Телепортом, - обещал Артур, - только подальше отсюда. У тебя же цацки из дома профессора, недозволенное волшебство. Едем, братик.
Сразу за воротами крепостицы он ударил свою кобылу пятками, отправляя в быструю рысь, а потом и в галоп. Мерин под Альбертом, за время поездки в Лынь привыкший к подобным скачкам, легко держался позади и чуть сбоку - чтоб не глотать пыль из-под копыт. Билась за спиной вроде бы хорошо привьюченная, но все равно почему-то гудящая гитара. Топот копыт, горячий ветер, пыль и каменная крошка.
- Артур! - выдохнул Альберт, когда догнал старшего. - Ар... Арчи?
Артур плакал. Молча. Смотрел вперед, не щурясь, и встречный ветер сбивал слезинки, не позволяя им скатиться с ресниц, но Альберт все равно понял. И придержал коня, оставляя старшего наедине с ветром и болью.
Так лучше.
Артур не потерпит жалости.
Ты хронику печали пишешь, брат.
Моих небес пылающий закат
Спокойно перешел бы в сумрак синий,
Когда бы не ударившие в спину
Тупые стрелы узнанных утрат.
Сплетенье тонких рук - или ветвей -
Или скрещенье линий на ладони
Упавшего листа - все топчут кони,
Что вырвались из памяти моей.

На развилке, там, где от тракта уходила тропа к ближайшей насыпи, Артур остановил Чубарую. Спрыгнул с седла, дождался Альберта. Помогая брату спешиться, попросил с легкой улыбкой:
- Дай активатор. И не ходи со мной, ладно?
- Тебя убьют там, - понял Альберт.
- Да.
- Кто?
Улыбка стала шире. Артур безмятежно пожал плечами:
- Какая разница?
- Но ты знаешь?
- Да.
- Я тоже узнаю.
- Конечно.
Как всегда, когда предстояло расстаться, старший обнял его. Легонько дунул в затылок:
- Я люблю тебя, братик.
- Я люблю тебя, - повторил Альберт, уткнувшись лбом в холодную поверхность доспеха, - ты ведь найдешь меня? Потом.
- Обязательно.
Седа их грива, как морская пена,
Как пепел корабельных корпусов,
Как снег, что заметает звуки слов, -
Так белит пыль склоненные колена,
Так белит лица отпечаток плена -
И запирает сердце на засов.
Да, мы в плену у чуждой нам игры.
Надеюсь - не навечно. До поры.

Охрана из храмовников и гвардейцев у ворот монастыря Чудесного Избавления увидела, как прямо из воздуха возник перед аркой всадник на беснующейся от страха чубарой лошади.
Рыцари Храма отреагировали быстрее своих собратьев-мирян - сказалась выучка - и подались в стороны, уворачиваясь от подкованных копыт. Гвардейцы, попытавшиеся действовать по уставу, выставили было вперед копья, но разлетелись, как кегли, под ударом Святого знака.
Лошадь прогремела копытами по брусчатке монастырского двора. Рухнули внутрь двери соборного зала.
- Миротворец?!
Артур Северный собственной персоной, страшный и величественный, кажущийся огромным в прохладной полутьме залы, весь облитый золотым светом, медленно ехал между скамьями, направляя лошадь прямо к кафедре, за которой стоял командор Единой Земли.
Чубарая выгибала шею и грызла трензель, роняя пену на мраморный пол.
- Сейчас, - сказал Артур, одним движением обмотав повод вокруг седельной луки.
- Я безоружен, Арчи, - сэр Герман поднял руки, - ты же не будешь...
- Буду.
Миротворец взлетел над кафедрой, сияя собственным голубым огнем.

И когда свет его смешался с потоками лучей, простреливающих залу сквозь узкие бойницы под сводом, Единая Земля вернулась на Землю. Краешек к краешку, кусочек к кусочку встала на отведенное ей место, которое покинула так неожиданно и трагично двести тридцать лет назад.
Вспыхнула белым Светлая Ярость в руках сэра Германа.
Заржала, вскидываясь на дыбы, Чубарая, принявшая блеск меча за вспышку молнии.
И владыка Адам выскочил откуда-то из задних рядов. Не пробежал - пролетел мимо Артура, не удостоив врага даже коротким взглядом. С пальцев его, родившись в ладонях, сорвался огонь. С треском лопнули камни под кафедрой. Весело полыхнуло дерево и развешанные по стенам хоругви. И сэр Герман, командор Единой Земли, фэйери-полукровка, ничего на свете не боявшийся, кроме огня и своего рыцаря для особых поручений, не успев даже вскрикнуть, рассыпался прахом.
Епископы, сохраняя удивительный порядок, покидали соборную залу. Уже занялись огнем ближайшие к кафедре скамьи.
- Надо же, - сказал Артур, позволяя Чубарой пятиться, но поглядывая, чтоб она никого не затоптала, - они все сделали сами. Ты слишком добр ко мне, Господи. Ей-же-ей, слишком.
Уже за воротами, стряхивая с себя остатки защитных полей, он поискал взглядом Альберта. Не нашел и просто позвал в пространство:
"А ну вылезай, поросюк! Тебе сказано было: не ходить со мной?!"
"А я и не ходил, - ответил младший, избегая, впрочем, показываться на глаза, - я - не с тобой. Я... гулял просто. Тут. Рядышком".
"Уши надеру".
Хрен там! Уши тоже в списке были. Сразу после "пострелять из автомата!"

***

Рядовой миротворческих сил ООН Алексей Васильев стоял на посту возле КПП, перекрывающего один из входов в Зону. Курил, нагло нарушая устав. Про себя - вслух уже надоело - вяло, без всякого энтузиазма, ругал зарядивший с утра мелкий дождь со снегом, натертую ногу, начальство и дурацкий свой пост. За последние полгода в Зону не совались уже даже больные на голову туристы. Все знали: нет там ничего. Вообще ничего. Весь полуостров плюс куски сопредельных государств - один сплошной непроглядный туман, обнесенный колючкой.
- Ух ты! - услышал он из-за молочно-белой завесы. - Артур, это что?
И довольный смешок:
- Это - снег. Почти настоящий.
Когда из тумана, прямо сквозь колючую проволоку выехали два всадника, рядовой Васильев обалдел настолько, что позабыл инструкцию, предписывающую в случае возникновения любой - любой! - нештатной ситуации немедленно звонить куда полагается.
Он просто смотрел, машинально прикрывая от дождя тлеющую сигарету.
Всадники, один - в спецназовском камуфляже "хамелеон" и в каске со встроенным целеуказателем, второй - блин! - в средневековом костюмчике и надетом поверх вышитой куртки разгрузочном жилете, проехали мимо, почти не обратив на рядового внимания. Тот, что в камуфляже, рыкнул, правда:
- Как стоишь, солдат?
И рядовой Васильев машинально выплюнул сигарету и вытянулся по стойке "смирно".
А так - ничего. Проехали и скрылись в тумане. Только голоса еще были слышны:
- Но я не понял, за что ты собирался убить сэра Германа?
- Чтобы он не убил владыку Адама.
- Да?
- Большой мир нуждается в зле, братик. В зле, которое можно противопоставить добру и выбрать, на чьей ты стороне. Я даже знаю, почему владыка сам накинулся на командора. Он в первый раз убил человека сам, считай, тоже выбрал. Окончательно. Правда, в результате проклятия, но... уж как вышло.
- И где он сейчас? - затухая, донеслось сквозь пелену дождя.
- Понятия не имею. Мир большой. Где-то да прячется...
Когда все будет сказано и спето,
В земле, с которой сброшены запреты, -
За гранью смерти, - встретится легко
Средь яркого полуденного света
С твоих небес, погубленный рассветом
Закат горящий неба моего.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПЕРВАЯ ЗАПОВЕДЬ (Страница 1)
  • ПРОБУЖДЕНИЕ (Страница 1)
  • СТАРИКАМ ВЕЗДЕ У НАС ПОЧЕТ (Страница 5)
  • ЦИТАДЕЛЬ ПАВШИХ (Страница 7)
  • ПРОГНИЛО ЧТО-ТО... (Страница 10)
  • СЫН НЕБА (Страница 13)
  • ...ДА НЕ БУДЕТ ДРУГИХ БОГОВ... (Страница 19)


Наталья Игнатова

Врагов выбирай сам

 Читать книгу

Аннотация

Демоны, драконы, пляшущие ведьмы, чувырлы и прочие твари буквально парализовали жизнь людей. Не было от них никакого покоя, пока не появились рыцарь Артур и его названый брат маг Альберт.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Родилась в 1975 г. в Екатеринбурге. Детский сад, школа – все как обычно. Работает в газете "Уральский университет". Писать начала еще в старших классах школы, но тогда еще даже и не думала о том, что когда-то будет печататься. Первая публикация, повесть "Сказка о любви", в журнале "Уральский следопыт" особой вехой не показалась. Журнал уже давно не тот, что когда-то. Первая серьезная публикация – 2001 год, март, роман "Чужая война" в издательстве "Армада/Альфа-книга". С тех пор в том же издательстве вышло еще три книги: "Змея в тени орла" (2001 год), "Последнее небо" (2001 год) и "Врагов выбирай сам" (2003 год). Первые три книги уже выдержали переиздание в том же издательстве. Немного завидует быстро пишущим авторам, сама возится с каждой вещью подолгу. Все время кажется, что можно написать еще лучше. Обожает телесериал "Баффи, истребительница вампиров". Среди любимых писателей числит Стивена Кинга, Генри Лайона Олди, Майкла Муркока. В свободное время любит читать и играть в компьютерные игры, в том числе и на игровых серверах "Пурги".