Наталья Игнатова - Волчья верность

1 Наталья Игнатова

ПРОЛОГ

Обманув смерть, пройдя через преисподнюю, вырвавшись из адского пламени в человеческий мир, досадно обнаружить, что тебя снова пытаются убить. Досадно, но приемлемо для Зверя, убийцы и людоеда, который относится к людям гораздо хуже, чем люди к нему. А что демоном называют или Черным, так Зверь и сам не знает, кто он. Эти определения не хуже любых других, ведь надо же как-то себя называть. Имя - Тир. Порода - демон. Род занятий - убийца. По крайней мере, понятно.
Он сбежал из родного мира, чтобы в мире чужом оказаться в той же самой ситуации: под угрозой смерти. Но нельзя убегать все время, значит, нужно устраиваться на новом месте. Осмотреться, найти себе хозяина, который будет защищать и которому в обмен на защиту Тир будет оказывать услуги. Разнообразные услуги. Ведь он - мастер на все руки. Убийца, гипнотизер, врач, художник, психолог, инженер, музыкант, актер - что угодно для души? А самое главное: он может дарить бессмертие, до бесконечности продлять жизнь хозяина. Он очень ценен, демон по имени Тир.
Но его хозяином стал граф Эрик фон Геллет, человек, которому наплевать на демонические способности, на сверхъестественные возможности, на талант убийцы. Графу Эрику фон Геллету нужны были талантливые пилоты. А для демона Тира небо - родная стихия, земля же - лишь пересадочная станция.

Их, таких, набралось шестеро. Демон Тир фон Рауб по прозвищу Суслик, бывший священник Хонален Монье по прозвищу Падре, рыцарь духовного ордена Гейрманд по прозвищу Риттер, уроженец Великого Княжества Радзима Мал фон Лагодны, чистокровный лесной орк Нромагрыш Взиббмерет по прозвищу Шаграт, и человек по крови, шефанго по происхождению, талантливый полководец граф Эрик фон Геллет.

Тир поступил на службу к графу фон Геллету в 2554 году. В 2556 году Эрик фон Геллет стал императором, объединив под своей рукой весь Вальден.
В 2562 году южные соседи Вальдена, керты, совершили воздушный налет на столицу империи, что стало началом серии войн между Вальденом и Акигардамом - царством кертов. И в этом же году, на празднике Солнцеворота, Эрик фон Геллет встретил свою любовь, Хильду фон Сегель. Но вот беда, первым Хильду нашел Тир. И хотя он без колебаний отдал ее хозяину, все равно, первые камни легли в основание стены между императором и его демоном.
В 2563-м благодаря помощи Тира фон Рауба Вальден с целью грабежа захватил заокеанский город Фрейстин. Эта операция позволила начать перевооружение воздушной армии. Фрейстин же был подарен Эльрику де Фоксу, жуткому существу, больше известному под прозвищем Лонгвиец. У того были к городу свои, давние счеты.

История первая
УРОКИ СМИРЕНИЯ

ГЛАВА 1

Ступает по дюнам, железом бренча,
наш сумрачный конунг, апостол меча.
Ступает, как зверь, -
кровожадно, красиво и гордо.
Евгений Сусаров

Империя Вальден. Рогер. 2563-й год Эпохи Людей. Месяц граткхар

Тир был занят. Он всегда был чем-нибудь занят - это нормальное состояние любого разумного существа. Поправка: любого разумного существа, осознающего себя разумным. Редкий вид, если судить по поведению окружающих.
Последние несколько дней Тир был занят тем, что переосмысливал свои взгляды на Лонгвийца. Он по-прежнему терпеть его не мог, но обстоятельства вынуждали признать, что он его еще и недооценивал.
Обстоятельствами был уничтоженный - в буквальном смысле уничтоженный, даже руин не осталось, - вольный город Фрейстин.
Слухи о количестве погибших разнились - от тысячи убитых до всего населения поголовно. Достоверную информацию Тир получил совсем недавно, сведения принес Клендерт, верный и всеведущий куратор старогвардейцев. Интересы Старой Гвардии вроде бы не распространялись на судьбы уничтоженных городов, но до набега на Фрейстин считалось, что эти интересы и на заокеанские дела не распространяются, а оно вон как повернулось. Так что Клендерт, не задавая лишних вопросов, выяснил все, что требовалось.
Молодец.
Теперь Тир знал: Лонгвиец убил тысячу тридцать человек.
Примерно за полчаса.
Вот это размах! Есть чему поучиться. Непонятно только, зачем все эти убийства.

- Напряженная работа мысли, - усмехнулся Эрик, в кои-то веки появившийся на поле и даже отлетавший со Старой Гвардией несколько часов. - Суслик, ты судьбу империи решаешь или креститься надумал? О чем размышляешь весь день?
- Неделю уже, - моментально накляузничал Шаграт.
- А Хильда сказала, что четыре дня. - Эрик поглядел на Шаграта: - Кто-то из вас ошибается.
- Где четыре, там и семь, - пробормотал Шаграт и тихо сдулся.
- Не понимаю, зачем он их поубивал, - сказал Тир. - Какая от этого польза?
- И над этим ты думаешь уже почти неделю?!
- Четыре дня.
- Где четыре, там и… кхм… - Эрик грозно огляделся в поисках Шаграта. - Оно того стоит?
- Да.
- Ладно, тогда объясню, а то изведешься. Лонгвиец - шефанго, шефанго очень любят убивать, вот он и убил всех, кто дал ему повод. Для удовольствия. Исключительно для собственного удовольствия. И еще кое-что тебе может быть интересно: он закрыл доступ к месторождению. Для всех закрыл, включая самого себя. Знаешь зачем?
- Для удовольствия? - безнадежно предположил Тир.
- Верно.
- Не понимаю.
- Он живет там, поблизости. И не хочет, чтобы его беспокоили. За столько лет ему осточертело копошение людей на куче золота. Суслик, неужели Лонгвиец заинтересовал тебя только потому, что убил тысячу человек за полчаса?
- Только поэтому. Да. В нем не было ничего интересного. Или не было ничего интересного для меня. - Тир пожал плечами. - Это одно и то же. А что, вы тоже думаете, что Лонгвиец особенный?
- Загляни вечером в библиотеку, я прикажу отложить для тебя кое-что забавное.

Это действительно было забавно. Красочно оформленная брошюра, отпечатанная на дорогой бумаге. Журнал «Высший свет», тираж тридцать экземпляров. И скромное предисловие вместо колонки редактора:
«Высший свет» - закрытый журнал, издаваемый Его Королевским Величеством Реннарексом VI, милостью Божьей, королем Ниторэй.
В журнале была одна-единственная статья. Которую Эрик - видимо, не особо надеясь на сообразительность Тира, - еще и отчеркнул, мол, вот это читай, Суслик, а больше ничего не читай. С учетом того, что больше ничего и не было, предупредительность его величества Тиру сильно польстила.
Статью он прочел. Проглотил.
Но не отложил журнал, как поступал обычно, увидев и запомнив текст, а остался сидеть в кресле под пригашенной лампой, медленно перелистывая жалкие три странички.

ИМПЕРИЯ ТРАДИЦИЙ, ИЛИ ИМПЕРИЯ ЛИЧНОСТЕЙ
На Ямы Собаки в мире существуют два совершенно разных взгляда. Первый взгляд был сформирован в Оренском университете (Ниторэй). Если коротко, он заключается в следующем: Ямы Собаки - это монолит, сформировавшийся невообразимое количество тысячелетий назад, и такие мелочи, как увеличение его территорий и количества смертных подданных (даже скачкообразное увеличение) в десятки и сотни раз, не могут поколебать его устои. В немного трансформированном (поменьше расизма, побольше благости) виде это сейчас является официальной доктриной Шенга.
Вторая точка зрения была сформирована в Рогерском университете (Вальден) (частично она поддерживается и лонгвийскими учеными). По мнению вальденцев, Ямы Собаки последние двести лет сотрясает жесточайший структурный кризис. И этот кризис нарастает.
Забавно то, что обе политологические школы в качестве доказательства своих теорий приводят один и тот же факт: конфликт Ям Собаки и Ледены (2415-2429). Ниторэйцы утверждают, что именно тогда проявилась истинная мощь Ям Собаки. А вальденцы твердо уверены, что леденская резня (2428) была последним жестом отчаяния Анго, и только после уничтожения церковной верхушки, в котором принимали участие только шефанго по крови, люди, подданные Торраша, раскачались на серьезную войну.
Главная ошибка обеих школ заключается в том, что они рассматривают империю Анго как единое целое - пусть даже и разваливающееся (вальденцы).
Давайте немного повспоминаем.
2046 год - корабли Эльрика де Фокса открывают новый материк (будущий Мессар). Вскоре Эльрик основывает там конунгат. Фактически уже через пять лет Анго контролирует треть будущего Мессара. Примерно к тому же времени относится основание Тарсхолля. В 2189 году хиртазы Эльрика де Фокса врываются в Авондер, и де Фокс очень быстро устанавливает там свои порядки. В 2192 году, при прямом участии Эльрика де Фокса, Хелонр плюет на своих сеньоров (Эстремаду и Ниторэй) и присягает на верность Шенгу. В конце двадцать третьего - начале двадцать четвертого века Авондер медленно расширяется за счет Арты и Лонгви. Именно тогда человеческие купцы впервые почувствовали на себе, что такое экономическая агрессия Олльсона де Морка при полной государственной поддержке Эльрика де Фокса. В 2304 году Эльрик де Фокс основывает Наллию. В 2308 году в Ниторэй в результате династической войны к власти временно приходит Эльрик де Фокс. Всего лишь на шесть лет. Но с тех пор Ниторэй всегда выступает как верный союзник Ям Собаки. В это же время некоего Ильриса-баатура поднимают на белой кошме. С тех пор в Степи правят Ильрисиды. В 2319 году авондерская армия с ходу берет Бурзу. В 2338 году никому не известный Лик де ля Руж в клочья разносит империю Грата. Войска и деньги на войну были предоставлены владетельным конунгом Эльриком де Фоксом. В результате весь Мессар становится провинцией Анго.
Потом Эльрик умирает (впоследствии это будет случаться с ним неоднократно), и его империю сотрясает кризис. В 2344 году захвачен Вежаград. В том же году Арта поднимает мятеж против Морка. Только утопив ее в крови, Морк сумел восстановить контроль. В 2375 году убивают ля Ружа, и Ямы Собаки теряют Западный Мессар (две трети материка, между прочим).
А в 2381 году Неистовый де Фокс снова появляется на сцене. Он ничего не предпринимает поначалу. Сидит в Лонгви и копит силы. Но в первые годы следующего века начинает действовать с прежним размахом. В 2404 году при прямой поддержке барона де Лонгви на Айнодоре в результате дворцового переворота меняется власть. В 2407-м Эльрик де Фокс становится генералом ордена св. Реска. В 2408-м - Торанго. В 2409-м при прямом участии его спецслужб на трон Айнодора восходит его жена, и эльфийское государство, по сути, становится еще одной провинцией Ям Собаки (с очень широкими полномочиями, правда, ну так покажите мне, где это не так). К 2413 году две трети территории Западного Мессара возвращены под руку Ям Собаки, треть - истощена экономически и материально. Войсками командовал сам Торанго.
В 2421 году Эльрик снова умирает. Но на этот раз все готовы и никакого кризиса не случается. А в 2428 году Анго уничтожает Ледену, разом разрешив все разногласия с христианской церковью.
Потом больше чем на столетие наступило затишье, обманувшее многих, в том числе орочьего царя. И в 2542 году Эльрик де Фокс одним ударом выбивает орков из Вальдена и захватывает Радзиму. Пока все.
А теперь вспомните еще какое-нибудь владение Анго. Про Южный материк можете не вспоминать - судя по почерку, Эльрик постарался и там. Да и не играют пока тамошние государства активной роли в политике.
Вот и получается, что Анго делится на две неравные части: собственно Ямы Собаки с тысячелетними традициями и людские земли, захваченные Эльриком Осэнрэх.
А сейчас вспомните, что во всех своих землях Эльрик де Фокс создавал всевозможные учебные заведения с единой системой обучения. И именно выпускники этих школ, академий и университетов фактически возглавляют все новые земли. Они воспитаны в том духе, который хотел видеть Эльрик в своих администраторах и экономистах. И они уже не уповают на вечность и неизменность власти шефанго. Они твердо уверены, что эту вечность и неизменность создают они сами своими руками.
Кто-то хочет повоевать, господа?

2543-й год Эпохи Людей. Месяц граткхар. Николас фон Ведуц.

- Что же это за штука такая? - пробормотал Тир, сам не зная, досадует он или боится.
Почуял знакомый запах и поднял голову, принюхиваясь.
- Ты как волк, - весело сказала Хильда, - если меня украдут, ты найдешь меня по запаху?
Тир встал, поклонился:
- Если тебя украдут, я просто подожду. Часа через два тебя привезут обратно, еще и приплатят его величеству, чтобы забрал.
- Я же не все время язва!
- Все время.
Прошуршав юбками, обдав легким запахом духов, Хильда уселась в его кресло, взяла со столика «Высший свет». Полистала и отложила:
- Понятно. Эрик решил дать тебе новую пищу для размышлений, как будто мало того, что ты и так все время думаешь о Лонгвийце.
- Не все время.
- Все время! - Хильда мстительно ухмыльнулась.
- Как скажешь. - Тир сел на пол у ее ног. - Между прочим, третий час утра. По-моему, не самое подходящее время для того, чтобы бродить по замку.
- А я изображаю родовое привидение фон Геллетов. - Хильда посерьезнела: - Тир, если Эрик верит мне, то он верит мне в любое время суток. Логично?
- Эрик нелогичен.
- Ох, перестань! Ты сам-то, конечно, образец здравомыслия. Читаешь среди ночи всякие ужасы.
- Эти ужасы не противоречат учебникам истории. Но такая интересная получается штука… с учетом ужасов, выходит, что учебники все-таки врут. По крайней мере, привирают.
- В них гораздо меньше Эльрика де Фокса?
- Да. Хильда, ты ведь разбираешься в этом. Скажи, мне мерещится, или все эти события - из статьи - все до одного становились переломными моментами в истории?
- Они изменяли мир. - Хильда заглянула ему в лицо. - Эти события изменяли мир и людей в мире. Зачем тебе де Фокс?
- Хочу понять, нужно ли его бояться.
- И как?
- Судя по этой статье, Лонгвиец не разменивается на мелочи. Следовательно, мне достаточно быть мелочью, чтобы чувствовать себя спокойно. С другой стороны, не уделяя внимания мелочам, хрен бы он чего добился… извини. Так что уже можно начинать бояться. Чего он хочет сейчас?
- Эстремаду, - не задумываясь, ответила Хильда. - Это всем понятно, даже тем, кто не имеет возможности читать «Высший свет».
- Я сейчас думаю, кто же из нас прогадал, когда я пообещал, что ноги моей не будет в его городе. Всегда был уверен, что я остался в выигрыше.
- А теперь?
- А теперь не уверен. Пойдем гулять, Хильда. Весна на дворе, а мы в библиотеке сидим.

Да. В Вальдене заканчивалась весна, и днем припекало солнце, а ночи становились все теплее. Тир виделся с Хильдой почти каждую неделю, и порой они целыми ночами до утра бродили по городу, по безлюдным улицам, избегая встреч с патрулями ночной стражи. Тир отдавал Хильде посмертные дары, чтобы она не чувствовала себя уставшей после этих прогулок. Раньше он не делился посмертными дарами с женщинами, раньше он не думал, что их можно отдавать не для дела, не для того, чтобы спасти жизнь нужного человека, а просто так. Ни для чего.
Его расписание стало слишком плотным даже с учетом круглосуточного бодрствования. Часов пятнадцать уходило на еженощную охоту за кертами, оставшееся время - на занятия с гвардейцами. Параллельно с этим приходилось заниматься еще целой кучей разных дел. И уже несколько раз Тир ловил себя на неприятном и опасном состоянии неуверенности - он стал бояться ошибки. Неизвестно какой, неизвестно в чем… просто стал сомневаться в том, что все и всегда делает правильно. Стал чуть дольше - со стороны и незаметно, но самого-то себя на таких моментах всегда поймаешь - размышлять, перед тем как принять решение.
Впрочем, на новых скоростях эти доли секунды не имели значения. И не будут иметь до тех пор, пока Старая Гвардия будет сохранять за собой преимущество в скорости.

А в Лонгви купили партию новых болидов. Купили для Летной академии. И сейчас эти машины осваивали первокурсники. Они уже научились управлять старыми болидами, но умение еще не превратилось в инстинкт, и их легче было переучить. По слухам, обучением занимались сам Лонгвиец и еще один парень по имени Фой де Трие.
С этим де Трие стоило бы познакомиться, глянуть, кто же это настолько талантливый, что выучился летать на новых машинах так же быстро, как старогвардейцы.
Кертский царь купил у Вотаншилла пару скоростных болидов, кертские маги разобрали машины по винтику, первую загубили зря, но на основе второй поняли принцип работы нового двигателя. Никакой он был, как выяснилось, не новый. Всего-то и отличий, что духам, обитающим в этих двигателях, дали чуть больше свободы.
Керты взялись лепить скоростные болиды как куличики. Да, эти машины были дороже в производстве - большая свобода подразумевает более комфортные условия существования духов, - но не в десять раз. И для вальденцев, воюющих с кертами на кертской территории, очень важно было не упустить момент и истребить как можно больше пилотов, осваивающих новые болиды. Этим сейчас старогвардейцы и занимались.

Старая Гвардия получала сведения о расположении учебных летных полей, прибывала на место, уничтожала воздушные патрули на их медлительных болидах, истребляла зенитные расчеты, а потом - кертских пилотов, которые учились летать на скоростных машинах. Последние были пока беспомощны как младенцы, только-только начинающие ходить.
Честно говоря, против новых машин, точнее, против пилотов, научившихся летать на новых машинах, воевать пока было некому. Для эффективной войны требовались принципиально иные зенитные орудия, принципиально иные системы наведения, возможно, принципиально другие зенитчики. Кертские пилоты пытались выманивать Старую Гвардию на малые высоты - разумная тактика, с учетом того, что прежние машины, даже утяжеленные акигардамские модели, были гораздо маневренней новых. Но дело в том, что старогвардейцы охотно выманивались на любые высоты. И на любых высотах воевали с убийственной эффективностью.

У них проблем с переучиванием не возникло. Ни у кого из них.
Тир, тот просто вспомнил, как летал на Земле, - новые болиды по-прежнему не могли потягаться в скорости с земными спортивными моделями. Остальные побарахтались какое-то время на максимальных высотах, привыкая к новым правилам, а дня через два пообвыклись. Не прошло и недели, как вся Старая Гвардия уже резвилась на предельно малых высотах, с детским восторгом демонстрируя Эрику, на что способны их новые замечательные машины.
У кого новые. А у кого все по-старому. Тир на новый болид не стал даже смотреть - сразу велел переставить двигатели и амортизационное кресло на Блудницу. Никто не удивился. Падре только признался чуть позже, что им всем было интересно поглядеть, как же он будет решать проблему выбора.
Даже Казимир не стал смеяться. Это показалось странным, потому что обычно светлый князь не упускал возможности пройтись на тему Блудницы и ее хозяина. Точнее, проходились-то многие: процесс был цикличным и повторялся примерно раз в полгода, но Казимир, в отличие от этих многих, не фантазировал на темы сексуальных перверсий, а, наоборот, различными способами пытался разубедить Тира в том, что Блудница - живое, разумное создание. Способы чаще всего сводились к высмеиванию, порой довольно изощренному, и напоминали Тиру вольное переложение «Настольной книги атеиста» - знаменитого «справочника, рассчитанного на пропагандистов, агитаторов, партийных и советских работников».
Тир ничего не имел против «Настольной книги атеиста».
Против княжеского чувства юмора тоже.
Во-первых, привык, во-вторых, иногда это бывало забавно. А вот против несвойственного Казимиру поведения у него было что сказать. Он не любил, когда люди (или нелюди, все равно) ведут себя необычно, потому что необычность слишком легко может превратиться в непредсказуемость.
И точно. Казимир оправдал худшие ожидания. В один прекрасный весенний вечер он заявился в гости и без экивоков попросил Тира вывести его на лонгвийских контрабандистов.
Светлому князю приспичило самому собрать себе скоростной болид.
…В принципе это было возможно. Только строго запрещено. Кертам, тем - пожалуйста, они никаких конвенций не подписывали. А Вальдену - нельзя.
- Тебе зачем? - спросил Тир.
- Машина, которую я соберу своими руками, будет живой, - уверенно сказал Казимир.
Тир не понял. Машины все живые, без разницы, кто и какими руками их собирает. Просто большинство машин спит.
- Суслик, - Казимир был недоволен, - у тебя свои методы, у меня свои. Ты же не думаешь, что знаешь объективную и абсолютную истину?
- Вода мокрая, - сказал Тир, - сажа черная, машины живые. На объективность не претендую.
- Это будет моя машина, - светлый князь сделал акцент на слове «моя», - и я оживлю ее по-своему. Ты поможешь мне купить детали?
- Помогу.
Тир подумал, не слупить ли с Казимира десять процентов комиссионных за посредничество, и решил, что лучше не надо. Казимир ведь поймет, что дело не в деньгах, а в принципе, и непременно вообразит себе, что Тир, таким образом, снова хочет чему-то его научить. Вообразит-то правильно, но обидится, а обиженный Казимир - это проблема. Он и так в последние пару лет обижается чаще, чем его обижают.

ГЛАВА 2

Я - пыль небес и небу господин.
Джэм

Блудница пребывала от обновы в полном восторге. Каждый взлет для нее был как первый. Каждое возвращение домой - великое огорчение. А еще она полюбила танцевать.
Подчиняясь музыке, отдаваясь музыке, она забывала обо всем, кроме музыки и неба. Или, может быть, Тиру хотелось верить, что она забывает. Что Блудницей управляет не только он сам, но и ее собственная воля.
Без «может быть». Верить - хотелось, но, увы…
У Блудницы была воля, у Блудницы была душа, но Блудница оставалась машиной - существом, полностью зависящим от человека… от демона. Все равно. Сама она, даже если бы захотела, не могла перехватить управление. Прервись контакт пальцев с податливыми кнопками, и Блудница погасит двигатели, пролетит какое-то время по инерции, а потом просто повиснет между землей и небом. Она будет недовольна, она будет настаивать на продолжении полета или - как в последнее время - на продолжении танца, но вести в этом танце способен только Тир.
Жаль. Хотя жалеть об этом так же нелепо, как о том, например, что солнце не зеленое.
Он мог бы заставить Блудницу летать без него - это он умел. Подавить волю машины, подчинить ее душу, сделать частью себя. И не нужен будет физический контакт, не обязательно будет даже находиться в кабине. Болид, превращенный в придаток человека, станет игрушкой с дистанционным управлением. Крепко спящей, сломанной игрушкой.
Отвратительно. Вот так и теряют остатки способности любить.
А Тир любил свою машину. Когда речь шла о Блуднице, он без колебаний использовал слово «любовь» и не сомневался, что способен испытывать такие чувства, не сомневался, что имеет на них право. Блудница любила его. Чувствовала его сожаление несмотря на то, что Тир и сам-то не был уверен, действительно ли он сожалеет о невозможном. Она старалась, его любимая, прекрасная, отзывчивая машина, она очень старалась, но никак не могла понять, чего же он хочет.
Впрочем, это непонимание не портило их отношений.

Танцевать первым придумал Шаграт. Он выклянчил у И'Слэха-старшего дгирмиш (архитектор понятия не имел о том, что магические предметы, изготовляемые в Лонгви, запрещены к распространению за пределами баронства), потребовал у Тира записать на кристаллы разную музыку и однажды, напившись пьян, исполнил для благодарной публики «Шампусик» - дикарский танец, сочетающий все элементы высшего пилотажа, максимальную скорость, минимальную высоту и «Полет шмеля» в качестве музыкального сопровождения.
Тир смотрел, как бешено вращается над самой землей болид Шаграта, и думал, что точно так же беспокойно ведет себя сейчас в гробу Николай Андреевич Римский-Корсаков.
В Саэти хватало и собственной хорошей музыки, но здесь действовал закон об авторском праве, а Тир предпочитал не нарушать законы. Купить лицензионные кристаллы можно было только в Лонгви, - а путь туда был ему заказан, - либо в Вотаншилле - за такие деньги, что лучше уж нарушать законы.
В общем, в придачу к земным мультфильмам, земным книжкам и земному кино Тир стал поставщиком земной музыки. Он рад был бы переложить часть своих обязанностей на плечи Казимира, который тоже обзавелся мнемографом, но, к сожалению, для того чтобы пользоваться этим устройством, требовалась особым образом тренированная память. Любой мог запечатлеть на мнемографе картинку, которую видел в этот же момент времени, любой мог записать музыку, которую слышал в данный момент, или текст, который сейчас читал. Но использовать мнемографы по назначению, то есть записывать на них воспоминания, умели только маги - их учили. И Тир - он никогда ничего не забывал, если не прилагал к этому специальных усилий.

Казимир тоже заинтересовался танцами. Правда, со своей, специфической точки зрения. Он взялся разрабатывать формальные упражнения для своих летающих пехотинцев. С легкой руки Шаграта Казимировых «Драконов» называли в гвардии исключительно «Дроздами», что провоцировало столкновения и взаимное непонимание. «Дрозды» выходили из стычек победителями, поскольку летать еще толком не умели, зато драться были выучены так, что зависть брала, но остальные пилоты запоминать название «Драконы» категорически отказывались.
Старогвардейцев, естественно, никто даже пальцем не трогал. Все-таки «Дрозды» - это вам не «Стальные», нос у них не дорос на лейб-гвардию кидаться.
Тир слушал, как Казимир излагает ему свои идеи, думал, что князь-то тоже идеалист, еще думал о том, что он мог бы, пожалуй, научить людей Казимира чувствовать себя в воздухе так же уверенно, как на земле…
А еще завидовал.
Он не в первый раз завидовал Казимиру, хотя чаще всего относился к нему с легкой снисходительностью. Но этой весной зависть стала привычной и естественной, такой же привычной и естественной, как восхищение боевым мастерством светлого князя. Дело в том, что «Дрозды» научились летать на скоростных болидах.
Летать на старых они никогда не умели, им и переучиваться не пришлось.

«Дрозды» получили новые машины сразу после старогвардейцев. Тир сам обратился к Эрику с просьбой об этом и настаивал на ее выполнении, рискуя навсегда лишиться императорского расположения. Он ругался, он ныл, он обижался, он угрожал, он шантажировал, и он своего добился. Теперь у группы Казимира были новые болиды, и очень скоро - пожалуй, уже в конце лета - «Дрозды» могли присоединиться к старогвардейцам в охоте за пилотами Акигардама.

А легат Старой Гвардии разрывался между столицей, гвардией и охотой на кертов. И ломал голову, пытаясь придумать, как же пересадить на скоростные болиды драгоценных императорских ветеранов, не потеряв при этом половину из них убитыми, а другую половину - искалеченными. Отчеты о переучивании кертских пилотов не внушали оптимизма. Бились керты. Даже на максимально возможных для них высотах и то бились - размазывались о землю раньше, чем привыкали по-новому рассчитывать время на маневр.
И вальденские гвардейцы тоже бились. Правда, пока обходилось без смертей и даже без ранений - Эрик ничего не приказывал, но отчетливо дал понять, что его гвардия стоит посмертных даров. Тиру не жалко было посмертных даров… то есть жалко, но не настолько, чтобы разочаровать своего императора, к тому же сейчас в гвардейском полку служило немало его собственных учеников. Он не понимал, как относиться теперь к словам Эрика, сказанным в начале их знакомства, о том, что посмертные дары - это отвратительно, но думать на эту тему было слишком опасно. Эрик противоречил сам себе, а Тир меньше всего хотел бы поймать хозяина на противоречии. И он не думал. Но ему хватило одного взгляда на то, что остается от врезавшегося в землю скоростного болида, чтобы понять: посмертные дары посмертными дарами, а вот нервы - это нервы, и они не железные.
Машины-то за что калечатся? За какие такие имперские идеи?

- Что ты предлагаешь? - спросил Эрик с легким раздражением. - Раз явился с претензией, значит, что-то уже придумал, так?
- Так точно, ваше величество. Нам нужны либо летные тренажеры с максимальным уровнем достоверности, либо генераторы защитных полей.
- Нет, - сказал Эрик.
- Это выйдет дешевле, чем ремонт новых болидов.
- Суслик, ты не забыл, что мы не ремонтируем новые болиды? Или ты думаешь, что я об этом не помню?
Нет, Тир не забыл и не надеялся, что Эрик забудет. Старогвардейцы сами поставляли вальденским ВВС достаточное количество скоростных болидов. Трофеи, взятые у кертов, после минимальной переделки годились на роль тренировочных машин. А поскольку керты производили свои болиды быстро и дешево, недостатка в трофеях Вальден не ощущал. На всю воздушную армию не хватит, а на гвардейский полк - запросто.
Подумать только, еще в начале коссара Эрик переживал насчет дороговизны новых болидов, а теперь керты стали их поставлять иногда штук по десять за ночь. Конечно, в бой на трофеях не пойдешь, но привыкать на них к новым скоростям - самое то. И ведь не объяснишь его величеству, что разбившиеся машины долгие часы кричат от боли. Что машины не умирают сразу.
Не объяснишь его величеству, что этот крик сводит с ума днем, а память о нем мешает охотиться по ночам.
Чтобы Тир фон Рауб пожалел кого-то… да хоть бы и «что-то», без разницы! Это смешно. Тир и сам знал, что это смешно.
Силовые поля, способные защитить машину от страшного удара о землю, стоили слишком дорого, чтобы покупать их из-за чьей-то прихоти. Но дело было не в деньгах.
- Дело не в деньгах, Суслик, - словно прочтя его мысли, заговорил Эрик, - мы с тобой не раз спорили на эту тему и, видимо, будем спорить еще. Я категорически против тренажеров - на них учатся лонгвийцы, и что-то я пока не вижу среди них ни одного толкового пилота. Я категорически против защитных полей. Летать учатся только в бою. Только в настоящем, реальном деле. До тех пор пока пилот знает, что не может погибнуть, он не способен ничему научиться.
- Эрик…
- Пожалуйста, воздержись от спора. Ты знаешь мою точку зрения, я знаю - твою. Моя подтверждается, твоя - остается чистой воды теорией.
- Мне кажется, я подготовил для вас достаточно пилотов, чтобы претендовать на практические познания.
- Тарсграе, Суслик!.. Кто бы тебе, наконец, объяснил, как полагается разговаривать с императорами! Ты неплохой наставник, твоими стараниями все гвардейцы скоро пересядут на скоростные болиды, но твоя основная задача - воевать, а не учить. Вот и воюй.
- Неплохой? - недоверчиво переспросил Тир. - Всего лишь? Эрик, да я лучший! Черт, это же так просто, а вы никак не поймете…

Эрик не понимал. Ну и ладно, он все равно был отличным командиром и хорошим хозяином. На службе Эрику Тир давно забыл, что такое голод: он мог убивать, сколько захочется, мог летать, мог даже учить других, когда ему давали такую возможность.
Казимир тоже не понимал. Да и наплевать бы на Казимира, но тот собирал у себя в поместье новую машину и время от времени (когда у Тира появлялась свободная минута) обращался за консультациями. А что вы хотели? Это только на первый взгляд кажется, что здешние болиды устроены проще, чем земные. В смысле, они проще, конечно, причем настолько, что нельзя даже сравнивать, но, учитывая, что Казимир за свою жизнь собрал только парочку компьютеров, а вообще-то был по образованию и образу жизни программистом, понятно, что он столкнулся с непредвиденными сложностями.
Тир по образованию был кем попало, а по образу жизни, так просто страшно сказать кем, собрать мог что угодно из чего угодно, причем без доработки напильником - спасибо урокам труда в детдоме, - но к идее самостоятельной сборки болида относился неодобрительно. Считал нерациональным расходованием сил и времени. Если есть люди, специально обученные делать болиды, за каким чертом браться за сборку самому?
Подход этот распространялся не только на машины, а вообще на все сферы человеческой деятельности. «Беда, коль пироги начнет печи сапожник…» Ну, беда - не беда, многое зависит от того, из какого места у сапожника руки растут и способен ли он прочесть поваренную книгу, однако хорошего мало, это точно. Потому что такая ситуация либо означает отсутствие в социуме грамотных пирожников, либо приведет к проблемам на обувном рынке.
С князем Тир своими мыслями не делился. Казимиру не мысли были нужны, а консультации и практическая помощь.

В первый раз, увидев в его мастерской то, что должно было стать скоростным болидом, Тир не удержался от восхищенного возгласа:
- О, Ежик!
- Какой это тебе ежик?! - сердито отозвался Казимир. - Я назову его Моргенштерн.
- Ты б его еще Люцифером назвал, умник! Думаешь, если не по-здешнему, так никто и не поймет?
- Ты, Суслик, фатально необразован. Моргенштерн - это вид оружия, шар с шипами или шипастая палица.
- Понапридумали, - проворчал Тир. - Цепы - оружие трудового крестьянства. Окинавский крестьянин ударом ноги убивал всадника вместе с лошадью. Красные кхмеры забили мотыгами два миллиона интеллигентов. Кстати, у Пол Пота было европейское образование, но вот скажи мне, Казимир, откуда в Камбодже два миллиона интеллигентов?
Взгляд светлого князя малость остекленел. Такого подвоха, как вопрос в потоке сознания, Казимир явно не ожидал.
- Спать тебе надо чаще, - сказал он наконец.
Тир молча развел руками. Спать, может, и надо, но выходные случаются отнюдь не каждую неделю, и глупо тратить свободное время на всякую ерунду.

Ежик ерундой не был. Медленно, но верно набор деталей превращался в боевую машину. Казимир справлялся. Вот только то, что он делал, не собиралось просыпаться. И не проснулось бы без вмешательства Тира.
Имя угадано неверно. Проблема не только в имени, но и в нем тоже. Тир угадывал имена с ходу, сразу и безошибочно. Имя нельзя дать, оно есть с самого начала, единственно верное, его можно только произнести вслух, для подстраховки, если ты не уверен в том, что машина проснется без этого. Ну или для удовольствия - вот, например, Блудницу чертовски приятно звать по имени. А болид, оставшийся на Земле, предпочитал быть просто болидом.
Ежик был Ежиком. Утыканный шипами фюзеляж и таран, похожий на любопытный острый нос, не оставляли места для фантазии, как бы ни тянуло Казимира к красивым, грозным именам. Моргенштерн! Это ж надо, а! Еще бы алебардой машину назвал!
Однажды предложив свою помощь в пробуждении и получив отказ, больше Тир не навязывался. Он был уверен, что ничего у Казимира не выйдет, и не слишком об этом жалел, потому что разбудить свой болид Казимир хотел не для того, чтобы рядом было живое существо, а исключительно от лени…
Или как там называется стремление людей облегчать себе жизнь?
Стремление, кстати, полезное и почти всегда целесообразное, но не в случае Казимира Мелецкого.
Что ему было нужно? Да летать он хотел научиться!
Сначала Казимир носился с идеей почувствовать болид как собственное тело. Мысль здравая, по этому пути идет большинство пилотов, и почти все добиваются результата. Казимир тоже добился - не зря же в гвардию попал. Другой вопрос, что собственное тело, оно у всех разное, с разными возможностями. Поэтому кто-то летает похуже, кто-то получше, а кто-то служит в Старой Гвардии… Старогвардейцы, все, кроме Тира, именно так болиды и воспринимали - садясь в кабину, они как будто сами превращались в свои машины. Казимир остановился где-то рядом и продвинуться дальше не смог.
Что ж, он посмотрел на Блудницу и решил, что если его болид будет сам делать то, что нужно хозяину, это решит проблему и позволит ему сравняться со старогвардейцами. Чушь, конечно, но чушь безобидная. А разочарование от неудачи ненадолго, но отвлечет Казимира от мыслей о том, что до Старой Гвардии ему еще расти и расти.
Все равно ведь не дорастет.

ГЛАВА 3

Ты называл меня любимым псом, а я был волк.
Евгений Сусаров

Империя Вальден. Рогер. Месяц тольнейх

Хорошо было влететь под крышу родного ангара. Игнорируя восхищенные взгляды, лихо развернуться и посадить машину точнехонько на козлы. Особый шик был в том, чтоб проделать это всем пятерым одновременно.
Раньше по их поводу заключались пари: пилоты и техники никак не могли поверить, что возможно вот так, всем вместе, абсолютно синхронно совершать взлет и посадку. Нарушая при этом, кстати, правила техники безопасности, потому что взлетать и садиться следовало на летном поле, а в ангар машину доставляли техники, и они же устанавливали ее на козлы.
Пари давно уже не заключались - нынче каждый первокурсник знал о том, на что способна Старая Гвардия, а чего не знал, то придумывал. Легенды рождались и множились, изменяясь при передаче из уст в уста и из газеты в газету настолько, что порой невозможно было понять, какой же из старогвардейских подвигов послужил исходным материалом.

- Су-услик… - протянул Падре странным голосом. - Тебя ждут.
Но Тир уже и сам увидел. Непонятно только, почему Падре вообразил, что ждут именно его… ох, ладно врать-то, Тир фон Рауб!
Хильда в амазонке и невероятных размеров шляпе сидела на раскладном походном креслице у крыльца командного пункта. Рядом паслась здоровенная лошадь, выщипывая выросшую на пригреве молодую траву. На лошади было дамское седло. Поодаль, держа под уздцы своих коней, стояли двое «Стальных».
Комитет по встрече, блин. И к чему это все?
- Здравствуй! - Хильда протянула ему руку, и Тир помог ей встать из кресла. - Ты помнишь, какой сегодня день?
- Какой?
Он задумался… Восьмую годовщину коронации Эрика старогвардейцы благополучно пропустили, занятые охотой на кертов. Больше вроде в этом месяце никаких событий не было.
- Считается, что сегодня твой день рождения, - сообщила Хильда, - господи, Тир, об этом знают все, кроме тебя. Я принесла подарок.
Откуда-то из сбивающих с толку волн переливающегося шелка она извлекла обитую бархатом шкатулку.
- Открой. Обещаю, что внутри не гадюка.
- Какая жалость, - пробормотал Тир, щелкнув золотым замочком.
Внутри действительно была не гадюка. По синему бархату извивалась тонкой работы золотая цепочка с медальоном, с которого улыбался обаятельнейший чертенок в летном шлеме со сдвинутыми на лоб очками.
Тир, даже если бы хотел, не смог сохранить серьезность, увидев эту улыбку.
Короткие чертячьи рожки торчали сквозь специальные вырезы в шлеме, а длинный чертячий хвост залихватски выгибался, демонстрируя гордость духа и силу характера. Н-ну, по крайней мере, Тир именно эти слова подобрал для определения выраженных изгибом хвоста эмоций, хотя, пожалуй, «имел я всех в виду» подошло бы гораздо лучше.
- Нравится, - с удовольствием констатировала Хильда.
- Спасибо, - сказал Тир.
И с изумлением понял, что утратил контроль над ситуацией и не может выстроить правильную схему слов и поступков. Хильда застала его врасплох… теперь, кроме «спасибо», в голову ничего не шло, а, главное, отстраниться, проанализировать свое поведение не получалось - мешала растерянность и, да, благодарность. Тир попытался собраться, придавить эмоции, но Хильда вынула чертенка из шкатулки и надела ему на шею.
- Носи, - велела она. - Не снимай. Он заговоренный.
И поцеловала.
Его целовали десятки разных женщин. Многие - гораздо красивее Хильды. Так что, по всем правилам, он не должен был испытать ничего нового. Уж точно не должен был испытать шок…
- Бог не хранит тебя, - прошептала Хильда уже без намека на веселье, - пусть хоть дьявол побережет. Обещай, что будешь всегда носить его, Тир, ладно?
- Ладно, - легко сказал Тир. - Обещаю.

Старогвардейцы вернулись из Акигардама в Вальден, в столицу, предвкушая аж семь выходных дней. Умотались все, как черти перед Рождеством. Паршивая работа доставалась им последние полтора месяца. Они уничтожали пилотов, едва-едва успевших встать на крыло, и Старая Гвардия медленно, но необратимо начала попадать в зависимость от посмертных даров.
Тир уже десять лет делился со старогвардейцами запасом жизней, но все эти годы он отдавал посмертные дары с тем, чтобы они сразу израсходовались: отвели неизбежный удар, залечили раны, сняли последствия перегрузок. Сейчас Старая Гвардия летала в условиях, где им не грозило ничего или почти ничего. Тир отнимал посмертные дары, делал запас, но - как и на Земле - он не мог забрать себе все до капли. Что-то, какие-то крохи, доставались тем, кто летал вместе с ним. Крохи чужих жизней, самого сильного и сладостного наркотика из всех, доступных людям или богам.
Тир не знал, как остановить процесс привыкания. Не забирать посмертные дары? Он попытался - честно попытался, благо успел приобрести изрядный навык бессмысленных, пустых убийств. Но получилось еще хуже. Поступаться собственными интересами ради непонятно даже чего - не то чужого душевного спокойствия, не то чужой совести - это было настолько противоестественно, что помешало летать.
В небо нужно подниматься с чистым сердцем и ясными мыслями. А уверенность в том, что люди, с которыми ты делишь небо, мешают тебе жить, уж точно не способствует ни ясности, ни чистоте.
Они не мешают!
После первого же опыта, после первой же попытки отказаться от посмертных даров ему пришлось вдалбливать себе эту мысль едва ли не насильно. Грань между привязанностью к старогвардейцам, привязанностью, очень похожей на дружбу, и инстинктивным желанием уничтожить их, как помеху, оказалась настолько тонка, что Тир сам себя испугался.
Он думал, что считает их, умеющих летать, поднявшихся в небо, ровней себе.
Он ошибся.
Не представляя, как сформулировать все это в докладе Эрику, Тир даже рассмотрел мысль о том, чтобы не говорить вообще ничего. Плохая была мысль. Негодная. Не сказать, в данном случае - то же самое, что соврать. А врать - это отвратительно.
- Не понимаю, что тебя беспокоит, - заметил Эрик, - у старогвардейцев появляется потребность в убийстве? Так это естественно для людей. В своей тяге к убийствам ты - не исключение.
- Им понравится убивать, - объяснил Тир.
- Насколько сильно?
- Так же, как мне. - Он подумал и добавил, глядя мимо Эрика: - Я не всегда могу с этим справляться.
- И, однако, ты не замечен в убийствах, кроме как на войне. Значит, справляешься.
- Не замечен…

…Смотрит мимо. Морда каменная. Руки по швам.
Сердится.
Легат Старой Гвардии сердится на своего императора так часто, что это, кажется, тоже начинает входить в привычку. У императора. И у легата.
Легат убежден, что император во всем должен быть лучше других людей, должен быть умнее и понятливее; как же иначе, ведь ему оказали честь и выбрали в хозяева…
А император ну никак не желает соответствовать!
Эрик постарался не улыбнуться. Нельзя давать себе волю, а то этот хмурый парень со смешным прозвищем быстро почует, что, с точки зрения Эрика фон Геллета, его злость выглядит забавно и почти трогательно. Демон, беспокоящийся о душевной чистоте вверенного ему подразделения… Абсурд.
Грэй прав, демон из Тира фон Рауба негодный. А вот командир - отличный.
- Если ты умеешь преодолевать тягу к убийствам, значит, и они смогут. Суслик, они не дети.
Взгляд меняется. Теперь смотрит в глаза.
- Ваше величество! Они могут стать такими же, как я.
- Это так плохо?
Судя по его лицу - это просто ужасно. Гораздо ужасней, чем непроходимая тупость императора, не способного понять, насколько велика предполагаемая опасность.
Эрик знает все, что рассказывают про его демона. И знает, что все, кто сочиняет и пересказывает слухи, понятия не имеют, что такое этот демон на самом деле. Больше того, демон и сам не знает, что он такое. Считает себя воплощенным злом, уверен, что все вокруг думают так же… Но чего за ним не водится, так это склонности к преувеличениям реально существующих проблем.
- Это плохо, ваше величество. Для людей это несовместимо с жизнью.
Интересно, почему же? Многие люди любят убивать. Есть и такие, которые нуждаются в убийствах. Однако те из них, кто умеет обуздывать свою кровожадность, живут и здравствуют.
- Те, кто нуждается в убийствах… - бормочет Тир, позабыв про «ваше величество», - это совсем другое. Эрик, я знаю, что все, попавшие в зависимость от посмертных даров, умерли раньше срока.
- Почему?
- Я убил их.
Вот так.
Тир фон Рауб, как всегда, только кажется предсказуемым.
- И что же ты предлагаешь?
Без вариантов решения этот парень о проблемах не заявляет. Правда, и о том, что решение есть, без приказа не сообщит. Никакой инициативы - он предупреждал об этом еще десять лет назад. Эрику давно уже было интересно, возможна ли ситуация, чтобы Тир явился с текущим докладом, в котором поднята проблема, не имеющая решения… Точнее, в котором нет предложений по решению неразрешимых проблем. Ну скажем, если они, проблемы, возникли за полчаса до того, как доклад должен быть сдан.
Нет, пожалуй, лучше - за десять минут. За полчаса Суслик способен предложить от пятнадцати до тридцати вариантов выхода из положения.
На сей раз, однако, предложений было всего два.
Первое - изменить условия договора. Больше никаких посмертных даров, отнятых в бою. Эту идею Эрик отверг сразу, несмотря на ее простоту и эффективность.
Их с Тиром сотрудничество началось с полного запрета отнимать чужие жизни, и если бы Эрик не отменил это условие, у него не было бы сейчас ни Тира, ни Старой Гвардии, ни, может статься, империи. Выяснилось, что присутствие при процедуре изъятия посмертных даров опасно для людей. Что ж, это не повод рисковать демоном, лишив его запаса жизненных сил. Понятно, к чему подводит этот маленький казуист - к мысли, которую Эрик должен озвучить сам, к разрешению компенсировать жизни, потерянные в бою, за счет мирного населения.

1 Следующая страница


Волчья верность 2

Но это невозможно.
- Это невозможно, - повторил Эрик вслух.
Тир улыбнулся уголком рта, и его императорское величество почувствовал себя так, будто успешно сдал какой-то важный экзамен. Чума на всех на свете демонов! И что же было бы, не отвергни он предложенный вариант?
- Я не знал бы, что о вас думать, ваше величество.
О да. Звучит угрожающе.
- Второй вариант лучше первого?
- Не намного. Я могу заменить зависимость отвращением.
- Каким образом?
- Основываясь на боевой задаче, которую мы решали в последние полтора месяца. Если не перебить кертских пилотов сейчас, пока они только учатся летать, то эти же пилоты, став постарше, перебьют в десять раз больше вальденцев - это правда, но я могу сделать так, что мы посмотрим на ситуацию другими глазами.
- Подробней.
- Пожалуйста. То, что мы делали, - это уже не война. Это планомерное и последовательное истребление. Занятие мало того что грязное, так еще и бесчестное. Оно сродни убийству детей. Вы ведь и сами это понимаете, правда, ваше величество?
Эрик не вздрогнул, но это стоило ему изрядного усилия.
Тир глядел в упор ледяными, злыми глазами. Кривоватая улыбка превратилась в ухмылку, полную яда. Но тут же взгляд потеплел, и легат Старой Гвардии опустил голову, исподлобья, чуть виновато взглянув на своего императора:
- Показать проще, чем объяснять.
- Убийство детей?
- Подход индивидуальный, - Тир пожал плечами, - для вас аргументом стало это сравнение. Но вы прочнее большинства старогвардейцев. Разумеется, сама по себе охота на кертов со временем выпадет из цепочки, останется связка: посмертный дар - отвращение. Если вы позволите мне действовать, я начну с Риттера и Мала, они - слабее других, Риттер в силу убеждений, Мал - потому что добрый. Падре покрепче, но когда в группе начнется цепная реакция, воздействовать на Падре станет легче. О Шаграте можно не беспокоиться, ему наплевать, кого, за что и как он убивает, но ему и на посмертные дары наплевать.
- А тебе?
- Вы же знаете.
- Я не о посмертных дарах.
- Я тоже.
- Бессмысленный вопрос, - произнес Эрик, скопировав не однажды слышанные, наизусть выученные, терпеливые и холодные интонации. - Ты клевещешь на себя, легат. И делаешь это с завидным упорством. Взгляни на ситуацию с этой стороны, тогда, может быть, поймешь, что мои вопросы не лишены смысла.
- Вы ошибаетесь. Ваше величество.
- И ты до сих пор не научился разговаривать с императорами. Ладно, поступай, как считаешь нужным. Я тебя больше не задерживаю.

ГЛАВА 4

Одинокой порой ночною
Осторожней твори желанья.
Хэмси

Империя Вальден. Поместье Гаар. Месяц элбах

Что делать, Казимир не знал. Но просить помощи ему не хотелось. Он не считал зазорным обращаться за консультациями в тех вопросах, в которых не был специалистом, но совершенно невозможно было расписаться в своей некомпетентности сейчас, когда Моргенштерн был собран и испытан, а обещанного оживления так и не произошло.
В чем проблема, Казимир не понимал. Работая над машиной, он все сделал правильно, он вложил в болид душу. Не в буквальном смысле, конечно, но все равно этого должно было быть достаточно, отец говорил, что этого достаточно, а отец знал о живых машинах все, что только может знать изобретатель о своем детище.
Да, отец работал в другом мире и машины собирал не из стали и дерева. Светлому князю Себастьяну Мелецкому служила материалом чистая энергия, почерпнутая на разных мировых планах и искусно заключенная в материальную оболочку, однако сам он всегда говорил, что с энергией должны работать люди, а драконы способны вложить душу в любой объект. Главное, подойти к процессу с любовью, а в идеале - создать этот объект своими руками… Речь не шла именно о руках, смысл был в том, чтобы создать самому, а чем - неважно.
Казимир смотрел на свой болид, безучастно покоящийся на козлах. Черный, мощный, усеянный толстыми, прочными шипами… черт бы его побрал, он действительно походил на ежа. Это все Тир, язви его, сбил с толку дурацкими сравнениями. Не понимает он тяжелых машин, считает, что бой выигрывается маневром и скоростью, а между тем керты успешно доказывают преимущество бронированных болидов. И доказывали бы еще успешнее, если бы старогвардейцы не лупили их, используя свои сверхъестественные возможности.
- Ну Суслик!.. - Казимир сердито покачал головой и отвернулся от машины.
Называть Тира этим прозвищем он так и не привык, несмотря на то, что сам же прозвище и придумал.
Каждый раз приходилось делать усилие.
Хотел-то ведь выдумать что-нибудь обидное, сейчас уже и не вспомнить зачем и почему; потому, наверное, что сам, в свою очередь, обиделся на что-то. Хотел обидеть в ответ, а получилось, что насмешил. И прозвище прижилось.
Казимир знал силу слов. И знал, почему Тиру понравилась глупая, смешная и безобидная кличка.
Но что же делать с Еж… с Моргенштерном? Называть по имени, относиться как к живому существу с самого начала, еще с того момента, пока нет машины, а есть лишь набор деталей, любить… все это само собой разумеется, но, как выяснилось, этого недостаточно.
Неужели отец ошибался?
Нет, отец не мог ошибаться хотя бы потому, что никогда не озвучивал свои мысли до тех пор, пока не проверял их на практике. Отец работал только с компьютерами, но это не имеет значения, ведь сказано же: «Драконы способны вложить душу в любой объект…»
Значит?..
Казимир хмыкнул. Мысль, пришедшая в голову, вызывала сомнения, потому что форма не имела значения, потому что он оставался драконом в любом облике, хоть человеческом, хоть змеином. И все же, если предположить, что отец имел в виду истинный облик, если вспомнить, что только в истинном облике представителям их рода был доступен весь спектр возможностей и только в истинном облике драконы являлись людям, когда долг призывал к выполнению божественных функций, мысль становилась не такой уж глупой.
Во всяком случае, никто не мешал попробовать.
Вот если не получится, тогда придется просить помощи у Тира… Нет! Нет, пусть уж лучше машина останется неживой.
Казимир вытащил свой болид на просторный двор. Здесь места было достаточно. На всякий случай он огляделся, чтобы удостовериться в отсутствии наблюдателей - не хватало еще перепугать до смерти Дару, или Себастьяна, или кого-нибудь из слуг.
Вот так и развивается паранойя, ведь слуг он сам отпустил до завтрашнего утра, а Дара с сыном улетела на неделю к родителям в Лонгви.
Ну иногда лучше перестраховаться…
На этой разумной мысли Казимир и превратился в дракона.
…В первые секунды преображения он просто наслаждался забытыми ощущениями, наслаждался своим совершенством, своей силой и могуществом. Он расправил крылья, накрыв ими двор от края до края, он вытянулся, озирая окрестности поверх крыши собственного дома. Нет, дом принадлежал Даре. Но это неважно. Казимир улыбнулся. Не все ли равно, кому принадлежит игрушка?
Он с игривой нежностью обвился вокруг дома, прикусил свой хвост и задумчиво взглянул на крохотный болид во дворе. Потрогал машину кончиком когтя…
Тир ошибался - в болиде не было ни капли жизни, нечего там было будить, нельзя было дозваться до души - невозможно дозваться до того, чего нет. Зато отец не ошибался. «Вложить душу» означает нечто совсем другое, не то, о чем говорит Тир.
Дракон полуприкрыл глаза, прислушиваясь к ощущениям, настраивая биение сердца в такт с биением мира, с импульсами жизни и смерти, неравномерно и беспорядочно сменявшими друг друга. Человек так не сможет. И дракон в человеческом облике тоже не способен раствориться в неосмыслимом, безостановочном беге волн мироздания. Только приняв истинное, змеиное обличье, ты можешь нырнуть в вечно волнующийся океан, и только в истинном, змеином обличье ты можешь вернуться оттуда с добычей.
С человеческой душой, пойманной в прицел узких змеиных зрачков.

Все случилось одновременно. Казимир вернулся к реальности, унося плененную душу. Увидел взблеск клинков, нацеленных в его сердце. С невыносимым для слуха звоном эти клинки столкнулись с двумя другими.
Казимир слышал не ушами - сердцем.
И звенела не сталь - дух, столкнувшийся с духом.
Воин, атаковавший его, скользнул в сторону и назад, текучим, мягким движением отступая от второго - того, который защитил. Первый был человеком - бледным, черноглазым брюнетом. Второй…
- Езус! - вырвалось у Казимира, непроизвольно вернувшегося в человеческий облик.
Вторым был Лонгвиец!
Казимир еще попытался не упустить пойманную душу, попытался заточить ее в свой болид, но при этой попытке болид взорвался, разлетевшись по двору тысячами маленьких осколков.
Оба… Мечника словно растеклись в воздухе, превратились в смазанные, призрачные силуэты. Осколки болида выщербили камень стен и ограды, вышибли стекла в доме, но ни один не попал ни в шефанго, ни в человека, ни в дракона. Первый Мечник, как будто забыв о том, что мгновение назад он пытался убить Казимира, сшиб его с ног и отбил свистящую по двору сталь своими клинками.
- Что? - спросил он сразу, как только смерч улегся.
- Роланд, он не знал, - ответил Лонгвиец.
- Он покусился на человеческую душу!
- По неведению.
- Знаешь что, Эльрик, - мечи исчезли из ладоней Роланда, - ты слишком любишь драконов. Когда-нибудь…
- …это меня погубит, - продолжил Лонгвиец. И оскалился в ответ на улыбку.
Наверное, это была старая шутка.
Казимир сел. Потом встал. Ему показалось, что про него забыли, и стало даже как-то обидно. Но нет - в него уперлись две пары глаз.
- Не делайте так больше, светлый князь, - сказал Лонгвиец. - Вообще не принимайте истинного облика. Здесь очень не любят драконов. Вам повезло, что вы христианин, иначе Роланд убил бы вас, не прислушиваясь к моему мнению.
- Ну что ты, Эльрик, - неубедительно возразил Роланд, - как же можно не прислушаться к твоему мнению?
- Весь вопрос в том, когда к нему прислушиваться. - Лонгвиец кивнул. - Запомните, князь, покушение на чужую душу - это преступление.
- Использование драконьей магии - это тоже преступление, - добавил Роланд.
- Надо же! - Казимир почти против воли вскинул подбородок. - А кто вы такие, позвольте узнать, чтобы диктовать мне условия и навязывать свои законы?
Он прекрасно понимал, что Роланд чуть не убил его, причем с помощью неведомого Казимиру оружия - эти их мечи, они только выглядели как мечи… Да, брюнет застал его врасплох, но Казимир понимал и то, что вдвоем Роланд и Лонгвиец могут убить его даже сейчас - когда он готов к бою.
Могут, впрочем, и не убить - еще неизвестно, кто кого. А обращаться с собой, как… как непонятно с кем, позволять нельзя никому. Ни под каким предлогом.
- Мы Мечники, - ответил Лонгвиец. - Тайная надгосударственная организация, контролирующая все, что контролируется, и убивающая все, что не контролируется.
Он произнес это настолько серьезно, что Казимир даже растерялся. И если бы не усмешка Роланда, он, пожалуй, надолго задумался бы над услышанным. Роланд, однако, тут же стал серьезным. Коротко и довольно высокомерно кивнул Казимиру и исчез. Следом за ним исчез Лонгвиец. Этот не потрудился хотя бы изобразить поклон.

Оставшись один, светлый князь Мелецкий обвел взглядом усыпанный осколками двор, выбитые стекла, щербины на стенах и тихо выругался. В болид было вложено много денег, очень много. Деньги превратились в стальной мусор, но это сейчас совершенно не беспокоило. Так же, как не беспокоили предстоящие объяснения с Дарой по поводу произведенных взрывом разрушений. Единственное, о чем думал сейчас Казимир, - это о том, что в Саэти нашлись люди, посмевшие ему что-то запретить. И что делать с этими людьми, он пока не знал.

А Тир не проявил ни малейшего сочувствия. Пожал плечами и сказал:
- Ничего ты с ними не сделаешь.
- Почему? - скептически поинтересовался Казимир.
- Они круче. - Тир, как всегда, был чужд тактичности.
- Я ни в чем им не уступаю, - напомнил Казимир с холодком, - уж кто-кто, а ты должен об этом помнить. И если Мечникам знакомо понятие «честь», то один на один…
Он замолчал, увидев ухмылку Тира, одновременно снисходительную и недоверчивую. Эта ухмылка взбесила сильнее любых возражений.
- Что я сказал смешного? - спросил Казимир ледяным тоном. Второй раз в жизни ему по-настоящему захотелось дать Тиру в зубы. Врезать так, чтоб хотя бы ненадолго вправить недомерку мозги!
- Цыпа, ты струсил. - Тир заглянул ему в лицо с такой искренностью, что ударить его просто не получилось. - Если бы ты не испугался - ты сцепился бы с этим Роландом. Не важно, защитил бы тебя Лонгвиец или нет, ты сам должен был что-то предпринять, а не смотреть, как двое посторонних парней решают твою судьбу. Но ты смотрел. Значит, позволил им решать за себя. Они и порешали. Так на что ты злишься?
- Ты еще будешь меня учить? - Казимир уже не злился, теперь ему стало смешно. Кто бы другой, но не Суслик рассуждал о трусости. - Ты сам-то даже от «Стальных» шарахаешься, а настоящих Мастеров, кроме меня, в глаза никогда не видел.
- Легат «Стальных» - Мастер, - непонятно к чему сообщил Тир. - Слушай, князь, я сейчас у тебя спрошу, что ты собираешься делать. А ты скажешь, что не желаешь оставаться в мире, где кто-то посмел тебе угрожать. Потом подведешь под свое решение облагораживающую его базу, так что в итоге будешь выглядеть не убегающим с поля боя солдатом, а возвращающимся домой путешественником. А я тебя послушаю и соглашусь, просто из жалости. Мы будем все это проделывать, или достаточно того, что я рассказал сценарий?
- Ты ни черта не понял!
- Естественно. Я нарушаю законы по-тихому, чтобы меня не поймали, а ты таким подходом брезгуешь, какое уж тут понимание. Ну что, ты попробуешь уйти?
- Из Саэти?
Тир в ответ только закатил глаза.
«А откуда же еще?» - отчетливо читалось в его взгляде.
- Ты хочешь, чтобы я ушел? - прямо спросил Казимир.
Ответ последовал мгновенно:
- Не хочу.
Тир сделал паузу, видимо, давая князю Мелецкому время на то, чтобы проникнуться благодарностью, и добавил:
- Но мне интересно посмотреть, как ты это сделаешь. Говорят, уйти из Саэти невозможно.

ГЛАВА 5

Ты человек, а я - держу дистанцию.
Я - сталь клинка, а ты - огонь свечи.
Талена

Казимир был из тех людей, кто, столкнувшись с неодолимой силой, с принуждением, которому не способны противостоять, предпочтет умереть или уйти, но не подчиниться. Многие люди считают себя такими, но когда доходит до дела, выясняется, что большинство предпочитает уступить, смириться с неодолимостью, склониться перед принуждением. Правильный, между прочим, подход.
А вот у Казимира - неправильный.
Но неужели Мечники действительно следят за всем в Саэти, что выбивается за рамки обыденности?
Хм, ну даже если и следят? Что с этим можно сделать? Ничего. Значит, не стоит и трепыхаться: не трогают - вот и ладно.
Настоящий урок смирения Тиру преподали не Мечники, а собственный император. После того как на фронт отправились на новых машинах «Дрозды», старогвардейцев отозвали в столицу. Дали целый месяц отпуска. И Тиру за этот месяц велено было найти себе женщину.
Любую!
Впрочем, желательно из рыцарского сословия.

Это условие было необязательным. Обязательным было наличие женщины.
Женщина требовалась для того, чтобы положить конец слухам, порочащим императора и его невесту. А слухи расползлись после того, как Хильда лично явилась на летное поле с подарком для Тира фон Рауба.
Процесс был неизбежным, неостановимым и, между прочим, необратимым. Наличие или отсутствие у вышеупомянутого фон Рауба хоть десятка любовниц ничего бы уже не изменило.
Все это было очень… нехорошо. И Тир малость запаниковал, когда, услышав от Эрика приказ, понял, что его запасы тактичности, деликатности и лживости то ли улетучились, то ли заперты на замок, а ключ куда-то потерялся.
- Вы думаете, если у меня будет женщина, Хильда потеряет ко мне интерес? - спросил он, тщетно пытаясь наскрести по сусекам хоть сколько-нибудь вежливости.
Не получалось.
- Я думаю, легат, что то, что я думаю, вас не касается, - спокойно и холодно сообщил Эрик. - Вы слышали приказ? У вас есть месяц на его выполнение.
- Так точно, ваше величество.
Тир прекратил бесплодные поиски. Все, что мог сказать неправильного, он уже сказал. Теперь оставалось найти для себя лживое, но хоть сколько-нибудь приемлемое объяснение нелепого приказа. Не можешь обмануть хозяина, обмани хотя бы себя. Иначе жизнь сильно усложнится.
Казимир вон выкрутился. Сообразил, что к нему, стоило лишь принять истинный облик - вроде так он это называет? - явились настоящие Мечники. Аж двое сразу. А к Суслику - каким бы он ни был демоном, каким бы он ни был Черным - Мечники интереса ни разу не проявили. Значит, что? Значит, Казимир круче, страшнее и опаснее.
На глазах человек приободрился. Самооценка повысилась - аж зашкалило. Странный он себе, конечно, объект для соперничества выбрал, потому что Тир давным-давно признал, что с князем Мелецким ему не тягаться, но, как бы там ни было, это работает, а больше ничего и не надо.
Придумывать ничего не пришлось. Хильда избавила от необходимости врать самому себе и вообще - от необходимости врать.
Хильда была подавлена и одновременно рассержена. Ей было грустно.
И, сама того не замечая, она попыталась возвести между ними стенку.
Тир не собирался позволять ей делать это. Никому не стало бы лучше, отдались они друг от друга, никому - даже Эрику. И даже ради Эрика Тир не собирался отказывать себе в близости с единственной женщиной, которая ему нравилась.
По крайней мере до тех пор, пока не получит соответствующего приказа.
- Я сказала, что не выйду за него. - Голос Хильды был ровным и спокойным, но со звенящим отзвуком стали. Выбирая между холодом металла и истерикой, Хильда выбрала металл. - Я не могу выйти за него замуж. Единственный человек, которого я люблю, и - вот так. Но знаешь что, только попробуй сказать, что это нелепо, я тогда… не знаю. Плакать буду.
- Плачь, - разрешил Тир, - я лучший в мире утешитель плачущих женщин. А почему не выйдешь?
- Эрик - язычник.
- Ради тебя он примет христианство. Это же обычная практика.
- Вот именно, - сказала Хильда. - Демон ты несчастный, тебе только на руку, чтобы это было обычной практикой, ну так не дождешься. Церковь не возражает, церковь никогда не возражает против того, чтобы языческие правители принимали христианскую веру. Важен первый шаг, а там уж будет проще, язычество в душе постепенно заглохнет, а христианство - цепкая лоза - зацветет и даст плоды. А я думаю, им наплевать. Нашим священникам. Им все равно, будет Эрик верить или не будет. Став христианином, он подаст пример всей правящей знати, а еще он начнет покровительствовать церкви и, может быть, станет бороться с язычеством. Только это все будет не по-настоящему, он же не верит и не поверит, а им нет до этого дела. А мне - есть. Знаешь, что это будет, если Эрик примет христианство?
- Жертва Дэйлэ?
- Ну конечно, у кого я спрашиваю! - Хильда сердито отвернулась, вскинув голову. - Не удивлюсь, если ты на короткой ноге со всеми этими… богами. Отказаться от своей веры ради любви - значит, принести ей в жертву душу.
- Я ничего не понимаю в любви, - напомнил Тир, - но, насколько мне известно, в том и смысл, что душа любого человека хотя бы раз в жизни оказывается в ее распоряжении. Или нет?
- Если этот человек не христианин - да, Дэйлэ может завладеть его душой. И если Эрик примет христианство ради того, чтобы на мне жениться, - Дэйлэ получит его душу. Дэйлэ, а не Христос, потому что… - ненавижу демонов! - потому что Эрик не верит в Христа.
Хильда замолчала. Некоторое время тишину нарушал только стук ее каблуков по мостовой. Потом пальцы, лежащие на руке Тира, чуть сжались.
- Ему пришлось бы отказаться и от тебя тоже. Не знаю, думал ли он об этом. Наверное, нет, наверное, просто не пришло в голову, что, отрекаясь от демонов - отрекаешься от всех демонов, а не только от тех, кого считал богами.
- Уж эту проблему Эрик бы как-нибудь решил.
- От вас одни беды.
- Да?
- Ты тоже демон. Как было бы хорошо, не будь вас совсем. Зачем вам это, Тир? Ну объясни, зачем ты здесь, ведь тебе же не нужно ничего, кроме твоего неба, тебе дела нет до тех, кого ты совращаешь, губишь, улавливаешь в сети, ты хочешь только летать. Так летай, кто же тебе мешает? Оставь людей в покое!
Он молча улыбнулся. И Хильда тут же выдернула руку. Отступила на шаг, гневно смерила его взглядом сквозь короткую, негустую вуаль:
- Над чем ты смеешься?
- Над людьми.
- Ты способен чувствовать? Хоть что-нибудь? Или можешь только врать и притворяться?
Слова-лезвия. Три вопроса - три неглубокие, резаные раны. И Тир вновь улыбнулся, приветствуя знакомый стальной проблеск. Боги свидетели, Хильда была лучшей из известных ему женщин.
- Я снова буду чувствовать, когда ты снова начнешь говорить правду, - сказал он мягко.
- Ты издеваешься?
- Нет. Ну… может быть, немножко. Просто чтобы разрядить обстановку.
Смотрит и улыбается одной из своих улыбок, тех, которые могут видеть только избранные. И становится не по себе: что будет, если она потеряет право видеть эту его улыбку? Что будет, если ей, как большинству других, останутся только маски, череда сбивающих с толку образов, взглядов и усмешек? Если сделать ему больно - так и случится. Он отдернет руку, обжегшись, и никогда больше не подойдет близко.
Хорошо, что она не сделала больно. Попыталась. Не получилось.
- Потому что не хотела. - Он стоит напротив, усмехается, глядя прямо в глаза.
На пустой ночной улице - мужчина и женщина. А на самом деле в ночи - демон и человек. Два разных вида. Демонов не учат, что нельзя, невежливо, пугающе смотреть на людей вот так - глаза в глаза, зрачки в зрачки.
- Я способен чувствовать. Но чтобы сделать мне больно - нужно хотеть этого. А ты не хочешь.
- Правда? Тогда чего же я хочу?
- Чтобы я никогда не отдавал тебя.
- Что?
Она краснеет. Краснеет и понимает это, и от понимания заливается краской еще сильнее. О чем он говорит? Она любит Эрика, она принадлежит Эрику…
- И хочешь, чтобы я принадлежал тебе. Но это невозможно. Я не дрался за тебя - это правда. Я отдал тебя очень легко - это тоже правда. Я не люблю тебя, да, все так. Но тебе же это и не нужно. Тебе этого хочется, но желание и необходимость - разные вещи. Хильда, если твоя власть надо мной нуждается в проверках и требует доказательств, то разве такой должна быть проверка?
Она не думала об этом. О том, что у нее есть власть. То есть… думала и хотела знать наверняка, но никогда не превращала мысли в слова.
Но если не Эрик, то кто тогда или что?..
- А «зачем?» ты у себя не спрашивала? - Уже другая улыбка. И взгляд другой. - Зачем тебе доказательства? Сформулируешь - обращайся. Расшибусь для тебя в лепешку, или чего ты там захочешь. Хотя умереть я даже для Эрика не готов.
- Разве у Эрика есть право отдавать тебе такие приказы?
- Какие?
Такие! Он что, думал, будто она не знает? Думал, что Эрик не рассказал ей? Ну и дурак! Хильда не собирается ничего объяснять. Демоны, они умные. Слишком умные, чтобы люди могли их понять. И даже Эрик не понимает Тира фон Рауба. Может быть, Эрик тоже ищет пределы своей власти?
- Тир, даже рабам оставляют право строить личную жизнь на их усмотрение. Ты не раб ему, почему же ты позволяешь обращаться с тобой, как с вещью?
- Потому что Эрик знает, что делает.
- А если нет?
Ох… вот теперь у нее, кажется, получилось. Сделать что-то - сказать что-то… болезненное. В черных зрачках вспыхнуло алое пламя, а улыбка - заморозила кровь.
- Для всех будет лучше, если я продолжу думать, будто Эрик знает, что делает.
Он улыбался так лишь однажды на ее памяти - в бальном зале в рождественскую ночь. Его слова не похожи на угрозу. Но они пугают. А улыбка меняется снова, меняется взгляд, меняется голос:
- Ради всех богов, не надо ревновать меня к Эрику. Приоритеты расставлены, я не буду их менять, да и вообще, ты же знаешь, я не люблю женщин.
Чего она только что боялась? Кого? Вот этого наглого мальчишку?! Он клоун и лицедей, он демон, и он не опасен для тех, кого любит.
- Ты когда-нибудь бываешь серьезным? - Теперь Хильда сама не верит гневным ноткам в своем голосе.
- Время от времени.

И снова они идут рядом. Будто не было короткой стычки. Рука Хильды - на его руке. Улицы ярко освещены, но темны воротные арки, и тьма надежно скрывает от глаз ночные патрули. Императору не нравилось то, что его невеста встречается по ночам с его демоном. Императору тем более не понравится то, что Хильда встречается с его демоном, уже не будучи невестой.
Да нет, неправда это. Эрик умен. И уверен в своей силе. И в своей женщине - тоже уверен.
- Вы ничего не понимаете. - Хильда говорит тихо, но уже хотя бы без злости и без грусти. - Вы летаете, воюете, у вас какие-то свои законы, непохожие на те, что внизу. Тир, кто-нибудь из вас задумывался над тем, как высоко вы взлетели - здесь, в Вальдене, а не там, - она указала вверх, - не в небе.
Тир в ответ пожимает плечами. Какая разница, где их место в Вальдене, если они почти не бывают здесь? Не потому, что неделями остаются на границе, а потому, что, даже живя в Рогере, почти не спускаются на землю. Они - Старая Гвардия, что им делать на земле?
- Вы - лейб-гвардия. - Хильда смеется. - Ты хоть понимаешь, что это означает, а? В этом твоем бесклассовом обществе, из которого ты сюда явился, не было ничего подобного. На вашем месте мечтают оказаться люди с такими амбициями и деньгами, каких у вас никогда не будет. Люди такого происхождения, что по сравнению с ними даже эльфы и шефанго - выскочки из низов. Нет, они не хотят охранять Эрика - не в этом суть службы в лейб-гвардии. Они хотят иметь на него влияние. За это влияние ведется постоянная борьба, за это влияние убивают и умирают. А вы проходите по коврам, под которыми идет грызня за место у трона, и даже не смотрите вниз. Вы взлетаете в свое небо и не смотрите на землю. Вы оставляете Эрика наедине со всей этой сворой. И это он защищает вас. Хотя должно быть наоборот.
Тир помнит о каждой попытке убить их, искалечить или оклеветать, предотвращенной Клендертом. Тир знает, что сначала вальденская знать стояла за каждым третьим покушением, теперь - за каждым пятым. Ставки снижаются. Интерес падает. Азарт угасает.
Тир не говорит ничего. Он слушает Хильду. Он уже догадывается, о чем она скажет.
Влияние на Эрика… Кто вхож к императору в любое время дня и ночи? Кто называет его величество по имени, дерзит, нарушает все мыслимые правила этикета, забывает о субординации? К чьим советам Эрик прислушивается и даже если не принимает их, то обдумывает - обязательно.
Кто имеет возможность в любой момент убить его?
- Раньше ты был один, - говорит Хильда, - а теперь нас двое. Можешь себе представить? Ты неведомо где, нашел неведомо кого, привез неведомо откуда и отдал Эрику. Неведомо зачем. Как будто тебе мало было той власти, которой ты уже обладал. А сейчас, когда я уже не стану женой императора, навсегда останусь любовницей, все становится настолько двусмысленным и некрасивым, что надо придать хотя бы видимость… я не знаю… - Хильда замедляет шаги и, подняв голову, пытается найти слово. Как будто нужные слова написаны звездами по черному небу. - Вот поэтому, - подытоживает она. - Чтобы не было разговоров.
Тир молча кивает. Он ни черта не понял, если честно. Ситуацию уже не спасти, разговоры все равно будут, но объяснение, предложенное Хильдой, не хуже любого другого, в котором найдется хоть капля логики.
Он услышал главное: Хильда останется в Рогере. Останется в замке. Спасая душу Эрика, рискнет собственной. Она любит, поэтому будет грешить. Ради любви. Ради спасения любимого. Будет ждать, когда Эрик сам - по своей воле, повинуясь велению сердца, а не разума, - примет христианство.
Может быть, когда-нибудь это случится. И став христианином - настоящим христианином - Эрик поступит, как большинство христиан. Откажется от любых сделок с демонами. Но, во-первых, это случится еще не скоро. А во-вторых, нынешний демон умеет убегать и прятаться гораздо лучше, чем тринадцать лет назад, когда он только что появился в Саэти.
Что ж, получилось даже забавно. Вот она - та самая неодолимая сила, перед лицом которой сильные отступают в сторону, а умные - склоняются. Тир никогда не считал себя сильным. И если Казимира, по сути, вынудили отказаться от собственной природы, то Тиру всего лишь приказали завести любовницу. Кому пришлось хуже? Вот именно.

История вторая
КРЫСОЛОВ

ГЛАВА 1

И опять не верить ни во что, ну а если верить, то на сцене.
Талена

Империя Вальден. Рогер. Месяц элбах

Считать дни до конца отпуска оказалось еще тем развлечением. Эрик, правда, не обещал после этого отправить старогвардейцев на границу, но и в столице оставить не грозил, так что Тир надеялся на лучшее. А пока со вкусом измывался над юной вдовой с вдребезги разбитым сердцем. Вдовой бедняжка стала в результате войны, а сердце ей разбил Тир фон Рауб. Измываться над женщиной, не причиняя ей физических повреждений, было занятием довольно однообразным, но уж всяко веселее, чем считать, сколько еще дней осталось до возвращения на службу.
А в середине элбаха, в шестнадцатый день месяца, случился прорыв в попытках повторить непонятный фокус с созданием своего фантома. Нет, сделать фантом так и не удалось, зато Тир с Блудницей умудрились мгновенно переместиться аж на сотню метров вперед.
При новых скоростях такое перемещение не играло особой роли, а со стороны было, наверное, вовсе незаметно, однако и Тир, и Блудница, и Шаграт, вместе с командиром проводивший в небе большую часть времени - все трое поняли сразу: это только начало.
Тир хотел бы продолжать полеты до тех пор, пока не выявит все открывшиеся перед ними возможности, но уже после заката понял, что нужно остановиться. Сделать передышку. Нельзя летать через силу, а «прыжок» - другого названия он пока не нашел - вызывал больше эмоций, чем рассудочного осмысления процесса. Эмоции же были утомительны.
И все равно в тот вечер Тир был доволен настолько, что даже решил осчастливить свою даму цветами и вспомнить ее имя.
Имя он вспомнил: Лата фон Лаун.
Хотя мог бы и не трудиться.

В цветочной лавке на Часовой площади его встретил не старик Зельц - один из тех немногих христиан, что соглашались вести торговлю с демоном, - а незнакомая девочка лет пятнадцати. По здешним меркам никакая не девочка, а девушка, достаточно взрослая для замужества.
- Добрый вечер, господин фон Рауб, - прощебетала она с непонятным весельем в голосе. - Что желаете купить?
Интересно, что можно купить в цветочной лавке, кроме цветов? Дурман-траву Зельц точно не продает, Тир бы знал.
- Цветы, - сказал он терпеливо. - Выбери что-нибудь.
- Для дамы или для рыцаря?
- Для дамы. - Тир сохранил невозмутимость.
Девчонка кивнула, сделала книксен и скрылась среди пышных букетов.
- Ах, - услышал Тир откуда-то из благоухающих зарослей пионов и гладиолусов, - вас считали несокрушимой твердыней, господин фон Рауб. Как жаль, что эта крепость пала.
- Девочка, - произнес он в пространство, разглядывая потолочные балки, - тебя не предупреждали, что смеяться над демонами - опасное занятие?
- А если я не смеюсь? - Ее личико выглянуло из-за корзины с маленькими, северными розами. - Если я и вправду сожалею. Может быть, я годами о вас мечтала.
- Годами? - протянул Тир. - Неужели?
- Представьте себе, - девчонка фыркнула, - не меньше четырех лет.
- Зельц тебе кем приходится?
- Отцом.
- Думаю, он не рассердится, если ты уйдешь, когда продашь все цветы.
- Не рассердится. Но продам я их не скоро.
- Уже продала. - Тир протянул ей расчетную карту «Антиграва». - Списывай, сколько нужно. Потом переоденься во что-нибудь… понаряднее. Пойдешь со мной.
- Куда?
- Куда я скажу. Все. Больше никаких вопросов.

Одна женщина, другая женщина, какая разница? Да никакой. Ту звали Лата, эту - Катрин. Имя с Земли, в Саэти такие были редкостью, но Тира привлекло не имя, а то, что Катрин показалась ему сильнее Латы.
Спросить, как ее зовут, он удосужился только утром.
Ночью он лишил девчонку невинности и задумался, хочет ли увидеть ее еще раз, или одного раза достаточно. Катрин была сильнее Латы - это точно. И у нее сердце перевернулось от боли, когда она поняла, что Тиру фон Раубу абсолютно наплевать, кто она, что она, зачем она. Тир фон Рауб трахнул ее и оставил в спальне, брезгливо бросив:
- Душ - за этой дверью.
Лата закатила бы истерику. Катрин фыркнула и отправилась в душ, не удосужившись даже завернуться в простыню.
Тир ушел к себе. Оценил послевкусие эмоций. Решил, что девчонка ему подходит. Перехватил ее уже у входной двери - малышка оказалась еще и гордячкой, решила смыться посреди ночи, вместе со своим разбитым сердцем. Кладовая, до краев наполненная изумительной болью и чудесным разочарованием, чуть было не сбежала от хозяина. Разумеется, Тир не мог упустить такого богатства. Он назвал ее дурой, велел возвращаться в спальню и до утра не высовывать оттуда носа.
Ну а утром спросил, как зовут нежданную добычу.
- Катрин Зельц, - ответила девочка с высокомерным достоинством.
- Недурно, - кивнул Тир, поставив перед ней чашку с чаем. - И куда же ты намеревалась отправиться нынче ночью? Топиться или в монастырь?
- Домой.
Катрин Зельц взвесила кружку в руке. Размышления о том, достаточно ли горяч чай, чтобы выплеснуть его в наглую морду легата Старой Гвардии, были написаны у нее на лице аршинными буквами.
Хорошая девочка.
- У меня трое старших братьев, - сообщила она, аккуратно опустив кружку на столешницу, - все трое служат в гвардейском пехотном полку. «Грифоны», может, слышал про таких?
- Что за чудесное место этот Вальден, - восхищенно прокомментировал Тир, - кого ни хватись, все где-нибудь служат! А что, «Грифоны» удостоились гвардейского звания?
- Знаешь, что я собиралась сказать братьям?
- Что я тебя изнасиловал.
- Да. А за изнасилование в Вальдене полагается смертная казнь.
- Ты совсем не дорожишь своей репутацией. Кроме того, меня бы оправдали.
- Но очень многие решили бы, что ты оправдан, потому что ты - любимчик императора. И, кстати, твоя драгоценная Хильда тоже могла так решить.
- Не Хильда, а госпожа фон Сегель. План никуда не годен, но я снисходительно сделаю поправку на твой юный возраст. А теперь объясни, что тебе на самом деле от меня нужно?
- Я тебя люблю, - произнесла Катрин, и прозвучало это с ледяной искренностью, как констатация неприятного, непоправимого события.
- И только-то? - хмыкнул Тир. - Ну ладно, раз любишь, увидимся через пару дней.

Остаток отпуска обещал стать незабываемым. С утра до ночи Тир летал, снова и снова испытывая возможности, свои и Блудницы, осваивая новый маневр, пытаясь понять, что это - магия? - или… или что? В магию он по-прежнему не верил, точнее, знал наверняка, что это не по его части.
Через неделю тренировок Тир сумел сформулировать основные принципы выполнения «прыжка», каковые изложил старогвардейцам, специально для этого собрав их всех в «Антиграве». На этом отпуск для Старой Гвардии закончился, поскольку, забыв дела земные, старогвардейцы полностью посвятили себя делам небесным, проводя в небе долгие-долгие часы и весьма плодотворно работая над освоением «прыжка».
Их жены, любовницы и прочие лица, заинтересованные в пребывании Старой Гвардии на земле, а не на небе, пытались отстоять свои права.
Безуспешно.
Катрин отстаивать права не пыталась. Она раз и навсегда усвоила, что прав у нее нет, зато есть полная свобода действий.
Девочка была влюблена глубоко и искренне, она не врала, когда сказала, что мечтала о нем последние четыре года. Тира это ничуть не трогало - в него постоянно кто-нибудь влюблялся. По разным причинам, с разными целями, а чаще всего без причин и без целей вообще. Женщины воображали вдруг, что именно Тир фон Рауб - герой их романа, и репутация человека, полностью к женщинам равнодушного, ситуацию не спасала, а только усугубляла.
По крайней мере, Эрику можно сказать спасибо за то, что по его приказу репутация оказалась развенчана.
А из Катрин получилась отличная батарейка. Неистощимый источник энергии. Тир развлекался, то приближая ее к себе, то отталкивая. Она не плакала - она приходила в бешенство. Он выгонял ее - Катрин уходила. Никогда не возвращалась сама. У девчонки была железная воля. Тир приказывал ей вернуться - она возвращалась. Так независимо, как будто у нее был выбор.
Между прочим, выбор действительно был. В отличие от Латы фон Лаун, которую Тир в самом начале их нелепой связи полностью подчинил себе и лишил свободы воли, волю Катрин он не подавлял. Так было интереснее. И гораздо… питательнее.

«Прыжок» вынуждал полностью изменить тактику ведения боя. Новые возможности надо было использовать на сто процентов. В те ночи, когда он не летал, Тир являлся в замок по приглашению Эрика, и они вдвоем формулировали в теории то, что днем старогвардейцы повторяли или пытались повторить на практике.
Бывало и наоборот: тактические находки, родившиеся днем, обдумывались ночью.
Тир почти не спорил с Эриком, и Эрик почти не спорил с ним, и то сказать, тактические вопросы, да еще касающиеся принципиально нового, доселе никем не использовавшегося маневра - это ведь не вопросы стратегии подготовки пилотов. О чем спорить-то? Эрик летал вместе с ними, вот и хорошо. Эрик не собирался отправлять их на границу в ближайшее время… ну, это его право. Тоже, в общем, неплохо. Дел и в тылу хватает.
Хильда присоединялась к ним в долгих ночных посиделках. Устраивалась с вышиванием в кресле. Стоило кому-то из них повысить голос, как Хильда поднимала взгляд, и желание рычать и нецензурно ругаться сразу пропадало. Тир заподозрил бы госпожу фон Сегель в том, что она забирает отрицательные эмоции, если бы не знал, что на самом деле она просто пользуется своим влиянием на них обоих. Положительным влиянием.

А фон Ольтан стал полковником. И года не прошло, как дослужился. Неплохая карьера для парня, который мог бы научиться летать.
- Твоя заслуга, Суслик, - сказал Эрик. - Пожалуйста, воздержись от комментариев, просто поверь мне на слово, что это хорошо.
Тир в ответ невнятно пошипел, вызвав у императора улыбку.
- Ты сам-то разве не на генеральской должности, а, легат? Тебе положение уже не позволяет утверждать, что армия не нуждается в высшем командном составе.
- Происки, - буркнул Тир. - И никогда я такой… такой…
- …ерунды, - невинно подсказала со своего места Хильда.
- Точно! Никогда я такой ерунды не говорил.
Впрочем, что уж там, он был рад за Алекса. Тот, правда, в письмах все еще угрожал своим будущим генеральством, но уже без прежнего пыла. Потому что, увы, не мог больше рассчитывать услышать от Тира «господин генерал».
Тир, в свою очередь, ждал, когда до мальчика дойдет, что дослужиться-то можно и до маршала.
В общем, жизнь была хороша настолько, что суеверному человеку стоило бы уже начать подозрительно оглядываться, ожидая подвоха. Старогвардейцы, в отличие от большинства пилотов, суеверны не были, в приметы не верили, летали себе и летали. От неба они не ждали никакой пакости. И правильно не ждали, потому что неприятности случились на земле.
В середине месяца рефрас в Вальден прибыл с неофициальным визитом барон де Лонгви. Визит продлился не дольше часа, но за этот час Лонгвиец успел посмотреть, что такое «прыжок». После полетов он переговорил с Эриком, да и убрался к себе в Лонгви.
А Эрик собрал старогвардейцев и огласил результаты переговоров. Две новости: хорошую и плохую.
Хорошая заключалась в том, что Старая Гвардия научилась танцевать. Слово было из терминологии Мечников, но, за отсутствием у пилотов собственного определения, приходилось пока пользоваться чужим.
- Это мы что, теперь такие же, как они? - обалдел Шаграт.
- Мы и были такими же. Просто они гораздо старше и больше умеют. Плохая новость, господа, заключается в том, что Танец считается магией, хоть и не является таковой. Применение его в военных действиях запрещено конвенцией. - Эрик поморщился. - Этого следовало ожидать. Конструктивные комментарии есть?
Его величество выждал некоторое время, не услышал ответа и кивнул:
- Тогда разрешаю высказываться неконструктивно.
Да уж какой там конструктивизм - одни сплошные эмоции. Впрочем, Эрик прав, если уж Мечникам нельзя танцевать, с чего бы вдруг это позволили пилотам?
- А в чем проблема-то? - спросил Тир, улучив момент. - Мы что, только для войны это сделали?
- А для чего еще? - удивился Риттер.
Тир пожал плечами:
- Не для чего, а почему. Сделали, потому что смогли. Просто еще один шаг вверх. Он что, обязательно должен быть целевым?
Он поймал сочувственный взгляд Падре. И задумчивую усмешку Эрика. Не понял ни того ни другого. А потом на него наскочил Шаграт, яростно доказывающий, что если уж делать, так чтобы воевать, а если не воевать, так зачем вообще что-то делать. Изложение было сумбурным и крайне эмоциональным, и Риттер с Малом поддержали Шаграта. Тир в кои-то веки услышал слово «рационально» не от себя самого.
И все равно он не понимал. С его точки зрения, глупо было сводить умение летать только и исключительно к войне и победам.
Его точку зрения сочли ошибочной.
- И, возможно, даже вредной, - добавил Эрик. - Жаль, что ты не в ладах с бароном де Лонгви, вам нашлось бы о чем поговорить.
- Не о чем нам разговаривать, - отрезал Тир. - А вы трое, - он обвел взглядом Риттера, Шаграта и Мала, - придурки. Куда вы денетесь? Будете вы использовать «прыжок» в бою или не будете, остановиться-то все равно не сможете. Вас сделали, чтобы вы летали.
- Тебя тоже, - напомнил Эрик.
Тир пренебрежительно хмыкнул и отвернулся. Чтобы столкнуться взглядом с усмехающимся Падре.
- Никаких «вы», Суслик, - сказал тот. - Только «мы». И даже не пытайся с этим спорить.

Беда, известное дело, одна не ходит. Да и не считал Тир запрет на использование «прыжка» такой уж бедой. А непонятные изменения, произошедшие с Катрин, насторожили его, но тоже не расстроили. Тир не стал разбираться, что послужило причиной изменений - ему было неинтересно. Он отметил, что Катрин стала пахнуть чуть иначе, отметил намеки на изменение характера… пока еще только намеки, незаметные ни для самой Катрин, ни для кого из окружающих. Выждав несколько дней, Тир убедился, что изменения никуда не деваются, предположил, что они будут прогрессировать, спросил себя, надо ли ему держать рядом с собой женщину, с которой непонятно что происходит?
Решил, что - нет. Не надо ему такую женщину. Она развлекала его два с половиной месяца, и этого более чем достаточно.
Расстаться с Катрин следовало по-хорошему - ни к чему обзаводиться в Рогере новыми недругами, тех, что есть, хватает, но никаких сложностей с этим Тир не предвидел. Влюбленность из девчонки, конечно, не вытянешь - не по его это части, а вот отрицательные эмоции изъять можно.
Он с легким сердцем сообщил Катрин, что больше она ему не нужна, и готов был вытянуть из нее все связанные с этой новостью переживания… а наткнулся на почти несъедобную смесь из легкой боли и несравнимой с этой болью радости.
- Ты больше не хочешь меня видеть? - уточнила Катрин. - Я… как-то изменилась, да?
Тир сам не понял, который из инстинктов заставил его отдать приказ замку на входной двери и генераторам защитных полей на окнах. А когда приказ был выполнен, он медленно кивнул:
- Ты изменилась. Ты что-то знаешь об этом?
- Я беременна! - торжествующе сказала Катрин. - Я беременна от тебя!
- С чего ты взяла?
В глубине души Тир облегченно вздохнул. Девчонка умудрилась спутаться с кем-то на стороне, так, что он об этом не узнал. Если она действительно забеременела, это все объясняет. Естественно, носить его ребенка Катрин не могла - его семя было нежизнеспособным. Такие уж твари демоны, что при желании легко убивают жизнь даже там, где ее еще и нет.
Объяснять это светящейся от счастья Катрин он не собирался. Ей он собирался указать на дверь - все еще запертую дверь.

Предыдущая страница 2 Следующая страница


3 Наталья Игнатова

- Ведьма сказала мне, - ответила Катрин, улыбаясь. - Обещала, что, когда я забеременею, ты поймешь, что я изменилась, испугаешься и прикажешь мне уходить. А еще знаешь что? Лонгвийца когда-то обманули в точности так же. Он тоже был уверен, что женщина не может понести от него, пока он сам этого не захочет, да только его тогдашняя любовница сама оказалась ведьмой.
Развернувшись на пятке, взмахнув широкой юбкой, Катрин направилась к дверям.
Тир не останавливал ее. Он думал…
Девчонка была уверена, что говорит правду. Означало ли это, что она говорит правду? Поверить в такое было невозможно, но точно так же невозможно было поверить и в то, что у нее был, кроме Тира, еще какой-то мужчина.
Не смогла бы Катрин скрывать этого. Ни одна женщина не смогла бы. От кого угодно, но не от демона, читающего в людях, как в книгах с крупным шрифтом.
Тир смотрел в окно и ожидал, пока Катрин, перепробовав в доме все замки и запоры, вернется в гостиную.
- Выпусти меня, - потребовала она, появляясь на пороге.
- Я тебя не держу, - сказал Тир. - Просто собираюсь кое-что уточнить. Присядь, - показал он на кресло.
Катрин взглянула на него с непонятным недоверием. Сейчас в ее эмоциональном фоне преобладала не радость, а тревога. Однако в кресло она села и позволила Тиру подойти к себе. Положив пальцы ей на виски, он сосредоточился на Катрин и на жизни, которую сейчас отчетливо чувствовал у нее внутри.
Сколько дней зародышу? Уже шестнадцать. А ты тормоз, Тир фон Рауб, это ж надо было две недели не замечать, что твоя женщина беременна!
Пока это был просто комочек живой плоти, неопределенное нечто, связанное с телом Катрин и лишь отчасти - с ее духом. На этом этапе Тир ничего не мог сказать о том, его ли это ребенок. Зато мог тщательно проанализировать ощущения Катрин. Да, у нее не было других мужчин. А значит, если отмести тезис о непорочном зачатии, остается признать, что ведьма ее не обманула.
Лонгвиец, выходит, так же когда-то влип? Если только это не байки… В любом случае, Тир не собирался повторять ошибку Лонгвийца, бездарно утратившего собственного сына.
- Все, - сказал он, опустив руки. - Теперь, если хочешь, можешь идти. Можешь остаться. Обстоятельства изменились, так что выгонять тебя я не собираюсь.
Он почувствовал, что ее тревога готова смениться паникой. Отступил на шаг, оставляя Катрин пространство для маневра.
- Объясни мне, ради всех богов, чего ты боишься?
- Тебя, - ответила она твердо. - Ты не хотел ребенка, если ты хочешь, чтобы я избавилась от него…
Тир тихо выругался:
- С ума сошла? Я, по-твоему, совсем нелюдь?
Вопрос был донельзя дурацкий, но он оказался очень к месту. Катрин усмехнулась со знакомой язвительностью:
- А по-твоему, не совсем?
- Туше, - признал он. - Я хочу, чтобы ты благополучно выносила его и благополучно родила.
- Зачем?
- Ну знаешь… - Тир растерялся, - инстинкт, наверное. Это ведь и мой ребенок тоже, не только твой. Что-то человеческое и мне не чуждо.
- И ты разрешаешь мне остаться, потому что здесь нам с ним будет лучше, чем у родителей?
- Потому что ты не вернешься к родителям. - Тир устало вздохнул. - Катрин, сколько тебе говорить: не пытайся меня обманывать. Родители отправили бы тебя в какую-нибудь глухую деревню, к диким родственникам, и если бы тебе в тех условиях удалось благополучно родить, сплавили бы ребенка в приют. Ты прекрасно это знаешь. Куда ты собиралась податься?
- В Лонгви, - ответила она. - Или в Авондер. Или в Радзиму. Куда угодно, где живут язычники. Ты давал мне столько денег, что хватило и на ведьму, и на то, чтоб отправиться хоть за океан, в конунгаты.
- Разумно. - Тир мысленно поаплодировал собственному идиотизму: выходит, он сам же еще и оплатил этот фокус с ребенком. - Но еще разумнее остаться у меня. Согласна?
- Согласна, - Катрин кивнула и слабо улыбнулась. - Ведьма говорила, что мы непременно расстанемся.
Тир в ответ лишь пожал плечами. С его точки зрения, ведьме не следовало выходить за рамки своей специализации. И если основной деятельностью этой ведьмы было обеспечение противоестественного зачатия, ей не стоило заниматься пророчествами. Впрочем, истолковать это «расстанемся» можно было как угодно. Тир точно знал, что как только Катрин закончит кормить ребенка, ноги ее не будет в этом доме. А если все сложится удачно, то девочка просто умрет, и никто не заподозрит в ее смерти Тира фон Рауба.

ГЛАВА 2

Кто прочертит по земле дорогу,
По которой ты ко мне вернешься?
Я же не вернусь к тебе вовеки -
Слишком хорошо тебя я знаю.
Таллэ

Осенью, по настоянию Тира и при поддержке Эрика и Лонгвийца, скоростные болиды оборудовали системами наведения. Самыми простыми - такие использовались на Земле перед началом Второй мировой войны. Чуть позже в повсеместное использование вошли пневматические противовоздушные баллисты, сродни тем, которые ставили лонгвийцы на своих боевых шлиссдарках. Чудовищные сооружения, стреляющие с высокой скоростью и оснащенные лонгвийскими системами наведения.
Снаряды, разумеется, были заговоренными.
Тир однажды наблюдал изготовление таких снарядов и поразился простоте и вульгарности процесса. Свинцовые и каменные болванки заговаривались конвейерным методом. Болванок было много - на транспортере помещалось не меньше сотни, а снарядный мастер произносил заговор всего один раз.
Пять минут невнятного бормотания, и готово - вся сотня переливается перламутровым сиянием.
Аж жуть брала. Тир наблюдал в действии мастерскую в пригороде Рогера, но ведь и у кертов были подобные. И вообще у всех. Из-за этих ПВО скоро летать будет невозможно.
Запас посмертных даров пора было пополнить. Он не знал точно, сколько у него осталось, но подозревал, что меньше, чем нужно, чтобы чувствовать себя комфортно. То есть, определенно, больше двух, но те времена, когда два посмертных дара в запасе он считал достаточным количеством, остались далеко в прошлом.
Сейчас посмертные дары нужны были не только ему.
Однако Старая Гвардия оставалась в столице, несмотря на то, что керты на новых болидах основательно потеснили вальденцев и вот-вот могли вернуть себе свою столицу. Эрик считал вмешательство старогвардейцев неоправданным, а старогвардейцы знали, что в таких вопросах Эрик не ошибается. Если он считает, что на фронте без них обойдутся, значит, так оно и есть.
Тиру от этого, правда, было не легче.
Им всем хотелось воевать. Не убивать - без убийств изнывал только легат, - просто делать что-нибудь более значимое, чем регулярное патрулирование неба над Рогером. Жить так, чтобы чувствовать каждый день. Слишком резким оказался контраст между напряженностью фронтовых будней, когда они почти не спускались с неба на землю, и затянувшимся, определенно, слишком затянувшимся отпуском.
Отпуск закончился, работа началась, но разве можно сравнивать?
С некоторых пор щитовой домик с изрисованными порнографией стенами казался старогвардейцам милее родных особняков на обновленной Гвардейской улице.

Тир понимал их. Он сам рад был бы возвращению в тот дом. Несмотря на то, что им впятером приходилось жить в одной тесной комнате. Несмотря на то, что каждый день и каждую ночь их могли убить. Несмотря даже на то, что в холодные дни слишком часто приходилось открывать печную дверцу, чтобы подбросить дров, и языки пламени плясали, угрожая вырваться и поймать.
Вообще-то, так было нельзя. Люди должны ценить мирную жизнь, а не рваться на войну. Даже с учетом того, что постоянно затевают все новые и новые войны.

- А мы все еще люди? - поинтересовался Падре, когда в один из вечеров они остались вдвоем за столиком в «Антиграве». - Знаешь, Суслик, мне кажется, затяжной сезон охоты не добавил нам человечности.
- Мы делали то, что было необходимо.
- И это - чистая правда. Давно хотел спросить: ты печешься о нашем душевном состоянии для себя или для Эрика?
- А как ты думаешь?
- Думаю, что для нас самих. - Падре усмехнулся и отсалютовал бокалом. - Ты нас любишь, парень. Но что ты будешь делать, когда всех нас убьют?
- Заберу себе ваши жизни.
- Тоже неплохо.

Зато, оставаясь в Рогере, он мог бывать дома каждый день. И с каждым днем эта возможность становилась все более ценной. Тир наблюдал, как развивается плод в чреве Катрин, как он меняется, превращаясь из ничего в нечто. Его ребенок. Сын… Связь этого крохотного существа с отцом была прочнее, чем связь с матерью, но Катрин не стоило знать об этом.
Имя его сына было - Риддин, что означало «Живущий в мире с людьми». И, надо сказать, Тир надолго задумался над тем, откуда ему известно, как переводится имя, услышанное впервые в жизни. Вопрос однозначно был из тех, над которыми стоит поразмыслить, да только размышления ни к чему не привели.
В конце зорвальда врач сообщил Катрин, что у нее родится мальчик. Она сияла, рассказывая об этом. И Тир в первый раз за все время общения солгал ей, сделав вид, что не знает пола ребенка.
Он терпеть не мог лгать. И, между прочим, очень быстро начинал злиться на людей, принуждавших его ко лжи. Но любые переживания Катрин могли сказаться на состоянии Риддина, так что расстраивать ее было нельзя, а она наверняка расстроилась бы, узнав, что известие, столь важное для нее, для Тира давно уже не новость.
Держать ее на расстоянии. Не попадаться на глаза. Не пугать. С того дня как Катрин поселилась под крышей его дома, Тир делал все, чтобы она как можно реже вспоминала о его существовании. Для ее же блага - для блага Риддина - Катрин можно было видеть только одну из множества его личностей, а в своем доме Тир не контролировал происходящие с ним перемены. Он не мог все время держать себя под контролем - на это не хватило бы никаких сил, никаких способностей к лицедейству.
Сложно все это было. Почему нельзя поручить вынашивание ребенка какой-нибудь машине? Машина сделала бы все идеально, машине полностью можно было бы доверять, машина вся - вся целиком - была бы сосредоточена на выполнении своей задачи, не отвлекаясь на то, что происходит вокруг до тех пор, пока происходящее не несет угрозы развитию плода.
А женщина? Даже сравнивать с машиной нельзя. И кто только додумался доверить женщинам такое важное дело, как дети?!

Процесс развития завораживал Тира, сложность и рациональность этого процесса невозможно было представить - только видеть, только наблюдать изо дня в день, восхищаясь тем, как прекрасно создание новой жизни. Удивительно: в существе меньше ладони размером формировались мозг и внутренние органы, мягкий, но отчетливо человеческий скелет, нервная система - все настоящее! Все это рано или поздно начнет действовать. И в мире появится еще одна жизнь.
Тир смотрел, как развивается его сын, и понимал, что совершал в своей жизни ошибку за ошибкой с того самого дня, как научился убивать. Ошибки были непростительные, осознавая их, он кривился от стыда и запоздалых, бесполезных теперь сожалений.
Убийства… почти все совершенные им убийства были бездарны.
Что он отнимал? Только жизнь. Совершенно упуская из виду вот эту поразительную, непредставимую сложность процесса созидания. Он оставлял тела почти неповрежденными, упускал силу, которую мог бы получить, разрушив все, что создавалось столь тщательно и с таким искусством. Оказывается, чтобы научиться полноценно убивать, необходимо знать - видеть, - как зарождается жизнь.
Что ж, впредь нужно не повторять ошибок.
Конечно, возможность убивать качественно есть не всегда. Но на будущее любую такую возможность нужно использовать до конца. Никакого больше баловства со сворачиванием шей или убийством при помощи слов. Нет. Только нож и набор инструментов, с помощью которых тело можно будет разъять на мельчайшие составляющие.

…Южную часть Рогера перестраивали, причем перестраивали в сумасшедшем темпе, используя новейшие лонгвийские технологии. Платили только за аренду машин. Исхар И'Слэх отказывался признавать законы, запрещающие использовать лонгвийскую магию в других государствах. Он привык работать с удобством и не собирался от этой привычки отказываться.
Когда Вотаншилльский институт попытался предъявить ему претензии, И'Слэх сначала не понял, в чем дело и чего от него хотят. А когда на него попытались давить - здорово разозлился. До стрельбы не дошло - о чем Риттер, к слову, сожалел, очень уж ему хотелось посмотреть, как язычник будет стрелять по магам - но о том, что он шефанго, подданный Торанго, и имеет право убить любого, кто даст ему повод, Исхар магам напомнил. Посоветовал им обратиться с претензиями к барону де Лонгви, на чем переговоры и закончились.
Почему-то к Лонгвийцу маги идти не захотели.
Смекнув, что с помощью тех же самых лонгвийских машин И'Слэх сможет воплотить и свой проект по перестройке всего Рогера, Риттер здорово приободрился. В начале лета, получив от архитектора смету, славный рыцарь пересчитал ее, с учетом вальденских строительных возможностей, и сумма получилась на порядок больше. А оказалось, что пересчитывал зря.
Словом, жизнь в стольном городе Рогере била ключом. На фронте «Дрозды» искали Орсия.
А Тир пропустил праздник Солнцеворота и весь следующий день - тоже. Он летал вдвоем с Шагратом, пытался определить максимальную дальность «прыжка». Был занят.
Вернувшись домой, он не нашел Катрин.

В доме не было ни ее, ни ее вещей. На туалетном столике в ее опустевшей спальне лежала расчетная карта «Антиграва» с обнуленным счетом.
Девочка - умница - догадалась перевести всю сумму на разные счета в разных банках, а сейчас и на каждом из этих счетов осталось хорошо, если по паре олов.
Это первое, что Тир сделал - проверил, куда ушли деньги.
Потом он отправился к Сарен, страшно удивившейся тому, что хозяин лично явился к ней домой, да еще и в неурочное для визитов время - было уже к полуночи. Тир не церемонился с ней, поймал взгляд и велел отвечать на вопросы. Сарен, пожалуй, ответила бы и так, но тратить время на то, чтобы довести до сознания полусонной женщины, что от нее требуется, Тиру абсолютно не хотелось. К тому же под гипнозом люди склонны вспоминать даже то, что считают забытым.
Сарен вспомнила немногое. Рассказала, что хозяйка вернулась со всенощной бледная и, кажется, даже поплакала в своих покоях. Заходить к ней она запретила. А еще в сердцах обозвала Сарен безмозглой язычницей.
Ничуть не обидевшись - чего ж обижаться на женщину в положении? - Сарен немножко прибралась, приготовила для хозяйки обед, да и ушла домой. Все как обычно.
Тир велел ей идти спать и направил Блудницу к дому духовного отца Катрин.

Казимира разбудил тихий стук в окно спальни. Отодвинув штору, светлый князь увидел Тира, сидящего в машине с открытым колпаком. На улице мело, снег меньше чем за минуту успел запорошить легату воротник куртки и волосы. Тир был без шлема. Ну понятно. Не надеялся, что поднятый среди ночи Казимир вот так, с ходу, отличит его от любого другого гвардейца.
«Спускайся», - знаком показал Казимир.
Тир кивнул. Закрыл колпак, и Блудница провалилась вниз.
- Что такое? - сонно спросила Дара, выглянув из-под одеяла. - Тревога?
- Нет, - Казимир надеялся, что говорит правду, - ничего страшного. Суслик в гости зашел.
- А. - Ясно было, что Дара ничуть не удивлена. Она давно привыкла к любым выходкам Тира.
А вот Казимир не привык. И, впустив позднего гостя в дом, хотел недовольно поинтересоваться, давно ли у Старой Гвардии заведено наносить визиты в такое интересное время. Но увидев лицо Тира, спросил:
- Что случилось?
- Мне нужно, чтобы ты отправился в Свято-Никольский храм. Прямо сейчас.
- Понятно, что прямо сейчас, - Казимир стряхнул с его волос и воротника нерастаявшие, твердые снежинки. - Я спросил, что случилось.
- Катрин, похоже, сбежала. Ее духовник что-то ей напел, а сейчас прячется в церкви, сука…
- Сбежала? Да она же на пятом месяце!
- Вот именно, - резко ответил Тир.
- Извини. Я не подумал… Ты не можешь попасть в церковь, да? Как зовут этого попа?

Церковь должна была быть открыта круглосуточно. Большая церковь - таких в Рогере имелось всего две. И именно сегодня двери одной из них оказались крепко заперты.
Казимир подумал, что кроме главного входа есть ведь вход в ризницу, оглянулся на повисшую низко над землей Блудницу и, резко выдохнув, ударил открытой ладонью в резные высокие двери. Самих дверей он даже не коснулся, а запирающий их изнутри толстый брус засова переломил, как гнилую деревяшку.
Очень хотелось услышать, что сказал бы об этом Тир, но ладно уж, и так понятно, что ему такое и не снилось.
Войдя в высокие двери, Казимир машинально перекрестился, досадливо тряхнул рукой и отправился к алтарю, где скучковались привлеченные треском засова пятеро священников. Тиру нужен был Польрен Туль, но для начала можно было поймать кого угодно.
Шаги отражались в пустом зале звонким эхом. Но голос одного из попов заглушил эхо, величественно взмыв к церковным сводам:
- Сын мой, по какому праву вы сломали двери дома Божьего?
Величественность оказалась слегка подпорчена проскочившим в конце истерическим взвизгом. Чернорясые боялись, и нельзя было их за это винить: любой испугался бы, явись к нему среди ночи драконий сын Казимир Мелецкий, пусть даже в условно человеческом облике.
Казимир знал, что глаза у него сейчас светятся, а волосы и кожа сияют фосфоресцирующим блеском: обычный эффект переключения в боевой режим. Когда-то подразумевалось, что это должно устрашать, с веками превратилось в чисто декоративную функцию и вот снова пригодилось для устрашения.
- Не ломал я ваши двери, - сказал он громко, - где Польрен Туль?
- Сын мой, как настоятель этого храма, я прошу вас удалиться. Возвращайтесь утром, и при солнечном свете мы с вами обсудим все, как подобает христианам и просто разумным людям.
- О! - хищно обрадовался Казимир. - Настоятель!
И взлетел, в один миг преодолев расстояние, отделяющее его от алтаря.
Попы, хоть и испуганные, тоже оказались ребята не промах, моментально сомкнули ряды, заслонив собой намеченную Казимиром жертву. Драться им вроде бы было не положено, по крайней мере, не в церкви, но Казимир плохо помнил, что можно делать священникам, а что нельзя. Поэтому он, просто на всякий случай, оглушил двоих, до которых сразу дотянулся. Шагнул в образовавшуюся брешь и взял настоятеля в динамический захват:
- Святой отец, там, снаружи, мой друг, он очень стесняется и ни за что не войдет без приглашения. Пригласите его. Или я убью здесь всех, кто не Польрен Туль.
- Прекратите, - донесся голос откуда-то со стороны исповедален. - Польрен Туль - это я. Думаю, будет достаточно, если я выйду и встречусь с вашим другом.
- Как пожелаете. - Казимир и не подумал отпустить настоятеля.
О том, что священник может проявить готовность к самопожертвованию, Тир его предупреждал. Хоть Вальден и считался цивилизованным государством, христианская церковь по-прежнему отправляла сюда людей, готовых не только нести слово Божье, но и умирать за него. И драться, кстати, тоже. Но для драк существовал орден св. Реска.
- Вперед. - Светлый князь кивнул на открытые двери.

Он отпустил заложника только после того, как Туль оказался снаружи.
- Может быть, вы хотя бы представитесь? - спросил настоятель, разминая запястье и болезненно морщась. - Хотелось бы знать, кого я буду прощать и благословлять.
- Я князь Мелецкий. В благословении, спасибо, не нуждаюсь, в прощении тоже.
Оставив таким образом последнее слово за собой, Казимир поспешил к выходу. Не хотелось ему надолго оставлять Тира наедине с Польреном Тулем. Кто знает, что выкинет священник? И, кстати, неизвестно, что может выкинуть Тир…
- …принесешь в жертву, - услышал Казимир, выйдя на улицу и щурясь от секущего лицо снега.
Отец Польрен стоял, заложив руки за спину и чуть склонившись вперед. Он был не намного выше Тира, но, казалось, старался подавить его если не ростом, то хотя бы позой.
- Зачем? - спросил Тир.
И в голосе его Казимир услышал непривычную растерянность.
- Именно этого потребует от тебя хозяин!
- Эрик потребует, чтобы я убил своего сына? Да вы сумасшедший…
- Сатана, а не Эрик, - вмешался Казимир, подходя ближе. - Он думает, что ты сатанист и, как заведено у сатанистов, принесешь своего первенца в жертву.
- А у сатанистов так заведено?
- Это действительно то, что тебя сейчас интересует? - изумился Казимир.
- Бред какой-то. Он же не псих, он в своем уме, но зачем-то выдал Катрин заведомо ложные данные, на основании которых она… чтоб ты сдох, сука! - Тир вдруг пнул священника в пах, и Казимир едва успел схватить его в охапку, не позволив нанести по скорчившемуся телу удар, который мог оказаться смертельным.
- Она рискует жизнью моего сына. - Тир дернулся, пытаясь вырваться, но Казимир был сильнее.
- Ей нужно спасать его душу, - выдавил отец Польрен, с трудом разгибаясь и даже не пытаясь подняться с колен. - Ей стало плохо в храме.
- Ей стало плохо, потому что она провела в церкви всю ночь. Мать твою, идиот, это же беременная женщина, ей может стать плохо где угодно! Стоять! - рявкнул Тир, вывернувшись-таки из рук Казимира и с яростью взглянув на паперть, куда выбежали остальные священники. - Не двигаться! Ты, - он схватил Туля за волосы, запрокидывая его голову, - не ври мне, поп. С одного раза ничего бы не вышло. Ты трахал ей мозги несколько недель. Вы говорили о том, что ей нужно спасаться. Куда она собиралась бежать? Отвечай!
- Я не знаю. Я велел ей ничего мне не говорить. Ты - чародей, мое знание могло погубить и ее и ребенка.
- Охренительно. - Тир отпустил его и брезгливо встряхнул ладонь. - Спровадил девку из города, а там хоть трава не расти. Где она, что она - не твоя забота. Ну что за мразь… Стоять! - громко приказал он, развернувшись, куда-то за спину Казимиру.
Светлый князь оглянулся, попенял себе за невнимательность - к церкви уже бежали стражники. То есть уже не бежали - стояли, выполняя недвусмысленный приказ.
- Слушай меня, - Тир встал на колени рядом с отцом Польреном, - я не могу тебя убить, не хочу неприятностей, поэтому ты сделаешь то, что я прикажу. В праздник Богоявления ты придешь в храм… - Дальше он говорил так тихо, что Казимир не слышал ни слова. Отец Польрен слышал и кивал как заведенный.
- А теперь забудь о том, что видел меня сегодня, - приказал Тир, поднимаясь на ноги. - Вы все, - он поманил к себе попов и стражников, - идите сюда, я расскажу вам, что здесь было.

О том, что в Свято-Никольский храм попытался ночью вломиться пьяный дурак с силовым резаком, не иначе украденным со стройки, в столице посудачили, но довольно вяло. В послепраздничные дни и ночи чего только не случается. А пьяные - это пьяные, от них всего можно ждать. Хорошо еще, что дурень поломал только засов, не повредив драгоценную резьбу на дверях.
Но оказалось, ночной дебошир был только предвестником по-настоящему ужасных событий, разыгравшихся в праздник Богоявления. Отец Польрен Туль, уважаемый и любимый всеми прихожанами, сошел с ума и поджег храм с помощью Огненных Колб, загодя распределенных по молельному залу, на хорах, в ризнице и в исповедальнях.
Прихожане к тому времени еще не собрались, но все священники, включая обезумевшего Польрена, сгорели живьем, не сумев выбраться из огненного ада.
- Зачем вы это сделали, фон Рауб? - Эрик был так спокоен, что становилось холодно. - Это бессмысленное убийство. Я надеюсь, у вас есть хоть какие-то оправдания.
- Мне не в чем оправдываться, ваше величество. Никто из ваших подданных не погиб, а убивать священников вы мне не запрещали.
- Вам что, нужен полный список тех, кого нельзя убивать?
- В идеале - да. Я пополняю его понемногу, но было бы удобнее, если бы ваше величество сами его огласили. От начала и до конца. Можно в письменном виде.
Повисла пауза.
Эрик обдумал слова Тира и спокойно констатировал:
- Эта наглость переходит все границы. Легат, вы повредились в уме?
- Вопрос не риторический? - уточнил Тир. - Тогда ответ «нет». Я в своем уме, и убийство не было бессмысленным. Священники Свято-Никольского храма считали меня сатанистом, следовательно, себя считали моими врагами и вели себя соответственно. Я убил своих врагов. То же самое я делаю на фронте. И я не вижу разницы.
- Все христианские священники считают тебя сатанистом, - тихо произнес император, - все до единого, Тир, кроме моего брата. Ты собираешься убить их всех?
- Я не могу убить всех воюющих кертов и не могу убить всех христианских священников, ваше величество.
- И ты действительно не видишь разницы.
Эрик не спрашивал, он утверждал. Тир был рад, что император понял его точку зрения, но с удовольствием выслушал бы, в чем, по мнению его величества, заключается разница между кертами и попами. Если бы это мнение не противоречило здравому смыслу, Тир принял бы его как руководство к действию. Точнее - к бездействию. Он отменил бы свое решение убивать попов.
- Что же мне с тобой делать? - спросил Эрик безнадежно, и Тир насторожился, боясь уловить в голосе хозяина намек на слабость… намек на страх. За страхом непременно последует предательство. Попытка убийства. Так бывает всегда…
- Ладно. - Его величество встряхнулся. - Формально ты никого не убивал и ничего не сжигал, Туль все сделал своими руками. Но на будущее, легат, не убивай в Вальдене никого, кто не грозит смертью тебе самому. Церковь не убьет тебя, пока ты под моей защитой, значит, священники ничем тебе не угрожают…
Он осекся.
Тир сполна насладился паузой, прежде чем кивнуть:
- Так точно, ваше величество. Мне - ничем.
- Найти Катрин пока не удалось. - Эрик кивнул на кресло: - Садись, не стой. Часть денег была снята с открытых ею счетов в Лонгви и Авондере, но снята одновременно, значит, это сделали два разных человека. У твоей женщины есть сообщники.
- Или враги.
- Нет, Суслик, это же шефангские банки. В них нельзя получить деньги по чеку, выданному под принуждением.
- Этой… м-мать… милой девочке способен задурить голову даже поп-параноик, что уж говорить о вменяемых мошенниках. Ладно, я понял. Спасибо, ваше величество.
- Найдем мы ее. Суслик. - Эрик спокойно набивал трубку. - Рано или поздно, найдем, никуда она не денется. И ничего не случится ни с ней, ни с твоим сыном.

ГЛАВА 3

Руки в крови и в звездах.
Сердце - смешной птенец.
Светлана Покатилова

Оскланд. Зеестер. 2564-й год Эпохи Людей. Месяц сарриэ

Его величество император Вальдена не однажды задумывался о том, что ничего не знает о Тире фон Раубе. Пилот, да. Мастер. А что еще? Все десять лет что-либо еще казалось несущественным. Демон или нет, Тир жил по человеческим законам, и Эрик считал, что этого достаточно.
Он медленно шел через анфиладу украшенных фресками залов, стараясь не обращать внимания на гудение мух. Дворец одного из оскландских мениров - соправителей Оскила - казалось, был порожден фантазией спятившего демиурга, попытавшегося смешать воедино божественное и демоническое.
Попытка удалась.
На ярких красках фресок потеки крови смотрелись страшнее, чем целые лужи ее на мозаичном полу. Луж на полу, впрочем, тоже хватало. Кровь уже потемнела и подсохла, но по-прежнему привлекала полчища мух.
Это в Вальдене весна, а в Оскланде уже вовсю лето, и мухам было здесь тепло, вольготно… теперь еще и сытно.

Сейчас Эрик ощущал, как создание, называвшее его своим хозяином, становится чем-то иллюзорным, видимым, но неосязаемым. Тир никуда не делся - хоть в данный момент и отсутствовал - в бесплотного духа не превратился и приказы выполнял, но в реальность его поверить не получалось. Потому что это означало признать реальность того, что рядом с Эриком, рядом с Хильдой почти постоянно находится смертельно опасный, безумный от ненависти к людям зверь.
«Ты клевещешь на себя, легат. И делаешь это с завидным упорством».
«Вы ошибаетесь, ваше величество».
Он ошибался… Он действительно ошибался.
Эрик шел через дворец, не морщась смотрел на истерзанные трупы и размышлял.
Тир становился для него из «кого-то» - «чем-то». Созданием таким же непонятным и неясно даже, существующим ли, как его машина.

В будуар хозяйки дворца смог войти только сам Оскил. Двоим сопровождавшим его стражникам стало дурно, и они поспешно вышли на балкон. Эрик тоже почувствовал дурноту и, скрипнув зубами, напомнил себе, что он, поцелуй тут всех кальмар, - шефанго! Причем шефанго по праву крови.
Это помогло - в подобных ситуациях это всегда помогало. Хотя такого раньше видеть не приходилось. Хозяйку и кого-то из ее служанок выпотрошили живьем, и теперь через небольшой светлый будуар с окном-фонариком была протянута шевелящаяся от мух, невыносимо смердящая сеть внутренностей.
Оскил молча взглянул на Эрика, убедился, что тот увидел все, что должен был увидеть, и кивком пригласил следовать дальше.

Раньше Тир меньше отличался от людей, либо раньше это не так бросалось в глаза.
Скорее всего, верно и то и другое. В прежние годы у него не было ничего, кроме полетов. А если что и объединяет его с людьми, так это стремление в небо. Не в том смысле, которые вкладывают в эти слова христиане, а в естественном для людей желании научиться летать.
Эрик попытался найти другие точки соприкосновения, сделал попытку еще немного очеловечить демона, а получилось, что вызвал к жизни нечто абсолютно бесчеловечное. Мог бы догадаться, что для Тира вести себя как человек неестественно и, пожалуй, непросто. Мог сообразить, что его человечность - всего лишь маска. Мог. Но не догадался и не сообразил. Вместо этого ужесточил условия и получил закономерный результат.
Когда его нет рядом, проще всего думать, что его нет совсем. Проще. И лучше. Гораздо безопаснее, чем понимать, что его - нет, но есть то, чему лучше бы не быть никогда. Он ведь не позволит отправить себя в небытие. А если бы позволил - кто бы смог заставить себя сделать это?
«Ты клевещешь на себя, легат».
«Вы ошибаетесь, ваше величество».
Все эти годы Тир говорил ему правду. Но в эту правду невозможно было поверить.
Теперь Эрик знал, что для демонов жестокость так же естественна, как для людей - сострадание. Что убийства необходимы им так же, как людям сон и еда. Что любовь и семья в их понимании - это не убивать существо, вынашивающее твоего наследника, по крайней мере, до тех пор, пока наследник не родится.
Чего Эрик пока не знал, так это как Тир будет относиться к своему сыну. Оставалось только догадываться.

Во дворце жило тридцать человек: хозяин с хозяйкой, их сын-вдовец, младшая дочь, которая осенью должна была выйти замуж, и прислуга.
Все тридцать человек были убиты. Кому-то убийца уделил больше времени, кому-то - меньше, в любом случае все обитатели дворца умерли под пытками.
Они приютили у себя беременную Катрин Зельц. Хозяйский сын привез ее из Лонгви и поселил под отцовской крышей. Было это влюбленностью или просто проявлением человеколюбия, кто сейчас скажет? Хозяин дома посоветовал Катрин нанять мага-телохранителя. Сама она сделать этого не смогла бы: не того полета птица, чтобы выпускник Вотаншилльского института стал служить ей, какие бы деньги ему ни предложили. Другое дело - оскландский менир. Он нанял мага, приставил его к Катрин, а она платила телохранителю деньгами, которые украла у Тира.
Тиру плевать на деньги, а вот Эрик не одобрял воровства.

Он знал, что после того, как отдан был приказ найти себе женщину, отношение Тира к нему изменилось. Но ввиду того что, каким бы оно ни было, это отношение, понять его все равно невозможно, Эрик не беспокоился по поводу изменений. До тех пор, пока он выполняет свою часть договора, Тир будет выполнять свою. Пункты договора сами по себе не имеют значения, важен лишь факт взаимной верности.
Хотя порой он задумывался, что надо бы ужесточить контроль, попытаться охватить хоть какими-то рамками не только человеческую личину, но и скрывающегося под личиной демона. Для его же, демона, блага.
Слишком часто в последнее время проскальзывал между ними невысказанный вопрос: «Почему нельзя убивать?»
Эрик не знал ответа.
А кто знал?
О найме мага сыщики, занимающиеся розысками Катрин, узнали довольно быстро, но этим дело и кончилось. Невозможно отыскать человека, которого прячут с помощью магии, до тех пор, пока на этого человека не укажут и не скажут: «Вот он».
И Катрин бы не нашли.
Но два дня назад аудиенции у Эрика попросил Роланд, командор ордена св. Реска, Мечник, помимо прочего осуществлявший связь между императором Вальдена и своими братьями по оружию. О том, что Мечники могут общаться между собой на любом расстоянии, знали немногие. Эрик был одним из этих немногих, и с помощью Роланда сам не раз пользовался дальней связью.
На сей раз Роланд принес сообщение от Эльрика: «Она в Зеестере, в паласе семьи Блакрен».
И все. После своих приступов ясновидения дед не отличался многословностью, но и так ясно было, что речь идет о Катрин.
Эрик немедленно вызвал к себе Тира. Он собирался сообщить ему новость и держать легата при себе, пока Катрин не доставят в Рогер, живой и невредимой. Но маг-телохранитель до последнего момента не подозревавший, что свобода его подопечной под угрозой, в этот чертов последний момент успел прикоснуться к ней и телепортировать.
Куда?
Неизвестно.
И Эрик сам отпустил Тира. Сам. Не дожидаясь просьбы. Он подумал, что, может быть, там, где бессильны оказались люди, демон сможет что-то предпринять…

- Вы видели все, - сказал Оскил, когда они с Эриком вышли в дворцовый парк и оба с наслаждением вдохнули свежий, пахнущий морем воздух. - Я приказал не убирать тела, пока вы их не увидите, нужно было, чтобы вы поняли, кому обещали свое покровительство. Для вашего же блага, ваше величество. Блакрены погибли, потому что дали приют девочке, почти ребенку, которую Черный обесчестил и запугал до полусмерти. Если оставить это убийство безнаказанным, вина за него падет и на нас с вами.
- На меня, - сказал Эрик. - Я знаю.

Одной из причин, подтолкнувшей его прошлым летом приказать Тиру завести себе женщину, было любопытство. Нормальное для человека желание поиграть с огнем. В данном случае - проверить на лояльность демона. Этот демон называет человека своим хозяином, насколько же далеко простирается его послушание?
В результате, когда случилась беда, Тир первым делом обратился за помощью не к нему, и не к старогвардейцам, ни к кому из, казалось бы, близких ему людей. Нет, Тир отправился к князю Мелецкому. Почему? Потому что князь - единственный, кому Тир по-настоящему доверяет. Единственный, кто не пытается мерить его по себе и не распространяет ни на Тира, ни на себя ни один из существующих законов.
Означает ли это, что своему императору Тир верит не до конца?
Снова нет.
В случае с человеком - да, так бы оно и было. Но не в случае с демоном, который, прикажи ему Эрик прекратить поиски сына - тут же их прекратит. Прикажи ему Эрик найти сына и убить - найдет и убьет. Есть только два приказа, которые Тир откажется выполнять, - приказ умереть за своего императора или приказ приблизиться к горящему огню.

- У фон Рауба был повод убить этих людей, - сказал Эрик, глядя в глаза Оскилу Моряку. - Женщина, которую они скрывали у себя, украла его сына.
Оскил сначала не поверил в то, что услышал. Медленно покачал головой:
- Он не шефанго.
- Я шефанго, - напомнил Эрик.
- Вы видели, что он сделал, ваше величество. Вы не можете с чистой совестью простить ему такое убийство.
- Моя совесть - это мое дело, правитель Оскил. А фон Рауб - мой человек. Я считаю, что он не совершил преступления. Если желаете, я готов выйти против вас на суд чести и перед богами доказать, что Тир фон Рауб действовал в рамках закона и убивал, имея на это право.
Эрик замолчал, предоставляя Оскилу самому додумывать то, что не было сказано.
Он кривил душой. Его ужаснуло это убийство, и дело было не в количестве жертв. Тир надругался над жизнью и над смертью, а заодно и над всем, что есть в людях человеческого. Но… Эрик сам указал ему на этот дом, сам навел на этих людей. А Тир, несмотря на чудовищность содеянного, ни в чем не отступил от их договора. Он действовал так, как требовала его природа, и в этой ситуации не приходится вспоминать о человечности.
Тира фон Рауба нужно было убить.
Необходимо было убить.
Эрик не собирался убивать его до тех пор, пока мог контролировать.

- Степан, мне нужна твоя помощь.
- И ты здравствуй, Ильрис. А я-то голову ломал, к чему бы мне снег в Салбыкте приснился.
- Что смешного?
- Да ничего. Просто не верю, что ты просишь о помощи. Еще раз, Ильрис, кому нужно помочь? Только честно.
- Тиру фон Раубу.
- Ты просишь за Черного?
- Я бы сказал, Степан, что я хочу, чтобы ты помог Черному. Это более верная формулировка.
- Ты проявляешь к нему слишком много внимания.
- С чего ты взял?
- Ильрис… Я и не припомню, когда ты добровольно брался за гадание, думаю, если такое и случалось, то еще до моего рождения. Но в прошлом месяце ты нашел убежище Катрин Зельц. Думаешь, я поверю в то, что это произошло случайно?
- Все верят.
- Или все достаточно вежливы, чтобы делать вид, что верят. Что тебе до Черного, Ильрис? Ты ненавидишь грязь, так почему взялся опекать его?
- Он одержим своим еще не родившимся сыном. Это кровь, Степан. Древняя кровь. Ребенок - собственность отца, и женщина, носящая ребенка, - собственность своего мужчины, но для большинства живущих в этом мире действуют другие правила, и в том мире, откуда явился Черный, - тоже. Так откуда эта одержимость? Я уверен - это инстинкт. Он инстинктивно следует законам, о которых ни здесь, ни там даже никогда не слышали.
- Ты думаешь, Черный сродни шефанго?
- Все может быть. Если это так, я обязан ему помочь. Если это не так, в этом нужно сначала увериться, а до тех пор я буду ему помогать. И ты тоже… Если, конечно, согласишься.
- Знаешь, Ильрис, когда ты научишься вспоминать о вежливости сразу, а не после того, как в приказном порядке изложишь просьбу, этот мир погибнет. Снег в Салбыкте уж точно пойдет. Считай это пророчеством.
- Да, кстати, я, кажется, забыл поздороваться. Добрый день, Степан. Ну что, мы договорились?

ГЛАВА 4

На твоем гербе - Роза Ветров,
На моем - Переломленный меч.
Но оба мы знаем цену слов
И горечь непрожитых встреч.
Дэн Назгул

В предпоследний день месяца граткхар, в полдень, когда вся Старая Гвардия была в небе и только Эрик отсутствовал, занимаясь какими-то государственными делами, Блудница вдруг слепо и бессмысленно заметалась из стороны в сторону.
«Взять!» - скомандовал Риттер, выполнявший в тот день обязанности помощника легата.
Взяли. Навалились с четырех сторон, прижали, заставили сесть.
Риттер чуть не за шиворот вытащил Суслика из машины и встряхнул, заорав ему в лицо:
- Что, мать твою, происходит?!
- Он родился, - тихо и бешено ответил тот. Нечеловеческие, вертикальные зрачки полыхнули алым в черной радужке. - Мой сын родился. Я не знаю, где он.
Риттер растерянно отпустил командира. Суслик казался невменяемым и, честно говоря, опасным. Что делать с ним, Риттер не знал. Зато Падре знал. Отодвинул Риттера, взял легата за плечи и произнес, наклонившись к его лицу, не обращая внимания на злобно сверкнувшие глаза:
- Раз он родился, значит, он жив. Еще вчера ты и в этом не был уверен, правда?
Суслик раздул ноздри, оскалился, как будто хотел укусить. Но опустил глаза. И вздохнул:
- Правда.

…Он чуть не свихнулся, когда почувствовал, как где-то далеко пробивается к свету, к жизни его сын. Заметался, пытаясь уловить направление, пытаясь хотя бы примерно определить, откуда, какими путями пришло это чувство: ярость, и боль, и бешеная жажда жизни.
Бесполезно.
И Падре прав, того, что Риддин жив, пока должно быть достаточно. На какое-то время этого знания хватит.
А что потом?

А потом был неожиданный приказ - Эрику, кажется, понравилось озадачивать легата Старой Гвардии неожиданными приказами. На сей раз его величество приказал Тиру отправляться на юг, на узкую нейтральную полосу, между Монсутом и Саронтом. Там, в одном из рыбацких поселков, Тир должен был встретиться со Степаном Батпыртау, главой саронтской разведки.
Идея была так себе. Встречаться с саронтцем, еще и Мечником, один на один на ничейной территории… нет, это даже не так себе, это верное самоубийство. Тир, однако, возражать не стал. В последние полгода он с трудом отделял рассудочное от эмоционального и все же соображал достаточно ясно, чтобы понимать: если Мечники захотят его убить - они убьют. Где угодно. Хоть в Рогере, хоть в безымянной рыбацкой деревне. А уж если Эрик захочет его убить, он не станет перекладывать эту работу на плечи Мечников.
Эрик каким-то чудом сумел спасти своего легата от Оскила, значит, в ближайшее время он не планирует убийства и не станет отправлять на смерть демона, который пока что приносит пользу.
Который пока что приносит больше пользы, чем вреда.
- Постарайся вернуться побыстрее, - сказал его величество. - Если задержишься, доблестные старогвардейцы сведут меня в могилу.
Невесть откуда берущаяся (и невесть куда девающаяся) тактичность была одной из тех черт Эрикова характера, которые не переставали удивлять Тира вот уже десять лет.
- Вернусь так быстро, как только смогу, ваше величество, - пообещал он. - Вы даже поседеть не успеете.
У поселка было свое летное поле - маленькое, на пару грузовых шлиссдарков, но с серьезными и ответственными служащими. Диспетчер увидел Блудницу издалека, и Тир, оказавшись над полем, тихо умилился тому, как старательно дежурный указывал место посадки, чуть не по слогам сигнализируя цветными флажками.
Ясно. Боевые болиды садятся здесь хорошо, если раз в году. А может, вообще никогда не садятся. Что им тут делать - боевым, когда пограничные летные поля под боком?
Не беспокоясь о том, что перепугают дежурного до полусмерти, Тир с Блудницей спикировали на землю. Бедолага с флажками отскочить, естественно, не успел: борт машины едва не шаркнул по его куртке. Но не шаркнул - старогвардейские понты никого не калечат.
Одним взглядом заставив человека проглотить все недобрые слова, Тир бросил Блуднице:
- Никуда не уходи.
И направился к диспетчерской. Степан Батпыртау должен был ждать его именно там.

По сравнению с начальником разведки Саронта, легат Старой Гвардии даже в повседневной форме выглядел настоящим пижоном. Батпыртау явился на встречу в одежде, больше приставшей степному пастуху, чем приближенному могущественного герцога. Был он весь в сером и коричневом, невзрачном, тусклом. Шерстяной халат, вытертые сапоги с загнутыми носами, треугольная войлочная шапка на голове. В Степи такой наряд не бросился бы в глаза, в Саронте, пожалуй, тоже. Зато здесь, на границе Вальдена, Степан Батпыртау буквально притягивал любопытные взгляды.
В Степи, кстати, внимание привлекли бы выбивающиеся из-под шапки русые радзимские кудри и россыпь веснушек на круглой курносой физиономии.
Но уж точно, где угодно, хоть в Степи, хоть в Вальдене, хоть за океаном, взгляд остановился бы на блистающем золотом и драгоценными камнями широком наборном поясе, охватывающем талию Степана Батпыртау. И на привешенных к поясу изузоренных, изукрашенных ножнах с двумя кривыми мечами.
Мечник… Ну дела!
Тир за свою жизнь видел трех Мечников: Лонгвийца, Оскила и Роланда. Все трое одевались строго и с большим вкусом. Возможно, стиль одежды, которого придерживался Батпыртау, тоже считался где-нибудь строгим, и кто-нибудь (в Саэти хватает психов) мог сказать, что начальник разведки одевается со вкусом. Но Тир, чьи представления о Мечниках, уже успевшие сформироваться, оказались грубо разрушены, так и застыл, завороженный переливчатым сиянием драгоценных камней и драгоценного металла.
- Многие засматриваются на этот пояс, - вывел его из оцепенения веселый голос, - так засматриваются, что и сабель не видят.
Прислушавшись к эмоциональному фону Батпыртау, Тир различил только «белый шум». Мечник использовал незнакомый прием, мешающий воспринимать его эмоции. Значит, оставалось полагаться на зрение, слух и интуицию. И если верить этим трем чувствам, Степану Батпыртау действительно было весело.
- Добрый день, - сказал Тир.
- Э-э, летун, - Мечник расплылся в лучезарной улыбке, - неискренне говоришь. А жаль.

Они миновали крохотный поселок, чья единственная улица провоняла рыбой настолько, что вонь не заглушал даже запах моря. Недалеко от летного поля расположился пустующий сейчас рынок, а за рынком - гостиница с пестрой вывеской. И Тир был рад тому, что Батпыртау проехал мимо этого заведения.

Предыдущая страница 3 Следующая страница


Волчья верность 4

Несколько детей и собак провожали их до околицы и отстали, только когда поняли, что чужаки направляются куда-то далеко. Взрослые тоже любопытствовали и хоть следом не увязывались, интерес их был настолько отчетливым, густым, плотным, что хоть руками щупай.
Не каждый день появляются в поселке такие парочки: большой парень на маленькой лошадке и боевой болид. За что Тир любил машины, помимо многих других достоинств, так это за то, что они полностью отвлекали на себя внимание неопытных наблюдателей, и о том, что в машине есть еще и человек, мало кто задумывался.
Ему, кстати, и самому интересно было, куда же они направляются. Лошаденка Степана Батпыртау шагала себе и шагала, как будто по собственным каким-то делам. Блудница и Тир держались рядом, двигались с той же скоростью. Тир время от времени пробовал настроиться на спутника, чтоб хоть примерно представлять, как себя с ним вести - достаточно и того, что ему один раз попеняли за неискренность, - но настройки все время сбивались. Образ начальника разведки таял, рассыпался сухим песком, выворачивался, как намыленная змея, и не поймать его было, хоть ты тресни.
Заметив усмешку Батпыртау, Тир бросил бесплодные попытки. Ну их к черту, этих Мечников.
Километрах в десяти от поселка, там, где берег стал крутым и обрывистым, а море ощерилось черными острыми камнями, стояла на уступе одинокая юрта.
Все вокруг поросло свежей травой, обещавшей к середине лета превратиться в бурьян. Траву эту с аппетитом поедал ненормально крупный вороной жеребец, по спине которого с видом лектора на кафедре расхаживал напыщенный ворон.
Тир увидел эту парочку и пожелал себе немедленно оказаться в любом другом месте, лишь бы подальше отсюда.
Само по себе желание не исполнилось, а предпринимать что-либо в этом направлении было неразумно, зря, что ли, добирался сюда столько времени? К тому же, пока он в машине, никакой Мечник ему не страшен, даже…
Лонгвиец…
Вот черт, надо ж было так вляпаться!

Барон де Лонгви, в степняцкой одежде и босиком, сидел, скрестив ноги, возле юрты на кошме, курил и читал что-то с экрана дгирмиша. Его конь поднял голову и навострил уши. Барон, не отрываясь от чтения, помахал рукой с трубкой. На Блудницу упала гигантская тень, как будто дракон спикировал, но Тир не дрогнул, и мутант, который у Лонгвийца сходил за орла, пронесся мимо, полный незамысловатой детской радости от собственной шутки.
«Казалось, ничего не предвещало беды», - пробормотал Тир, открывая колпак.
- Вылезай, - сказал Батпыртау.
- Добрый день, - сказал Лонгвиец.

Кострище было в стороне, и огонь там погас уже довольно давно: по углям лишь изредка пробегали алые всполохи. Тир сидел напротив Лонгвийца, не курил и не читал, просто ждал, что будет дальше. Барон де Лонгви, кстати, сегодня пугал гораздо меньше, чем десять лет назад. Правда, не потому, что Тир стал смелее, а потому, что какое-то заклинание, вроде личины, приглушало жуткое воздействие шефанго на психику. С какой вдруг радости такая деликатность? Или это для Степана?
Покосившись на улыбающегося начальника разведки, Тир подумал, что этого никакой шефанго не напугает.
Между тем на разделявшем их большом дастархане одно за другим появлялись блюда с пищей. С виду очень вкусной и совершенно нездоровой. Тир знал правила: сначала угощение, только потом все разговоры. Еще он знал, что еду предлагают тем, кого не собираются убивать в ближайшее время. Еще он знал…
Да. Вот об этом.
Лонгвиец взял верхнюю из стопки толстых лепешек, разломил пополам и протянул ему половину. Молча.
Тир почувствовал себя одновременно Юрием Святым и Джеймсом Куком. Одного убили в ханской ставке, второго вообще папуасы съели - самая подходящая компания в данной ситуации.
Он взял предложенный кусок лепешки и даже умудрился не выронить его, увидев сверкнувшие из-под черных губ клыки. Это была улыбка. Обычная кошмарная улыбка. Шефанго же не виноваты, что у них такие зубы.

- Я знаю, что первая встреча с Ильрисом оставила у тебя неприятные воспоминания, - заговорил Степан Батпыртау, когда с едой было покончено, а на дастархане воздвиглись кувшины с вином и водой, фрукты и сладости.
- Неприятные? - Тир взглянул на Лонгвийца. - Нет. Его милость и я всего лишь обозначили свою позицию в отношении друг друга.
- Можно сказать и так. Но сейчас, чтобы помочь тебе, нам нужно твое полное доверие. А «позиция», которую вы «обозначили», - Батпыртау снова улыбнулся, как будто ему очень понравились эти два слова, - не позволяет говорить о доверии. Поэтому я должен кое-что показать тебе. Ты ведь умеешь смотреть, не так ли?
- Смотреть? А. Ну да.
- Тогда смотри.
На этот раз не было никакого «белого шума», и Тир легко окунулся в слои чужих эмоций. Он не знал толком, что ожидал увидеть. Наверное, рассчитывал, в лучшем случае, на равнодушие. В конце концов, Лонгвиец собирался его убить, а Степан был саронтцем, у которых, по слухам, в крови неприятие «грязи», и то, что сейчас эти двое собирались ему помочь, пункта об убийстве не отменяло. Но Тир совершенно точно не рассчитывал обнаружить спокойное, дружелюбное любопытство. Батпыртау не собирался его убивать, ни сейчас, ни когда-либо в будущем, если только обстоятельства не вынудят к убийству. Батпыртау был заинтересован в поиске Катрин, потому что хотел опробовать предложенную Ильрисом методику. А еще начальнику разведки было очень интересно, что же за существо удостоилось от Ильриса-баатура внимания и… покровительства?!!
От изумления Тир разорвал контакт и вытаращенными глазами уставился на невозмутимого Лонгвийца. Тот угощал ворона печеньем, вполголоса объясняя заинтересовавшемуся процессом жеребцу, почему ему нельзя мучное и сладкое, а птице можно.
- Ильрис не умеет открываться, - сказал Батпыртау, - он всегда такой, как сейчас. Взгляни, если хочешь.
Лонгвиец хмыкнул, но обошелся без комментариев, что Тир счел знаком согласия.
И взглянул.
Первым слоем было насмешливое равнодушие, очевидное для любого наблюдателя. И Тир не сразу разобрался, что не так, но довольно быстро сообразил, что это обманка, действие все той же личины. Личину создавала черная жемчужина, висящая в ухе Лонгвийца - сложная оказалась штука, изучить бы ее повнимательней, да некогда.
Тир нырнул чуть дальше - и провалился.
В пустоту.
Ничего там не было. Вообще. Пусто, как будто никакого Лонгвийца не существует, а есть только личина с ее наведенными эмоциями.
Какая-то хитрая иллюзия… высокоуровневая защита. Небанальный подход, это точно. Стену можно попытаться сломать, «белый шум» - расшифровать, зеркало - бывают и такие защиты - разбить. А тут… буквально не к чему приложить усилия. Нырни туда, глубже, и рискуешь никогда не выбраться. Ориентиров-то нет. Эмоциональный вакуум.
- Как ты это сделал? - вырвалось у Тира прежде, чем он успел сообразить, что вопрос не слишком-то вежлив.
- Душу продал, - спокойно ответил Лонгвиец. - Значит, так, легат, все, что мы выясним в процессе поисков, никогда не будет использовано против тебя. Это я обещаю. Но если хоть кто-то узнает о том, что тут происходило, я буду считать это поводом. Это я тебе тоже обещаю.
- Не разглашать, - кивнул Тир. - Понятно. А почему?
- Он уже задает плохие вопросы. - Лонгвиец покачал головой.
- Это хорошие вопросы, Ильрис, - улыбнулся Батпыртау, - просто ты слишком скрытный. Ильрис-баатур собирается прибегнуть к пророческому дару, - продолжил он, глядя на Тира, - а поскольку это - прямое нарушение традиций Ям Собаки, он не хочет, чтобы об этом знал кто-то, кроме нас с тобой. Между тем все, у кого есть хоть немного ума, давно догадались, что Ильрис однажды уже использовал свой дар, чтобы помочь тебе, и не удивятся, если он сделает это снова. Но, - Батпыртау развел руками, - если Ильрис не хочет огласки, я думаю, мы должны прислушаться к его пожеланию. Тем более что тебе он пригрозил смертью, а с его точки зрения, это… мм, довольно убедительный аргумент.
- С моей тоже, - мрачно сообщил Тир.
- Очень хорошо, что вы так быстро нашли общий язык, - произнес начальник разведки без тени насмешки.

Бывают такие дни, когда каждое новое событие удивляет сильнее, чем предыдущее. И хорошо еще, что случается это нечасто. Тир едва успел осмыслить тот факт, что двое из его наиболее вероятных убийц решили помочь ему, как Лонгвиец огорошил его, одобрив истребление семьи Блакренов.
О том, что в Лонгви убийство восприняли неадекватно, Тир уже знал. Он удостоился за эту резню карикатуры от Адепта-13 - художника с мировой славой, до сей поры не обращавшего на него ни малейшего внимания - а карикатура сама по себе означала одобрительную реакцию. Все-таки лонгвийцы ну очень странные люди. И сам Лонгвиец - тоже. Хоть и не человек.
Убивая Блакренов, убивая их слуг, всех, кто оказался в доме, Тир испытывал непривычное чувство раздвоенности. Он понимал, что поддался эмоциям, знал, что поступает неправильно, создает сложности Эрику и, скорее всего, подписывает смертный приговор себе самому. Он всегда скрывал особо жестокие убийства, скрывал от императора, от остальных старогвардейцев, прекрасно зная, что их терпение имеет предел, но семью менира уничтожал в полном соответствии со своими новыми представлениями о том, как надо убивать. И это убийство он скрывать не собирался.
Потому что Блакрены должны были стать предупреждением для всех остальных. Для всех, кто попытается спрятать от него Риддина. Для всех, кто попытается отнять у него его законную добычу - Катрин.
И неважно, что сам он ненадолго переживет Блакренов.
Да, тогда это действительно было неважно. Значение имело только одно: раз и навсегда объяснить людям, что есть вещи, которые им не позволены.
Оказывается, ему это удалось.
- Маг отказался охранять ее, - сказал Лонгвиец. - Парнишка струсил, а ты был достаточно убедителен, чтобы институт порекомендовал остальным выпускникам держаться подальше от твоей женщины.
- Эрик был хорош, - вставил Батпыртау, - мне казалось, он должен уступить Моряку.
- Может, когда-нибудь, так и случится. Но не в этот раз.

Да, в этот раз Эрик сражался за своего демона с превосходящими силами противника, несмотря на все неприятности, которыми это грозило ему самому.
Тир все еще был полезен.
Оскил мог просто прийти и убить Тира фон Рауба. Что ему Эрик Вальденский с его обещанием защищать и не допустить убийства? Что может сделать император? Затеять войну с Оскландом? Так ведь керты связывают по рукам и ногам. Вызвать Оскила на суд чести? Именно так Эрик и поступил бы, он же сумасшедший, его величество, в некоторых вопросах и вовсе - невменяемый. Но бой с Мечником… это даже не смешно.
И все же Оскил не стал убивать. Ограничился тем, что назначил вознаграждение за голову Тира фон Рауба. И вдвое большую сумму - за Тира фон Рауба живого и относительно неповрежденного. Только и всего. За два прошедших месяца нашлось несколько желающих подзаработать, но всех их перехватили люди Клендерта. А в итоге всех их убил Тир фон Рауб.
Эрик не возражал.
Оскил, кажется, тоже.

- Мы будем искать не Катрин Зельц, а твоего сына. - Лонгвиец снова закурил. Ворон взлетел к нему на плечо и затоптался, топорща блестящие перья. - Мне понадобится твоя память, мальчик, вся целиком, твои воспоминания, твои мысли, твои инстинкты - все, что делает тебя тобой. Ты готов к этому?
- Тебя стошнит, - почти серьезно предупредил Тир. - Я же Черный.
- А я - пустой, - пожал плечами Лонгвиец, - мне без разницы.

Это продолжалось трое суток. Степан - были такие времена - курил дурманную траву, вдыхал дым, вызывающий видения и голоса, пытался, отрешившись от мира, найти свой путь, научиться пользоваться своим даром. Его дар был сродни Ильрисову, но Ильрис - ясновидящий, с ним говорят боги и духи, а Степан не слышал ни духов, ни богов, Степан умел складывать рассыпанные мозаики событий так, что получалось готовое, живое полотно.
Однако прежде чем он понял, что все, что потребно ему, - это ясный рассудок и сведения, любые, разные, бессвязные или кажущиеся таковыми, он много чего перепробовал. И три дня, три ночи, в течение которых шло сложное гадание, напомнили о тех далеких временах.
Время то ускоряло бег, то замедлялось так, что застывал в воздухе поднимающийся над трубками дымок. Сумрачный полог подернул небо, а море вставало стеной, и казалось, вот-вот обрушится на посеревшую землю. Ильрис гадал не на рунах и не на картах, не в хрустальном шаре, не на воде в серебре, не по следу птиц, не по путям ветра… Ильрис гадал на чужой нечеловеческой душе.
Плакал младенец - мать окрестила его сразу, на следующий же день после рождения. Шумел темный, обложенный тучами лес, и, пузырясь, стекала по трещинам коры густая кровь. Моря больше не было слышно - далеко до моря. Далеко до людей. Были женщина и мужчина, был лес, были имена, пока лишенные смысла.
Степан слушал и смотрел. Картины сменяли одна другую, голос Ильриса терялся, когда появлялись другие голоса. Где-то в стороне оставались крики убиваемых людей, распахнутый полог неба, голод хищного зверя и неведомый Степану восторг полета сквозь бездну. Все это доставалось Ильрису, а Степан Батпыртау, глава лучшей в Саэти службы разведки, один к другому складывал те слова и образы, которые Ильрис выбирал для него, и тут же, ни на миг не прервав связи с Ильрисом, отдавал приказы по шонээ.
Его люди начали работу. Мессар велик, но даже там Катрин Зельц уже не спрячется от разыскивающего ее демона.

…- Кому мы помогли? - спросит Степан потом, когда мальчик с серебряными волосами и ледяными глазами упадет в небо на своей живой машине. - Кого мы погубили? - спросит Степан, провожая взглядом исчезающую в слепящей вышине темную точку.
- Он очень красив, - ответит Ильрис сразу на оба вопроса. - Если я смогу убить его так, чтобы уничтожить и его душу, я сделаю это.
- Почему?
- Из милосердия.

ГЛАВА 5

Холодно. Пахнет непролитой кровью,
Пулей в стволе и заснувшим металлом,
Смертью, застывшей у изголовья,
И топором, от работы усталым.
Ив де Гри

Итак, Мессар. Центр материка. Конунгат Нермесс - одно из самых больших государств восточной части континента. Севернее Нермесса лежит Ничья земля (теперь-то известно, чья она), южнее - Хелонр, некогда колония Ниторэй и Эстремады, а нынче - приемный конунгат Ям Собаки. Осиное гнездо. Кругом шефанго.
Тир ничего не имел против шефанго вообще. Он на Лонгвийца смотрел криво, ну так ведь и Лонгвиец поглядывал на него выжидающе: временное перемирие не отменяло обещания убить, а неожиданная помощь не означала, что можно расслабиться. А против других шефанго Тир ничего не имел, и все же тот факт, что Катрин решила прятаться в одном из конунгатов, заставлял нервничать. Так. Самую малость.
Честно говоря, он уже так влип, что нервничать просто не имело смысла. Рано или поздно количество его ошибок превысит критическую массу, и тогда все равно убьют.

Каким чудом Батпыртау удалось выяснить, где находится Катрин, он не вникал. Краткого контакта с начальником разведки оказалось достаточно, чтобы навсегда уяснить: чем дальше ты от Мечников, тем лучше. Если тебе дорог рассудок, не пытайся забирать их эмоции. Если тебе дорога жизнь, не забирай их посмертных даров. Если тебе дорого спокойствие - не задавай им лишних вопросов.
Так что, получив всю необходимую информацию, Тир ограничился благодарностью, и даже традиционная вальденская формула «буду рад оказать ответную услугу» далась ему с некоторым трудом. Он не думал, что монстрам, в течение трех дней препарировавшим его память, понадобятся когда-нибудь услуги наемного убийцы. Но если понадобятся… страшно предположить, кого же придется прикончить.

- Я немедленно отправлю за ней людей, - пообещал Эрик.
Тир ничего не сказал, только поморщился. Люди его величества уже спугнули Катрин в Лонгви и в Оскланде, скорее всего, в Нермессе произойдет то же самое.
- Суслик, если я отпущу за ней тебя, ты снова устроишь бойню. Ссору с Оскландом мы еще как-нибудь переживем, но ссориться с конунгатом себе дороже.
- Не будет бойни, - сказал Тир. - Я могу не убивать.
- Неужели?
- Если не будут убивать меня. В любом случае, ваше величество, я могу не убивать так, как в Оскланде.
- Трудно поверить. - В голосе Эрика слышался очень неприятный сарказм.
- Я не буду убивать без крайней необходимости, - Тир терпеливо смотрел на императора, - такая формулировка подходит?
- Добавишь слово «никогда»?
- Ваше величество!
- Понятно. Ладно, отправляйся в Нермесс и, сделай милость, позаботься о том, чтобы Катрин Зельц осталась жива.
- Она еще год будет необходима, - буркнул Тир. - Понял. Позабочусь.

Катрин сбежала в земли шефанго. Почему? Скорее всего, потому что надеялась, что там защитят ее ребенка. Она имела бы больше оснований надеяться, если бы была отцом, а не матерью. И если бы идиотская идея о том, что Тир принесет сына в жертву дьяволу, была хоть чуточку менее идиотской. Нет, в Нермессе Катрин не на что было надеяться. Эрик не верил в то, что Тир фон Рауб убьет своего сына. И Лонгвиец не верил в это. Скорее всего, в это не поверит и конунг Нермесса… хотя в любом случае будет лучше, если до конунга дело не дойдет.
Христиане, впрочем, верили в этот бред безоговорочно. Слова «дьяволопоклонник» и «жертвоприношение» были для них синонимами, а о том, что первенцев в жертву предпочитал получать Бог, а отнюдь не дьявол, все как будто позабыли.

Эрик велел не убивать. Ладно, нет, значит, нет. А Катрин повела себя неожиданно умно для такой соплюхи. Она крестила Риддина в одном из самых многолюдных приходов Орена, столицы Ниторэй. Искать ее первым делом начали бы именно там, среди восьмисот тысяч горожан… Конечно, не каждая из обитательниц столицы три недели назад родила сына, и все же поиск занял бы время, а для Катрин это стало бы сигналом о том, что ее все еще разыскивают.
Она тянула время. Рассчитывала на то, что рано или поздно поиски прекратятся. И у нее хватило ума не прятаться в каком-нибудь монастыре, чьи стены могли защитить от Тира фон Рауба. Защитить-то они могли, но монастыри принадлежат христианской церкви, а церковь - это организация. Там все учтено, каждый человек сосчитан, информация сохранена в архивах, а архивы доступны любому, кто проявит достаточно терпения и сноровки.
После того что случилось в Оскланде, Катрин передумала прятаться среди людей. Она обосновалась в одном из нермесских лесничеств, на заимке, в глухом лесу, воспользовавшись гостеприимством лесничего.
Еще один христианин, мать его, поразвелось же их - никакого спасения нет. Почему бы не придумать какой-нибудь полезный закон, запрещающий христианам в языческих странах поступать на государственную службу. Надо как-то ограничивать их количество!

В третьем часу ночи Тир вылетел из ворот телепорта в центре Мирена, столицы Нермесса. Сразу «прыгнул» на восемь харрдарков вверх. Выход из телепорта охранялся, но Тир исчез раньше, чем человеческий глаз успел заметить его машину, а датчики сигнализации (в Нермессе пользоваться магией не стеснялись) сообщили лишь о помехах. Ничего, достойного внимания.
До места он добирался вслепую. Батпыртау указал ему ориентиры, но было облачно, а Блудница шла над облаками, так что полагаться пришлось на компас да на особое старогвардейское чутье. Чутье, к слову, не считалось магией, и Старая Гвардия не стеснялась использовать его в военных действиях. Да толку-то! Авиация войну не выиграет, тем более не выиграют войну шесть человек…
К черту! Не сейчас!
Он не промахнулся - посадил Блудницу в подлеске, всего в полусотне метров от большого деревянного дома. Не сломал ни одной веточки… правда, особого смысла в этом не было. Он войдет в дом, а когда выйдет оттуда, искать или преследовать его будет некому… Никого не убить. Да-да, он прекрасно помнит это условие. Но про то, что нельзя обезвредить, разговора не было. Запас посмертных даров невелик, так что нельзя рисковать собой больше, чем необходимо.
В доме было шестеро людей. Трое мужчин, две женщины и ребенок… Лесничий с женой, их батраки и Катрин с сыном. Теперь его зовут Гуго: Катрин назвала его в честь своего отца.
В хлеву спали лошадь, коровы и свиньи. В сарае дремал крохотный шлиссдарк. Шефанго богаты, их подданные - тоже не бедствуют. Аж завидно.
Тир неслышно выскользнул из леса, перемахнул через частокол, прислушался снова. Дворовая собака насторожила было уши, но почуяла, кто пришел, тихо заскулила и убралась в конуру.
Окна забраны решетками - от зверья, а вот дверь не заперта. Люди-люди, о чем вы только думаете? Прячете у себя воровку и не беспокоитесь о том, что за ней придут? Тир обошел дом вокруг, обнаружил вторую дверь, просунул в скобу дверной ручки толстый кол, вытащенный из изгороди. Теперь изнутри не откроют.
Он вернулся к «парадному», приоткрыл дверь и сквозняком просочился в узкую щель. В этот момент Риддин… Гуго услышал его и радостно, басовито загудел.
Почти сразу в сенях вспыхнул свет:
- Эй! Ты кто та…
Тир, не глядя, метнул нож. Вопрос оборвался удивленным вскриком. С той же стороны молча набежал большой парень. Получил удар ногой, грохнулся на пол со сломанной челюстью, сокрушив по дороге какой-то предмет мебели.
Это батраки, они спали в сенях. Оба живы. Тот, который с ножом, еще и двигаться может. Черт с ним! Он пока что в шоке…
Дверь, ведущая в жилую часть дома, приоткрылась, оттуда шарахнуло леденящим разрядом. Мимо!
Хрен там, мимо! Минус посмертный дар…
Из-за двери выстрелили очередью, не беспокоясь о том, чтобы попасть. И то сказать, о чем там беспокоиться? Ледяной холод мгновенно вытянул жизнь из парня на полу, вскрикнул и умер второй раненый. Тир забрал посмертные дары, метнулся вперед, чувствуя, как замерзает в жилах кровь. В буквальном смысле…
Он разбил толстые доски двери, истратив еще одну жизнь. Упал на спину, пропуская над собой еще один разряд, оттолкнулся руками, ударил обеими ногами в грудь бородача с оружием. Под каблуками хрустнуло. В потолок ушла короткая очередь.
Он охренел, что ли, в доме стрелять?! Убьет же всех!
Тир погрузил длинный нож в живот бородатого, резанул снизу вверх, оттолкнул падающее тело, вырвав из рук разрядник. Добивать было некогда - в помещении сильно похолодало. Дальше по коридору двое женщин, замерзая, крича от страха, пытались открыть вторую дверь.
Риддин был там! Он не боялся.
Тир рванулся через коридор, почти забыв об осторожности. Если дверь сейчас же не открыть, они тут все замерзнут насмерть. На входе во вторые сени его догнал посмертный дар бородача. И встретили безжалостные, стальные, заговоренные арбалетные шарики. Сразу два. Больше, чем нужно. Больше, чем…
Еще два следом. От одного он успел увернуться. Второй ударил в плечо. Развернул.
- Не двигаться! - рявкнул Тир.
Одна из женщин замерла. Вторая - Катрин! - попыталась, не выпуская из рук ребенка, забрать у нее арбалет. Тир рявкнул матерно. Уже не считая уходящие жизни, прорвался к дверям, со всей своей нечеловеческой, сверхчеловеческой силой ударил, выворачивая петли, в щепу разнеся косяк.
«Сколько у нее осталось зарядов в обойме?!»
Это была последняя мысль перед тем, как по глазам ударило багровое пламя.

И снова он успел. Уполз. Червем, безногим, перепуганным гадом, обрывая ногти, вцепляясь в жизнь зубами, уполз от огня. В себя пришел от утреннего холода. Очнулся голодным, голодным до такой степени, что не побрезговал и сожрал панический ужас воющей по мертвым собаки.
Катрин ударила его топором. Обухом.
Дура.
Била бы лезвием - могла убить, а так - сама виновата.
От того, чтоб замерзнуть насмерть, его спасло тепло летней ночи, дышавшее в выбитую дверь. От сотрясения мозга не спасло ничего.
Шлиссдарка в пристройке не было. В стойлах остались животные, и позаботиться о них сейчас некому. Дерьмо!
Тир вернулся в дом, трясясь от холода, разыскал шонээ, ткнул в кнопку памяти, надеясь, что в памяти прибора сохранены номера, нужные для дела, а не для болтовни, и сообщил:
- В пятнадцатом лесничестве три трупа.
Выключил шонээ и поплелся к Блуднице.
Шлиссдарка нет. Значит - надо его искать. Судя по состоянию того, что осталось от трупов, времени прошло до черта. Вот дерьмо!
- Давай, девочка, - он свалился в кресло, дрожащими руками застегивая ремни, - помоги мне, я сам не справлюсь.
Блудница не верила, что он не справится. Но она никогда не отказывалась помочь - помогать ему было ее основной задачей. Да, она засекла взлетающий шлиссдарк. Да, она заметила, каким курсом он улетел. Конечно, она попробует его догнать! С удовольствием! Догонять и убивать - это же так здорово!
Они летели над лесом, на юго-юго-восток, к побережью, к границе Нермесса. На юге Хелонр. Если держаться того же курса, то выйдешь прямиком к Порта Юна - перекрестку воздушных путей Мессара, Старого материка и Айнодора.
Шлиссдарк лесничего Блудница почуяла ненамного раньше, чем Тир. Огни Порта Юна, дрожа, замерцали в утреннем тумане, тут-то Блудница и насторожилась. Нашла!

Пустой кораблик, на борту которого было выведено «Муравей», стоял на краю летного поля. У пилотского кресла лежал топор, к обуху которого пристала кровь и прядь светлых, как будто металлических волос.
- Твою мать, - вяло прокомментировал Тир.
И пошел в здание администрации поля, выяснять, есть ли у них хоть какая-то информация о том, куда делись две женщины и ребенок, прилетевшие на «Муравье». С учетом того, что одна из женщин пребывала в состоянии полной неподвижности, они не могли не привлечь к себе внимания.
Блудницу Тир машинально вел за собой. И, кажется, не слишком адекватно отреагировал на попытку кого-то из полевой обслуги указать ему на нарушение правил.
На нарушение больше никто не указывал. Но о том, что в Порта Юна прилетел настоящий вальденский старогвардеец, грязный, как настоящий вальденский старогвардеец, пьяный, как настоящий вальденский старогвардеец, и злобный, как… ну понятно. Словом, об этом уже через десять минут было известно всем пилотам, техникам и даже пассажирам в зале ожидания.
Тир никак не думал, что Старая Гвардия пользуется за океаном такой популярностью.
Зато помогли ему охотно. Владелица шлиссдарка «Муравей» находилась в клинике неотложной помощи, а ее компаньонка и, прямо говоря - спасительница, да-да, с младенцем, совсем юная девушка, поднялась на борт эльфийского шлиссдарка. Да, отправилась на Айнодор. Час десять минут назад. Да, связаться с бортом можно. Вот, пожалуйста, по этому каналу… Все в порядке, господин фон Рауб?
- Ни хрена не в порядке, - рявкнул Тир, выметаясь на улицу и с разбегу запрыгивая в машину.
Ох, зря он так!
Морщась от боли, он рванул Блудницу в небо и помчался вдогонку за айнодорским кораблем. Что он будет делать, когда догонит корабль, Тир понятия не имел. На шлиссдарках эльфов установлены мощнейшие защитные поля, на шлиссдарках эльфов - магическое вооружение, на шлиссдарках эльфов - эльфы! Мать их, бессмертные и крутые, как вальденские гвардейцы.
Старогвардейцы круче. Но в одиночку не стоит и пытаться напасть на эльфийский шлиссдарк.

Он все-таки попытался.
По нему стрелять начали раньше, чем он сам что-то предпринял. Была ведь мысль сначала договориться, попросить разрешения на вынужденную посадку - места на палубе хватало. Нет, куда там. Открыли огонь.
Снаряды превратили небо в решето, Блудница завертелась, весело и радостно затанцевала, уходя от выстрелов. Тир высадил всю обойму в лобовой атаке, целясь в одну точку защитного купола, точно напротив первого пилота. Девяносто шариков в стальной оболочке. Примерно на семидесятом купол поддался. Голова пилота взорвалась, тело откинулось в кресле, Тир забрал посмертный дар. Сменил обойму… И тут на мостике рядом со вторым пилотом невесть откуда оказалась Катрин.
С Риддином на руках.
На мгновение они встретились взглядами - и Тир увидел, разглядел веселые алые огоньки в вертикальных зрачках своего сына.
Блудница нырнула вниз, под непробиваемое дно шлиссдарка, и дальше, дальше - к земле.
Бой окончен.
- Почему на Айнодор? - спросил Тир у Блудницы.
Она не знала почему. Она хотела бы еще подраться, но если нельзя, значит, нельзя.
Почему на Айнодор?
Потому что попасть туда можно только на эльфийском корабле. А еще - потому что эльфы чуют «грязь» не хуже, чем барон Лонгвийский. И ненавидят ничуть не меньше. Пожалуй, даже больше.
Что ж. Теперь вернуть Риддина не поможет даже Лонгвиец… Это не повод сдаваться, но сейчас пора отступить. На время. Ненадолго.
Черт-черт-черт!!! Хорошо бы не навсегда.

Тир вернулся в Рогер злой до потери рассудка и уставший донельзя. Удачное сочетание, потому что, если бы не усталость, кто знает, каких еще глупостей он мог наделать?
Эрик недоумевал. Легат Старой Гвардии при всем своем безрассудстве и отчаянной, старогвардейской смелости никогда раньше не совершал ошибок. Но с некоторых пор он стал ошибаться раз за разом.
Во всем, что не касалось полетов.
Когда это началось? Когда Старая Гвардия охотилась на кертов, осваивающих скоростные болиды. Тогда же Тир вновь стал спорить с Эриком по поводу давным-давно, казалось бы, решенного вопроса о том, как именно нужно учить пилотов. И слишком много времени проводить с Хильдой.
А потом появилась эта девчонка Зельц, и он как с цепи сорвался.
За последние несколько месяцев цепь вроде бы восстановилась. Цепь и ошейник - страх и обязательства, удерживающие демона в рамках человеческого поведения. Эрик предпочел бы называть это по-другому, видеть ситуацию иначе, но для того, чтобы заменить ошейник и цепь верностью и доверием, нужно было признать себя хозяином Тира фон Рауба. Парадоксальным образом признание этой формы взаимоотношений отменяло принуждение, но для Эрика было неприемлемо. Демон или человек, его легат должен был сам отвечать за себя и свои поступки, не сверяясь ни с чем, кроме собственной совести.
Одна беда - совести у него никогда не было.
Пределы собственной власти над ним… точнее, ее беспредельность, не то чтобы пугали, но вызывали легкую оторопь. Бешеный легат, прошлой весной живьем разрезавший на кусочки тридцать человек, в этот раз досконально выполнил рекомендацию «не убивать».
О чем-то это говорит, не так ли? О том, что Тир вменяем лишь до тех пор, пока цепь натянута. О том, что стоит дать ему чуть больше воли, и он с радостью повторит оскландскую бойню в любом другом месте. Ни для чего. Просто так. Просто потому что ему это нравится.
Похоже, Тир фон Рауб возложил на своего императора ответственность за слишком большое количество жизней.
Эрик знал, что можно обходиться без приказов и запретов, для этого достаточно было объяснить Тиру, почему что-то делать нужно, а что-то - недопустимо. Убедительно объяснить. Так, чтобы это улеглось в рамки его исковерканной логики. Но объяснить, почему кого-то убивать необходимо, а кого-то нельзя, было невозможно.
Оставалось запрещать. И приказывать. И контролировать натяжение цепи.

Как бы там ни было, совершив шокировавшее эльфов нападение на айнодорский шлиссдарк, Тир признал свое поражение. Он, конечно, не угомонился: под видимым спокойствием тлеет ярость, и весь он сейчас как ядовитая змея, готовая к смертельному броску, но, по крайней мере, он не собирается больше ничего предпринимать.
Не собирается никого убивать.
Хотя бы какое-то время.
Эрик приказал ему ждать. И Тир ждет. Только боги знают, чего ему это стоит. Потому что, если Лонгвиец прав, если в том, что касается детей, Тир фон Рауб чувствует, как шефанго, и думает, как шефанго, то он уже должен был бы штурмом брать Айнодор.
Но он ждет.

Эрик тоже ждал. Хелед Рыжая, правительница Айнодора, должна была принять решение насчет судьбы Катрин Зельц, но она отложила рассмотрение этого вопроса до тех пор, пока Катрин не перестанет кормить ребенка.
- Не хочу, чтобы у девчонки из-за меня молоко пропало, - безапелляционно заявила она в ответ на ходатайство Эрика.
Что ж, Хелед - это Хелед. Прекрасная дама, чей скверный характер, невероятное упрямство и полное отсутствие чувства такта стали притчей во языцех задолго до рождения Эрика Вальденского.
Не зря же деда угораздило влюбиться именно в нее. Дед - он такой. Легких путей не ищет.

ГЛАВА 6

Добыча Волка во власти Волка.
Редьярд Киплинг

Айнодор редко предоставлял убежище чужеземцам. Настолько редко, что считалось, будто эльфы вообще никогда этого не делают. И Катрин покинула Порта Юна на эльфийском шлиссдарке только потому, что он оказался единственным кораблем, на котором можно было улететь немедленно, в ближайшие десять минут.
За те полгода, которые она скрывалась от Тира, ей никогда не было так страшно, как в то утро. Она и раньше боялась, но сначала страх был рассудочный, осмысленный - отец Польрен объяснил ей, какую угрозу представляет Тир для ребенка, и Катрин предприняла все возможное, чтобы спасти своего сына.
Она все сделала сама и никак не ожидала, что в ее действиях обвинят людей, которых она попросту использовала. Это была ее идея - укрыться в Оскланде: она решила, что лучше всего прятаться в государстве, состоящем с Вальденом в прохладных отношениях. К тому же Катрин худо-бедно знала оскландский язык. Это она отыскала в Лонгви представительство дома Блакренов - в Лонгви можно было найти представительства всех более-менее крупных дельцов Саэти - и, да, ей повезло, что Блакрены прислали в Лонгви своего сына, а не штатного финансиста, но должно же было женщине в ее положении повезти хоть в чем-то.
Очень сложно было притворяться дурочкой, беззащитной, беспомощной, безмозглой. И было страшно, потому что Тир, он знал, что она далеко не глупа. Он и терпел ее только потому, что она умнее многих женщин, даже тех, которые были гораздо старше.
Помощи просила дурочка. А вальденский демон искал умную и расчетливую стерву.
Стерву, влюбленную в него всем сердцем.
Катрин хотела нанять мага-телохранителя и даже рассматривала идею обратиться за помощью к кому-нибудь в Лонгви, но быстро отбросила эту мысль, поскольку многие лонгвийцы были шефанго, а шефанго отдали бы ее Тиру, просто потому, что он - отец ее ребенка, а она… всего лишь мать. Всего лишь!

Когда она узнала о том, что случилось с Блакренами, о чудовищном убийстве, которое Тир совершил просто потому, что был очень зол, страх перебрался из разума в сердце и зацепился там. Страх и чувство вины - Катрин боялась, что Тир убьет ее, Катрин истерзалась мыслями о том, что из-за нее были убиты люди. Они были добры к ней и погибли из-за своей доброты.
Ее телохранитель Яирам разорвал договор без раздумий. Он сказал, что фон Раубу простили бойню в Оскланде, и если уж ему сходят с рук такие преступления, значит, ему никто и ни в чем не станет чинить препятствий. Демон получил индульгенцию на убийства.
А мир, возможно, сошел с ума.
Яирам готов был рисковать жизнью, спасая Катрин, - это входило в условия договора, - но он не мог рисковать душой. Фон Рауб ведь не зря убивает со столь невероятной жестокостью, он проводит ритуал, отнимает у жертвы не только жизнь, но и душу. Своему хозяину, Сатане, он добычу, может, и не отдает - в конце концов, всем известно, что именно на таких условиях Эрик Вальденский согласился его защищать, - но себе забирает, это уж точно. А для жертвы не все ли равно, кому из демонов достанется душа?
Катрин не винила Яирама и даже не пыталась удержать. Могла бы, наверное. В ее положении не так уж сложно было заставить людей делать то, что ей нужно. Но если бы Яирам погиб, его смерть легла бы на ее совесть, так же как смерть Блакренов. И кто знает, вдруг тень вины за убийства коснулась бы нерожденного младенца. Допускать этого было нельзя. Малышу и так угрожала страшная опасность, и никто не мог спасти его, кроме матери и Бога.
Она укрылась бы в монастыре, но Яирам, перед тем как уйти, отсоветовал ей просить защиты у церкви.

Катрин боялась все время. Страх менял окраску, становился сильнее, не покидал ни на миг - но все это время она боялась человека. Человека, которого почти не знала, несмотря на то, что в течение полугода была его единственной женщиной и несколько месяцев даже жила с ним в одном доме.
Человека, которого любила.
До сих пор.
А он не был человеком.
И страх Катрин превратился в панический, животный ужас, когда демон пришел за ней в дом лесничего, господина Скогра. Когда меньше чем за минуту мир перевернулся, и жизнь сломалась, и трое людей, защищавших ее, людей, в которых она верила, погибли быстро и страшно.
Катрин не могла забыть, как они с госпожой Скогр пытались спастись, что есть силы дергали, тянули на себя дверь. И понимали, что это колдовство, черные чары, что дверь не откроется, что они заперты в доме наедине с демоном, который убил всех мужчин и сейчас идет убивать женщин.
Но из затянувшего коридор холодного облака вышел не демон, а ослепительный ледяной ангел. На белом лице страшно светились алые уголья глаз, волосы сверкали заиндевевшим серебром, кристаллики льда осели на одежде, отчего летный комбинезон казался ледяной броней.
Он должен был умереть - шлейф холода, тянущийся за ним, как крылья, должен был выстудить кровь в его жилах, превратить кости в хрупкое стекло. Но он не умер, его невозможно было убить, в тот момент Катрин поняла это со всей отчетливостью и осознала бесполезность сопротивления, и если бы не Гуго, медленно замерзающий у нее на руках, она сдалась бы. Смерть неизбежна, от рук ли явившегося за ней разгневанного демона или от холода.
Госпожа Скогр стреляла из арбалета, но стальные шары не причиняли демону никакого вреда.
Его не убить…
Катрин не сдалась только потому, что хотела спасти сына. Стремление это было настолько велико, что она нашла в себе силы ослушаться властного голоса, не поддаться чарам. В тот момент она не думала о том, что Гуго все равно умрет, умрет от холода, ведь из дома не выбраться, разве что со смертью демона развеется злое колдовство.
А демон прошел мимо нее, не обращая внимания на выстрелы. И выбил дверь.
Вот тогда Катрин и ударила его топором. Увидела путь к спасению - откуда только силы взялись - одной рукой подняла тяжеленный колун…
И не смогла ударить насмерть.
Вот не смогла, и все.
Она любила его. Он хотел убить ее, а она его любила. И ничего с этим не сделать. Только бежать дальше и снова прятаться, моля Бога о том, чтобы никто больше не погиб из-за нее.
На что надеялась, глупая, глупая женщина? Неужели на то, что он поймет, на то, что, когда он придет в себя, когда осознает, что Катрин сохранила ему жизнь, он что-то поймет, почувствует благодарность или… ну хоть что-нибудь почувствует, кроме желания убить?

На палубу шлиссдарка она поднялась в таком состоянии, что стюард счел необходимым спросить, чего она боится. Эльфам обычно было наплевать на людей и на человеческое самочувствие, но во время перелета экипаж предпочел бы видеть своих пассажиров спокойными и уравновешенными, а женщина с младенцем, растрепанная, бледная и трясущаяся от ужаса наверняка могла выкинуть что-нибудь неожиданное.
Прижав к себе Гуго, боясь, что сейчас ее попросту выкинут с корабля, оставят в порту, Катрин призналась, что ее преследует убийца. Она могла бы не говорить правды, но это значило подвергнуть шлиссдарк опасности, к которой экипаж будет не готов.
- Убийца? - недоверчиво поднял брови стюард.
Катрин впервые в жизни видела эльфа, ее заморозила нечеловеческая, утонченная красота, а разрез темно-фиолетовых глаз до жути напомнил Тира.
- Фон Рауб, - прошептала Катрин, борясь с желанием зажмуриться или заплакать. - Меня хочет убить Тир фон Рауб. Он гонится за мной… прямо сейчас.
Это имя знали даже эльфы. Господи, да есть ли на свете место, где не слышали о легате Старой Гвардии?! Есть ли на свете место, где можно от него укрыться?!
Красивые губы эльфа тронула улыбка, неожиданно теплая улыбка.
- Вам нечего бояться, - услышала Катрин. - На нашем корабле и на Айнодоре вы будете в полной безопасности.
Ей очень хотелось поверить. Но… Катрин слишком хорошо знала Тира.

Когда бело-зеленый болид в одиночку атаковал эльфийский шлиссдарк, она уже ничего не боялась и ни на что не надеялась. Эльфы успокоили пассажиров, мол, корабль защищен настолько надежно, что не поддастся даже магии, не то, что обычным ШМГ. Эльфы не знали, но она-то знала, что от того, кто напал на них, нет спасения. И, обогнув попытавшегося удержать ее стюарда, она побежала наверх, на мостик, туда, где были пилоты…
Когда она поднималась, над мостиком взлетел кровавый фонтан.
Вот и плакали эльфийские защиты. Сейчас здесь погибнут все - пятеро эльфов и четыре десятка людей, никто не уйдет живым. Смерть будет страшной, но рано или поздно они сами начнут молить о ней. Как молили Блакрены.
Жизнь Гуго не стоила такой цены. Ничья жизнь не стоила такой цены. И Катрин взлетела на мостик, чтобы отдать сына демону, чтобы выкупить остальных. Может быть… ну ведь может же быть, что он примет жертву и сочтет ее достаточной!
Она так и не поняла, почему Тир вышел из боя.
Люди не могли надолго задержаться в эльфийских землях. Люди даже попасть туда толком не могли. Городок Айнати - один из айнодорских портов был предназначен для чужеземцев, но выходить за пределы порта не разрешалось, так же как и оставаться там дольше, чем на тридцать дней.
Но, оказывается, случай Катрин был особенный. Оказывается, то, что ее преследовал демон, да не какой-нибудь, а Черный, собственной персоной, имело огромное значение. Если бы только она раньше узнала о своем исключительном положении!
Если бы только…
Тогда она отправилась бы на Айнодор сразу, прямо из Рогера. И никто бы не погиб. И Тир отступился бы. Даже он - отступился бы. Даже ему не по силам проникнуть на эльфийский остров: здесь он был бы виден, как грязное пятно на белом платье. Грязь. Да, именно так относились к нему эльфы. Просто грязь.
Катрин было обидно: ее сын был сыном Тира, ее Гуго, он не мог быть грязным. И Тир… убийца, демон, чудовище - да. Но не только. Иначе Катрин не полюбила бы его. И эльфы не правы, относясь к нему с брезгливым пренебрежением. Впрочем, это там, дома, в Вальдене Тир был героем, живой легендой, небесным рыцарем, чья демоническая природа в глазах большинства людей, даже в глазах христиан, только добавляла ему благородства. А здесь, на Айнодоре, все, что он делал, рассматривалось лишь как все новые и новые убийства.
И, наверное, эльфы были правы.
Наверное? Наверняка.
- Грязь или нет - не знаю, - высокомерно сказала Светлая Госпожа Хелед, - но мои пилоты учатся по его книгам и фильмам, и за все это Айнодор платит Лонгви приличные деньги. Впрочем, священникам виднее.

В порту Айнати Катрин прожила всего неделю. А потом Светлая Госпожа Хелед прислала за ней шлиссдарк с распоряжением доставить Катрин Зельц и Гуго фон Рауба в столицу. Катрин Зельц и Гуго фон Рауба - именно так было сказано в приказе. У Катрин заледенели руки, а сердце сжалось так, что превратилось в камешек. Но ее увозили в глубь эльфийской земли, подальше от границы, а значит, подальше от Тира. К тому же ей все равно некуда было деваться. И ведь… ей же обещали! Ей обещали, что на Айнодоре она будет в безопасности. И Гуго - тоже.
Гуго фон Рауб…
«Господи, - молилась Катрин, - спаси хоть младенца, неужели он виноват в том, кто его отец?»
Она боялась Светлой Госпожи, не понимала ее. И даже не пыталась понять - Хелед и эльфы-то не всегда понимали. Зато ее уважали и любили. Катрин ее тоже уважала, но предпочла бы держаться от правительницы Айнодора как можно дальше. Хелед, однако, держала ее при себе, прямо во дворце, и хотя Катрин не возбранялось гулять по столице или, если заблагорассудится, по всему Айнодору, надолго покинуть свои роскошные покои она не могла.
А Хелед, она… странно относилась к демонам. Она вообще была странная. Кажется, она не любила своего мужа, хоть и позволяла любить себя. А еще всем известно было, что ее сын Хеледнар поклялся уничтожить ее первого мужа - барона де Лонгви - за то, что сердце Хелед до сих пор принадлежит барону. Катрин боялась, что Хелед отдаст ее Тиру, понимала, что боится напрасно, и все равно страх не отпускал. Она была бы счастлива хоть раз услышать от Хелед те самые, пренебрежительно-брезгливые отзывы о Тире, которые злили и обижали, когда Катрин слышала их от других эльфов. Но нет. Хелед пожимала плечами и говорила, что, несколько столетий прожив замужем за шефанго, другими глазами начинаешь смотреть на убийства.
- Да и убивал-то твой парень только людей, так ведь? В чем же проблема? Эльфы тоже людей убивают. Ах, да кто их не убивает, скажи на милость?
Нет, Катрин не понимала Светлой Госпожи.

Чем же так привязал мою бедную душу,
Что иду за тобой, этой песне послушна,
Тихой флейте перечить не в силах?
Может, ты Крысолов?
Но любовь - не улов,
И, поверь мне, насильно нет милых.

- Стишки? - прохладно поинтересовалась госпожа Хелед, поймав выскользнувший из книги листок бумаги. - Твои?
- Отдайте!
Катрин разозлилась на себя. Писать стихи в состоянии душевного разлада - это естественно, но забывать их в книгах - очень глупо. Тир посмеялся бы над ней.

Предыдущая страница 4 Следующая страница


5 Наталья Игнатова

Хелед, пожав плечами, протянула Катрин исчерканный листок.
- Он действительно такой?
- Какой? - насторожилась Катрин.
- Как в твоих стихах.

Чем же так привязал золотые рассветы,
Все снега февраля и застенчивость лета,
Чтобы вечность исчезнуть не смела?
Может, ты Крысолов?
Но твой образ из снов -
Только хрупкая мертвенность мела.

- Ты не дописала. Хочешь, подскажу концовку?
- Да! - вырвалось у Катрин.
Да, ей очень нужно было, чтобы кто-нибудь, кто понимает ее хоть немного, сказал ей, чем заканчиваются ее стихи.
Хелед ненадолго задумалась. И кивнула:
- Вот. Слушай.

Чем же так привязал мою горькую память,
Что сгорает она, словно яркое пламя?
Но тебе я ее уступаю.
Знаю, ты Крысолов,
И покорно, без слов,
Я за сказочной флейтой ступаю.

- Светлая Госпожа… - Катрин крутила в пальцах бумажный листок. Спросить было неловко. И страшно. Не спросить - невозможно. - Хелед… - Она вздохнула и будто шагнула в пропасть: - Хелед, если он зовет вас, что мешает вам к нему вернуться?
- Он? - Хелед взглянула с великолепным и холодным изумлением.
- Лонгвиец. - Катрин уставилась в пол, рассердившись уже не на себя, а на Светлую Госпожу. Корчит из себя ледяную эльфийскую стерву, а ведь ее сын прав - Хелед до сих пор любит. И ее - любят. И ей-то никто не угрожает смертью.
- Он не зовет, - спокойно произнесла Хелед. - Больше не заговаривай об этом.

Время шло, а ничего страшного не происходило. Миновала осень, пришла зима - айнодорская бесснежная зима, почти ничем не отличающаяся от лета. Здесь не было ни одной церкви, и даже на Рождество Катрин не могла подойти к Чаше, и оставалось только радоваться, что Гуго - невинный младенец, которому не нужно пока ни отпущение грехов, ни причастие.
Кормить его грудью становилось все сложнее. Он родился с зубами, а сейчас, в восьмимесячном возрасте, кусался уже так, что пил больше крови, чем молока. Катрин начала отучать сына от груди.
Ей не хватало снега. Ей необходимо было исповедаться. Ей иногда до слез хотелось увидеть Рогер. И еще она начинала думать, что госпожа Хелед не так уж ошибается, когда говорит, что Тир - не чудовище. Хелед конечно же ошибалась - как она могла судить о том, чего не знает? Ведь Хелед же не видела, как выходит из морозного облака ледяной ангел, несущий смерть. Хелед никогда не заглядывала ему в глаза. Хелед никогда… никогда не видела, как пляшут в его зрачках веселые язычки пламени, как он улыбается, как, задумавшись, покусывает нижнюю губу. Хелед не знает, какими нежными, настойчивыми, бесстыдными, родными могут быть его губы, его руки, его взгляд, всегда насмешливый, всегда теплый… Хелед не представляет, сколько в нем силы, как щедро он делится этой силой с любым, кто нравится ему, с любым, кому нужна поддержка. Разве демоны могут делиться? Демоны могут только отбирать. Только убивать. Разве нет?
Почему же тогда?..
Катрин боялась этих мыслей. Катрин слабела. Ей все больше хотелось вернуться в Рогер.

…Знаю, ты Крысолов,
И покорно, без слов,
Я за сказочной флейтой ступаю.

- Он дал слово чести, что не сделает тебе ничего плохого. Не только не убьет - вообще ничего не сделает. И он совершенно определенно не собирается убивать своего сына.
- Что? - Катрин не сразу поняла, о чем речь, слишком неожиданно госпожа Хелед начала разговор. Слишком… - Нет! Вы же не хотите отдать ему Гуго?!
- Ты хочешь, чтобы Гуго вырос без отца?
- Нельзя ему верить, - безнадежно сказала Катрин, - неужели вы не понимаете? Слово чести… Да у него нет чести! Он же… он - воплощение лжи, он пообещает все, что угодно, и ничего не выполнит. Ему наплевать!
- Правда? - улыбнулась Хелед. - Ты уверена?
Да! Да, она была в этом уверена…
Да.
Но Тир никогда не лгал ей. Тир вообще никогда не лгал. Даже в мелочах. И если он обещал что-то, он выполнял обещание. Об этом всем было известно, даже тем, кто его ненавидел. И все же…
Как сложно, господи, как тяжело.
- Он просто хочет забрать у меня Гуго, - сказала Катрин.
- Он, может, и хочет просто забрать у тебя Гуго, но кто ж ему даст? - Хелед нехорошо усмехнулась. - Ты не шефанго, ты имеешь полное право не отдавать сына. Фон Рауб сказал: «Если это необходимо, я готов принять ее в своем доме». Он тебя имел в виду. И обещал, что не убьет.
- Ему нельзя верить, - повторила Катрин.
- Возможно. Я хотела заглянуть ему в душу, но, знаешь, Эрик очень щепетилен в таких вопросах. Он считает, что это унизительная процедура, и вообще… - Хелед сморщила нос. - Не понимаю, чем можно унизить демона, но Эрику виднее. Да, кстати, он, в свою очередь, гарантирует безопасность тебе и Гуго.
- Его величество? - изумленно уточнила Катрин. - Император?.. Сам?
- Боги, ну разумеется, сам. Эрик - сюзерен фон Рауба, кто же еще за него поручится? А что, Эрику ты тоже не веришь?
Это был нечестный прием. Нечестный вопрос. Катрин не могла сказать «нет». Потому что не могла не верить своему императору. Правители не лгут - они не способны на ложь, Бог отвернется от них, если они не сдержат слово.
- Да ты же сама хочешь вернуться, Катрин, - Хелед, подпиливая ногти, наблюдала за ее переживаниями, - ты уже извелась без своего демона. Не знаю, любит ли он тебя, но ты-то точно его любишь.
- Это чары. Он навел на меня порчу.
- Насколько мне известно, именно ты прибегла в свое время к колдовству, чтобы заполучить от фон Рауба ребенка. О наведении порчи с его стороны история умалчивает. Разве не так? Да не бойся ты, ради всех богов! Один обещал не обижать, второй обещал, что проследит за этим. Уж если я им верю, Катрин, а в моем возрасте, знаешь ли, привыкаешь не доверять ни смертным, ни бессмертным, то ты тем более должна поверить. Ну так как? Ах да, забыла упомянуть: фон Рауб знает, что, если с тобой что-нибудь случится, я убью его лично. Своими руками. Тем способом, который покажется ему наименее предпочтительным.
- Не надо! - вырвалось у Катрин раньше, чем она сообразила, что делает. - Не убивайте его, госпожа Хелед! Мало ли… мало ли что может со мной случиться. Он ведь не может всегда быть рядом.
- Стало быть, согласна, - сделала Хелед совершенно неожиданный вывод. - Ну тогда готовься. Завтра пойдем в Рогер.

История третья
РАИМИНЫ

ГЛАВА 1

Ты, победа - штучка злая.
Э.Р.Транк

Акигардам. 2566-й год Эпохи Людей. Месяц даркаш

Старая Гвардия и «Дрозды» снова столкнулись лбами, лязгнули воображаемые доспехи, полетели искры от скрестившихся взглядов.
- Почта! - донесся от командного пункта голос дежурного.
Почта - это святое. Когда приходят письма, все дела откладываются, даже такие важные, как выяснение, которое же из двух особых подразделений круче.
Казимир презрительно скривил губы и отвернулся, взмахнув черной пышной гривой.
Тир ухмыльнулся и вздернул подбородок.
- Недомерок, - процедил светлый князь.
Последнее заявление полностью соответствовало действительности, так что комментировать его Тир не стал. Пожал плечами и направился в сторону старогвардейского домика, насвистывая: «…вы слыхали, как поют дрозды…»
Песенка, переделанная в совершенно нецензурные куплеты, давно уже была у всех на слуху, и любой, кого «Дрозды» заставали за ее напеванием, насвистыванием или хотя бы выстукиванием ритма, получал строгий наказ больше так не делать. Тир шел, сунув руки в карманы, чувствовал спиной следующих за ним старогвардейцев и почти жмурился от удовольствия. Он обожал делать гадости.
За стычкой наблюдал весь гарнизон - все, кто не был занят, - а сейчас зрители расходились по домам, по пути обсуждая очередное столкновение.
Закончившееся ничем.
Учитывая, что после предыдущей стычки половина «Дроздов» и Шаграт на двое суток загремели на гауптвахту (условно - то есть отсидеть им предстояло уже по возвращении домой), пусть лучше конфликты ограничиваются несколькими язвительными замечаниями. Конечно, «Дрозды» потеряли четверых, а старогвардейцы - одного-единственного, и то зеленого, но так получилось только потому, что эти четверо попытались отлупить Шаграта. Все на одного… да уж, чему Казимир научил своих ребят, так это групповой работе. И хорошо, что выбрали именно Шаграта, а не Риттера, например. Шаграт-то душа простая, кошкой взлетел на ближайшую крышу, еще и помочился оттуда на изумленных таким маневром злоумышленников. А Риттер или Мал, да и Падре, если уж на то пошло, непременно ввязались бы в драку. И быть им тогда битыми. Это без вариантов.
Самого Тира трогать не рисковали. Все-таки легат. Хоть и известен безответностью и привычкой любым способом уклоняться от драки, но в небе - правая рука самого императора, а на земле - особа почти неприкосновенная. Звание опять же генеральское. Если очень хочется, то можно, конечно, так что Казимир иногда позволял себе… но Казимир, тот не со зла, а только когда ответить больше нечем.
И, кстати, не прилюдно. Дабы не вводить подчиненных в искушение.

«Дрозды» были нужны Вальдену. Нужны не меньше, чем старогвардейцы, а иногда даже больше. Все-таки Старая Гвардия - это в основном средство для поднятия боевого духа. На тех участках, куда их направляли, дополнительные пятеро пилотов ничего не решали сами по себе, но к этим пятерым пилотам нередко прилагался его императорское величество и весь гвардейский полк в придачу.
А да, еще они сопровождали бомбардировщики, в полетах на стратегически важные объекты.
«Дрозды» не так бросались в глаза - чаще всего они вообще в глаза не бросались - совершали диверсии на объектах не менее важных, похищали инженеров и ценную документацию… А два дня назад убили Орсия.
Молодцы.
Старогвардейцы два дня назад захватили в плен кертского царя.
Ну вот как тут выяснить, кто круче?
Оно и не надо, с одной-то стороны. А с другой, Эрик доволен конкуренцией, и он прав - конкуренция нужна. Казимир, кстати, здорово придумал насчет сети. Странно даже, что «Дроздам» удалось реализовать его задумку…
Тир наблюдал за их тренировками, давал советы, когда спрашивали, и все-таки не верил до конца, что Казимировы парни сработаются настолько, чтобы поймать неуловимого Орсия в сеть, закрепленную на четырех болидах. А ведь поймали. Да как ловко! Запутали сетью, вздернули в воздух, а уж там… не зря, нет, не зря у них фюзеляж шипами утыкан.
Он вошел в дом, с опаской взглянул на печную дверцу, за которой гудел огонь, и растянулся на койке.
Остальные собрались у стола в ожидании, пока курьер принесет письма.

Тир полевой почтой не интересовался. Хильда посылала ему письма личным телепортом, и приходили они без расписания. Письма от учеников и от коллег-инструкторов приходили в Рогер. А на фронт обычным порядком доставлялись только письма Катрин, содержание которых было ему известно заранее. Катрин рассказывала, как дела у Гуго, а потом предавалась эмоциям. Ну ее к черту. Как дела у Гуго, Тир знал без всяких писем, эмоции Катрин он изучил наизусть, и пользы от них не было никакой. Даже дома он не мог теперь использовать эту женщину как источник энергии - обещал ведь не делать с ней ничего плохого - а уж в двух тысячах километров от Рогера от ее переживаний просто тошнило.
Впрочем, те восемь месяцев, которые прошли с момента возвращения Катрин в Рогер, были почти сносны. Во-первых, Гуго… ради него можно было вытерпеть в доме хоть десяток бесполезных женщин. Во-вторых, Тир был слишком занят подготовкой к поимке царя, чтобы отвлекаться на Катрин, ее эмоции и вообще ее присутствие. Это только кажется, что все само получилось: «Дрозды» Орсия убили, старогвардейцы - царя поймали, на все про все от силы четверть часа ушло. Ага. А сколько времени и сил потрачено на то, чтобы подготовить операцию? Шутка ли - целого царя живьем взять. Цари, они ребята ушлые. Это когда столицу захватывали, он чуть по случайности не попался, а потом осторожнее стал. И охрану сменил. И ставку с места на место каждый день переносил, ему же тут, как той стрекозе, под каждым кустом и стол и дом. Полгода к операции готовились, а два года до этого вся разведка носом землю рыла, подходы к царю искала.
Словом, не до Катрин было. На Гуго едва-едва времени хватало. А вот как оно теперь будет, черт его знает. Война со дня на день закончится. Старую Гвардию в столицу отзовут - нечего им на оккупированных территориях делать. И в столице надо будет как-то жить.

Война закончилась через неделю.
Мирный договор - на сей раз именно мирный, а не о приостановке военных действий - император Вальдена и царь Акигардама подписывали в обстановке, торжественной до озноба. Старогвардейцы присутствовали, присутствовали и «Дрозды». И те и другие предпочли бы быть в это время где-нибудь подальше, в каком-нибудь уютном месте, где найдется что выпить и чем закусить. Мало радости находиться в одном помещении с царем, которого недавно собственноручно и довольно грубо брали в плен и который сейчас, уже в окружении своих гвардейцев, меряет Старую Гвардию неприятно холодным взглядом.
Царь - маг. Гвардейцы - тоже не без того. И если «Дрозды» на земле чувствуют себя уверенней, чем в небе, то старогвардейцы без машин, считай, безоружны и беззащитны. Понятно, что проблем возникнуть не должно, но кто их знает, этих кертов?
Если бы царя не поймали, если бы Орсия не грохнули, победа была бы за кертами. От какой, право, ерунды зависят порой повороты истории. Аж противно. Вот и царю, похоже, было глубоко противно видеть людей, чья разовая, сумасбродная выходка, лишь по случайности оказавшаяся подвигом, переломила исход войны. Сделала бессмысленным превосходство кертов в технике и ресурсах. Не позволила даже вернуть захваченные вальденцами города.
Вальден вновь, как и раньше, готов был отдать завоеванные территории, и вновь, разумеется, не бесплатно. Только теперь царь на девяносто девять лет лишил себя возможности взять реванш.
В ближайшее столетие Вальден мог не опасаться нападения со стороны Акигардама.

Царь внимательно оглядел Казимира Мелецкого.
Разве способны люди понять, что такое змеиная кровь? Но Вальденец - не человек, он сам непонятно кто, так что, может быть, ему ведомо больше, чем людям. И неудивительно, что Орсий погиб. Он был всего лишь воплощением Бога, всего лишь избранным человеком, а этот Мелецкий - дракон. Эрик Вальденский заставил служить себе воистину странные и страшные силы.
Дракон и… демон? Так называют его христиане. Злой дух, уничтожающий не только тела, но и души.
Они даже держаться стараются рядом - дракон в человеческом облике, надменный черноволосый красавец, высокий и статный, и тот, второй… словно в насмешку, выглядящий дракону полной противоположностью. Маленький даже для человека. Лицом похожий на эльфа. С виду - опасный, как какая-нибудь быстрая, очень ядовитая тварь.
Царь уперся взглядом в лицо легата Старой Гвардии. И отвел глаза. Смотреть на это существо оказалось жутко и холодно, все равно как не увидеть своего отражения в зеркале. Смотришь, заранее зная, что увидишь, а натыкаешься на пустоту… на выстуженное пространство, в котором есть все, кроме тебя.
Но странное дело, это создание казалось гораздо более живым в тот злосчастный день, когда старогвардейцы, разметав охрану, ворвались в царскую ставку. Возможно, демон живет, только пока находится в своей машине или только пока летает.
Духи принимают разную форму, и почти любая их форма имеет слабые места - немногим удается добиться совершенного воплощения. Не исключено, что слабое место вальденского демона - отсутствие болида. По имеющимся данным, он уделяет своей машине очень много внимания, утверждает, что она живая, и маги, занимающиеся проблемой Старой Гвардии, уже высказывали предположение, что дух, порабощенный Эриком Вальденским, частично воплощен в подобии человеческого тела, а частично - в болиде либо какой-то части болида.
Помимо прочего, это объясняло бы исключительное мастерство Тира фон Рауба.
Сейчас царь готов был признать правоту ученых. Но в данный момент его внимания требовали вопросы гораздо более важные, чем исследование демона.
Интересно, не согласится ли Вальденец продать его? Оскил обещал за его жизнь столько золота, что можно утверждать - за деньга демона не купить. А за что купить? У людей все имеет свою цену, даже честь и любовь, значит, цена должна быть и у демона.

- Представь себе, эти мерзавцы брезгуют обществом генералов, - печально сообщил Эрик.
- Представляю. Они и полковников - не очень, - кивнул Тир, многозначительно глядя на Алекса фон Ольтана.
- Отстаешь от жизни, Суслик. - Тот подвигал челюстью и надул щеки.
- Мундир полковничий, - буркнул Тир.
- А это потому, что его величество не счел нужным предупредить о производстве меня в генералы.
- Можно подумать, за сутки ты успел бы пошить мундир, - недовольно заметил Эрик, - производство я только вчера подписал.
- В Лонгви мне бы все за два часа сделали, - парировал фон Ольтан.
- И прислали телепортом, - скептически покивал его величество. - Отставить выражать недовольство императором.
- Есть отставить! - Алекс вытянулся. - Разрешите приступать, ваше величество?
- Разрешаю. Идите, барон.
Эрик вздохнул и, глядя вслед Алексу, отвел Тира в сторону.
- Они сейчас приступят, продолжат на шлиссдарке по пути в столицу, а Старая Гвардия, видишь ли, не желает праздновать победу в компании генералитета, а желает пьянствовать в гарнизоне. Ты как? У вас ведь все уже готово к переброске в Рогер? Твой присмотр не нужен. Полетишь с нами?
- Чего ради?
- Мне казалось, ты хочешь как можно скорее вернуться домой.
- Хочу, конечно. Но если я за ними не пригляжу, от гарнизона ничего не останется.
- М-да. Как у тебя дома-то?
Тир пожал плечами. Пока его не было дома, там все было в порядке. Если не считать того, что Гуго отчаянно нуждался в его присутствии. Если не считать того, что Катрин сходила без него с ума… а с ним - сходила с ума гораздо быстрее. Интересно, если она окончательно рехнется, это поставят ему в вину?
- Вопрос не имеет смысла, - сказал он, подумав. - Ни я, ни вы ничего уже не изменим. Я выполняю свои обязанности и буду их выполнять, независимо от того, что происходит у меня в доме. Это все.
- Царь хотел купить тебя.
- Да? Сколько предложил?
- Понятия не имею. Я сказал, что ты не продаешься.
- Это неправда.
- Знаю.

Вечер не удался, как, впрочем, любой вечер, связанный с празднованием чего бы там ни было. Можно было предположить, что празднование такого значительного события, как окончательная победа в многолетней серии войн, окажется гораздо неприятней, чем празднование какого-нибудь банального Солнцеворота, так что Тир ничему не удивлялся и ничем не проявлял недовольства.
Он держался в стороне и постарался, чтобы о нем забыли как можно скорее. Как обычно, фокус сработал. Тир убедился, что искать его не станут, и ушел в ангар. Задурить голову старогвардейцам, конечно, не получится, но они давно привыкли к тому, что Суслик - тварь, гуляющая сама по себе, непьющая и на праздниках бесполезная.
В ангаре было хорошо. Во-первых, там была Блудница, а во-вторых, снаружи стояли часовые, глубоко огорченные своим отсутствием на празднике жизни. Часовых было в два раза больше, чем обычно, поскольку ситуация внештатная - война закончилась, теперь никому не возбраняется использование магии, и от кертов можно ожидать любой пакости. Равно, кстати, как и от своих же пьяных вальденцев с недоразвитыми магическими способностями.
Много ли надо демону, которого тошнит от человеческой радости? Да почти ничего не надо - смыться от всех и присосаться пиявкой к людям, никакой радости не испытывающим.
Только Падре все равно его отыскал. Вошел в ангар с шинелью, висящей через руку, посмотрел и констатировал:
- А. Так ты в куртке ушел. А я подумал - замерзнет Суслик, жалко будет.
Он бросил шинель на Блудницу. Уселся рядом с Тиром. Помолчал. Потом спросил:
- И как оно?
- Бессмысленно, - ответил Тир.
- А ты пробовал что-нибудь предпринять? Она ведь любит тебя по-настоящему, и она далеко не дура.
- Надеюсь, Гуго надоест ей лет через пятнадцать.
- Почему бы вдруг?
- Потому что он будет похож на меня. Потому что она начнет его бояться. Нет, Падре, ничего я предпринимать не пробовал и не стану. Она и так не в себе… Пусть лучше выучится поскорее и займется чем-нибудь более осмысленным, чем попытка ужиться под одной крышей с двумя демонами.
- Где она учится?
- В Лонгви. В институте финансов.
- Молодец.
- Да уж.
Они замолчали. Падре медленно цедил что-то прямо из бутылки. Тир смотрел в пол и ждал, пока Падре уйдет. Впрочем, тот не мешал - умел не мешать, даже когда вроде бы приходил не к месту и не ко времени.
- Чтобы она перестала бояться, - вдруг подал голос Падре, - она должна быть хоть в чем-то уверена. Должна знать тебя хоть немного.
Тир ограничился пренебрежительным фырканьем. Тоже - открытие! Это и дураку ясно: того, что знаешь, - не боишься.
- Но я задаюсь вопросом, - продолжил Падре, не обращая внимания на пренебрежение, - а есть ли хоть что-то, что она могла бы знать?
Тир поднял бровь и покосился на Падре с некоторым уважением:
- И давно ты задаешься такими вопросами?
- Со времен охоты, пожалуй.
- Два с половиной года… И с чего вдруг?
- Я заметил, - Падре качнул бутылкой, - что ты знаешь всегда и обо всем, что происходит с нами и с Эриком. Когда мы охотились, это стало очевидным. Мы говорили об этом, если помнишь.
«Давно хотел спросить: ты печешься о нашем душевном состоянии для себя или для Эрика?»
Да. Он помнил. Но каким образом одно вытекает из другого?
- Это несложно. - Падре пожал плечами. - Ты знаешь о нас все, а мы, и Эрик в том числе, знаем только то, что видим, когда видим тебя. Ты - как вывернутое наизнанку зеркало, подстраиваешь оригинал под отражение и становишься таким, каким мы хотим тебя видеть. Иллюзии. Морок. Как ты живешь, чем дышишь, уходя с поля, - никому не известно. И я подумал, Суслик, что ведь никому не известно, живешь ли ты вообще, когда не летаешь с нами. Есть ли ты на свете, когда тебя никто не видит?
- Кто-то есть, - хмыкнул Тир.
- «Кто-то» или «что-то»? Может оказаться и так, что лучше не знать о том, чем ты становишься, перестав быть легатом Старой Гвардии.
- Без «может».
- Обстоятельства изменились.
- Я заметил.
- Притом что знаю тебя уже двенадцать лет, - произнес Падре, - нельзя сказать, чтоб я очень быстро соображал.
- Думаешь, можно сказать, что ты меня знаешь?
- Когда ты летаешь - да. Все остальное время ты лжешь. Любишь больше зло, нежели добро, больше ложь, нежели говорить правду. Но в небе ты честен, и то, что я вижу, меня устраивает. Нас всех устраивает. Да ты это и сам знаешь.
Снова молчание.
Падре прав… А еще Падре мог бы добавить, что он единственный, кто более-менее в курсе, что такое Тир фон Рауб. Падре следит за ним, задает ему вопросы, требует ответов, дает полезные советы и вообще не стесняется вмешиваться в его жизнь. Интересно, это от недоверия? Падре опасается, что события, происходящие на земле, отразятся на том, что Тир делает в небе?
Или зачем ему?
- Это «что-то», - заговорил Тир, - то, что не легат Старой Гвардии, оно разное. Совсем. Поэтому Катрин никогда не сможет… ни один человек не сможет… сосуществовать. Даже при условии, что я не убью. Может, это предохранительный клапан, я не знаю, плата за способность к перевоплощению. Как бы там ни было, сделать ничего нельзя. Если я попытаюсь остановиться на чем-то одном, то рехнусь я, а не Катрин. И, знаешь, это будет гораздо хуже.
- А твой сын?
- Гуго? - Тир улыбнулся и поглядел вверх, как будто мог увидеть сквозь крышу ночное небо. - Представь себе, Падре, такую же тварь, как я, но при этом не демона. И не людоеда. Когда Гуго вырастет, я стану не нужен.
- Это вряд ли.
- Не тебе решать. И даже не Эрику…
Оборвав себя на полуслове, он прислушался к часовым.
Они заснули. Вот только что взяли и заснули, как будто выключил кто.

ГЛАВА 2

На досках стола меж кувшином
вина и ломтем хлеба
лежал стреноженный хищник,
трофей, добыча и хлам.
Евгений Сусаров

Не договорив, Тир вдруг насторожился, уставившись на дверь ангара. Взгляд его изменился. И Падре вскочил на ноги одновременно с ним.
Тир положил руку на колпак кабины Блудницы. Это было равносильно команде «по машинам». Падре кинулся к своему болиду, не дожидаясь приказа.
Запрыгнуть в болид и запустить двигатели - дело нескольких секунд.
Дверь ангара бесшумно откатилась в сторону, внутрь влетел комок пламени. Ослепил. Свалился на пол, немного не долетев до Блудницы. И Тир, вместо того чтобы сесть в машину, сдернул с фюзеляжа свою шинель, набросил ее на растекшийся по полу огонь.
В дверь метнулись тени - черные размытые силуэты. Падре не разглядел их толком: перед глазами плясали огненные точки. К болиду он уже не успевал, поэтому выхватил меч и бросился вперед. Услышал голос Тира - тот приказывал нападавшим остановиться. Но кто ж его слушать будет, это же явно керты, люди не бывают такими громадными.
В дверях уже слышались звуки ударов, но почему-то не слышно было голосов. Кто-то молча отлетел в глубь ангара. Суслик, он только с виду маленький и дохлый, а если врежет - мало не покажется. Когда Падре подоспел, тот в каком-то немыслимом пируэте ударил пятками в челюсти сразу двоих противников. Один ударился о стену и сполз, не подавая признаков жизни, второй мотнул головой, разинул рот… и налетел на меч Падре.

Итого - минус четверо. Три тела здесь, одно - за спиной, пытается встать. Сколько же их?..
Падре успел зарубить еще одного, прежде чем к делу подключились маги.
Потом он мог только смотреть, сдавленный полями так, что едва дышал, спеленатый, как младенец, и такой же беспомощный.

Вроде бы Тир успел поднять тревогу. Его должны были услышать - не так уж далеко, вон, буквально в сотне шагов, курят и гомонят празднующие победу техники. Неужели не слышали? Ну тогда что им стоит посмотреть в эту сторону?! Увидеть, как двоих, чума всех забери, старогвардейцев - старогвардейцев, не кого-нибудь! - тащат через поле к лесу кертские диверсанты.
Один из техников действительно обернулся, и Падре взвыл про себя от радости - вслух не получалось. Но ничего не произошло. Техник отвернулся обратно, а керты как бежали трусцой к лесу, так и продолжили бежать. Тира один из них тащил, перебросив через плечо, Падре волокли сразу двое, время от времени выдавая взбешенному эстремадцу пинка.
Тяжелый он, видите ли, тащить неудобно. А неудобно, так бросьте, уроды зубастые! Нечего хватать то, что унести не можете! Бросайте, ну! Даже Суслик подтвердит, что таскать тяжелых старогвардейцев - это непроизводительная трата энергии. Суслик, он все об этом знает…
Ох… Падре тяжко упал на холодную, мокрую палубу шлиссдарка. Давление полей ослабло, однако керты тут же связали его, как барана, накинув скользящую петлю на шею и затянув другой конец веревки на щиколотках. Руки связали за спиной, скрутив запястья так, что Падре крякнул от боли. Шлиссдарк тем временем взлетел, но шел низко, прижимаясь к голым деревьям. Керты, хоть и прикрывались магией или чем там - помощью духов, - все равно опасались погони.
Один из них наклонился над Тиром, внимательно рассмотрел, кивнул и выпрямился. Губы его зашевелились, но Падре не услышал ни слова. Зато Тир - этот-то, мастер по губам читать, - явно понял, о чем речь. Бросил на Падре отчаянный взгляд.
И закрыл глаза.
Следующую четверть часа из Тира вытягивали излишек жизней. Как он это называет? Посмертные дары… вот их и вытягивали. С умом, между прочим. Методично ломали пальцы, дробили кисти, ждали, пока переломы перестанут срастаться, пока перестанет затягиваться прорванная обломками костей кожа. Знали, что делали: даже если Тир и умел управлять этими своими демоническими исцелениями, он все равно скорее дал бы убить себя, чем позволил искалечить себе руки. Он не чувствовал боли - это Падре знал, все старогвардейцы знали, что больно легату не бывает, но все существо Падре исходило протестующим криком, когда снова и снова ломались тонкие кости.
- Да что ж вы делаете, суки! - орал он, хоть и знал, что керты не слышат его. - Он же пилот - что ж вы творите?! Да лучше б вы ему голову оторвали!
Может, это и правда было бы лучше? Без головы Тир фон Рауб только материться не сможет. А без рук-то - умрет ведь.
Когда керты закончили, они замкнули на шее Тира металлическую полосу. Искалеченные руки свели за спину и притянули к ошейнику…
…Падре пришлось напоминать себе, что это не больно…
…ноги заковали в неподъемные с виду колодки.
Значит, у них было с собой все, чтоб обезвредить легата Старой Гвардии, а брать в плен кого-то еще они не рассчитывали. И что толку? Сделать-то все равно ничего пока нельзя. Шлиссдарк маленький. Пятачок между креслами и капитанским мостиком - как арена в цирке. Оба они: и Падре и Тир, - на виду, под взглядами шестерых кертов.
Падре, для пробы, шевельнулся. Петля на горле тут же затянулась.
- Теперь он не опасен, - устало произнес керт, наблюдавший за процедурой. - Приказать ничего уже не сможет. Но не спускайте с него глаз. Попробует заговорить - бейте и поднимайте тревогу. Все ясно?
- Ясно, - слаженно ответили остальные.
Двое остались стоять рядом. Четверо отошли и устроились на креслах. Для того, который командовал, кресло было услужливо разложено. Падре предположил, что командир и есть маг, а притомился он, потому что изрядно выложился на создание полей и на это непонятное волшебство, которое позволяло кертам говорить и слушать на другой волне, чем их пленники.
Он бросил взгляд на Тира, скрученного в аккуратный компактный тючок. И изумленно моргнул, увидев, как сверкнули злые, черные глаза.
Тир ухмыльнулся и вдруг подмигнул ему.
«Теперь он не опасен?» - повторил про себя Падре.
Кажется, маг здорово ошибся.
Боль из стянутых веревками рук куда-то ушла… Стоп-стоп, понятно куда. А положение дел такое, что хоть сам себе больно делай, чтоб дать покалеченному демону еще немного силы. Падре не знал, что придумать и чем помочь. Он мог только злиться от того, что помочь не может. Да и злость скоро прошла. Вообще, спать захотелось. Куда, интересно, они летят? На юг, это ясно. А что там, на юге?
- Спа-ать, - прошелестел Тир, - спать хочется, сил нет. Спать. Глаза слипаются, до того спать хочется…
«С ума он сошел, что ли?» - Падре провалился в сон, чтобы тут же проснуться.
- Не спать! - шепотом приказал Тир.
Он улыбался. Падре видел множество его улыбок, но такую - никогда.
Керты, сидящие в креслах, не обращали на них внимания.
И часовые стояли, как стояли, только глаза у обоих были закрыты.
- Подойдите ближе, - снова зашелестел шелковый, мягкий голос.
Керты, не открывая глаз, медленно шагнули к пленникам.
- Еще ближе.
Падре едва не приказал им остановиться, очнуться от колдовского сна. Да, это враги. Но даже враги не должны вот так, покорно и слепо приближаться к взбешенному демону!
Хотя, что он может? Пока ничего. И один из часовых теперь заслоняет его от остальных.
Тир, и так-то перекрученный ошейником, наручниками, колодками, извернулся совсем уж не по-людски. Зажмурился, прикусив губу, жутко исказив так и не сошедшую с лица ухмылку. И через мучительные полминуты выпрямил освобожденные из браслетов руки. Распухшие, страшные. Из не успевших затянуться разрывов капала темная кровь.
Жалость к кертам улетучилась в одно мгновение.
Падре молчал. Ждал. Если б Тир считал, что справится сам, - он не стал бы будить. Все, что можно сделать самостоятельно, легат предпочитает делать самостоятельно. Значит, ему понадобится помощь. Но в чем именно?
- Гуттаперчевый мальчик, - на грани слышимости рассмеялся Тир, - только одна гастроль.
Его плечевые суставы вспухли и как будто вывернулись, так что локтями он смог упереться в кости челюсти. Нажал. Хрустнуло. Падре скривился и зажмурился, но заставил себя открыть глаза, чтобы увидеть, как Тир через голову стаскивает ошейник. Его нижняя челюсть висела, кажется, на одних сухожилиях и сейчас была плотно прижата к шее. А череп… сжался и удлинился. Но такого точно быть не могло! В голове-то… там же никаких суставов нет… как же?.. Да не все ли равно?!
Едва ошейник был снят, Тир очень буднично и деловито, снизу вверх ударил локтем в пах ближайшему из двоих охранников. Тот повалился на колени…
- Убей мага! - крикнул легат.
Падре дернулся, попытавшись слиться с палубой. Сейчас начнется стрельба! Задыхаясь, он увидел, как в руках второго охранника возникло какое-то незнакомое оружие и как маг, не успевший даже приподняться в кресле, задергался под выстрелами.
- Убейте всех кертов! - весело заорал Тир.
Ответный огонь принял труп первого часового, которым Тир заслонил себя и Падре. Все с той же сумасшедшей улыбкой Тир забрал с трупа нож. Перевернул Падре на живот, разрезал веревку. Сдавил в ладони замок своих колодок, и стальная дужка переломилась пополам.
- Смотри, Падре, - прошептал легат весело, - смотри, как я убиваю!
Второй часовой свалился мгновением позже.

А на шлиссдарке началось что-то неосмысленное и страшное. Керты стреляли в кертов. Бой не затянулся бы, но к нему подключился экипаж корабля. Пилоты не понимали, что происходит - и приказа Тира не слышали - однако быстро сориентировались и почти сразу открыли стрельбу. По своим. Пехотинцы же - или где там они служили? - временно прекратили истреблять друг друга, занявшись экипажем.
Вооружение у них было необычное. В Акигардаме, как и в большинстве государств, изготовляли оружие, основанное на разных стихийных магиях. Здесь же керты стреляли друг в друга стальными шариками, подобными тем, которыми заряжали легкие арбалеты. Вылетающие из дула со сверхзвуковой скоростью шарики проделывали в телах жуткие дыры, а при взгляде на выходные отверстия Падре поморщился. И вспомнил, где видел такое. У раиминов. Раимины полагали, что на Тира не действует магия, и их бойцы были вооружены ручными шарометами. Конструкция раиминского оружия гораздо проще и грубее, но сходство было очевидно.
Уж лучше, право, пробивать людей тараном болида. Таран - он для одного удара. А эти шарики попадают в цель десятками.

- Пригибайся. - Тир аж пританцовывал от нетерпения. - Пуля дура. Не попади под выстрел…
Сам он пригибаться и не думал. Палуба шлиссдарка была освещена редкими фонарями, и вроде бы свет был ровным, но Тир все равно умудрялся теряться в нем. Он превращался в прозрачную тень, чтобы через секунду вновь обрести плотность и вещественность, ступал бесшумно, но скорее по привычке, чем из опасения привлечь к себе внимание. Он наблюдал за происходящим с бесчеловечной, по-детски искренней жадностью. Он наслаждался.
«Смотри, как я убиваю…»
Падре смотрел. Лежал, укрывшись за двумя мертвыми телами, и наблюдал за боем. Ему наплевать было, как Тир фон Рауб убивает.
Он вооружился кертским шарометом и готов был, если понадобится, стрелять, чтоб защитить себя и этого придурка легата, дирижирующего смертоубийством с вдохновением спятившего гения.
Сколько кертов на корабле? В ангар за ними явился десяток. До шлиссдарка добрались шестеро, плюс трупы, которые керты захватили с собой. Одного прикончил Тир, еще двое погибли сразу после. Значит, трое пехотинцев. Вот они - все здесь. И экипаж шлиссдарка. Их осталось двое… Но если наваждение спадет, пехота не пойдет на штурм мостика, и пилоты сумеют с ними договориться. Приведут в себя. Тогда - смерть: расстреляют сверху, оттуда вся палуба простреливается.
- Убьем всех, - услышал Падре прямо у себя над ухом тихий, радостный голос. - Сейчас!
И Тир сорвавшейся пружиной метнулся вперед, моментально исчезнув с глаз. Падре бросился следом. У кресел поднялась суматоха: легат попал под перекрестный огонь. Все это неприятно напомнило стычку в ангаре. Только там керты не стреляли…
Подбегая, Падре услышал хруст. Один из пехотинцев повалился на кресла, забился в судорогах. Второго Падре застрелил. Увидел развеселившегося легата уже на мостике, опустил шаромет и сел в ближайшее чистое кресло. Он действительно не собирался смотреть, как Тир убивает.
Бывает такая правда, на которую лучше закрыть глаза.
- Падре!
Это прозвучало почти мурлыканьем - так мог бы мурлыкать большой сытый кот.
- Падре, проснись. Поведешь корабль.
Тир спускался с мостика. За ним, как привязанный, шел бледный трясущийся керт.
- А ты чем займешься? - поинтересовался Падре вставая.
И отвел глаза, увидев, как Тир непроизвольно облизнулся.
- Я найду чем заняться.
Падре покачал головой:
- Знаешь что, Суслик, этот парень - такой же пилот, как мы.
- Он керт.
- И что?
- Керты враги.
- Мы сегодня заключили с ними мир.
- Оно и видно. - Тир посторонился, пропуская свою добычу…
…«пленника, а не добычу!»
…вниз, на палубу.
- Ты уж определись, - пожав плечами, предложил Падре, - что ты предпочитаешь: убивать или пилотировать корабль.
Ответом ему было раздраженное шипение. Одним взмахом ножа перерезав керту горло, Тир увернулся от брызнувшей крови, вытер нож об одежду убитого и буркнул:
- Это было нечестно.
- Обидели дитятко, - холодно произнес Падре. - Не играйся в свои игрушки прилюдно, тогда и мешать никто не будет.
- А не прилюдно, значит, можно? - Тир скользнул мимо него, остановился на первой ступеньке ведущего на мостик трапа.
- Нельзя. Но тебе этого не понять.
Падре плечом спихнул легата с трапа, поднялся наверх и сел в кресло второго пилота. Воспитание - воспитанием, а субординация - субординацией. Командир здесь Тир фон Рауб, ему и корабль вести.
Секунду спустя Тир хлопнулся в соседнее кресло. Не потрудившись пристегнуться, бросил пальцы на кнопки… И вдруг съежился, обхватив себя за плечи. Со всхлипом втянув сквозь зубы холодный воздух.
- Что? - без тени сочувствия поинтересовался Падре. - Прошла эйфория?
- Аг-га… - Тира трясло так, что кресло ходило ходуном. - Б-блин… не в-вовремя…
Он тихо матерился, стуча зубами от запоздавшего ужаса, и слушать его было даже забавно: черная брань, перемежаемая всхлипываниями и заиканием, звучала жалко и безобидно.
- Горе ты наше, - вздохнул Падре. Встал, вытащил своего легата из кресла и обнял, слегка укачивая. - Все уже, все, успокойся. И руки твои целы, и меня ты спас, и корабль ты захватил.
- И м-мага сожрал… - Тира продолжало потряхивать, но скоро это должно было пройти, - и всех убил. И… я испугался, - сообщил он с подкупающей искренностью.
- Хорошо, что не сразу.
- Сразу. - Тир легонько боднул его в грудь, после чего высвободился из объятий. - Я в порядке. Спасибо.
- Обращайся, - хмыкнул Падре. - Ну что, сам поведешь?
- Спрашиваешь!

ГЛАВА 3

Игра клинка и зеркала… Не помним зла, не знаем зла.
С лиц осыпается зола - осколки маски…
Легко ль дышать на виражах, когда с душою на ножах?
Когда твой самый главный страх - реальность сказки.
Эрика Шенн

Империя Вальден. Рогер. Месяц нортфэ

Убить всех было, как выяснилось, не самой лучшей идеей. В итоге не осталось ни одного пленника, которого можно было бы допросить, и даже ни одной улики, чтобы призвать виновных к ответу. Шлиссдарк оказался куплен в Вотаншилле, магический ошейник и колодки произведены одним из «мастеров волшебства» с острова Хиту - хитские мастера могли бы составить конкуренцию Вотаншиллу, если бы не изготовляли вещи в единственном экземпляре - а оружие оказалось и вовсе раиминским. Все вместе в связную и непротиворечивую версию укладываться отказывалось. А присовокупив к этому еще и тринадцать трупов кертов, можно распрощаться с надеждами понять когда-нибудь, кто же все-таки совершил нападение.
Клендерт ругался площадной бранью, забывал про сон и еду, мотал нервы Тиру и Падре, пытаясь добыть сведения, которые указали бы на злоумышленников. Увы. Падре старательно пытался дать куратору хоть какую-то зацепку, но в его памяти отложились лишь самые яркие - крайне неприятные - моменты неудавшегося похищения. Тир, тот помнил все. В частности, то, что керты ничем не выдали своего нанимателя.
Можно было предположить, что они выполняют приказ царя - не зря же тот всего за несколько часов до покушения интересовался покупкой легата Старой Гвардии - но не слишком ли быстро подготовлена операция? Ошейник с Сипанго, шлиссдарк вотаншилльского производства, еще и оружие…

- Ты, Суслик, думаешь о том же, о чем и я? - спросил Клендерт в один из пасмурных дней, характерных для конца даркаша.
Разговор происходил на нейтральной территории, в свободное от работы время, и независимо от результатов ни одного из участников ни к чему не обязывал. Такой вот разговор, которого вроде как и нет. Просто встретились двое в парке, разбитом два месяца назад, неуютном и потому безлюдном.
Просто одному что-то нужно от второго…
Но что?
Тир действительно не мог понять, чего хочет от него Майр Клендерт.
- А ты думаешь, что это раимины? - уточнил он. - Тогда нет, я думаю не о том же, о чем и ты.
- Почему ты решил, что я?.. - Клендерт мотнул головой. - Знаешь, еще несколько лет работы с тобой, и я приму христианство. Попы обещают защиту от демонов, может, не врут.
- Врут. При чем тут раимины?
- Они повсюду, их агентом может оказаться кто угодно, причем, даже не зная о том, на кого шпионит. А к тебе у них накопился ряд серьезных претензий. Раимин мог присутствовать при подписании мира, он мог быть в царской свите или в свите его императорского величества. Он мог услышать переговоры насчет тебя. Мог воспользоваться случаем и провести операцию, рассчитывая на то, что в похищении заподозрят царя - ведь как удачно все сложилось: война закончилась, для магии никаких ограничений, а керты через одного маги.
- Нет.
- Что «нет»?
- Не так много у них магов, как принято думать, и ты это знаешь.
- Суслик, да не в этом же дело!
- Знаю, - поморщился Тир, - но гипербола здесь неуместна.
- Ладно-ладно-ладно, - Клендерт поднял руки, - никаких гипербол. Ошейник и колодки должны были подавлять твои магические способности и наверняка подавляли, только у тебя никаких способностей нет. Этот набор - единственное указание на то, что к операции готовились заранее. Его заказали десять лет назад.
- Через год после того, как мы уничтожили раиминское убежище? Майр, за эти годы меня раз двадцать можно было достать и убить, и даже живьем захватить, если уж так приспичило.
- Суслик, ты не забыл, что ты демон? - вкрадчиво поинтересовался Клендерт. - Еще раз, специально для пилотов: ошейник и колодки должны были подавлять твои магические способности. Не какого-то там мага, а настоящего, воплощенного демона. Ты думаешь, такие вещи изготовляются за один-два года?
- Все равно не сходится. Если это раимины, прикрывающиеся кертским царем, зачем им подставляться, используя специфическое вооружение? Слишком уж все очевидно.
- Боги, и о чем ты только думаешь? Суслик, очнись, ты не должен был сбежать. Тем более не должен был вернуться вместе со шлиссдарком и со всеми уликами. Вы с Падре просто исчезли бы в ночь после подписания мира, как раз после того, как его величество отказался продать тебя царю кертов. И очевидным было бы отнюдь не специфическое вооружение похитителей, а тот факт, что царь решил заполучить тебя любой ценой. Я убежден, что Оскилу в ближайшее время пришлось бы раскошелиться: отдать обещанные двадцать тысяч олов за руки Падре, и сто тысяч - за живого Тира фон Рауба. А мы узнали бы об этом слишком поздно, чтобы пытаться тебя спасти.
Это походило на правду.

Майр Клендерт был уверен, что он прав. Для него самого доказательством причастности к похищению раиминов стали магические оковы, которые начали изготавливать еще девять лет назад. В те времена именно раимины были наиболее вероятным врагом Тира фон Рауба. Смерти ему желали многие, но настоящий повод для убийства Суслик дал только этим сектантам, и ошейник с колодками - доказательство того, что раимины с упорством и прилежанием трудились над реализацией планов.

Предыдущая страница 5 Следующая страница


Волчья верность 6

- Ну и что? - услышал он.
И едва не выругался. Демон, обычно соображавший быстрее и лучше большинства людей, сегодня никак не желал спуститься с небес на землю.
- О, почти ничего, - саркастически произнес Клендерт, - кроме того, что это - раимины, единственные, кому дважды почти удалось до тебя добраться. И они не успокоились, они придумают еще что-нибудь. Особенно сейчас, когда Оскил готов платить.
В ответ лишь равнодушное пожатие плечами. Но прежде чем Клендерт выругался-таки, дав волю накопившемуся раздражению, Суслик взглянул на него так холодно, что ругательства замерзли в гортани. Клендерт вспомнил, что говорит с демоном. Тот успешно притворялся человеком, и легко было забыть об осторожности, но тем неожиданнее и резче получались напоминания. Например, взгляд вроде этого.
- Майр, - произнес демон спокойно, - ты отнял у меня время, которое я мог провести с сыном. Я знаю, что раимины - это проблема, но пока ты не предложишь способ решения этой проблемы или пока я сам его не найду, не беспокой меня больше по этому поводу, хорошо?
- Или до тех пор, пока они не доберутся до твоего сына. - Клендерт отвернулся, справедливо опасаясь смотреть в черные ледяные глаза.
- Если это случится, ты же знаешь, кто будет наказан первым. Мне пора. - Демон легко прикоснулся к его плечу, и Клендерт все-таки взглянул на него.
Увидел веселые искры в глазах. Увидел сочувственную улыбку. Суслик… зараза. С ним порой невыносимо сложно, но он - один из немногих, кто понимает, какая собачья работа у Майра Клендерта, куратора Старой Гвардии.
- Катись отсюда! - Пришлось постараться, чтобы сохранить вид строгий и рассерженный. - И будь осторожен.
- Это твоя забота, - ухмыльнулся Суслик.
Некоторое время Клендерт смотрел ему вслед.
Тонкий силуэт в серой шинели на фоне белого, почти нетронутого снега. Идеально прямая аллея уходит вперед, насколько хватает взгляда, с нее некуда свернуть - по краям сугробы, на ней негде затеряться… Клендерт ждал. И снова, уже в который раз, не смог разглядеть момента, когда Суслик исчез, как будто растаял. Осталась лишь белая пустая аллея и два ряда чахлых заснеженных саженцев.
- Чур меня, - пробормотал Клендерт.

Все новое хорошо хотя бы потому, что оно новое, потому, что оно непременно будет меняться. А к добру или к худу перемены - это уж кому как покажется.
Тир спешил домой, да и осадок после встречи с Клендертом не располагал к спокойной прогулке, так что через парк он прошел быстрым шагом, не задерживаясь и не глядя по сторонам. Но подходя к воротам, к кованой ажурной арке, понял, что теперь, если понадобится, способен улыбнуться вполне искренне.
Они бывали здесь с Гуго. В этом парке и еще в нескольких других, разбитых в Рогере по проекту И'Слэха. Это были парки-дети, младше Гуго или ровесники Гуго, если брать возраст высаженных здесь в конце лета деревьев. Хватило нескольких прогулок, чтоб сын понял это сам, без объяснений. Он настроился на нужную волну, он научился правильно дышать, слышать и смотреть, он будет расти вместе с этими деревьями, расти вместе с новым Рогером и врастать, вживаться в Рогер старый. Полезная способность.

Исхар И'Слэх сделал чудо - он разбудил целый город. Он убрал все лишнее, наносное, искусственное, добавил несколько резких, широких мазков и показал людям душу Рогера. И - что гораздо важнее - показал Рогеру людей.
Проснувшийся город - оказывается, такое возможно не только в Лонгви.
Рогер, хорошея день ото дня, становился все требовательнее, он испытывал свои чары на людях, и Тир уже понимал, что рано или поздно столица превратится в город, который невозможно покинуть навсегда. Вот тогда Гуго пригодится родство с парками и улицами, с площадями, домами и памятниками, с небом и каменной мостовой. У Рогера будет власть над Гуго, но у Гуго будет власть над Рогером. Власть, недоступная Тиру фон Раубу, для которого города всегда были союзниками, а не слугами.
Гуго будет жить совсем не так, как его отец.
Может быть, ему не придется прятаться, не нужно будет тасовать личины, ежедневно, ежечасно выбирая лучшую из множества комбинаций, создавая и разрушая свой образ по сотне раз за день.
Тема личин в последние годы становилась все более болезненной. Раньше неиссякаемые запасы масок и, как следствие, неспособность, расслабившись, надолго удержаться в каком-то одном образе - все это было для Тира обыденностью. Маски нужны, чтобы охотиться и не попадать в неприятности, и то, что за это приходится платить расслоением - абсолютно естественно. Платить нужно за все. Раньше он не знал, что у масок есть предел прочности, после которого они начинают изнашиваться.
А может, это подходит к пределу тот, кто меняет маски, а, Суслик?
Тир ругнулся сквозь зубы.
Ему по-прежнему легко было притворяться, но он заметил за собой уже несколько срывов. Первый звоночек прозвенел почти четыре года назад во Фрейстине. Тогда Тир понял, что не хочет прятать останки Хонта Вейсера, человека, чей образ он использовал для создания очередной личины. От трупа необходимо было избавиться прежде, чем его обнаружит кто-нибудь из людей Эрика, а Тир вместо этого чувствовал желание привести императора в подвал, ставший камерой пыток, и показать, что осталось от человека, побывавшего в руках демона. Показать, что такое Тир фон Рауб…
Как будто Тир фон Рауб - это только пытки и смерть, и ничего больше.
Потом были Блакрены. После - керты, истребленные на глазах у Падре.
Чего он добивается, вбивая все новые и новые гвозди в доски своего будущего гроба?
Хочет доказать, что он чудовище.
Зачем?
Эрик думал, будто бы его легат неадекватно оценивает себя. Как ни смешно, но такое предположение задело гордость Тира фон Рауба, или что там у него вместо гордости. Это было сомнение в его компетентности, и он почти бессознательно хотел сомнение развеять. Но теперь-то Эрик не сомневается…
Да. Во дворце Блакренов Эрик видел все.
И счел увиденное приемлемым.
Он странный человек, его величество император Вальденский. Ну а кто из них шестерых не странный? Кто-то живьем режет на кусочки людей, а кто-то считает, что это вполне естественно - полная гармония в отношениях.
Теперь вот Майр… живой, конечно, но напуганный и получивший повод задуматься. А у Майра этих поводов и так предостаточно. Одна радость: он тоже служит Эрику и пока что осознает полезность легата Старой Гвардии.
Чего же он хотел-то все-таки? Просто предупредить насчет раиминов? Похоже на то. Никто ничего не говорил, никто ничего не слышал, все осталось между куратором Старой Гвардии и ее легатом. Договор, которого нет, по-прежнему в силе, и Тир, если вдруг что, окажет людям Майра Клендерта всю возможную поддержку, а они, со своей стороны, отдадут ему всех, кто выживет.
Все-таки у Майра множество поводов задуматься.

Дома его встретил Шаграт. Вылетел в холл, таща под мышкой хохочущего, размахивающего всеми конечностями Гуго.
- Суслик! - возмущенно заорал орк, не дав Тиру и слова сказать. - Че он, а?! Че у него все «господа», и только я - Шаграт?!
- Потому что все ведут себя как взрослые, - ответила вместо Тира Катрин. - А ты - как двухлетний ребенок.
Забрала Гуго у Шаграта, поставила на пол, одернула на нем одежду.
- Думаю, да, - сказал Тир, сделав вид, что ничуть не удивлен, застав Шаграта в гостях, - думаю, Катрин права.
- Я матом ругаюсь, - обиделся Шаграт.
- Значит, ты - испорченный двухлетний ребенок.
Гуго терпеливо вынес все процедуры по приведению его в порядок, и только когда Катрин выпрямилась, сорвался с места…
Исчез.
Тир перехватил его в воздухе. Перевернул вниз головой, подбросил к потолку. Гуго сделав сальто, упал на корточки, мячиком оттолкнулся от пола…
Тир приподнял бровь, и Гуго тут же угомонился.
Катрин раз и навсегда запретила им демонстрировать свои сверхъестественные способности в присутствии посторонних. Шаграт посторонним не был, но все равно, лучше не расслабляться.
- Я почти успел! - Гуго сиял и требовательно дергал за рукав.
- Я тебя видел, - возразил Тир. - Почти-почти не считается.
- Зато я ни хрена не видел, - утешил Шаграт. - И Катрин не видела. И Суслик тоже не видел, он тебя случайно поймал.
- Ты все еще здесь? - Тир смерил его взглядом. - Вечер на дворе, Шаграт, тебя алкоголики в «Антиграве» ждут.
- Он пришел сказать, что у вас сегодня дела, - сообщила Катрин.
- Шаграт сказал, ты сегодня не пойдешь с нами гулять, - подтвердил Гуго. - Прилетел какой-то господин, которого ты захочешь увидеть.
- Де Трие, - Шаграт бросил Тиру летную куртку (в «Антиграв» пешком не ходили), - явился из Лонгви на выходные.
- Ты правда предпочтешь встретиться с господином де Трие, а не пойти с нами гулять? - уточнил Гуго.
- Слышь, Суслик, - прогнусил Шаграт, - я не говорил тебе, что твой пацан слишком много болтает для двухлетки?
- Ты тоже слишком много болтаешь.
Тир прислушался к эмоциям Катрин. Ну конечно, она напряглась, как всегда, когда кто-то обращал внимание на то, что Гуго развивается быстрее, чем положено ребенку его возраста. Зато сам Гуго ни о чем подобном не беспокоился, у него были другие поводы для расстройства. Он задал вопрос и ждал ответа.
- Мы с тобой пойдем гулять ночью, - пообещал Тир.
Катрин покачала головой. Но улыбнулась, увидев сияющую улыбку Гуго. Тот обожал ночные прогулки. И не его вина, что рассказы о том, где они были и что делали, не радовали его мать. Катрин давно поняла - главное то, что все странные и пугающие уроки, которые дает сыну Тир, нравятся Гуго и необходимы ему.
Но все равно она часто плакала. И Гуго знал об этом…
И это было не то, о чем Тиру хотелось думать сейчас. Сейчас нужно было сосредоточиться на предстоящей встрече с де Трие.

Пилот из Лонгви, о котором в Старой Гвардии уже были наслышаны. Последний год Фой де Трие работал инструктором в Лонгвийской летной академии, а до этого отличился тем, что освоил управление скоростным болидом одновременно со старогвардейцами. Тем, собственно, и привлек внимание.
Да, взглянуть на этого человека стоило. Он прилетел неожиданно, он никого не предупредил о визите, но он и не обязан был предупреждать. Мало ли кто и зачем прилетает в Рогер. В «Антиграве» за годы существования перебывало чертовски много пилотов со всех концов света. Одним больше, одним меньше…
Лонгвийский пилот выбрал для визита выходные дни, уже хорошо.
А все, что хотел увидеть, Тир увидел в первые же секунды. Достаточно оказалось один раз взглянуть на молодого невысокого парня, чтобы зацепиться взглядами, установить мгновенный, сбивающий чувство времени контакт.
Они узнали друг друга. Они были птицами одной породы…
Жаль только, что де Трие, так же как и старогвардейцы, не умел понимать и истолковывать это узнавание. Тир умел. И Эрик. Значит, есть что-то, отличающее Тира и Эрика от остальных, кто был в небе?
Ладно. Неважно.
Делать в «Антиграве» больше нечего - старогвардейцы и без легата развлекут и приветят гостя.
Зачем он прилетел?
Черт, не будешь же спрашивать в лоб. То есть можно, конечно, и в лоб, но пацан молодой и восторженный, в компании легендарных небесных отморозков робеет. Надо дать ему привыкнуть. К тому же может оказаться, что он прилетел просто так. Посмотреть. Ведь и Тир явился сегодня в «Антиграв» именно с этой целью. Посмотреть. Оценить.
Убедиться.
И хотя бы из вежливости нужно послушать, о чем они между собой треплются.

- Новые болиды? - удивленно переспросил де Трие.
Ну разумеется, о чем еще можно говорить с лонгвийским самородком? Конечно же о скоростных болидах и о том, кто и как осваивал управление ими. То есть это для Старой Гвардии - само собой разумеется. А для де Трие, кажется, нет.
Хм, а они уже и на «ты» перейти успели.
Суслик, ты слишком заморочен на своих проблемах. Настолько, что теряешь связь с действительностью…
- Я их испытывал, - сказал де Трие. - Последние полгода перед тем, как наладили их производство, я служил пилотом-испытателем в Вотаншилльском институте.
- Стоп, - нахмурился Риттер, - но это значит, что ты заранее научился летать на скоростных машинах?
- Да, естественно. На тренажерах можно задать любые условия. Твою мать… лучше бы и дальше не слушать!
Тира скривило от безысходной злобы. Он и сам не знал, на кого злится сильнее: на де Трие, рассуждающего о недостижимых для здешних пилотов технологиях, как о чем-то само собой разумеющемся, или на Эрика, не желающего эти технологии использовать.
- Я учился на тренажерах, - продолжил де Трие, - потом, когда освоился, барон предоставил в мое распоряжение собственную машину. Установил ей ограничение в скорости не выше трех харрдарков…
- Ограничение?! - хором переспросили старогвардейцы.
- Э-э… ну да.
Парень только-только начал дышать свободней и вот опять растерялся. Не может понять, что их всех удивляет. Нет, злиться на него не за что. Он обитает в другой вселенной, в мире под названием Лонгви. О том, что за границами баронства люди живут иначе, лонгвийцы, кажется, не подозревают.
- У барона нездешняя машина? - уточнил Тир.
- Так точно, - с облегчением подтвердил де Трие.
Вот так гораздо лучше. Есть на кого злиться. На Лонгвийца. За что? Да за все! В основном за то, что уже два с лишним года жизнь идет наперекосяк и все ощутимее выходит из-под контроля. И плевать, что Лонгвиец тут ни при чем.
- Господин фон Рауб, - окликнул де Трие.
- Да?
- Я ведь прилетел в основном из-за вас. Хотелось бы подробнее обсудить несколько пунктов в вашем последнем учебнике. Чертовски полезная книга. Спасибо.
- Это не учебник. Это методическое пособие.
- Как скажете. Все равно, спасибо. Я, кстати, и сам учился по вашим книгам. Так что появление еще одного Мастера, в изрядной степени - ваша заслуга.
- Ясно…
Тир почувствовал, как Падре под столом слегка толкнул его ногой. Кажется, он разозлился настолько, что это стало заметно. Для Падре - заметно, остальные пока еще не поняли.
- Жду вас завтра, де Трие, - произнес он, поднимаясь из-за стола, - заходите ближе к полудню. На сегодня прощаюсь.
- Эй, Суслик, ты чего это? - встревожился Мал. - Случилось что?
- Да пусть его катится. - Падре махнул рукой. - Все равно же не пьет. Нам больше достанется.
Входя в ангар, Тир уже не злился. Он думал о том, какими же соображениями должен руководствоваться человек, используя для убеждения собеседника взаимоисключающие тезисы, причем озвучивая их подряд и почти без пауз.
Спросить у Падре? А смысл? Падре, к сожалению, далеко не всегда отдает себе отчет в своих действиях.

ГЛАВА 4

Бесятся под кистью краски,
Пляшут бесы, сбросив маски…
Хэмси

На Блуднице до поместья Рауб было двадцать минут полета. На Тото, гражданской спарке, купленной, чтобы летать с Гуго, - почти час. Это если по прямой. Но Гуго, естественно, захотел полетать подольше, поэтому еще час они провели, обучая тяжелую Тото самым простым из доступных ей маневров.
Гуго, вытаращив глаза, обеими руками цеплялся за рычаг управления. Он чувствовал, когда Тир отдает ему контроль над машиной, ловил моменты с точностью до доли секунды. Сразу после войны Тото безошибочно опознавала, когда контроль над ней в руках у Гуго, но по прошествии трех месяцев она ошибается четыре раза из шести. Неплохой результат для мальчика двух с половиной лет от роду.
Впрочем, Гуго казался старше. Он рос быстрее своих ровесников, развивался быстрее. Все дети усваивают и обрабатывают огромное количество информации, но не все делают это с такой бешеной скоростью. Тир даже примерно не представлял, как работают мозг и нервная система его сына… хотя нет, примерно представлял. Можно было предположить, что Гуго развивается так же, как он сам. Только его развитие мать и отец старались хоть как-то приостановить - они жили среди людей и не хотели слишком бросаться в глаза - а развитию Гуго и Тир и Катрин, наоборот, всячески способствовали.
Да, они тоже жили среди людей. Но, даже приложив дополнительные усилия, все равно не смогли бы бросаться в глаза сильнее, чем уже есть. Разве что вывесив из окон скальпы убитых врагов или облицевав фасад отрезанными человеческими головами. Катрин однажды, расстроившись из-за очередной выходки Гуго, выдвигала такое предложение, но Тир, поразмыслив, отказался.
Между прочим, Катрин была не права. Семья фон Раубов, конечно, выделялась среди прочих, даже на Гвардейской улице, но и прочие тоже не давали заскучать никому из соседей. Достаточно вспомнить, например, как Шишка, будучи пьян, крутил прямо посреди улицы фигуры высшего пилотажа, снес фонтан и угодил в госпиталь, получив за порчу машины травмы средней тяжести от легата Старой Гвардии.
Да, безусловно, то, что творилось в саду фон Раубов в тот день, когда Гуго созвал туда всех окрестных кошек и мышей, чтобы посмотреть, что они будут делать все вместе, очень походило на светопреставление. Ну и что? Зато Гуго продемонстрировал, что умеет формулировать цели, планировать свои действия по достижению целей и поэтапно осуществлять планы.
Тир попытался донести до Катрин свою точку зрения… Н-ну, по крайней мере, ему удалось ее насмешить. Ладно, стоит признать, что Катрин смеялась чаще, чем плакала, и это была несомненная заслуга Тира фон Рауба. Заслуга тем большая, что Тир фон Рауб предпочел бы, чтоб эта женщина рыдала от страха и кричала от боли в течение, скажем, часов двенадцати, можно пятнадцати, а потом - умерла.
Вообще-то, он ничего не имел против Катрин. Она была достаточно наказана за попытку украсть Гуго, чтобы больше не пытаться сбежать, а что еще требуется от наказания, кроме воспитательного эффекта? Причинять ей дополнительную боль смысла не было. Убивать - тоже. И желание убить ее медленно и как можно болезненней объяснялось не проблемами в отношениях, а тем, что Катрин постоянно была в пределах досягаемости. Живое разумное существо, которое можно убить в любую секунду, - разве это не соблазн?
Особенно для демона, из-за дурацкой попытки похищения закончившего войну почти без запаса посмертных даров.
Для прежнего… хм - человека или зверя или кем там он был до того, как взял имя «Тир»? - для него не стало бы соблазном убийство ради убийства, без возможности забрать посмертные дары и по капле выпить мучения жертвы. Бессмысленное же занятие. Ну а для нынешнего - для демона - убийства были способом приятно провести время. В рисовании, например, тоже нет никакой практической пользы, но это же не повод не рисовать.
Не повод не убивать.
Объяснение, похожее на правду. С виду, логичное, и сравнение с рисованием выглядит уместным. Тир не верил этому объяснению. Он знал, что постоянно хочет убивать, потому что постоянно живет среди людей. Способность к мимикрии имеет пределы, и к пределу он подошел еще несколько лет назад, но поскольку деться от людей некуда, от понимания причин тяги к убийству не было никакой пользы.
Он рисовал. Когда на это было время. Рисовал почему-то не Катрин. Несмотря на то, что Катрин всегда под рукой, стены его мастерской постепенно заполнялись листами с изображением методичного и последовательного расчленения отца Грэя. Впрочем, о том, что именно изображает мозаика рисунков, развешанных в произвольном порядке, догадался бы разве что врач, да и тот далеко не сразу. Но лицо живого святого узнал бы любой. Тир запечатлел все стадии смертной муки, зафиксировал малейшее сокращение мускулов, воплотил на бумаге рвущийся из сорванной глотки крик, больше похожий на вопль умирающего животного… Он ждал, терпеливо ждал, когда его жертва потеряет надежду. Он мог пытать бесконечно - нарисованный священник не умрет под ножом. Он хотел победить. Но победить пока что не получалось. Тир начинал подозревать, что и не получится. Все-таки святые - они особенные. У отца Грэя даже боль забрать не получится, потому что даже боль тот чувствует как-то иначе.
Да и черт с ним. Рисование, как и убийство, - всего лишь приятное времяпрепровождение.
Брехня, конечно.

Они сделали круг над замком Рауб, над главной башней, над крышей, где всегда горели посадочные огни. Этот замок - один из ориентиров, нанесенных на все карты, и прекрасная мишень что для кертов, что для радзимцев.
Чем-то всегда нужно жертвовать.
Замок, в котором можно жить… Тир так и не привык к этой мысли, но с рождением сына стал уделять поместью больше внимания. Ему самому не нужны ни земля, ни рыцарское звание, но когда его убьют, все это понадобится Гуго. К тому же Катрин нравилось здесь бывать. Приблизительно раз в два месяца она уезжала из столицы и проводила в поместье несколько дней. Говорила, что ей нравится чувствовать себя знатной дамой, отдавать приказания слугам и следить за делами. Когда она уезжала сюда, в Рогере становилось гораздо легче дышать. А что касается знатности, то рыцарю фон Раубу далеко было до Мала и Падре, приобретших вместе с женами баронские титулы, но Тир не мешал Катрин развлекаться. Сам он от баронства отказался раз и навсегда - Эрик предлагал, но Тир служил своему императору не за награды. Ну а Катрин, второй год обучающаяся в Лонгвийской академии финансов, развлекаясь, умудрилась каким-то чудом повысить доходы с поместья.
Уж точно, что чудом. Девчонка за два года прошла четырехлетний курс обучения и получила приглашение поработать в одной из компаний, принадлежащих Марте Сернервилл. Ее бы мозги - да в мирных целях. Занималась бы себе финансами и не связывалась с демонами.
Но тогда не было бы Гуго.
Черт!
Катрин лучше умереть. Или уехать в Лонгви.
Тир улыбнулся, поняв, что невольно поставил между двумя событиями знак равенства. Лонгви действительно был иным миром, но уж не настолько же.

Сегодня они не собирались в замок. Посадили Тото в лесу. Гуго вытряхнулся в снег, провалился по уши. Тир за шкирку втащил сына обратно в машину, достал из багажного отделения снегоступы.
Гуго буркнул:
- Я сам!
И, пыхтя, высунув от усердия язык, стал застегивать на сапогах несложные крепления снегоступов. Все-таки он был нормальным ребенком. Что бы там ни думали окружающие…

Гуго убрел в лес, потерялся в снежном полумраке среди черных сосен на белом снегу. Тир остался в машине. Он слышал, как к Гуго слетелись духи, слышал имя «Риддин», повторяемое на разные лады веселыми призрачными голосами. Мелкий здесь - свой. Это хорошо. Пусть побесится, пока не вырос… Уже скоро можно будет учить его основам лечения животных и осознанному воздействию на людей.
Можно ли?
И можно ли учить его правильно убивать?
Будь оно все проклято… это нужно делать. Убивать и лечить, чинить и калечить, жить и выживать. Гуго уже не спрашивает, почему мама так часто плачет по ночам. Он уже знает, что отличается от других, и знает, что это расстраивает Катрин, и одного этого достаточно, чтобы убить ее, эту женщину, из-за которой он чувствует себя… плохим.
Люди делятся на плохих и хороших. А еще бывают нелюди. И дом на Гвардейской улице поделен на две части: спальня и мастерская Тира отделены от остальных помещений дверями, запирающимися снаружи. Окна во всех других комнатах забраны решетками. И на ночь Катрин запирает входную дверь на прочный засов.
Ночью Тир фон Рауб может попасть в дом только через окно собственной спальни. И не может добраться до женщины, живущей с ним под одной крышей. Он слышит, как она плачет. Он знает, что ее слышит Гуго. И улетает, потому что желание убить становится невыносимым.
Девчонка связалась с демоном. Она не знала, что это такое, она влюбилась, она родила ребенка. Превратила свою жизнь в ад. Но ведь держится же, не устраивает истерик, честно пытается не усложнять ситуацию еще больше. Боится до судорог. Возвращаясь домой со службы, Тир первым делом ловил настороженный взгляд Катрин: она пыталась понять, кто вошел в дом сегодня. Которая из его личин взяла верх. Каким будет вечер, как себя вести, о чем разговаривать? Она выучила привычки и особенности большинства его ипостасей, она научилась приспосабливаться, она действительно очень неглупа.
И лучше бы ей умереть. Или уехать в Лонгви. Потому что, если она не умрет или не уедет, она сойдет с ума. А обвинят в этом Тира. И он не сможет доказать свою невиновность, потому что… потому что сам не поверит в то, что не виноват.
- Ты скоро? - Гуго сунулся в кабину. - А я лосей видел! Они спят! А под снегом куропатки! А еще там заяц… Ну ты скоро?!
- Сейчас все брошу и пойду делать лопатки, - пробормотал Тир, вынимая из багажника лыжи.
Гуго походил на ребенка-монстра из ужастиков. Светящиеся глаза, огни в вертикальных зрачках, острые оскаленные зубы… чудо-дитятко с миллионом различных «почему». Заяц у него, видите ли, лоси у него спят. Никакой возможности посидеть, тупо глядя прямо перед собой. Интересно, как Катрин это мелкое чудовище целыми днями выдерживает?
А еще интереснее, как Гуго выдерживает ее целыми днями…
Так, все, хватит уже об этом. Тут лоси, зайцы, демоненок рядом скачет. Можно хотя бы ненадолго забыть о женщинах.

ГЛАВА 5

Каждый смертный и не очень
Нападает с криком «бей!».
Джэм

Этой ночью Катрин не заперла входную дверь даже на замок. Тир поднялся на крыльцо, но Гуго сонно завозился на руках:
- Не хочу… давай, как будто мама дверь закрыла.
И снова заснул.
- Будешь выделываться - во дворе ночевать оставлю, - неубедительно пригрозил Тир.
Гуго проигнорировал. Во время их первых ночных вылазок Катрин еще запирала дверь на засов, и тогда по возвращении Тир укладывал Гуго спать на диван в своем кабинете. Пацан привык, считал теперь ночевку на диване своим неотъемлемым правом.
Ну что с ним делать? С одной стороны, нужно соблюдать правила, а по правилам дети должны спать в своих детских кроватях. С другой - если уж дите все равно ночами не спит, а резвится с разной нечистью, то не все ли равно, где оно проведет время до завтрака? Честно говоря, Тиру еще ни разу не удалось настоять на том, чтоб Гуго отправлялся спать в свою комнату. А если уж совсем честно, то он ни разу и не пытался.
Катрин давно уже не задвигала засов и даже не запирала дверь, когда они уходили, но ничего не менялось.

Блудница скользнула в окно спальни, и Тир аккуратно выложил Гуго на кровать. Выбрался из машины сам. Блудница пристроилась на своем месте рядом с кроватью, но Тир хлопнул ее по фюзеляжу, отправив под потолок. Гуго нужно было выковырять из слоев зимней одежды, а это занятие требовало пространства.
Хорошо еще, что мелкий спал и не порывался делать все сам, а то процедура могла бы затянуться до утра.
Дом был полон тревогой и опасениями. Значит, Катрин опять не спала, снова выдумывала себе невесть что и мучила себя ей самой непонятными подозрениями. Надо бы пойти к ней. Сказать, что они вернулись и что с Гуго все в порядке…
Дверь приоткрылась, и Тир разом позабыл о необходимости успокоить Катрин. Когда она запомнит, что опасно приходить к нему без приглашения?!
Он развернулся к дверям.
В спальню бесшумно скользнуло огромное, темное. Непонятное.
Знакомое!
- Моюм?!
Тир отреагировал мгновенно: схватил Гуго и вышвырнул его из окна. Внизу газон, укрытый толстым слоем снега, но даже если бы внизу был камень - Гуго не зря учился прыгать и падать. Главное, чтобы он успел проснуться раньше, чем свалится на землю.
Моюм Назар - мертвый колдун, шестнадцать лет назад убитый в Эрниди, пришел к своему убийце.
Вопрос «зачем» был явно неуместен. Но теперь понятно, на что отреагировал дом. Не на тревогу Катрин, а на чужака, на нечто непонятное. Дом не определил Моюма как врага, поскольку враг - это кто-то живой, а Моюм мертв.
И, мать его, для мертвого он какой-то очень шустрый!
Колдун молотил кулаками так, что воздух вспенивался. Кулаки - каждый с голову Тира, ну, может, чуток поменьше. Да, глаза у страха велики, но чертов мертвяк - тот еще бычара, выше на голову и тяжелее раза в два. Сложной формы кастеты с шипами, лезвия, выстреливающие из-под рукавов, множество косичек, украшенных чем-то, что взрывалось, парализуя на мгновение мышцы, - слишком много всего для одного Тира фон Рауба, у которого даже посмертных даров почти не осталось.
Звать на помощь было некого. Выпрыгнуть в окно - плохая мысль, нельзя оставлять здесь Блудницу. Что делать, Тир не знал. Он уворачивался, носился по стенам и даже по потолку, швырял в Моюма мебелью, время от времени умудрялся достать мертвяка ножом… но с тем же успехом можно было резать твердую деревяшку. Боли колдун не чувствовал. Кости у него не ломались. Не нанеся Тиру ни одного серьезного повреждения, мертвяк уже успел изрезать его и понаставить синяков. Убивать он Тира явно не собирался, а собирался вымотать боем и…
И что?!
Тир умудрился сбить его с ног, выдавил глаза, резанул ножом по горлу так, что лезвие чуть не застряло в позвоночнике. Моюм стряхнул его и придавил к полу. Ни малейшего дискомфорта от того, что глазные яблоки раздавлены, а шея развалена почти пополам, он явно не испытывал.
Тир вертелся, пинался и даже кусался, пытаясь выбраться из тисков. Кажется, пришло время паниковать. Колдун держал его, пытался ухватить поудобнее и одновременно открывал портал. Воздух потрескивал, очертания комнаты поплыли перед глазами, холодная ручища стиснула горло…
И Моюм вскочил, отшвырнув Тира от себя, как змею или крысу. Инстинктивное движение, вызванное страхом. Казалось бы, какие у мертвяка инстинкты, а вот - поди ж ты.
Краем глаза Тир видел, как гаснет золотое сияние - медальон, подарок Хильды, задействовал какую-то непонятную магию, отпугнул колдуна, сбил настройки портала. Ненадолго правда… Моюм тут же справился со страхом, шагнул вперед, вытянув руки, - еще два лезвия выстрелили из-под рукавов, одно - мимо, второе - по ребрам.
…Моюм сделал еще шаг. И вспыхнул. Весь сразу. Как будто был пропитан горючей смесью.

То, что было дальше, Тир не запомнил.
Он осознал себя уже снаружи. Причем вместе с Блудницей. Они вертелись, размазывая по грязному снегу останки Моюма Назара, и фюзеляж Блудницы был уже весь перепачкан омерзительным месивом.
Как и когда он успел заскочить в висевшую под потолком машину и сманеврировать в замкнутом пространстве так, чтобы выбить пылающего колдуна в окно, а не в дверь и не в стену, вспоминалось кусочками, обрывками и постепенно. Психика - штука гибкая, однако предохранители все равно нужны.
Дом был оцеплен - Гуго, приземлившись, первым делом побежал за помощью к патрулю стражи, и те отреагировали на тревогу даже быстрее, чем люди Клендерта.
- Я вроде бы все видела, а тоже не помню ничего, - ошеломленно призналась Катрин. - Вы просто исчезли. Все трое: и ты, и машина, и этот…
Катрин действительно все видела. Проснулась, услышав грохот драки, и побежала на звук.
Ума нет. Мозги есть, а ума - нет. Когда в доме дерутся, крушат стены и ломают мебель, надо держаться как можно дальше от эпицентра. Катрин вместо этого выстрелила в Моюма из импульсного фойерро. Использовать стихийную магию в помещении она, видимо, научилась, пока жила у лесничего в Нермессе, по крайней мере, Тир хотел так думать, и не хотел верить в то, что у Катрин природная склонность к идиотским поступкам. Хорошо еще, что в доме магическая же противопожарная система.
Вопросы о том, откуда у Катрин фойерро и зачем он ей, Тир придержал. Откуда - неважно, а зачем - понятно. А ему самому очень повезло, что весь заряд достался колдуну. Потому что Катрин не особо целилась.
Она же не знает, что он вовсе не неуязвим. Она знает только, что огнем его можно отпугнуть, если вдруг что…
Ох, ну и ночка!

ГЛАВА 6

Трудно ли поводья судьбы
Все время держать внатяг?
Олег Медведев

К утру в доме было полно людей. Маги-следователи, Клендерт, подчиненные Клендерта, Казимир Мелецкий и Старая Гвардия в полном составе.
Клендерт уже успел попенять на то, что Тир не попытался установить, куда же открывал портал Моюм Назар. Тот факт, что в процессе открытия портала мертвец колотил Тира башкой об пол и собирался придушить, не был сочтен достаточным оправданием для невнимательности.
- Как будто тебе убудет!
- Ему убудет, - вмешался Казимир. - А вы, капитан, подумайте лучше о том, как злоумышленник смог проникнуть в дом, вроде бы находящийся под наблюдением вашей службы.
Пожалуй, в княжеском титуле есть своя прелесть. Кто другой в ответ на подобное заявление в лучшем случае получил бы ледяную отповедь и совет не лезть не в свое дело. А на князя Клендерт лишь глянул исподлобья.
И поинтересовался у Тира, где они могут переговорить «без посторонних».
Ближе к полудню даже Эрик с Хильдой ненадолго заглянули. Почти одновременно с ними явился де Трие. И был слегка растерян, встретившись с императором Вальденским в неофициальной обстановке. Не привыкли они у себя в Лонгви к императорам. Дикари! Шефанго!
Воспользовавшись визитом лонгвийского гостя как подходящим предлогом, Тир наконец-то отделался от Клендерта, который уже по третьему кругу взялся задавать одни и те же вопросы, отдал дом в распоряжение магов, распрощался с Эриком, выставил за дверь старогвардейцев.
Катрин, в свою очередь, усадила Гуго смотреть очередной выпуск «В гостях у сказки». И для разнообразия к Гуго на этот раз присоединился Шаграт. Вообще-то последние года три он перестал приходить в гости и, хоть не старался пока держаться от командира подальше, до этого тоже было недалеко. С Шагратом скоро нужно будет что-то делать. Но не сейчас. Сейчас Катрин велела обоим, и Гуго и Шаграту, вести себя хорошо и закрылась в библиотеке. Близились очередные экзамены, и неугомонная госпожа фон Рауб, кажется, снова собиралась сдать экстерном полторы, а то и две сессии.
Де Трие обалдело моргал, но вежливо старался скрыть свое любопытство.
- Нет, - сказал Тир, - нет, у нас не всегда так. Обычно выходные проходят чуть поспокойнее. Ладно, что там у вас за вопросы?

Список вопросов по последней методичке оказался небольшим, но в процессе обсуждения были затронуты еще несколько жизненно важных тем. И к тому времени как Гуго с Шагратом потребовали еды, Тир и де Трие уже успели перейти на «ты», де Трие утратил остатки священного трепета перед легатом Старой Гвардии, легат, в свою очередь, перестал щадить психику гостя и несколько раз его обрычал. Они сошлись во мнениях по множеству вопросов, они не сошлись во мнениях по множеству вопросов, они искали точки соприкосновения, и возвращаться с небес на землю ни тот ни другой не собирались. По крайней мере, не сегодня.
- Я с вами, - сообщил Шаграт. - Мне тоже интересно.
- Тогда уж и остальных надо поднимать, - решил Тир. - Плакал выходной у женатиков.
- Ниче, - Шаграт пренебрежительно махнул рукой, - перебьются.

И действительно - перебились. Причем с ожидаемым энтузиазмом. Полетать с новым пилотом, это ж такой подарок для них, давным-давно изучивших друг друга наизусть, сжившихся настолько, что действия каждого в небе воспринимались чуть ли не как свои собственные.
К ним очень скоро присоединился Эрик. И за одно только это Фой де Трие заслужил благодарности. Его и отблагодарили - объяснили принципы «прыжка». Знатный подарок.
Одной из тем, крайне интересовавших Фоя, был как раз «прыжок». А другой - как Тир смог объяснить другим то, что вроде бы необъяснимо. Ведь «прыжок» - это не магия, это нечто, похожее на чары, но и не чары. Искусство. То его проявление, которое лежит уже за гранью объяснимого. Можно научить приемам, но нельзя научить гениальности.
Из-за этого они тоже поспорили.
Гениальности, может, не учат - об этом Тир не знал ничего. Но он знал, что «прыжок», а в перспективе и «призраки» - всего лишь маневры, доступные тем, кто… скажем так, достиг определенного уровня.
- Сам? - уточнил Фой.
- Сам, - подтвердил Тир.
Они тут все - все семеро были самородками. Родились, чтобы летать, и, может быть, умели летать с рождения.
Тогда, дома, Фой оставил последнее замечание без комментариев. А сейчас, когда тема снова всплыла, к спору присоединились еще и остальные старогвардейцы. Те из них, кто считал себя достаточно компетентными, чтобы спорить о столь тонких материях, как природа чудес. Тир, например, ни черта в чудесах не смыслил.
А Падре утверждал, что понять и объяснить их - нельзя.
Но если ты не можешь объяснить, как тебе удается тот или иной маневр, то много ли от него проку? Если ты никого не можешь научить, то зачем ты нужен? Получается, что ты - одноразовый. А одноразовая вещь, считай - негодная вещь.
- Он - идеалист, - сообщил Падре Фою.
Падре нравилось обзывать Тира идеалистом.
- В Лонгви бы его поняли, - согласился Фой. - У нас много таких.

Насыщенный оказался выходной. Обмен опытом - де Трие тоже было, что показать старогвардейцам - уточнение сходств и различий в методах работы, ориентирование вслепую, полеты в группе… Мал даже слегка пожалел молодого лонгвийца, которому в родном городе не с кем было летать, кроме самого барона. А у барона хватало других дел.
Как и у императора, между прочим.
Шпильку насчет императора подпустил, разумеется, Тир. Не удержался.
- Моя вина, - согласился Эрик, - угораздило же в императоры угодить. Больше этого не повторится.
Старогвардейское шестое чувство - еще одна тема для обсуждения. Пресловутая интуиция, развитая до такой степени, что превратилась в надежное и сверхъестественное чутье. Достигнув соглашения по этому поводу, Тир фон Рауб и Фой де Трие сцепились не друг с другом, а вдвоем - со всеми остальными. Включая Эрика. Интуиция постепенно развивалась - с этим не спорил никто. Но Тир утверждал, что на процесс развития можно и нужно влиять, и Фой поддержал его, ссылаясь на опыт Мечников.
- Мечники - не показатель, - возразил Эрик в завершение долгой и острой дискуссии, прерывающейся время от времени короткими воздушными боями.
- А кто тогда показатель?! - взвился Фой. - Кроме нас, они - единственные мастера-бойцы. У них огромный опыт…
- Ты из Лонгви, пилот, - с непонятной усмешкой произнес Эрик. - Извини, но вы там все, как наш Суслик. Верите в лучшее.
Фой бросил взгляд на Тира. И стало ясно, что парня пора поддержать.
- Он привез методики тренировок Мечников, - сообщил Тир. - Отдал мне. Я подумаю, как их можно использовать.
Риттер присвистнул.
Эрик поднял брови и очень задумчиво взглянул на де Трие. А тот пожал плечами:
- Там нет ничего секретного. То есть ничего, что нужно скрывать от Мастеров. Мы все должны сотрудничать, когда есть такая возможность.
- О да. Безусловно. Так, господа старогвардейцы, вы свободны. Фой, рад был познакомиться, кланяйся от меня барону де Лонгви. Суслик, через час будь в замке.
Ну вот. Всегда так. Все - свободны, а Суслик - в замок. В замке то ли вздрючат, то ли похвалят, а за что - в любом случае непонятно.
- Чего еще он хотел? - без обиняков и предисловий спросил Эрик. - Зачем прилетел сюда?
- В основном, чтобы познакомиться. Интересовался моделированием боевых ситуаций… По поводу переучивания пилотов на новые скорости вопросы возникли. У нас методы разные. В Лонгви тренажеры, а мы тут - в реальных условиях.
- Моделирование боевых ситуаций? Почему он к тебе с этим явился?
- А к кому?
- Суслик, это - теория, а специалистов-теоретиков гораздо больше в Лонгви. Ты не понял, да? - Эрик набивал трубку и не смотрел на Тира. - Он же не самородок. Он - научился летать. Вас всех я нашел, вы все действительно такими родились, а де Трие - обученный Мастер. Кто его научил?
- Лонгвиец?
- Не только. Еще и ты. Поэтому он пришел к тебе с вопросами, поэтому он тебе в рот заглядывает и каждое слово ловит. Он с тобой даже спорит не так, как с остальными. И если он прав насчет Мечников… точнее, если Лонгвиец прав насчет Мечников, потому что Фой явно повторяет за ним, то получается, что летать можно научиться.
- А кто и когда утверждал обратное?
- Все утверждали. - Эрик вздохнул. - Точнее, никто, кроме тебя, не говорил, что этому можно учить. Вот что, поправь меня, если я ошибусь, но после разговора с Фоем Лонгви кажется тебе раем на земле, верно?
- Лонгви всегда казался мне раем.
Эрик молча смотрел на него, глаза в глаза, чуть улыбаясь, приминая табак в трубке большим пальцем.
Тир отвел взгляд и кивнул:
- Да.
- Он тебя хочет, - констатировал Эрик. - Сначала отдал, а теперь спохватился и решил вернуть. Точнее, решил сделать так, чтобы ты сам вернулся. Зачем ты ему понадобился, знаешь?
- Чтобы учить пилотов летать.
- И, боюсь, это означает, что пока ты - единственный, кто на это способен.
Эрик отвернулся, некоторое время раскуривал трубку, окутавшись облаком бело-голубого дыма. Потом сказал, не оборачиваясь:
- Ты уже знаешь, что у него есть осаммэш. Он провидец. Я унаследовал кое-что… интуицию или какие-то зачатки предвидения, благодаря этому я нашел тебя и находил остальных, по мере того как они преодолевали барьер. Но до деда мне далеко. Его люди - ты наверняка слышал об этом - все как один исключительно талантливы. И все как один преданы ему, как… пожалуй, как ты мне.
Он наконец-то снова взглянул на Тира, выдыхая ароматный ядовитый дым.
- Казалось бы, у него гораздо больше возможностей для создания своей собственной Старой Гвардии, и все же он захотел именно тебя. Значит, без тебя ничего не выйдет. Ты еще ценнее, чем я думал, Суслик.
Тир молча кивнул. Он всегда знал, что Эрик его недооценивает. И даже сейчас Эрик отнюдь не думал о том, чтобы использовать Тира фон Рауба с максимальной отдачей. Но то, что он хотел сделать, было все-таки лучше, чем ничего. Гораздо лучше.
- Я дам тебе особые полномочия. Выбирай сам, кого ты хочешь учить, решай сам - как ты будешь учить. Черт с ним, я куплю у Вотаншилла тренажеры и что там тебе еще понадобится? Защитные поля на болиды? Что тебе нужно, чтоб компенсировать недостаток запасных жизней? Составишь список. С провидцами трудно, - признался Эрик, глубоко затянувшись, - никогда нельзя сказать наверняка, предусмотрели они твои действия, или ты делаешь что-то, нарушающее их планы… вот я и не понимаю, знает дед, что я создам тебе условия для работы, или он действительно надеялся выманить тебя в Лонгви?
- Не надеялся. - Тир ухмыльнулся. - Я обещал ему, что ноги моей не будет в Лонгви, так что у барона насчет меня какие-то совсем уж хитрые планы. Может, он просто хочет посмотреть, что получится, если вы дадите мне возможность нормально работать?
- Суслики - милые, пушистые зверьки! - с чувством произнес Эрик. - За какие грехи мне досталась скользкая, ядовитая гадина?
- Суслики - разносчики чумы. А я, кстати, злопамятный.
- Ну, по крайней мере, честный. А насчет Мечников… Тир, этот мальчик знает не все. И то, чем поделился с ним - и с тобой - Лонгвиец, наверняка ценно, наверняка необходимо, но имей в виду, что, скорее всего, это методики только самого Лонгвийца и его учеников. Остальные Мечники… очень сильно расходятся с ним во мнении о том, как нужно обучать новых Мастеров. И в своем отношении к Мастерам и к Искусству они тоже отнюдь не единодушны. Имей это в виду. Просто на всякий случай.
- Расходятся во мнении? - Эрик явно имел в виду нечто крайне неприятное, и Тир предпочел бы услышать как можно более точную формулировку.
- Проблема перехода через барьер, Суслик. Мечники нередко убивают своих учеников.

«Перейти через барьер» означало совершить невозможное. Преодолеть предел человеческих способностей, выйти за установленные природой рамки. Там, за барьером, за клеткой природных законов, не было уже никаких ограничений. Преодолев барьер, человек, ставший Мастером, мог развиваться и самосовершенствоваться до бесконечности. Хватило бы силы воли и терпения.
Мечники брали людей в ученики, учили всему, что умели сами. В процессе тренировок - подводили к барьеру. Чтобы преодолеть его, ученик должен был победить учителя в бою. Подход прост: победить Мечника в бою на мечах невозможно, значит, ученик должен сделать невозможное.
И только-то!
Эрик, пересказывая все это, обошелся без комментариев, предоставив Тиру самостоятельно делать выводы и определяться со своим отношением к подобной методике. И Тир потратил на это некоторое время.
Время, которое, может быть, стоило бы потратить на обдумывание своего незавидного положения, побеспокоиться из-за раиминов, совершивших два покушения меньше чем за полгода.
Он потерял на войне немало людей, которые считали его учителем. Их отношение, при всей своей безосновательности, волей-неволей провоцировало встречную реакцию: люди, которых он учил, были Тиру фон Раубу небезразличны. На них было потрачено время. На основании наблюдений за ними были составлены и усовершенствованы учебные планы. Благодаря их письмам, их боевому и командирскому опыту развивалась и развивается тактика воздушного боя. Убивать их своими руками? Чушь собачья! Сначала тратить годы на обучение, а потом - расписываться в собственной несостоятельности, вот уж достойное занятие. Что может быть глупее, чем, вложив в человека время и силы, вдруг отдать завершающий, самый важный этап своей работы на откуп неконтролируемых и необъяснимых обстоятельств?

Предыдущая страница 6 Следующая страница


7 Наталья Игнатова

«Что может быть унизительнее?»
Тир поймал себя на последней мысли с изрядным удивлением. Он не желал оперировать подобными категориями и остался недоволен собой.
Использовать людей таким образом… черт, да понятно, что нерационально. И хватит уже настороженно оглядываться, едва вспомнив это слово - то, что оно не нравится окружающим, говорит не в пользу окружающих. Не проще ли убивать сразу, еще до того, как начал учить? Во-первых, сэкономишь массу времени, а во-вторых, исключишь элемент случайности.
Что скажешь, легат, разве Эрик не поступал именно так? Спрашивал, смогут ли летать пилоты, которых ты обучал, выяснял, что вряд ли, прекращал обучение и отправлял на фронт. Разумный подход. Ты с ним спорил, потому что считал, что мог бы научить большему, однако стоит ли тратить время, если… если ученик не сможет преодолеть барьер?
А это по обстоятельствам. В мирное время Эрик никуда не спешил и позволял доучивать пилотов, и из этих пилотов вышел толк. Часть из них служит в гвардейском полку, часть - стала командирами и продолжает расти. На кого действительно не стоило тратить время, так это на Алекса. Потому что он мог - и не захотел. А девиз «Всегда можно лучше» уместен только для Лонгви.
Лонгви…
Эрик однажды сказал, что не видит среди лонгвийцев ни одного толкового пилота. И вот - пожалуйста. Де Трие. Лонгвийцам удалось то, что до сих пор не удавалось никому: они научили летать человека, который не был рожден для полета. Лонгвийцам?.. Правильнее уж сказать: Лонгвийцу. И Тиру фон Раубу.
Наверное, это должно быть неприятно - то, что с твоей помощью кто-то чужой добился того, что не смог сделать твой хозяин. Наверное. Но Тир не утруждал себя выбором правильной реакции. За двенадцать с лишним лет так и не научился видеть разницу между Вальденом и другими государствами. Небо над всеми - одно, так не все ли равно, в какой точке на планете появился новый пилот?
Интересно, Лонгвиец и это учитывает?

Лонгвиец, похоже, учитывал многое. Когда Тир, уставший от размышлений, взялся, наконец, за материалы, привезенные де Трие, он не раз и не два вспоминал слова Эрика о том, что им нашлось бы о чем поговорить с бароном де Лонгви. С Мечником Эльриком де Фоксом.
Лонгвиец делал записи для своих учеников и для учеников своих учеников. Он отнюдь не имел в виду, что все это будет читать именно Тир фон Рауб, Черный, Contra Mundi, пообещавший когда-то не возвращаться в Лонгви, напророчивший Лонгвийцу, что тот пожалеет об этом обещании.
Если верить Эрику, пророчество сбывалось.
Если вспомнить, как отреагировал тогда сам Лонгвиец, - пророчество имело все шансы сбыться в его пользу. Если этот шефанго и впрямь умеет играться с вероятностями.
Нет, об этом лучше даже не думать. Так недолго и до того, чтоб почувствовать себя куклой на ниточках. А этого ощущения, однажды пережитого, оказалось вполне достаточно, чтобы не желать повторения. Если уж тобой играют в куклы, пусть это делает кто-нибудь, не уступающий по уровню прежнему кукловоду. Тот был вроде как сам Сатана, мать его, гребаный Творец… и на меньшее Тир фон Рауб теперь не согласен.
А Лонгвиец утверждал, что Мастером может стать любой. Что любого можно научить летать - научить танцевать, - что все зависит только от целеустремленности и силы воли ученика и учителя. А еще Лонгвиец не признавал никакого барьера. И складывалось впечатление, что для него не существует таких понятий, как «талант» или хотя бы «предрасположенность». Обманчивое впечатление - Тир понял это, хоть и не сразу. На словах все выглядело просто: можно научить любого. На практике же отнюдь не всякий мог научиться. Талант был тем топливом, которое питало стремление стать Мастером, талант был огнем, который сжигал в ученике все, препятствующее стремлению к цели, талант был стержнем, не позволяющим сломаться и отступить, и был крыльями, на которых, в конце концов, ученик поднимался в небо.
Если таланта не было - ученик сдавался еще во время испытаний.
Поэтичность сравнений естественна для шефанго, но оказалось, что она еще и заразна. Сообразив, что вереницу поэтических образов породило его собственное воображение, Тир только вздохнул. Это же надо - заразиться поэтичностью от Лонгвийца. От шефанго, в котором поэзии меньше, чем в опасной бритве.
В описание испытаний он ухнул с головой, отключившись от внешнего мира настолько, что к реальности его вернул лишь Гуго, прискакавший с очередными полутора тысячами вопросов.
Испытания - методика, которой так не хватало. Процесс отбора учеников, позволяющий из множества соискателей выбрать тех, кто сможет стать Мастером. Формулирование принципов этого отбора у самого Тира продвигалось крайне медленно. Не хватало данных, слишком мала была выборка. И можно сколько угодно повторять себе, что Лонгвиец писал это не для него, а для своих учеников, таких же Мечников, но разве для них он расширил описание, собрал и выделил аспекты, общие для всех: Мечников и художников, музыкантов, и поэтов, и оружейников, и магов, и пилотов? Нет. Ученикам Лонгвийца это было не нужно. Мечники, они учили - если учили - себе подобных. Обобщение было необходимо Тиру фон Раубу.
И Тир почти видел насмешливую ухмылку, всплывающую за ровными строчками записей на экране мнемографа. «Так кто же из нас пожалеет о твоем обещании, а, Черный?» В насмешке не было яда и не было злорадства. Фантазия Тира позволяла разглядеть там нечто гораздо худшее: терпеливое и спокойное ожидание.

Фой де Трие вернулся в Лонгви. А спустя три дня на склад почтового отделения «Антиграва» пришла посылка. На имя Тира фон Рауба. Контейнер, длиной в вуаш, высотой - чуть меньше хиррзи. Пять на два метра, если метрическую систему вспоминать. Ничего такая посылочка, почтовые службы надорвались бы, пожалуй, телепортом доставлять. Тем не менее, контейнер пришел именно через телепорт, а печати с золотой розой в белом круге указывали на отправителя, весьма вольно относившегося к правилам телепортационной почты.
Лонгви. Ага. Печатей на пломбах было по две. Одна - лонгвийская, вторая - с черной кошачьей головой в синем треугольнике - личная печать барона. Кое-кого из нестареющих, помнивших былые времена, эта кошка до сих пор вгоняла в суеверный страх. Тир страха не испытывал, но подвох заподозрил. Ничего хорошего он от Лонгвийца не ждал, даже несмотря на то, что тот не однажды помогал ему. Точнее - именно поэтому.
И все же, несмотря на хорошо развитую подозрительность, вскрыв контейнер, он забыл об осторожности. Внутри было оборудование, о котором мечталось последние десять лет. Тренажеры, генераторы защитных полей, а кроме этого, - Тир о подобном даже не мечтал, потому что никогда о таком не слышал, - терминал, с которого можно было полностью контролировать двадцать четыре болида, как настоящих, так и иллюзорных. Терминал, позволяющий моделировать реальный воздушный бой, при необходимости - брать на себя управление любой из включенных в сеть машин или всеми машинами сразу, следить за полетом как извне, так и изнутри - из кабины любого выбранного болида, поддерживать связь с пилотами… и еще до черта всего.

ГЛАВА 7

Любовь - она не может быть обузой.
Иначе это просто не любовь.
Светлана Покатилова

Казимира пригнало в «Антиграв» неуемное любопытство.
Он предпочел считать любопытство беспокойством. В конце концов, мало ли что мог прислать Лонгвиец… может, контейнер под завязку забит какой-нибудь химией, воспламеняющейся при контакте с воздухом. А Тира, после того как его Катрин чуть не спалила, беречь от огня надо с удвоенной силой.
Но самого себя ведь не обманешь. И Тира не обманешь.
- Ты сейчас мурлыкать начнешь, - ядовито заметил Казимир.
- А-ага. - Тир просматривал опись оборудования и не обращал на князя внимания.
- Бойтесь данайцев, дары приносящих.
- Ага. Посмотри. - Он сунул в руки Казимира дгирмиш с описью. - И возрадуйся. «Дроздам» это тоже пригодится.
- «Драконам»!
- И «Драконам».
- Суслик…
- Да? Что случилось?
Видимо, Тир услышал что-то в его голосе. Тут же сбросил маску благодушной рассеянности. Черный взгляд потеплел, и Казимир был признателен за такое проявление внимания. Сейчас - признателен. В обычном состоянии - разозлился бы, потому что это он должен беспокоиться и заботиться. Беспокойство и забота - прерогатива сильного.
- Ты собрался учить молодежь? - спросил Казимир.
- Я уже двенадцать лет учу молодежь.
- Ты собрался учить по-настоящему. И не одно, и не два поколения. Тир, как долго ты собираешься здесь оставаться?
- Пока не убьют. Что произошло?
- Ничего, - Казимир положил дгирмиш, - ничего нового. Я не могу отсюда выбраться. Из этого мира нет выхода. Мы заперты здесь, мы попали в ловушку.
- Это не новость.
Он действительно не был ни удивлен, ни расстроен. Он сказал когда-то, что ему интересно будет посмотреть, сможет ли Казимир уйти из Саэти, и, видимо, это не было вызовом, попыткой поймать «на слабо», а было именно интересом. Любопытством. Просто.
Он не понимал, что значит невозможность покинуть мир.
- Я большую часть жизни провел, понятия не имея о том, что миров больше одного, - напомнил Тир. - Я и сейчас не уверен, что Саэти - это какой-то там «другой мир». Саэти вполне может оказаться одной из планет в пределах нашей галактики. И Земля, с которой ты родом, - тоже.
- Чушь!
- Вы же не исследуете космос, так откуда тебе знать?
- Ты как слепой, - Казимир не злился, он вообще не понимал, что сейчас чувствует, - закрываешь глаза на очевидное. Ты же знаешь, что я - дракон. Мне не нужно исследовать, чтобы увидеть разницу между мирами.
- Почему ты ищешь поддержки именно у меня? - Тир смотрел снизу-вверх, а показалось, что смотрит сверху. Мимолетное впечатление, наваждение. Мелькнуло и ушло. Одно из проявлений его сверхъестественной натуры. - Казимир, я не умею поддерживать и утешать не умею. Я могу только забрать эмоции. Но тебе это не нужно.
- Тебе никогда не хотелось найти других таких же? - Казимир подавил желание, как следует встряхнуть его. - Ты никогда не чувствовал себя одиноким, бесконечно одиноким от того, что ты - единственный, других таких нет и никогда не будет?
- Я нашел. Эрик, старогвардейцы, Фой де Трие - они такие же, как я.
- Нет.
- Разве?
- Тир, бога ради, да неужели же ты не понимаешь! То, что они умеют выделывать разные кульбиты в небе, не делает их ровней тебе. То, что они Мастера, не делает их нелюдями. Такими, как ты. Или как я. Здесь нет никого, равного нам. На всей планете - никого. Здесь таких, как мы, убивают.
- Таких, как я, везде убивают. Это нормально.
- Если бы мы вернулись, - устало произнес Казимир, - в мой мир, на мою родину, Тир, я дал бы тебе защиту, и убежище, и возможность убивать, сколько захочешь. Я дракон. Мне приносят жертвы. И ты мог бы летать.
- У вас не летают.
- Нет. Но ты мог бы. Тебе не было бы никакого дела до людей. Мы с тобой разной породы, но мы равны, а они - никто в сравнении с нами.
- Ты говорил, что научился уважать людей.
- Только до тех пор, пока они не воображают о себе больше, чем им позволено! Но ты же просто не слышишь меня, правда?
Не слышит. Кем бы он ни был, сколь бы чудесная кровь ни текла в его жилах, он вырос среди людей и исковеркан людьми по их образу и подобию. Он не понимает, что это невозможно, это унизительно и больно - дарить смертным чудеса, которых они недостойны.
Казимир никогда не поставил бы свое искусство на службу Эрику. При всем уважении к этому смертному он всего лишь развлекался, играл в чужие игры по чужим правилам. Эрик недостоин того, чтобы ему служил дракон. И того, чтобы ему служил… кто? Тира считают демоном, но кто он на самом деле? - в любом случае того, чтобы ему служил Тир фон Рауб, Эрик тоже недостоин. Но Тир не знает об этом, не подозревает, он готов оставаться здесь, выполнять приказы, отдавать Эрику всего себя. И это не закончится, пока его не убьют.
Это злило Казимира давно, уже не первый год. Сейчас он понял, что Тир действительно готов служить Эрику до самой смерти. И разозлился? Расстроился? И то и другое, пожалуй. Пожалел этого несчастного, искалеченного людьми демона, взбесился из-за невозможности донести до него то, что казалось очевидным.
Чего ему хотелось? Надежды! Хоть какой-нибудь. Хоть на что-нибудь. Драконы не попадают в капкан, на драконов не ставят силки, поэтому драконы не знают, что делать, попав в ловушку. А Тир - знает. Вся его жизнь - это поиск выхода из ловушек, расставляемых на него людьми. Саэти пленил дракона, но по силам ли Саэти удержать существо, сумевшее вырваться из преисподней? Какой мир выдержит, если Тир начнет рваться на свободу?
Непонятно только, как объяснить ему, что свобода лучше рабства, даже если рабство - добровольное.
- Пока ты привязан к ним, ты не летаешь, - сказал Казимир. - Пока ты живешь, как человек…
- Заткнись, а? - Голос Тира прозвучал неожиданно зло.
Казимир много бы дал сейчас за то, чтоб понять, что именно в его словах вызвало такую реакцию. Но, увы, он не силен был в толковании чужих чувств и мыслей, а вот Тир, тот виртуозно умел играть в такие игры. И Тир мгновенно взял себя в руки. Улыбнулся.
- Я живу как человек последние шестнадцать лет, и ты, кстати, тоже. Почему вдруг это стало тебя беспокоить?
- Потому что игра перестала быть игрой. Это уже не развлечение, не забава, этот мир - единственная доступная реальность.
- Я никогда и не играл.
- Это уж точно. Ты ведешь себя так, как будто все по-настоящему, тем унизительней и обидней твоя служба смертным. Еще раз говорю тебе, Тир: они - никто. Я могу защитить тебя. Я не позволю тебя убить. И мне, в отличие от них, ничего не надо взамен.
- Правда?
За издевку в голосе Казимир готов был его ударить.
Не ударил. Как обычно - не поднялась рука.

Дара захотела пройти процедуру омоложения. Дорогое удовольствие - Самат Гахс оценивал его в десять тысяч олов. Столько же стоил скоростной болид. Но у Дары были эти деньги.
Плохо.
Она не зависела от Казимира в материальном плане, но зависела от него душой. Любила. До сих пор. А он? Увы, нет. Он мог играть до бесконечности, однако как только игра стала обязанностью - как только он понял, что обязан любить, потому что ему некуда деться, - это стало тяготить. Драконы любят только драконов, только равных себе. Может быть, если есть женщины той же крови, что и Тир, Казимир мог бы полюбить такую женщину, но он не мог по-настоящему, всерьез, связать свою жизнь со смертной.
Играть в любовь к Даре было интересно, Казимир верил, что любит ее. И ждал, когда она умрет, чтобы еще какое-то время играть по принятым здесь правилам, играть в бессмертного, потерявшего любимую. Но омоложение означало, что Дара из тридцати пяти лет шагнет обратно в двадцать. Отвоюет у смерти минимум полтора десятилетия. На самом деле - больше. Она вернет не только молодость, но и здоровье. И никто не помешает ей повторять процедуру снова и снова. Хватило бы денег. А Гахс не откажет, про Гахса говорили, что он подарил людям бессмертие.
И неважно, что стоило бессмертие дороже, чем большинство людей могли заработать.
Гахс бесплатно лечил самые сложные болезни, восстанавливал потерянные конечности, практически возвращал пациентов с того света. За все это ему прощали расценки на процедуры омоложения. За это, а еще за то, что его ученики работали в клиниках по всему миру и лечили всех, кто нуждался в помощи. В отличие от них, выпускники Вотаншилльского института только в самых крайних случаях опускались до работы с простыми смертными.
Дара может стать бессмертной. Казимир не способен вырваться из Саэти. Это означает, что он прикован к Даре, прикован к Себастьяну, и то, что он сам надел на себя эти цепи, не уменьшает их тяжести.
Езус, да это же просто-напросто нечестно! Почему Тир с такой легкостью распоряжается судьбой и жизнью своей женщины? Почему его сын родился волшебным созданием, ничего не унаследовав от смертной, ставшей его матерью? За какие заслуги Тира наградили истинным наследником? За какие грехи Казимира обязали растить смертного ребенка, в котором нет ни капли отцовской крови?
И что со всем этим делать?
- Так вот в чем проблема! Ты понял, что твоя жена и сын - настоящие. Почувствовал разницу между доброй волей и обязательствами. Поздравляю, Цыпа. Хотя в твоем-то возрасте поздновато делать такие открытия.
Они уже не стояли, они лицом к лицу сидели на ящиках, составленных вдоль одной из стен склада. Близко. Черные глаза совсем рядом, насмешливые, веселые. Ну как обычно. Сочувствия у демона хватает ненадолго, а поводом для веселья у него становится любая чужая беда.
- Дурак ты, - сказал Казимир.
Он сам уже жалел о собственной откровенности. И не понимал, что на него вдруг нашло.
А ведь Тир понял бы, явись он с конкретными пожеланиями. Со своим вариантом решения… хм, «проблемы» или хотя бы с просьбой помочь в поисках выхода. Тиру нужна конкретика. Он никогда не откажет в помощи, если может помочь, но без зазрения совести пошлет подальше, если будет знать, что помочь не может.
Казимир, забывая затягиваться, вертел в руках сигариллу. Тир морщил нос от табачного дыма.
И сигарилла переломилась в дрогнувших пальцах, когда Казимир понял. Понял - с каким пожеланием он мог бы прийти. Или - какой совет мог дать ему Тир фон Рауб. Жутко стало до холода между лопатками, так жутко, как будто прицелился в Дару из заряженного брона, прицелился в шутку, но палец дрожит на курке…
К кому он пришел со своими жалобами! О чем он думал, когда рассказывал про сына и про жену - этому… этой нелюди, непостижимой даже для дракона. И каким чудом не сказал ничего, что Тир мог истолковать как пожелание или просьбу?!
- Ты думаешь, я смогу убить Дару или твоего сына только потому, что ты об этом попросишь?
Тир уже не улыбался. Выражения глаз было не разобрать. Не глаза - два черных тоннеля, в которых нет и не может быть жизни.
- Нет. - Казимир отвел взгляд и начал сосредоточенно рыться по карманам в поисках пепельницы. - Тир, я думаю, что тебе не нужна даже просьба, как таковая. Тебе нужно только разрешение. Выраженное ясно и недвусмысленно. Мне повезло, что ты педант.
- Тебе вообще со мной повезло. Вставай. Помоги разобрать контейнер.

«Мы с тобой разной породы, но мы равны, а они - никто в сравнении с нами».
Казимир сам не понимал, о чем говорит. Сравнивал то, что не подлежало сравнению. Да, люди не были ровней. Никто из людей. Но неравенство определялось положением в пищевой цепочке. Всего лишь. И в этой цепочке - Казимир, Казимир, тебе стоило бы задуматься над этим - дракон ничем не отличался от человека.
Для Зверя - ничем.
А вот старогвардейцы - отличались. Для Зверя. И для Тира фон Рауба. Но объяснять Казимиру, что драконы - еда, а Старая Гвардия - нет, было бы плохой идеей.
Не поймет.
К тому же Казимир все-таки не годился в пищу. Даже не будь он Мастером, есть его было бы жалко. Демоны, пожалуй, способны на нерациональную привязанность. Хотя бы к драконам.

Старогвардейцы, за исключением Шаграта, тренажерным классом не заинтересовались. Казимир своих «Дроздов» заставил заинтересоваться симуляторами в обязательном порядке. В чем-то светлый князь был прав насчет равенства, ага. Их двоих, Казимира Мелецкого и…
Зверя?
Нет. Тира фон Рауба.
…их двоих уравнивало происхождение, только не в том смысле, который подразумевал Казимир. Их уравнивало то, что оба они были родом из мира, где компьютеры стали основой цивилизации. И оба понимали, насколько это удобно и полезно. Сейчас Тир был благодарен судьбе за то, что их двое, - Казимир взялся лично обучить компьютерной грамотности наименее безнадежных инструкторов. А судьба могла бы оказаться и пощедрее, это уж точно. Пара-тройка Казимиров принесла бы больше пользы, чем один.
Впору из Лонгви IT-группу выписывать.
И, пользуясь возможностью, временным просветлением монаршьего рассудка, объяснить Эрику, что людей в инструкторы нужно набирать, ориентируясь не только на боевой опыт и количество налетанных часов.

Тренажерный класс работал круглосуточно. Днем там занимались курсанты летного училища, вечером - «Дрозды», ночью - командир «Дроздов» и легат Старой Гвардии. Тир получил возможность научить Казимира хотя бы малой доле того, что умел сам, и, видя желание учиться, не смог перед возможностью устоять.
Чем лучше будет летать Казимир, тем лучше будут летать его люди, тем лучше для Эрика. Казимир учиться хотел. Хоть и создавал проблемы, вставая на дыбы каждый раз, как только воображал, что Тир позволяет себе покровительственный тон. Приходилось лавировать. Трудно притворяться, когда объясняешь человеку, как надо летать, но стоит перестать притворяться, как этот человек отказывается воспринимать объяснения. Вот уж правда, тяжело в ученье… В бою с Казимиром гора-аздо легче управиться.
Если бой воздушный, естественно.
«Дрозды», и так-то недурно навострившиеся управлять болидами, начали добиваться все более впечатляющих успехов. Тир с Казимиром нанесли на карты симуляторов ущелья Варигбага, последние пару лет выполнявшие роль старогвардейского аттракциона. Ущелья давно были ранжированы по уровням сложности, теперь это пригодилось для тренировок. «Дрозды» бились в клочья, в мелкие брызги, пытаясь преодолевать крутые повороты, проскальзывать между узкими стенами, обходить скальные выступы. Бились, но летать в ущельях продолжали. И, наверное, недалек был день, когда из тренажерного зала они смогут перенести полеты на местность.
С их помощью, пожалуй, Варигбаг получится очистить от контрабандистов. Не весь хребет, конечно, - на весь ни у кого сил не хватит, - но все же «Дрозды» окажут в уничтожении контрабандистских гнезд существенную помощь.

Когда Казимир самостоятельно - и в реальности, а не на симуляторе - пролетел через одно из ущелий с самым сложным рельефом, Тир воспринял это как личную победу. Победа заключалась не в том, что светлый князь сумел преодолеть опасный маршрут, а в том, что даже такое мнительное и болезненно-самолюбивое создание удалось обучить непростым трюкам.
- Ты - кошка, - сказал Казимир потом, уже на земле, - точнее, ты - кот. Кот, который учит тигра. Помнишь эту притчу?
Тир пожал плечами - он никогда не интересовался притчами.
- Кот думает, что тигр, познав его науку, попытается убить его, - объяснил Казимир. - Поэтому никогда не научит всему, что знает. Оставит себе лазейку. Какую лазейку ты оставляешь себе, а, Суслик?
- Небо.
- В смысле?
- Я бы и рад научить тебя летать, но ты не сможешь.
Сразу после Солнцеворота Ворон, император Альбин, начал войну с Эстремадой.
Падре чуть не запил. И было из-за чего. В который раз его родина претерпевала от захватчиков. Что такого находили в Эстремаде завоеватели, чем она их влекла - кто ж поймет? Тир точно не понимал.
Фон Ольтан попробовал объяснить. Он бывал в «Антиграве» и даже допускался за старогвардейский столик, и у кого, как не у него, генерала и стратега, спрашивать, куда уперлась Эстремада Ворону Альбийскому.
Спросили.
Полученное объяснение оказалось приемлемым, но не более того. Алекс говорил о противостоянии двух империй: Вальдена и Альбин, о равновесии сил, которое стремится поддержать Эрик, и хочет нарушить Ворон, о том, что теперь, когда с кертами подписан долгий мир, и у Эрика развязаны руки, Ворон просто обязан был первым начать новые завоевания.
С точки зрения Тира - чушь собачья.
Люди устраивают войны, чтобы иметь возможность убивать, причем убивать с максимальной жестокостью. Вот и все объяснения. А политика, равновесие, противостояние - слова-слова-слова. Главное, что следовало из объяснений Алекса, - скоро будет новая война. Первая в целой серии войн на разных фронтах и в разных государствах. И кто бы ни сражался на этих войнах, за спинами сражающихся всегда будут стоять Вальден и Альбия.
А за спинами Вальдена и Альбин кто-нибудь стоит? Какие-нибудь орки, например, которым удобно и выгодно, чтобы люди дрались между собой, раз уж люди перестали драться с кертами?
По словам Алекса выходило, что нет, орки не получат от противостояния империй никакой выгоды. Путь в человеческие земли им преграждает Радзима, а Радзимой правит Лонгвиец, который не станет вмешиваться в войны между своим внуком и одним из своих друзей. Лонгвиец глаз не сведет с орочьих земель. Так что об этом можно не беспокоиться.
Что ж, не самые плохие перспективы для Тира фон Рауба, особенно с учетом подзатянувшегося поста. Но не лучшие перспективы для тех, кого он учит. И Тиру фон Раубу очень повезет, если Эрик не бросит в бой тех курсантов, которым сейчас уделяется особое внимание.

ГЛАВА 8

Образованье Ваше не в пример
Моим познаньям, скромным, но добротным.
Светлана Покатилова

Империя Вальден. Рогер. Месяц рейхэ

Ивор Бальден еще три года назад перестал быть денщиком старогвардейцев. И до сих пор слегка об этом жалел. Слугой у пятерых господ быть - не сахар, конечно, но, во-первых, господам не много и надо, а во-вторых, если б не они, вряд ли Ивор с первой попытки вступительные испытания в технический университет выдержал. И училище за два года вместо четырех тоже вряд ли бы закончил. Очень они ему помогли. Особенно легат и Мал. Этим двоим что механика, хоть прикладная, хоть теоретическая, что математика, как птицам небо - родная стихия.
А из денщиков Ивор уходить не хотел, потому что кому ж еще старогвардейцев доверить можно? Они из вылетов иной раз такие возвращаются… почти мертвые, до того умотанные. Впору их, как детей, кормить, поить и спать укладывать. Это легат железный, ему все нипочем. А остальные? Вот то-то же.
Однако его допустили в денщики потому лишь, что он мечтал стать инженером. Так что между заботой о старогвардейцах и мечтой Ивор выбрал мечту. И вот, пожалуйста, - уже пятый месяц, как он студент университета. Учится в Лонгви - ну а где еще можно основы магии изучить? Не в Вотаншилле же.

Увольняться из армии у Ивора даже в мыслях не было, потому как стоило ли тогда огород городить. Какой интерес быть невоенным инженером? Ерундой всякой заниматься? Благодарим покорно, но ерунда - это не для Ивора Бальдена.
Он учился. Армия оплачивала его учебу. А во время зимних вакаций Ивор впервые выполнял обязанности технического консультанта. Его место было на командном пункте гвардейского летного поля, и он даже чувствовал себя важным человеком. Потому что болиды нет-нет да подбрасывали такие задачки, для решения которых одних только знаний было недостаточно, требовалось еще и умение творчески мыслить, и главное - так легат сказал - умение не бояться творчески мыслить. А Ивор ни черта не боялся.
Послужи-ка денщиком сразу у всей Старой Гвардии - быстро бояться разучишься.
Мысль о том, что такие, как он, специалисты (ведь станет же он специалистом!) утирают нос Вотаншиллу, избавляя командование от необходимости вызывать для консультации магов, грела его, несмотря на понимание того, что злорадствовать некрасиво.
А еще Ивор с начала каникул ждал дежурного техосмотра, когда старогвардейцы отдавали свои болиды техникам. Вообще-то, Старая Гвардия обращалась к техникам не только в дни, установленные расписанием, поскольку неполадки с машинами никакому расписанию не подчиняются, но к легату это не относилось. Блудница всегда была в полном порядке.
Ивор за последний год учебы в училище стал командиром группы, обслуживающей болиды старогвардейцев. Сейчас вот - пошел на повышение, но, поднаторев в магии, все равно собирался лично заняться машиной легата. Учитывая, как неохотно тот допускал до Блудницы посторонних, можно было надеяться, что он предпочтет Ивора любым другим техникам. Кто лучше может позаботиться о Блуднице? Уж легат-то знает, что никто.

Легата Ивор встретил в коридоре КП. Легат шел к выходу, задумчивый настолько, что Ивора даже не заметил. А когда тот громко поздоровался, лишь рассеянно кивнул в ответ. Через несколько секунд, правда, сфокусировал взгляд и сообразил, кто перед ним.
- А, Бальден. Каникулы?
- Так точно!
- Не кричи, я уже здесь.
- Есть не кричать!
В то, что он «здесь», не очень-то верилось, если честно. Железный легат показался Ивору не таким железным, как всегда. Он даже ростом стал как будто меньше, чем обычно. Хотя если честно, то куда уж меньше-то? Немножко фантазии, и можно вообразить, что он - человек из плоти и крови, а не бездушный демон. Наверное, это из-за того, что неделю назад к нему в дом живой мертвец пришел. Человек бы, случись такое, от страха просто помер, а легат - ну легат, он как обычно. Мертвяка по земле размазал, сам живехонек. Правда, выглядит так себе и рассеянный какой-то.
Ивор вытряхнул из головы дурацкие мысли. Человеческие слабости были легату неведомы, а то, что у демонов жизнь тоже не сахар, - это людей не касается, и думать об этом не надо.
- Разрешите спросить?
- Разрешаю.
- Когда будет техосмотр, можно мне заняться Блудницей?
Ивор открыл перед легатом дверь из тепла КП в морозный вечер.
Снаружи начиналась очередная метель, снег посверкивал в лучах желтого света, пробивающегося из-за прикрытых ставней КП. Часовых на крыльце, несмотря на козырек, уже изрядно запорошило.
- Рвение неофита? - хмыкнул легат. - Все хочешь понять, что в ней особенного? Можешь сейчас посмотреть. Она в ангаре.
- Я ведь пойму.
- Ты бы слушал меня хоть изредка, давно бы понял, что ничего в ней особенного нет.
- Я вас всегда слушаю, - сказал Ивор искренне и с уважением. - Я вам верю не всегда.
Незнакомое устройство он обнаружил не сразу. Не будь это Блудница, понять которую стало делом чести, Ивор, пожалуй, и внимания бы не обратил на прошитую заклинаниями пленку, которой была обтянута изнутри крышка панели управления. Сама панель была нашпигована заклинаниями, на фоне которых магия, излучаемая крышкой, попросту терялась.
Ивор искал что-нибудь необычное, что-нибудь, что он смог бы обнаружить с высоты своих нынешних познаний - утереть нос легату, посмеивающемуся над «рвением неофита», - и вот. Нашел.
Только не понял, что именно.
Сунулся с зондами, прилепил на крышку датчики тестеров.
- А тебе точно разрешили вывезти из Лонгви эти инструменты? - мурлыкающим голосом поинтересовался легат.
Ивор подавил желание подвинуть инструментальный ящик поближе к себе и сделал вид, что не услышал вопроса. Подумаешь, инструменты! Кому-то целый тренажерный класс контрабандой подарили и терминал на две дюжины внешних устройств. А тут - малый инженерный набор. О чем говорить-то?!
С зондированием ничего не вышло, надо было снимать крышку, отклеивать пленку и изучать ее подальше от сбивающих настройки излучения двигателей, ШМГ, противоперегрузочного кресла… и легата. Ага. Вообще-то, когда легат в ангаре - или где-то неподалеку от болидов - работать легче. Верная примета, и Ивор не первый, кто это заметил. Но сегодня и легат на себя не похож, и аппаратура капризничает, и одно с другим наверняка связано.
Ивор отключил аккумуляторы, снял крышку, отгородил рабочее место звездой на восемь стихий, чтобы исключить любое внешнее воздействие… Защищаться от воздействия демонов в университете не учили. Этому вообще нигде не учили. А как попросить легата уйти, Ивор не знал.
Просить не пришлось. Легат присел рядом, стянул перчатку и тронул пальцем пленку:
- Что это за дрянь?
- Это я у вас должен спросить! - Ивор так изумился вопросу, что забыл о субординации. - Это же ваша машина.
- Разберись! - бросил легат, поднимаясь на ноги.
А дальше все стало совсем непонятно, но еще более интересно.
Через каких-нибудь полчаса Ивор из технического консультанта превратился во временного сотрудника Службы розыска и охраны, был зачислен в группу капитана Клендерта и обязался ни при каких обстоятельствах не разглашать ничего… похоже, что вообще ничего. Он был не против. Даже малость загордился, потому как именно он обнаружил в Блуднице неизвестное оборудование, и именно из-за него заварилась вся каша.
А если б не он, неизвестно еще, что было бы.
Вот что именно было бы, Ивору и предстояло выяснить, причем чем скорее, тем лучше.

В стремительно начавшемся разбирательстве очень быстро удалось установить, что с машиной легата Старой Гвардии четыре дня назад возился один из старших техников. Устанавливал дополнительное оборудование. Экспериментальное. Ни у кого даже вопросов по этому поводу не возникло, решили, что пришел очередной подарочек из Лонгви - все же знают насчет той посылки. Что-то новенькое, в пику Вотаншиллу, что легат самолично решил опробовать, прежде чем в дело пускать. В журнале работ сделана соответствующая запись и имеется копия приказа.
- Твоя рука, Суслик. - Капитан Клендерт ткнул пальцем в ровные строчки. - Тут порядок знают. Приказ сначала на контроллере сверяли, потом уж приняли к выполнению.
Графологические контроллеры использовались в войсках повсеместно, это заметно снижало риск вредительства и получения подложных приказов.
Снижало.
Заметно.
Но, судя по лицу легата, - не в достаточной степени.
Легат с брезгливой миной изучил собственную подпись в графе «Работу принял» и тихо выругался.
Капитан Клендерт пожал плечами:
- В принципе, я с тобой согласен.

Через несколько дней удалось выяснить, что техника, выполнившего подложный приказ, «не значится среди живых». Тиру понравилась формулировка. Эти маги - такие забавники, дрожь берет, если вдуматься. То, что человека нет среди живых, не означает, что он умер…
Казимир бы, наверное, понял, если бы его к этому делу подпустили.
Казимира не подпускали. Не заслужил. Не тот уровень доступа.
А техник был да сплыл. Сразу по выполнении диверсии ушел в запланированный отпуск. И не вернулся. И если вернется теперь, то, наверное, так же, как Моюм Назар. Не живой, не мертвый…
Нет уж, к черту такие мысли.
Студент Бальден так шустро взялся разбираться с волшебной дрянью, что Тир почти поверил, будто парень и без него справится. Не справился, конечно, но потенциал продемонстрировал достойный. Эрику в очередной раз повезет, если только Эрик не упустит Бальдена из виду и если Лонгвиец не успеет раньше. Бальден будет магом, все к тому, а в Лонгви гораздо лучше знают, чем занять мага, чтоб ему было не скучно.
Впрочем, о том, чтобы Эрик не упустил студента из виду, Тир позаботился.
А магическое покрытие на крышке оказалось очень хитрой штукой. До того хитрой, что создателей этих заклинаний Тир зауважал и возжелал лично посмотреть в их умные глаза. Право вдаваться в подробности и писать отчет он предоставил студенту, а сам изложил Клендерту результаты в общих чертах.
Изложить было несложно. Заклинание блокировало сигнал, поступающий к двигателям от панели управления, и передавало контроль над машиной удаленному устройству.
Клендерт, не дожидаясь дополнительных объяснений, спросил:
- Где передатчик?
- А хрен знает, - честно ответил Тир.
Что ему нравилось в Клендерте, так это умение не задавать лишних вопросов. Студент, тот уже успел надоесть разговорами о том, что и заклинание такое невозможно, и передатчика быть не может, и вообще «эти планы бытия» людям недоступны, и вести передачу в этом диапазоне не может ни живой человек, ни магическое устройство.
Правда, надо отдать должное, студент не забывал к каждой сентенции добавлять слова «принято думать», «считается» или «доказано, что…».
В любом случае рано или поздно он достал настолько, что Тир спросил, с чего он взял, что это работа людей? Бальден неопределенно помахал руками и извинился за свой вальденский, мол, привык к терминам на зароллаше, а там человеком называется любое разумное существо, кроме духов и демонов.
Пришлось переформулировать вопрос и уточнить, откуда у студента уверенность, что заклинание создано не духами и не демонами.
- Духам не надо, - ответил Бальден, - а что насчет демонов, так вы - единственный, кому жить позволили. Остальных сразу убивают.
Оторопев от такого нахальства, Тир не нашелся, что ответить. Поразмыслив, пришел к выводу, что образование - это не всегда благо, но переучивать Ивора Бальдена обратно в послушного и дисциплинированного денщика было, пожалуй, поздно.
- Слишком сложно для покушения на убийство, - сказал Клендерт.
Заявление не нуждалось в комментариях. Оба понимали, что события следуют одно за другим, и первым в цепочке было нападение в гарнизоне, а вторым - визит Моюма Назара, и в обоих случаях Тира фон Рауба пытались не убить, а захватить.
- Непонятно только, на что рассчитывали. Перехватить управление и направить Блудницу… куда-то? В какое-то определенное место. А смысл? Время-то мирное, в каждой машине рация… в смысле, шонээ. Далеко бы меня так не увели.
- А ночью? - холодно уточнил Клендерт. - Ты, Суслик, у меня вот уже где со своими ночными полетами. Я много раз говорил тебе: будь осторожнее, не летай в одиночку. По крайней мере, не в то время, когда ты даже помощи запросить не сможешь.
- Я тебе столько же раз говорил, что всегда могу запросить помощи у любого летного поля. Причем не только вальденского.
- Помощь может не успеть! На тебя охотится множество людей. Одиночки и организации только и ждут шанса прикончить тебя по-тихому, так, чтобы Эрик никому, ничего не мог поставить в вину.
- Майр…
- Не воображай себя человеком. Ты - демон, ты здесь на хрен никому не сдался, тебе просто не захотят помочь. Скорее всего - не захотят.
- Майр, этот вопрос не обсуждается.
- Безусловно. И когда ты, наконец, сдохнешь, отвечать за это придется не тебе, а мне и моим людям.
Клендерт угрюмо отвернулся. Долго возился с трубкой, разминая табак, прикуривая. Успокаивался. Тир не трогал его эмоции, потому что разговор затевался по делу, а в таких случаях не стоит погружать собеседника в апатию.
Куратор Старой Гвардии в последнее время стал слишком нервным. Слишком для своей должности. При его работе желательно спокойствие и полная ясность рассудка, но Майр все чаще позволял себе резкие, хотя и обоснованные, выпады в сторону Тира. Жаль будет выяснить, что он износился и больше не способен выполнять свои обязанности.
Впрочем, на сей раз причины для беспокойства были. И еще какие. Не в Тире фон Раубе дело, не в том, убьют его, похитят или еще какую гадость учинят. В конце концов, для того, чтобы знать о его привычке летать по ночам, за ним нужно вести слежку, а Майр до сих пор успешно предотвращал все попытки установить долговременное наблюдение. Проблема была в самой возможности дистанционного воздействия на болиды. Бальден прав, считается, что на такое способны только духи, причем духи соответствующей стихии и высокого ранга. Но ведь не духи сочиняли приказ, и не духи подделали подпись в журнале работ.
Духи не лезут в дела людей. А вот люди - лезут. И если кто-то найдет способ управлять болидами на расстоянии, взгляды на войну придется очень серьезно пересмотреть.
- Извини, - сказал Майр.
- Что? А! Да ладно. Я думаю, эта штука максимум для одной-двух диверсий. Заклинания несложно обнаружить, если знать, что искать.
- Угу. Новые диверсии - новые способы защиты. Рутина. Надо выяснить, кто и зачем это сделал. Ты как?
- В одиночку не сунусь.
- В одиночку я тебя сам не пущу - с меня его величество голову снимет. С этого момента будем тебя страховать. Как только управление перехватят - дашь знать, мы проследим, куда тебя заманивают.
- Мы?
Сделать вид, будто диверсия не обнаружена, в данном случае было лучшим способом найти того, кто ее организовал. Тут Майр прав…
- Нет, - сказал Тир, предупреждая расшифровку неопределенного «мы». - Ты можешь пустить за Блудницей хоть целый шлиссдарк с бойцами, мне этого недостаточно. Я свою голову ценю дороже любой конспирации, так что хочешь не хочешь, а Казимир тоже будет в этом участвовать.
- Ты уж определись насчет своей головы, - ядовито посоветовал его заботливый куратор, - если рисковать не хочешь, не летай в одиночку, а если летаешь - не жалуйся, что тебя плохо охраняют. У князя Мелецкого есть свои обязанности.
- Майр, это тоже не обсуждается.
- Что у тебя с ним?
- В смысле?
- С князем Мелецким.
- Что значит?.. Ты о чем? Мы с ним друзья или что-то вроде.
- Нет. Вы не друзья, для этого вы слишком часто грызетесь. Но ты уверен, что он забудет обо всем, включая долг перед семьей и государством, стоит тебе позвать его на очередную рискованную операцию. И он действительно забудет обо всем. Так что у тебя с ним?
- Вот блин. Любовь у меня с ним!
- Это похоже на правду. Но это не вся правда.
- Охренеть.
Тир еще раз повторил про себя последние слова Майра. Решил, что отреагировал единственно возможным способом. И понял, что выбранное слово действительно наиболее объективно выражает состояние, в которое поверг его куратор.
- Вообще-то я пошутил, - сообщил он, когда прошло первоначальное изумление, - а ты лучше не спрашивай о том, чего не поймешь.
- Чего именно я не пойму?
- Принципов нашего с Казимиром взаимовыгодного сотрудничества.
- Взаимовыгодного?
- Что за неуместный скепсис?
- Я давно знаю, что князь Мелецкий, если надо будет, вывернется для тебя наизнанку, причем бескорыстно. Но в чем здесь взаимная выгода? Что ты для него сделаешь?
- Если надо будет?
- Да.
- А тебе зачем это знать?
- Затем, что он - командир особого подразделения. Он нужен империи. Будет очень некрасиво, если командир «Дрозд…» тьфу, будь вы все неладны!.. Если командир «Драконов» князь Казимир Мелецкий погибнет при выполнении операции, выходящей за рамки его обязанностей. А ты с легким сердцем отправишь его на верную смерть, если решишь, что это пойдет на пользу делу.
Определенно, в последнее время Майр слишком эмоционален. Ему отпуск нужен. Причем продолжительный.
- Спасибо за доверие, - сказал Тир. - Но умереть я ему позволю только ради спасения моей жизни. А меня убить - это сильно постараться надо.

ГЛАВА 9

…Как странно, граф, - и в пьянку, и в пальбу с тобой.
Но этих пальцев худобу
как хочется к губам прижать.
Евгений Сусаров

Империя Вальден. Рогер. Месяц рейхэ

Все идет своим чередом. Острая конкуренция, на грани вражды. Стычки бойцов за ангаром, подальше от глаз начальства. Словесные пикировки двух командиров. Едва заметная улыбка выводит из себя, но - странное дело - она же и успокаивает. Эта улыбка - как общая, одна на двоих тайна. Холод на дне узких черных глаз бесит, но он же и пугает. Не хотелось бы, чтоб Тир всегда смотрел так.
Тайна, да, она объединяет.
Впрочем, они двое не нуждались в дополнительных объединяющих факторах. Казимир это знал. Тир - чувствовал. Казимиру, во всяком случае, казалось, что Тир это чувствует.
Ему понадобилась помощь, и он обратился к единственному, кто может помочь. Почему? Потому что Старая Гвардия, как обычно, оказалась бесполезна. Тир считает их ровней? Вряд ли. Если бы это было правдой, он не боялся бы рискнуть их жизнями. Если бы это было правдой, Тир мог бы полагаться на них, как на самого себя. Если бы это было правдой, Тир не защищал бы их…
- Следуя логике, - взгляд исподлобья, руки в карманах, в голосе усмешка, - ты тоже не считаешь меня ровней.
Сложно с ним все-таки. Не понимает Тир разницы в происхождении, и права крови не понимает, и не желает знать ничего, кроме права силы. Поэтому нужно быть сильнее его. Всегда. Причем для его же блага. Но быть сильнее в их случае не означает не быть равным. Их двоих уравнивают кровь и природа, кровь и природа поднимают их над всеми остальными. Это так просто. Это именно то, чего Тир не хочет понять.
- К тому же, - напомнил Казимир, - я не боюсь рисковать твоей жизнью, так же, как и своей собственной. И смею надеяться, что не оскорбляю тебя защитой. Я в тебя верю. А ты, Тир фон Рауб, не веришь в старогвардейцев.
- Каждый хорош на своем месте. На земле от тебя гораздо больше пользы, чем от всей Старой Гвардии.
- Каждый хорош на своем месте. Но почему-то за помощью ты всегда обращаешься ко мне, а не к Старой Гвардии.
- Так у меня проблемы только на земле бывают. Ну что мне сделается, пока я летаю?
- И, как обычно, ты не слышишь то, чего не хочешь слышать, и искажаешь то, что можешь исказить. Я удивляюсь своему терпению.
- Ага. Я тоже.
Ослепительная улыбка, смешливые бесенята в глазах. И снова не понять, посмеялся он или посочувствовал, и снова кажется, что все он понимает, Тир фон Рауб, неправильный демон.
И снова уверенность в том, что он никогда ничего не поймет.

- Дара всерьез увлеклась христианством, - сказал Казимир в спину уходящему легату. - Не ожидал от нее. Она хочет креститься.
- Надо же, - без интереса отозвался Тир.
Остановился. Оглянулся через плечо, улыбаясь уголком рта.
- Христианство не одобряет омоложения. - Казимир не двинулся с места, и так они и стояли, разделенные несколькими шагами, связанные похожими, недобрыми улыбками. - Дара уже сделала несколько крупных пожертвований приходу и планирует продолжать. Наш поп в долгу перед тобой. Как ты это сделал? Эрик ведь запретил тебе воздействовать на его подданных.

Предыдущая страница 7 Следующая страница


Волчья верность 8

- Баронесса фон Гаар - подданная императора Вальденского, а Дара Мелецкая - подданная барона де Лонгви. Насчет лонгвийцев Эрик ничего не говорил.
- Спасибо.
- Всегда к твоим услугам.
Казимир и раньше присматривал за ним, а теперь просто стал делать это особенно тщательно. Ждал. Оба они ждали. Рано или поздно Блудница должна была выйти из-под контроля, а Тир - ухватиться за кончик нити, которая приведет к злоумышленникам. Если только те не поняли, что замысел раскрыт.
Как и было предсказано - все произошло посреди ночи. Когда старогвардейцы мирно дрыхли в спальнях, в обнимку с женами или любовницами, и только их неугомонный легат был на полпути к Варигбагу.
Собиралась метель, и стоило бы подняться над облаками, но Блудница развлекалась, играя со шквальным ветром: не так и надо было им с Тиром в ущелья Варигбага, им просто хотелось развеяться. И их, похоже, ничуть не интересовало то, что Казимир только чудом не теряет их из виду. Хорошо еще, что тяжелый болид-броненосец способен был противостоять порывам ветра.
Увидев, что Блудница резко изменила курс, Казимир попытался связаться с Тиром. Ответа не получил. Следуя инструкции, немедленно доложил о ситуации Клендерту и устремился вслед за Блудницей.
Они летели на юг. Час за часом - строго по прямой. Пугающе ровно. Казимир давно привык к тому, что старогвардейцы во время длительных перелетов виртуозно лавируют между воздушными потоками, перескакивая с одного на другой, добавляя их скорость к скорости машин, а сейчас Блудница неслась, как по нитке, время от времени вздрагивая под напором ветра, но не отклоняясь от курса.
Час за часом.
Проплыли внизу заснеженные леса Акигардама. Сменились густой зеленью на юге кертских земель, где с деревьев никогда не опадала листва. Промелькнули ровным цветным ковром возделанные земли Оскланда, и вот уже Эстрейское море, серое и сизое, густое от зимней непогоды, ворочается под пасмурным небом. Скоро взойдет солнце, но трудно поверить в это, глядя на беспросветные низкие тучи.
Далековато забрались две вальденские машины. Без прикрытия, без поддержки… По крайней мере, с Казимиром до сих пор никто не связался и не дал знать, что они не одни, и вряд ли кто-то сумел связаться с Тиром. Одиноко вдвоем в пустом, сумрачном небе. Хочется догнать машину впереди, но это невозможно - скорости равны, и приходится бороться с ветром и с собственным страхом. А страшнее всего - догнать и увидеть, что кабина пуста.
Князь Мелецкий! Что за дичь приходит тебе в голову? Тир там, впереди, просто у него не работает шонээ, и он не может ответить. И уж он-то наверняка не боится.
Он вообще ничего не боится в небе.
Особенно когда знает, что ты с ним.

Казимир ждал рассвета - Тир говорил ему, что встретить рассвет в небе - хорошая примета, может быть, это было правдой. Казимир ждал рассвета и пытался догнать болид Тира.
Шонээ не работало, но это уже не имело особого значения.
Ничего не имело значения, кроме двух одиноких душ в бесконечной серой пустоте.
- Ты - единственная реальность, - шептал Казимир, неотрывно глядя на несущуюся впереди машину, - чертов демон… только в твоем существовании я полностью уверен, и поэтому я живу по твоим правилам. А ты устанавливаешь правила, следуя смешным желаниям смертных. Их не существует, Тир, они - иллюзия. Есть только я. И ты. И когда ты наконец поймешь, что здесь нет ничего и никого, кроме нас двоих, ты поверишь, что мне ничего от тебя не нужно. А ловушка, в которую мы попались, разрушится, потому что мы оба перестанем в нее верить.
Вот оно! Озарение, пришедшее вместе с тусклым светом бесконечно далекого солнца.
Кроме Казимира, существует только Тир. Но Тир верит в существование Саэти, и эта вера делает Саэти настоящим для него. Делает Саэти настоящим для Казимира, который верит в реальность Тира.
Где-то здесь выход из тупика, из бесконечного, изменчивого лабиринта, под названием Саэти. Где-то… близко.
Промелькнули внизу горы - хребет под названием Иойкуш. Над узкой лощиной Блудница вдруг рухнула вниз, пронеслась над землей, лавируя между камнями, и с размаху врезалась в гладкую стену скалы.
Только брызнули в стороны обломки корпуса.
Почти в тот же миг взорвались двигатели, и остатки машины вместе с пилотом в клочья разметало взревевшим в ущелье ураганом. Духи, лишившиеся пристанища, в ярости пронеслись между скалами, и растворились в холодно прояснившемся небе.

Не в силах поверить в случившееся и не в силах отрицать очевидного, Казимир неуверенно посадил свой болид. Машина завалилась на хвост, но это было неважно. Вообще ничего было неважно. Даже то, что вокруг, ошеломленные ураганом, но сейчас постепенно приходящие в себя, собрались какие-то люди.
Какие еще люди? Их нет. Никого больше нет. И ничего.
Тир - погиб. Разве что-то еще имеет значение?

ГЛАВА 10

И неважно, что ты забыл,
И неважно, что ты умел -
Ты остался тем же, кем был,
Значит, смеешь все, что ты смел.
Нет надежды - надо искать,
Нет силенок - надо копить.
Ясно, что решить умирать
Проще, чем решиться дожить.
Светлана Покатилова

Заклинания, блокирующие управление машиной, оказались по-настоящему сложными. А времени на то, чтоб досконально с ними разобраться, было закономерно мало. Если б не Бальден, Тир, возможно, не успел бы научиться обходить блокировку, не вызывая подозрений у тех, кто будет управлять Блудницей извне. Если б не Бальден - Тир мог вообще не узнать о том, что в его машину установлено дополнительное устройство, они с Блудницей заметили бы только активное заклинание, а тогда было бы уже поздно что-то предпринимать.
Было бы, как сейчас - пятичасовой перелет, заснеженные пики Иойкуша, нитка ущелья внизу. И стремительно надвигающаяся скала.
Все инстинкты взвыли, требуя перехватить управление. Страх сцепился с рассудком в короткой, отчаянной схватке. И проиграл.
Тир был уверен - никто не будет настолько сложно и муторно организовывать его смерть. Кем бы ни были враги - они хотели получить его живьем. А значит…
Он вцепился в подлокотники, стиснул зубы, молясь непонятно кому о том, чтоб выдержали ремни, и надеясь на посмертные дары…
…Значит, он не разобьется.
Прямо в скалу!
А скала расступилась, как расступается вода перед носом рыбы. Тир не видел - почувствовал - что Казимир в последний миг спасовал, рванул нос своего болида вверх.
Казимир? Испугался?!
Поверить в это было невозможно, оставалось принимать как данность.
Еще не поздно было повернуть назад. Потому что разделяться не следует. Опасно разделяться. Драться нужно двойками, лучше тройками, но третьего, к сожалению, нет. Одинокая машина…
«Блудница, - напомнил себе Тир, - это Блудница. Нас двое…»
Неопределимая, властная сила дохнула из глубины гор. Расцветила стены, матовыми бликами выстелила мозаику на полу. Она не пугала, наоборот, тянула к себе, без принуждения, мягко звала приблизиться. Родная, как запах, пришедший из детства. Тир не видел причин сопротивляться. Сила исходила из глубины подгорных залов - настоящего подземного дворца - а Блудницу пытались увлечь куда-то в сторону, значит, его враги и источник Силы преследовали разные цели.
Тир вернул себе управление машиной. Развернулся и медленно, наугад выбирая нужные коридоры, направился к источнику.
Он понять не мог, куда попал. Клендерт говорил о раиминах, но обстановка здесь, под хребтом Иойкуш, лишь отдаленно напоминала их подводный «бункер».
Те же просторные коридоры, то же обилие поделочных камней, однако в орнаментах преобладают изображения живых, хоть и явно фантастических существ, и нет ни одного деревянного украшения, и вообще в «бункере» даже не пахло той Силой, которая здесь ощущалась все отчетливее.
Вывернув из-за очередного поворота, Тир увидел группу людей. Те вскинули оружие - знакомые до тошноты раиминские шарометы - и Блудница рванулась вперед. Тараном ударила ближайшего раимина, размозжив его голову о камень, тут же хвостовой частью фюзеляжа швырнула о стену другого, бортом прижала третьего, ломая ребра, перетирая в кашу сердце и легкие. Тир забрал посмертные дары и полетел дальше.
Кто-то еще попадался на пути. Он не смотрел. Поддевал тараном, добивал о стены и потолок и отбрасывал тела. Посмертных даров становилось все больше…
Магия исчезла.
Пальцы дернулись на кнопках, бесполезно и бессмысленно, а тело уже действовало само. Тир качнулся назад и в сторону, собственным весом разворачивая потерявшую управление Блудницу, смягчая удар о камень. Машина скользнула брюхом по полу, проскрежетала, и скрежет болью отозвался во всем теле.
Тир выкатился из кабины.
За спинкой кресла, в специальном креплении по уставу должен был храниться меч. Он хранился. Железяка заточенная. Единственное табельное оружие - вальденским пилотам даже легких арбалетов не полагалось. Но креплений на кресле было два. И во втором, собранном руками техников гвардейского полка, дремал «Перкунас». Оружие, без которого Тир прекрасно обходился, пока мог летать. Но если уж находились умники, сообразившие против него, неуязвимого в небе, использовать безмагию…
- Сюрприз, уроды, - буркнул Тир.
И винтовка поддержала его остро пахнущим треском.

Да, он помнил, что его планировали взять живым. Но раимины напали первыми. Он защищался. А теперь уже поздно было вступать в переговоры.
Сколько врагов полегло, прежде чем кто-то, чуть более умный, приказал отступить, Тир не считал. Понял только, что умник, отдавший приказ, был живым, а остальные - такими же, как Моюм.
Забрать у них посмертные дары не получалось.
В него тоже стреляли, и хорошо еще, что из арбалетов, пусть и заговоренными шариками. Очередь из шаромета прикончила бы их обоих: и его, и Блудницу. Залечь-то пришлось прямо посреди широкого коридора. Позиция во всех отношениях неудачная, но отступить за угол означало оставить машину.
Пол вокруг уже был усыпан остывающими, сплющенными о стены шариками. Еще бы. Попасть в Тира или в Блудницу, пока не истощился запас посмертных даров, здешние стрелки не могли. Эльфы какие-нибудь, у тех был бы шанс.
Отступили. Притаились за ближайшим поворотом.
Воспользовавшись передышкой, Тир перезарядил «Перкунас» и подумал без особого интереса, что случится раньше: сядет последний аккумулятор винтовки или закончатся посмертные дары. На то, что закончатся раимины, надеяться не приходилось. Они занимали более удобную позицию. Они не были живыми. И их было много. Это не «бункер», это, похоже, их штаб или резиденция, иначе с чего бы тут присутствовать Силе. Сейчас, когда магии не было, Сила опустилась сверху как теплое мягкое одеяло. Она согревала, обещала защиту, но Тир понять не мог, как ей воспользоваться. Не видел ничего, похожего на интерфейс. И у него не было времени разобраться.
Эх, Цыпа, как же ты не вовремя смылся!
- Сдавайся, демон! - послышалось из-за угла.
Говорили на вальденском.
- Сам ты демон! - рявкнул Тир в ответ.
Он не умел приказывать тем, кто не видит его. Большое упущение в «чернушных фокусах».
- Сдавайся, и мы сохраним тебе жизнь.
Это предложение, дурацкое во всех смыслах, Тир проигнорировал. Верить раиминам было так же глупо, как верить ему самому. Во всяком случае, сейчас, когда он перебил их не меньше десятка. Нужно было дождаться подкрепления, Клендерт был на связи с Казимиром, и основные силы вот-вот подтянутся.
Кавалерия с развернутыми знаменами появится из-за холмов.
Хочется верить, что у них хватит смелости пролететь сквозь иллюзорную скалу.
Но, черт-черт-черт, просто не укладывается в голове. Как же так получилось, что Казимир струсил? То есть ладно, струсить может любой, даже драконий сын, но как же так получилось, что Казимир перепугался настолько, что нарушил собственное обещание защищать любой ценой?!
А вообще, это додуматься надо было, сунуть голову в змеиное гнездо.
Да нет. Все должно получиться. Нужно подождать еще немного. Протянуть время. И ведь не могут же они вечно удерживать безмагию - это очень энергоемкое заклинание.
«Не могут. Но тебе-то с того много ли пользы? - Тир не обрадовался собственному ехидству. - Или рискнешь поднять Блудницу, зная, что в любой момент можешь грохнуться вместе с ней о стену?»
- Ты не выберешься из замка, демон, - сообщили из-за угла, словно прочитав его мысли, - только разобьешь машину и искалечишься сам. А калекой ты нам не нужен. Сдавайся.
Тир скорее почуял, чем увидел шевеление, и выстрелил, включив импульсный режим. Зашипел расплавленный камень. За стеной должны были заорать от боли, но - нет. Мертвым не больно.
И снова тишина.
Блуднице страшно. Невозможность взлететь пугает ее так же, как самого Тира. Или даже больше. Наверное, больше. Ведь машина не умеет ничего другого. Только летать.
А потом из-за угла снова послышался голос, и Тир вздрогнул от неожиданности.
- У нас твой друг, демон, - каркал невидимый раимин, - твой дрессированный дракон. Он убил восьмерых, прежде чем мы его взяли. Голыми руками убил. Но он нам не нужен, демон. Ни живым не нужен, ни мертвым. Нам нужен ты. А его мы отпустим. Ты только оставь оружие и иди сюда. Иди так, чтобы мы видели твои руки. Пустые руки.
Тир улыбнулся - молча - когда услышал голос Казимира:
- К сожалению, этих животных гораздо больше, чем восемь. Но я рад, что ты жив! Мне нужно сказать тебе нечто важн…
Удара он не слышал, но ясно было: Казимир недоговорил не по своей воле. Чтоб князь Мелецкий позволил кому-то себя перебить!
- Мы убьем его! - заговорил все тот же раимин.
Главное - что? Главное, за голосом уследить. А это несложно.
- Ну и?
- Ты не понимаешь. Мы убьем его медленно. И каждая капля крови…
- Глаза нужно выкалывать в последнюю очередь, - сообщил Тир.
Тишина стала изумленной и слегка растерянной.
- Сначала лучше содрать кожу, - Тир улегся поудобнее, погружаясь в воспоминания, и внимательно следя за коридором впереди, - не всю, конечно. Так, чтобы кровью не истек.
За углом молчали.
Слушали.
Казимир мог бы по камешку разнести эти подземелья, вместе с частью горного хребта, мог воздвигнуть здесь новые горы или высечь новые ущелья, черт его дери, он же дракон, его же однажды чуть не убили за это!
Он настолько боится Мечников, что не осмеливается стать драконом?
Нет! Быть не может, чтобы Казимир испугался.
Блин, повторяешься, Суслик. Не отвлекайся! Дуришь головы раиминам, вот и дури. Вас явятся спасать с минуты на минуту.
- Если вы никуда не торопитесь, - Тир следил за голосом и интонациями, - рекомендую поработать с лицом. Губы, ноздри, язык… Есть у вас при себе мелкий напильник? Если есть, вспомните о зубах. Поверьте, работа с зубами клиента доставляет бездну удовольствия, при минимуме грязи. Так, пыль…
- Мы начнем с глаз. - Тир с легким удовлетворением отметил, что голос слегка изменился. - Мы выжжем ему глаза, демон. Выжжем глаза твоему другу.
- Начинайте. - Тир кивнул, как будто раимины могли его видеть.

Где же, мать его, Клендерт?! Глаз - не такая уж потеря. Даже два глаза. Казимир переживет, он крепкий парень, он еще не то переживет, лишь бы только его действительно не убили. Не убьют - Казимир нужен им живым до тех пор, пока у них нет живого Тира фон Рауба…
Живого. Это хорошо. Это значит, что в самом крайнем случае можно будет сдаться.
Тир передернул плечами, услышав отчаянный крик. Забрал боль. И второй раз за это утро его мир опрокинулся, когда Казимир заорал, растеряв все свое высокомерие:
- Блудница! Его машина. Убейте ее! Ее!.. Сожгите.
Голоса там, в темноте, взволнованно загудели. Тир прислушивался, но не мог разобрать слов - грохот собственного сердца заглушал все звуки. Ах, Казимир, ах, сука…
Сердиться на него было глупо. Светлый князь спасал себя. Спасал, как полагается, любой ценой. И то, что ценой этой стала Блудница, вполне объяснимо. Казимир знает, чем Тира пронять. А кто, спрашивается, не знает?
Пахнуло магией. Огненный шар вылетел из-за угла. Взорвался перед носом болида.
Минус жизнь.
Включились антигравы, и Блудница приподнялась над полом. Тир толкнул ее назад, попятился, держа коридор под прицелом. Из темноты неслось уже пять огненных сгустков. Взрыв. Взрыв. Взрыв. Воздух выгорает. О чем они думают, придурки? Огонь в подземельях, в замкнутой тесноте коридоров…
Еще жизнь. Еще. Еще…
Безмагия. Машина с грохотом рушится вниз. Но огонь продолжает полыхать, растекается по каменному полу. Чего ему не гореть-то? Это уже не магия, это напалм.
Еще жизнь…
Клендерт. Подвел. Что-то не получилось.
Несколько минут и все, в безмагии не спастись…
Надо же было так глупо попасться!
- Убедили, - прорычал Тир в полыхающий тоннель, - уболтали, черти красноречивые. Сдаюсь.
Сначала сквозь пламенную завесу пролетел еще десяток огненных шаров, они окружили Блудницу, заплясали вокруг. Потом пламя улеглось, появились люди. Вполне ожидаемо дали по зубам. Вполне ожидаемо связали. Попинали еще, не по злобе, скорее, для порядка.
Скорчившись на полу, вдыхая бензиновую вонь, Тир отстраненно заметил, что по рукам не попали ни разу. Хотя этакая толпа в первую очередь должна была напрочь оттоптать пальцы. Не говоря уж о том, что в прошлый раз руки калечили целенаправленно.
Ну так прошлый раз был на чужой для раиминов территории. А тут они дома. Тут они, похоже, не боятся, что он подчинит себе их волю. Или знают откуда-то, что у него не осталось посмертных даров?
Потом его подняли и повели.
Мимо потерянно застывшей Блудницы. Мимо окровавленного Казимира, над которым уже хлопотал какой-то маг. Мимо ярко освещенных проходов, мимо наглухо запертых дверей. Уводили все дальше от источника Силы. Мягкой, теплой. Беспросветной.
И пока недостижимой.
А привели в конечном итоге, натурально, в тронный зал. И Тир прищурился от радостных вспышек узоров на стенах. Зеленое, алое, синее, золотое - самоцветы и драгоценные металлы. Красиво, но неожиданно ярко. Что это, интересно? Очередной «контур», помогающий хозяевам пользоваться силами стихий?
- Я рад приветствовать вас в нашем доме, господин фон Рауб. - Средних лет мужчина, бородатый и лысый, как мусульманин, поднялся с трона, или чем там было низкое кресло на трехступенчатом постаменте? Похоже на трон. - Знаю, что радость наша не взаимна, но надеюсь, мы сможем договориться. Должен сказать, что попытка вернуть себе управление болидом - шаг с вашей стороны столь же смелый, сколь и безрассудный. Вы действительно надеялись прорваться к Сердцу Гор?
- Я бы прорвался.
И чего они длинные все такие?
Тир рывком развернул плечи, поднял голову, сразу став на ладонь выше:
- Я бы прорвался, но кто же знал, что у вас генератор безмагии есть.
- Мы приобрели его недавно. Я, простите, не представился. Зовите меня хозяин Бэнлым. Так вот, генератор безмагии мы купили несколько дней назад. Ваша разведка, - Бэнлым улыбнулся, - еще не знает об этом. Между прочим, куплен он был специально для вас, господин фон Рауб, и поверьте, я говорю это не для того, чтобы вам польстить. Это правда. И это лишнее доказательство того, насколько высоко мы вас ценим. Разумеется, мы знали, что вы явитесь сюда один, и никто не придет вам на помощь. Вы ведь прислушались к совету друга, а друзья, как известно, бывают разные. Нет-нет, вам не желали зла. Никто не желал: ни человек, передавший наш совет, ни, разумеется, мы. Веревки не давят? - поинтересовался Бэнлым с неожиданной участливостью.
Тир, который почти высвободил левую руку, непринужденно оскалился:
- Не извольте беспокоиться.
Этот Бэнлым - с виду чистокровный измитец - говорил на хорошем вальденском. Но даже не в языке дело было - в манере речи. Построение фраз, подбор интонаций, ну никак не вязались они с внешним видом.
Ежу понятно, что несоответствие это призвано сбить с толку. Обидно, что почти получается. Детский же приемчик.
- Послушайте, господин фон Рауб, даже если вы освободитесь, далеко ли вы уйдете с одной-единственной жизнью. Своей. Ваша способность подчинять себе чужую волю бесполезна рядом с Сердцем Гор. Не делайте глупостей. Я слышал, что вы очень разумный… э-э…
- …человек, - подсказал Тир.
- Скорее, демон, - с улыбкой возразил Бэнлым. - Сколько стрелков вы насчитали?
- Двадцать.
- О! Не ожидал. И все же вы заметили не всех. А еще здесь есть маги. Вы их не слышите, вы слышите лишь Сердце Гор. Его излучение сильнее.
- Ладно, - невежливо перебил Тир, - я не дергаюсь, вы меня развязываете, дальше что?
- Мы побеседуем. И либо придем к соглашению, либо вы умрете. Как ни жаль мне было бы потерять такого пилота…
- Пилота? - Тир озадачился настолько, что даже не заметил, как сняли веревки. - Вам нужен пилот? Своих не хватает?
- Таких, как вы? - вопросом на вопрос ответил Бэнлым. - Таких, как вы, в мире семеро, господин фон Рауб. И с оставшимися шестерыми я вряд ли найду общий язык.
- Вот же… - Тир потер запястья, встряхнул пальцами, восстанавливая кровообращение, - тяжелая поступь прогресса.
В зале, по мановению руки, появились низкие скамейки, небольшой дастархан, откуда-то из угла вынырнул флейтист, заиграл уныло и ненавязчиво.
- Садитесь, - предложил Бэнлым и устроился рядом с дастарханом. Тир с сомнением оглядел скамейку…
- Разумеется, вам не придется жить так же, как мы, - услышал он, - все будет так, как вы привыкли. Угощайтесь.
- Спасибо, - проворчал Тир, - воздержусь.
Бэнлым вновь улыбнулся:
- Вы ожидали, что нам нужен демон, а не пилот, не так ли? Я знаю многих людей и нелюдей, которые были бы рады приручить демона. Живого демона. Если мы не сможем договориться, я или убью вас, или отдам кому-нибудь, кто найдет вам применение. Знаете, сколько обещал Оскил за руки старогвардейцев? Каждый палец он оценил в десять тысяч золотых. Это цена боевого болида. Заметьте, Моряк оценивал руки, а не головы. В Оскланде кое-что понимают в людях, не так ли?
Тир шевельнул плечом. Бэнлым то ли не знал всех тонкостей, то ли недоговаривал. Оскил Моряк, может, и рад был бы назначить цену за головы старогвардейцев, но он был Мастером. А Мастера только в самом крайнем случае убивают других Мастеров.
- Вы слышали новую теологическую шутку? - продолжал между тем Бэнлым. - Кто-то из христианских пастырей, чуть ли не сам отец Грэй, сказал, что церковь не знает, где именно расположена у человека душа. Но у старогвардейцев души совершенно точно находятся в кончиках пальцев.
- Брешет, - убежденно сказал Тир. В угрозы он не вникал. Думал.
Если Бэнлым не врет, значит, Клендерт - предатель. Значит, Клендерт одним ударом оставил Эрика без демона и «дрессированного дракона». Очень некрасиво получилось. Казимир, скорее всего, тоже не жилец, потому что какой смысл отпускать его? Казимир - слишком опасная штука, чтоб оставлять ему жизнь.
Но Клендерт… черт бы его побрал! Поди разбери, правда это или обещанное подкрепление просто не может запеленговать шонээ Казимира. Особист, работающий на раиминов? Все возможно. Куда им еще внедряться, кроме как в контрразведку? Вот ведь паскудство какое!
Но ведь не было же проколов. Никогда не было! Так с чего вдруг?
«С того, что таких, как ты, нужно убивать…»
Дерьмо. Не к добру вспоминается старая истина.
Тир вышвырнул ее из мыслей. Не здесь. Не в Саэти.
Клендерт не мог обмануть - не в силах человеческих обмануть демона, с которым видишься чуть не каждый день, с которым близко и плотно общаешься, для которого открыты все твои эмоции. От взгляда демона не укроется… что? Желание предать? Но Клендерт мог не считать это предательством. Он мог думать, что оказывает услугу императору и всей империи.
Ты - демон, ты здесь на хрен никому не сдался.
В последние месяцы он почти все время был раздражен. Несдержан. Чересчур эмоционален. Он маскировал раздражением истинные чувства. Заглушал слабое излучение сильным. И это работало, поскольку никто не лез с зондом к нему в душу.
Но Клендерт служит Эрику. Эрик - хозяин. Клендерт не может допустить порчи хозяйского имущества…
Ты - демон, ты здесь на хрен никому не сдался, тебе просто не захотят помочь.
Прямая цитата. Что тут скажешь - очень бодрит. Еще немного, и мысль о том, что Эрик сам был не против избавиться от такого имущества, покажется обоснованной.
Бред!
Тир фон Рауб нужен Эрику. Он до сих пор полезен. Достаточно полезен, чтобы… чтобы польза перевешивала несомненные недостатки?
Черт! Да! Именно так!
Тир узнавал симптомы надвигающейся паники. Самооценка пикировала, мир виделся в черном свете, а все доброе, что сделал для него Эрик, искажалось и требовало извращенных истолкований.
- Плохо, когда тебя предают, - вплелся в лихорадочные размышления голос Бэнлыма, - но, господин фон Рауб, позвольте спросить, а на что же еще вы рассчитывали, оставаясь среди людей?
- У меня что, о чем я думаю, на лбу написано? - резче, чем хотелось, поинтересовался Тир.
- Нет, - Бэнлым покачал головой, по гладкому черепу пробежали блики, - но ваш друг, тот самый, что дает полезные советы, позволил нам почитать кое-какие бумаги. Личное дело, кажется, так это называется на Севере. Надо сказать, там написано много интересного. В том числе, кстати, и о том, что вы… не любите огня, и о вашей привязанности к своей машине. Поверьте, мне меньше всего хотелось прибегать к подобным методам убеждения, но, увы, к разумным доводам вы прислушаться не пожелали. Да, так вот, я прочитал эти бумаги и теперь с некоторой долей вероятности могу предполагать, о чем вы думаете. И радоваться, что вы рассуждаете правильно.
- Вам-то что нужно? - Тир вздохнул. - На бедного мишку все шишки. Пилот - это понятно. Вы собираетесь вести полномасштабные боевые действия, или вам нужен инструктор, или специалист по особым операциям?
- Инструктор, - кивнул Бэнлым. - Сначала нам нужен был особый специалист, но не так давно мы получили новую информацию о ваших возможностях. Если пилотов, равных вам, в мире семеро, то равных вам наставников просто не существует.
- Мать твою… А с бароном Лонгвийским вы в каких отношениях?
- В плохих. - Лицо Бэнлыма не изменилось, но голос чуть не заморозил воду в прозрачном кувшине. - Не надейтесь, что Лонгвиец выручит вас. Он будет рад, если вы умрете. Да и Эрик Вальденский, поверьте, вздохнет с облегчением.
- Переигрываете. - Тир выбрал улыбку наугад, оставалось лишь надеяться, что угадал правильно. - Мои опасения насчет Эрика не имеют под собой оснований.
- Хорошо. Я учту это. Платить мы будем щедро. Даже если говорить о деньгах, вы стоите куда больше жалких трехсот сребряников, которые выплачивает Старой Гвардии император Вальдена. А у нас есть не только деньги. Мы дадим вам возможность убивать, господин фон Рауб. Убивать столько, сколько вы захотите. Ваш договор с Эриком Вальденским унизителен, хоть вы и не понимаете этого, поскольку не знаете, что такое унижение. Цепь, и намордник, и укротитель с плеткой, внимательно следящий за каждым движением. Простите за откровенность, господин легат Старой Гвардии, но это выглядит именно так. Я понимаю, что, когда договор заключался, у вас просто не было выбора, однако теперь вы можете выбирать.
Договор. А что с ним не так? Эрик, конечно, был тогда слишком наивен, поверил на слово. Просто поверил. Это было глупо, это отдавало осточертевшей еще в детдоме педагогикой Макаренко, но это сработало. Обе стороны выполняли условия, а что еще требуется от договора?
Хотя прав Бэнлым, выбирать-то действительно не приходилось.
И сейчас, кстати, не придется. Хорошенький выбор - между жизнью и смертью.
- Я понимаю, что вы в трудном положении, господин фон Рауб, - мягко заметил Бэнлым, - но и вы должны понимать, что дорога назад вам все равно теперь нет. Его высочество светлого князя Мелецкого мы отпустим в самом ближайшем времени. Подлечим чуть-чуть и отпустим. И ни он, ни ваши товарищи не простят вам тех… советов. О том, как лучше и правильнее пытать людей. Вы ведь, в сущности, принесли своего друга в жертву.
- Поугрожать - поугрожали, - констатировал Тир, - потом медом полили, теперь к разумным доводам перешли. Программа исчерпана, или еще что-то есть?
Бэнлым моргнул.
- Я к тому, что хватит, наверное, болтать, - Тир встал, - деваться мне некуда. Опять же условия, если вам верить, подходящие. Значит, общий язык найдем.
- Нам действительно нужен пилот, - невпопад и вроде бы не к месту произнес Бэнлым, - очень нужен. Такой, как вы. Такой, как Эрик Вальденский или любой из старогвардейцев. Я знаю, все выглядит так, как будто мы покупаем вас, Тир. Может быть, в какой-то мере мы действительно вас покупаем. Но поймите, у нас, так же как у вас, нет выбора. Мы никогда не найдем человека, который говорил бы с небом на одном языке. Люди здесь, - он оглядел пустой зал, - люди здесь вообще не говорят. А ведь нам нужно небо. Оно всем нужно. Не то, которое видят в своих грезах мои ученики, не то, о котором грежу я сам. Нам нужно ваше небо, Тир. Путь туда, наверх, в бесконечность…
Он оборвал себя на полуслове и тоже поднялся.
- Я рад, что мы договорились, господин фон Рауб, - произнес уже совсем другим тоном, - детали желаете обсудить прямо сейчас или, может быть, сначала отдохнете? Я пришлю вам своего врача.
- Лучше пяток кроликов. Живых. - Тир поморщился. Левая скула и нижняя челюсть отозвались болью.
- Я примерно накажу тех, кто это сделал, - пообещал Бэнлым. - Вместо кроликов могу подарить вам кого-нибудь из людей.
- Это было бы неплохо.
- Что-нибудь еще?
- Блудница всегда должна быть при мне. - Тир поразмыслил. - Пока что все. И раз уж вам нужен инструктор, я хотел бы посмотреть на тех, кого придется учить.
- Ну пойдемте тогда, - Бэнлым пригладил пышную бороду, - захватим… хм, Блудницу, вы позволите называть ее так? А потом я покажу вам келью. Лучше будет, если вы некоторое время поживете здесь, под горами.

Все очень просто. Как всегда. Продаваться и продавать - это вообще просто. Разве не в этом основа выживания, в конце-то концов? Казимир вернется домой… в смысле вернется в империю, расскажет там все, что сочтет нужным.
Если Клендерт действительно предатель, Казимир вряд ли вернется. Но тогда Клендерт сам найдет, что сказать.
И как быть?
Что делать? Что будет с Гуго?
Бэнлым вряд ли настолько наивен, чтобы верить в то, что демон из Вальдена станет служить ему добровольно и без принуждения. Но если в Вальдене демона сочтут предателем, выбирать окажется не из чего. К длинному списку жаждущих демонской кровушки добавится еще несколько пунктов.
Остается надеяться, что раимины умеют защищать своих. В столкновении со Старой Гвардией они проявили себя не лучшим образом.
- Поверьте, у нас вы будете в большей безопасности, чем на службе у Эрика Вальденского, - тут же, как включили, заговорил Бэнлым. - А вашего сына мы доставим сюда в ближайшее время.
Он улыбнулся в ответ на укоризненный взгляд.
- Вы же специалист по маскам, господин фон Рауб, ну так наденьте какую-нибудь. Иначе я так и буду по лицу ваши мысли читать.
Тир внял совету, тут же нацепив маску усредненного старогвардейца. Какие уж тут мысли, чувств всех - одно-единственное: где бы выпить на халяву.
Бэнлым уважительно поднял брови.

Показалось или Блудница качнулась навстречу… А может, сквозняк? Мечта о чуде, недосягаемая, потому что чудес не бывает. Блудница любит его, но она не способна на самостоятельные действия.
Тир ухмыльнулся, стряхивая ненужные мысли. Коснулся фюзеляжа. Внутри, в кабине, мерцал индикатор шонээ. Кто-то пытался связаться.
Кто? Неужели все-таки нашли?! Все-таки…
Не дожидаясь вмешательства Бэнлыма, Тир включил громкую связь…
- …твою мать, - безнадежно донеслось из динамика, - Суслик, ответь. Это Шаграт. Тир, отвечай Шаграту. Тир… Чтоб тебя поперек, если сдох, лучше не возвращайся, понял?! Суслик, отвечай, ну пожалуйста, Суслик, крыса земляная, ну ответь! Это Шаграт…
Тир покосился на Бэнлыма. Тот смотрел на шонээ с задумчивым интересом:
- Вас ищут.
Милая привычка озвучивать очевидные факты. Иногда это смешит, иногда раздражает.
А сейчас почему-то слегка напугало.
Но если ищут, значит, найдут. Клендерт был на связи с Казимиром, он должен знать, где Казимиров болид…
Если только он не предатель! И потом, болид Казимира - снаружи, в ущелье, а до идеи пролететь сквозь скалу нужно еще додуматься…
- Ответьте, - велел Бэнлым.
- Да? И что сказать?
- Правду, - раимин безмятежно улыбался, - конечно, правду. Во-первых, лгать нехорошо. Во-вторых, это сразу решит все проблемы.
Тир пожал плечами, включил передачу.
- Шаграт, - обронил он равнодушно, - это фон Рауб.
- Ты… ах ты… - Орк задохнулся, потом динамик плеснул потоком ругани, из которой Тир понял от силы десятую часть, потом рявкнуло с металлом в голосе:
- Шаграт, молчать!
И очень спокойным тоном Эрик фон Геллет, император Вальдена, хозяин Старой Гвардии, поинтересовался:
- Тир, у тебя проблемы?
- Уже нет.
Бэнлым поманил рукой, пошел дальше по коридору. Тир кивнул и отправился следом, одной рукой придерживая Блудницу.
- Доложи, - распорядился его величество.
- Проблемы были у Казимира, - сказал Тир, - но, полагаю, с ним все будет в порядке. Во всяком случае, если верить моему теперешнему хозяину.
- Подробнее.
- Он лишился одного глаза.
- О себе подробнее, - все так же спокойно уточнил Эрик.
- Ну, - Тир побарабанил пальцами по борту машины, - меня тут перевербовали. Предложение во всех смыслах более выгодное, чем работа на ваше величество.
- Мое величество в данный момент находится в небе, - ледяным тоном сообщил император, - и нам наконец-то удалось тебя запеленговать. От ближайшего телепорта меньше часа полета, постарайся за это время не завербоваться еще куда-нибудь.
- Эрик…
Холодные пальцы Бэнлыма стиснули запястье. Раимин хмуро помотал головой:
- Пусть.
- Тир, - вновь подал голос Эрик, - судя по карте, ты под горным хребтом. Как попасть туда?
В воздухе перед глазами замигала назойливая цепочка координат. Нет, не ущелье Толу, а заросшая деревьями и кустами долина неподалеку. При желании там поместится небольшая армия.
И с воздуха не разглядеть.
- Сколько вас? - следя за интонациями, уточнил Тир.
- Гвардия и мы.
Семьдесят две машины… Бэнлым кивнул, продолжай, мол. Маска…
Все так же следя за голосом, Тир сообщил Эрику указанные Бэнлымом координаты.
- Понял, - отозвался его величество.
Над ладонью Бэнлыма, как мохнатый теннисный мяч, крутился огненный шарик.
- Отбой, - сказал Тир.
- Все складывается как нельзя лучше, - второй огненный шар всплыл рядом с первым, - но, похоже, я зря посоветовал вам надеть маску. - Бэнлым помолчал и задумчиво добавил: - А вы действительно нужны своему императору. Признайтесь, была мысль отговорить его?
- Конечно.
- Эх, господин фон Рауб, выбирая, надо выбирать, вам ли не знать этого? Триста наших пилотов, и вы на своей Блуднице против… сколько там будет вальденцев? Вряд ли больше сотни. Ни одна казна не выдержит такого массового использования телепорта. Как думаете, сколько шансов у Эрика фон Геллета и его прославленной Старой Гвардии? Сколько у них шансов выжить?
- Мало. - Тир подумал, прикинул так и этак и честно признал: - Совсем нет. Эрик готовится напасть и вряд ли готов к тому, что его встретят.
- Что ж, к бою. - Бэнлым удовлетворенно кивнул. И спохватился: - Да, маленькая формальность. Так, пустяк, но коли уж обстоятельства изменились столь неожиданно, я прошу вас взять вот это…
Из-за откатившейся в сторону каменной двери появился человек. С поклоном протянул плоскую, без узоров, каменную шкатулку.
- Прошу. - Бэнлым откинул крышку.
На металлическом… нет, все не просто так - изнутри шкатулка была выстлана тонкими листами лунного серебра. Идеальный изолятор магического излучения.
Когда крышка поднялась, Тир подавил желание шагнуть назад. Неприятно дохнуло изнутри. Чем именно, трудно сказать, но… неприятно. Очень.
Он не стал отходить. Взглянул с любопытством на широкий браслет, не то янтарный, не то пластиковый, странного светло-желтого оттенка.
- Берите-берите, - подбодрил Бэнлым, - наденьте его на левую руку.
- Зачем?
Дурацкий вопрос. Понятно зачем. Дерьмо, дерьмо, дерьмо… И ведь не деться никуда. Даже шею не свернуть этому… Не успеть просто.
- Вы ведь и сами все понимаете, - тон Бэнлыма стал доверительным и потеплел еще больше, - эта безделушка своего рода гарант лояльности. Кто знает, что придет вам в голову, когда болиды Вальденской гвардии попадут в засаду? Чужая душа темна, даже человеческая, а уж о вашей и говорить не приходится. С браслетом же я могу быть уверен в том, что вы будете вести себя так, как нужно. Ведь, если верить любезно предоставленным мне бумагам, старогвардеец Тир фон Рауб боится не только огня. Куда больше господин фон Рауб боится смерти. Точнее, того, что ждет его после смерти. Ну же? - От огненных шариков разлетались и гасли под потолком яркие искорки. - Мне показалось, мы договорились. Выбирайте, Тир, умереть сейчас, погубив еще и Блудницу, или все-таки выжить.
- Ну вы барин и задачи ставите, - пробормотал Тир по-русски.
Он вынул из шкатулки браслет, оказавшийся неожиданно теплым. Нет. Не пластик. Какой-то незнакомый камень. Желтоватый обруч мягко скользнул по коже и сжался, плотно охватив запястье.
- У вас красивые руки, - как ни в чем не бывало заметил Бэнлым.
Его ледяные пальцы обхватили ладони Тира, подняли к свету ламп. По контрасту с широкими, мясистыми руками раимина собственные кисти неприятно напомнили птичьи или ящеричьи лапы.
- Красивые, - повторил Бэнлым. - И дорогие. Сто тысяч золотых… Так как насчет души в кончиках пальцев? Вы по-прежнему не согласны с отцом Грэем?
- Прекратите балаган. - Тир поморщился, выдернул руки. - Кто здесь командует пилотами? Машины пора готовить к бою.
- Да, пожалуй. - Бэнлым согласно покивал, разлохматил и снова пригладил бороду. - Пойдемте, я познакомлю вас с командиром. Разумеется, вы умрете, причем мгновенно, даже если попытаетесь просто ответить на вызов по шонээ. Впрочем, полагаю, эти оговорки излишни. Вы умны, как и большинство демонов. Да, кстати, о демонах, я надеюсь, мы вскоре забудем это маленькое недоразумение, не так ли? Мое обещание остается в силе. После боя я подарю вам столько людей, сколько вы пожелаете.

Считая шансы Эрика, Тир покривил душой.
Или нет?
Разумеется, Эрик не сунется сюда без разведки. Но что можно разглядеть с воздуха? Магию почуять? Куда там! Загадочное Сердце Гор - что это такое, кстати? Почему Бэнлым уверен в том, что как раз это самое Сердце и нужно Тиру? Неважно. Важно, что эта штука, чем бы она ни была, глушит любое другое излучение. Не засечь так три сотни болидов.
Но координаты. Координаты ведь не те совсем. Нет отсюда, из долины, входа в замок.
Нет. А Эрик об этом знает? Ты сам, Тир, если бы координаты дал тот, кому ты веришь…
Клендерт… Эрик ведь не в курсе. Понятия не имеет, что в службу Розыска и Охраны затесался шпион. Возможно, не один.
Или знает?
Дерьмо! Надо как-то выкручиваться. С наименьшими потерями для себя и для Эрика.
Этот придурок мчится сейчас сюда, захватив с собой всю гвардию и старогвардейцев! Семьдесят человек за одним поганым демоном - на верную смерть. Потому что, черт бы с ней даже, с засадой, но есть ведь еще и безмагия.
Молись, Тир. Молись, чтобы Эрик каким-то чудом понял, почуял, догадался… неважно, как, главное, чтобы не совался сюда. Гвардия, старогвардейцы, сам император - все в одном котле.
Умирать не хочется, надо сказать. Да и без толку умирать. Бэнлым ведь не врал, когда предупреждал, что все случится мгновенно. Так что расслабься, Тир фон Рауб. И получай удовольствие. Семьдесят два посмертных дара. И все твои. Никто больше не умеет забирать чужие жизни.
Расслабься, Тир. Меч - в креплении за спинкой кресла.
И что?
Ничего. Думай о хорошем. Всего один бой - ерунда какая. Так ли важно, кого убивать? Своих так своих. Тем более что никакие они уже не свои. Своими раимины стали. А их трогать нельзя. Да и не успеешь ты их тронуть. Ты ведь не повторишь той глупости, что сделал шестнадцать лет назад, правда? Ты не пойдешь в огонь из-за глупой жизни глупого человека. Одного раза хватило. Ну конечно, ты не сделаешь этого, Тир. Ты же умный. Демоны все умные…
В огонь? Из-за человека?! Что это значит?
Душа у демонов в кончиках пальцев. Десять тысяч золотом. За каждый палец. Пятьдесят за одну руку. И душа… в самых кончиках нервных, тонких, длинных пальцев. Не руки - цыплячьи лапки. И кости такие же. Цыплячьи. Плевком перешибить.
Пятьдесят тысяч золотом. Без головы нельзя материться. Без рук - жить.
А кости ведь и вправду тонкие.
В огонь из-за человека? Этого не могло быть!
Ну что? Время.

Тонкокостный. И жилистый. Демон сильнее, чем человек. Тесновато под колпаком, но места для замаха хватило. Только хрустнуло под лезвием.
Хороший меч. Железяка заточенная.
Тир рывком затянул на культе ременную петлю. Брезгливо сбросил на пол отрубленную кисть с браслетом. Локтем включил рацию:
- Эрик! Это ловушка. Три сотни болидов и генератор безмагии. Эрик…
- Слышу тебя, - все так же спокойно прозвучало из динамика, - по указанным координатам - засада. Триста болидов и генератор безмагии. Подтверди.
- Так точно. Возможно, Клендерт сотрудничает с раиминами.
- Понял тебя. Возможно, Клендерт - предатель.
К нему уже бежали. Со всех сторон. И болиды стартовали один за другим, как будто он мог взлететь. Как будто если бы он взлетел, они могли перехватить его в небе.
А кровь никак не унималась. Да не все ли равно теперь-то? Для управления машиной нужны обе руки.
Пальцы правой легли на тумблеры. Левая… дерьмо.
Блудница все же взлетела. Боком. Криво. Неровно и неуверенно, но взмыла в небо.
Что произошло шестнадцать лет назад?! Что?!!
Однажды пережитое, но так и не повторившееся чудо. Рев двигателей, и вертолет вырывается из ангара, рвет воздух громада лопастей…
Кем бы ты ни был, я все равно буду смотреть в небо…
Нет! Не вспоминать! Не помнить! Забыть!
Когда полет выровнялся и Блудница крутнулась в воздухе, изящно, красиво, радостно, Тир подумал, что отец Грэй все-таки врал насчет души.
Хотя, конечно, руку было жалко.

Подгорный дворец был взят штурмом в эту же ночь. Бэнлым не успел ничего предпринять для своей защиты - не учел стремительности, с которой Эрик Вальденский начинал и заканчивал все войны. Не учел или недооценил… неважно. Главное - результат.
Старая Гвардия чуть было не пошла в бой без легата, вот что взбесило до потери инстинкта самосохранения. Хотя какой, к черту, инстинкт?! Кто-то еще долго не вправе будет говорить об инстинктах, кто-то, делающий глупости, за которые сам себе готов настучать по тупой башке. Ладно. Эрик все понял, приказ насчет немедленной госпитализации отменил, позволил остаться в строю. В любом случае, при штурме резиденции для пилотов работы почти не было, так только высадку десанта обеспечить.
Обеспечили.
Пленных не брали. Зачем они?
А Тир, будучи в полном раздрае, в эйфории абсолютного единения со своей машиной, до полусмерти перепуганный собственными воспоминаниями, настойчиво соблазняемый дыханием Силы из-под земли, умудрился разобраться с интерфейсом Сердца Гор. Сам от себя не ожидал. Тем более что никаких сознательных усилий в этом направлении он не предпринимал и вообще был довольно высоко над горами.
Озарение случилось.
Угу. Такое себе озарение, полностью спровоцированное Сердцем Гор и вроде бы взаимно выгодное обеим сторонам.

Империя Вальден. Рогер. Месяц рейхэ

Сердце Гор оказалось минералом, природу и свойства которого довольно долго исследовали маги Вотаншилла.
Они исследовали. А Тир фон Рауб жил в Вальдене, ежедневно летал в клинику Гахса, растил сына, учил курсантов и ни о каком таком Сердце Гор думать не думал.

Предыдущая страница 8 Следующая страница


9 Наталья Игнатова

Он терпеливо ждал, когда маги обратятся к нему за помощью.
Помощь стоила дорого.
- Кто с чем к нам зачем, тот от того и того, - доверительно сообщил Тир, когда представитель исследовательской группы выразил изумление расценками.
Маги намек поняли и платить согласились.
А куда бы они делись?

Сердце Гор… ответвление жилы, проходящей вне пределов человеческого мира. Казимир мог бы больше сказать о тех, запредельных, областях - Казимир знал о них, а Тир только догадывался. Но светлый князь Мелецкий с некоторых пор не желал даже слышать ни о чем, что было связано с Тиром фон Раубом. Да и магов, если уж на то пошло, не интересовали запредельные области, их интересовал только сам минерал.
Сердце Гор обладало свойством накапливать посмертные дары, кроме того, оно обладало способностью копировать человеческую личность (может быть, даже душу) и сохранять копию.
Бэнлым, хозяин раиминов, начинавший свою сектантскую деятельность как талантливый колдун, был, не иначе, призван на службу, заманен в пещеры под Иойкушем, кем-то или чем-то с той стороны. Он закономерно заинтересовался минералом. Время у него было, исследовательские навыки - тоже, к тому же со временем он собрал неплохую команду ученых. И общими стараниями удалось создать методику, позволяющую использовать Сердце Гор.
Несовершенную методику.
Посмертные дары, накопленные Сердцем Гор, могли использовать только те, чьи личности были скопированы. А Бэнлыму и его колдунам удавалось использовать лишь ограниченный объем памяти минерала. То есть они могли сохранять неограниченное число копий, но получать посмертные дары удавалось лишь последним восьми скопированным. Да и дары эти не спасали ни от ран, ни от насильственной смерти, они всего лишь существенно - до бесконечности, если не подвергать себя риску, - продляли жизнь. К тому же ритуал записи требовал немалой крови, золота и самоцветов, а чужие жизни Сердце Гор принимало только при проведении соответствующего обряда.
В общем, хватало сложностей.
Эти сложности объясняли, почему сообщество колдунов - людей, занимающихся в первую очередь наукой, пусть их работа и была под запретом, - превратилось в секту убийц и шпионов. В сообщество некромантов. Сердцу Гор нужны были убийства. Сердцу Гор нужно было золото. Раимины-рабы мечтали стать воинами и оказаться запечатленными в памяти Сердца. Раимины-воины знали, что, чем больше и лучше они будут убивать, тем больше шансов на то, что их вернут в мир после смерти.
А кто-то с той стороны разочарованно качал головой. Все делалось неправильно, все делалось не так, и Бэнлым не оправдывал ожиданий.
За право быть запечатленным в Сердце Гор велась нескончаемая борьба, а под руку Бэнлыма шли все новые и новые колдуны и маги, шли с учениками и слугами, с воинами и рабами. Они доказывали друг другу и Бэнлыму свое право на запечатление, они сражались, выбирая достойнейшего, они убивали друг друга, освобождая для себя место в Сердце Гор.
Пардус, воевода из Радзимы, был, оказывается, не последним человеком в секте: только один колдун, только одна жизнь отделяла его от возможности сделать свою копию. Пардус отдал колдуна по имени Моюм Назар демону-заброде из Преисподней. Моюм Назар потерял место в оперативной памяти Сердца Гор. Место занял Пардус, но сделка с демоном закономерно не довела до добра, и Пардус был съеден тем же демоном, который сожрал Моюма Назара.
Что делает с людьми жажда бессмертия!
Моюм убит. Пардус убит. А копии-то остались. И мертвый Моюм пришел в дом к своему убийце, и Пардус на это вполне способен, и Бэнлым, и все колдуны, запечатленные в Сердце Гор. Не в жажде бессмертия дело. Точнее, не только в ней. Дело еще в гарантии того, что после смерти ты останешься в этом мире. Пусть изменившимся, пусть лишенным остатков человечности, но все же останешься.
Здесь.
Среди живых.
А не провалишься туда, где тебе самое место. Туда, где пылает огонь…
Впрочем, огонь - это необязательно. Там индивидуальный подход к клиентам.
Надо отдать должное жмотам из Вотаншилльского института: когда они начали получать информацию, они перестали переживать из-за чрезмерно высоких расценок. А Тир осваивался, принюхивался и присматривался к Сердцу Гор. Ему было уютно, здесь, под землей, у охвостья жилы, проходящей неведомо где, но явно в каком-то хорошем месте. Для него - хорошем. Наверное, он мог бы назвать это место своим домом, да только дом может быть всего один, и он здесь - в Саэти.
С его точки зрения, основным достоинством Сердца Гор было то, что минерал можно было использовать как трансформатор. Сердце Гор могло превращать некротическую энергию в любую другую. По сути, обладало способностями самого Тира, только не было живым. Его использование обещало массу самых фантастических возможностей, благо с помощью Тира маги могли разработать методику, позволяющую обходиться без дорогостоящих ритуалов. Кроме того, минерал можно было синтезировать, что значительно увеличивало его полезность. Кроме того…
Кроме того, исследование Сердца Гор было сочтено некромантией практически сразу, как только исследовательская группа отправила в институт предварительный отчет.
Работу свернули. Маги какими-то жуткими клятвами поклялись забыть обо всем, что связано с минералом, после чего подгорный дворец был уничтожен. Масштабы и энергозатратность операции поражали воображение: пустоты под хребтом залили жидким камнем, не расплавленным, а именно разжиженным. Затвердев, камень стал неотличим от основной породы, и о дворце раиминов не осталось даже воспоминаний.
Тир только плечами пожал: для науки в Саэти закрытие перспективных направлений было обычным делом. Если людям не нужен дешевый источник энергии, люди приложат усилия к тому, чтобы не получить его. И добьются своего. На то они и люди.

Империя Рогер. Вальден. 2567-й год Эпохи Людей. Месяц коссар

Перед Новым годом буднично и незаметно был казнен Майр Клендерт. Тир не был на казни. Несмотря на то, что Эрик позволил ему забрать жизнь бывшего куратора.
- Что у меня жизней мало, что ли? - огрызнулся Тир, когда позже, в новогоднее утро - вот уж подходящее время - разговор вдруг свернул на темы смерти и предательства.
- Кто знает? - честно сказал Эрик. - Клендерт предал тебя, потому что решил, что в тебе осталось слишком мало человеческого, но если бы ты действовал и рассуждал, как демон, думаю, ты не отказался бы от еще одной жизни в копилку.
Да что ж за чертовщина! Эрик снова сомневается в том, что имеет дело с чудовищем? Майр был прав, когда хотел избавить его от Тира фон Рауба.
- Клендерт не предавал… - Слова, слова… какой смысл объяснять то, что Эрик знает и так? - Он и вам и мне желал только добра. Вас для этого нужно было от меня избавить, а меня отправить туда, где мне было бы хорошо.
- По-твоему, это не называется предательством?
- Нет. Это называется инициативностью. Но я все равно рад, что его убили.
- Будь любезен, выбирай слова. Клендерта не убили, его казнили!
- Ну да, ну да. Расстреляли из фойерро. А то, что он от этого умер - простая случайность. Эрик, я не вижу разницы между казнью и убийством и не собираюсь ее искать. Меня и так все устраивает.
- Не все, - вмешалась Хильда, до этого молча слушавшая то ли их разговор, то ли музыку, доносящуюся из танцевального зала. - И как вам за пятнадцать лет не надоело спорить об одном и том же?
- За тринадцать, - хором поправили оба.
Хильда только молча на них посмотрела.
Эрик уставился в окно, за которым кружились снежинки, Тир принялся разглядывать расписной потолок.
- Как дети, честное слово! - сказала Хильда в сердцах. - Ты собираешься налаживать отношения с Казимиром? Тир, я с тобой разговариваю.
- Не выйдет, - ответил Тир.
- Не выйдет, - подтвердил Эрик.
- Нет. Хуже детей. - Хильда требовательно протянула руку, и Эрик помог ей подняться из кресла. - И эти люди управляют империей!
Она вышла в зал, растаяла в музыке и переливающемся магическом освещении.
- М-да, - сказал Эрик. - Это вот что сейчас было? Я про множественное число.
- Издевается. Она часто так делает.

И была пауза, длиной в трубку и бокал вина. Оба молчали: и император и его демон. Странно, что никто их не побеспокоил: крохотный альков, отделенный от шумного праздника только портьерой, как будто выпал из сферы восприятия гостей.
- Ты мог бы вернуть дружбу князя Мелецкого, если бы вел себя более последовательно, - заговорил Эрик.
- Это как, например?
- Ты не захотел спасти князя, но сдался в плен, чтоб спасти Блудницу, и остался без руки, чтоб спасти нас. Неудивительно, что Казимир… хмм…
- …расстроился. Угу. Я вел себя последовательно. И не собирался никого спасать. Насчет руки я же говорил, что это была случайность.
- Да-да. Я помню. Ты просто порезался.
Тир вздохнул и закатил глаза:
- Не надо меня добивать. Я и так знаю, что сделал глупость. Большую глупость. Этого больше не повторится.
- Ты, рискуя жизнью, спасаешь почти сотню человек, чтоб спасти их - нас - отрубаешь себе руку, мы все признательны… Я - точно признателен. А ты, оказывается, считаешь, что сделал большую глупость. Пойми меня правильно, Суслик, это сбивает с толку.
- Я же не считаю, что совершил ошибку.
- И на этом спасибо. Но имей в виду, что, если понадобится, я просто прикажу тебе наладить отношения с Казимиром. Мы вот-вот начнем войну за Эстремаду, и в этой войне командиры двух особых авиагрупп должны, как раньше, доверять друг другу в бою. Иначе и Старая Гвардия и… «Драконы» станут в два раза менее эффективны, а этого я допустить не могу. Это понятно?
- Так точно, ваше величество.
- Очень хорошо.
- Когда начнется война?
- Летом. Время еще есть.

К середине месяца граткхар Тира пригласили в клинику Гахса, где благополучно приживили наконец-то выращенную новую руку. Казимиру восстановили потерянный глаз еще раньше. О неприятностях с раиминами можно было забыть. О своем идиотском поведении - тоже. И обязательно нужно было забыть о человеке по имени Дитрих фон Нарбэ, о пилоте с Земли, который обещал смотреть в небо и убил, не сдержав обещания. Такие воспоминания не способствуют душевному равновесию и заставляют сомневаться в тех людях, в которых сомневаться нельзя.
Тир день за днем откладывал удаление опасных файлов. Парадоксальным образом, прежде чем забыть, он хотел как следует вспомнить то, о чем - о ком - помнить нельзя. Прошлое, не осмысленное должным образом, не похороненное раз и навсегда, имеет свойство становиться будущим. История будет повторяться снова и снова до тех пор, пока ты не осознаешь своих ошибок.
Или пока ты не умрешь.
А если ты уже умер? Что делать с таким прошлым?
Тир фон Рауб хотел вспомнить человека, который когда-то перевернул его мир, а потом отправил его в огонь. Тир фон Рауб жил сейчас в окружении людей, очень похожих на того человека. И это сходство отнюдь не радовало.
Особенно с учетом того, как, оказывается, легко он может забыть себя ради их спасения.

История четвертая
КОШАЧЬИ УЛОВКИ

ГЛАВА 1

Слава тем, кто способен летать без намека на гибель, благо им проноситься по синему гладкому небу.
Башня Ровен

Эстремада. Пригороды Перенны. 2570-й год Эпохи Людей. Месяц сарриэ

Тир танцевал с Блудницей. Это был полет над Эстремадой, и дгирмиш изливался стремительной, чуть вздрагивающей мелодией танго Астора Пьяццолы, а перед глазами в сбоящем ритме сменяли друг друга белая пена и острая бездонная синева.
Блудница вела. Сейчас и здесь музыку можно было слушать. Ее нужно было слушать. И машина, обладающая потрясающим чувством ритма, вытанцовывала совершенно невероятные па, словно проверяя Тира.
Он держался.
Ему нравилось.
Пируэт, арабеска. Каскад «прыжков», с дистанцией от полуметра до двух километров, и казалось, что если очень быстро оглянуться - успеешь заметить силуэт танцующей машины там, откуда они только что исчезли. Блудница не признавала классических танцевальных па. Бешеный смерч фуэте… и не доведя до конца последний разворот - нахлестывающиеся одна на другую мертвые петли.
- Ах так! - возмутился Тир, не ожидавший такой выходки.
Сердце подскочило от восторга, и стало весело, хотя причин для веселья вроде не было.
Уж точно не было. Но в небе легко забыть об этом.
Он позволил Блуднице завершить вираж и повел сам. В классическом танго. Прямом, гордом и неотвратимом. Блудница мигом поняла вызывающе самоуглубленную экспрессию нового танца, покорилась безропотно и чутко… На короткий миг. Чтобы потом, вскинувшись на хвост, четким стаккато вбить в рваную мелодию свой собственный ритм.
Это у нее здорово получалось. Тиру казалось иногда, что есть в Блуднице немножко Саломеи. Совсем немножко - умение танцевать. Способность переосмыслить старый танец, увидеть его по-новому и по-новому подать.
Саломея, помнится, затребовала голову Крестителя.
Блудница в этом смысле пошла куда дальше. Она сама убивала.
«Может быть, - думал иногда Тир, - потому она и видит иначе».
В том, что машина видит мир иначе, чем человек или демон, ничего удивительного не было. А вот иное видение музыки - это казалось странным. И за эту странность Тир любил Блудницу едва ли не больше, чем за бесконечную и бескорыстную ее преданность.
Странность.
Это роднило.
А еще любовь.
Кто начал первым, сейчас уже и не выяснить. Казалось, что оба только ответили на чужое чувство. Блудница потянулась к нему навстречу. А он, наоборот, к ней. Теперь он помнил - вспомнил - о другой машине, о вертолете по имени Мурена, ожившей, чтобы спасти его. Машины тоже умеют совершать чудеса. Они не похожи на людей, но похожи на него, демона, и так же, как он, раздвигают границы возможного, когда пытаются спасти кого-то - не себя.
Мурена была первой. И жаль, что пришлось забыть ее, чтобы забыть того человека. Жаль, что снова придется забыть о ней. Забыть нужно, потому что слишком хочется вернуться. Снова увидеть ее.
Снова увидеть - его.
Человека, обещавшего смотреть в небо.
Человека, стрелявшего в спину.
Это неважно. Он сделал то, что должен был. Он умел летать. А возвращаться на Землю нельзя.

- Домой, - сказал Тир.
«Нет», - попросила Блудница.
- Домой. Гуго ждет.
Блудница провалилась вниз, пронеслась над побережьем и едва не нырнула в беспокойные барашки волн Эстрейского моря. Домой в последние недели означало - в Миатьерру. В Миатьерре ждал Гуго. Там же ждала Хильда. О чем Блудница и напомнила не без ехидства, хотя ровным счетом ничего не смыслила в человеческих взаимоотношениях. Она не умела ревновать, но знала, из-за кого ее хозяин готов спуститься с неба.
Тир лишь улыбнулся.
Трудно не ответить на любовь, если ответить хочется. Трудно не ценить верности, заботы, доверия. Правда, насчет доверия… Блудница была пока единственным существом, доверием которого Тир не позволил бы себе злоупотребить.
Доверием которого он не злоупотребил за прошедшие годы.
Шестнадцать лет на службе человеку. За такой срок, даже если никуда не спешить, успеешь не по разу использовать всех окружающих, оптом и в розницу.

Не везло стране Эстремаде, не везло с тех самых пор, как она прибегла к шантажу, чтобы избавиться от короля-шефанго. После этого Ворон, император Альбин, разорил ее земли войной, и Эрик фон Геллет, император Вальдена, сцепился с Вороном в эстремадском небе.
Вальден победил Альбию. А нового короля Эстремады звали Алекс фон Ольтан.
Неисповедимы пути генеалогии: среди представителей благородного рода Ольтанов, уходившего корнями чуть не на тысячу лет в прошлое, числился первый эстремадский король, Перпенто Длинная Борода. Более законного претендента на престол, чем генерал Вальденских ВВС Алекс фон Ольтан, не сыскалось бы во всей Эстремаде, и поэтому Эрика Вальденского нельзя было даже назвать захватчиком.
Он освободил Эстремаду от Ворона и отдал наследнику древнего рода. Благодетель. Эстремадцы от такого поворота событий в восторг не пришли: они сами, пожалуй, предпочли бы видеть на престоле Ворона. Но выбирать не приходилось, спорить с новой властью - тем более. За время, прошедшее после кертской войны, империя Вальден разрослась и окрепла. А чтоб его величеству Алексу I не скучно было одному так далеко от родного баронства, Эрик захватил еще и Миатьерру - государство, отделенное от Эстремады только узким проливом и в течение своей истории служившее постоянным поводом для конфликтов между Эстремадой и Ниторэй.
Эстремада, захватив Миатьерру, получала контроль над проливом и над входом и выходом из Эстрейского моря. Королевство Ниторэй, захватив Миатьерру, получало точку опоры, для того чтоб занести над Эстремадой дубину шефангской угрозы. Миатьерра же умудрялась сохранять независимость, нервируя обоих соседей, пока однажды какой-то из герцогов Миатьерра не отразил нападение Ям Собаки, грозившее от Миатьерры не оставить камня на камне, а Эстремаду сделать еще одним конунгатом. С тех пор Эстремада считала Миатьерру союзником, Ниторэй считало Миатьерру врагом, Ямы Собаки считали Миатьерру камешком в сапоге.
А Эрик Вальденский счел ее своей собственностью.
С развитием авиации контроль над морем потерял актуальность, но Миатьерра по-прежнему оставалась удобной базой и для войны с Эстремадой, и для оказания всей необходимой помощи новому эстремадскому королю. Хотя там хватало своих сложностей. Удержать в повиновении привыкшее к независимости население Миатьерры было непросто.

От завоеваний гораздо больше вреда, чем пользы. Таково было мнение Тира. И хотя мнение это относилось к любым завоеваниям, охватывая всю человеческую историю от начала и до неведомого пока завершения, в этот раз Эрик соизволил принять его близко к сердцу. Спохватился, наверное, что давно ничем не озадачивал своего демона.
- Ты мог бы установить здесь мир и порядок, - сообщил он.
Как будто Тир и так об этом не знал.
- Если бы вы отдали соответствующие распоряжения, - ответил он нейтрально.
В то, что Эрик решится наконец использовать его возможности в полном объеме, не верилось. И правильно не верилось.
- Станешь наместником? - поинтересовался его величество.
- Нет.
В самом деле. Достаточно того, что в наместники - ладно, ладно, в короли, но в данном случае невелика разница - попал фон Ольтан.
- Фон Ольтаном ты будешь попрекать меня до конца моих дней, - терпеливо вздохнул Эрик. - Неужели самому не хочется расти, а, Суслик?
- Я расту.
Он мог бы установить в Миатьерре мир и порядок, мог сделать это гораздо меньшей кровью, чем люди. Но он хотел услышать от своего хозяина, что тот готов воспользоваться всеми его способностями. Потому что иначе отношение к нему Эрика могло стать… слишком сложным. Тир не хотел бы, чтоб между ним и теми, с кем он летает в одном небе, появились неясности, недоговоренности и двусмысленности. Достаточно того, что Шаграт на земле старается держаться от него подальше. Не любит он демонов, боится перемен, которые происходят с легатом. Только, в отличие от Клендерта, не стремится от легата отделаться. В небе по-прежнему доверяет полностью, по-прежнему только Тира и Эрика признает командирами. А вот на земле обходит стороной.
Это непросто, учитывая, что Шаграта просто-таки завораживает Гуго.
Как бы там ни было, Миатьерру Тир предоставил самой себе и Эрику Вальденскому.
Гораздо легче Вальдену удалось усмирить эстремадцев, ошеломленных прошедшими по их стране грозовыми фронтами. Сначала - Эльрик де Фокс, потом - Ворон Альбийский, теперь - Эрик Вальденский. Три правителя если не самых могущественных в Саэти, то уж точно самых одиозных.
Было от чего прийти в замешательство.
- Алекс - это то, что нужно, - рассудил Падре, когда перестал удивляться поразительной генеалогии фон Ольтана. - Ворон бесится, конечно, зато Лонгвиец никакого худа Эстремаде не учинит. И Ворона, если вдруг что, придержит. Он может.
Роль личности барона де Лонгви в мировой политике никто из старогвардейцев оспаривать не стал. Риттер и Мал верили в могущество Лонгвийца безоговорочно, Шаграт и Тир сомневались - каждый по своим соображениям, - но не хотели развеивать иллюзии Падре. А Эрик, когда его прямо спросили, рассчитывает ли он на поддержку деда, ответил, что не рассчитывал никогда и не собирается рассчитывать впредь.
Эрик не сказал, что ждет того дня, когда Лонгвиец сам попросит его о поддержке. Нет, не сказал. И Тир не знал, не было ли ощущение недосказанности всего лишь шуткой его разыгравшегося воображения.
В этой семье установились странные взаимоотношения. Да и слово «семья» было здесь неприменимо. Семьей Эрика была Хильда. Что считал семьей Лонгвиец - и знал ли он вообще это слово - оставалось загадкой.
А своего сына Эрик назвал Эльриком.
Хильда хотела, чтоб первенца окрестили, и его окрестили.
Это сделал отец Грэй.
Эрик хотел представить сына Тарсе, и его представили Тарсе.
Это сделал Эльрик де Фокс.
Сложно все.
Сейчас Эрик жил в Миатьерре, и Хильда была с ним, и Эльрик-младший. Туда же, во дворец, принадлежавший когда-то герцогам Миатьерры, Хильда позвала погостить Гуго фон Рауба.
Да уж… все очень сложно.

Катрин осталась в Рогере. Старая Гвардия надолго задержалась в Миатьерре. Хильда умудрилась подружиться с Гуго. И, несмотря на то, что была христианкой, ничего не имела против многочисленных духов, следовавших за Гуго всегда и везде. Язычники, которых в свите Эрика было большинство, считали, что эти духи приносят удачу. Неизвестно, как там с удачей, но присутствие болтливых, разносторонне развитых, всегда готовых играть и веселиться созданий уж точно шло на пользу развитию Эльрика-младшего, который, как большинство нормальных детей, мог видеть духов и общаться с ними, хоть и не мог приказывать им, как Гуго.
- Эта, твоя… - сердито сказала Катрин, когда узнала, что Старая Гвардия улетает в Миатьерру, что Гуго уже научился называть госпожу фон Сегель просто «Хильда», что он приглашен пожить во дворце, и что на нее, Катрин фон Рауб, приглашение не распространяется. - Ну что мне прикажешь делать? Посуду бить? Я даже не могу сказать, что она, таким образом, пытается подобраться к тебе, потому что у нее есть император. Но она пытается, Тир, помяни мое слово, рано или поздно она затащит тебя к себе в спальню.
Это было глупо. Катрин и сама знала, что это глупо. Она просто не хотела надолго расставаться с Гуго, но месяц - это не бог весть какой срок.
- Буду от вас отдыхать, - решительно подытожила Катрин, - ремонт в доме сделаю и, вообще, в Рауб уеду. Заведу себе там любовника! Вот!
- Сомневаюсь я, что ты найдешь достаточно рискового парня. - Тир нисколько не возражал против любовников, но факт есть факт, непросто найти человека, достаточно смелого, чтоб завести роман с Катрин фон Рауб.
- В Гаар поеду, - уже другим тоном произнесла Катрин. - Будем с Дарой куковать, глядя в окошко: «Где-то там наши благоверные?» Дара, по крайней мере, никаких планов насчет тебя не строит. Не возражаешь?
Тир не возражал. Если поместье Рауб было для Катрин темой ежегодных практических работ, то поместье Гаар стало темой диплома и монографии. Общение с Дарой, правда, вряд ли шло ей на пользу - слишком много христианства, слишком мало каких-то других тем - но и вреда не причиняло. С тех пор как Катрин приняла предложение Марты Сернервилл и начала превращаться в акуленка лонгвийско-вальденского бизнеса, она стала маловосприимчива к идеям человеколюбия, всепрощения и беззаветной щедрости.

Катрин дружила с Дарой. Казимир видеть не мог Тира. Последнее раздражало, не сильно, но постоянно, как прилипчивая мелодия, которую не сразу удается выбросить из памяти. Казимир не песенка. От него так просто не отделаешься.
Дополнительную пикантность ситуации придавало то, что как бы ни сложились отношения между командирами групп, необходимости тренировок это не отменяло, и пользу совместных занятий признавали оба. «Дрозды» были неплохими пилотами - речь, разумеется, о старом наборе - самое то, чтобы натаскивать на них по-настоящему талантливый молодняк.
- Считаешь меня своим мальчиком для битья? - поинтересовался однажды Казимир.
Это было первым обращением не по делу со времен раиминов. Но, судя по ощущениям Тира, отнюдь не говорило об оттепели в отношениях.
- Если хочешь, - сказал Тир, - можешь думать так.
Блин, Цыпа же не идиот. Он прекрасно знает, что «Дрозды», в свою очередь, тренируются на курсантах Тира фон Рауба и извлекают из этих тренировок всю пользу, которую они, в принципе, способны извлечь. И к чему, в таком случае, задавать дурацкие вопросы? Только для того, чтобы придать взаимоотношениям остроту и болезненность? Вот разве что так. Казимир любит иногда пожалеть себя, несмотря на то, что сам же и делает себе больно.
Казимир… не слишком ли много от него неприятностей?
А если даже и слишком? Есть предложения, легат?
Предложений не было.

Алекс фон Ольтан, Правом Крови король Эстремадский, хотел, чтобы Тир учил для него пилотов. Для начала хотя бы дюжину, но дюжину таких, кто сможет, пусть не летать - настолько новоиспеченный король пока не замахивался, - но толково учить других.
Противостояние двух империй, Вальдена и Альбин, превратилось в небе в противостояние двух взглядов на войну. Искусство против силы, качество против количества. Алекс Эстремадский, верный последователь Эрика Вальденского, считал, что воюют не числом, а умением. Ну а Тир фон Рауб за два года работы со специальной группой курсантов добился очень впечатляющих результатов. Настолько впечатляющих, что успехи его учеников - и его собственные - объясняли порой сверхъестественными возможностями.
Процесс человеческого мышления непостижим. Неужели трудно сравнить условия, в которых он работает, с условиями, в которых вынуждены работать другие инструктора?
- А лонгвийцы? - напомнил Алекс. - У них в академии есть все то же самое, что у тебя, но у тебя все равно получается лучше. А «призрак» Падре?
- Зашибись, сказал. - Тир сочувственно кивнул. - «Призрак» Падре - это сильно. Алекс, ты теперь король, тебе пора научиться говорить.
- Ты понял, что я имел в виду?
- Понял.
- Ну а хрена ли тогда?
Да, новоиспеченному королю еще многому предстояло научиться.
А Падре еще в начале войны удалось создать «призрак», и удалось это повторить и показать остальным. Падре только объяснить не мог, как он это делает. Тир неделю с него не слезал, требуя все новых и новых формулировок, чуть не под пытками вытягивая объяснения. Он даже обратился к Эрику за разрешением покопаться у Падре в воспоминаниях, раз уж тот не в состоянии перевести свои ощущения в слова.
Эрик покривился, но разрешение дал.
Когда остальные старогвардейцы получили от Тира методику создания «призраков», Мал высказал общее мнение:
- И что тут сложного? Падре, ты цену, что ли, набивал?
- Идите вы все в закат! - буркнул Падре. - У нас Суслик есть, чтоб разное объяснять, вот пусть он и объясняет.

- Не в тренажерах дело, - сказал Алекс. - В тебе дело. Наставник, ты же не откажешь мне в помощи?
- Грубо, Алекс. Откажу и не поморщусь. Еще раз советую: учись говорить.
- Да-да, знаю, от меня одни разочарования! А говорить ты меня не учил, себе приберег.
«Какую лазейку ты оставляешь себе?»
- Я не думал, что тебе это понадобится. Кстати, насчет разочарования - это уже лучше.
- Сработало?
- Сработало.
- И?
- О боги, - Тир вздохнул, - ладно, ладно. Я не разочарован, я горжусь тобой, ты - один из лучших моих учеников, и ты действительно многого добился. Но это не значит, что я буду работать с эстремадцами.
- А если они приедут учиться в Вальден?
- А я при чем?
- Пройдут твои тесты?
- Это вряд ли.
- И захотят, чтобы именно ты учил их летать?
- Так не бывает.
- Это не ответ.
- Если захотят и смогут - буду учить. Но даже если смогут, они не захотят. Или это не Эстремада.
И все же это была Эстремада. Алекс еще не успел привыкнуть к тому, что теперь его называют «Алекс Эстремадский», но уже научился понимать свое государство и своих людей. Многие полагают, что сердце Эстремады - христианская вера, но это не так. Сердце Эстремады, сила Эстремады - в гордости и чести. Десять лет назад здешние аристократы - по крайней мере, часть из них - сами отказались от своей силы, когда подлостью и шантажом вынудили Лонгвийца отречься от престола. Эти люди своими руками пронзили сердце страны, сделав ее легкой добычей для любого захватчика. Задачей Алекса - первостепенной задачей, залогом будущего благополучия его страны, было вернуть Эстремаде силу и гордость.
И открыть дорогу в небо.
Первое целиком и полностью зависело от Алекса. Во втором была необходима помощь Тира.
Государство с одной-единственной религией - агрессивным христианством - не лучшее место для демона. Эстремадцы не стали бы учиться у Тира фон Рауба даже ради спасения своей жизни. Никаких сделок с демонами. Никаких контактов с демонами. Даже взгляд демона поставит на душу неизгладимую печать проклятия. Доля истины в этих утверждениях была, однако тот, кто хочет летать, должен быть готов к тому, что это опасное занятие.
Алекс заручился обещанием Тира, взялся решить проблему веры и суеверий.
И у него получилось.

Демон и его ученики насквозь прошивали синее эстремадское небо. Они летали, и в этом не было греха, они творили чудеса, и в этом тоже не было греха, и хотя капелланы эстремадских ВВС вновь и вновь напоминали о соблазнах - не был ни соблазном, ни мороком стремительный и свободный полет вальденской эскадрильи. Не было мороком и соблазном то, что двенадцать молодых пилотов летали лучше эстремадских ветеранов. Лучше вальденских ветеранов. Они учились летать у демона, а демоны рождаются крылатыми.
Грех, конечно.
Но даже на эстремадской земле были люди, которые, глядя в небо, думали не о грехах, а о полете.
Алекс угадал.
Это ему принадлежала идея пригласить в Эстремаду учеников фон Рауба. Двенадцать человек, чье обучение началось за полгода до войны и закончилось только этой зимой. Двенадцать человек, прошедших тесты, разработанные Тиром на основе данных, полученных от Лонгвийца, - не связываться бы с Лонгвийцем, но он делает предложения, от которых невозможно отказаться, - двенадцать, в которых было что-то особенное. Талант?
Тир говорит «они смогут научиться». Он избегает слова «талант», но он уверен, что, по крайней мере, четверо из этих двенадцати станут летать не хуже старогвардейцев. И, видит бог, он прав. Парни уже летают так, что у эстремадских пилотов захватывает дух. Летают так, что молодежь, еще только мечтающая о небе, все меньше задумывается об опасностях сделок с демоном. Ведь демон-то приручен. Закабален. У демона договор с Вальденцем, а Вальденец - язычник, значит, ему и гореть в аду. Наверное, не будет греха в том, что вальденским демоном воспользуются христиане.
Наверняка не будет. Ведь всякий дар от Бога, а что, если не дар - вот эта удивительная способность летать?
К тому же у демона был крещеный сын. Настолько похожий на маленького ангела, что и в демоническом происхождении его отца можно было засомневаться. О Гуго фон Раубе, в данный момент гостившем в Миатьерре, уже вовсю ходили при дворе разнообразные, но преимущественно доброжелательные слухи.
Одна порода.
Алекс знал за Тиром способность производить именно то впечатление, которое нужно, и знал, что Тир способностью беззастенчиво пользуется. Вот и Гуго - тоже. Кровь есть кровь. От Катрин Зельц мальчику не досталось ничего, кроме христианского имени. И если Гуго - ангел, а все, кто видел его, склонялись к такому выводу, то разве его отец может быть демоном?
Люди, люди. Впору повторить следом за наставником: процесс человеческого мышления непостижим.
Но это ведь не означает, что его нельзя обращать в свою пользу.

ГЛАВА 2

Выходили из ладони злые кони для погони,
И под крыльями рвалось то ли небо, то ли злость.
Джэм

- Я не могу иногда отделаться от ощущения, что ты просто играешь с нами. Развлекаешься от скуки.
- Как Казимир, что ли?
- А он тоже?
- А кто еще? Не я ведь.
- С тобой невозможно разговаривать! - Хильда запустила в Тира виноградиной. - Я про Гуго говорю. Если с тобой у меня возникает ощущение, что ты играешь, то в Гуго я просто уверена. Тебе-то не до игр, знаю, а вот твой сын наверняка не может воспринимать всерьез то, что мы все делаем. Все, кроме тебя, конечно же. У него тут спросили, правду ли рассказывают о его отце.
Тир поднял брови. Вопрос был, мягко говоря… некорректным. Не иначе, спрашивал кто-то из миатьеррцев, с которыми Эрик терпеливо пытался наладить взаимоотношения.
- Это, безусловно, не был благожелательный интерес, - Хильда хищно усмехнулась. - А Гуго захотел узнать, что именно вызывает сомнения. То, что его отец - один из лучших пилотов мира? То, что его отец - командир воздушной лейб-гвардии и друг императора Вальденского? Или то, что его отец - сверхъестественное существо, которое не любит, когда о нем шепчутся у него за спиной, зато очень любит убивать?
- Милый ребенок, - буркнул Тир. - Эрик с Алексом надеялись на то, что благодаря Гуго христиане начнут думать обо мне лучше.
- Мы пригласили его в Миатьерру не поэтому…
Хильда проследила взгляд Тира. С балкона, где они расположились, открывался вид на ту часть парка, до которой у садовников во время войны не доходили руки. Запущенный участок превратился в идеальную детскую площадку. Идеальную с точки зрения детей. Ну или тех родителей, которые не боятся, что дитя исцарапается, в клочья изорвет одежку, наполучает синяков и ссадин, наберет на себя репьев и смолы и перемажется травяным и ягодным соком.
Из зарослей выдралась на полянку громкоголосая банда. Пятеро человеческих детенышей в возрасте от трех до шести лет, три крупных щенка собак местной породы и одна юная мартышка. Итого - девятеро малолеток, которые повалились на траву, чтобы отдышаться.
- Обезьяна откуда? - спросил Тир.
- Привезли из Измита сегодня утром. Подарок султана Эльрику. Гуго сказал, обезьянка домашняя, ручная, кусаться не будет. Посмотри на них. Я задаюсь вопросом, а кто же там принц?
Чистенький, аккуратно одетый мальчик, с мило растрепавшимися волосами разительно отличался от четверых своих расхристанных товарищей. У мальчика были эльфийские раскосые глаза и шевелюра цвета тусклого серебра, и звали его Гуго фон Рауб. Принц же на общем фоне выделялся разве что тем, что именно к нему на плечи забралась мартышка, принявшаяся сосредоточенно перебирать его высочеству волосы.
- Чует, кто тут главный, - одобрил Тир. - Так и отличай: принц тот, у кого обезьяна. Аккуратным-то быть не сложно, если духи перед тобой ветки раздвигают, под ноги мягкую траву стелют и следят, чтоб ни одной колючки поблизости не было. А твой парень нас, кажется, уже засек…
И точно. Малыш стряхнул обезьяну, что-то скомандовал, дети и звери - все вскочили на ноги. Дети просто исчезли, как будто растаяли. Собаки, размахивая хвостами, азартно полезли в кусты. Мартышка заверещала и понеслась вслед за собаками поверху.
- Животные их видят. - Тир следил за зарослями. - Гуго умеет прятаться и от зверья тоже, а вот остальных пока не научил. Да им и незачем…
- Ты их видишь?
- Да, конечно. Но Эльрик уведет их туда, где я не увижу и даже не сразу почую. Зачем им взрослые - от нас одни проблемы.
- Это сверхъестественные способности?
- Нет. Всего лишь отвод глаз. Сверхъестественное - это духи.
- А в них-то что особенного?
- И правда.
- Слышу знакомый скепсис, - усмехнулась Хильда, - так вот, я позвала Гуго погостить у нас, потому что хотела, чтоб он был с тобой, а не с госпожой фон Рауб. А Эрик хочет, чтоб Гуго подружился с Эльриком. Хочет, чтоб хотя бы у Эльрика был друг, а не раб. И тем более не вещь.
Тир в ответ на ее пристальный взгляд только пожал плечами. Да, он считал себя вещью, принадлежащей Эрику, и что? Хильда просто не понимает, насколько это проще и удобнее. Для всех.
И Эрик не понимает.
Бедный, бедный демон! Никто тебя не понимает и понять не хочет.
А в компанию Гуго и маленького принца естественным образом влились местные детишки - отпрыски знатных миатьеррцев, скрепя сердце признавших новую власть. Зря они так. Гуго уже никогда не даст им забыть о возникшей приязни. Они вырастут, унаследуют от родителей влияние и положение в обществе, а сами останутся под властью Гуго фон Рауба, который для них навсегда будет связан с Эльриком фон Геллетом.
Жизнь - сложная штука, но иногда она очень предсказуема.

Гуго рос общительным и смелым, он без стеснения и ужимок разговаривал с людьми, отвечал на вопросы, даже на самые каверзные - это подкупало взрослых: и женщин и мужчин. Очень красивый мальчик, проказливый, но ответственный, любознательный, но не навязчивый… волшебный - это могло отпугнуть христиан, но завораживало язычников. Гуго был ребенком - и это привлекало к нему детей. Он прибегал в играх со сверстниками к отводу глаз, власти над животными, сверхчеловеческим силе и ловкости; он стелил Рогер себе под ноги, в считаные минуты пересекая город из конца в конец; компанию детей с Гвардейской улицы чуть не одновременно видели в самых разных районах Рогера, но дети до определенного возраста не знают, что такое «сверхчеловеческое», и как должное принимают любые чудеса. А еще Гуго лечил царапины и синяки; несколькими словами разрешал споры; знал ответы на самые разные вопросы; никогда не врал; и мог выпросить для всей компании целый час полетов на тренажерах.
Для рогерской компании. В Миатьерре дети еще не настолько обнаглели, чтоб проситься в тренажерный зал. Хотя - в отличие от своих родителей - бояться Вальденского демона уже почти перестали.
Тир беспокоился о том, что Гуго неверно поведет себя в отношении Эльрика-младшего. Привыкнет быть лидером и - что хуже - приучит к этому принца. Но обошлось. Что такое правитель, хотя бы и будущий, Гуго понимал и безоговорочно принял установленные людьми правила. Хильда права - он играл, ну так ведь он был ребенком, пусть и странным, а дети играют даже в самые серьезные вещи.
Если только в их жизни не случается ничего, что раз и навсегда лишает способности играть.

В качестве сказок на ночь Гуго предпочитал либо евангельские истории - если его укладывала спать Катрин, либо рассказы о боевых вылетах - если его укладывал спать Тир. От волшебных сказок Гуго скучал, в бытовые не верил, а вот Христос и родной отец вызывали у него и удивление, и доверие, и любопытство - весь набор эмоций, необходимый для восприятия сказок.
Тир не удивился бы, если б Гуго с тем же интересом стал слушать истории об операциях Катрин на вальденском и эстрейском финансовых рынках, но в этих кругах секреты хранились строже, чем в военных. Тир знал больше, чем другие, однако не потому что Катрин делилась с ним информацией, а потому что она время от времени просила его охарактеризовать того или иного человека и подсказать, как к нему лучше подступиться. Тир подсказывал. Катрин пользовалась подсказками. А по ситуации на рынке, постфактум, можно было предположить, что именно она сделала.
Правда, разбираться, что сделала Катрин, а что - ее патронесса, Марта Сернервилл, Тир пока не научился. Но, если честно, ему это было неинтересно.
Сегодня Гуго попросил рассказать о бое в Белом лесу - это была одна из его любимых историй. Старая Гвардия тогда в одиночку уничтожила окруженную кертскую группировку, продемонстрировав ювелирную точность действий. В том проклятом лесу, где иллюзий было больше, чем живых существ, почти невозможно оказалось отличить кертов от деревьев, скал, зверья и вальденцев. Если бы не Шаграт с его шаманскими навыками, старогвардейцы могли и не справиться с задачей.
Историю про Белый лес Гуго знал почти наизусть и, как это водится за детьми, именно ее просил рассказывать снова и снова, внимательно следя за любой неточностью. Но нынче ночью их прервали примерно на середине коротким, резким стуком в дверь детской.
- Беда стряслась, - уверенно сказал Гуго, садясь в кровати. И взял Тира за руку: - Не ходи с ними!
- Отставить панику, курсант! - Тир слегка толкнул сына в плечо, укладывая обратно на подушку. - Спать и не отсвечивать. Ясно?
- Так точно.
Тир погладил его по голове, обернулся к распахнувшейся двери.
Эрик не стал входить. Все проблемы должны оставаться за порогом детской, поэтому император кивнул Тиру, мол, давай, на выход. Там, в коридоре, был еще кто-то… Мечник. Роланд?
За открытым окном шевельнулась встревоженная Блудница. Мягко раздвинув шторы, скользнула в спальню, похожая на диковинную огромную рыбу из наркотических видений.
Гуго натянул одеяло на уши, повернулся на бок и честно сделал вид, будто заснул. У волшебных детей есть множество вредных качеств и несколько полезных. К последним относилось послушание. Тир и за собой помнил такое: когда-то он верил в отца как в Бога. Как верит сейчас Гуго. И раз отец велел не паниковать, значит, поводов для паники нет.
Жаль, послушания этого осталось всего лет на пять. Потом мальчик вырастет.
- Присмотри за ним, - велел Тир Блуднице.
И вышел, плотно прикрыв за спиной дверь детской. Роланд смерил его коротким взглядом, как обычно не удостоил даже кивком. Очень не любил Черных. Эрик сказал:
- Твоя жена и княгиня Мелецкая убиты. Мы телепортируемся в Гаар.

Прямо из дворца в Миатьерре, от дверей детской, за которой остался Гуго под охраной грозной боевой машины. Два часовых пояса и две тысячи километров по меридиану. Четыре арайи… Каменная прохлада дворца сменилась теплом хорошо протопленной комнаты.
И Тир отшатнулся от горящего камина.
- Хонне! - Эрик загородил пламя глухой ширмой. - Светлая Госпожа Хелед, я же просил вас погасить огонь.
- Я не собираюсь мерзнуть, - женщина, сидящая на подоконнике, намеренно добавила в голос манерных и капризных ноток, - тем более из-за Черного.
Светлая Госпожа Хелед.
Она сама была как огонь - рыжая вспышка волос, золото смуглой кожи и невидимое взгляду, дохнувшее жаром в лицо яростное пламя духа. Но в голосе был лед, и в глазах стыл синий арктический холод.
Кто говорил, что эта женщина красива? Да она ужасает!
Тир хмыкнул и отвернулся. Если Хелед не убила сразу, значит, пока считает, что убивать не за что. Так, ну и что у нас здесь? Дара - в открытых дверях. Фойерро в двух шагах, не иначе, выбили из руки, не успела Дара выстрелить. Мать семейства, княгиня, блин, как была лонгвийской дикаркой, так и осталась. Женщины в Лонгви не считают зазорным умение драться и стрелять. А зря. Не вмешивалась, глядишь, и не убили бы ее.
Вмешалась. Ладно. Повезло Казимиру. Еще как повезло…
- Себастьян Мелецкий тоже убит, - сказал Тир. - Не знаю, где он. Где-то близко. Хотел догнать убийцу… - Он с трудом удержался от ухмылки. - Догнал.
- Дрянь, - льдинкой упало с губ Хелед.
- Уж какой есть, - Тир слегка поклонился.
На Катрин ему даже смотреть не хотелось. Убили ее из того же оружия, что и Дару - арбалет, заговоренные шарики, дешево и эффективно. У Гуго больше нет матери. Мальчику скоро шесть - самое время лишиться родителей… Столько же было Олегу Зверю, когда самолет, на котором летели его родители, упал в океан.
Хороший возраст.
Тир помнил все, что чувствовал тогда. Яркость воспоминаний не тускнела. И Гуго - тоже запомнит. Ему тоже придется жить с этим. Всегда. До смерти.
Чужие взгляды, чужие лица, чужие негромкие голоса исчезли за прозрачной стеной. Сердце сжалось в раскаленный шипастый ком. Кто посмел?! По какому праву его сына лишили матери?!
Хотелось крикнуть это вслух. Не словами - рыком, рвущимся откуда-то из диафрагмы, на языке, которого никогда не знал. На языке, звуки которого обрушат здешние небеса, потому что владыка небес в черной ярости хочет только одного: убивать. Убивать. Потрошить заживо, вгрызаясь пальцами в податливую плоть. Казнить убийцу!
- Легат фон Рауб! - рявкнул Эрик. - Извольте оставаться человеком!
И добавил, уже совсем другим тоном:
- Не провоцируй Мечников.
Никаких провокаций. Нет-нет. Оставаться человеком. Ждать. Потом искать убийцу. Любой, кто покусится на собственность Тира фон Рауба, должен быть наказан.
- …допрос ни к чему, - услышал он. - В Миатьерре Тир постоянно был на виду, он не успел бы, даже с помощью телепорта.
- Наемный убийца, - произнесла Хелед.
- Нелепо.
Эрик защищал его. Хелед настаивала на ментальном допросе. Эрик был против - так же, как пять лет назад, когда обсуждал условия, на которых Катрин возвращалась в Вальден. Тогда он говорил, что это унизительная процедура. Ментальный допрос не оставляет тайн, не позволяет скрыть ничего, душа и личность становятся беззащитны перед чужим, любопытным взглядом.

Предыдущая страница 9 Следующая страница


Волчья верность 10

Ну и что?
Чего они все так боятся?
Люди… Им всегда есть что скрывать. То, что они делают с собой, со своей жизнью, с другими людьми, может напугать даже демона. Они не желают меняться, не хотят сами позаботиться о себе, они вожделеют боли и смерти - чужой боли, чужой смерти - и стыдятся этого. У них мораль, правила чести, долги и обязанности, множество множеств общественных норм. У них догмы, и так страшно, если кто-нибудь узнает о том, что эти догмы тяготят.
А демоны - они другой породы. Им нечего скрывать.
- Эрик… в смысле ваше величество, - Тир отошел от тела Катрин, - ментальный допрос - это самый рациональный способ…
- Ни слова про рациональность! - Эрик мотнул головой. Выдавил извиняющуюся улыбку: - Суслик, я слышать этого не могу.
- Это самый простой способ доказать мою невиновность. - Тир улыбнулся в ответ.
- Это самый быстрый способ убить тебя. При всем уважении к Светлой Госпоже Хелед, - взгляды императора Вальденского и правительницы Айнодора скрестились, выбив ледяные искры, - я должен учитывать ее порывистый характер. Вряд ли Светлая Госпожа останется равнодушна ко всему, что ты совершил.
И тут, впервые за вечер, подал голос Роланд.
- Об этом не беспокойтесь, - произнес он негромко и ровно. - Зло не нуждается в оправдании, и к нему неприменимо наше правосудие. Сейчас и здесь нас интересует только одно преступление - убийство Катрин фон Рауб.
- И Дары Мелецкой. - Тир все-таки не выдержал и ухмыльнулся. - А еще Себастьян… Его нашли?
- Да.
- Хватит болтать. - Хелед спрыгнула с подоконника. - Роланд, я займусь Черным, ты сходи взгляни на Мелецкого-младшего. Эрик, останься, если хочешь, но я не планирую отрывать твоему демону голову, даже если окажется, что он каждый день съедает эльфийку на завтрак.

С первого раза не получилось. Хелед нахмурилась:
- Сколько же у тебя защитников, Черный! Порядочных людей защищать некому, а к тебе и не подступись. - Она озадаченно щелкнула пальцами: - Что это за чары? Откуда?
- Чары?
Находясь в одной комнате с двумя трупами и стервозной эльфийской правительницей, лучше соображать побыстрее. Но Тир знать не знал ни о каких чарах.
- Защитные чары, - нетерпеливо произнесла Хелед. - Эрик дал согласие на допрос, больше здесь тебя защищать некому, все твои друзья слишком далеко, но кто-то все равно вмешивается…
Взгляд ее на секунду расфокусировался. Неожиданно для Тира грозная эльфийка фыркнула от смеха. Правда, тут же снова нахмурилась и бросила в пространство:
- Сам такой!
Вновь взглянула на Тира.
- Это не Эльрик, - сообщила таким тоном, как будто кто-то пытался уверить ее в обратном.
- Я рад, - искренне сказал Тир.
- Медальон это, - подал голос его величество, наблюдавший за процедурой допроса с покинутого Хелед подоконника. - Заговоренный медальон, подарок госпожи фон Сегель.
- Крутенько для заговора. - В голосе Хелед не было ни капли доверия.
- Я тоже так думаю. Но этот заговор однажды отогнал холлморка. И наверняка срабатывал еще не раз, просто это не бросалось в глаза.
Они ступили на скользкую почву. Что-то такое повисло в воздухе… пока не высказанное вслух. И Тир, не дожидаясь, пока кто-нибудь скажет что-нибудь лишнее, снял подаренный Хильдой медальон. Посмотрел на улыбающегося чертенка.
- Давай, - Эрик протянул руку, - я подержу.
Без медальона стало темновато и холодно. Самовнушение. Привык к тому, что чертенок в летном шлеме охраняет от беды - так и не поверил ведь, но все равно привык - теперь не по себе без него.
- Могу поспорить, - промурлыкала Хелед, бросив косой взгляд на Эрика, - что тебе госпожа фон Сегель не дарила ничего подобного.
- Проспорите, - произнес Эрик невозмутимо.
Наврал.
«Сука эльфийская!» - честно подумал Тир, в тот самый миг, когда Хелед начала допрос.
Это, безусловно, было самое удачное время для нелестных эпитетов.

- Эльрик… Знаешь что? Я заглянула к нему в душу. Теперь я понимаю, почему ты с ним носишься.
- У меня есть ощущение, Хелед, что ты только для этого и настаивала на препарировании. Не слишком красиво удовлетворять свое любопытство за счет чужой гордости.
- Да перестань, у демонов нет гордости. И не учи меня жить!
- Не буду. Но ты все еще называешь его демоном. Значит, допрос не удался?
- Он изменился, увидев труп Катрин. Мне показалось, он - керват, и если бы Эрик не остановил его, мы оказались бы в одной комнате с демоном, впавшим в боевое безумие. Он похож на тебя.
- Вряд ли. Уж ты-то знаешь, что кервата никто не остановит.
- Знаю. Но керват или нет, мальчик не тот, кем кажется. И он убивает не потому, что… он убивает, как убивает зверь. Хищник.
- Волк.
- Я ведь сказала, он похож на тебя. Не волк. Кошка.
- И все же… впрочем, как скажешь. Хелед, ты же следила за этой женщиной, за ее безопасностью. Ты могла спасти ее.
- Это вопрос «почему»?
- Да.
- И ты не знаешь ответа?
- Врать не буду. Знаю. Но хочу услышать. Так почему ты не спасла Катрин фон Рауб?
- Чтоб снять камень с души твоего драгоценного Черного. К тому же эта женщина плохо влияла на его сына. Доволен?
- Вполне.
- Тебе есть чему у него поучиться.
- Не думаю. Убивать я умею гораздо лучше, а больше этот парень ни на что не годен. Он может только летать.
- Он умеет признавать необходимость убийств, и не терзается из-за них, и не винит себя за то, что сделал.
- Хелед. Я не лезу в душу тем, кого люблю, и ожидаю от них ответной деликатности.
- К тем, кого любишь?
- Например, я не лезу в душу к тебе. Хотя у тебя и очень скверный характер.
- И к чему относится это «хотя»?
- К тому, что я… Хм… к тому, что ты в списке тех, к кому я не лезу в душу, Хелед.
- Ты сукин сын!
- Мы давно это выяснили. Что-нибудь еще?
- Иди ты к акулам, Эльрик де Фокс! Цветов и извинений я жду в течение пятнадцати минут, потом можешь даже не стараться. И чтобы в этот раз - никаких кактусов!

Убийца хорошо прятался. Он прекрасно знал, кому перешел дорогу. Князь Мелецкий не простит убийства семьи, император Вальденский не простит убийства подданных, Марта Сернервилл не простит убийства своей протеже, а Вальденский демон мало того, что не простит убийства жены, так еще и сделает это таким способом, что после даже адские муки покажутся небесным блаженством.
Надо думать, за эту работу кто-то очень хорошо заплатил. Достаточно хорошо, чтобы исполнитель мог спрятаться навсегда, причем с помощью магии. Варианты с убийством из каких-то личных побуждений никто даже не рассматривал. Каковы бы ни были эти личные побуждения - серьезность последствий должна была остановить любого. Если только этот любой не сумасшедший.
Но Тир не помнил среди знакомых Катрин ни одного психа.
Убийцу искали вальденские сыщики. Убийцу искали лонгвийские сыщики. Убийцу искали маги, нанятые Казимиром Мелецким.
Тир не искал. Он знал, кто убил Катрин, Дару и Себастьяна, он знал, где этот человек. Ощущал - почти видел - нити, протянувшиеся от мертвых к живому. Серые… то есть Тиру казалось, что нити были бы серыми, если бы их можно было увидеть.
Эта странная способность видеть связь между убитыми и убийцами появилась у него после близкого общения с Сердцем Гор. Доступа к минералу больше не было, контакт ослабел, но не был разорван. И оставалось только радоваться, что ощутить можно лишь связь мертвых с живыми, что это работает лишь в одну сторону. Не так много видел Тир мертвецов, чтоб беспокоиться по поводу новых ощущений. Было бы гораздо хуже, если б он мог наблюдать связь живых с мертвыми: слишком много людей тогда виделись бы ему пауками в центре паутины, слишком многие носили бы на себе гирлянды мертвецов. Убийца, он жил в окружении других убийц, знал об этом, но совсем не хотел постоянных напоминаний.
Некромантов в Саэти нет, а от всех остальных, похоже, не будет никакого толку, и ждать, что убийцу найдут, не приходилось. Но вопреки пониманию этого и вопреки собственной ярости, Тир не предпринимал никаких действий в отношении человека, который убил Катрин. Он был слишком занят Гуго - не хотел оставлять сына наедине ни с какими его мыслями. Он давал всем остальным - и магам и сыщикам - шанс самим сделать свою работу. Он не хотел привлекать к себе внимания. Куда уж больше-то? Катрин даже после смерти умудрялась отравлять ему жизнь.
Черт бы побрал все это! Про Дару и Себастьяна все как будто позабыли, зато имя Катрин фон Рауб до сих пор не сходило с газетных страниц. И часто - слишком часто - сопровождалось рассуждениями о том, что если Вальденский демон и не нанимал убийцу, то наверняка просто заставил кого-то убить. Что ему, демону, трудно, что ли? Человека совратить - раз плюнуть. Такая у них, у демонов, работа в конце концов.
Именно такая. Совращать и убивать. А отнюдь не в небе летать, как некоторые думают.
И только через два месяца после смерти Катрин, застав Гуго за муштрой миатьеррских придворных, Тир понял, что пора уже что-то предпринять. Потому что когда демона ловят на злодействах - это нормально, демону не привыкать, но совсем другое дело, когда на демонических выходках ловят шестилетнего ребенка.
Гуго любого, от кого слышал хотя бы намек на то, что Тир причастен к убийству Катрин, принуждал к самоповреждениям. Серьезность повреждений зависела от прозрачности намеков. Так, в частности, лакей, распространявший слухи открытым текстом и даже не пытавшийся их хоть как-то завуалировать, свалился с крыши Приюта Аистов - самого высокого здания в дворцовом комплексе Миатьерры.
Убился конечно же.
Тир поймал ниточку, ведущую от трупа к Гуго. Понаблюдал за сыном, беззаботно играющим в мяч с принцем. Порадовался тому, что беззаботность искренняя - самые болезненные переживания, хвала богам, остались в прошлом.
И пошел убивать.
Смерть настоящего убийцы будет полезна для Гуго.

Ниторэй. Большое государство к северу от Миатьерры. Столица - Орен. Красивый город, большой, пестрый и шумный. Очень разный, слегка сумасшедший, похожий временами на живой музей под открытым небом. Взгляд постоянно останавливается на чем-нибудь: то на неожиданной посреди людной улицы вычурной чаше фонтана, то на узорах кованых решеток, оплетенных цветущей лианой, то на скульптурах - мраморных, бронзовых, даже серебряных, встречающихся где угодно: под кроной мощного платана, в арке мрачного правительственного здания, на ажурной скамье в сквере или у остановки анлэтха.
Орен. Странно… Катрин и Хильда, обе любят Орен. Обе знают его. Катрин как будто считала Орен своей собственностью, своим открытием, которым хотела поделиться с Гуго и с Тиром. Ей нравилось гулять здесь… и ей никогда не приходило в голову, что ее муж и сын с первого знакомства узнали город гораздо лучше. А они двое не спешили делиться тем, что видели. Не все в городах предназначено для человеческих глаз.
Катрин любила Орен глазами, не интересуясь его прошлым, не заглядывая в будущее, но радуясь всему, что считала красивым. Пожалуй, так она отдыхала, сначала от тяжелой учебы, потом - от работы, требующей постоянного напряжения мыслей.
А вот Хильда, Хильда знала об Орене все и еще немного. Последнее - благодаря возможности общаться с нестареющими, с теми, кто помнил Орен еще с тех времен, когда тот нельзя было даже назвать городом. Другая любовь. Совсем иначе проявляющиеся чувства. Но Хильда тоже любила гулять здесь и тоже брала с собой Гуго. Гуго и маленького Эльрика.
От этих прогулок было немало пользы, потому что знание истории в Саэти не было бесполезным грузом, и именно это знание добавила Хильда в интерфейс, с помощью которого Гуго учился управлять городами.

…Тир вышел на площадь перед королевским дворцом. Традиционно остановился перед великолепной конной статуей работы того же скульптора, что создал памятник Мечникам в Лонгви.
Статуя изображала Эльрика де Фокса. А также его монструозного коня, чудовищного орла и банального ворона. Всю компанию, в общем. Лонгвиец, он и здесь успел отметиться - спасал Ниторэй, причем неоднократно. То от эльфов, то от кертов, то от оскландцев.
И даже правил тут шесть лет. Регентом был при малолетнем короле. Угу. Наверное, именно поэтому на памятнике когда-то было написано: «Эльрику I, королю и спасителю Ниторэй».
Это Хильда рассказывала. Про надпись. И про то, что Лонгвиец был категорически против каких бы то ни было попыток хоть как-то его увековечить. Настолько против, что статуе угрожала реальная опасность навсегда исчезнуть с глаз людских. Статуи жителям столицы было жалко. Они напрягли мозги, и результатом раздумий стала новая надпись:
«Не Эльрику де Фоксу, без всякой признательности, от неблагодарных жителей Ниторэй».
Хороший город Орен. Непредсказуемый.

Нужного человека Тир отыскал в одном из многочисленных кафе. В зале, у зеркальной стены, рядом с высоким окном, из которого по традиции вынули на лето раму со стеклами, оставив лишь деревянную решетку, затянутую плющом.
Хорошее такое окно - отличный путь к отступлению.
Тир вошел в кафе и ненадолго замер на пороге. Как будто привыкая к полумраку.
На самом деле, позволяя тому, кого искал, увидеть себя.
Почувствовал всплеск чужого ужаса. Улыбнулся. Теперь человек, убийца, враг, утратил право на любое из этих определений. Кем бы он ни был полминуты назад, сейчас он стал жертвой. И сам признал это.
Теперь исчезнуть. И появиться уже возле столика. Между жертвой и хрупкой решеткой на окне. Путь к отступлению закрыт, человечек. Что ты сделаешь теперь? Побежишь в другую сторону? Будешь драться? Позовешь на помощь?
Развлечения не вышло: жертва замерла, то ли от страха, то ли от неожиданности. Ну ладно. Пускай. Так тоже неплохо - привлекает меньше внимания.
- Привет, - сказал Тир. Наклонился, заглядывая в светло-карие глаза. - Пойдем со мной.

В Миатьерру он вернулся утром. Как раз перед построением. Прибыл на летное поле одновременно с Эриком - болиды его величества и легата Старой Гвардии синхронно опустились на свои места в ангаре. Старогвардейцы уже ждали снаружи. И Падре, увидев командира, только головой покачал:
- Он опять кого-то зарезал! Суслик, когда ты успеваешь?
- А чем ему еще по ночам заниматься? - вступился Мал. - Бабы-то нет.
- Разговорчики! - рыкнул Тир. - Ваше величество, Старая Гвардия к полетам готова.
- Кто бы сомневался, - неуставно ответил Эрик. - Ладно, по машинам. Суслик, задержись.
Тир собирался доложить о том, что нашел и убил убийцу. Но не прямо с утра - на утро у него были другие планы. Хорошо, конечно, что Эрик снова нашел время полетать с ними, однако слишком уж это сегодня неожиданно.
- Наемник, значит, - подытожил Эрик, выслушав доклад.
- Так точно.
- И наниматели еще живы. Почему?
- Это касалось только Катрин и вашей матушки. Их дела - их проблемы.
Убийцу нанял один из финансовых домов Саронта. Физическое устранение конкурентов для саронтцев - обычное дело. Интриги, удар мечом или выстрел из арбалета: в важных делах хороши все средства. А деньги и положение на рынке - это, безусловно, важное дело. Катрин стала мешать - Катрин убили. Сама виновата. Марте Сернервилл ничего не грозит: ее защищает Лонгвиец. А Катрин не защищал никто.
- Ход твоих мыслей я более-менее представляю, - задумчиво произнес Эрик, - но способ, которым ты нашел убийцу… он ведь тебе и самому неясен, не так ли?
- Так точно.
- Надеюсь, ты понимаешь, что я должен передать эти сведения в Лонгви?
- В Лонгви. А еще - Казимиру. Понимаю.
- Он не поверит тебе.
- Да.
Не поверит. Потому что действительно очень уж странно то, что Тир фон Рауб откуда-то знает, кто был убийцей. Не потому ли он это знает, что сам же убийцу и нанял?
Казимир пока сомневается. Несмотря ни на что - сомневается. Он честен и перед другими и перед собой… по крайней мере, он старается быть честным. Он потерял семью. Он винит в этом Тира. Неприязнь превратилась в ненависть, но до сих пор эта ненависть не находила выхода.
Теперь выход, кажется, нашелся.
- Ты отлично умеешь усложнять свою жизнь. Хорошо хоть, что только свою. - Эрик кивнул на ангар. - Давай в машину. Ума не приложу, что бы такое устроить, чтоб ты никогда не спускался на землю.

ГЛАВА 3

Здесь никто не вспомнит тебя, никто не узнает тебя в лицо до броска и молнии твоих зрачков.
Олег Медведев

Империя Вальден. Варигбаг. 2570-й год Эпохи Людей. Месяц набах

Тир с вечера составлял для своих новичков летные планы. Ущелья Варигбага мальчики изучили лучше, чем собственную ладонь, и уже начали летать по одному из них на настоящих машинах, а не на тренажерах. На официальных картах ущелье называлось Зентукор, а на языке старогвардейцев - Детское. Последнее указывало на уровень сложности: Детское ущелье идеально подходило для полетов новичков и проведения учебных воздушных боев между ними и ветеранами Казимира. Молодым «Дроздам» даже на тренажерах рановато было летать по Варигбагу.
Полеты в ущельях развивали интуицию, шестое чувство, позволяющее ученикам Тира фон Рауба гораздо лучше других пилотов ориентироваться в воздушном бою. Тир считал, что с тем же успехом парней можно заставлять драться в темной комнате, заставленной мебелью, - результат будет не хуже, но, безусловно, летать гораздо увлекательнее, чем бить морды.
Тем более что в мордобитии против «Дроздов» шансы традиционно невелики, а кроме «Дроздов», бить некого.

Группа, набранная два года назад, закончила обучение еще зимой. В армию и в гвардию ушло восемь командиров, незаурядных пилотов, которые могли, в свою очередь, учить других. К началу лета Тир набрал новую группу - в основном из эстремадцев. Также с ним осталось четверо учеников из первого набора. И с этими четырьмя было еще много работы.
Очень много.
Но большую часть этой работы парни должны были сделать сами. Благо старогвардейцы проторили им часть дороги, и уйти по проторенному отрезку можно было довольно далеко. Скорость. Отсутствие инерции. «Прыжок». «Призрак». «Мерцание». Усвоение этих приемов требовало времени и сил. А дальше - дальше будет что-то еще. Если верить Лонгвийцу, эта дорога не заканчивается даже после смерти Мастера.

Этой ночью нужно было пролететь по ущелью, разместить вешки на наиболее сложных участках, чтобы привязать к местности фантомные машины «контрабандистов». Не все же время мальчиков на «Дроздах» натаскивать. Привыкнут, чего доброго, будут рефлекторно на любую черную машину кидаться.
Дел ночью хватало всегда, дела эти секретом не были, и то, что «Дрозды» успели организовать в Детском ущелье засаду, Тира не удивило. То, что успели, - не удивило. То, что организовали, - оказалось неожиданностью. Пролетая по ущелью, он засек и опознал болиды «Дроздов» впереди. Они прятались, используя темноту, складки местности, естественное магическое излучение горного хребта, но прятаться было для «Дроздов» естественным поведением, использовать для тренировки то же самое ущелье, которое Тир выбрал для занятий со своими учениками, - тоже. А вот разлететься в разные стороны перед самым носом Блудницы и поймать ее в натянутую между болидами стальную сеть - это уже выходило за рамки обыденности. В конце войны с кертами «Дрозды» поймали так Орсия. Теперь они поймали Тира фон Рауба.
Орсий вырваться не смог и погиб.
Тир тоже не смог вырваться - сам учил «Дроздов» слаженным маневрам, объяснял, как удержать бьющуюся в сети добычу. Научил на свою голову. Что там Казимир говорил насчет кошачьих уловок? Самое время воспользоваться хоть какой-нибудь.
Уловок, однако, в запасе никаких не было. Так что «Дрозды» почти беспрепятственно загнали Блудницу в вертикальную штольню, как будто специально выдолбленную, чтоб удерживать болид: между фюзеляжем и стенками практически не осталось зазоров. Выход чем-то привалили…
Создали все условия, чтобы поддаться панике.
Ну а хрена ли? Тир фон Рауб, конечно, боится только огня и смерти, но это не значит, что ему не страшно оказаться запертым в замкнутом пространстве. Еще и не имея возможности пошевелиться. То есть сам-то он двигаться мог, но ни выбраться из машины, ни вывести машину из штольни возможности не было. А это все равно что неподвижность.
Будь Тир один, он бы, может, и правда запаниковал. Но их было двое, в первую очередь нужно было беспокоиться о Блуднице, а с Блудницей ничего страшного пока не произошло, и шонээ пусть нестабильно, но работал. То ли толща камня, то ли сеть - что-то создавало помехи, но недостаточные, чтоб помешать связаться и запросить помощи. Вот только… с кем связываться-то? Свои все спят и правильно делают. Ночью надо спать. А чужие, в смысле, кто-нибудь из дежурных диспетчеров на ближайшем вальденском летном поле - не те люди, у которых старогвардеец может просить помощи в подобной ситуации. Потому что ситуация идиотская.
Предрассудки и условности, требующие отстаивать старогвардейскую честь даже вопреки здравому смыслу, - это тоже идиотизм, но…
Черт! И почему так часто приходится выбирать между двумя глупостями?
- Что, - сказал шонээ голосом Казимира, - попался, Суслик? А говорил, что в небе с тобой ничего не может случиться.
- Со мной ничего пока и не случилось.
- Правда?
- Думаю, да. Хотя, конечно, жаль тебя разочаровывать.
- Мне всего-то и надо, чтоб ты почувствовал, каково это - когда тебя бьют с той стороны, откуда не ждешь.
- А как ты узнаешь, что я это почувствовал?
- А никак.
Тиру показалось, что Казимир поудобней устроился в несуществующем кресле и закинул ногу на ногу.
- Никак, - услышал он снова. - Но ты можешь попросить, и я тебя выпущу.
Всего-то?!
Но конечно же делать этого было нельзя. В самом тоне Казимира отчетливо слышалось, что делать этого нельзя. Бывают ситуации, когда просьба - о чем угодно - может иметь множество разнообразных подтекстов. И самые разные последствия. За Казимиром сейчас его «Драконы», а за Тиром - Старая Гвардия, и просьба будет не просто просьбой и повлечет за собой слишком много последствий.
Нет, все-таки глупость в этом мире процветает. Глупость, наверное, процветает во всех мирах, заселенных людьми.
- Не могу, - сказал Тир.
- А говорил, что выше предрассудков, - немедленно отозвался Казимир.
- Ошибался.
- Врал. Как обычно. У тебя аккумуляторы садятся.
- Я заметил.
- Знаешь почему?
- Конечно, знаю. Ты активировал вплетенное в сеть заклинание. Может, я успею с ним разобраться прежде, чем аккумулятор сдохнет.
- Может быть. И что тогда?
- Выберусь отсюда, раздам вам всем звиздюлей.
Казимир улыбнулся. Тир не видел этого, но откуда-то знал, что Казимир улыбнулся. И это была не очень приятная улыбка. Нет, ну надо же, до чего может довести уязвленное самолюбие!
Ладно. Не только самолюбие. И не столько. Еще планомерные издевательства - то, что Казимир считал издевательствами. И убийство жены и сына. И предательство…
Привлекательность обязывает. Дело не в ответственности за тех, кого приручил. Слово «ответственность» незнакомо демону, чья суть - эгоизм, чья жизнь - убийства. Дело в собственных безопасности и комфорте. Прирученные чувствуют свою исключительность, ценят внимание, из кожи вон лезут, чтоб удовлетворять твои желания, но тем болезненней для них любые нарушения установившегося порядка. Они служат тебе, но, черт их возьми, ты тоже служишь им. Играешь по правилам…
Казимир терпеть этого не мог, этой манеры играть по правилам.
В правилах есть важный пункт: тех, кого приручил, нужно убивать.
Когда-нибудь. Рано или поздно.
Этот пункт был внесен туда, потому что прирученные неизбежно становятся обузой. Ты служишь им, а это не всегда удобно. А оказывается, они могут стать еще и опасны. Они так трудно, с такой болью и обидой переживают потерю избранности, что теряют головы и готовы на самые… хм, неожиданные поступки.
Вот он, финальный аккорд Казимировых эмоций: ощущение беспомощности и обиды, сменившееся иллюзией всемогущества. Ну и коктейль.
Ага. И что с этим делать?
Тир пытался понять, как работает заклинание в сети, опутавшей его машину, одновременно он слегка раскачивал Блудницу, толкал ее вверх и вниз настолько, насколько позволяла сеть и размеры штольни. Жалкие несколько сантиметров, но и этого достаточно, чтобы постепенно - не скоро, да - расшатать, разрушить, сдвинуть с места, хоть что-нибудь сделать с камнем, преграждающим выход.
Если только аккумулятор не сядет раньше.
Он помнил - так и не собрался снова забыть, а надо было! - как пытался когда-то, много лет назад, выбраться из темноты, по миллиметру отодвигая, расшатывая заклиненную дверь. Тогда он пытался убежать от смерти. Сейчас смерть ему не грозила.
Но страх все равно мешал дышать.
Иррациональный, неоправданный страх, рывком возвращающий в ту темноту, в тот дикий, беспросветный ужас.
Черт тебя подери, Казимир, не молчи, скотина!
- Я скажу тебе, что будет, - заговорил Казимир, как будто вняв невысказанному призыву, - ты начнешь терять голову от страха, ты сам посадишь аккумуляторы, пытаясь столкнуть вот этот камень, ты рано или поздно перепугаешься настолько, что будешь умолять, чтоб я тебя вытащил. Возможно, впрочем, что ты позовешь на помощь еще кого-нибудь. Этот вариант меня тоже устраивает.
- Или наступит утро, и я свяжусь с кем-нибудь из старогвардейцев, - ухмыльнулся Тир.
- Хорошая попытка. Я бы зачел ее, отдавая должное твоему артистизму, но, видишь ли, до утра далеко, а я знаю, что тебе сейчас страшно. И даже могу представить - насколько. Я же видел тебя в схожей ситуации.
- Припоминаю. - Тир кивнул, хоть Казимир и не мог его видеть. - Но медики хотя бы знали, зачем они меня обездвижили, а вот знаешь ли ты? Было бы обидно выяснить, что ты совершил бессмысленный поступок.
- Это была неплохая тренировка для «Драконов».
- Нет, Казимир, это была паршивая тренировка. Еще варианты?
- В эти игрушки играй со смертными. - Казимир коротко рассмеялся. - Все, демон, разговор окончен. Дальше справляйся сам. А я посмотрю, надолго ли тебя хватит.

Его хватило надолго. На несколько часов в преддверии ада, перед приоткрывшейся дверью в огонь. Но преддверие - это еще не ад. Казимир не учел того, что Тир фон Рауб, какой бы ни был демон, все-таки человек. И реакции у него человеческие. Не на все, конечно, но на многое. Например, у него очень человеческое упрямство.
Еще Казимир считал, что у Тира фон Рауба есть определенного рода проблемы. С психикой. Застарелые комплексы, фобии, еще какая-то гадость. А у Тира фон Рауба не было никаких проблем.
Проблемы, они были у Зверя.
Кто уж там выбрался из штольни на последнем вздохе аккумуляторов, Тир и сам не смог бы сказать. Какая-то часть его существа заботилась о том, чтоб посадить Блудницу на ровное место и выключить антиграв. Какая-то - искала источник пищи.
Он одно мог сказать наверняка: Казимира Мелецкого нашел Зверь.
Оставив Блудницу. Оставив «Перкунас», которого до сих пор боялся, - большая удача для Казимира - Зверь отыскал того, кто запер его…
…бросил умирать в темноте…
…похоронил заживо…
И пытался убить сейчас!
Казимиру в голову не пришло отступить - забраться в машину и улететь. Казимир был уверен, что на земле нет равных ему бойцов. Это была обоснованная уверенность, но ситуации бывают разные. Зверь не помышлял о бое, он просто хотел убить.
Скрученный из колючей проволоки бешеный кот бросился на взметнувшегося над скалами дракона.
Три года назад Тир фон Рауб задавался вопросом о том, почему Казимир не превратился в дракона в ущелье Толу. Неужели потому, что испугался угрозы Мечников? Но сейчас, здесь, глядя глазами разъяренного Зверя, он видел дракона. Он видел врага. И понимал: в бою Казимиру не нужно превращаться, в бою он и есть - дракон, и не имеет значения, как выглядит телесная оболочка.
Зверь увернулся от удара хвостом - силовой плети, выстрелившей из одного брона; он прижался к земле, пропустив над собой молнию из драконьей глотки - энергозаряд второго; отразил удар правого крыла, полоснул когтями по левому - нож вспорол Казимиру предплечье, заставив выронить один из бронов. Зверь не истратил ни одного посмертного дара - посмертные дары нужно было беречь, чтоб накормить Блудницу. Он поверг дракона на землю, впился клыками в глотку…
Сбил Казимира с ног - из-под слетевшего шлема рассыпались черные длинные волосы. Ладонь на подбородок. Лезвие к горлу…
Стоп!
Достаточно.
Тир намотал на ладонь роскошную Казимирову гриву, дернул вверх, сам наклонился к лицу светлого князя:
- Я не убивал их, Казимир. Клянусь, я не виновен в их смерти. И я настоятельно рекомендую тебе принять мои извинения за то, что отдал тебя раиминам.
- Да пошел ты! - выдохнул Казимир. - За двадцать лет ни разу, ни слова о том, что умеешь менять форму… ты думаешь, я поверью тебе хоть в чём-то?
- Я оставил себе лазейку.
«и я понятия не имею, что тут только что было…»
Тир отпустил светлого князя и поднялся на ноги. Пинком отправил поближе один из бронов:
- Если ты не собираешься принять извинения, тогда давай, - он кивнул на оружие, - реши проблему. Ненавижу, когда меня начинает раздражать тот, кого я не могу убить.

К Блуднице он шел, почти всерьез ожидая выстрела. Чтобы избавиться от его чар, их нужно разрушить, победить его или хотя бы поверить в победу. Поверит ли Казимир? Фальшивое доверие, фальшивая грусть, фальшивая готовность склонить голову под удар. Тонкая штука. Требует точности в применении - ошибиться легко, а ошибка может стоить жизни. Но если научишься пользоваться - выручит в самых разнообразных ситуациях.
Если Казимир начнет стрелять, придется что-то делать… нет, не убивать, но учить жизни гораздо более жестоко и вдумчиво.
Казимир так и не выстрелил.
Это не означало, что извинения приняты. Но это означало, что с той стороны можно больше не ожидать неприятностей. Совсем неплохо, с учетом того, что Эрик по-прежнему настаивает на взаимодействии своих особых подразделений.

История пятая
ОСА В ПАУТИНЕ

Гуго исполнилось шестнадцать, когда на Радзиму напали орки. Непокой на восточных границах Великого Княжества начался лет на пять раньше: все нападали на всех, орки убивали людей, люди убивали орков, и не сыскать было правых и виноватых. Тир пользовался этим, пока Гуго был маленький. Когда удавалось выкроить свободное время, он с головой нырял в радзимско-орочью неразбериху и без посмертных даров не возвращался. Жизни орков были насыщеннее человеческих, хоть и уступали жизням магов.
Однажды Тир из любопытства убил эльфа и с изумлением выяснил, что эльфы - пустышки. Никакого посмертного дара, ничего полезного, кроме отчаянного желания жить. Тир потерял интерес к эльфам. А гномов и шефанго он даже пробовать не стал. За экзотикой пусть гоняются пресыщенные дураки, а умный демон обойдется восточно-радзимским рационом.
Потом подрос Гуго, и восточные границы Радзимы стали отличным полигоном. Гуго фон Рауб обошелся бы и так, но Риддину нужно было научиться убивать, а поскольку убивать купленных в Измите рабов он категорически отказался, осваивать полезный навык пришлось в реальных боевых условиях.
Тир, конечно, присматривал, обеспечивал безопасность, как мог… но да уж, беспокойное было времечко. Веселое. Гуго сложил их бои над границами Радзимы в тот же каталог памяти, где хранились его воспоминания о самых счастливых моментах детства. А у Тира свалился с души изрядный камень, когда стало ясно, что его сын и наследник не умеет забирать посмертные дары, не испытывает наслаждения от убийства, а значит, не попадет в зависимость от чужих смертей.
Наслаждение болью, запредельной, выходящей за грань понимания, твоя это боль или чужая, тоже будет ему недоступно.
И это хорошо.
Гуго - не демон. Он действительно сможет жить в мире с людьми.

А непрерывные стычки между орками и людьми закономерно вылились в войну. Свитакрай, восточное княжество Радзимы, был захвачен почти целиком, столица княжества, город Свитан, взята в осаду.
Формулировка неверна. Нужно говорить: орков остановили в Свитакрае, сковали боями под Свитаном. Так считала Хильда, а она знала историю лучше многих историков и разбиралась в политике не хуже многих политиков.
Ее прогнозам можно было доверять. И Эрик был с ней согласен.
Орков остановили. Скоро их загонят обратно в горы. В горы, потому что в лесах им какое-то время не будет жизни.
Кто это сделает?
Князь.
Интересная штука - общественное мнение. Князь Эльрик де Фокс. Его называли Лонгвийцем столько лет, что, кажется, он и сам не вдруг смог бы вспомнить собственное имя. Но сейчас, когда Вальден, и Авондер, и Эстрея, и Галад, и даже далекая Эстремада - все замерли в ожидании, положив ладони на рукояти мечей, когда Радзима оказалась единственной преградой между ними и ордами орков, о Лонгви забыли. Теперь все мысли были сосредоточены на Радзиме. И на ее хозяине.
Князе.
Новое прозвище. У этого непонятного шефанго много прозвищ.
История повторялась. Как и пятьдесят лет назад, орков вновь стало слишком много. Как и пятьдесят лет назад, орки вновь устремились на запад. Для похода не было никаких естественных причин, но орочье государство все целиком казалось противоестественным образованием.
Правили царством малочисленные горные орки, а свирепые и вроде бы свободолюбивые лесные жители горцам беспрекословно подчинялись, снабжая пищей, лесом и бойцами. Если раньше еще случались вспышки недовольства, которые, впрочем, быстро подавлялись, то со смертью последнего шамана угас последний огонек инакомыслия.

Горные орки все до единого были магами. Каждый из них при рождении получал от Бога способность к магии, для развития которой требовалось лишь искренне верить и следовать религиозным нормам. Особый вид? А может, местный вариант избранного народа? В Саэти хватало избранных, вот уж этого добра было навалом. Эльфы на короткой ноге со всем пантеоном своих богов. Шефанго - любимцы Темного - тоже на короткой ноге со всем пантеоном эльфийских богов. Обитатели Южного материка трогательно дружат со своими людоедскими тотемами. У кертов вообще чуть не каждое поколение новый Мессия. Чем горные орки хуже?
Ничем не хуже. Маги, все до единого, при других обстоятельствах они бы сидели тихо в своих почти непригодных для жизни, зато богатых полезными ископаемыми горах и потихоньку вынашивали планы захвата планеты магическим способом. Вынашивание таких планов в условиях Саэти - общепринятое занятие, но у горных орков были шансы. Когда-нибудь. При крайне удачном стечении обстоятельств.
Не в этой жизни, факт, но у других народов не было и такой перспективы.
Словом, горные орки, может, и вели бы себя тихо и терпеливо, если бы не агрессивность орков лесных, которые, несмотря на подчиненное положение, отчасти могли диктовать условия своим горным собратьям. И диктовали. Именно лесные орки нуждались в войне. Именно они, не имея возможности убивать представителей других народов, начинали убивать друг друга, а в критических случаях расправлялись и с горными орками. Именно они вынуждали царя начинать завоевательные походы на запад.
Рассматривая все остальные народы как скот, способный говорить, но пригодный лишь в пищу, лесные орки не находили ничего странного в идее порабощения или уничтожения всех разумных существ на планете. Для них это было естественным.
Для них-то, понятно, но Тир до сих пор удивлялся тому, что эту идею принимали и все остальные народы, населяющие Саэти. В воде можно утонуть; огонь обжигает; орки хотят убить всех не-орков - для обитателей Саэти это были явления одного порядка. Подобная терпимость казалась ненормальной, но, сам вынужденный мириться, а не бороться с большинством неприятностей, Тир понимал, что обитатели Саэти просто оказались в схожем положении. Решить проблему можно было, лишь уничтожив всех лесных орков, а это означало стать такими же, как они.
Нельзя убивать орков просто за то, что они орки.
Убийство без причины, убийство для удовольствия - действие, которому нет оправданий ни в жизни, ни в посмертии. Так поступают только демоны.
И люди во время войны.
Трудно им, людям: приходится воевать почти все время, потому что убивать-то хочется.

Орков остановили в Свитакрае, связали боями под Свитаном. У Радзимы, может, и не хватило бы сил в одиночку сдержать нашествие, но Свитакрай на юге граничил со Степью. Степь поднялась, как океан во время прилива, Степь затопила Свитакрай и слизнула орков.
Вот они были. А вот их не стало.
Уцелевшие отступили в горы. В лесу им жизни не было - в лес пришли радзимцы и занялись остатками лесных орков так основательно, что царь попросил мира. Не с людьми, конечно, - люди были и оставались скотом - с Князем.
С шефанго, который убивал орков просто за то, что они орки, а значит, был похож на них.
- Нет, - поправил Риттер, к тому времени уже ушедший из Старой Гвардии, - Князь убивает их, потому что знает: их всегда есть за что убить. Шаграт, не принимай на свой счет.
- Красноглазый не похож на орков, - проскрипел Шаграт, - ты ни хрена не знаешь, Риттер, почему он нас убивает.
И неожиданно для всех хрипло и громко заорал, отбивая ритм тяжелой пивной кружкой:

Вперед пойдем огромной, ненасытною ордой,
И красноглазый воин поведет нас за собой!
И скальп радзимской женщины украсит мой топор!
И власть моя продлится до самых дальних гор!
Вперед пойдем, никто не сможет нас остановить,
И Красноглазый скажет нам, кого и как убить!
Пещеры Варигбага станут домом для меня…

На этом месте отмерший раньше всех Мал слегка треснул Шаграта по затылку.
Песня оборвалась.
Шаграт свалился лицом на стол и моментально заснул.
- Ни фига себе Хорст Вессель, - пробормотал Тир.
- Старая песня, - объяснил Мал. - Когда-то был их гимн. В те времена, когда Князь воевал вместе с ними. Я думаю, зеленого злые духи по пьяни одолели. Он же почти шаман. Пусть лучше поспит.

Великий Князь Радзимский заключил с орочьим царем мир на двадцать лет. По истечении этого срока должна была начаться война, в результате которой не станет либо орков, либо Князя. Кажется, первый вариант устраивал всех…
Но у Тира возникало иногда ощущение, что второй вариант очень многих устроил бы гораздо больше.

ГЛАВА 1

Мы как тени - где-то между сном и явью, и строка наша чиста.
Мы живем от надежды до надежды, как солдаты - от привала до креста.
Как расплавленная магма, дышащая небом, рвется из глубин,
Катится по нашим венам Вальс Гемоглобин.
Олег Медведев

Империя Вальден. Поместье Рауб. 2590-й год Эпохи Людей. Месяц рейхэ

- Пап, слушай, а что ты думаешь о детях?
- Их нельзя убивать.
- Трындец… Я от тебя отвык. Но, вообще-то, я хотел узнать, что ты думаешь… то есть что ты скажешь насчет внуков?
- Чьих?
- Твоих! - Гуго закатил глаза и откинул голову на спинку кресла, всем своим видом демонстрируя, что с отцом совершенно невозможно разговаривать. - Что. Ты. Скажешь. Насчет. Своих. Внуков.
- Недостаточно данных. Предоставь к рассмотрению хоть одного.
- Папа!
- Что?
- Разве ты не должен подскочить, схватиться за сердце и закричать: «Какие еще внуки?!»
- Во-первых, то, что ты можешь дать жизнеспособное потомство, не является для меня неожиданностью. Во-вторых, я не собираюсь беспокоиться по поводу того, чего нет и в ближайшее время не будет.
- Откуда ты знаешь?
- Жизнь на юге разжижает тебе мозги. Откуда я знаю? Ни одна из твоих женщин не беременна, этой информации достаточно, чтобы делать выводы.
- Откуда ты знаешь про моих женщин?!
Повисла пауза. Тир отвернулся от мнемографа и внимательно посмотрел на сына:
- Дитя мое, что я должен тебе ответить?
- Правду, ясное дело.
- Правду… Я могу сказать, что на тебя доносят твои собственные духи. Ежедневно являются с докладами.
- К тебе? Да ты же в них не веришь!
- Зато они в меня верят. И до смерти боятся.
«Еще я могу тебе сказать, чтоб ты получше следил за своими мыслями, Риддин».
«Ну как всегда!»
- Ничего себе! - возмутился Гуго вслух. - Живем друг от друга в четырех арайи, половина материка, считай, а толку?! С тем же успехом я мог бы дома остаться.
Улыбки - зеркальное отражение друг друга.
И можно предположить, что способность общаться без слов тоже обусловлена поразительным сходством. Но и Тир и Гуго - оба знали, что похожи лишь внешне. Похожи, правда, как близнецы, разве что Гуго на полголовы выше, но за одинаковой внешностью абсолютно несхожие характеры.
И все же говорили без слов, при встречах моментально переключались в двухуровневый режим беседы, и сказанное вслух зачастую не имело никакого отношения к тому, что произносилось молча. В безмолвных диалогах Тир не умел называть сына христианским именем - это сразу обрывало связь.
Гуго фон Рауб носил христианское имя в память о матери. Но настоящим считал имя, полученное от отца. Об этом знали его сверхъестественные друзья и слуги, об этом знал Тир, об этом только люди не знали.
Людям и незачем.
С людьми, впрочем, у Гуго складывалось неплохо.
- Я голоден, - сообщил Гуго. - Ты как?
- Как обычно.
- Ради приезда единственного сына мог бы сделать исключение. Я ненавижу есть в одиночестве.
- А я ненавижу есть. Пойдем в столовую, все равно ты не дашь мне поработать.
- Конечно, не дам! Я, может, ради этого и летел в такую даль. - Гуго рывком поднялся с кресла и, улыбаясь, уставился на отца. - Тетка Хильда говорит, тебя в последние месяцы не видно и не слышно, только и делаешь, что гоняешь курсантов и летаешь. Ты, вообще-то, бываешь на земле?
- Ты собираешься учить меня жить?
- Хм… У меня была такая мысль. Ну вроде как, знаешь, проверка сил, молодой волк против старого. Но я передумал. Надо еще малость заматереть. А Эльрик, кстати, уже создал фонд на наше будущее омоложение.
- Ваше в смысле - Сорвиголов?
- Да.
Сорвиголовы - так они себя назвали. Небесная гвардия Эльрика фон Геллета, наследного принца империи Вальден, герцога Миатьерры. Эрик Вальденский дождался, пока сыну исполнится шестнадцать, и отослал на юг. Править. Доверил наследнику Миатьерру не самое благополучное из своих приобретений, зато одно из самых стратегически значимых.
Вместе с Эльриком отправился в Миатьерру и Гуго. Ну а как же, мало того что они с принцем друзья, так Гуго к тому времени числился в телохранителях его высочества. За прошедшие семь лет ситуация изменилась, и сейчас Гуго фон Рауб - канцлер Миатьерры, а также командует Сорвиголовами, особым авиационным подразделением, созданным по примеру вальденской Старой Гвардии и эстремадских Рыцарей Неба.
Все больше в Саэти пилотов, умеющих летать.
Но до сих пор почти все эти пилоты - ученики Тира фон Рауба. Он учил и учит людей летать… но не учит учить. От него по-прежнему хотят меньше, чем он может дать. И Эрику, и Эльрику-младшему, и Алексу фон Ольтану - всем им в первую очередь нужны боевые пилоты. Мастера, да. Которые, даже если бы умели, все равно не захотели бы тратить время на то, чтоб учить других.
Принцип, общий для большинства Мастеров-пилотов, Падре сформулировал еще тридцать лет назад. Пока им есть куда расти - они будут заняты только собой. У них нет времени на других. Они не бессмертны.
В отличие от Вальденского демона, уже не раз доказавшего свои бессмертие и неуязвимость.
А ведь Старой Гвардии так и не понадобились особые услуги клиники Гахса. Никто из старогвардейцев, вроде бы смертных и очень даже уязвимых, физически не перешагнул тридцатилетнего барьера.
Им было уже хорошо за пятьдесят, но они не старели - самые близкие люди Тира фон Рауба, - они не болели, им не мешали жить и летать старые раны. Посмертные дары - это не только запас жизней, это и молодость и здоровье. И, может быть, бессмертие. По крайней мере, до тех пор, пока приток посмертных даров не иссякает.

Риттер, когда понял, что не стареет благодаря поглощению чужих жизней, ушел из Старой Гвардии. Вернулся в орден. Его тамошнее командование сначала вроде бы не соглашалось на перевод - по крайней мере, Риттер не раз прошелся по поводу того, что в ордене св. Реска ради политических выгод готовы забыть о Боге, - но, в конце концов, просьба была удовлетворена.

Предыдущая страница 10 Следующая страница


11 Наталья Игнатова

Минус один старогвардеец. Плохо, но лучше, чем если бы Риттер против воли продолжил служить в Старой Гвардии. Из этого точно не вышло бы ничего хорошего. А так они остались друзьями и по-прежнему время от времени вместе летали и встречались в «Антиграве», иногда - чтобы обсудить дела пенсионного фонда, а иногда - просто так.
Падре пришлось привыкать летать без Риттера. И не потому, что изменился состав звеньев, а в том, что - без Риттера. К своему ведущему, к своему ведомому привыкаешь не потому, что вы слетались за много лет. Вовсе не поэтому… И хорошо, что Падре счел причины, побудившие Риттера уйти, дурацкими и даже «еретическими». Для Риттера неприемлемо продлять свою жизнь за счет убийств, а для Падре - абсолютно нормально жить, отнимая жизнь у врагов.
Вот, спрашивается, кто из них бывший священник, а кто всегда был солдатом?
- Время летит, - констатировал Гуго, накладывая в свою тарелку понемногу с каждого блюда, - Сорвиголовы не становятся моложе. И не так уж много времени осталось до того дня, как Эльрик отправит нас на операцию.
- Тебя не отправит.
- Знаю.
«Но как это работает? Иногда я отдаю Сорвиголовам какую-то силу…»
«Посмертные дары».
- Пап, вот скажи, если ты меня не ждал, то для кого вся эта еда?
- Я тебя ждал. Напомнить про духов-доносчиков?
«Но я не умею их отнимать!»
«Ты получаешь их от меня. Но как это работает, я и сам не знаю. Каждый раз, когда я забираю посмертный дар, ты получаешь какую-то часть. Рано или поздно накапливается запас, который ты отдаешь своим пилотам. Этого достаточно, чтобы лечить их, но недостаточно, чтобы сделать бессмертными».
- Не надо, я понял.
«Тебя по-прежнему донимают?»
«Уже гораздо меньше».
Старая Гвардия всегда была на слуху, любые события, связанные со старогвардейцами, возбуждали общественное любопытство, и причину ухода Риттера скрыть не удалось.
Император Вальдена предпочел демона христианину! Эти язычники - они не ведают что творят. А может, как раз наоборот, очень даже ведают. Демон-то любого может сделать бессмертным и, в отличие от Гахса, берет за бессмертие не деньги, а душу. Деньги есть у немногих, а душа - у всех. Так с кем выгоднее сотрудничать? Вот то-то и оно.
Плохое было время, мало того что сложное, так еще и… грязное, что ли. Липкое. Тир терпел, пока перемывали косточки Эрику - Эрик не велел ничего предпринимать, он и не предпринимал. Но когда сплетни добрались до Хильды, чье бессмертие якобы было ценой, которую Вальденский демон платил своему покровителю, когда в один перепутанный клубок недоразумений закрутили имена Дары, Катрин и даже Эриковой сестры Клэр, терпение, отнюдь не ангельское, исчерпалось. Досуха.
Язви их, всех этих женщин, что ж они за существа такие, если, даже держась от них как можно дальше, ты все равно оказываешься впутан в самые невероятные сплетни и домыслы!
График Тира фон Рауба стал в те дни еще более напряженным, чем обычно. Немало сил ушло на то, чтобы отыскать тех, кто активнее всего распространяет порочащие Хильду слухи, да и убийства, хоть и происходили быстрее, чем поиски, все равно требовали и времени и внимания. Тир не убивал руками - это было бы неосторожно - он убивал словами, программировал жертв на смерть, ждал встречной волны слухов. И дождался. Люди, вообще-то, соображают медленно, но если начинаешь их целенаправленно истреблять - мобилизуются и выявляют причину. Так получилось и в этот раз. В том, что убийца - Вальденский демон, не сомневался почти никто, как и в том, что погибают самые рьяные сплетники. Вывод, правда, был сделан не очень верный, зато очень человеческий. До того, что сплетничать нехорошо, люди не додумались. Но до мысли о том, что Хильду фон Сегель не нужно поминать всуе, дошли довольно быстро.
Да, возможно, убийства сплетников сами по себе подтверждали самые гнусные слухи, но любителям почесать языком было от этого немного проку. Подтверждения подтверждениями, а возможность умереть в любой момент, причем от любой случайности, отбивает охоту докапываться до истины даже у закоренелых правдолюбцев.
Да. Плохое было время. Но насыщенное.
Теперь Тиром фон Раубом интересуются не только на предмет уничтожить демона, или продать Оскилу, неуклонно повышающему цену за его голову. Теперь самые разные люди проявляют интерес к Вальденскому демону, потому что хотят бессмертия, вечной молодости и идеального здоровья. А еще потому, что хотят изучить его и понять, как работает механизм утилизации посмертных даров. И неизвестно, что хуже. Хорошо хоть, опасаясь ссориться с Эриком, по-настоящему серьезные люди ничего не предпринимают. Ждут. Знают, что рано или поздно император Вальденский перестанет защищать своего демона.
Пятнадцать лет прошло с тех пор, как стала общедоступной информация о посмертных дарах и возможностях, которые они предоставляют, и за эти годы интерес не угас.
Да и может ли угаснуть в людях жажда бессмертия?
Люди. Поразительные создания. Лучше б они зарабатывали деньги да обращались в клинику Гахса. Там все то же самое, но без риска для души и без камней на совести.
Нескольких соискателей, особо навязчивых и поэтому не заслуживших простого запугивания, Тир убил. Абсолютно без удовольствия - потому что много ли удовольствия в отложенной смерти, которую ты даже не увидишь? - но с полным пониманием необходимости этих убийств, что несколько скрашивало унылость работы. Смерти, происходящие словно бы сами по себе, превращали его из привычной, растиражированной страшилки в нечто непредсказуемое и непонятное, а значит, по-настоящему пугающее.
Эрик счел, что это будет нелишним. И даже отец Грэй в одной из проповедей, посвященных ажиотажу вокруг Вальденского демона, сказал, что люди, готовые ради бессмертия плоти губить бессмертные души, получили по заслугам. Правда, он же приватно рекомендовал Тиру проявлять больше терпения и не губить тех, кого еще можно спасти.
К рекомендациям отца Грэя следовало прислушиваться.
А жаль.
Убивать - неважно, с удовольствием или без - все-таки интереснее, чем просто пугать.

В последнее время, впрочем, донимали действительно гораздо меньше, поскольку в Саэти появилась новая персона, поначалу вызвавшая ажиотаж у любителей пикантных сплетен, после - устроившая головную боль политикам, а сейчас изумляющая научную общественность.
Звали ее Айс фон Вульф - для разнообразия, имя не казалось похожим на земное и не было скопировано с земных языков, а было земным. Айс фон Вульф была землянкой. Невозможный в Саэти метис орка и человека… ну да, она была землянкой, но родом с одной очень странной Земли, очень далекой от родного мира Тира фон Рауба. Альбиноска, похоже, что с самого детства обиженная на судьбу за свою болезнь, Айс была на редкость некрасива и невероятно талантлива.
Эльрик де Фокс представил ее лонгвийскому бомонду как жену Эльрика де Фокса.
Он не вдавался в подробности, а уточнять никто не осмелился. И поскольку Айс фон Вульф совершенно точно была родом не из Саэти, решено было, что Князь подобрал ее во время какого-нибудь из своих многочисленных путешествий в иные миры.
На этом в Лонгви и успокоились. В конце концов, жен у Эльрика де Фокса было столько, что одна-две вполне могли ускользнуть от внимания общественности. Зато нелонгвийский свет, даже те его представители, что были настроены доброжелательно, оказался поражен в самое сердце. Поверить в то, что Князь когда-то - пусть давно, пусть ошибочно - но выбрал это в жены, казалось оскорблением и Князя, и здравого смысла, и законов природы… и Светлой Госпожи Хелед. Хелед многие не любили, но ее красота вступала в просто-таки вопиющее противоречие с некрасивостью Айс и заставляла обижаться за Хелед даже тех, кто терпеть не мог ее стервозный характер, ее эльфийский шовинизм и ее привычку убивать просто от плохого настроения.
То, что в случае Айс отталкивающая внешность была в полной мере компенсирована талантом, а для шефанго нет никакой разницы, красиво существо телом или духом, понимали немногие. Те, кто понимал, помалкивали и присматривались к Айс, составляя представление о том, как наилучшим образом извлечь из ее таланта пользу. Преимущественные права на иномирянина имеет господин тех земель, где иномирянин появился, но Князь не торопился привлечь Айс к работе на благо Лонгви или Радзимы. Это настораживало. Еще больше настораживало то, что Вотаншилльский институт тоже не проявил заинтересованности в талантливейшем маге. Настороженность не успела вылиться ни во что конкретное, а Айс уже отправилась в Орочье царство.
И светские слухи порскнули по углам, уступив сцену политике.

Тир заинтересовался Айс фон Вульф именно на этом этапе. После того, как она четко и недвусмысленно обозначила свою позицию: с орками поступили несправедливо, орков поставили в заведомо проигрышное положение, орки заслуживают лучшей участи, чем быть безжалостно истребленными в предстоящей неравной войне. Право слово, эта женщина была настолько непреклонна в своем стремлении к справедливости, настолько самозабвенно и вредоносно взялась причинять добро, что не могла не привлечь внимания. Начав сотрудничать с Орочьим царством, Айс фон Вульф изменила расклад сил, и результат будущей войны орков с людьми из сомнительного превратился в почти неизбежный.
Ее талант плюс знания, принесенные из мира, далеко обогнавшего Саэти в развитии, дали оркам несомненное преимущество. Магия запрещена в военных действиях, но то, чему Айс учила орочьих магов, предназначалось не для войны, а для наилучшей к ней подготовки. Айс решила проблемы с продовольствием; Айс разработала - или приспособила к местным условиям - комплекс мер, позволяющих модифицировать живое существо, значительно повысив его выживаемость и боеспособность; Айс сделала бы, наверное, еще много полезного, но когда дошло до проекта суперорк или чего-то в этом роде, Князь не выдержал и настоятельно рекомендовал ей прекратить работу в Орочьем царстве.
Очень настоятельно.
Странно, что он не сделал этого раньше, но кто же его поймет? Очень может быть, что раньше Айс его просто-напросто не послушалась.

- Кстати, об Айс фон Вульф. - Гуго злорадно ухмыльнулся, поймав взгляд отца.
«Тебе тоже надо получше прятать свои мысли».
- Ну пусть будет «кстати», - согласился Тир, - и что?
- Она закончила свой болид.
- Правда?
- А вы еще не знаете об этом!
Незаявленное соревнование, мирная модель проблемы отцов и детей. Гуго фон Рауб стремится превзойти Тира фон Рауба, а Эльрик фон Геллет работает над тем, чтоб хоть в чем-то оказаться лучше Эрика фон Геллета. Это хорошо. Это правильно. И на сей раз, похоже, разведка Эльрика-младшего сработала оперативнее, чем разведка его отца. Айс фон Вульф, служившая нынче царю кертов, закончила работу над подарком для царя - болидом невиданной в Саэти модели.
Это было ее хобби - создание машины, которая всех удивит, но никому не пригодится. Безделушки, способной убивать, но непригодной к использованию. У шефанго есть слово «ахиш», обозначающее как раз вот такие вещи, дорогие и раздражающе ненужные. Вещи, красивые не по-настоящему.
Машина в золотом корпусе… ох, боги. Сознание того, что золото выбрано, чтобы раздражать и злить еще сильнее, почему-то не смягчало ни раздражения, ни злости. Но болид не может быть красивым не по-настоящему… даже такой, который собирала Айс.
Информация об игрушке стекалась к Тиру с разных сторон. В Вальдене он был единственным из заинтересованных лиц, кто разбирался в высоких технологиях. Единственным пилотом, имевшим дело с машинами лучше, чем те, на которых летали в Саэти. Фой де Трие не в счет. Ему довелось полетать на болиде Князя, но он все равно понятия не имеет, как этот болид устроен. А сам Князь плевать хотел на то, что создание бесполезной машины - бесполезной машины, которая могла бы летать! - кажется оскорбительным не только сдвинутому на целесообразности Вальденскому демону, но и любому пилоту, которому хоть однажды довелось доверить машине свою жизнь.
Князь не пилот. Ему не понять.
То, что старогвардейцы собираются украсть золотой болид, стало достоянием общественности чуть ли не раньше, чем старогвардейцы до этой мысли додумались. А, может, и раньше. Потому что довольно долго они просто бессмысленно злились и, ища выход для злости, могли принять как руководство к действию чьи-то домыслы о том, что они непременно украдут царскую игрушку. Тогда же с подачи Падре к Айс прилипло прозвище «ведьма», а Тир случайно окрестил золотой болид «царским «мерседесом». Не со зла. «Мерседесы» ему, вообще-то, нравились, и немногие из них заслуживали клейма «ахиш», но слово не воробей. Вырвалось. Прилипло.
Итак, «мерседес». Машина с мощнейшими двигателями, магическим вооружением, радарами, бортовым компьютером, генератором иллюзий и еще множеством потрясающих возможностей. Летать на ней не сможет ни царь, ни один из его пилотов - им не хватит знаний и навыков, - ни даже сама Айс. Она вообще не умеет летать.
Старогвардейцы, пожалуй, тоже не потянули бы без подготовки.
Время на подготовку было, и были тренажеры, которым в свободное от курсантов время Тир задавал параметры «мерседеса» - по крайней мере, те из них, о которых знал наверняка. Можно сказать, что Старая Гвардия открыто и недвусмысленно заявила о намерениях.
И Айс фон Вульф приняла заявление к сведению.
Она сказала: придите и возьмите.
И вот - пожалуйста: разведка Эльрика-младшего выяснила, что работа закончена, а Старая Гвардия об этом ни сном, ни духом.
- А я вам зачем? - хмыкнул Гуго. - Твоя личная разведка в стане Миатьеррца. Почти резидент.
- Почти?
- Ну. Эльрик в курсе, что я шпионю в твою пользу. Слушай, пап…
- Да?
- Ты ведь сам поведешь «мерседес»?
- Не факт. Мы все готовы, посмотрим, как пойдет.
- Угу. А я верю, да. Вот сижу тут и верю. Хильда просила передать тебе, чтоб ты был осторожнее.

ГЛАВА 2

Подчиняясь, тоже можно подчинять.
Джэм

Акигардам. Арксвем. 2591-й год Эпохи Людей. Месяц коссар

На этой двери замка не было. Зато были засовы. Широкие, толстые полосы стали. Целых три. Стальные засовы на обитой сталью двери. Смотровое окошко забрано прутьями толщиной чуть ли не в запястье.
- Он что, так опасен? - спросила Айс, разглядывая внушительную дверь.
Сопровождающий ее стражник пожал плечами:
- Ему замок открыть, как два пальца… кхе… простите госпожа. Ну так что, пойдете? Или, может, через окошко побеседуете.
Айс потрогала висящий на шее амулетик. Дешевая медная цепочка, а на ней тонкой работы золотой ковчежец. Тюремное ведомство не пожалело денег - всем известно, что заклинания можно вплетать в любой металл, но надежнее всего золото или платина. Амулет защищал от чар. Не от магии - от магии Айс и сама могла себя защитить. А вот чары… так называют все непонятное и не поддающееся объяснению. Тот, кого держали за стальной дверью, за тремя стальными засовами, был чародеем.
- Мне сказали, он ни с кем не разговаривает.
- Так и с ним не очень-то, - стражник хмыкнул, - нам, госпожа, оно не надо. Наша бы воля, мы б его пасть поганую свинцом залили. Да и тогда… - темнокожее лицо покривилось, вверх-вниз дернулась курчавая бородища, - честно скажу, госпожа, и тогда страшно было бы.
- Вот как? - Айс вновь коснулась амулета, улыбнулась и пошла к окошку. Демон. Если уж стража не стесняется признаться в своем страхе, значит, невольный гость и впрямь чудище невиданное.
Любопытный экземпляр.
Она заглянула в камеру. Разглядела бесформенную тень у дальней стены… Он? Он что, вообще не антропоморфен? Зрачки расширились, приспосабливаясь к темноте, и Айс поняла, что у дальней стены стоит койка. Обычная тюремная койка, аккуратно застланная серым, даже с виду колючим одеялом.
А где же?..
Черные глаза. Огромные, по-эльфийски раскосые. В зрачках отражаются огни светильников из коридора.
- Госпожа кого-то ищет?
Айс не вздрогнула. Сумела не вздрогнуть, а вот ответить сразу не получилось. Тело подчинилось, да голос чуть не подвел. Однако она справилась и понадеялась, что никто не заметил секундной заминки.
- Вы Тир фон Рауб?
- Так точно. - В голосе намек на улыбку, в глазах сдержанное веселье. Хочется улыбнуться в ответ.
Он стоял совсем рядом с дверью, и Айс сквозь зарешеченное окошко видела лишь тонкое скуластое лицо. Смесок? Полукровка?
Она не смогла определить, какие нации или, может быть, расы сплелись в его крови. Но она заметила, что он красив, этот чародей, пугало тюремной охраны. Он красив, несмотря на недельную щетину, на разбитые, вздувшиеся губы, несмотря на ссадины, на синяк, расплывшийся от левого глаза на полщеки. Интересно, это сделали при задержании или уже здесь, в тюрьме? Что там говорил бородатый стражник?
И голос, который хочется услышать снова. Обжигающе теплый, ласкающий, как огоньки факелов, что мерцают в глубине черных веселых глаз.
Это - чудовище?
Айс подавила желание вновь коснуться амулета. Чары тут ни при чем. Просто человек за дверью оказался неожиданно… человечным. Она готовилась увидеть демона, тварь с зубами и когтями, окруженную серой или даже черной аурой, а может, еще более страшную тварь - чудовище в человеческом облике. Благостного и разумного, спокойного, прагматичного, с душой, похожей на замерзшее дерьмо, и с ледышками вместо глаз.
Он ждал. Он ждал, а она грелась в его взгляде, на несколько долгих секунд позабыв, зачем пришла сюда и что ей от него нужно.
- Меня зовут Айс, - вымолвила наконец, - Айс фон Вульф.
- О, - он чуть склонил голову к плечу, разглядывая ее лицо, - так вот вы какая. Я представлял вас иначе.
- Как?
- Иначе. - Он улыбнулся. И улыбка оказалась такой, какую Айс ожидала увидеть - открытая, искренняя, легкая.
Айс улыбнулась в ответ:
- Я тоже думала, что вы совсем другой.
- Что ж, рад познакомиться, - он легко поклонился. - Вы пришли в гости или просто посмотреть?
- Я… - Она растерялась.
Пришла ведь не в гости и не посмотреть, пришла составить представление о нем как о подопытном животном. Разрешение, полученное от самого царя, давало ей право на целую серию экспериментов. Понять, как работает механизм, позволяющий Вальденскому демону без сложных заклинаний, без специальной аппаратуры, в полевых условиях обеспечивать себе и другим неуязвимость, а по последним данным - еще и бессмертие; поставить его возможности на службу всем живым существам; научиться претворять смерть в жизнь и вечную молодость - об этом мечтали многие здешние маги. Но мечты оставались мечтами, потому что до демона было не добраться. Хозяин отказывался его продать, а попытки заполучить его каким-либо незаконным путем заканчивались… можно сказать, что заканчивались неудачей. Подробности умирали вместе с теми, кто эти попытки предпринимал.
Эльрик - здешний Эльрик - сказал, что ценность фон Рауба отнюдь не в том, что он может дарить бессмертие. Он романтик, Эльрик де Фокс, хоть здешний, хоть нездешний - он романтик в любом мире. Айс любила его еще и за это, но не соглашалась почти никогда. Однако сейчас, здесь, лицом к лицу встретившись с Вальденским демоном, подумала, что Эльрик, пожалуй, прав.
Мысль была неясной… неуловимой.
Эльрик никогда не называл фон Рауба демоном.
Это большеглазое создание за решеткой - убийца и людоед, в полной мере пользующийся своей безнаказанностью. И что? Кто не таков? Кто из людей или нелюдей отказался бы от возможности безнаказанно убивать себе подобных?
Десять минут назад Айс еще думала, что ей повезло - и кертам повезло - Вальденский демон явился к ним сам, его удалось поймать, и у его хозяина нет повода для претензий. На демона не распространяются никакие человеческие законы, значит, в работе с ним можно ничем себя не ограничивать, а отсутствие ограничений позволит получить максимум данных в минимальные сроки. Единственное поставленное царем условие заключалось в том, что повреждения должны быть обратимыми. Тир фон Рауб стоил денег. Эрик Вальденский готов был заплатить за своего демона любую сумму, но демон нужен был ему живой и хотя бы относительно невредимый.
Фон Рауб истолковал ее молчание по-своему. И теплые огоньки во взгляде потускнели.
- Боитесь? - Совсем другая, насмешливая и чуть грустная улыбка. - «Просьба не подходить к куполу, животное крайне опасно».
Такие надписи, ярко-алые, броские, мерцали по периметру защитных куполов в Лонгвийском зоопарке. Айс на секунду представила себя на месте фон Рауба. Зверь. В темной и тесной клетке. И решетчатое окошко, в которое изредка заглядывают любопытные, испуганные, злые глаза.
- Я не боюсь, - она покачала головой, - просто… я шла взглянуть на вас и ожидала увидеть совсем другое. Почему-то я думала, что вы похожи на чудовище.
- Любите смотреть на чудовищ? - спросил он.
Не обидно спросил, скорее с любопытством.
- Я их изучаю, - ответила Айс.
- Экзотология? - Фон Рауб хмыкнул: - Я полагал, вы специалист по технической магии.
Слово, такое родное и такое чуждое для этого мира. Откуда он знает?
- Я Мастер, - сообщила Айс. Если он и это поймет… Он понял. Кивнул спокойно:
- Я тоже.
- Вам знакомо понятие Мастерства?
- Искусство.
- Да, кто-то называет это так.
Они смотрели друг на друга. Он - из темноты своей клетки. Она - из широкого, ярко освещенного коридора.
- Это, - Айс потянулась к его лицу, наткнулась пальцами на решетку и отдернула руку, - кто это сделал?
Он чуть поморщился:
- Понятия не имею. Мы не знакомились.
- Здесь есть врач, почему вас не лечат?
- Меня? - Снова улыбка… ему, наверное, больно улыбаться. - А зачем? Эрик со дня на день пришлет выкуп, и я стану заботой вальденских медиков.
- Но… - Айс осеклась.
Эрик, император Вальдена, готов был выслать деньги в любую минуту, но царь медлил принять выкуп. Медлил, потому что она попросила хотя бы месяц на изучение демона. Царь прекрасно понимал, что чем позже Тир фон Рауб вернется в Вальден, тем лучше.
Месяц. Целый месяц в темной, холодной клетке. Айс вновь захотелось коснуться его. Провести ладонями по лицу, заживляя ссадины, кончиками пальцев притронуться к разбитым губам.
- Я… пойду. - Она отступила на шаг, поймала себя на том, что судорожно стискивает в кулаке золотой ковчежец.
- Заходите еще, - в черных глазах переливались огненные змейки, - гости здесь такая редкость. Остается беседовать с тараканами, а они немногим умнее охранников.
Айс фыркнула. Бросила взгляд на хмурую морду стражника. А когда обернулась к двери, за окошком было темно и пусто.
- До свидания, - бросила она наугад.
- До свидания, - гулко ответила тьма.

Айс фон Вульф. Жена Эльрика де Фокса. Что ж, они подходят друг другу, Князь и эта беловолосая тварь. Нет, они подходили бы друг другу, не будь она такой замороженной. Рыба. Зубастая рыба с холодными пустыми глазами.
Она и в самом деле думает, что умеет улыбаться? Щерящийся клыками оскал - улыбка по-фоксовски. Но Князь-то зубы не показывает. А эта…
Интересно, забрасывая огненные шары под колпак болида, она тоже улыбалась?
Тир ходил по камере.
От стены к стене.
Кольцо с противным шуршащим скрежетом ездило по тросу.
От стены к стене.
К кольцу была приклепана цепь. Другой ее конец крепился к ошейнику. Ошейник навевал воспоминания. Разные. Неприятные. О том, например, как брали в плен кертского царя - ныне правящего, кстати, царя, который вряд ли может пожаловаться на плохую память. Двадцать пять лет - не срок, а такие события, как плен и вынужденное заключение мира, и через сто лет не забудутся. Царь уже тогда хотел приобрести себе демона для опытов. Вот и приобрел. Потому что демон - идиот.
Это ж додуматься надо было.
Сунуться туда, где тебя ждут, не дождутся. Причем добровольно.
Причем - уже в третий раз.
Ох, боги, стыдно-то как.
В прошлый раз ошейник удалось снять, отделавшись ободранными ушами да болью в вывихнутой челюсти. В прошлый раз его не керты делали. А теперь все - не вылезешь. Склепали ошейничек тик в тик, еще и с зубчиками по верхнему краю. Нет, жить-то они не мешают, в смысле - зубчики. Да и керты, если уж на то пошло. Всякое в жизни бывает - сегодня они, завтра их. Их чаще, поэтому ребята спешат оттянуться, пока есть возможность.
Издержки профессии.
Работа опасная, зато увлекательная…
Интересно, она улыбалась?
О да. Улыбалась. Правда, совсем не так, как здесь.

Тир помнил голос. Он его слышал, но не отвечал. Все равно не смог бы ответить - в кабине взрывались огненные шары, и все, на что он был тогда способен, это орать от ужаса, считая, как одна за другой отщелкиваются сгоревшие жизни. Или молчать. Мертво стиснув зубы и опять же считая.
Он молчал.
Потому что она слушала. Внимательно слушала.
- Ну как, пилот? - Взрыв, и горящая мазутная пленка растекается по колпаку. Изнутри. - Как летается? Паленым не пахнет?
Он молчал. Раскаленные кнопки тлели под пальцами. Паленым пахло. Со всех сторон пахло. Но это-то ерунда, это не страшно, пока есть запас жизней, пока сохраняется неуязвимость, пока…
- Почему же ты не горишь, мразь? - Это она уже не ему, это она бормотала себе под нос, нисколько не заботясь тем, слышит ли ее кто-нибудь. - Почему не горишь?..
И вместо огненного под колпаком взорвался ледяной шар.
Мгновением позже кабина наполнилась водой. Холодной, надо сказать, водой, и какое-то количество жизней ушло на то, чтобы спасти золотой болид от перепада температур. Тир не сразу понял, что новым этапом эксперимента стала так называемая «лужа по пояс». Забавное заклинание. Особенно когда «лужа» по пояс сверху. А когда понял, то даже успел поразмыслить над тем, что лучше, сгореть или захлебнуться. Успел, прежде чем вода начала замерзать.
- Да сдохнешь ты или нет? - бормотала ведьма. - Ладно, птаха, проверим твои косточки на излом…
Вода, замерзая, расширяется. Во все стороны. Внутрь, между прочим, тоже.
- Больно? - интересовался холодный голос из пустоты. - Больно, пилот? Что молчишь? Или ты говорить не умеешь?
И Тир, стыдно сказать, даже обрадовался, когда «царский «мерседес» наконец-то раскололся на куски, а глыба льда с вмороженным в нее господином фон Раубом булькнула в реку внизу.
Оттуда его и выловили кертские пилоты.
Положение унизительное, но лучше уж так, чем подохнуть в результате каких-то экспериментов совершенно удолбаной бабы.

И вот, пожалуйста, от стены к стене десять шагов. Кольцо шуршит по тросу. Ошейник - тик в тик. Зубчики опять же. И Эрик не торопится выкупать драгоценного своего легата. И правильно делает. Это наука такая на будущее: не попадайся, урод.
Только вот слишком велика вероятность, что удолбаная баба все-таки заполучит легата фон Рауба для долбаных экспериментов. Интересно, Эрик учитывает такую возможность?

- День добрый, госпожа. - Бородатый стражник отдал честь и указал на знакомую дверь. - Вчера он шибко не в духе был, как вы ушли. Весь вечер туда-сюда бродил. Нас аж заколдобило, хоть и амулеты и дверь чем надо прошитая.
- Почему ты думаешь, что он был не в духе? - прохладно поинтересовалась Айс.
- Ну так, оно же понятно. - Стражник состроил удивленную гримасу: - Ежели нас колдобит, ему, стало быть, совсем не сладко.
- Сменять вас пора, - подытожила Айс, - эмпатические аномалии могут быть чреваты…
- …боком, - тут же согласился стражник. - Вот и я о том же. Мы рапорт, конечно, составили, но ежели вы, госпожа, поспособствуете…
- Я поспособствую. - Айс кивнула, обернулась к дверям: - Открывайте.
- То есть, - бородатый недоуменно поднял кустистые брови, - вы что же, внутрь собрались?
- Я, кажется, ясно выразилась? Откройте двери.
- Так, говорю же, не в духе он… - Под пристальным взглядом Айс стражник на мгновение заледенел. А как только смог двигаться, тут же попятился, примирительно выставив ладони: - Ладно, госпожа. Конечно, госпожа. Как прикажете. Сейчас все подготовим.
Из узенькой каморки, что соседствовала с камерой фон Рауба, донеслись скрежет и поскрипывание. Что-то там куда-то наматывалось, что-то откуда-то вытягивалось. Неприятные звуки. Видимо, дверь помимо засовов снабжена каким-нибудь хитрым механизмом.
Нет. Навряд ли хитрым. Если верить слухам, для Вальденского демона механизм чем хитрее, тем роднее. Якобы он с ними договариваться умеет. Сказки, конечно. Но на пустом месте сказок не бывает, а для кертов, накоротке общающихся с духами, суеверия зачастую понятнее и ближе истины.
- Прошу вас, - стражник поклонился, - вы, госпожа, если что, так дайте знать. Мы мигом. А то, хотите, я с вами парней отправлю.
- Не хочу, - отрезала Айс, - закройте за мной двери и оставайтесь на местах. Если мне что-то понадобится, я вас позову. Ясно?
- Так точно. - Если бородач и обиделся на резкий тон, виду он не подал. И правильно. Ему по должности обижаться не положено. Ему положено приказы выслушивать и исполнять.
Айс перешагнула порог и остановилась, привыкая к темноте. Дверь за ее спиной с тихим шорохом повернулась в петлях. Где же?.. Тарсграе! Да вон впереди две яркие точки - желтые волчьи глаза… Нет, у волков они вроде зеленым горят. Ф-фу, да не все ли равно. Он смотрит. Ждет. Чего ждет, почему не подойдет ближе?
Айс выпустила из пальцев белый пушистый шарик, и тот взмыл к потолку, озарив камеру неярким мягким светом.
- Ох, - сказала Айс. Рука ее метнулась к губам. - Ох, - повторила она. И покачала головой. - Извините. Если бы я знала, я осталась бы снаружи.
- Зато так я не опасен. - Даже сейчас он улыбнулся. И улыбнулся искренне. - Ну почти не опасен. Добрый день, госпожа фон Вульф.
- Добрый, - с запинкой ответила Айс.
- Я вас умоляю, не надо так смотреть. - Голос его оставался мягким, чуть-чуть насмешливым. - Это всего лишь необходимые меры предосторожности. Ничего страшного.
Да, наверное. Но не смотреть она не могла. Просто не получалось оторвать взгляд от прикованной к стене фигуры.
Стальной ошейник. Стальной пояс. Стальные браслеты на запястьях. Цепочка от них пристегнута к ошейнику. А от ошейника толстая цепь уходит куда-то в глубокую дыру. Как раз над его головой.
Он, кстати, совсем невысок, страшный Вальденский демон. Он заметно ниже Айс. Невысок и худощав, на взыскательный взгляд, так даже, пожалуй, слишком. И, оказывается, у него светлые волосы. Пепельные. Это красиво.
- Жаль вас разочаровывать. - Фон Рауб покривился и вдруг, рывком, стал сантиметров на десять выше. - Честное слово, госпожа фон Вульф, обычно я выгляжу несколько ухоженнее. Доказать это сейчас нет никакой возможности… - Сквозь насмешку в теплом голосе впервые проглянули досада и легкий стыд. - Увы, вам остается поверить мне на слово.
- Я верю. - Айс разглядывала его, чуть смущаясь и напоминая себе, что она, в конце концов, маг, а это создание - любопытнейший экземпляр, представитель неведомого науке вида… - Я верю и даже могу себе это представить.
Ей хотелось сделать это вчера. Сегодня представилась возможность. Айс протянула руку и коснулась его лица. Увидела изумление в черном-черном, непроглядно черном взгляде. И шепнула:
- Хочу посмотреть, верны ли мои представления.
Очень осторожно. Чтобы не сделать больно. Хватит с него боли, честное слово, слишком много ее для одного человека, даже для демона.
Самыми кончиками пальцев…
Безобразный синяк. Черты лица такие тонкие, острые скулы эльфийской лепки… У кого поднялась рука?
Вот. Так куда лучше.
- Смотреть двумя глазами удобнее, правда? - Она улыбнулась, впервые разглядев в горящих черных глазах недоверие и растерянность. Ей он верил, да, верил. Он не мог поверить в происходящее. - А я думала, вы никогда не теряетесь.
Он не ответил. Опустил ресницы, длинные и острые… может, и вправду эльфийская кровь?
Может быть.
Заодно долой и щетину. Мужчины его породы собственную небритость воспринимают болезненнее, чем, скажем, сложный перелом берцовой кости. Хуже для них разве что не очень свежее белье.
Губы разбиты. Больно, да? Ничего, потерпи немножко, сейчас… а этот шрам, он не от удара. Айс знала, от чего остаются такие рубцы, и едва сама не прокусила губу от острой, болезненной жалости. Сейчас, когда с него слетела маска, она смогла заглянуть в его душу. В темноту, в холодную и сырую каменную тьму. Давит, со всех сторон давит, и солнца нет, нет ветра, нет даже звуков, кроме бесконечного, сводящего с ума журчания воды по холодным камням.
- Бедный мальчик, - Айс обняла пальцами его притянутые к подбородку ладони, такие узкие, красивые, длиннопалые кисти, - птаха, и косточки птичьи…
Он вздрогнул. На тонких запястьях арбалетными тетивами проступили напрягшиеся жилы. Дикий, запредельный какой-то ужас во взгляде.
Миг. И сгинуло наваждение. Погасло за опустившейся сеткой ресниц.
- Я… - Голос хриплый, потерянный. - …Спасибо… право же, оно того не стоит…
- Так ты намного красивее. - Она взъерошила его серебряные волосы. - Разве плохо? А, кроме того, если бы не я, ты бы здесь не оказался.
Ну вот. Сказала. Напомнила то очевидное, о чем оба, кажется, позабыли. Зачем?! Затем, что надо. Так надо.
- Если бы не я… - Он кривовато улыбнулся: - Понес меня черт за «царским «мерседесом»… Правда, спасибо. Дерьмо! - От резкого рывка звякнули цепи, жалобно заскрипела по камню сталь. - Почему здесь? Почему так? Почему ты меня спасаешь, а не я тебя. Это… - Он замолчал, сжимая кулаки, слова искал и давил лезущие на язык ругательства. - Это неправильно, - выдохнул наконец.
- Тир, - удивительно легко оказалось выговорить его имя, - это неправильно, да, но не окажись ты здесь, разве ты заметил бы меня?
Горько и больно, но правда редко бывает радостной. Айс фон Вульф, Айс де Фокс - урод-полукровка, смесок, мутант. Эльрик, ее сильный, добрый, любимый Эльрик слишком стар и слишком мудр, чтобы обращать внимание на внешность. А вот этот юный, красивый, эльфоглазый мальчик… нет, он, конечно, не стал бы кидать в нее камнями, как другие. Он лишь скользнул бы пренебрежительно взглядом и усмехнулся, поразившись такому уродству. Или - по ситуации - выдавил из себя несколько холодных и вежливых слов. Еще неизвестно, что хуже. Иногда камни предпочтительнее. Тех, кто бросает, можно ударить в ответ.
- Не заметить тебя? - Он покачал головой. - Это ты так шутишь? Айс, я мечтал познакомиться с того дня, как впервые о тебе услышал. Ученый, оперирующий понятиями, до которых здесь не дорастут никогда, маг, работающий с материями, о которых я уже не надеялся услышать, человек, представляющий мир так же, как я… Черт, - он усмехнулся, - мне с моих знаний толку мало. Я, как видишь, приспособился, принял здешние законы и правила. Так легче. А ты живешь по-своему, и все вокруг вынуждены подстраиваться под тебя. Не заметить… Это ты не должна была меня замечать. Легат Старой Гвардии - не того полета птица. Самое обидное даже не это, - Тир подвигал скованными руками, цепи чуть звякнули, - обидно то, что ты еще и женщина.
- Почему? - Она улыбалась. Удивительное чувство, необыкновенное! Раньше так было только с Эльриком. Он видел в ней женщину, сильный, мудрый, древний - он видел. Но этот мальчик…
- Да нипочему, - Тир пренебрежительно поморщился, - просто лучше бы ты была заучившейся очкастой воблой.
- Думаешь? То есть ты предпочел бы, чтобы здесь сейчас была такая вот вобла?
- Нет! - Он поспешно замотал головой: - Не надо. Ты можешь это устроить, я знаю, но… нет. Уж лучше я буду лелеять свои комплексы. Ну там, простой пилот и настоящая леди, романтика, все дела.
- Ты не обычный пилот, - сказала Айс.
- А ты - уникальный маг. - Тир вновь посерьезнел, взглянул настороженно и тоскливо: - Что я для тебя? Объект исследований? Тема для пары страниц в очередной монографии?
- Для нескольких монографий, - поправила Айс.
Рассмеялись они одновременно.
Айс по-прежнему держала его руки, и Тир, опустив голову, коснулся губами ее пальцев:
- Ты совсем другая, чем я думал.
- Ты совсем другой, - эхом отозвалась она.
И поцелуй его был таким… болезненно-сладостным, долгим и нежным, и в груди заныло от томительной неги. Распустился внутри теплый пушистый цветок, и Айс застонала от этого тепла, от сладкого щекотания лепестков, и оторвавшись от губ демона, не сразу смогла вздохнуть.
- Иди, - попросил Тир, пряча взгляд, - пожалуйста.
Руки его - пойманные птицы, напряглись, суставы чуть слышно пощелкивали. Айс смотрела - не могла не смотреть - как вжимаются друг в друга тонкие косточки. Медленно, обдирая кожу, кисти выскальзывали из браслетов.
Вот почему он закован дважды: в запястьях и выше локтей.
- Не надо, - она обхватила его ладони, сжала, - не надо, Тир. Тебя накажут за это. Я… я поговорю с царем, обещаю, он примет выкуп. Завтра или, может, через день. Не позже. Ты потерпи, ладно? Осталось совсем недолго. Ты же не хочешь вернуться домой калекой? Они ведь ждут только повода, Тир. Чем дольше ты не сможешь летать, тем им лучше. Потерпи.
Айс поцеловала его высокий, горячий лоб. Губами притронулась к длинным, колким ресницам.
- Все будет хорошо, - прошептала уверенно.
Он улыбнулся ей одними глазами. Сквозь ласковые звездочки зрачков глядела звериная тоска.
- Все будет хорошо, - повторила Айс.
И быстро пошла к дверям.
Мохнатый шарик остался висеть под потолком, по-прежнему озаряя камеру мягким и добрым светом.
Пусть.
Сам Тир в жизни не попросил бы ее об этом, но Айс-то знала, как страшно ему оставаться в глухой и холодной темноте.

Первую минуту Тир отчаянно отплевывался.
Ее вкус, ее запах… Кажется, никогда теперь не забыть.
Еще и клыки… У-у, нелюдь… Ведьма! Светильник этот. Вот дрянь! И как его погасить - непонятно.
Фу.
Скривившись, он вытер губы. Понял, что руки дрожат, и уставился на них с нескрываемым отвращением.
Она касалась их. Трогала своими мерзкими теплыми лапами. Тварь. Тварь… ведьма… Теперь всю жизнь не отмыться.
Он чувствовал себя так, как будто, проснувшись, обнаружил на лице таракана. Мерзко. До тошноты, до дрожи.
«Прекрати истерику!» - приказал он себе. И прекратил. Не то чтобы совсем, но хотя бы дрожать перестал.
Ведьма…
Все! Хватит!
Тир прислушался к тому, что делалось снаружи. Ведьма ушла. Осталась охрана.
А у ведьмы куча комплексов, что при ее внешности, конечно, вполне ожидаемо. Получилось чуток подзарядиться. И подлечила, опять же - не надо тратить драгоценные капли силы на приведение себя в порядок. Может, грохнуть все на светильник? Да ну его, не факт, что получится. Можно сделать хитрее.
- Все через жопу, - грустно пробормотал Тир, - бардак в армии.
Он вздохнул, расслабился, поймал в себе слабые токи силы. Как мало ее! Настолько привык уже работать, не считая и не оглядываясь, что собирать энергию по капле казалось унизительным.
А куда деваться? Чертова сучка чуть не ухайдокала своими экспериментами. То ей, понимаешь, горит плохо. То мерзнет хреново. То, значит, кости дробятся медленно.
Вот мразь!
- Эй, Мохнурка, - позвал он негромко.
- Чего тебе, упырь, - тут же откликнулись из-за двери.
Ну точно, подслушивал. Позабавился, надо думать, от души. И пусть его. Не жалко.
В первый раз Тир получил за «Мохнурку» по зубам, да так, что показалось, вся челюсть выпала. А потом ничего. Привык бородатый. Отзывается даже. Бесится, правда, каждый раз, но от него ничего другого и не требуется. Он бесится, а демон силы копит.
Да к тому же, а как еще его называть, ежели он весь, с головы до ног, шерстистый? Подчиненные начальника за глаза «Гладким» зовут. Льстят безбожно, потому как они рядовые, а он - десятник. Ну а Тир, тот с чинами не считается. Тир всегда правду в глаза… Ага, а Тиру за это в зубы…
- Цепи сними!
Он не просил и даже не напоминал. Он приказывал. Силу - по капле. Здесь много и не надо, Мохнурка дисциплину знает, приказы выполнять привык.
Десятник - сам! лично! - возник на пороге. Уставился на светящийся шарик под потолком. У десятника две программы в конфликт вошли, одна - старая: свет в камере быть не должен. Вторая - новая: цепи снять.
- Сюда, - напомнил о себе Тир, звякнув кандалами.
Мохнурка вошел. Следом за ним в дверь просочились двое рядовых с арбалетами. Перестраховщики. Ну куда, спрашивается, бедный демон отсюда денется? Впрочем, памятуя все сказки… из которых большая часть - правда… Делся бы, будь силенок чуть-чуть побольше.
Вот сейчас бы кандалами да Мохнурке по башке, его телом от выстрела закрыться, посмертный дар забрать… Ага. Только болт арбалетный, это вам не разрывная пуля. Болт навылет бьет. Ему что один Мохнурка, что с демоном вместе. Да и второй стрелок зевать не станет. А ошейник-то по-прежнему к стене притянут.
Отступая к дверям, десятник снова взглянул на светильник.
Тир сдержал довольную улыбку, сделал взгляд просительным:
- Нельзя его оставить?
Не вопрос это, конечно - приказ. Такой же, как насчет цепей. Нельзя, мол, лампочку оставлять. Но это Мохнурка приказ слышит, а лопушата с арбалетами слышат просьбу. Робкую такую.
- Нельзя, - отрезал Мохнурка. И вся компания вымелась за дверь.
Ну вот. Порядок. Сейчас пришлют мага, он свет выключит, и будет совсем хорошо…
- Стопор убери, - напомнил Тир закрывшейся двери.
- Понял! - рявкнул Мохнурка.
И Тир едва не укусил сам себя со злости. Думать надо, когда приказываешь. Меру знать. Этак в следующий раз Мохнурка ему честь отдаст при встрече. И что тогда остальные подумают?

Потом он остервенело отмывался под ледяной водой. Керты, в общем, зверушки не злые. Отвели камеру со всеми удобствами. Через нее даже ручеек подземный протекал. Журчал, правда, зараза, так нудно, что любой другой на месте Тира через пару дней рехнулся бы. Но Тир фон Рауб - он не абы кто. Он демон, у него психика гибкая, он и не такое выдерживал.
Когда терпеть холод не стало уже никакой возможности, он оделся, забрался на койку и свернулся клубком, закутавшись в колючее одеяло.
Вот так. Так почти хорошо. Вымылся. Зубы почистил.
Честно говоря, очень хотелось выскоблить себя наждачкой.
Тело помнило.
Гадкие, гладкие, белые лапы. Скользят по коже. Теплые. Не деться никуда, никуда не деться. Пальцы не тронь, сука!
Птаха… проверим косточки на излом… птичьи косточки…
Страшно. Страшно чувствовать свою уязвимость. Тварь, мерзкая белесая тварь, подземная рыба, безглазая… Неба не видит. Лапы ее на коже, мерзкие, гладкие лапы, теплые…
Свернувшись под одеялом, Тир уже не пытался унять дрожь. Это пройдет. Пройдет само. Со временем.
Он сыграл на голых нервах, сыграл грубо и очень небрежно. Слишком страшно было, чтоб точно выверять все жесты и интонации, слишком страшно, чтоб притворяться, что страха нет. Черт! Сработано так топорно, что остается только удивляться, как можно было в это поверить? И все же ведьма поверила. Провалилась с головой, и если никто не протянет ей руку - она уже не выберется из трясины.
А царь примет выкуп. Завтра. Или через день. Боги, пусть это случится завтра! Потому что иначе она заявится снова. Она придет.
Тир уткнулся лбом в колени и закрыл глаза.
Если она придет… если она придет завтра, она уже не сможет жить без него. Только бы выбраться отсюда, а под небом эта тварь поймет, с кем связалась. Поймет. Ради этого, право же, стоило потерпеть.

ГЛАВА 3

Думаете, преклоняюсь?
Страстию следую за?
Нет! Просто в такт изменяю
Позы, манеры, глаза.
Просто расчетливо прямо
Пешку веду на убой…
«Руку, Прекрасная Дама!
Вальс нас зовет за собой!»
Габриэль

Акигардам. Арксвем. Месяц коссар

О том, что царь принял выкуп, Айс узнала лишь на следующий день после того, как Тира фон Рауба с рук на руки передали послу. Все получилось очень быстро. Узнав о том, что Вальденский демон уже не интересует госпожу фон Вульф в качестве объекта исследований, царь, кажется, даже вздохнул с облегчением. И то сказать, сто тысяч цуров золота в казне куда приятнее, а главное, безопаснее, чем живой старогвардеец в подвале. Даже в цепях. Даже в ошейнике. Даже за тремя засовами на стальной двери.
Ну его, право же, к черту!
Деньги, судя по всему, привезли всего через пару часов после визита Айс к царю. И тут же обменяли на фон Рауба. И Айс поначалу не нашла в себе сил порадоваться за него, она расстроилась чуть не до слез, как девчонка, расстроилась из-за того, что не смогла попрощаться. Хотя бы увидеть еще раз. Увидеть, как он улыбается. Голос услышать.

Предыдущая страница 11 Следующая страница


Волчья верность 12

Не получилось.
Не успела.
А теперь - все.
Тир наверняка забыл о ней, как только поднялся на борт вальденского шлиссдарка.

Нет! Не забыл! Не сможет он ее забыть!
Ведь было же, сейчас уже и не верится, но было. Совсем близко - факельные огни в узких черных глазах. Горячие, сухие губы. Чуть заметный - сердце стукает болезненно - рубчик под кожей. Такой остается, если сильно, насквозь прикусить губу. Когда больно.
«ты совсем другая, чем я думал…»
«ты совсем другой…»
Айс не умела плакать. Ни от боли, ни от досады, ни от щемящей пустоты в душе.
Айс метала ножи в полированную, сплошь покрытую тонкой резьбой двустворчатую дверь. Это успокаивало. А если кто-нибудь войдет не вовремя - впредь будет наука: стучаться надо.

Три дня спустя, поздним вечером постучали не в дверь, а в окно.
Седьмой этаж… Выше покоев Айс были лишь царские апартаменты - мода такая в мире, чем знатнее, тем дальше от земли забираются. Мода на небо. На пилотов.
Но вот снова вежливый стук в стекло.
Погасив свет, Айс, не приближаясь к окну, взглядом распахнула створки.
- Привет, - сказал Тир.
И улыбнулся - белые зубы ярко сверкнули в полутьме.
- Тарсграе! - только и выговорила Айс.
Прямо под ее окном висел двухместный болид, висел чуть накренившись, потому что Тир ничтоже сумняшеся сидел на борту, свесив ноги в семиэтажную пропасть.
Столица кертского царства. Дворцовый комплекс - купа древних деревьев высотой в пятнадцать вуашей. Этажом выше начинаются царские покои. И гвардии пилот наиболее вероятного противника, оцененный в миллион олов, сияет улыбкой, зависнув на своем болиде в самом центре этого осиного гнезда.
- Ты с ума сошел, - Айс подбежала к окну, - ты ненормальный, ты… нет, ты правда сумасшедший! Что? - Она недоуменно осеклась, когда Тир протянул ей руку.
- Пойдем, - сказал он, - ты же не собираешься провести вечер в этой дыре?
- Куда? - очень умно спросила Айс.
- В Немесри, конечно. Куда же еще везти настоящую леди? Нет, можно в Лонгви, но я Лонгви не люблю. Впрочем, если ты настаиваешь…
- Ты хоть знаешь, сколько здесь охраны? - поинтересовалась она.
- Приблизительно. Давай руку.
- Подожди, я же не одета… Нет, о чем я вообще… Великая Тьма, Тир, ты совершеннейший псих… Здесь опасно!
- Точно, - согласился он и глянул вниз, чуть не перевернув болид, - можно так брякнуться - по всему двору брызги. Представляешь, как завтра все удивятся? Выходит это царь с утра на крылечко, а вокруг мозги разбрызганы.
- Какие мозги? - Она из последних сил старалась сохранить здравость рассудка. - Были бы у тебя мозги, ты сидел бы дома.
- Да ну, - Тир поморщился, - я из госпиталя сбежал. Дома меня сейчас во как ждут. С силовыми установками, чтобы хватать, вязать и лечить. А чего меня лечить? Я, твоими молитвами, здоров и счастлив. Они же со злости… - он сделал большие глаза, большие, испуганные и загадочные, - изучать меня начнут. И на хрен замучают, - закончил буднично и печально. Оглядел ее с головы до ног: - Зачем тебе одеваться? Ты и так одета.
Айс посмотрела на свои потертые замшевые штаны, на мужскую рубашку и вздохнула:
- Подожди. Я быстро.
- Ага, - проворчал Тир, скатываясь внутрь болида, - как же. Знаем мы это быстро.

…Так оно и повелось. Раз в два-три дня он прилетал, стучал в окно и забирал ее куда-нибудь, где было людно, весело, шумно и на удивление хорошо. Айс до встречи с Эльриком поверить не могла в то, что ей может быть хорошо среди толпы веселящихся людей. И уж тем более она не могла поверить, что ей может быть хорошо в таком месте не с мужем, а с веселым и совершенно сумасшедшим чародеем. С демоном. С тварью, которая даже просто быть не имеет права.
Чем-то они походили друг на друга. Ее Эльрик, Торанго, очень старый, очень спокойный, очень опасный. И ее Тир - совсем мальчишка, улыбчивый, безбашенный и совершенно безобидный. Во всяком случае, пока он на земле, а не в небе. Может быть, они походили друг на друга непоколебимой уверенностью в себе. В своей силе. Потрясающей уверенностью, от которой полшага до нахальства, но… полшага. И она никогда не нарушается, эта тонкая грань, граница. И хочется, закрыв глаза, поверить самой.
И веришь.
С ним было интересно. Ей, пятисотлетней, было интересно с Тиром, которому не стукнуло еще и семидесяти. А ведь Айс всегда считала свое образование не только глубоким, но и весьма обширным. Куда там? Она разбиралась во многих вещах. Тир, кажется, во всех.
А главное, он умел жить без магии. Совсем. Родом из мира, где магии нет, где возможны лишь чары, а все сущее подчинено жестким и немногочисленным законам математики и механики, он видел жизнь в совершенно неожиданных и непостижимых ракурсах. И Айс смотрела вместе с ним, удивляясь, как же раньше она не замечала очевидного.
Столько нового!
Но он сумасшедший. И она тоже сходит с ума.
- Перестань! - не выдержала она однажды.
Не выдержала противоречия между разумом и эмоциями.
Было утро. Тир привез ее домой и как раз собирался откланяться, но услышав в ее голосе намек на истерику, вопросительно поднял брови:
- Что такое?
- Перестань, - повторила Айс. - Не прилетай сюда. Давай купим дом где-нибудь в городе, лучше вообще не в столице. Там будет безопасно.
- Ты высоты боишься? - удивился Тир, по обыкновению балансирующий на борту болида. - Если хочешь, мы можем ходить через дверь. Я хоть вспомню, как это - ногами по лестнице.
«Еще не хватало!»
Айс отчетливо представила, как он ведет ее к лифту, чинно раскланиваясь по дороге с охреневающей лейб-гвардией. А ведь может!
- Я за тебя боюсь, - досадливо бросила она, - если тебя заметят…
- А-а… - Такой улыбки видеть еще не приходилось. - Это да, это серьезно. - Он и вправду посерьезнел, точнее, стал загадочным, как сфинкс, замысливший мелкую пакость. - Послезавтра вечером, часов в семь, как темнеть начнет, поднимись на крышу, ладно?
- Зачем?
- Увидишь.
Тир поцеловал ее пальцы, брякнулся в кресло и стартовал, рывком машины захлопнув колпак. Пижон!

Империя Вальден. Рогер. Месяц сарриэ

В перерыве между полетами, стоило Блуднице влететь в ангар, как ее тут же подхватили, перевернули, вытряхнули Тира на пол:
- Кто она? Колись, Суслик!
- А ба-боч-ка крылышками бяк-бяк-бяк-бяк… - пропел Тир, не вставая.
Оглядел склонившиеся над ним лица. Покачал головой:
- А за ней воробушек прыг-прыг-прыг-прыг…
- Та-ак, - сказал Мал.
- Он ее, голубушку, шмяк-шмяк-шмяк-шмяк…
- Упорствует, - выдал Падре коронное словечко палачей-дознатчиков, - придется воздействовать.
- Не надо! - сказал Тир. - Не надо воздействовать. Во-первых, я навру. Во-вторых, убегу. В-третьих, наябедничаю.
- Мне все чаще кажется, - задумчиво заметил Мал, - что у нас теперь два Шаграта.
- Куда нам их столько? - в тон подхватил Падре. - Одного и то много.
- И за что я вас люблю? - спросил Тир.
- Ишь ты, - умилился Мал, - Суслик ведь, зверушка ведь бессмысленная, а гляди-ка, любит.
- Не бьем потому что, - объяснил чуждый сантиментов Шаграт, - а могли бы. Даже ногами.
- Это Айс фон Вульф, - сообщил Тир.
И сам удивился, так тихо вдруг стало.
- Ты, легат, шутишь так? - осторожно спросил Мал.
- Не-а, - Тир встал, - не шучу. Тема закрыта и обсуждению не подлежит.
Не подлежит обсуждению! Ну да! Весь оставшийся день, весь вечер, немалую часть ночи в «Антиграве» только эта тема и обсуждалась. На разные лады, разными голосами, с выстраиванием самых разных предположений и домыслов.

Сбор в «Антиграве» был внеплановым и экстренным. Туда позвали даже Гуго. Падре связался с ним по шонээ, выразив готовность оплатить телепорт.
До этого, впрочем, не дошло. Гуго не пожалел денег на то, чтоб в кратчайшие сроки добраться до Вальдена. Он обогнал даже духов-доносчиков, и Тира чуть кондрашка не хватила, когда родной сын, явившись в Рауб, с порога заявил:
- А меня ты спросил, хочу ли я такую мачеху?

Он, впрочем, почти сразу сообразил, к чему все идет. Тир не собирался ничего объяснять, но объяснения и не понадобились - Риддин чуял кровь даже там, где она еще не пролилась.
- Есть вещи, к которым я никогда не привыкну, - сообщил он после короткого раздумья. - Например, то, что ты действительно Черный. Об этом все всегда забывают.
Забывали не все и не всегда, а лишь на то время, пока Старая Гвардия совершала очередное геройство. Но Тир понял, о чем говорит Гуго. Помимо людей, обязанных помнить и ждать момента, чтоб прикончить Черного, были еще и люди, предпочитающие забыть. Таких тоже хватало.
Они забывали.
И становились едой. Потому что те, кто помнил о том, кто такой Тир фон Рауб, были достаточно осторожны, чтоб не позволить сожрать себя.
А Гуго не пожелал вернуться в Миатьерру тем же вечером, а пожелал, наоборот, вместе со всеми пойти в «Антиграв», потому что нужно же как-то оправдать потраченные на телепорт деньги.
Оправдывать одну бессмысленную трату другой - логика подобных поступков не укладывалась у Тира в голове.

В «Антиграве» на него насели со всех сторон, лезли пальцами в душу, пили рашадское и объясняли, какой он дурак и как с этим бороться. Когда слегка захмелели, шуточки кончились, и начались серьезные разговоры. Что, вообще-то, было не принято. Потому что обсуждать женщин, своих или чужих, - моветон. Этого даже пехотинцы себе не позволяют. «Стальные» - точно не позволяют.
- Но тут случай особый, - разъяснил Фой, примчавшийся из-за особости случая из своего Лонгви, - во-первых, женщина у тебя - это противоестественно, а во-вторых, какая же она женщина, Суслик, она рыба мороженая.
Любимое занятие у людей, выдать два взаимоисключающих утверждения подряд и не замечать противоречия.
- Он трехнулся, - печально подытожил Шаграт, - переживал много, вот и спятил.
- Чего переживал-то? - прогудел Мал, разливая рашадское. Покосился на бокал Тира, с вызывающе безалкогольным апельсиновым соком…
- Но-но, - сказал Тир и показал для убедительности кулак.
Мал выдал пренебрежительное «хы», но пронес бутылку мимо, плеснув зелья Падре, Фою и Гуго.
Тир глянул на свой кулак. Глянул на Малову ладонь, в которой утонула литровая бутылка. Пожал плечами и забрал бокал со стола.
- Чего ты переживал-то, говорю? - повторил Мал и обвел всех взглядом. - Ну выпьем за баб, что ли? Раз уж и Суслик сподобился.
- Переживал он от фатальной непрухи, - счел нужным объяснить Шаграт. Выдохнул. Выпил. Понюхал заскорузлый кусок портянки, что таскал с собой на любую пьянку, то есть не расставался никогда. - А непруха у Суслика была с бабами. Вот Падра скажет, Падра у нас умный, от непрухи с бабами кто хочешь рехнется. А ведьма на Суслика повелась, потому что у нее с мужиками непруха. На что хочешь спорю. На нее даже у меня не встанет. На нее только у Красноглазого встать могло, потому что у Красноглазого всегда стоит. На все. А Красноглазый с ней развелся.
- Убедительно излагаешь, сыне, - кивнул Падре, похрустывая соленым огурчиком, - вот и встретились два одиночества. Суслик, покайся, неужели у тебя на нее стоит?
- Как скала. - Тир оскалился поверх бокала.
- М-да, - вздохнул Мал и сочувственно похлопал Тира по плечу.
Тир всех слушал, ничего не комментировал, вообще помалкивал, сидел себе у стеночки, крутил в пальцах бокал и в разговоры не вникал.
Думал.
О Хильде. Когда-то было что-то… Хильда была для него чем-то особенным. Она и сейчас особенная, но сейчас это, скорее, знание, чем ощущение. С его стороны - знание. То есть он знает, что Хильда на весь мир одна, другой такой нет и быть не может. А чутье молчит. Чутью Хильда больше не интересна. И вот уже Гуго передает от нее приветы и просьбы быть осторожнее. Гуго, живущий в двух тысячах километров от Рогера, видится с Хильдой чаще, чем Тир, которому двадцать минут лететь до императорского замка. Смешно. Впрочем, с Хильдой по-прежнему есть о чем поговорить. Она умна и обаятельна. Она сильная. И обманывать ее почти не приходится. Так, самую малость. Ту малость, которая давно уже вошла в привычку.
Жаль, конечно. И того, давнего, странного отношения к Хильде жаль. И того, что врать приходится. Ситуация, которая на Земле была бы экстремальной, в этом мире стала нормой. Там несколько месяцев среди людей давались страшно тяжело. Маска начинала давить, ложь становилась едкой, как кислота, и единственным утешением было неизбежное убийство, ради которого все всегда и делалось. А когда случилось так, что и убивать стало некого, Тир чуть не рехнулся.
Да ладно, «чуть»! Уж самому-то себе мог бы и не врать.
А здесь он почти сорок лет прожил в окружении людей. Врал все время… скажем так, с некоторых пор начал врать все время.
А не все ли равно, когда он начал врать, если люди уверены, что он делает это постоянно?
…Ты любишь больше зло, нежели добро, больше ложь, нежели говорить правду…
Падре, Падре. Иногда умный, а иногда - слишком умный. Бывают демоны, которые не любят врать. Только хватает этих демонов ненадолго.
Маска… нет, не приросла, просто возможность снять ее выпадала очень редко. И цели, ради которой стоило бы терпеть все это, не было. Тир, однако, терпел. Почему? Кто знает? Может быть, потому что выбранная маска нравилась. Маски, они должны нравиться, иначе их не надеть. Но эта нравилась по-настоящему, то есть убеждать себя в ее необходимости почти никогда не приходилось.
Может быть, он и вправду любил этих пятерых, что пили сейчас, как пилоты, ругались, как пилоты, и были омерзительны, как только пилоты и умеют. Может быть, он любил их, потому что они были пилотами?
Иногда Тиру казалось, что он их ненавидит.
В последнее время все чаще…
Сейчас он надел маску поверх маски. Так же, как делал это, встречаясь с Хильдой. Но если с Хильдой он делал это больше для нее, чем для себя, то старогвардейцев он обманывал исключительно из корыстных соображений.
Свинство?
Ага. Самому противно. А что делать?

- Нечестно это, - басил Мал, для убедительности постукивая по столу кулачищем.
- Да ладно бы нечестно, - змеей вползал в беседу Фой, - тут все куда серьезнее. Речь идет о попрании традиций. Эта дрянь на святое покусилась.
- На Суслика, что ли? - Шаграт оглядел Тира с большим сомнением.
- На нас, - Фой экспрессивно взмахнул рукой, сбил рюмку, не глядя, подхватил ее, - на наши законы.
- А-а, - Шаграт глубокомысленно кивнул, - а я уж подумал. На нас. Ха! Не дадимся.
- А ведь прав мальчик, - с неожиданным жаром произнес Падре, - я вот сидел, дети мои, слушал вас и сформулировать пытался. Верно все. Это отродье в небо сунулось, никаких на то прав не имея, ибо ползать рождено. Я понял еще, если бы она умела летать или, ладно, если б она была просто приличным пилотом. Я бы понял. Законы наши никем не писаны, а значит, и следовать им никто не обязан. Но она пришла в монастырь с чужим уставом. Внутрь не попала, так во дворе нагадила…
«Ну Падре, - пряча улыбку думал Тир, - красиво загибаешь. Тебе бы с амвона вещать, а не за пьяным столом, рюмкой вместо потира размахивая».
Падре только сейчас сформулировал для себя то, что Тиру стало ясно еще в болиде, в том самом, золотом «царском «мерседесе», который они пытались угнать. Старогвардейцы пришли за болидом. Керты их ждали. Ну и что? Когда это кому мешало? В общей суматохе Тир машину поднял.
Взлетел.
Ловите, господа! Ловите ветер в поле - демона в небе. Ха!
Кинулись ловить. А как же? Таковы правила. Те самые неписаные законы, о которых сказал Падре.
Старая Гвардия летает лучше. Кертов - больше. Все честно. Все было честно, пока не вмешалась со своей магией Айс фон Вульф. Падре сказал, что понял бы, умей она летать. Тир не был столь требователен. Он понял бы, впишись она ради машины. Все-таки ее рук детище, ее игрушка, ее подарок царю. Могло заесть, а когда заедает - все средства хороши. Даже те, что против правил.
Магия? Ну что ж, если она так привыкла.
Но Айс, в погоне за пилотом, машину своими руками уничтожила. Выжгла изнутри. Раздавила в ледяной глыбе. Утопила остатки.
Зачем?!
Вот этого никто и не понял. Ни Старая Гвардия. Ни керты. Ни Тир.
Тир - особенно.
Странная дама госпожа Айс фон Вульф.
Странная.
Познакомившись с ней поближе, дабы определить линию поведения, Тир сделал кое-какие выводы и прояснил для себя многие странности этой ведьмы. Он мог бы поделиться сейчас с остальными, поскольку выводы эти органично дополняли разглагольствования Шаграта, вновь взявшего слово. Шаграт, в силу особенностей воспитания, не скупился на эпитеты. Но рано, рано. Потом, может быть. Да и то не факт.
Айс фон Вульф. Бедная, затравленная девочка, одна против целого враждебного мира, где если не съешь ты - съедят тебя. Съедят, да еще и добавки попросят.
Суслик, счастье мое, тебе это никого не напоминает?
Не напоминало.
Хотя бы потому, что Суслик там или нет, а страшнее Зверя на Земле зверя не было. С детства. Самого раннего.
Айс презирали.
Его - любили.
Айс ненавидели.
Его - обожали.
Айс боялись.
Его - боготворили.
Он вырос садистом и убийцей.
Айс - тоже.
Интересно получается! Нет, все-таки психология - лженаука.
Но факт есть факт, Айс фон Вульф наслаждалась чужой болью. Нет, не так, как Тир. Тир, он тварюшка простая, он режет кого-нибудь и от этого тащится. Айс же получала удовольствие, сострадая. Она не умела жалеть себя (стоило научиться - хоть руки заняла бы), зато она любила жалеть других.
Она же втрескалась в него по уши, когда увидела в темной, сырой, хотя в общем вполне себе уютной камере, такого нищщасного-разнищщасного, в цепях, небритого, мужественно переносящего тяжелые испытания.
А вот когда жалеть было некого, вот тогда Айс отрывала лапки кузнечикам, резала лягушек, приживляла жабры котам, и… чем еще занимаются вивисекторы под предлогом научных изысканий? Если же попадались люди…
Демон ей попался, суке. Нашла коса на камень.
Ведьма… белая ведьма с гладкими, мерзкими лапами…
- Суслик, ты в порядке?
Он очнулся от того, что Падре тронул за руку.
- Ты в порядке? - повторил Падре, заглядывая в лицо. - Что случилось?
- Ничего, - Тир посмотрел на раздавленный бокал, на стеклянные крошки в ладони, - нет, я не в порядке. Именно по этому поводу у вас тут хурал.
За столом было тихо. Совсем.
- Ни хрена себе, господа старогвардейцы, - сказал Падре, оглядывая собрание, - да он же, мать его, действительно влюбился.
Шаграт открыл рот. И закрыл, когда Падре поднял руку:
- Все! Заткнулись. Тема закрыта и обсуждению не подлежит.
- Спасибо, - вяло кивнул Тир.
Благодарил он, конечно, не за деликатность, хотя именно так его все и поняли. Благодарил он за проделанную работу. Слухи пошли. Поползли слухи. Слухи дойдут до Айс. И Айс будет реагировать.

ГЛАВА 4

Чужая земля, рассвета не будет - сгорел.
Стреляй!
Два крыла на распятии стрел.
Джэм

Акигардам. Арксвем. Месяц сарриэ

Через два дня Айс прогуливалась по одной из верхних террас в компании еще нескольких магов и с нестерпимым любопытством ожидала, когда же пробьют семь часы на центральной башне. Маги совершали послеобеденный моцион, подпитываясь от проходившего над дворцом силового потока, и Айс вежливо поддерживала профессиональную беседу, с легким раздражением думая, что обсуждать тонкости своей работы с легатом Старой Гвардии куда интереснее. Хотя бы потому, что он умеет слушать и понимает, о чем она говорит без дополнительной расшифровки терминов.
А с первым ударом часов из чистого неба молнией высверкнул болид. Бело-зеленый, хищный и страшный. Маги и Айс одновременно кинулись к парапету. Чужая машина провалилась вниз, к самой земле. Бесшумно сорвались из-под днища закрученные в спираль стальные копья, с грохотом вылетела дверь ангара с машинами дежурных пилотов. С неба уже сыпалось боевое охранение.
А бело-зеленый болид пронесся сквозь ангар и смазанной полосой прочертил воздух снизу вверх.
- Старогвардейцы, - обреченно сказал один из магов, - резвятся.
Старогвардейцы, числом один, действительно резвились вовсю, от широкой вальденской души приглашая к веселью всех окружающих. Окружающие втягивались - а куда денешься?
С замирающим сердцем глядя на чехарду болидов вокруг гигантских ветвей обитаемого дерева, на сумасшедшую пляску, от которой рябило в глазах, Айс ругательски ругала Тира, давила в себе желание в голос кричать от восторга и где-то на краю сознания недоумевала: почему же маги бездействуют? Понятно, почему она сама ничего не предпринимает, потому что затеял эту самоубийственную игру Тир фон Рауб, ее Тир, хвастливый, как мальчишка, и сумасшедший, как… как старогвардеец. Но эти-то, они-то почему стоят, разинув рты, и вместе с ней любуются рвущим небо танцем в исполинской кроне?
Безумная круговерть носилась над дворцом минут десять. Потом машина Тира сверкнула в последний раз и просто исчезла.
Испарилась.
- Фон Рауб, - тоном знатока сказал кто-то из магов. - Один. Не стрелял. Просто повыделываться прилетел. Уж не для вас ли, госпожа фон Вульф?
- Не думаю, - холодно произнесла Айс.
Ее собеседник лишь поднял брови и улыбнулся.
Все всё знают! Все! Что за мир такой идиотский?!
Впрочем, всеобщая осведомленность в какой-то степени была даже лестной. Многочисленные и стремительно меняющиеся увлечения старогвардейцев и так-то были темой для великосветских сплетен, хотя бы потому, что эти пилоты, выскочки из грязи куда как выше иных князей, зачастую не брезговали и принцессами. Но легат Старой Гвардии! О, это было что-то экстраординарное.
Айс без особого труда получила разрешение лично ознакомиться со всей информацией о фон Раубе, собранной кертской разведкой. Да, она отказалась изучать его на практике, в лабораторных условиях, но вела сейчас наблюдения в условиях естественных, и кто бы отказал ей в доступе к необходимым документам?
Ей - живущей всего на этаж ниже царских покоев.
Итак, Тир фон Рауб.
Подданство: Вальденская империя.

Примечание: нестареющий.

Примечание: чародей.
И значок, обозначающий крайнюю степень опасности. Смешные люди, эти шпионы.
Раса: предположительно человек.
С некоторых пор керты перестали считать Тира демоном, то есть злым духом, способным только на разрушения и убийство. Лет пятнадцать назад стало общеизвестно, что он умеет отдавать свою силу, причем отдавать безвозмездно, - сказки насчет продажи души оставьте суеверным христианам, - после чего числить его демоном стало невозможно. Демоны отдавать не умеют - это даже детям известно.
Но если не демон, то кто? Дух? Для духа он проявлял слишком много интереса к человеческим делам. Человек? Но люди не питаются чужими жизнями.
Вероисповедание: дьяволопоклонник.
Айс и раньше это знала, но лишь прочитав страшное слово в официальном документе, задумалась: а ведь правда.
В Саэти почти не было сатанистов. Их убивали, убивали как опасных диких животных. Да они и были опасны, черные колдуны, приносящие своему господину человеческие жертвы, черпающие силу в источниках, не доступных другим магам, чародеи и убийцы. Сатанистов уничтожали без жалости и сомнений. Вместе с семьями, если было хоть малейшее подозрение, что родственники тоже затронуты черной заразой.
И однако вот он, Тир, вот документ, и черными буквами по белому фону выведено: дьяволопоклонник. Живой. Даже не считающий нужным скрывать свою страшную веру.
Айс мельком пробежала несколько строк, где упоминалось о договоре между Тиром и Эриком фон Геллетом, тогда еще не императором, всего лишь графом. Устный договор, который никогда не был оформлен хоть сколько-нибудь официально и о котором, тем не менее, знали все.
Тир не приносит жертв дьяволу. Эрик оставляет Тира в своей армии.
За строчками и между строчек было куда больше. Там была невозможная, нерациональная и наивная вера в честность Черного чародея.
Там была невозможная, нерациональная и наивная верность.
До смерти и после смерти - верность человеку, который сумел поверить или хотя бы сделал вид, что поверил. Там были четыре десятка лет, в течение которых Тир держал слово. И четыре десятка лет, в течение которых император Вальденский защищал своего пилота от официальных и неофициальных убийц. От «Чистильщиков». От всего мира, если случалась в том нужда.
…послужной список…
…войны…
…разовые операции… Ничего себе - операции! Уничтожение ордена раиминов. Но ведь раиминов уничтожил Вальденский спецназ, а не Старая Гвардия? Разве нет? Правда, Тир вроде бы консультировал вотаншилльских магов, исследовавших Сердце Гор. В Вотаншилле умеют хранить секреты: о Сердце Гор известно кертам, известно наверняка еще многим, но нет ни одной записи о результатах исследований. Что же такое узнали маги - что узнал Тир? - если работа была прекращена, а Сердце Гор навсегда спрятано от людей?
Тир фон Рауб, сколько тайн ты хранишь? И согласишься ли поделиться ими?
Ей никогда не выведать всех его тайн - это Айс знала наверняка. Но тем интереснее. И потом, не в тайнах дело, а в улыбке, во взгляде из-под ресниц, пляшущих в зрачках огненных змейках, в том особенном отношении, которого удостоены только те, к кому он благосклонен.
Те, кому он доверяет.
Наверное, очень больно потерять это доверие. Наверное, это страшно. Потому что он ведь сумасшедший - Тир фон Рауб, Вальденский демон, - он из тех гениальных безумцев, для которых не существует ни законов, ни границ, ни ценности чужой жизни. И если ты сделал что-то неправильно, если ты лишился его расположения, он убьет тебя и никогда больше не вспомнит о том, что ты был живым и что-то для него значил.
Интересно, понимает ли это князь Мелецкий? Интересно, больно ли ему до сих пор от того, что он перестал быть кем-то особенным?
Что там еще в страшно секретном досье? Так… истероидный тип, эмоционально несдержан, впечатлителен, крайне жесток…
Айс слышала где-то, что жестокость - следствие трусости. Что по-настоящему смелые люди жестокими не бывают.
Раньше она в это утверждение верила. Теперь - перестала.
Старая Гвардия.
Эти люди вызывают только раздражение.
Потому что кажется, будто вне старогвардейцев Тира как бы и нет. Кажется, будто он живет лишь там, где живут остальные четверо. Все кроме - математически выстроенная иллюзия существования. Все параллельно и перпендикулярно, все, как у всех, и не складывается образа, живого человека, хоть сколько-нибудь похожего на настоящего Тира, на улыбчивого мальчишку, которого видела и знала Айс.
Где он? Где Тир в этих сухо изложенных файлах?
Женщины?
Ага, вот она, Катрин фон Рауб, в девичестве Катрин Зельц, простолюдинка из семьи какого-то эльбургского садовника. Два месяца была любовницей Тира… сбежала…
Почему?!
Она вообразила себе, что Тир собирается ее убить. Ну как же, сатанист! Или вообще демон! Как его угораздило связаться с такой идиоткой?
Полтора года Тир искал эту дуру по всему миру.
Искал ее или своего сына? Катрин была беременна.
Полтора года! Весь мир вверх дном из-за какой-то кретинки! Да подумаешь, сын! Тир, слава богам, не шефанго. Неужели дело в женщине?
Любовь?
Катрин погибла через три года после замужества. Хм, замужества. С точки зрения христиан, она и замужем-то не была. Жила во грехе…
Почему в убийстве подозревали Тира? Почему Катрин решила, что он хочет ее смерти? Что там, черт побери, было на самом деле?.. Ладно, это на потом, с этим можно разобраться позже. Главное - дальше. Главное, это то, что после смерти Катрин, то есть двадцать лет, два десятилетия, у Тира не было постоянной женщины. Ни одной. Раз в месяц - дом терпимости. И все. Тир даже не скрывал, что с удовольствием обходился бы без этого, но… куда деваться, есть такая страшная штука - гормоны.
И вдруг - тот поцелуй в подземелье, и его болид за окном, и плевать на охрану, и ради нее сумасшедшая чехарда в кроне царского дворца, и огоньки факелов в черных глазах, и удивленно перешептываются люди, и женщины смотрят не то с завистью, не то с сочувствием, и…
Двадцать лет Тир не удостаивал своим вниманием никого. А сейчас…
Эльрик когда-то выбрал ее из многих. Он любит женщин, ее могущественный и мудрый господин, он любит их, как любят вино, музыку, книги или картины. Мимолетно. Один раз попробовать, послушать, прочитать, взглянуть… Если что-то привлекло, показалось чуть интереснее, что ж, можно задержаться. Айс стала единственной, кто задержал Торанго надолго. А потом и навсегда. Это льстило ей, было приятно, чуть щекотало нервы. Это делало ее особенной. Лучшей.
А Тир не выбирал, не пробовал, не одаривал даже взглядом - просто не замечал. Не желал видеть женщин. Не желал знать, нужны ли они для чего-то, кроме как для успокоения гормональных всплесков. Демон… Это даже не льстило, это - чуть-чуть пугало. А еще было радостно. Очень.
- Почему? - спросила однажды Айс, позабыв про строгий уговор молчать во время полета. - Почему я?
Тир лишь молча посмотрел на нее. И улыбнулся. И почему-то Айс захотелось, чтобы он никогда больше не улыбался так.
Раса: предположительно человек…
Предположительно.

Он удивительно скуп на ласку, на поцелуи и прикосновения, на тонкую игру осязательных паутинок, которыми так легко опутывать женщин. Но его глаза, голос, слова, от которых то вздрагиваешь, сладостно и жарко, то взрываешься искрами, то просто нежишься, паришь, как пушинка в солнечном ветре, ни о чем не думая, просто слушая его, слушая, слушая…
Он не спешит. Чудесный, деликатный, удивительно чуткий. Ласковый, насмешливый, колючий и нежный. Он не спешит. И за это Айс была ему благодарна. Она не готова… нет, еще не готова. Хотя, уже скоро. Все идет к тому, легко и естественно. И когда это случится, это будет прекрасно. Ново. И чисто. Не измена - любовь. Ведь можно же любить двоих? Эльрик наверняка сказал бы, что можно.

Она не готова… еще не готова. Хотя уже скоро. Все идет к тому, легко и естественно. И когда это случится, это будет прекрасно. Ново. Таких, как она, у него еще не было.
Единственное, что было трудно, это касаться ее. Маска удерживалась с трудом, а из-под маски, с рычанием, такое рвалось - самому страшно делалось. Впрочем, если все и дальше будет развиваться по сценарию, до физической близости дело не дойдет. Контролировать себя до такой степени просто не получится. Тир до сих пор вздрагивал, вспоминая один-единственный визит Айс в его камеру… Теперь-то, слава богу, он не был скован и беззащитен, но Суслики - тварюшки впечатлительные, с тонкой душевной организацией. Одного раза им, Сусликам, хватает обычно надолго, если не навсегда.
Эта ведьма сама не представляла, насколько она опасна. Как данность принимала свою нечеловеческую силу, подвижность, скорость реакции, невероятную координацию. Принимала как данность, да еще и работала над своим телом почти также безжалостно, как над образцами в лабораториях. Усиливала мышцы, повышала скорость прохождения нервных импульсов, изменяла состав кожи, превращая ее постепенно в настоящую броню. Нежизнеспособная помесь орка и человека, она ваяла себя по образу и подобию шефанго.
Она собой гордилась.
И не стыдясь, хвасталась успехами.
Тир слушал. Запоминал. Делал выводы.
Два сердца… продублированная кровеносная система… состав крови… легкие… строение костей…
Слушал и понимал, что шансов против этого у него нет, не только в прямой стычке - вообще нет.
Он чувствовал себя пауком, поймавшим здоровенную осу. Только паук, наверное, был бы не рад - тут ведь неизвестно, кто добыча, он или страшная тварь, завязшая в паутине. А Тир был доволен.
Кураж.
Это не только в небе, это и на земле возможно.
Кураж.
Виток за витком тонюсенькие нити паутины. Виток за витком. Подойти ближе, коснуться лапами и тут же - в сторону, подальше, переждать, пережить инстинктивный ужас и вновь приблизиться, накинуть еще одну нить, еще одну петельку.
Интересно.
Он привязывал ее к себе, приучал и всех вокруг приучал к тому, что Айс фон Вульф, Айс де Фокс - его, демона, женщина и добыча. Чтобы на балу в честь годовщины коронации, - боги, как же он ненавидел все эти развеселые празднества! - уже никто ничему не удивлялся. Чтобы Айс чувствовала себя комфортно. Чтобы поверила в себя и в него окончательно и навсегда.
Паук. И оса. Непонятно только, что нашел в ней Князь? Зато понятно, почему он с ней развелся. Это ж такая тварь! Ее кто хочешь испугается.

- Какая она была? - спросила Айс.
- Кто?
- Катрин.
В черных глазах мелькнуло что-то, как будто снова вспыхнули в темноте огоньки факелов. Айс успела подумать, что, наверное, затрагивать эту тему не стоило. Как видно, двадцать лет - недостаточный срок, чтобы воспоминания стали просто воспоминаниями.
- Она была сильной, - легко сказал Тир, - она любила меня.
- А ты?
- Она мне так и не поверила, - он весело хмыкнул, - знаешь, очень умная была женщина. Страшная смесь разума и интуиции. Катрин прекрасно умела пользоваться и тем и другим, в сочетании и по отдельности.
- Не поверила, - повторила Айс, - но она ведь стала твоей женой?
- Нет, - Тир качнул головой, - хотя, видит Бог, когда-то я хотел этого.
- Как же?..
- Да вот так. - Он смотрел на нее с чуть насмешливым пониманием. - Она жила в моем доме, она воспитывала моего сына, и она не была моей женой. Мне нельзя верить, госпожа фон Вульф, - произнес чуть нараспев, - нельзя. Я - убийца. Вы видели в файле пометочку: крайне опасен?
- Просьба не подходить к куполу, животное крайне опасно, - улыбнувшись, вспомнила Айс.
А еще вспомнила, как погасли огоньки в глазах Тира, там, в тюрьме, когда он решил, что она боится его.
И вспомнила договор с Эриком Вальденским…
- Тебе нужно так немного, - произнесла она почти шепотом, - просто, чтобы верили, да?
- Лирика это все. - Тир выдавил пренебрежительную ухмылку. - Нам, татарам, все равно.
- А я тебе верю, - просто сказала Айс.

На следующий день ей пришло приглашение в Рогер, в замок Рогер, на бал в честь тридцать четвертой годовщины коронации Его Величества Правом Власти Императора Вальдена Эрика фон Геллета. И, кажется, даже царь обзавидовался. Потому что царя на бал к императору Вальдена уж точно никто не пригласил. Выкуп за старогвардейцев нужно принимать, когда предлагают, а не две недели спустя. Его императорскому величеству Эрику Вальденскому здоровье и безопасность старогвардейцев куда важнее, чем взаимоотношения с наиболее вероятным противником.

Империя Вальден. Рогер. Месяц граткхар

…- Ну как тебе здесь? - спросил Тир с такой гордостью, как будто сам выстроил замок Рогер и своими руками создал всю обстановку. - Нравится, да?
- Умопомрачительно, - призналась Айс.
Сбежав от толпы, они бродили по одному из зимних садов, в негромком свиристении птиц и журчании фонтанов.
Замок и вправду был великолепен. Он не насчитывал еще и полусотни лет и выстроен был по проекту самого Исхара И'Слэха, легендарного архитектора, создателя Лонгви, Рогера и Эредола - самых прекрасных городов в Саэти. И не только в Саэти - Айс бывала во многих мирах и могла сравнивать.
Замок был великолепен. Люди, что собрались здесь на бал, были под стать замку. Начиная с хозяина и заканчивая Мастерами. Даже старо гвардейцы, которых Айс заочно невзлюбила, оказались на высоте. Все они были с ней крайне вежливы, а вежливость падре Хоналена была, кажется, даже искренней.
Да, здесь было хорошо.
Но очень скоро Тир увел ее от людей, от шумного и веселого сборища, где все знали всех, и сильные мира сего запросто общались с сильнейшими, и она, Айс, была на равных с ними. И уж, конечно, она далеко позади оставила всех присутствующих дам. Потому что дамы эти были так, лишь приложением к своим спутникам. А она, о, она блистала сама по себе. Айс фон Вульф - сильнейший из магов в этом мире. И не только в этом.
Тир увел ее. По неярко освещенным галереям, мимо картин и статуй, по драгоценному паркету, по гладкому мрамору, в полной тишине, в уютной и ласковой полутьме.
«Сегодня», - поняла Айс. И сердце забилось часто-часто.
- Отсюда есть выход в «карман», - сказал Тир. На плечо к нему села крохотная птичка - яркий цветок на стального цвета парадной форме.
Тир поднял руку, и птаха перепрыгнула к нему на палец. Она не боялась. Ни животные, ни птицы не боялись его, это Айс заметила давно. Они его любили - осторожные, пугливые, чуткие, - любили это чудовище, с пометкой «крайне опасен» в личном деле.
Когда-то Айс сравнила его с птицей. Тонкокостный, легкий, летающий - ну кто он еще.
- Что за «карман»? - спросила она, чувствуя, что щекам становится жарко.
- Мы испытываем там новое оружие. Хочешь взглянуть?
- А… можно?!
Все мысли о романтике тут же вылетели из головы. Так «карман» - знаменитый Полигон? Место, где Эрик Вальденский проводит боевые испытания магического и иномирового оружия?! Все знали, что выход туда где-то в замке Рогер, сколько шпионов погибло, пытаясь выведать хоть какие-нибудь подробности; сколько магов отдали бы душу за возможность хотя бы одним глазком взглянуть, что же там, что там, на Полигоне. А ей… просто предлагают.
- Можно, - легко ответил Тир, - со мной можно.
Он взмахнул рукой, и птица взлетела. Повисела рядышком несколько мгновений - яркие крылья трепетали радужными полусферами. Потом исчезла. Растворилась в густой зелени.
- Там интересно. - Тир взял Айс под руку и повел через сад. - Тебе, я думаю, будет особенно интересно. Ты понимаешь в этом больше, чем все здешние маги, вместе взятые. Кстати, там есть оружие из моего родного мира. Потрясающие модели, я их люблю почти так же, как свой болид. Только они не работают. Магия, потому что. Дурацкие какие-то условности.
- А диспел? - удивилась Айс. - В смысле, генератор безмагии? Я слышала, на Полигоне есть мощный генератор. Разве нет?
- Есть, - кивнул Тир, - мы его редко включаем.
- Включишь? - попросила она. - Ну пожалуйста, а?
- Ты не боишься? - В его голосе было удивление и легкое недоверие.
- Чего?
- Безмагии.
- С тобой? С тобой я вообще ничего не боюсь. Тир, пожалуйста!
- Все, как ты захочешь, - пообещал он, отпустив ее руку, - все, как ты прикажешь.
- Ловлю тебя на слове, - рассмеялась Айс.
Потянулась к нему, но Тир уже открывал замаскированные шпалерой двери.
- Пойдем. Тут достаточно перешагнуть порог.

…- Все очень просто, - объяснял Тир, что-то нажимая, чем-то щелкая, что-то куда-то вставляя.
Айс это вовсе не казалось простым, но она внимательно смотрела, запоминала, слушала незнакомые слова: порох, капсюль, боек… обойма, ага, обойма, это понятно, взрыв - ну тоже ясно.
- Вот так, - сказал Тир очень буднично. Улыбнулся.
Айс узнала улыбку. Ту, страшную улыбку.
Успела узнать.
И выстрелил.

Все-таки автомат Калашникова штука хоть и устаревшая, но действенная. Особенно если стрелять в голову. Хоть ты тридцать три раза маг, хоть ты тысячу раз хомо-супер, а череп у тебя все равно взорвется - любо-дорого посмотреть.
Так и получилось.
Тир для верности всадил еще обойму в ее грудную клетку. Удостоверился, что оба сердца разбрызгались, перемешавшись в неаппетитную кашку с легкими и осколками кости.
Потом сходил за огнеметом.
Потом он долго сидел на каменистой земле, рядом с оплавленным пятном и смотрел на небо.
И улыбался.
Ему было хорошо.
Исчезновение такой значимой фигуры, как Айс фон Вульф - мага, совершившего переворот в мировой науке и в мировой политике, - не могло остаться незамеченным. Тир знал, что Айс будут искать. Знал и заранее озаботился тем, чтоб появилось достаточно свидетелей, которые подтвердили бы, что Айс благополучно вернулась в Арксвем, которые подтвердили бы, что видели ее в ее покоях во дворце царя и в ее лаборатории уже после бала.
Свидетели не понадобились.
Айс никто не искал, а это значило, что кто-то знал о том, что она мертва.
Или о том, что она убита.
Этот кто-то дал понять всем заинтересованным лицам, что поиски не имеют смысла. И каким-то образом сделал так, что Тиру не задали ни одного вопроса. И сам не спросил ни о чем… но он, «кто-то», умел получать ответы, не задавая вопросов. Он должен был отомстить за свою женщину, ведь он же защищал ее, он наверняка обещал ей покровительство, пусть даже об этом не было заявлено во всеуслышание.
Должен был. Да. Но не предпринял ничего.
Айс де Фокс пропала. Ее исчезновение обсуждали. Но никто, никто в Саэти не озаботился ее поисками.
Зачем искать мертвеца, от которого не осталось даже пепла?

ГЛАВА 5

Ненависть, как ни сильна порой,
Не самая сильная вещь на свете!
Эдуард Асадов

Империя Вальден. Рогер. Месяц тнойгрэ. Солнцеворот

Праздновали с традиционным вальденским размахом. Гуляла вся столица, императорский замок был полон гостей. К тому часу, как на бал потянулись христиане, дождавшиеся завершения рождественской службы, старогвардейцы уже выдавили из Эрика разрешение покинуть торжество. Всем хотелось в «Антиграв», где публика попроще, а развлечения - повеселее.
Дружной компанией они направились на крышу замка - на посадочную площадку для особо важных гостей, где их ожидали болиды - и по дороге Тиру почему-то привиделся Князь. Поблазнился так отчетливо, что впору было поверить: Эльрик де Фокс и правда прибыл на праздник. Но, конечно, такого быть не могло. В это время Солнцеворот еще праздновали в Радзиме, и Князя ждали в гости лишь пару часов спустя.
Да. Такого быть не могло…
Тир машинально погладил по тарану устремившуюся ему навстречу Блудницу. Пытался понять, надышался он, что ли, чем-то галлюциногенным, или чувства обманываются из-за того, что долго пришлось быть среди множества людей и нелюдей, настроенных на одну праздничную волну. Князь что-то сказал ему. Видения не говорят вслух, но артикуляция была достаточно отчетливой. И если бы Князь говорил по-немецки, получилось бы, что он сказал: vorsicht!
Берегись!
Что это? Угроза? Предупреждение?
Галлюцинация.
Черт… Тир не верил в галлюцинации, зато верил в то, что Князь никому просто так не примерещится. И уж точно такое явление не к добру. Плохая примета, получить в праздничную ночь предупреждение от Мечника. И в непраздничную - плохая. Хотя, конечно, спасибо, что Мечник вообще взял на себя труд предостеречь. Мог бы ведь сразу рубануть - у них это запросто.

Две минуты, которые занял путь от замка до «Антиграва», Тир еще пытался размышлять над вывертами то ли Князя, то ли собственного подсознания, но в тот момент, когда он влетел в ангар, на связь вышел Гуго. Поздравил с праздником и буднично сообщил:
- А я женюсь.
Неожиданные и судьбоносные заявления в момент, когда машина садится на скорости три хирршаха, - опасная штука. Впрочем, Блудница успела перехватить управление.
- Никуда не врезался? - ехидно поинтересовался Гуго.
- Кажется, нет. Как ты умудрился?
- Что? Провернуть все втихую от тебя?
- Да нет же! Как ты умудрился… Черт…
Тир озадачился. Как сформулировать то, о чем он хотел спросить. «Как ты смог влюбиться?» Но не факт, что Гуго женится, потому что любит.
Тогда почему?
То есть причин-то может быть сколько угодно, но…
- Уже полгода, - сообщил сын, - а сегодня, только что, я сделал ей предложение, и она согласилась. Пап, ты не сердись, ты, конечно, всеведущий и всемогущий, но я же твой сын…

Предыдущая страница 12 Следующая страница


13 Наталья Игнатова

- И тебя заело, - оборвал его Тир. - Понимаю. Не сержусь. Кто она?
- Илори фон Ольтан.
- Дочь Алекса?
- Хм, - сказал Гуго со странной интонацией, - ну для тебя - да. Дочь Алекса. А вообще, эстремадская принцесса.
Он замолчал.
Тир тоже молчал. Что, конечно, было довольно глупо, потому что шонээ не позволяют собеседникам видеть друг друга, а расстояние не позволяло им с Гуго поговорить молча, не словами, но мыслями и тончайшими оттенками эмоций.
- Что не так, папа? - услышал он наконец голос сына.
- Все так. - Губы дернула нервная улыбка. - Гуго, тебе это зачем? Ты любишь эту девочку?
- Больше жизни! Больше, чем ты Блудницу! Еще с весны. Ты что, шутишь? Я женюсь на Илори, а ты спрашиваешь, люблю ли я ее!
- Ну… Я просто уточнил. В твои-то годы уже можно знать, что женятся не всегда по любви.
- Я об этом знаю с рождения. Штезаль, пап, мне бы тебя сейчас увидеть, ну невозможно по шонээ, все не так получается. Ты же рад за меня?
- Да. Очень.
- Вот. Я знаю. А я вообще счастлив. Ты бы знал, как я трясся, когда делал предложение… Нет, ты не поймешь. Ты никогда, никому… Ладно, неважно. Я прилечу, когда у них начнется служба. Ну в церкви. Илори пойдет в церковь, это надолго, а я прилечу в Рогер. Ты в поместье или в «Антиграве»?
- Пока в «Антиграве». Соберешься лететь - дай знать, я вернусь в Рауб.
- Договорились. Отбой.
Некоторое время Тир сидел в кресле, глядя сквозь приборную доску и почти не осознавая окружающей действительности. Гуго… женится. Гуго - любит. Умеет любить. По-настоящему. Как человек.
Разве это не удивительно?
Это странно. Но очень хорошо.
Жаль только, что опять захотелось самому попробовать, как это - любить? Что это? Гуго скоро тридцать, казалось, что он тоже - не умеет, что в его жилах течет отравленная кровь… А он просто никуда не спешил.
Тир выбрался из машины. Оглянулся на дверь, ведущую в холл «Антиграва».
Нет. Пусть начинают без него. Ему нужно… время… Обдумать все.
Перестать идиотски улыбаться.
Он тряхнул головой и направился к выходу на улицу.

Казимир скучал и от скуки наблюдал за этой женщиной. Он видел ее в замке - обратил внимание, потому что было в ней что-то странное, - а сейчас она была в «Антиграве». Значит, это женщина кого-то из пилотов, кого-то в достаточно высоком звании, чтоб получить приглашение к императору.
В «Антиграве» было веселей, чем в замке, в «Антиграве», в общем, было уже и не скучно и Казимира ждали в игорном зале, но, снова увидев эту женщину, он решил, что все еще скучает и надо продолжить наблюдение. Что-то с ней точно было не так. Она была красива - невысокая, грациозная брюнетка, с достойными внимания формами, - но держалась не как красавица. И слишком… резко, если не сказать - зло, осаживала тех, кто пытался завязать с ней знакомство. А ее муж или кавалер, с кем бы ни явилась она сначала в замок, а потом сюда - не показывался.
Может, он сидел сейчас за каким-нибудь из карточных столов, или играл в кости, или крутил колесо удачи, предоставив спутнице развлекаться самостоятельно. Бывают женщины, которых не увлекает азарт игры.
И, конечно, бывают женщины, которых просто-таки неудержимо влечет к старогвардейцам.
Казимир не так уж долго наблюдал за странной дамой, но мог с достаточной долей уверенности сказать, что случайно или нет, маневры по залу то и дело выводили ее к столу, за которым расположилась Старая Гвардия. Еще там был Риттер - Риттер и Падре ежегодно вместе прогуливали рождественскую церковную службу, - но не было фон Рауба.
А ведь они прилетели все вместе. По крайней мере, они все вместе снялись с крыши замка Рогер, и все вместе исчезли в расцвеченном фейерверками небе. Вряд ли Суслик свалил по дороге. Традиция есть традиция, и Рождество старогвардейцы встречают вместе. То есть кто-то встречает Рождество, а кто-то - Солнцеворот. Это все равно. Главное, что одной компанией.
Конечно, Казимиру было наплевать на фон Рауба, уже много лет было наплевать на него. Разве что хотелось иногда, чтоб эта сволочь сдохла где-нибудь в бою, или, того лучше, чтоб его зарезал кто-нибудь в грязной подворотне. Собаке - собачья смерть.
И похоже, что сегодня старогвардейцы гуляют без своего командира.
Эта мысль оказалась неожиданно разочаровывающей.

В конце концов, устав гадать, Казимир решил просто заглянуть в ангар и убедиться, что фон Рауб действительно проводит праздничную ночь где-то вне стен «Антиграва». После того как Гуго уехал в Миатьерру, Вальденский демон стал настоящим анахоретом. Переселился в свое поместье, оставив городской дом Гуго, никого, говорят, не принимает, арендаторы его боятся до икоты, а прислуга то ли сбежала, то ли Суслик сам всех выгнал.
Зачем ему прислуга? У него роботы есть.
И он не может жить под одной крышей с людьми, не может удержаться от убийства. По крайней мере, так было двадцать пять лет назад, в те времена, когда они еще были друзьями и Казимир знал о Тире фон Раубе больше, чем кто-либо другой.
Хм, а вот и Блудница. Стоит себе на своем месте в ангаре.
А Суслик где?..
Блудница качнулась, указав тараном на дверь, ведущую на улицу.
- Понял, - Казимир кивнул, - спасибо.
Нашаривая в кармане портсигар, прошел мимо вытянувшихся охранников. Бедняги. У всех праздник, только у них работа. Хотя работать в праздничные ночи - дело выгодное.
За дверью было холодно. И снежно. Казимир остановился под козырьком, закурил, наблюдая, как медленно валятся с черного-черного неба крупные хлопья. Красиво. Вдали, над городом, рвутся фейерверки, а здесь - тишина. Из «Антиграва» не доносится ни звука.
Тир стоял поодаль. Под снегом. Смотрел вверх, сунув руки в карманы летной куртки. Не двигался, как будто снегопад заворожил его, зачаровал, как змеиный танец. Подходи, убивай - он и не заметит.
Хотя, конечно, не получится убить его сразу.
Почуяв то ли запах табака, то ли мысли об убийстве, Тир обернулся.
Улыбнулся.
И Казимир вышел из-под козырька. Приблизился, посмотрел сверху-вниз. Ладонью стряхнул снег с отсвечивающих серебром волос.
- Суслик, когда-нибудь ты сдохнешь от банальной простуды.
- А я непременно должен сдохнуть от чего-то небанального?
- Да. Я собираюсь убить тебя сам.
- Сейчас?
- Фи! Скажешь тоже! Убивать демона в рождественскую ночь - это еще банальней, чем простуда.
- По-моему, ты эстетствуешь. У меня сегодня ночью было видение, знаешь. Привиделся Князь. Запугивал. А чем пугал - непонятно.
Улыбка. В глазах знакомые бесенята. Но пальцы правой руки машинально обхватывают запястье левой. Казимир много раз видел этот жест, много раз за двадцать пять лет. Неизвестно, замечали ли другие, но он - замечал. Все замечал и все понимал, как будто чувствовал сам: боль напополам со страхом, страх напополам с болью. Ужас при мысли о том, что это может случиться снова…
Иногда это приводило в ярость, потому что он помнил: Тир отрубил себе руку, чтоб спасти своего хозяина, но не сделал ничего, чтоб спасти единственного друга. А еще - потому что помнил, как испугался, и вспоминать об этом было мучительно стыдно.
А иногда хотелось сказать ему, что бояться больше нечего.
Но это, конечно, была неправда.
- Сколько еще это будет продолжаться? - спросил Казимир.
- Пока тебе не надоест. Но тебе, похоже, уже надоело. Что ты хотел мне сказать? Тогда - у раиминов, ты начал говорить, но тебя прервали. Это было что-то важное.
- Очень важное. Чтобы вырваться отсюда, мне нужно убить тебя или умереть самому. А я до сих пор не решил, что для меня предпочтительней.
- Мое мнение учитывается?
- Куда от тебя денешься? Когда-то ты говорил, что не хочешь, чтоб я ушел, но с тех пор многое изменилось…
Казимир осекся, когда Тир покачал головой.
Безмятежная улыбка, которая гораздо больше подошла бы ангелу, а не демону.
- Я не хочу, чтобы ты уходил. Это все еще имеет значение?
Ответить Казимир не успел.
- Тир фон Рауб? - донесся женский голос от дверей ангара.
Невозможно понять, что происходит в такие мгновения, невозможно понять, что служит сигналом тревоги. Зрачки, сузившиеся в вертикальные, полыхнувшие алым адские бойницы? Слишком быстрое движение за спиной? Чужое вторжение в эту ночь, в тишину, только что разделенную на двоих?
Казимир не успел отвести нацеленный в Тира удар. Зато успел принять его на себя. Успел поглотить сминающую кости силу, сжигающую плоть магию, успел вцепиться и уже не отпускать что-то, похожее на раскаленные крючья… что-то нереальное, существующее вне физического мира.
Показалось, что эти крючья вырвали его душу из растерзанного тела. Вырвали, но не смогли удержать. Никому не под силу удержать дракона… Никому, кроме…
…мне нужно убить тебя или умереть самому…
Дракон, сын Дракона, сделал свой выбор. Он обещал когда-то защищать, и он сдержал свое обещание.

ГЛАВА 6

Если выбран твой Путь, то спроси: «Кто его выбирает?»
Пусть не смеет чужак навязать тебе волю свою.
Екатерина Снежина

Эльрик де Фокс

Айс причинила достаточно неприятностей нам обоим, и мне и Старшему. Но Старший свои проблемы без меня решит: куда ему деваться, он всегда и все свои проблемы решает в одиночку. А вот я-то, теми силами, которые доступны мне в Саэти, мог и не справиться. И дело даже не в том, что орки теперь обречены на победу, - это может иметь роковые последствия, но некоторые вещи нужно принимать, как есть, и просто готовиться к смерти привычного мира, - а в том, что я не имел возможности вмешаться и защитить нашего Черного.
«Нашего», потому что пока не «моего». Всему свое время. Сейчас я могу говорить это с гораздо большей долей вероятности, чем два дня, назад когда Айс добралась-таки до мальчика и чуть не убила его.
Атака была хороша. Но безрезультатна. Айс бесподобна в бою, но вот проведение подготовительных мероприятий и разведка на местности у нее хромают. Она сменила облик, она постаралась даже изменить манеру поведения и все же не учла, что готовит нападение на сверхъестественное существо, недооценила противника.
А уж того, что ей придется иметь дело с двумя сверхъестественными существами - этого даже я предположить не мог. Закидоны драконов, они, знаете ли, никаким осаммэш не прогнозируются.
Так что Айс еще в замке насторожила дракона, который не спускал с нее глаз всю праздничную ночь, и благополучно вспугнула Черного, который инстинктивно не сунулся в «Антиграв», пока она находилась внутри. Напасть в замке Айс не смогла - Черный все время был в компании Эрика и госпожи фон Сегель, а если б в результате нападения с Эриком что-нибудь случилось, я был бы недоволен.
И Старший был бы недоволен.
Со Старшим мы давно уже с трудом различаем, где он, а где я, а уж где чьи интересы затронуты, нам и вовсе без разницы.
Айс к осуществлению мести подошла со свойственной ей обстоятельностью. Умножьте обстоятельность на талант, и результат превзойдет все ожидания. Разработанный ею комплекс заклинаний разрушал плоть и связь плоти с миром, после чего захватывал высвободившуюся, дезориентированную душу. Удержать душу надолго не под силу никому, кроме богов, но с этим утверждением Айс, кажется, собиралась поспорить. И, зная ее, честно скажу, я бы не удивился, если б у нее получилось. Конечно, я не отдал бы ей душу Черного насовсем, даже поиграться не дал бы - я ненавижу такие игры, - но каких жертв стоило бы вытащить мальчика из преисподней, и каких сил потребовало бы приведение его в норму, не хочу даже думать.
Не понадобилось, и хвала богам.
Вместо Черного под удар попал дракон. Причем, мне кажется, он сделал это сознательно. Это он не позволил Айс ударить второй раз, это он, приняв истинный облик, поймал душу Черного и не отпускал до тех пор, пока почуявшие беду старогвардейцы не вынудили Айс отступить. Трогательное самопожертвование. Глупое. Если бы дракон видел, что осталось от его подзащитного, которого зацепило самым краем заклятия, он и сам понял бы бессмысленность своих действий.
Черного спасло не то, что дракон смягчил удар, и даже не то, что дракон удержал в этом мире его душу, а то, что дракон погиб и отдал посмертный дар.
Дракон - это серьезно. Достаточно серьезно, чтоб в разбрызганной по снегу кровавой каше сохранились остатки жизни. Ну и, конечно, оказалось, что все выглядит страшнее, чем есть; что не так уж Черный и пострадал (все относительно, и «не так уж» означает - не умер на месте); и что его еще можно спасти.
Спасибо тебе, светлый князь Казимир Мелецкий, ты избавил многих людей от многих проблем. Когда-нибудь это тебе зачтется. Когда драконы придут поклониться новому Вайрд Итархэ, ты будешь приятно удивлен…
Стоп, Эльрик! Отставить пророчества!

…Мальчик еще слишком юн, слишком мало знает, чтобы понимать важность души и духа. Он уничтожил тело Айс, но не предпринял ничего, чтоб отправить ее душу куда-нибудь в такое место, откуда она долго не смогла бы выбраться. На перерождение, например. Перерождение - оптимальный вариант, оно пошло бы Айс на пользу.
Впрочем, пока он просто-напросто не умеет делать ничего подобного.
Надеюсь, что, когда придет время, он сможет понять мои представления о справедливости. И простит мне то, что я позволил Айс попытаться убить его. Сами по себе попытки его прикончить Черный всегда воспринимал как нечто естественное, но есть нюанс: я не хотел его смерти. Таким образом, мой поступок становится нелогичным, а мальчика корежит от нелогичного, как от святой воды. И все же Айс заслужила право на месть. Даже несмотря на то, что Черный убил ее честно и фантастически красиво.
Интересно, давно ли я считаю красивой игру на чужих чувствах? Особенно на чувствах женщины, которая мне небезразлична?
Как бы там ни было, я радовался тому, что все обошлось. Черный сохранил жизнь и душу, а то, что дух его серьезно поврежден - не такая уж большая беда. Повреждения считаются необратимыми, но современная медицина - лонгвийская современная медицина - творит чудеса. Тем более что лечить мальчика взялся Самат, а он - Мастер, и чудеса - его специальность. Отдельно я был рад тому, что Самат вызвался лечить Черного сам, не дожидаясь моих рекомендаций. Значит, малыш ему небезразличен и наверняка не потому, что всему Лонгви известно о моей заинтересованности в благополучии Тира фон Рауба.
Я не знал, насколько все плохо, пока Самат не заявился ко мне без приглашения и без предупреждения. Он даже не стал ждать в гостиной - прошел сразу в мои личные покои и с порога сообщил:
- Эрик настаивает на коррекции духа. Князь, я не знаю, что делать.
Отличное начало беседы.
Коррекция духа - штука неприятная, некрасивая и, на мой взгляд, незаконная. Ее используют в качестве альтернативы смертной казни, выбор оставляют за приговоренными, и надо сказать, что те нередко предпочитают смерть. Потому что лучше погибнуть, будучи самим собой, чем жить дальше, превратившись в неизвестно кого.
Черный сейчас и так был неизвестно кем: просто тело и душа, не связанные духом. Но задачей Самата было вернуть ему прежнюю личность, а отнюдь не создать новую. По крайней мере, нам так казалось - мне и Самату.
А Эрик, оказывается, думал иначе.
Я бывал в клинике Самата Гахса только тогда, когда там оказывались мои люди. В этот раз я явился в клинику из-за Вальденского демона.
Ситуация выглядела ясной и недвусмысленной и давала почву для волнений, пересудов и мрачных прогнозов. Обычно сильные мира сего полюбовно делили ценных специалистов, но понятно было, что император Вальдена не отдаст своего демона добровольно, а история учила, что, если Неистовый де Фокс чего захотел, он это получит. История преувеличивала… Но опровергать ее я не собирался.
Все, кто еще сомневался в том, что я намерен присвоить чужую собственность, присвоить Черного, от которого сам же в свое время отказался, лишились последних сомнений, как только я вошел в ограду вознесенного над Лонгви больничного комплекса.

Это забавляло.
Это раздражало.
Но все посторонние эмоции схлынули, когда маг в форме «Чистильщиков» открыл передо мной дверь в палату, где держали тело Вальденского демона.
Тело, наделенное душой, но не подозревающее о ее существовании.

Самат, колдовавший над мнемокристаллами, лишь оглянулся на меня через плечо:
- Хорошо, что вы пришли. Вот, взгляните. Мы слишком поторопились исцелить его раны.
Да. Поторопились. У Черного фантастическая способность к регенерации. Восстановили тело, вернули голодному чудищу возможность убивать и не подумали о том, что чудище, как дите малое, не знает никаких правил, регламентирующих убийство. И вот Черный заключен в силовую сферу, лишен пространства для маневра, смотрит с насмешкой. Только дайте слабину - он пройдет сквозь поля, и в клинике не останется никого живого.
Вся надежда на «Чистильщиков», на то, что у них хватит сил и внимания поддерживать сферу. А если нет - на то, что они сумеют остановить Черного.
Однажды это им уже не удалось. Тридцать семь лет назад, здесь же, в Лонгви, Черный вышел из тюрьмы, специально оборудованной для содержания демонов и магов. Просто вышел. И просто позволил вернуть себя обратно.
Доказал таким образом свою невиновность - другого способа у него не было.
И сейчас, глядя на него, идея о коррекции духа уже не кажется неприемлемой. Дать этому новую личность, убрать, убить в нем зверя, сделать его человеком - акт милосердия, подкрепленного несомненной целесообразностью. Эрик действительно желает своему демону только добра. Как и большинство людей и нелюдей, он не понимает, что такое дух, и не понимает, что нет ничего страшнее насилия над духом.
А Самат не прав насчет излишней спешки. Не вылечить тело Черного было нельзя. Потому что Самат - врач, он делает то, что должен. И я на его месте поступил бы так же. Сначала - исцелил раны, потом запер в клетку вплоть до полного излечения.

Гуго фон Рауб тоже здесь. Почти идеальная копия Черного, разве что выше и шире в плечах. Сходство не только внешнее: парень так же талантлив, как его отец, но, в отличие от отца, человечность для него не пустой звук, а люди - не еда. Мне уже не раз советовали обратить свое внимание на Рауба-младшего. Все достоинства отца при полном отсутствии недостатков, действительно, разве Гуго не лучший выбор? Вот только умница Эрик привязал его к себе, к своему сыну, сделал практически членом семьи. Гуго, рано лишившийся матери, считает матерью Хильду фон Сегель, а с принцем Эльриком они не побратались только потому, что и так считают друг друга братьями. Нет, Гуго - ветвь на стволе фон Геллетов. А вот его отец при всей своей искренней и беззаветной верности Эрику всего лишь вещь, которую нельзя купить, но можно присвоить.
Нужно присвоить.
- Как он?
Я адресовал вопрос обоим: и Самату, и Гуго. Один - врач, и ответит с профессиональной точки зрения. Второй - сын. И скажет то, что видит. Парня, конечно, жаль. Он знает о том, что хочет сделать Эрик, он не может спорить - потому что не может сказать лишнего. В их семье - не в семье фон Раубов, а в той, настоящей, к которой они оба принадлежат, - все, что происходит внутри, ни при каких условиях не выносится наружу. Это в крови. Это инстинкт. Но Гуго боится потерять отца. Поэтому, когда придет время, он попытается воспрепятствовать коррекции. Любой ценой.
Для большинства людей Тир фон Рауб - демон, который жив до сих пор по какому-то необъяснимому и почти невозможному попустительству. Для Эрика он - существо неведомой природы, которое считает себя плохим, а на деле - лучше, честнее и порядочнее большинства людей. Кто он для госпожи фон Сегель, сейчас неважно. Важно, что она тоже выступила за коррекцию.
Тоже желает Черному добра.
А вот для Гуго Черный - отец. И неважно, человек он или демон. Он тот, кто всегда рядом, даже когда их разделяют десятки арайи; тот, кто учил Гуго всему, что умеет сам; тот, кто говорит на одном языке с волками и змеями; кто одним взглядом способен подчинять себе людей, животных и духов; кто летает так же свободно, как дышит; и убивает так же свободно, как летает.
Отними что-то одно, и не останется ничего. Гуго известно об этом.
Кто-нибудь еще знает такого Черного?
Никто. Даже я только догадываюсь.
- Идет накопление данных.
Это Самат.
- Отец уже говорит со мной.
Это Гуго.
Его помощь неоценима. Черный отказывался общаться, не шел на контакт и защищался от любых попыток повлиять на его дух. От щадящих попыток. Если бы не Гуго, сумевший связаться с ним на каком-то очень глубинном… я бы сказал внутрисемейном уровне, нам неизбежно пришлось бы применить силу.
Гуго справился. Прибегнул к помощи музыки. Это трудно объяснить словами так, чтоб было понятно, но музыка - стихия его отца. Кто слышал записи лонгвийской арры под названием «Оранжевые скелеты», тот поймет, о чем я говорю. Со времен существования арры прошло почти сорок лет, а их музыка остается на слуху. Но - только в записях. Скрипка там завораживает, чарует, делает с душой слушателя что заблагорассудится. Вот Черный и попался: его душа не смогла не откликнуться на чары его музыки.
Гуго молодец. Нам бы в голову не пришло. Мы с Саматом, если честно, не надеялись обойтись без применения силы, потому что Черный не осознает себя, не помнит ничего, даже своего сына, даже свою машину.
Кстати, машина его помнит, и это доказывает, что у нее действительно есть душа. Ее собственная душа, ее собственная личность, а вовсе не отражение души ее владельца, как утверждают скептики. Не знаю, каково было Гуго, когда там, на другом конце нити, он обнаружил вместо отца злобную и жестокую тварь, не помнящую ни его, ни себя, но у него хватило терпения убедить эту тварь войти в контакт с Саматом. Кто же знал тогда, что от Самата потребуют воспользоваться этим, чтоб предать того, кто ему доверился? К сожалению, формально Черный принадлежит Эрику, и Эрик имеет право менять его дух так, как сочтет нужным.
Ладно. Разберемся.
И для восстановления личности, и для коррекции духа Самату все равно нужна информация. Те самые данные, которые он сейчас вводит в открытое для контакта сознание Черного. Это сведения о событиях, по которым можно попытаться восстановить личность, плюс кристаллы с записью ментального допроса, проведенного Хелед двадцать лет назад… Пока беспокоиться не о чем, поскольку речь идет лишь о канве, по которой в дальнейшем будет выткан сложнейший узор. Времени, однако, осталось немного. И уже сегодня вечером, в крайнем случае завтра, Самату придется либо отказаться от работы с Черным, либо выполнить требования Эрика.
Если он откажется - Эрик заберет кристаллы и будет искать другого специалиста.
Но к тому времени, как такой специалист найдется, Черный осознает себя. Он не помнит, Эрик не знает, Самат - догадывается… о том, что копия личности Вальденского демона хранится в моей памяти. Я могу исцелить его дух. Я гадал на его душе, я был им, моя пустота поглощает все и ничего не забывает.
Я могу отдать то, что взял.
И я отдам. Мне-то что? Мне же не жалко.

Лонгви. 2590-й год Эпохи Людей. Месяц рейхэ

Было что-то… странное чувство. Ощущение себя непрочной конструкцией, висящей в белом безвоздушном пространстве. Собранный на скорую руку каркас, хрупкий скелетик, который никак не удавалось облечь плотью.
Прошло.
Волк клацает зубами, с подвыванием потягивается, наслаждаясь гибкостью и силой мышц. Что ему, мохнатому, до того, что уже второй раз он возрождается из пепла? Волк с каждой смертью становится лишь сильнее.
И, кстати, странно, почему волк, если с Казимиром тогда, в ущелье Зентукор, сражалось что-то, похожее на кошку?
Угу. Зверь, Спиноза фигов, тебе что, воскреснув, подумать больше не о чем?
Зверь?..
Ох, блин! А как же здешнее имя? Тир фон Рауб, Вальденский демон, нужно снова привыкать соотносить себя с этими словами.
Нужно ли?
- Слушай, я знаю, что все прошло успешно, но должен убедиться…
Зверь подскочил, услышав голос. И только сейчас сообразил открыть глаза.
Лучше б не открывал!
Еще один хищник. Алые глаза, белый проблеск клыков за черными губами.
Лишний здесь - слишком большой, слишком опасный, чтоб быть рядом.
- Ты что здесь делаешь? - спросил Зверь, не беспокоясь о том, насколько грубо это звучит.
- Вправляю тебе мозги.
- Зашибись. А больше некому?
- Уже кидается. Значит, все в порядке, - с ухмылкой констатировал Князь. - Ну что, можно тебя выпускать из-под полей? Убивать кого попало не начнешь?
Зверь подумал, прежде чем ответить. В состоянии карточного домика - он помнил - убить кого-нибудь было основной целью. А сейчас? Пожалуй, сейчас он какое-то время мог обходиться без убийств. То есть кому попало ничего не грозило, а грозило только тем, кого он убьет в бою.
- Вот и ладно. - Князь поднялся, и Зверь насторожился, готовый убегать или драться.
Он боялся этого шефанго - инстинктивно, как люди боятся крупных хищников, не запертых в клетку.
Нет, стыдно не было.
- Подожди, - попросил он. - Я не понимаю. Эрик не хотел, чтобы я вспоминал… или… черт, не знаю, как сказать правильно. Эрик хотел меня переделать, чтоб я больше не убивал, а ты все ему испортил. Зачем?
Ответом ему было пожатие плеч:
- Я предпочел бы, чтоб ты ничего не знал о планах Эрика. Это Гуго решил, что ты должен быть в курсе.
- Ты не ответил.
- Если ты не понимаешь, что плохого в коррекции духа, отвечать на твой вопрос нет смысла. А если бы ты понимал, ты бы не спрашивал.
- Ненавижу, - раздельно сказал Зверь. - Высокомерных. Аристократичных. Пафосных. Ублюдков.
- А меня вот мало беспокоят те, кто злоупотребляет временной безнаказанностью. - Князь улыбнулся, и улыбка даже показалась искренней, хоть и не стала от этого приятней.
- Ну так и я об этом. Князь, мы же враги. Ты хочешь убить меня. А получается, что ты помог мне и подвел Эрика.
- Я и не думал тебе помогать. Я всего лишь пытаюсь не дать Эрику совершить ошибку. Убивать или не убивать - это должен быть только твой выбор. Эрик попытался сделать этот выбор за тебя.
- Я упоминал пафосность? - уточнил Зверь.
- Да. Сразу перед «ублюдками».
- Я не перестану убивать, даже не надейся на это. У меня нет совести.
- Я и не надеюсь, - сказал Князь. - Я сам не перестаю убивать. Несмотря на то, что у меня есть совесть.

ГЛАВА 7

Ты ли это вини-вици, Зверь?
Се - твой Армаггедон?
Евгений Сусаров

Все постепенно возвращалось на круги своя.

Гуго

Он был всегда. Неотъемлемая часть самого Зверя. Сейчас трудно поверить в то, что был период, когда Зверь не помнил о нем. И о Блуднице. Зато легко поверить в то, что именно Гуго сумел до него достучаться. Еще бы он не сумел, у него ж личные интересы оказались затронуты. Пока отец ни черта не помнил, кроме того, что он демон-людоед, Гуго не мог продолжать приготовления к свадьбе. Других дел хватало: с утра до вечера безвылазно торчать в клинике. Все командирские обязанности и полномочия Гуго передал ведомому, канцлерские дела распределил между Эльриком-младшим и несколькими министрами, но переложить на кого-то ответственность перед невестой не смог бы при всем желании. Невесты - дело такое, только для личного пользования.
Зверь постепенно раскладывал воспоминания на отведенные им места в архивах памяти. Вспомнить удалось не все, но благодаря Князю вспомнить удалось гораздо больше, чем если бы восстановлением памяти Зверя занимался кто-нибудь другой. Кто угодно другой, даже лично Самат Гахс.
То, что оказалось потеряно - не подлежало восстановлению. Нечто, не имеющее отношения к Саэти, но вроде бы не относящееся и к воспоминаниям о Земле. Двадцать семь лет назад, когда Князь проводил тот диковинный обряд, «гадание на душе», память Зверя уже была отредактирована, а доступ к некоторым файлам запрещен всем, включая хозяина. Зачем? Кто ж его знает? Если б Князь спросил тогда, Зверь бы, может, и ответил - сам ведь все сделал. Но тогда Князь проявил деликатность - он, оказывается, и на такое способен, а сейчас спрашивать уже не у кого.
Что ж, раз прятал, значит, надо было. Значит, не хотел вспоминать. А раз так, то и беспокоиться не о чем, и без потерянных файлов хватает забот.
Князь вернул ему только память о событиях, никто не смог бы вернуть памяти о восприятии этих событий. Тут следовало набраться терпения и ждать. Просто ждать. Напоминая себе, что люди вокруг имеют значение, что за именами и лицами кроются взаимоотношения, что рано или поздно равнодушное недоумение тем, что все эти… смертные претендуют на его внимание, сменится тем, что было раньше.
А что было раньше?
Блудница прекрасно слушалась его, по-прежнему была легка и подвижна, и управлять машиной оставалось удовольствием, но… «управлять». Блудница не слушаться должна, а летать вместе со своим пилотом.
Как раньше.
«Раньше» стало понятием недостижимым и непостижимым.
Как это было? Как получалось довериться Блуднице настолько, что его тело и душа сливались с корпусом и душой машины? Зверь пробовал. И костенел в кресле. Пальцы сводило на кнопках. Что-то внутри сжималось в стальной холодный шар.
Это было неправильно. Но это казалось разумным.
Мир уходил из-под ног.
Днем - знакомые лица, знакомые голоса, знакомое небо, в котором проносятся знакомые машины.
Знакомое, знакомое, знакомое…
Чужое.
Своим не становилось.
Ночью - обморочный ужас. Предчувствие беды. И по утрам руки дрожали. Так бывает, когда проходит очень сильная боль. Сменяется слабостью.
Стреляй первым. Всегда - первым, или выстрелят в тебя. Зверь стал Зверем и не мог измениться. Хотел? Может быть. Какая-то часть его пыталась вернуться к прежнему ощущению мира, а какая-то противилась этому. И душу швыряло от одного к другому, и приходилось оставаться строго посередине, дабы не допустить опасного крена.
Ровные отношения. Ровное безразличие. Ровная ярость в ответ на привычные шутки.
Главное - сдержанность.
И постепенно что-то стало возвращаться.
Летал над водой, над морем, под звездным небом. Темнота и пустота окружали сверху и снизу. В темноте и пустоте было безопасно. Совсем. Блудница вспарывала неподатливый воздух и радовалась скорости. Полету без препятствий…
Радовалась.
Когда Зверь понял, что снова слышит машину, он едва не взвыл от счастья на зимнее небо. И руки срослись с ожившими под пальцами кнопками, а душа мягко, привычно вобрала в себя душу и разум Блудницы.
И снова одна душа на двоих. Две - слитые воедино. И не тьма и пустота вокруг. Не подсвеченное звездами Ничто, а заполненное жизнью небо. Он закрывал глаза и продолжал видеть.
Океан внизу.
Спускаться ниже, ниже, ниже…
Холодные гребни волн разбрасывают брызги, и капли оседают на фюзеляже.
Можно ли почувствовать их? Может ли чувствовать эти капли металл?
Нет.
Может ли чувствовать человек, заключенный в металлическую капсулу?
Нет.
Но вместе, когда чувства машины и человека, металла и плоти сливаются воедино… Да!
И вот они холодные брызги на корпусе. Вот она близость невидимой воды. Вот она бездонность просторного неба. И прихотливо изрезанные каньоны. И черные пещеры. И частоколы сосен. И громады спящих домов.
Одна душа на двоих. Две - слитые воедино.
Жизнь налаживалась.
Старые контакты обрывались с жалобным стоном гитарных струн. Люди не были опасны - это-то он понимал. Но вот верить, как раньше, не мог. Не потому что не верил этим конкретным, проверенным в таких заварушках, каких не придумать специально, даже если очень стараться. Всем другим не верил. Миру вокруг не верил. Прочности земли под ногами. Окружающей реальности. И в реальность этой самой реальности тоже не верил. Совсем.
Эрик. Падре. Мал. Шаграт. Риттер. Фой.
Эрик…
Не надо думать об этом. Не надо, Зверь, радуйся тому, что есть, жди, когда станет лучше, и не делай хуже. Это глупо - осложнять обстановку. Это крайне нецелесообразно.
Не думать не получалось.
Эрик хотел изменить его, хотел его переделать. Желал добра и стремился к тому, чтобы нечто испорченное, сломанное, больное сделать исправным, цельным и здоровым.
Эрик хотел обмануть.
Зачем? Что же не так? Что именно не нравится Эрику, и почему он прямо не скажет о том, что вызывает его недовольство, почему не велит Зверю измениться?
Почему? Не потому ли, что боится?
Неужели хозяин проявил слабость? Этого не хотелось бы. Нет. Хозяин должен быть сильнее своей собственности, иначе он потеряет право быть хозяином. Что-то… инстинкт? Последнее время, пока память существует отдельно, только на инстинкты и можно полагаться. И что-то, похожее на инстинкт, по крайней мере, вызывающее такое же доверие, требует убедиться в том, что слабость - кажущаяся, либо уничтожить слабого. Требует сделать хоть что-то, чтоб перестать сомневаться в Эрике.
Но делать ничего нельзя. Это уже не инстинкт, это подсказывает здравый смысл. Эрик - гарант безопасности Зверя. Эрик - внук Князя. Эрик… будь оно все проклято, он же был особенным! Он и сейчас особенный, пилот, умеющий летать.
Он - сильнее.
И он не может бояться. Зато может испытывать отвращение. Эрик хотел, чтоб его демона сделали человеком, подчистили воспоминания, убрали, купировали то, что для самого демона и есть его личность, потому что настоящий Зверь - это то существо, которое кажется Эрику и остальным отвратительным. Или чудовищным. Достаточно отвратительным и чудовищным, чтоб Эрик счел необходимым уничтожить это. Для блага самого Зверя.
Люди, какими бы они ни были, всегда будут ненавидеть его и бояться. Это не новость. И это - закономерно.
Вполне подходящее объяснение, разумное и очень успокаивающее. Молодец, Зверь, теперь, когда все разложено по полочкам, стало тебе легче?
Да. Стало. Главное не думать о том, что отвращение не отменяет слабости.

История шестая
ВРЕМЯ МЕНЯТЬ ИМЕНА

ГЛАВА 1

Мне снился бесконечный путь,
Пронзающий миры.
Г.Л.Олди

Империя Вальден

Четыре «призрака» сопровождают каждый из четырех старогвардейских болидов. Повторяют все маневры, но не стреляют. Стрелять перестали с тех пор, как обрели материальность и выстрелы призрачных ШМГ стали наносить реальные повреждения. Авиакомплекс болид - «призраки» - недостаточно маневренная штука, и слишком велик риск при стрельбе зацепить своих.
Когда летаешь в сопровождении только одного «призрака», дополнительный ШМГ лишним, конечно, не будет, но использовали обычно все четыре фантомных болида. В сфере диаметром один шахха их можно было разместить где угодно, с единственным ограничением - «призраки» были ориентированы в пространстве так же, как болид-хозяин. Их применение превратило воздушные бои в фантастическую трехмерную игру в го, и поначалу у старогвардейцев мозги плавились от усилий, но эффект того стоил. Жаль, правда, что «призраки» считались магией, так что использовать их на войне запрещала конвенция.
Эффективно. Эффектно. Но уже мало. Хотелось большего.
Вот к большему и стремились: учились управлять «призраками», учились каждый из них вести отдельно. Сначала казалось, что невозможно разорваться, воздушный бой поглощает все внимание, все пять или шесть чувств - у кого, сколько есть - и еще нередко задействует дополнительные резервы, до фантомов ли тут? Потом пообвыклись, и стало полегче. Если уж научились воспринимать «призраки» как часть своих болидов, когда они следуют за ведущим и повторяют каждый маневр, значит, можно воспринимать их как мобильную часть болидов и управлять их действиями. В конце концов, для этого не нужно совершать никаких дополнительных телодвижений, управление осуществляется силой мысли (или что там у кого вместо мыслей), а возможности мозга, как известно, даже маги не используют полностью, куда уж там пилотам.
Получалось. Не сказать, чтобы легко, не сказать, чтобы очень уж быстро, но получалось. С двумя «призраками» из четырех все управлялись уже вполне сносно. Падре удерживал три, а в ударе - все четыре.
Зверь… ну а что Зверь? Ему было проще, чем остальным, - ему помогала Блудница. Так что пока Старая Гвардия осваивала управление своими фантомами, он пытался понять, как можно переключаться, перемещать себя и Блудницу в любой из четырех «призраков». Небесполезная способность, если хочешь уйти из-под удара или хорошо спрятаться. Непонятно пока только, как к этому подступиться.
В том, что такое перемещение возможно, Зверь не сомневался. Мечники умеют что-то подобное, значит, сумеют и пилоты.
О Мечниках он знал уже чуть ли не больше, чем они сами. Врага нужно знать в лицо, даже такого врага, которого ты никогда не сможешь победить.
Выжить и уцелеть - нисколько не худший результат.

Сегодня получалось лучше. То есть получалось что-то… Падре поинтересовался, не учится ли Блудница становиться невидимой. Не совсем тот эффект, к которому они стремились, но тоже интересно. Надо будет поработать над этим.
Зверь и работал. До перерыва. Отработка особых приемов требовала отдыха, но чертовски трудно прерываться, когда ты наконец-то нащупываешь нужное направление. Так что он отправил остальных на землю, отдыхать и обедать, а сам остался в небе.
Когда старогвардейцы приземлились, связь с ними пропала. Это было уже привычным, не пугало, даже почти не злило, но Зверь на всякий случай связался с Падре по шонээ, уточнил, все ли в порядке. К этому тоже все успели привыкнуть - к тому, что командир больше не чувствует их, когда они оказываются в разных стихиях.
Терпеливо ждали, когда все станет как раньше.
Зверь не ждал. Ему ясно было, что, как раньше, ничего уже не будет.
Оставив Старую Гвардию на земле, он повторил последовательность действий, в результате которых Блудница смогла исчезнуть… В какой-то миг почувствовал себя так, как будто исчез сам. И тут же они вдвоем оказались где-то в другом месте. Чувство такое же, какое возникает, когда проходишь в дверь, ведущую на Полигон. Но здесь - в этом месте - не было ничего, кроме звезд. Пространство, не пустота - космос, полный движения и жизни. Сверкающая полоса бесконечного множества созвездий, лезвие меча, словно выкованного из Млечного Пути, пронзающего миры и реальности.
Чушь какая-то!
Страшно не было. Было ужасающе интересно. Зверь знал, как вернуться, знал, куда возвращаться, но он направил Блудницу вдоль лезвия. Летел без цели, без мыслей, наслаждаясь самой возможностью полета в пространстве, не имеющем границ. Прислушиваясь к себе.
Ему было хорошо здесь.
И это было неправильно. В незнакомом месте, в месте, о котором раньше не приходилось ни слышать, ни читать, нельзя чувствовать себя хорошо. Такие места требуют предельной - нет, такие, пожалуй, запредельной - осторожности.
Жаль было признавать это, но он отвык доверять чувству безопасности. Теперь он только чувству опасности доверял безоговорочно. Но сюда наверняка можно будет вернуться.
Нужно будет вернуться.
Надо только спросить у Князя, что это за место…
Последняя мысль оказалась такой неожиданной, что Зверь, не вынеся напряжения, ухнул обратно в Саэти. Благо все было тут же, рядышком, отделенное тонюсенькой пленкой.
Какой, блин, Князь? Он-то тут при чем?
Впрочем, он всегда при чем. От этого шефанго можно ожидать любой гадости.

Спрашивать Зверь, разумеется, не стал бы. Разве что в самом крайнем случае. Но спектр гадостей от «этого шефанго» оказался шире, чем можно было ожидать. Очередная посылка с золотой розой Лонгви и личным гербом Князя была доставлена в Рауб в тот же день. Доставлена в пустое поместье, населенное роботами. Ну еще диким зверьем в дико же разросшемся парке, совами на чердаке и змеями где попало.
Подходящее обиталище для демона. Снаружи - страшно, внутри - ужасно. Попасть в замок можно было только с воздуха, либо, вооружившись мачете, - через парк, поминутно рискуя наступить в змеиное гнездо, вспугнуть и разозлить вепря или вляпаться еще в какие неприятности. Славным местом стало поместье Рауб. Остается лишь удивляться, как арендаторы до сих пор не разбежались.
Оказалось, что почтовой службе Лонгви никакие преграды не помеха. Доставили посылку в ангар в лучшем виде. Внутри был восхитительный конструктор «Сделай сам», при виде которого у злого демона произошла перегрузка систем, отвечающих за мышление, и злой демон надо-олго завис в дверях вскрытого контейнера.
Одного взгляда хватило, чтобы понять: из имеющихся деталей можно было собрать болид. Причем такой, каких не видели в Саэти. Возможно, на чем-то в этом роде летает Князь, но машина Князя раза в четыре больше здешних болидов. Ну и вооружена соответственно так, что на ней в одиночку можно города захватывать. В общем, Князю - Князево. А Зверю, выходит, Зверево? Так, что ли? Это ж не контейнер - это сборочный цех в миниатюре. Вон даже промышленные аккумуляторы имеются, каждый в своей упаковке.
И что прикажете думать? Теперь-то кого надо бояться?
То, что лонгвийцы с посылкой в дом проникли - не страшно. Ангар, он для всех открыт. Мало ли у кого какая экстренная ситуация, здесь всегда можно совершить посадку, воспользоваться аптечкой, связаться с ближайшим диспетчером. Люди пользуются. И не гадят - дураков нет здесь гадить. Так что посылка в ангаре - это нормально. Гораздо хуже другое: Князь решил, что Зверю может понадобиться машина, превосходящая любой болид в Саэти, кроме, собственно, княжеского. Очередная необъяснимая выходка, скорее всего, обещающая в будущем серьезные неприятности. Зачем нужна машина с такими возможностями и вооружением? С кем на ней сражаться? Князь знает. Чертов провидец…
- Нет! - рявкнул Зверь на Блудницу, оживившуюся при виде обновок. - Даже не проси. Ты получишь это не раньше, чем оно нам понадобится.
От нервов он едва не упустил из виду лежащую перед самым носом книгу. Обычную бумажную книгу. Привыкнув к тому, что в Лонгви в повсеместном употреблении кристаллы, трудно соотнести лонгвийский контейнер и толстый, переплетенный в шершавую синтекожу том с золотым обрезом.
«Дорога: теория, практика, религия» - гласила надпись на обложке.
На ходу перелистывая страницы, Зверь вышел в ангар и ногой захлопнул двери контейнера. Понятно было, что Блудница очень скоро уговорит его позволить ей хотя бы примерить княжьи подарки, но пока пусть оно постоит закрытым. Меньше соблазнов, меньше опасений.
«…несмотря на то что существуют методики, позволяющие обучить выходу на Дорогу, лучше всего, если каждый путешественник между мирами, в первый раз сделает это самостоятельно…»
«…мы познакомим вас с основными приемами ориентирования…»
«…в отличие от Безликого океана и Межмирья, Дорога практически не изучена. А между тем она гораздо дружелюбнее к путешественникам, и, согласно традиции храма Шаэдера, существует именно для того, чтоб дать нам возможность перемещаться между мирами. Тогда как назначение Межмирья и Безликого океана состоит в том, чтобы разделять миры, не позволяя им взаимодействовать друг с другом…»
Ну с Безликим океаном все было ясно. Он лучше изучен из-за шефанго. Им же, шефанго, легкие пути искать в падлу, Дорогой они наверняка брезгуют, вот и плавают туда-сюда по Безликому океану, как по родным фьордам…
- Блин! - сказал себе Зверь и остановился. - Ты, придурок, не с того начал.
Он закрыл книгу. Открыл. Еще раз перечитал абзац, который первым привлек его внимание:
«…лучше всего, если каждый путешественник между мирами в первый раз сделает это самостоятельно…»
- Вот что это было! - Он строго взглянул на Блудницу, держащуюся слева и размышляющую над подарком из Лонгви. - Мы с тобой вышли на Дорогу. Мы с тобой, если потренируемся, сможем летать между разными мирами. Осознаешь перспективы?
Она осознавала перспективы. Еще и получше самого Зверя. Она была уверена, что для полетов между мирами необходимы новые двигатели, новый корпус, новое оружие, радар, магическая прицельная система, генераторы полей, система активной противоракетной защиты.
И новые аккумуляторы с гораздо большим энергоресурсом.
- Нет, - повторил Зверь. - Не сейчас.
На вложенный в книгу конверт он наткнулся, уже когда вошел в кабинет. Конверт не подписан, но внутри записка. Знакомый, четкий почерк. Как всегда, на немецком:
«Ты делаешь все большие успехи, Волк. Подумай над этим, возможно, каждая твоя смерть - это новые возможности. Пользуйся подарком, летай по Дороге, но будь осторожен: там ты на виду для любого, кто захочет тебя найти. Заинтересованные в тебе силы слишком могущественны, чтоб ты мог защититься от них самостоятельно. Поэтому при любой опасности немедленно возвращайся в Саэти».
Без подписи. Тоже - как всегда. Вот гад, ничего не сказал, только напугал еще больше. Какие силы? Что им нужно? И почему - Волк?

Предыдущая страница 13 Следующая страница


Волчья верность 14

Откуда он знает?
«Знает - что?!» - спросил себя Зверь.
И правда. Он и сам-то затруднился бы сказать, что связывает его с волками или со словом «Волк», написанным, как имя. Шефанго придают именам большое значение, и кто поймет, из каких соображений один из них дал Черному имя Волк?
Уж не сам Черный, это точно.
Волки были для него особенными созданиями. Всегда: и на Земле и здесь. А он был особенным созданием для волков. У людей бывают тотемы, у животных - вряд ли, и все же понятие тотем было самым подходящим для описания взаимоотношений волков и Зверя. Он был их тотемом, чем-то вроде изначальной силы, то ли хозяином, то ли прародителем…
То ли сумасшедшим, совершающим типичную для людей ошибку очеловечивания животных.
Нет. Плохая тема для размышлений. О посылке и книге нужно доложить Эрику.
О записке - тоже нужно. И пусть Эрик сам думает о Князе и пытается его понять. Они родня, в конце концов, им должно быть проще.
- Я понял, - сказал Эрик, - я понял, что скоро смогу удивляться только тому, что ты долго ничем не удивляешь. Ты знаешь, что из Саэти невозможно выйти ни на Дорогу, ни в Межмирье?
Зверь скорчил гримасу. Об этом вроде бы все знали. Однако Князь же бродит между мирами когда и куда вздумается. Значит, о невозможности говорить не приходится.
- Не делай так больше. - Хильда положила руку ему на плечо. - Если Князь сказал, что это опасно, значит, это действительно опасно. Даже для тебя.
- Даже! - фыркнул Эрик.
- Не понимаю скепсиса, - нейтрально заметил Зверь.
- Все ты понимаешь. Умудряешься вляпаться в неприятности там, где их отродясь не водилось, можно представить, сколько проблем ты насобираешь на Дороге. Еще убьют, чего доброго, или что похуже сделают, а ты мне нужен.
- Похуже? - Зверь поднял бровь.
- «…Кто захочет тебя найти, - процитировал Эрик, - заинтересованные в тебе силы». Если б речь шла об убийстве, дед бы так и написал. Нет, он имеет в виду тех, кому ты нужен живым. Мне ты тоже нужен живым, так что я позволю себе быть эгоистом. Не суйся на Дорогу.
Он побарабанил пальцами по столу, разглядывая Зверя. Сделал выводы. Вздохнул:
- Ты ведь все равно туда полезешь. Любопытство больше тебя на две головы, куда только помещается, непонятно. Вот что, Суслик, слушай мой приказ: с этой минуты тебе запрещено выходить на Дорогу или любым другим способом покидать пределы Саэти. Это понятно?
- Так точно, - отозвался Зверь, с удовлетворением отметив, что Эрику стало совестно.
Память об этом приказе станет, при случае, неплохим рычагом давления на его величество.
Все-таки как легко управлять ими. Даже лучшими из них.
Даже теми, кто в небе…
Обидно.

ГЛАВА 2

…Красота - это только начало, вмещенное сердцем начало того, что вместить невозможно…
Райнер Мария Рильке

2591-й год Эпохи Людей. Месяц коссар

Он стал спать, чтобы видеть сны. Это был совет Князя, дельный совет, надо сказать. Сны помогали вспомнить позабытые чувства, заново пережить то, о чем с некоторых пор Зверь знал только по чужим рассказам и картинкам в собственной памяти.
Не каждый день - времени было жаль. Но раз или два в неделю он засыпал…

…Проснулся от холода. От грохота.
Не понимая, что происходит, не успев осмотреться, осознал главное: в него стреляют.
Посмертных даров хватило, чтоб приказать прекратить стрельбу. Мозги по-прежнему не успевали за телом. Зверь отдал приказ по-немецки, не понял почему, но не задумывался.
В конце концов, немецкий благодаря Князю стал почти родным…
Стоять босыми ногами на цементном полу было чертовски холодно. Зверь забрал автомат у ближайшего стрелка. И чуть не подпрыгнул от неожиданности: из-под потолка прогремел мужской голос, приказывавший открыть огонь.
Ничего себе, смертные обнаглели! Одной демонстрации силы оказалось недостаточно? Нужно повторить?
Что ж. Повторим.
Машинка незнакомая. То ли на Земле не было таких, то ли не приходилось сталкиваться… Последнее - вряд ли. Пороховым оружием интересовался нисколько не меньше, чем энергетическим… в общем, оно все похоже. Только перезарядить…
Так. Готово.
Ну ты там, под потолком, наслаждайся!
Он высадил три пули в голову тому, кто отдал автомат. Череп разлетелся в брызги.
А Зверя едва не стошнило.
Автоматчик был мертв, давно мертв, задолго до того, как оказался здесь с оружием в руках. И вкус его посмертного дара был отвратителен, как тухлятина. Это было гораздо, гораздо хуже, чем эльфы-пустышки.
Есть остальных Зверь не стал.
Просто расстрелял. Временно обездвижил. В процессе из глубины набежала какая-то девица, гораздо мельче остальных и тоже с автоматом. Скорее всего, враг, к тому же в одежке подходящего размера. Ей Зверь сначала велел раздеться, потом разнес голову, оделся, обулся и взялся за мертвяков всерьез.
Риттер, помнится, рассказывал о том, как в их ордене борются с некромантами и с порождениями некромантов. Рассказывал уже после второго столкновения с Моюмом Назаром, так что Зверь слушал с двойственным чувством. С одной стороны - знать надо, с другой - хорошо бы, чтоб никогда не пригодилось.
Пригодилось.
Блин!
Он вскрывал грудные клетки, вынимал сердца, давил их ногами в кашу. Лучше бы жечь, но, спасибо, - перебьемся без огонька. Следил за тем, чтоб в телах не осталось даже подобия - чего? жизни? - да черт их разберет! Энергии. Движущей силы. Чтоб ничего не осталось, в общем. Мертвое должно быть мертво, так говорят дома, и это правильно.
…возможно, каждая твоя смерть - это новые возможности…
А шефанго пусть заткнутся и помолчат, пока их не спросят.
Кстати, «дома» - это в Саэти, а здесь не дом. Снова другое место. Еще не хватало!
И в этом «другом месте» знают немецкий. Подумай над этим, Зверь.
При мысли о том, что он вернулся на Землю, аж передернуло. На Земле не должно быть упырей! На Земле не должно быть ничего противоестественного! На Земле… Земля идеальна! Ладно, ладно. К черту эмоции, от них сейчас больше вреда, чем пользы. Оружие незнакомое, вот и ладно. Может, это и не Земля вовсе. Может - это какой-нибудь «поэк». Вон в уголке видеокамера, она передает изображение на приемник… расположенный, кстати, не так уж далеко. Кто-то сейчас следит за происходящим, кто-то, кто отдает приказы, и, может быть, знает ответы на вопросы.
Как есть-то хочется, а! Главное, сначала допросить, а потом сожрать. Именно в таком порядке, Зверь, ясно тебе? Не перепутай!
Приказав наблюдателю явиться, он в ожидании внимательнее изучил обстановку. Смотреть было особо не на что. Стены без окон. Вентиляция. Электропроводка. Кое-где видеокамеры. И две двери. За одной - выход на улицу, где его уже ждали.
Ждали…
С этим пока ничего нельзя было сделать. Без посмертных даров - дохлый номер.
За другой дверью была чья-то боль и в перспективе - посмертный дар. Кстати, девочка за дверью тоже могла располагать какой-нибудь полезной информацией. Можно будет допросить ее, а потом съесть.
Нет ничего лучше, чем совмещать приятное с полезным.
Увидев девочку, он задохнулся, как от удара.
Это была…
Нет! Стоп. Расслабься, Зверь, дыши ровно и думай головой, а не охвостьями сентиментальности. Эту девочку ты убил лет пятьдесят назад.
Мать твою! Не эту, а ту, другую. Другую девочку ты убил пятьдесят лет назад, или сколько прошло времени, хрен его поймет со всеми этими путешествиями через гребаную преисподнюю…
Тихо. Успокойся.
Маринке было тринадцать. Если бы она дожила до двадцати, то выглядела бы сейчас так или почти так, как эта девушка. Конечно, при условии, что родители позволили бы ей постричься и разрешили курить. Эта курит, по ней видно. А Маринка никогда бы… Но как посмела эта дрянь походить на нее?!
Зверь встряхнул жертву, чтоб привести в чувство. Она была в сознании, просто недостаточно внятно воспринимала окружающую действительность. Потом он вынул кляп у нее изо рта. И тут же, как прорвало, жертва разразилась потоком слов:
- Тебе надо бежать! Тебя хотят убить, Олег! Твой отец…
Как она сказала?! Олег… Это его имя. Откуда она знает?! Что она? Обманка? Фантом? Образ, вытащенный из его памяти? И съедобна ли она вообще?
Плачет. С виду - живая. Значит, наверное, можно будет съесть.
- Ты убил меня. Меня - первую. Я спасла тебе жизнь.
Действительно. Убил. Но не ее. Тварь, кем бы она ни была, хорошо играет, но, кажется, не понимает, с кем связалась и насколько опасны такие игры.
- Неплохо выглядишь для мертвой. - Зверь старался говорить спокойно и тщательно давил любой намек на чувства, потому что тварь могла оказаться из породы тех существ, что кормятся чужими эмоциями… тварь могла оказаться кем-то сродни ему самому. Разве не смешно? - Обычно из моих рук выходят в худшем состоянии. Ты упырь?
- Это ты упырь! - Тварь аж завизжала от злости. Забавно, ей было по-настоящему больно. - Я не знаю, что с тобой сделали, ты должен помнить меня, ты обещал, ты оказался здесь, потому что я чуть не умерла…
Вот как?
Что ж, он помнил. Не ее, но помнил, и иногда даже лучше, чем хотелось бы.
Тварь поняла, что сказала лишнее, и заткнулась. Поздно. Думать надо, прежде чем что-то сказать, так-то, голубушка. Особенно, когда имеешь дело с демоном, который ну очень любит жить. С упырем, как ты верно заметила.
И откуда же она столько знает, а? Упырем его до сих пор вообще никто назвать не решался, даже Князь, несмотря на прямые намеки…
…возможно, каждая твоя смерть - это новые возможности…
- Я упырь, - он поймал ее взгляд, - ты и об этом знаешь? Ладно, расскажи мне, кто именно хочет меня убить. И что там с тобой? Ты - маг, это я вижу. Говоришь, я оказался тут по твоей милости? Рассказывай все.
Начала она неплохо. Несколько сбивчиво, но, в общем, понятно. Несла чушь, но в нынешних обстоятельствах имело смысл прислушиваться ко всему, включая то, что казалось полным бредом. Кто же знает, что может оказаться правдой?
Тем более что в процессе бреда тварь неоднократно назвала его Волком.
Чушь выходила недостоверная, но складная. Правда, чушью она от этого быть не переставала. Зверь уже смирился с тем, что он Черный, и с тем, что он демон, и даже с фактом своей неоднократной смерти начал потихоньку свыкаться. Но будущий Черный Властелин - это, извините, что? Это из какого кино? Если про «Звездные войны», тогда ладно, там плохие парни не дураки полетать на разнообразных болидах, но если, например, фэнтези, то спасибо - перебьемся. В фэнтези из летательных аппаратов только драконы, а с драконами еще поди договорись, драконы, они нервные и до того обидчивые, что только держись.
Легат фон Рауб! Прекратить истерику!
Голос Эрика оказался очень к месту, хотя откуда взялся - непонятно. Чудеса самовнушения.
Истерику Зверь дисциплинированно прекратил.
Что же ему грозит, по словам твари? Некто, по имени Змей, хочет убить его, чтобы, воскресив, сделать Кощеем Бессмертным и таким образом спасти мир? Отличные новости! Змей - полный псих, это ясно. Но убивать-то и психи умеют. А у этого на службе к тому же какие-то невероятные маги, и тот священник снаружи, про которого страшно даже думать. И факт, что этот псих, возможно, - только возможно, - расстроится, выяснив, что убить получилось, а воскресить не получается, совсем не утешает. Псих пойдет искать другого кандидата в Кощеи, а Зверь - куда? Опять в ад?
Нет, спасибо!
С тварью тем временем происходило что-то совсем непонятное. Она запаниковала, хотя он и не думал ее пугать, она начала говорить все более сбивчиво, а потом и вовсе сбилась на непрерывный, истошный вопль, как будто ее уже начали пытать, как будто с нее уже живьем сдирали кожу…
Это раздражало!
Она вспоминала! Она помнила! Тварь, сука, обманка, она действительно помнила о том, что он сделал с ней.
Не с ней!
Нет.
Да!
Убил. Воскресил. Оставил жить здесь.
Как можно дальше.
От себя.
От смерти.
От воспоминаний…
- Твою мать! - Ему одновременно хотелось и бежать от нее, и задушить ее, и забрать ее с собой, чтобы изучить, чтобы понять… - Не ори ты так, я ж еще ничего не делаю.
Она замолчала. Приказ есть приказ. А до Зверя только сейчас дошло, что все это время и он и… эта девочка говорили на русском. И что? Разве это имеет значение?
Сейчас уже ничего не имело значения. Он не успел убежать, да ему и некуда было бежать. Сзади надвинулось… Небо.
Нет. Человек.
Нет…
Чем бы оно ни было, оно подавляло, и потрясало, и было прекрасно, как самая невозможная мечта!
Зверь не оборачивался. Он ждал, пока рассеется наваждение. Собирался с силами.
Он - демон. Он - Черный. Он… у него есть небо, и ему не нужно ничего больше. У него есть небо, и больше он ни о чем не мечтает. Ни о чем!
- Она спасла тебе жизнь, - голос был гипнотическим, дома сказали бы «чарующий», - и ты любил ее, Волк. А ведь тебя не назовешь влюбчивым, верно? Оставь девочку, зачем тебе невинное дитя, ты не насытишься ею. У меня есть для тебя пища. Человек, которого ты призвал сюда. Возьми его, если голоден.
Гипноз? Чары? Нет уж, нашла коса на камень, чародей на чародея, эти фокусы мы знаем.
- Ты сильнее, - признал Зверь.
Да. Он - оно? - нет, все-таки «он» сильнее. И не нужно смотреть на него, чтобы увидеть и не поверить. Его не может быть! Такая красота невозможна, такая красота убивает. Взглянуть на это и остаться в своем уме сможет разве что шефанго… Князь! Ради всех богов, Князь, мне позарез нужна твоя Пустота! Прямо сейчас!!!
- Я сильнее, - ответил чужак, - но ты нужен мне.
- Чтобы принести себя в жертву, спасти мир, убить Антихриста и бла-бла-бла… - Зверь вспоминал Пустоту, пытался сжиться с ней и вместе с Пустотой вспоминал яд в низком, рычащем голосе, насмешливый изгиб черных губ, равнодушие под этой маской.
Равнодушие.
Равнодушие.
Пустота.
- Я многим нужен, но с такой херней ко мне еще не подкатывались. - Вот теперь насмешка была настоящей. И равнодушие было настоящим, хоть и с чужого плеча. - Отвали, красивый мальчик.
Чужаку нужна девочка. Маринка.
Козырь в игре.
Значит, так тому и быть. Этот, кем бы он ни был, боится за нее. Не понимает, не знает, что Зверь никогда, никогда больше, даже ради спасения своей жизни, - никогда больше…
Он сдернул Маринку с матраца, развернулся.
Показалось на миг, что ослеп. Настолько яростно, непостижимо для восприятия, ярко и пронзительно-чисто ударило по глазам.
Тарсграе, теперь ясно, кто это! Ангел. Ну да. Мог бы сразу догадаться: кто же еще рискнул бы в одиночку выйти против демона?
- Это хуже, чем магия, - Зверь упер в подбородок Маринки ствол автомата, - но выстрелить я успею.
Интересно, ангелы умеют читать мысли?
А эмоции?
Если этот поймет, что Зверь блефует…
Не умеют. По крайней мере, не все. И Зверь чуть не рассмеялся от облегчения, когда в голосе ангела появился едва уловимый, но уже необратимый надлом. Ангел оказался с червоточиной.
Как и демон, впрочем. У обоих место надлома - вот эта девочка. У обоих разрывается сердце при виде слез на ее лице.
Два идиота!
- Ты ничего не помнишь, - сказал ангел, - как это случилось, Волчонок?
- Не болтай! - приказал Зверь. - Иди вперед, открой дверь и скажи магам и священнику, чтобы убрались подальше.
- Обещай, что отпустишь девушку.
- На черта она мне сдалась? Девственница… не еда.
- Обещай.
Гадство! Ангел, может, и не умеет он читать мысли, но к операции его подготовили неплохо.
- А ты хорошо меня знаешь, - констатировал Зверь, - лучше, чем я сам. Ладно, обещаю. Вперед!
Маринка плакала. Ей было больно, но забрать эту боль мешало - что? память? - может, и память. Ей было больно, она была живая, настоящая, значит, он действительно сумел вернуть ее. Убил и создал заново. Сможет она жить без его поддержки?
Сможет. Вот он, ангел, идет впереди, молчит. И не нужно особо всматриваться, чтоб понять, он отдаст Маринке свою жизнь, и не часть жизни, как Зверь, а всю целиком, если понадобится.
Всю без остатка.
Любит ее. У ангелов не бывает детей, в этом смысле демонам повезло куда больше. У ангелов не бывает детей и не бывает младших сестер, так что этого ангела можно считать счастливчиком. У него есть Маринка.
Которая даже не понимает, как сильно ей повезло.
И плачет.
Ей не о чем плакать. Правда.
- Он хороший парень, да? - весело сказал Зверь. - Обменял Вселенную на девчонку. Кто ты ему? Сестра? Дочь?
- Заткнись, - прошептала Маринка.
- Дура! - Сердиться на нее он не мог, а хотелось бы сейчас. Было бы полезно. Всем троим. - Из-за тебя жертвуют целым долбаным миром, а ты рыдаешь о детской влюбленности.
Ангел вышел в дверь первым. Следом за ним Зверь швырнул Маринку в прямоугольник яркого света. Он уже почуял биение жизни рядом.
Машина. Его путь к спасению.
Прежде чем они опомнились - все, кто был там, включая чудовищного священника, один взгляд которого наверняка испепелял демонов на месте, - Зверь метнулся в машину и стартовал.
Посмертные дары, информация, продуманные пути к отступлению - все потом.
Потом.
В идеале - уже после того, как он вернется домой.
Задерживаться в этом мире слишком опасно.

Эльрик де Фокс

Он взял и исчез. Раньше за ним такой привычки не водилось. Блудница осталась в Раубе, а Гуго знать ни о чем не знал, поэтому те, кто был заинтересован в благополучии Черного, немедленно заподозрили плохое.
А я знал о том, что он той ночью покинул Саэти, и о том, что он не вернулся, но не знал о том, что он исчез, а не выполняет какой-то приказ Эрика. В конце концов, могут же у императора Вальденского быть интересы за пределами этого мира. Если даже их не было раньше, то они могли появиться с того момента, как Черный научился выходить на Дорогу.
У меня бы точно появились. Зеш! Если б не появились, хрен бы я тут оказался.
Ладно. Неважно.
Когда мне доложили о том, что Черного ищут и не могут найти, прошло несколько часов. В том, что Черного нет в Саэти, успели убедиться. Искали на Дороге - безрезультатно. Но если его нет в Саэти, и если Эрик запретил ему покидать пределы мира, то парень мог быть уведен отсюда только насильно, а в этом случае он мог оказаться в двух местах: либо в Инферно, либо на Земле. Спросите меня, я скажу, что не вижу большой разницы, хотя это будет и не очень справедливо.
В Инферно мне было кому задать вопросы. Там живет Артур, он не сторонник возвращения Черного на Землю, поэтому охотно помог бы мне отыскать его и вернуть в Саэти. У Артура свой интерес, ему Конец Света нужен, а Черный, возвращенный на Землю, Концу Света воспрепятствует.
На Земле я тоже мог задать вопросы. На Земле тоже жил Артур, тот самый Артур, только несколькими годами младше. Но тот Артур еще не был со мной знаком, а на Землю мне проще было с Дороги глянуть и выяснить, там Черный или нет. Я и глянул. Понял, что Черный там. Пора бы уже, кстати, и по имени его называть. Сколько же можно - по одной только видовой принадлежности? Имя Черного - Волк. Приемные родители назвали его Хельгом… э-э… Олегом, да, но его настоящее имя, данное отцом, - Волк. Это у них тоже семейное. Одно имя дает отец, другое - люди. С Гуго так же получилось.
В общем, Волк был на Земле, и мне оставалось только отвернуться и уйти. Спасать парня все равно было поздно. Да и потом, что значит «спасать»? Это он должен спасать - спасать свой мир, отдавать душу и восходить на крест. Его для этого создали. Если он Землю на произвол судьбы бросит, я же ее сам уничтожу. Или Артур это сделает во главе Небесного воинства. Работа у нас с Артуром такая. Поэтому я отвернулся и пошел себе обратно в Саэти - объяснить Эрику ситуацию. Мол, его легат, вообще-то, никакой не демон, а заготовка под Вайрд Итархэ - Владыку Темных Путей, каковой Владыка должен принести себя в жертву своему миру, дабы мир мог продолжить существование. Волей обстоятельств этот печальный момент оказался отложен лет на сорок, но теперь жертва неизбежна, мир почти спасен, а о легате фон Раубе можно забыть.
Я уже почти придумал, как бы так изложить все это поделикатнее, когда меня перехватил отец Волка. Змей. Его имя Змей, или Наэйр, если на их языке. Друзья называют его Крылатым. Иногда и я его так называю. Под настроение.
- Плохо дело, - сказал он мне в спину, - когда Меч присматривается к миру с таким интересом.
- Особенно если мир неблагонадежный, - согласился я.
Мы оба знаем, что мне не нравится это делать - уничтожать миры в смысле. Я не люблю становиться Мечом и не люблю видеть то, что остается после… ну после мира. Так что в утверждении Змея крылся вопрос. Как и в моем ответе.
Не можем мы с ним без этого. Два провидца - два психа. Как не поиграться?
- Я не знаю, где он, - признался Змей. - Мир по-прежнему неблагонадежен.
Вот так новости! Волк умудрился спрятаться от отца на Земле? Там, где Змею было послушно все, начиная с небес и заканчивая подгорными безднами? Повод спрятаться у него, безусловно, был: Змей собирался убить его. Но как это вышло?
Мы сели на обочине. Закурили. Змей не мог пригласить меня в гости: мне не стоило появляться на Земле. Сам он иногда гостил у меня - у Старшего, но сегодня был тот случай, когда лучше поговорить на нейтральной территории. А нейтральней Дороги нет ничего.
- Ты пришел из-за Волка, - сказал он. - Может быть, ты сможешь найти его.
- Извини, - сказал я, - Мастера не убивают Мастеров. А если я его найду - это будет убийство.
Нет, я не люблю делать больно тем, кто мне симпатичен. Тем более я не люблю делать больно друзьям, а Змей мне друг, что бы ни случилось между нами в прошлом. И все же из песни слова не выкинешь: он хотел убить своего сына, а я хотел, чтоб парень выжил. И теперь я, похоже, мог на это рассчитывать.
Я спросил:
- Как ты нашел его в моем мире?
Змей в ответ дернул плечом:
- Я не нашел. Я даже не знаю, в котором из твоих миров он был. На Земле Волк оказался случайно и не вовремя, - досадливая гримаса. - Он когда-то убил девочку, которую… хм… любил. Считается, что он не умеет любить, но на самом деле его любовь просто не приобретает клинической формы. В общем, девчонку он убил, а когда понял, что сделал, тут же воссоздал в другой реальности.
Тарсграе! Эта семейка никогда не перестанет меня удивлять. Ладно, я могу понять, что убить женщину, которую любишь, - это не клиническая форма любви, а естественное поведение для Змея и Змеевичей. Но нельзя же таким досадливым тоном рассуждать о способностях, превосходящих мое разумение! Я знаю, что Волк - талантливый парень, я знаю, что он особенный, даже для этой семьи, где особенные все. Но о том, что он может создавать живое и одушевленное, я понятия не имел.
- Живое, - согласился Змей, - одушевленное… безмозглое! Дурища такая, хоть бы подумала, чьей жизнью рискует! - Он сердито выдохнул. - Девчонка от Волка зависела, сам понимаешь, наверное, да? Он поддерживал ее существование, а она, эта идиотка, чуть не погибла. Точнее, она погибла - технически, - но связь с Волком сохранила ей жизнь и вернула мальчика на Землю. Его чуть не убили!
- Да его хрен убьешь, - сказал я, чтоб хоть как-то утешить.
Заработал в ответ испепеляющий взгляд:
- Ты что, пробовал?
- Нет.
- И правильно. А то кто тебя знает, - Змей изобразил улыбку, но получилось так себе, - у тебя, может, хобби такое: поодиночке нас уничтожать.
Он давно не держал на меня зла за убийство его деда, этот вопрос мы решили и закрыли раз и навсегда. Так что сейчас это был просто ответный укол.
- Я закрыл Землю сразу, как только Волк там появился, - сообщил Змей, - как выяснилось, правильно сделал. Он почти сразу попытался уйти. Улететь. Захватил пассажирский самолет - вместе с пассажирами, замечу, - и сбежал бы, я даже не сомневаюсь.
Я кивнул.
Возможности потренироваться в выходе на Дорогу у Волка не было. Книгу, присланную мной, он наверняка прочел, но теории недостаточно. Он так ни разу и не попробовал выйти на Дорогу или выехать - умел только вылетать туда. А пассажирский самолет - это запас жизней. Волк предусмотрительный парень.
- Он научился выходить на Дорогу, да?
Вопрос задан таким тоном, что я почувствовал себя конунгом, которому другой конунг отдал сына на воспитание. У нас так принято…
Зеш! В следующий раз, когда я решу, что у меня слишком трудная судьба, я буду вспоминать этот вопрос и этот взгляд.
Я сказал:
- Он много чему научился. Я тебе расскажу, если хочешь.

ГЛАВА 3

Мы возвращаемся из странствий,
Но возвращаемся не мы.
Карен Джангиров

Империя Вальден. Рогер. Замок Рогер. Месяц рефрас

Хильда фон Сегель была Эльрику симпатична. Он не назвал бы ее красавицей, но Хильда была умна, любознательна и наделена редким талантом: она умела быть женой императора и матерью наследного принца. Редчайший дар - это Эльрик знал по своему опыту. С императорами и принцами обычно невозможно ужиться, тем более сложно держать их в руках, не злоупотребляя при этом своим влиянием.
Будучи расположен к госпоже фон Сегель, Эльрик обычно не отказывал ей в просьбах высказать мнение очевидца о той или иной исторической ситуации. Другое дело, что времени на это у него обычно не было. Но уж если время находилось - вот как сегодня, - они с Хильдой могли надолго уединиться в ее кабинете, листая исторические книги, вспоминая, споря. Хильда защищала книги, которые читала. Эльрик относился к ним со сдержанным пренебрежением. Официальная история - все версии официальной истории - отличалась от реальности так же, как отличались от реальности волшебные сказки, сложенные по мотивам исторических событий.
Этим вечером на улице было прохладно - конец лета, ночи все холоднее, дни все пасмурней. Хильда приказала разжечь камин, но Эльрик решил вдруг, что камин - это лишнее. В конце концов, с ним всегда был Пожар - огненный дух, которому не составило бы труда прогреть весь замок целиком, не то что один-единственный кабинет.
Пожару не составило бы труда за несколько минут превратить замок в груду оплавленного камня, и, признаться, это было его излюбленным занятием, но Эльрик редко обращался к нему с подобными просьбами.
- Не понимаю, как это работает, - призналась Хильда. - Не могу поверить, что оно - живое.
- Он, - поправил Эльрик. - Пожар считает себя мужчиной. Хотя в действительности он - пацан лет шести. Причем это человеческие шесть лет, равные всего-то шести навигациям. И я не изменю своего мнения, - добавил он чуть громче, - до тех пор, пока Пожар не перестанет требовать у меня сказок на ночь.
Хильда улыбнулась:
- Я помню, что такое шестилетний ребенок. Пожалуй, из моих мальчишек… то есть из моего мальчика, и из Гуго… из них в том возрасте получились бы огненные духи невероятной разрушительной мощи.
Она относилась к Гуго как к сыну. Это Эльрику тоже нравилось.
Между тучами каким-то чудом умудрилась проглянуть звезда. И в это мгновение в замкнутое тепло кабинета, в камень, шелк, бархат и пергамент ворвалось ледяное и ясное пространство Дороги.
Эльрик одним движением отодвинул Хильду к стене, закрыл собой. Клинки блеснули в руках, чтоб тут же стать невидимыми.
С Дороги… могло прийти что угодно.
Как доброе, так и бесконечно злое.
Оно, это бесконечно злое - залитое кровью, страшное, - огляделось по-волчьи, сверкнув желтыми глазами из-под отросшей челки. Хмыкнуло, оскалившись:
- Князь… об этом в твоей книжке не написано.
В правой руке - нож, по лезвию которого еще расплывается красное, резко пахнущее. И эта рука поднимается - бурые пленочки крови отслаиваются с хирургических перчаток.
В жесте нет угрозы. Только неслышная даже для самого Волка просьба о помощи.
- Дай сюда. - Эльрик шагнул вперед. Забрал нож.
Хильда метнулась из-за его спины. Не обращая внимания на кровь, на запах, вгоняющий в дрожь, молча, отчаянно обняла явившееся перед ними чудовище. Волка. Вальденского демона. Черного…
- Я тебя лучше сама убью, - она зарылась пальцами в серые волосы, целовала, не разбирая, лоб, щеки, изумленные глаза, безответные губы, - в следующий раз… лучше сама! Попробуй только исчезнуть…
Эльрик подбросил нож на ладони, пожал плечами и вышел из кабинета. Третий там был явно лишним. Любой третий, кроме Эрика фон Геллета.
Право, есть что-то ненормальное в отношениях этой троицы. Женщина вносит сумятицу даже тогда, когда, казалось бы, все решено, разграничено и поделено. Но о чем он говорил? О чем не написано в книжке? И в какой именно?
Зверь не ожидал такой встречи. Но он и прямиком в личный кабинет Хильды попасть никак не рассчитывал. Большая удача, что там оказался Князь - кто бы мог подумать, что неожиданную встречу с Князем придется считать удачей? - большая удача, что он не стал задавать вопросов, забрал нож и ушел.
Вместе с ножом.
Что избавляет от необходимости объяснять, каким образом блудному демону, недо-Кощею, удалось покинуть Землю.
Удалось вернуться в Саэти.
Нет, насчет последнего Зверь и сам ничего понять не мог. Он собирался выйти на Дорогу - тем единственным способом, действенность которого ему гарантировали на Земле, - и вроде бы он как раз на Дорогу и вышел. Только не задержался там ни на миг. Его как будто подхватило воздушным течением, завертело, и - пожалуйста - вышвырнуло пред очами Хильды, как есть - с головы до ног в детской крови.
Хильде на кровь оказалось наплевать. В этом она вся: ей главное, чтобы кровь чужая. Не Эрика… и не Зверя. Сейчас она злится, сейчас она счастлива и не торопится разомкнуть объятия.
Зверь и сам не спешил ее отпустить.
Хильда…
Все надежно и все правильно. Он дома. В его руках женщина - чужая, но родная, настолько, насколько это возможно для человека. Неужели это она вызвала его с Дороги, притянула к себе - вернула в Саэти? Неужели это из-за нее он вернулся, сразу, как только сумел преодолеть притяжение Земли?
Все может быть.
Эрик появился очень скоро. Похмыкал. Принюхался и ухмыльнулся уголком рта:
- Верен себе. Ни дня без крови. Отправляйся в свои покои и приведи себя в порядок. Мы ждем тебя в эльфийской гостиной. Хильда, распорядись насчет чая для этого… трезвенника.
- А для тебя насчет чего распорядиться? - Хильда с легким недоумением взглянула на испачканный в крови рукав и нахмурилась.
- И для меня - насчет чая, - вздохнул Эрик. - Надо быть ближе к подданным.

…Семь месяцев его не было. На Земле прошло семь дней. Получается день за месяц. Впрочем, соотношение временных потоков может изменяться. Не в том дело.
У каждого из старогвардейцев было жилье в замке Рогер - на случай войны, на случай любой чрезвычайной ситуации. Его покои за семь месяцев так и не были законсервированы.
Его ждали. Все это время. Верили, что он вернется.
Домой…
Он вернулся.
Он вернулся?
Он вернулся?
Вопросы были.
Вопросы задавал Эрик. Вопросы задавала Хильда.
Ответы были не всегда. А те, что были, Зверь предпочитал оставлять при себе.
Пока он смывал с себя кровь и переодевался, в Рогер примчался Гуго. И этот вечер, и немалую часть ночи они провели вчетвером. В извращенном подобии семейного круга.
Что за грязь в мыслях?
Почему?
Это один из вопросов, на который не хочется искать ответ. Хотя, конечно, придется.
- Как там было? - Это спросила Хильда. Внимательная, чуткая Хильда, всегда тонко чувствующая любую напряженность.
Любую.
Зверь ухмыльнулся. И услышал свой голос:
- Весело, Хильда. Очень весело.
Он сказал правду. Терпеть не мог врать. Может быть, лучше было промолчать, но молчать придется о многом, о столь многом, что от маленькой и незначительной по сравнению с молчанием правды никому не станет хуже.
На Земле было весело. На Земле так быстро терялось все человеческое.
Он убивал людей, априори считал врагами всех, а потому кормился без зазрения совести. И ему это понравилось: понравилось убивать в таких масштабах. Его искали твари, каждая из которых по отдельности, явись она сюда, заставила бы поволноваться даже всемогущих Мечников. А он водил их за нос в одиночку и вынуждал действовать так, как ему нужно.
Гордился собой?
Нет. Вообще никак себя не оценивал.
Веселился. Развлекался.
Боялся, да. И если бы не страх, ни за что не ушел бы из того мира.
Князь прав - он стал сильнее. Гораздо сильнее того Зверя, которого когда-то застрелили при попытке к бегству.

Империя Вальден. Поместье Рауб. Месяц даркаш

Напади Казимир сейчас на такого Зверя, и лежать бы ему в ущелье Зентукор со сломанной шеей. Зверь разучился разговаривать. Он вспомнил о том, что нужно стрелять.
В сущности, не так уж это было и плохо. Задевать перестали сразу. А летал он еще лучше, чем раньше.
Процесс очеловечивания пошел по кругу и завершился там же, откуда начался. Смешно было вспоминать, как менялся когда-то, и боялся этих перемен, и спорить с ними не хотел. Не хотел, потому что… потому что тот, новый, совсем иной взгляд на жизнь и людей нравился. Стыдно было признаться, но ведь нравился. Когда думаешь не только о себе. Когда дорог кто-то, кроме себя. Когда - не один.
Сейчас было смешно.
В нем потихоньку накапливалось глухое раздражение. Но Блудница заставляла забыть о плохом и Гуго… Риддин…
Это счастье, что он есть - Гуго фон Рауб, Риддин, сын Волка. Его сын. Родившийся, чтобы жить, а не для того, чтоб принести себя в жертву.
Не заготовка под великие отцовские планы.
Настоящий.
В отличие от своего отца.
Не нужно думать об этом. Не стоит оно того. Безумная тварь по имени Змей осталась на Земле, эта тварь - никто и ничто для Зверя, мнение этой твари не имеет значения, пожелания этой твари смешны и бессмысленны.
Вот если бы настоящие родители пожелали принести его в жертву, тогда да, имело бы смысл переживать и расстраиваться, и думать о собственной неполноценности. Но настоящие, разумеется, никогда бы не сделали ничего подобного. На то они и родители.
А Князь прав. С каждой новой смертью - новые возможности, переход на новую, более высокую ступень.
Судьба манит окончательной смертью.
Судьба манит. А Зверь умирает по чуть-чуть, затягивает процесс, мучает сам себя. Нужно бросить все и умереть окончательно, ведь это единственный способ стать собой настоящим. Стать тем, для чего был создан.
По-настоящему нужной вещью.
Будь оно все проклято!
Мир потихоньку возвращался сам в себя. Зверь потихоньку возвращался в мир вокруг. Такой же черный, как когда-то. Такой же равнодушный, как когда-то. Такой же лживый.
Мир?
Нет, Зверь.
Чернота перестала быть взбаламученной взвесью и осадком ложилась на дно души.
Он не понимал, что с ним происходит, не понимал, что же ему не нравится, чего он хочет? Он даже не пытался понять. Сам себе изменил, предал собственную уверенность в том, что все должно иметь объяснения.
В том, что на все вопросы должны быть ответы.
Слишком много здесь было условностей. Слишком много бессмысленных обязанностей, странных приказов, неясных отношений. Слишком нерационально его использовали.
Когда ему стало все равно? И что изменилось теперь?
На этот вопрос ответ был. Страшный, но честный. Если ему наплевать на то, как его используют, значит, его настоящее предназначение действительно только в том и заключается, чтобы умереть. В смерти - цель и смысл, а все остальное не имеет никакого значения.
Но это неправда. Никто не живет только для того, чтобы умереть! Значит, нужно понять, чего же ему хочется. Понять - и сделать это. Найти цель, проложить курс и взлетать.
Не получалось.
Зверь не знал, чего он хочет, но начал понимать, чего не хочет.
Он не хочет больше оставаться в Вальденской армии.
Его убьют, как только он уволится. Увольняться неразумно. Но разумность бывает разная. Его убьют, как только он уволится, но если он останется здесь, он перестанет быть. Остановится. Или взорвется.

Когда решение было принято, даже дышать стало легче.
Рапорт об отставке Зверь подал Эрику следующим же утром. И выяснилось, что в кои-то веки Эрик стал рассуждать гораздо рациональнее своего легата.
- Не сходи с ума, - сказал он. - Во-первых, я не хочу тебя потерять, во-вторых, я не хочу, чтобы тебя убили. В-третьих, я хочу, чтоб ты разобрался в том, что с тобой происходит, и прекратил это. Приказ ясен?
- Так точно, - ответил Зверь. - Но я не собираюсь его выполнять.
На следующее утро он подал Эрику еще один рапорт.
Через неделю ежедневный рапорт об отставке легата Старой Гвардии стал считаться традицией, и множеству газетчиков, сплетников и женщин дал тему для множества вопросов, гипотез и анекдотов.

- Не знаю, что и думать, Князь. Не понимаю, столкнулись ли мы с результатами вашего предвидения или - с результатами ваших же, незаметных для всех действий, приведших к неизбежным последствиям.
- Сложно с провидцами?
- Вольно вам смеяться. Что с ним происходит, Князь?
- Понятия не имею.
- Не верю. Вы знаете его иначе, чем я или кто угодно из старогвардейцев, иначе, чем Гуго. И его жизнь и безопасность по-прежнему небезразличны вам. Так сделайте хоть что-то для его спасения.
- Сделаю, когда придет время. Ваше величество, вы пытаетесь удержать ветер. Он попробовал свободы, вышел на Дорогу, встретил свою кровь. Все это больше не позволит ему служить. Мальчик рожден, чтобы править или быть свободным, но никак не для того, чтобы быть солдатом и выполнять приказы.
- И все же до последнего времени он предпочитал именно выполнять приказы.
- Эрик, его считали вашим псом, но его имя - Волк. Настоящее имя. А волки, они такие: если захотят уйти - уйдут. Он не знает, что такое верность. Вам удалось выдрессировать волка - это правда, но приручить его вы не смогли. И я не знаю, для кого он станет псом. Может быть - ни для кого и никогда.
- Какие… примитивные метафоры. Не ожидал. Обычно вы более изысканны. Кстати, Князь, вы-то как, умеете приручать волков?
- Я предпочитаю собак, ваше величество. Волки - наемники, а мне нужны только друзья.

Не иначе измененное состояние сознания сказалось на его способности мыслить. Ничем другим нельзя было объяснить то, что он так долго не понимал очевидного: обновки для Блудницы, двигатели, и корпус, и оружие, и аккумуляторы - все это было заготовлено Князем как раз для нынешней тягостной неразрешимой ситуации.
Заготовлено заранее.
Конструктор в мини-цехе уже не был набором деталей. Детали были собраны в блоки, блоки подготовлены к следующей стадии сборки. На то чтоб отдать княжеские подарки Блуднице в полное и безраздельное владение, теперь требовался от силы час.
Зверь надеялся, что этот час никогда не придет. Но надежда - глупое чувство, если она не имеет под собой оснований.
Оснований не было.

- Тебе самому не надоело?
Старогвардейцы отпущены по домам. На поле тихо. И на командном пункте тихо. За окном падает, блестит под фонарями первый в этом году снег. А перед окном - император раскуривает трубку. И задает непонятные вопросы.
- Надоело, конечно.
- Ну так перестань заниматься ерундой.
- Отпустите меня, ваше величество.
- Ты уже не боишься умереть?
- Боюсь. Но это мои проблемы.
- Хильда хотела тебя увидеть.
- Благодарю, но я вынужден отказаться.
- Как всегда, - кивнул Эрик. - Ты обратил внимание: уже довольно давно тебя недостаточно просто пригласить в гости. Нужно прилагать усилия. И, заметь, Хильда неизменно их прилагает.
- А я, скотина неблагодарная, так же неизменно стараюсь увильнуть от приглашения. Вам бы радоваться, ваше величество.
Эрик взглянул на него с любопытством и улыбнулся сквозь клубы табачного дыма:
- Хм. Пытаешься быть скотиной? Неплохо, но стоит потренироваться.
- Хильда сильная, - сказал Зверь.
Его подхватило, как тогда, на Дороге. Воздушное течение, вихрь снега под фонарем, силуэт Блудницы, подобравшейся вплотную к окну…
- Берегите ее, Эрик. Постарайтесь защитить. Избавьтесь от меня, пока еще есть время.
- Перестань. - Эрик слегка поморщился. - Я предлагаю компромисс, надеюсь, ты не против компромиссов? Бессрочный отпуск…
Зверь больше не слушал. Он взял со стола первый попавшийся листок бумаги, написал рапорт - опять, в который уже раз, - протянул Эрику.
И поймал взгляд.
- Подпишите!
Сопротивление было такое, как будто небо надавило на плечи.
Опустить голову! Отвести взгляд!
Немедленно!
Зверь продолжал смотреть в глаза императора, своего хозяина.
Нет. Не может быть хозяином тот, чей взгляд пойман. Даже если он в небе. Даже если это небо сейчас раздавит, не оставив даже пыли.
Перо в руках Эрика медленно скользило по бумаге. И так же медленно, не веря себе, целовала бумагу императорская печать.
- А ведь это предательство. - Эрик выпустил листок из рук. У него болела голова, ему хотелось сжать руками виски, но он держался. Он тоже сильный, Эрик фон Геллет, император Вальдена. - Ты нарушил обещание, Зверь.
- Я не обещал быть рабом, ваше величество.
- Убирайся.
- Слушаюсь.
Это был последний приказ. Больше - никаких приказов, но этот Зверь выполнил беспрекословно.
Убираться. Да. И чем скорее, тем лучше.
Ему срочно нужно бежать. Он наконец-то свободен.

ГЛАВА 4

Волчья верность - до первого леса,
Иначе бы стал он собакой.
Потому-то в его интересах
Друзей не искать, а чураться.
Чтоб изменником в мире считаться,
Немногое нужно; однако
Есть возможность собою остаться,
И верным остаться.
Э. Р. Транк

Великое Княжество Радзима. Вежаград. Месяц даркаш Эльрик де Фокс

Вот так вот, запросто взял и ушел. Улетел, точнее.
- Фон Рауб уволился из армии.
- Ну?!
- С треском.
За что люблю сэра Отто - начальника над всеми моими разведчиками, - за потуги на точные формулировки. Не уволился, а вышвырнули. Именно что с треском.
Долготерпение Эрика меня, надо сказать, поражало. Я бы на его месте давно Волка восвояси спровадил. Во-первых, если человек с раздражающей настойчивостью подает тебе ежедневные прошения об отставке, на это, наверное, стоит обратить внимание. А во-вторых, если этот человек раз за разом ведет себя все более вызывающе и перестает выполнять приказы, стоит задуматься о полезности оного человека на государственной службе. Или о бесполезности. В общем, о вредности его задуматься стоит.
Эрик терпел. Из одного только душевного благородства, надо полагать. Ну и немножечко из чувства ответственности за бесценную Волчью шкуру. Только, если Волку самому шкура не дорога, какого же хрена его императору о ней печься?
Эрик спрашивал меня, почему шкура стала не дорога. Тогда я сказал, что не знаю.
На некоторые вопросы по-другому просто не ответить.
Волк прослужил в Вальденской армии чертову прорву лет. Я, на что уж бессмертный, и то нигде так надолго не задерживался. И служил он отлично. А потом как с цепи сорвался.

Предыдущая страница 14 Следующая страница


15 Наталья Игнатова

Почему вдруг?
Почему вдруг люди начинают совершать самоубийственные поступки? Элементарно! Потому что хотят умереть. Они могут и не знать, что смерти ищут. Волк может не знать. Даже, скорее всего, не знает.
Что он взял с собой? Болид.
Двигатели на болиде - из моего родного мира. Энергозапас - на полсотни лет. Оружие - здесь такого никогда делать не будут. Из принципа.
Что еще? Да ничего.
Могу поспорить, если ангар в его замке обыскать как следует, там в какой-нибудь груде снятого железа и его талисман отыщется. Золотой чертенок, давешний подарок госпожи фон Сегель. И чертенка этого я бы в руках подержал. Цацка золотая. Драгоценная. А уж до чего восприимчивая да памятливая. Угу. Попробовать стоит.

Он спешил, потому что даже примерно не представлял, сколько времени ему осталось. Годы? Месяцы? А может, часы или минуты. Он спешил. Но, стянув через голову драгоценный медальон, поневоле задержался. Задумался.
Чертенок в летном шлеме задиристо улыбался и не думал ни о чем. У чертенка проблем не было. Он тридцать лет хранил хозяина от бед, хранил, как умел, очень старался. Он собирался делать это и впредь.
Медальон - это пеленг для тех, кто будет искать. Времена изменились. Подарок Хильды стал опасен, значит, его нужно выбросить.
«Оставить, - поправил себя Зверь, - не выбросить, а оставить здесь. За ненадобностью».
Не потому поправил, что слово покоробило. По привычке за мыслями следил.
Блудница терпеливо ждала.
И Зверь ждал.
Смотрел на чертенка.
Сколько раз делал он это с тех пор, как Айс убила его? С тех пор, как Айс убила человека, которым он был. Крутил в пальцах золотую безделушку, теплую - чертенок всегда висел на груди, под рубашкой - и вспоминал, заставлял себя вспомнить, как это - не быть зверем. Не технику поведения, не правила общения с людьми, он чувства свои вспомнить пытался.
Иногда получалось.
«Обещай, что будешь всегда носить его, Тир, ладно?»
Тогда она поцеловала его. А он, смешно сказать, удивился и растерялся.
И было что-то еще, а вот что - никак не вспомнить. Оно важно было, это забывшееся сейчас чувство. Может быть, оно было ключевым. Но…
Зато сейчас бы не растерялся. Потому что знает, как надо реагировать на самые неожиданные выходки со стороны людей. Знает, как должен вести себя старогвардеец Тир фон Рауб. Знает, какая в какой ситуации нужна улыбка, как нужно посмотреть, что сказать.
Знает. Знает. Знает.
Но не чувствует.
Ничегошеньки.
Пусть бы уж убили поскорее, чем так…
Как?
Почему другие умеют? Что есть в них такого, чего нет у него? За какие такие заслуги наградили их способностью любить? За какие грехи лишили этого умения Зверя?
Впрочем, понятно за какие.
А убивать устанут.
Когда он видел Хильду в последний раз, он задумался над тем, что она умирала бы долго. Есть такие женщины, которые и на алтаре не ломаются, умирают, но остаются собой. Хильда из таких. В ней много силы. Чистой, прекрасной, будоражащей воображение. Интересно было бы пообщаться с Эриком после ее смерти. Особенно, если Эрик увидит труп. Прекрасная вышла бы батарейка. Нисколько не хуже, чем новые аккумуляторы Блудницы. Если останется время, надо будет поразмыслить над тем, как лучше и безопаснее всего добраться до Хильды.
И хорошо бы времени не осталось.

Эльрик де Фокс

Надо бы предупредить Эрика. Я не думаю, что Волк действительно попытается убить госпожу фон Сегель, во всяком случае, не в нынешнем своем состоянии, пока он еще может мыслить трезво. Однако у меня нет гарантии, что его безумное здравомыслие не начнет прогрессировать.
Я думал, дело в том, что он узнал, для чего его создали. Узнал, что единственная цель его жизни - смерть, и сдался, стал искать смерти. А он, оказывается, и не думал сдаваться. Парень гнется, но не ломается. Он просто потерялся в себе и в людях и нашел ориентир, который кажется ему самым стабильным. Нашел в себе то, что не менялось с течением времени, не зависело от обстоятельств, гарантировало наличие хоть каких-то эмоций.
И не было связано с небом. Это важно. Потому что Волку сейчас, чтобы выжить, нужно все самое худшее, и, кажется, он это знает.
А вообще, я стал принимать беды мальчика как-то слишком близко к сердцу.
Понимать его стал, что ли? Или это осаммэш под неестественным углом вывернулся?
Когда-то я лишился руки. И, помнится, яростно завидовал всем остальным. Особенно когда понял, что это непоправимо. Хвала богам, на тот момент со мной остались только те, кто мог простить мне все. И злость, и зависть, и боль, свою и мою.
Человеческая целостность - это настолько естественно, что даже не обсуждается. И когда твоя целостность нарушается, при том, что всех остальных чаша сия миновала, начинаешь этих остальных ненавидеть. А целостность, она ведь не только физическая.
Почему у всех две руки, а у меня одна?
Почему все умеют любить, а я - не умею?
Не любить лучше. Спокойнее. Человек, не умеющий любить, защищен от окружающих и от себя самого. Ему не нужно надевать броню. Он ни от кого не зависит. Он ни за кого не боится. Вольная птица, летающая сама по себе, ни к кому и ни к чему не привязанная. Это ли не идеал?
А рука из лунного серебра лучше живой. Она не чувствует боли. Она практически неуязвима. Она куда более функциональна, чем живая, хрупкая плоть.
Только я тогда смертельно завидовал всем, кто не искалечен.
И Волк тоже.
Смертельно.
Ему нужно время и одиночество. Чтобы смириться со своей ущербностью. Протез души из лунного серебра не сделаешь, но Змей сказал, что Волк умеет любить, умеет, просто очень по-своему. И это лучше, чем вообще ничего.
Несколько месяцев или лет в одиночестве, не наблюдая каждый день людей, с легкостью разбрасывающихся тем, за что ты готов продать душу, несколько месяцев или лет без исступленной зависти, превращающейся потихоньку в тупую озлобленность, и все встанет на свои места.
Сейчас он чувствует свою бесполезность. Все должно приносить пользу, но его - его не используют с полной отдачей. Каждый нужен настолько, насколько полезен, а он - почти бесполезен. Его жизнь бессмысленна, зато смысл будет в его смерти, и снова получается, что он живет только для того, чтобы умереть, и именно от этих мыслей Волк пытается убежать. Эти мысли опаснее для него, чем все убийцы на свете.
Думаю, я не пожалею о том, что собираюсь сделать. И в любом случае это меня развлечет.

Саэти. Месяц зорвальд

Жизнь Зверя теперь полностью зависела от Блудницы. Активность недоброжелателей, демоноборцев и просто охотников до денег соответствовала его ожиданиям, и жив до сих пор Зверь был только благодаря своей машине.
Благодаря княжескому подарку. Но Князь оставался величиной непонятной, а потому Зверь вынес его за скобки и старался не вспоминать.
Все остальное было даже хорошо. Привычно. Как будто Саэти превратился в Землю, просто со странными декорациями. И никаких больше людей, никаких поводов для раздумий. Летай, убивай, прячься. Изо дня в день. Из ночи в ночь.
Ешь, или съедят тебя.
Зверь хорошо прятался: в Саэти спрятаться было проще, чем на Земле. Это сорок лет назад он мог бояться того, что любой маг найдет его - найдет Черного - в любой точке планеты. А сейчас Зверь сам мог найти любого мага.
И убить.
По крайней мере - попытаться убить.
Он избегал связываться с магами, не трогал даже тех, которые сами охотились на него. Корпоративный дух - опасная штука, а у магов этот дух силен. И свиреп. Так что ну их к черту. Другое дело - священники и разные там рыцари. Не так питательны, как маги, зато понимают степень риска и готовы на жертвы, а их соратники, потеряв очередного собрата, не станут превращать планету в оплавленный шар только ради того, чтоб с гарантией прикончить убийцу.
Орден св. Реска официально объявил о том, что продолжает сохранять нейтралитет в отношении Черного. Эрик Вальденский официально объявил, что Черный по-прежнему под его защитой. Сумасшедшие люди. То есть то, что ресканцы не будут охотиться - это хорошо, меньше головной боли. Но что толку сейчас от защиты Эрика? Ведь ясно же, что если Зверя все-таки убьют, это сделают так, чтоб не оставить вальденским следователям ни малейшей зацепки.
Иногда он слышал, как его пытается дозваться Гуго. Не отвечал никогда. Потому что либо ты прячешься от всех, и тогда у тебя есть шансы выжить, либо ты делаешь для кого-то исключение, и тогда тебя убивают в ближайшее время. Таковы правила, и Гуго их знает. Зверь полагал, что Гуго не ищет его специально, просто скучает, отсюда и неосознанные попытки выйти на связь.
Он редко спускался с неба - только тогда, когда мышцы уставали от постоянного пребывания в пилотском кресле. Он всегда выбирал для отдыха безлюдные места. Полностью безлюдные - например, голые острова в океане. Он сам не знал, где приземлится в следующий раз.
Но он не удивился, когда однажды, упав с небес на крохотный скальный пятачок посреди пляшущих волн, увидел в неглубокой щели наручный шонээ. В памяти прибора была одна-единственная запись. До дрожи знакомый низкий голос, ниже, чем рокот камня под ударами волн:
- Ты можешь связаться со мной по этому коду.
В памяти прибора был один-единственный код.
Слово «можешь» не подразумевало «должен» - шефанго умудряются даже в записи предельно ясно интонировать фразы. Зверь сейчас не потерпел бы никакого «должен»… А за словами крылось нечто гораздо большее, не произнесенное, просто - очевидное. Князь знал, где он. Знал, где он был, знал, где он сейчас, и знал даже, где он будет. Вот, пожалуйста, код. Свяжись, если возникнет желание.
Князь знал, что такое желание возникнет?
Тарсграе, да он наверняка был в этом уверен. И можно выключить шонээ, оставить здесь и немедленно улететь, просто в пику слишком непонятному шефанго. А можно смириться с тем, что некоторые вещи действительно неизбежны, и поддаться соблазну выяснить, какую же роль играл Эльрик де Фокс в жизни Зверя все эти сорок долгих лет.
Выяснить наконец, в чем же его-то интерес? И что ему нужно?
Как поступить?
А над чем тут думать-то? В конце концов, раз Князь провидец, значит, то, что Зверь свяжется с ним - это неизбежное будущее, разве нет? Неизбежность будущего - достаточное оправдание для зашкаливающего любопытства?
Ежась от холодных брызг, Зверь, чтоб придать себе уверенности, погладил жмущуюся к нему Блудницу. И активировал код.
- Забрать тебя оттуда? - Тут же, без приветствия, вообще без намека на какое-то вступление, поинтересовался Князь. - Погодка-то не радует.
- Куда забрать? - уточнил Зверь.
- В мой замок. Тот, на Ничьей земле, помнишь?
- Возле Фрейстина?
Князь неопределенно хмыкнул:
- Это Фрейстин был возле моего замка. Ну что?
- Забирай, - сдался Зверь.
Погода действительно не радовала.

Тогда он не успел увидеть замок снаружи. Он даже не разглядел, когда и как появился рядом Князь. Ветер с дождем и ледяные брызги волн без предупреждения сменились теплом и яркими мазками роз в темной зелени.
Замок?
- Крыша оказалась подходящим местом для розария, - сообщил Князь.
Зверь молча оглядывался.
Квадратная, ровная площадка, со стороной метров двадцать. В центре - резная башенка, по краям - парапет. За парапетом, судя по ощущениям, есть куда падать. Вокруг небо, внизу море, пахнет розами и грозой. В стороне хищно припал на шасси огромный Княжий болид. Дремлет. Ему спокойно.
Кажется, это хорошее место.
- Тебе понравится. - Князь кивнул на постеленный возле башенки ковер, на разбросанные по ковру подушки и пару предметов мебели, больше всего похожих на те же подушки, только с подлокотниками и спинкой. - Садись, поговорим.
- А где твое зверье? - Зверь только сейчас сообразил, что Князь сегодня один.
Когтистая ладонь похлопала по стене башенки:
- Дома сидят. Ждут результатов переговоров. Ты им нравишься.
- Я знаю.
- Я тебе советую пожить здесь, пока что-нибудь кардинально не изменится.
- Да? - Зверь скептически приподнял брови. - Пожить здесь до тех пор, пока люди не пересмотрят свое отношение к демонам?
- Ты не демон.
- Правда?
- Правда. Тебя сочли демоном в силу элементарной нехватки знаний. Здесь же не изучают демонологию и представления не имеют о том, что демоны - очень широкое понятие, в числе прочего включающее в себя и различных богов, и даже христианских ангелов. Демоническая форма жизни, Волк, вот что ты такое. А это совсем не то же самое, что демон. Впрочем, тебе от этого не легче.
- Угу. Поскольку здесь не изучают демонологию.
- Ну, - Князь развел руками, - тогда сформулируем так: я тебе советую здесь жить, а не пожить. В замке безопасно, в окрестностях на тебя могут начать охотиться, но ты всегда можешь отступить в замок.
- Представляю себе…
Зверь действительно представил. Очень хорошо. Представил охотников-диверсантов, проникающих в замок в произвольно выбранное время суток; представил - чем черт не шутит - попытки вломиться сюда силой; представил поджоги, взрывы, летучие яды в вентиляции… Его фантазия пошла бы дальше - в том, что касалось разных способов человекоубийства, она вообще не признавала границ, - но Князь покачал головой:
- Я же сказал тебе: в замке безопасно. Никто не может попасть сюда без моего разрешения. Обстрелять с моря, с орбиты или, скажем, сбросить бомбу тоже не получится.
- Про бомбу я не подумал, - признался Зверь. - И про орбиту. Но я все равно не верю.
Улыбку на губах Князя он охарактеризовал бы как «странную».
- Знаешь что, Волк, - тот поднял руку и достал из воздуха раскуренную трубку, - мне наплевать, веришь ты или не веришь. Меня интересует, принимаешь ли ты приглашение.
Зверь думал. Не о приглашении, а о том, как глупо было надеяться, что вот сейчас-то станет ясно, что нужно от него этому шефанго. На протяжении сорока лет Князь был для него то ли злым гением, то ли феей-крестной, и уж если даже насчет этого нет никакой ясности, то как можно было рассчитывать хоть на какое-то понимание?
Ведь не служба же ему нужна! Не может все быть так просто.
Или может?
- Я больше никому не буду служить, - сказал он вслух.
- И не надо. Я просто не хочу, чтобы ты погиб.
Это… злило. В который уже раз - спасает, не объясняет причин, смеется про себя, щурясь от табачного дыма. Его это развлекает, или в чем дело?
Что значит: «просто не хочу»? Это бессмысленно.
- Это бессмысленно, - сказал Зверь. - Все должно приносить пользу. Я убийца. Я Мастер, но я не сделаю ничего, что принесло бы тебе пользу. Я не вижу причин спасать меня.
- А то, что ты забавный - недостаточная причина? - Знакомая ухмылка, знакомая, раздражающая самоуверенность. - Мне нужен не пилот по имени Тир фон Рауб, и не убийца по прозвищу Вальденский демон, и даже не то необъяснимое создание, которое я называю Волком. Мне нужен ты. Ты уникален. Твоя смерть станет потерей не потому, что погибнет пилот, убийца или музыкант, а потому что погибнешь ты. Сойдет за причину, а, Зверь?
- Любой человек уникален.
- Рад, что ты это понимаешь.
Последние две фразы… это получилось чересчур цинично даже на вкус Зверя. Скольких уникальных прикончил шефанго Эльрик де Фокс? Уж точно не меньше, чем демон Зверь. Два урода! Два психованных урода. Хм… а это сближает.
- Это я понимаю. Это я знаю! И знаю, что в отличие от людей лично я нужен ровно настолько, насколько полезен. Для тебя я решил быть бесполезным. Значит…
- Я же говорю: ты забавный. Извини, что перебил, но насчет твоей полезности у меня есть свое мнение, и тебе придется с ним считаться. Мое предложение - приглашение - дело личного вкуса и привязанностей. Спасать я готов кого угодно, но не всякого хочу видеть в своем замке.
- «Я так хочу» - не аргумент.
- Ты так думаешь?
Как он смотрит на жизнь? Как он вообще живет? Ориентируется только на свои желания и прихоти? Считает, что достаточно силен, чтоб желания и прихоти были причиной любых его поступков?
Черт тебя подери, Зверь, думай головой! Должен же кто-то из вас двоих это делать!
Достаточно ли у Князя силы и возможностей, чтобы поступать так, как он хочет, а не так, как надо? Ты вспомни Фрейстин, ну? А запись «Яледской бойни»? А Лонгви! Этот шефанго, он действительно что хочет, то и творит. Это нерационально, но посмотри на эту самоуверенную сволочь. С его точки зрения, эгоизм и потакание своим прихотям - это и есть рациональность.
И если сейчас отказаться и улететь отсюда, ты его вообще никогда не поймешь.
- Ладно, - сказал Зверь, - спасибо. Мы останемся.

ГЛАВА 5

Ошибся ты.
И был неправым я.
Ну что ж, и кто за это нас осудит?
И взгляд согласен: мы уже не люди…
Джем

Ничья земля. Замок. Месяц зорвальд

Он привыкал. Постепенно.
К отсутствию дверей, лестниц, окон и коридоров. К тому, что все это появлялось там, где было нужно. К постоянно меняющейся планировке. К залам, которые то ли были, то ли не были. Тут ко многому нужно было привыкнуть.
Жизнь где-то между сном и явью, не в мире, не в межмирье. Никаких людей, никаких новостей, никакой войны, политики, мышиной возни. И иллюзия безопасности, в которую все больше хочется поверить.
Князь отдал ему верхний этаж - то, что здесь можно было считать верхним этажом. Пространство под самой крышей, голый камень, никаких внутренних перегородок и на первый взгляд - никаких стен. Как будто потолок висит в воздухе, ни на что не опираясь, а вокруг - небо и море. Море и небо.
- Устраивайся, - сказал Князь. - Как сделаешь, так пусть и остается.
И оно осталось примерно так, как было.
А что еще нужно-то, в самом деле?
Зверь обнаружил там же, аккуратно упакованными, все свои эскизы, весь до последнего мелка набор художественных принадлежностей, портрет Блудницы работы Шаграта. А еще все свои ножи, мнемограф и коллекцию мнемокристаллов.
Все, о чем жалел, сбежав из Вальдена, и ничего - сверх.
Он понимал, почему Эрика так раздражало то, что Князь - провидец.

А замок был живым. Таким же живым, как, например, космический корабль. Но души у замка не было, он не осознавал себя, и Зверь не мог понять, что нужно сделать, чтоб осознание случилось.
Иногда казалось, что душа замка принадлежит Князю, но у Князя у самого не было души. В этом они были похожи - замок и хозяин - живые, бездушные, непонятные.
И надежные.
Князь знал, что замок живой. Князь знал, что Блудница живая.
Князь до черта всего знал.
Он предупредил, что будет время от времени появляться в замке. Но, с учетом особенностей внутренней планировки, шанс случайно встретить его где-нибудь был невелик, и Зверь только кивнул, мол, понял, буду знать. Знал. Не задумывался.
Однажды набрел на зал, стены которого были залиты кровью, стены которого кричали от боли. И не сразу сообразил, что это - его рисунки. Размещенные в правильном порядке. Те самые, на которых снова и снова умирал под ножом и никак не мог умереть отец Грэй.
Потом он натыкался и на другие свои работы. Замок был настоящим музеем - прекрасным музеем - и было странно видеть среди шедевров то, что сделал сам. Рисунки, деревянные цацки, черепа особо запомнившихся недругов, покрытые узорами резьбы. Всегда - неожиданно. Поэтому получалось, что видел дело рук своих под непривычным углом, смотрел свежим взглядом.
В основном то, что видел, - нравилось. То, что не нравилось, Зверь забирал и выкидывал в утилизатор.
Привыкал…
С ухмылкой думал о том, что не хватает только кусочков печенья или, там, сахара, раскладываемых так, чтоб приманить его к хозяину замка, чтоб приучить дикую тварь из дикого леса к непонятному и страшному шефанго.
Заметив как-то раз отблеск пламени сквозь неплотно прикрытую дверь, вошел без стука. Огонь в камине погас раньше, чем он перешагнул порог.
- Садись, - сказал Князь, широким жестом обведя неизменные подушки.
В дальнем углу сонно каркнул ворон. Где-то под потолком проснулся и затоптался орел. В небольшой комнате должен был стоять резкий птичий запах, однако же ничего подобного. Слегка пахло смолой, а еще табаком и кофе.
- Ворона зовут Ворон, - сообщил Князь, - орла - Кончар.
- А лошадь?
- Его зовут Тарсаш, и он не любит, когда его называют лошадью. Встретитесь снова - я вас представлю по всей форме.
- Пополняешь зверинец?
- Да. Тебя это задевает?
- Нет. Я не знаю, как на это нужно реагировать. Есть варианты, но неизвестно, который я выберу.
- Неизвестно, - медленно повторил Князь, - хорошо, когда есть из чего выбрать.
- Это же главная приманка.
- Волк, приманки - в ловушках. Я не собираюсь тебя ловить, ты придешь сам и уйдешь, когда захочешь, или не придешь совсем… Или, - Князь неспешно вдохнул и выдохнул дым, - тебя заставят уйти. В этом случае я верну тебя обратно.
- Правда, что ли? - Зверь хмыкнул.
Получилось вроде бы достаточно пренебрежительно.
- Даже из огня. Оттуда, впрочем, я заберу тебя независимо от того, что ты выберешь.
- Почему? Потому что я забавный?
- Потому что я так хочу.
На следующее утро Зверь впервые увидел, как распускается под небом стальная хризантема, как сотни блистающих лепестков в клочья рвут холодный воздух.
Он смотрел, не моргая. Забывая дышать. Завороженный танцем, завороженный смертью, которая впервые была так близко, но - не с ним. Он всегда был предстоятелем Смерти, ее проводником. А Князь - Князь был ее рыцарем и господином, и Смерть танцевала фламенко на лезвиях широких мечей, страстная, покорная и беспощадная.
Так красиво! Так же, как полет.

С тех пор это стало традицией: с утра, еще до рассвета, вернуться с неба, чтоб вновь увидеть яростный танец, вновь взглянуть на цветение блистающего цветка, каждый раз - нового, каждый раз незнакомого и прекрасного.
Ужасающего.
В одно такое утро - холодное, несмотря на климатические установки - белое от беспросветного снегопада, Князь снял перевязь с мечами и, усмехнувшись, кивнул Зверю:
- Давай, бойцовый кот, присоединяйся. Покажи, что умеешь.
Он и об этом знал?
До «бойцового кота» в тот раз не дошло. Оба - и Зверь и Князь - присматривались друг к другу, приноравливались и осторожничали. И хотя закончился этот первый, «пристрелочный» бой тем, что Зверю сломали позвоночник, свернули шею и переломали пару тысяч костей, обоим ясно было, что все перечисленное потребовало от Князя неожиданных усилий.
Ну хоть чего-то он не ожидал, провидец чертов!
И, разумеется, этот бой был очередным кусочком приманки, лежащим чуть глубже, чем предыдущие, в ловушке, которой нет.
Ее действительно не было.
А значит, не было и приманок.
Ни в том бою. Ни после боя. Когда Зверь снизошел до замковой кухни и приготовил для Князя нормальный завтрак вместо галет из непойми-чего, которые тот обычно ел и на завтрак, и на обед, и на ужин. Вообще, поразительно, как можно, не отказывая себе в прекрасных чае, кофе и табаке, ущемлять собственный организм в праве на вкусную и здоровую пищу?
В любом случае, ничто из этого не было приманкой, и в любом случае, приманкой было все.
А когда лучше узнали друг друга, пришло время «бойцового кота». И тут уж Зверь гонял Князя по всей крыше - благо розовые кусты предусмотрительно были огорожены силовыми полями, - а непобедимому шефанго оставалось только отступать и защищаться. В конце концов, Зверь опрокинул Князя на мокрую от снега траву, не спеша и с большим удовольствием обозначил кончиком когтя, что именно он может сейчас сломать, перерезать, оторвать или еще как испортить в меру фантазии и свободного времени.
И тогда только понял, что действительно может сделать все это.
Прямо сейчас.
Все - не обязательно, достаточно перерезать горло. Или вскрыть грудную клетку. Или - просто раздавить.
Он вернул себе человеческий облик и остался сидеть рядом с довольно скалящимся шефанго.
- Так себе кошка, вообще-то, ага?
- Вообще не кошка, - подтвердил Князь. - Кошки - мягонькие и пушистые, а ты - тварь в чешуе, еще и колючая.
- И с клювом.
- И с когтем на хвосте.
- И ядовитая.
- О? Ну спасибо, что сказал. Теперь, если внезапно помру, буду знать, с кого спрашивать.
- Но на волка я тем более не похож.
- Знаешь что, - Князь сел, потянулся за трубкой, но передумал, - может быть, все дело в твоем стремлении к максимальной эффективности. Ты должен был быть волком, но волк - животное, волк уязвим, а то, во что ты перекидываешься, почти неуязвимо и идеально вооружено. А может быть, впрочем, дело в странностях вашей семейки. Я не знаю, по какому принципу вы выбираете имена.
- Зашибись! Какая еще семейка?
- Та, в которую ты не веришь.
- Та, которая создала меня специально, чтобы принести в жертву?
- Она самая. По-моему, сейчас подходящее время сказать тебе, что Змей - мой друг. Атмосфера располагает, и вообще.
- Не вопрос.
Зверь встал, и одновременно поднялся на ноги Князь. Огромный, но уже не пугающий так, как раньше.
По-прежнему непонятный. Хотя еще минуту назад казалось, что понимание возможно.
- Я же сказал, что, если тебя заставят уйти, я верну тебя обратно.
- Не сходится, - пожал плечами Зверь, - либо он тебе друг, либо ты дашь ему умереть. Или ты не против того, чтоб твои друзья умирали?
- Когда мое мнение начинает что-то значить, умирают все. Не беспокойся о Змее, он сильнее нас с тобой, вместе взятых. Но, раз уж ты все равно не понимаешь и половины того, что я говорю, я сделаю для тебя выжимку. Слушай внимательно, возможно, больше я никогда такого не скажу. Последние дни были не самыми плохими в моей жизни: я возвращался домой, зная, что меня там ждут, и я не собираюсь отказываться от этого ради спасения какого-то там мира. Даже если это твоя горячо любимая родина. Так понятней?
- Князь, да ты эгоист!
- Я просто правильно расставляю приоритеты.

ГЛАВА 6

Была чудесная пора.
Стоял уж Ангел у двора.
Седьмой.
С трубою
И с печатью.
И, робко дергая плечом,
шептал: «Мон дье,
пора б начать, а?!»
Евгений Сусаров

Ничья земля. Замок. 2592-й год Эпохи Людей. Месяц граткхар

Высокомерный, аристократичный, пафосный. Невыносимый - если охарактеризовать одним словом. Но не хочется, чтобы он был другим. Такой, какой есть, Князь, может, и не идеален, но близок к тому. Его маска сделана из чистейшего льда, холодная, неподвижная, она красива сама по себе, а перемены, любые, могут ее испортить.
Зверю не нравилась эта маска.
Но маска скрывала пустоту, и, честное слово, этот факт заставлял находить лед красивым, холод - освежающим, а неподвижность - концептуальной. Ну а куда деваться-то, если живешь с этим под одной крышей?
Куда деваться, если не хочешь от него уходить?
Князь опасен.
И все же Зверь оставался с ним рядом. Князь был единственным, к кому не получалось отнестись с ровной снисходительностью, или того хуже, - с равнодушным презрением. Остальные… Прав был Казимир, и не стоило тогда пропускать его слова мимо ушей - остальные не были ровней. Разве что Эрик. Бывший хозяин.
Но Эрик - слишком человек.
А этот?
А кто его знает? Не убил пока, вот и ладно.
Оба держали дистанцию, личное пространство каждому требовалось размером с небольшую галактику, и все равно они умудрялись не мешать друг другу. Ловушка сработала? Дикая тварь из дикого леса подошла максимально близко - настолько близко, насколько позволили подойти. Тварь уже не была дикой. И Зверь знал, что Князь никого не подпускает ближе.
Странно было понимать, что оказался в малом круге приближенных. Ведь ничего же не делал для этого. И цели такой не ставил.
Да кто его поймет, этого шефанго?
Других проблем хватает, чтоб еще и об этом думать.
Близилась война с орками. Тир фон Рауб, бывший легат Старой Гвардии, из героя и небесного рыцаря превратился в дезертира. Трусливо и подло сбежать, считай, перед самой войной - перед войной, которая потребует максимальной концентрации всех сил и возможностей, - поступок вполне в духе демона. Вообще, странно, как это Эрик мог настолько доверять заведомо вероломному созданию?
У Эрика никто спросить не рискнул, а тот оставлял пересуды без комментариев.
Старогвардейцы тоже отмалчивались. Старой Гвардией - остатками Старой Гвардии - теперь командовал Падре. Им нужно было пополнение, но никто больше не учил новых пилотов, а мастера-самородки - большая редкость. Даже большая, чем казалось: со времен набора в Старую Гвардию сменилось два поколения, и не появилось ни одного самородного Мастера.
- В мире сейчас восемнадцать Мастеров-пилотов, из них тринадцать - твои ученики. Скажи мне, Волк, если им придется выбирать между тобой и хозяевами, кого они выберут?
Вдумчивая тишина. Мягкая усмешка.
- Молчишь. Интересно, кто-нибудь из тех, кто сейчас заступается за тебя там, снаружи, понимает это?
Вряд ли они понимали. Даже Алекс - первый из учеников, худший из учеников - даже он не понимал. Алекс не такой, он тоже в небе, но это небо полководца, а не пилота.
- Ты наверняка думал об этом. О том, что было бы, не служи твои ученики правителям-союзникам. Как бы тогда сложилась их жизнь? Они воевали бы между собой?
- Мастера не убивают Мастеров.
- Ты научил их этому?
- Да.
- Бедные дети.
- Я не люблю войну, Князь.
- Знаю. К сожалению, войне наплевать на это.
Здешнее спокойствие, живая, теплая безмятежность - это от безнадежности.
Войне - наплевать.
Князь ждет войны с орками. Он готовится к ней и не надеется не то что победить, а даже отстоять хотя бы часть Радзимы. Его государство списано сразу. Радзима должна стать препятствием на пути орков на запад, но сама она будет уничтожена. Князь знает это. И все же готовится к войне.
Спокойно, покорно и безнадежно.
Зверь не понимал его.
Не понимал. И злился. Безнадежность и покорность - слова, невозможные рядом с именем «Эльрик де Фокс». Хотя казалось бы, не все ли равно?
До начала войны оставалось еще четыре года. Князь считал, что орки нападут раньше. Договор больше не имел смысла. Даже личный договор между орочьим царем и Великим Князем Радзимы. С того момента как орки осознали свою силу и свои шансы на победу, Князь перестал быть чудовищем из их кошмарных снов.
Его больше не боялись.
И с этим он тоже мирился.
- Зачем я здесь, а?! - Зверь исходил ядом и мало что не шипел от злости. - У тебя в руках - лучшее оружие, какое только можно придумать. Лучший из убийц. И что? Я тебя не понимаю!
- Как обычно.
Да уж. Как обычно. Уже несколько месяцев Зверь ждал, что Князь попросит его - прикажет ему, предложит ему- воевать на стороне Радзимы и союза западных государств.
Ждал напрасно.
Ну ладно. Воевать ему и не хотелось, да и толку с него на войне: один - не воин ни в поле, ни в небе. Но кое-что способен сделать только одиночка.
- Ведь есть же у них какие-то ключевые фигуры!
- Шенирэ? Конечно. Как и в любом государстве.
- Ты не можешь сложить два и два или издеваешься?
- Издеваюсь, Волк. - Предупреждающее покачивание трубки останавливает уже готовую выплеснуться злость. - Мы же договорились, что это ты не понимаешь, так за что ты злишься на меня?
- Но я хочу понять!
- Когда-нибудь поймешь.
- Я не пойму. Я не понимаю этих ваших игрищ. Я просто убийца и упырь.
- Ты поймешь, - пообещал Князь. - Поверь мне, я же провидец.
Он улыбался. И не разобрать было, смеется или говорит серьезно.
Здесь проходила граница.
Князь виртуозно умел замыкаться в себе. Это происходило моментально, и со стороны казалось, что он по-прежнему открыт для общения, весел, дружелюбен и язвителен. Но это было очередной маской. Одной из множества. Наверное, его друзья тоже умеют различать. И, наверное, они тоже знают, что почти всегда видят только маски - ничего больше.
Откуда у него друзья? Как можно быть его другом? Не замечать его равнодушия, высокомерия, пренебрежения?
Не видеть Пустоты?
Эльрик де Фокс, шефанго с бездной вместо души - хитрая тварь, гораздо хитрее, чем может показаться при поверхностном знакомстве. Он знает, как дорого стоит его доверие. Знает, что те, кому он позволил приблизиться на ту дистанцию, на которую удалось подойти Зверю, уже не могут не любить его.

Эльрик де Фокс

Он действительно забавный, он все еще дикий, и он по-прежнему считает себя неуязвимым, а поэтому не носит ни брони, ни масок. Смелый крылатый зверь. Недоверчивость в нем так странно переплетена с абсолютным доверием, что за него бывает попросту страшно.
Но хорошо бы он остался таким навсегда.
Людоед, конечно… ну а кто без недостатков?
Он сможет стать Владыкой Темных Путей, силой, рядом с которой гибнет все живое, - он справится. Но как жаль будет потерять то, что есть сейчас. Живое и теплое, наделенное невероятной силой, абсолютно лишенное высокомерия. Змей, и о чем ты только думал, когда создавал своего наследника? Ведь достаточно было бы сделать безмозглую чурку с глазами.
Я не отдам тебе Волка. И дело уже не в том, что он полезен, и не в том, какая роль отведена ему в грядущей войне. Знаешь, теперь я постараюсь уберечь его от войны, хоть и не верю, что это получится.
Я не отдам его тебе - просто так. Потому что я так хочу.
Извини.

- Все свои учебники ты начинаешь словами о том, что любой человек может научиться летать, просто не для каждого это означает стать именно пилотом. Лонгвийская школа, не так ли?
Вопрос оказался слишком неожиданным. В последнее время они все больше обсуждали участившиеся исчезновения болидов и шлиссдарков, машины пропадали с концами, люди и груз - тоже, и этому пока не удалось найти никаких объяснений. В контексте этих обсуждений проблемы обучения Мастеров не затрагивались, так что Зверь некоторое время озадаченно хмурился. Потом кивнул:
- Да. Лонгвийская. - И, окончательно придя в себя, язвительно добавил: - Можешь гордиться. Каждый отмечен богами, никто не создан просто так, бла-бла-бла - сам не знаю, почему я в это поверил.
- Буду гордиться. - На это Князь всегда соглашался без возражений, так что язвительность пропала втуне. - А нет ли среди людей тех, кто создан только для того, чтобы стать пищей для Волка? Что скажешь?
- Никто не живет только для того, чтобы умереть.
- Уверен?
Чтоб тебе! Нет. До сих пор не уверен в том, что смерть - не единственное, на что годен демон по имени Зверь. Но если есть люди, рожденные только для того, чтобы стать едой, то почему не быть демону, созданному только для того, чтоб быть убитым?
Нельзя думать об этом, иначе мир снова уйдет из-под ног.
Значит?
Значит, нет таких людей. Значит, ответ на вопрос:
- Да. Уверен.
- Стало быть, каждая жизнь ценна?
- Ты - чертов казуист, Князь! К чему ты клонишь? Если каждая жизнь ценна, хрена ль ты сам убиваешь людей тысячами? И нелюдей, кстати, тоже.
- Да вот. Убиваю. - Князь печально вздохнул. - Характер, знаешь, не сахар. Темперамент опять же. Но, если я не знаю - за что, я не убиваю. Чаще всего. Хочешь, предскажу, о чем ты теперь будешь думать при каждом убийстве?
- О том, не убиваю ли я своего несостоявшегося ученика. Ну и зачем тебе это было надо?
- Чтобы никогда не узнать, за что убить тебя. Зачем же еще?

ГЛАВА 7

В этом мире - ни слов, ни сути,
В этом мире - ни слез, ни крови!
А уж наши с тобою судьбы
Не играют и вовсе роли!
Александр Галич

Ничья земля. Замок. Месяц рефрас

Какие-то охотники, кто-то из психованных магов, натравили на Блудницу то ли чертей, то ли духов, то ли шут их разберет, кого именно. Зверь, поджав хвост, удирал в замок, клятвенно обещая себе, судьбе, богам и кому попало тысячу раз сказать Князю спасибо за гостеприимство. Ничего себе, вообще, техника дошла! Чертей на него раньше не спускали.
Или духов?
Да все равно! Куда катится мир, если демона травят чертями?
Бардак в Саэти.
Замок наконец-то стал виден не только на приборах. Прежде чем Блудница опустилась на спасительную крышу, Зверь успел разглядеть у парапета высокую белоголовую фигуру.
Они приземлились в тот момент, когда с руки Князя сорвался в небо огненный смерч.
Замок - надежная защита. Черти, или духи, или неизвестно кто уже не представляли угрозы. Но над крышей разверзся огненный ад, само небо превратилось в пламя, и Зверь, тихо матерясь, слинял в самый глубокий подвал, где они с Блудницей и провели следующие четверть часа. На то, чтобы прийти в себя, требовалось время. Князь вовсе не был магом огненной стихии, у Князя, оказывается, был при себе огненный дух, причем такой, которому на один зуб оказались черти или кто они там, преследовавшие Блудницу.
Интересно, и давно это с ним? С Князем, в смысле. И где он держит такую опасную штуку? И что будет, если штука сбежит?
Зверь задал все эти вопросы портрету, отправленному в самый глубокий подвал за неизвестные грехи. На портрете был Князь же или кто-то очень на Князя похожий - причем не только чертами лица, но и характером, поскольку «я вас в упор не вижу» читалось даже в нарисованном взгляде. Только Князь на портрете был с длинными, заплетенными в косу волосами.
Неплохо, между прочим, смотрелось. Лучше, чем с нынешней короткой стрижкой. Но, конечно, носить такие длинные волосы - это надо иметь неограниченные запасы времени и такие же - терпения. Терпения у Князя хватает, а вот времени - нет.
Поймав себя на этих рассуждениях, Зверь понял, что материться уже не хочется и прятаться в подвале - тоже.
А Блудница, та с самого начала в подвал не хотела.
…Князь по-прежнему был на крыше, вернулся к прерванному занятию и состригал с кустов лишние цветы.
- Где они тебя поймали? - Он придирчиво изучал с тыльной стороны чем-то ему не приглянувшийся листик, но обращался, кажется, к Зверю. По крайней мере, привычки разговаривать с розовыми кустами за ним раньше не водилось.
- Над океаном.
- На чем летели?
- Ни на чем. Просто напали сразу со всех сторон… то есть стоп. Ты же не про чертей спрашиваешь, а про хозяев? Не знаю. Хозяев вообще не видел.
- Это не черти, это призраки орков. Спасибо, что выманил их сюда.
- Да не за что…
Наверное, по голосу было слышно, насколько он ошарашен, потому что Князь все-таки обернулся.
- Очень возможно, что это они уничтожают болиды и шлиссдарки. Я уже запросил информацию насчет птиц - если и птиц стало заметно меньше, значит, я прав. Мертвые ненавидят любую жизнь.
- Еще раз, пожалуйста. - Зверь поднял руки. - Ты сказал «призраки»?
- Неупокоенные души. Волк, ты все еще удивляешься тому, что такое бывает? Счастливое ты существо.
- Разве орки занимаются некромантией?
- После сотрудничества с Айс орки могут заниматься чем угодно. Но призраки - не обязательно некромантия, призраки, они… - Князь сердито взрыкнул. - Сдается мне, это орочьи маги делают с лесными орками что-то настолько страшное, что души погибших не находят покоя. И, честно говоря, Волк, я даже не хочу знать, что именно там происходит.
- Нам все равно придется с этим столкнуться.
- Нам… Слушай, а почему ты не уйдешь из Саэти? Отправлялся бы в мой родной мир. Или в Мессар. Там хорошо и сравнительно безопасно.
- Ну щас, - протянул Зверь, - все брошу и полечу отсюда на фиг. А за чей счет ты тогда будешь развлекаться?
- У меня тут целая планета клоунов. - Князь отвернулся к своим розам.
- Что случилось? - Зверь посмотрел на Кончара. Потом - на Ворона.
Кончар пожал плечами, а Ворон каркнул:
- Норрт.
На зароллаше это означало «ничего». Но у провидцев «ничего» штука очень непрочная…
- А что случится? - Теперь Зверь смотрел на точеный профиль Князя.
- Не знаю. Что-то серьезное.
- А выяснить, что именно, ты, конечно, не хочешь.
- Конечно, нет.

С одной стороны, это был повод гордиться своей исключительностью: он единственный, ради кого Князь дважды сознательно воспользовался талантом провидца. С другой - это иногда бесило. Не исключительность, а нежелание использовать талант в полную силу. Шефангское неприятие пророческого дара осложняет жизнь не только пророкам, но и окружающим. В нынешней-то обстановке, приближенной к боевой, все средства хороши, а возможность заглядывать в будущее попросту бесценна.
Нет. Не желает. Даже когда чует что-то. Вот и сейчас наверняка ограничится тем, что выдаст дополнительные указания своим шпионам. У него отличная разведка - лучшая в Саэти или одна из лучших, но этого недостаточно. Разведчики не вездесущи.
А Князь мог бы быть всеведущим. Если бы приложил хоть немного усилий!

…Глубокой ночью Зверь услышал - почуял, - что Гуго ведет бой. Командиру Сорвиголов воевать приходилось нередко, но этот бой был тяжелым. Впрочем, Гуго справлялся. А вот Зверь передумал улетать на охоту, извинился перед Блудницей и отправился бродить по замку.
В западной гостиной, в облаках табачного дыма, нашел Князя. Тот мерил комнату шагами, от окна к дверям, и обратно. Как в клетке. Накурено было так, что обе птицы предпочли ночевать в другом месте.
- Вот теперь - случилось, да? - спросил Зверь с порога.
- Эльфы захватили Эстремаду и Миатьерру, - отозвался Князь.
Эльфы. Вроде бы союзники… нет, не совсем так. Это же эльфы. Кому они союзники? Торанго и Эльрику де Фоксу, но не Ямам Собаки и не Лонгви. А Вальдену и вовсе враги. Теперь.
Алекс убит. В Эстремаде снова нет короля.
Хеледнар, сын Светлой Госпожи Хелед, командир эльфийского экспедиционного корпуса, решил, что ставленник Вальдена в Эстремаде означает, что Анго слишком близко подобрались к Айнодору.
- Мальчик не любит Анго. - Князь снова набивает трубку, в который уже раз за ночь? - у него есть на то основания.
- Но почему именно сейчас? Накануне войны с орками… Блин! Это потому что Вальден не может себе позволить драться за Эстремаду? А на орков эльфам наплевать?
- На орков - нет. Против них эльфы будут воевать вместе с нами… Им наплевать на людей, Волк. Да и нам с тобой тоже. Но пока война не началась, у них есть время закрепиться в Эстремаде. Нелюди… честно говоря, не представляю, на что они рассчитывают. Что в Миатьерре?
- Идут бои. Откуда ты знаешь, что я?..
- Что ты в постоянном контакте с Гуго? Волк, я же видел, как прочно вы связаны. На твою невестку открыта охота.
Илори фон Рауб - принцесса, у принцесс трудная жизнь, особенно когда столица захвачена врагом, а семья убита. Но она же не наследница престола. У Алекса есть сын… или - был?
- Убит, - сказал Князь после паузы.
Помолчал, прислушиваясь. Кивнул:
- Так, Волк, Илори тоже убита. Королевская семья Эстремады уничтожена полностью.

Накануне войны с орками.
Накануне войны, которая станет смертью мира в его нынешнем виде. Ничего не скажешь, эльфы удачно выбрали время.
- Это тот самый Хеледнар, сын Хелед и Эльнара? - уточнил Зверь. - Он будущий Светлый Господин или как?

Предыдущая страница 15 Следующая страница


Волчья верность 16

- Вроде того. Наследник.
Окна были открыты, и в прокуренную гостиную вползало сырое приморское утро.
Зверь уселся на подоконник, поеживаясь, дышал свежим воздухом, выгоняя из легких остатки никотина.
- У Ям Собаки будут проблемы, когда Хеледнар придет к власти. Говорят, он здорово не любит тебя.
- И тебя тоже.
- Чего?! - Зверь подпрыгнул на подоконнике. - Меня-то за что?!
- Слезь, - поморщился Князь.
Он боялся высоты. Зверь знал, и Князь знал, что он знает. Зверь нипочем бы не догадался, если б не заметил, что его регулярно сгоняют с парапета крыши, с подоконников в окнах последних этажей. Коль скоро сам Князь при появлении Зверя всегда гасил огонь в камине, Зверь, в свою очередь, старался не нервировать его своими играми с высотой. Вот и сейчас послушался.
- Каких-то полгода назад, - Князь демонстративно поставил рядом с окном невысокий стул, садись, мол, не отсвечивай, - ты не удивлялся тому, что кто-то тебя не любит. Даже, я бы сказал, принимал как должное.
- Прогрессирую. Переосмысливаю ценность собственной жизни в чужих глазах. Ты на меня положительно влияешь. Так что я сделал этому Хеледнару? И ты, кстати?
- Я-то понятно: у них в семье непростые отношения, так что парню за отца обидно. А вот с тобой интереснее. Хеледнар собирается найти Светлую Ярость.
- То есть? Один из этих твоих Мечей, что ли?
- Не моих. Но ход мыслей у тебя правильный. Один Меч - здесь, - Князь положил ладонь на грудь, - второй, я надеюсь, никогда не получишь ты, а третий ищет Хеледнар.
- Зачем? Я так понимаю, от этих Мечей - одни проблемы.
- От двух из трех - действительно одни проблемы. Но Хеледнару не дает покоя мое бессмертие, а Светлой Яростью меня можно попробовать убить. Насовсем. Санкристом, кстати, тоже.
- Не поведусь, - буркнул Зверь. - Санкристом сначала меня убьют, и вообще я против геройства. Хеледнар меня загодя, что ли, не любит? Еще ничего не было, а осадок уже остался?
- Да, - серьезно сказал Князь. - Именно поэтому я думаю, что Светлая Ярость позволит ему найти себя.
- И что тогда? Ты же не хочешь его убивать. Ты же не сможешь его убить, я тебя знаю.
- Посмотрим, что тогда. Куда ни кинь, Волк, всюду клин. Надоело мне это хуже тюленьего жира, пусть бы уж закончилось все поскорее.
Князь снова взял трубку. Открыл банку с табаком.
- Нельзя же так. - Зверь уставился в окно, за которым был океан и небо, и где-то там, за океаном - Эстремада.
Нельзя так. Ждать, и ждать, и… ничего не предпринимать. Хеледнар создал достаточно проблем, Хеледнар, кажется, всю жизнь только тем и был занят, что создавал Князю проблемы. А теперь сюда впутались еще и Мечи? Вот это уж точно лишнее, не нужно смешивать реальность и то, что над реальностью. Опасно тащить свои чувства туда, где у тебя появятся сверхъестественные возможности. Опасно. Чтоб быть Мечом, нужно стать таким, как Князь, - обменять душу на Пустоту и научиться жить с этим. Тогда остается шанс не совершить непоправимых ошибок.
Хеледнар не сделает этого. Светлой Ярости нужна его душа и его праведная ненависть.
Про Мечи Князь рассказал прошлой зимой. Через несколько дней после того, как признался, что дружен со Змеем. И рассказ окончательно убил надежды Зверя сделать карьеру в сказке с высоким уровнем технологического развития. Судя по всему, Кощей из него должен был получиться самый что ни на есть фэнтезюшный, со скверным характером, дурацкими шутками и волшебным Мечом. Черным-пречерным, естественно.
Меч назывался Санкрист, им Зверя должны были убить, и с его же помощью убитый Зверь должен был стать Кощеем.
Боги, ну разве может такой бред быть правдой?!
Всего Мечей было три: Санкрист, Светлая Ярость и Звездный. Владельцы первых двух Мечей должны были люто друг друга ненавидеть и оба вместе, в два раза более люто, обязаны были ненавидеть Звездного. Постоянно между собой сражаясь, они обеспечивали относительную стабильность миропорядка, или что-то в этом роде. А как только один из них погибал, приходил Звездный и добивал выжившего. Вместе с миропорядком - на фиг он нужен, нестабильный-то? Вообще, надо признать, у Светлой Ярости и Санкриста были поводы не любить Звездного сильнее, чем друг друга. Однако судя по рассказам Князя, предыдущие владельцы относились к обязанностям халатно, поженились между собой, жили счастливо и довольно долго, а связываться со Звездным избегали. Так что теперь Светлая Ярость с гораздо большей придирчивостью искала себе нового хозяина. Санкрист не искал никого - просто ждал. Ну а Звездный - вот он, Звездный. Снова курит.
Он себя уморит никотином, если так дальше пойдет.
- На страну можно навести порчу? - Зверь сверлил банку с табаком свирепым взглядом, надеясь, что, может, она опрокинется. Или, например, потолок обвалится как раз над ней. Или…
- Можно, - Князь закрыл банку и стал раскуривать трубку, - но сложно. Не в человеческих силах.
- А ты Эстремаду, часом, не проклинал?
- Хм.
- Исчерпывающий ответ.

ГЛАВА 8

По террасам дворца моего короля
Лупят молнии класса небо-земля.
Егор Белоглазов

Эстремада. Миатьерра. Месяц даркаш

Страны, которая тридцать лет назад принудила Эльрика де Фокса поклясться, что он никогда ее не захватит, больше не существовало. А значит, клятва больше не имела значения.
Всю следующую неделю Зверь не находил себе места. Не понимал, что происходит. Не мог даже улететь из замка надолго, потому что Князь появлялся и исчезал без всякой системы. Потому что Князь нуждался в его присутствии, хоть и не признался бы в этом даже под пытками.
Он угасал на глазах, как будто его отравили медленно действующим ядом. Но на шефанго не действуют яды.
Через неделю Лонгви объявило войну Миатьерре и Эстремаде.
Эльфам.
Накануне войны с орками. Когда все силы и ресурсы должны были быть сосредоточены на решении одной задачи - на том, чтобы остановить грядущее нашествие.
Лонгви объявило войну Миатьерре и Эстремаде. Да, у Лонгви нет армии, способной вести наступление, зато у барона Лонгвийского, у конунга Вотаншилла, у Великого Князя Радзимы есть весь остальной мир.
- Можно мне с тобой? - спросил Зверь.
К Князю, кажется, нужно было привыкать заново. И лучше было бы остаться в замке, не бросаться в глаза, не провоцировать.
- Валяй, самоубийца, - ухмыльнулся Князь. - Только помни: никакой магии.
Через час они вместе улетели в Лонгви.
А в это же время на следующий день Миатьерра была свободна от эльфов.
И от людей.
Покорность и безнадежность - слова, невозможные рядом с именем Эльрик де Фокс. За последние полсотни лет об этом, кажется, забыли все, кроме Зверя. Зверь и сам, признаться, начал забывать. Начал считать, что Князь, которого он привык видеть и думал, что знает, - это и есть настоящий Эльрик де Фокс. Тот, который спокойно и обреченно ожидает нападения орков, пожимает плечами на все разговоры о его слабости, об утраченном могуществе и прощает даже смертельные оскорбления.
Это ж надо было так ошибиться! Да еще вместе с большинством населения планеты!
Вот он, Эльрик де Фокс, тот, которого прозвали Неистовым, хотя он по-прежнему предпочитает старое прозвище Осэнрэх.
Беженцам не препятствовали убегать, но жгли все. Даже камень. До черного пепла.
Зверь помнил Фрейстин.
Сейчас многие вспоминали Фрейстин.
И стоило бы бояться этого шефанго, но Зверь был восхищен неудержимой, холодной яростью и бешеным стремлением к цели. Эстремада захвачена, Миатьерра уничтожена и тоже захвачена. Где-то посмеивался Николас фон Ведуц, не утруждая себя даже словами: «я ведь предупреждал», а остальной мир хватался за голову и проклинал свое недоверие… или доверчивость. Они не верили предупреждениям фон Ведуца, но они поверили в слабость Эльрика де Фокса.
Зверь не воевал. Но он повсюду сопровождал Князя. Неслышный, невидимый, его принимали за кого угодно, только не за Тира фон Рауба, разыскиваемого по всей планете, преступника, убийцу и дезертира.
Это было опасно. Наверное. Зверь не задумывался об опасности.
Он был восхищен. Почти влюблен. Его бывший хозяин, Эрик фон Геллет, некогда поразивший воображение, никогда не был таким. Эрик не сильнее и не слабее, он другой. Совсем. Эрик - человек. Князь - нет. Князь - это стихийное бедствие. Тайфун, цунами, землетрясение и извержение вулкана.
Эстремада больше не была королевством. В Эстремаде больше не осталось недовольных - победив в войне, захватив страну, Князь не побрезговал использовать магию. Поигрались и хватит. Он не собирался прощать былого вероломства.
Он знал, за что убивает.
Лишенная гордости, сломленная, поставленная на колени, Эстремада признала нового хозяина. Не короля. Короля она больше не заслуживала.
А орки начали наступление на Радзиму.

- Князь… Эльрик, я тоже буду воевать.
- Нет.
- Да.
- Ты ведешь себя как ребенок. Тебя узнают, если ты будешь летать. Узнают и убьют. На войне это проще простого.
- Устанут. А ты защитишь меня, если что, ведь так?
- Я тебя лучше сам убью…
- На войне от меня будет польза.
- От тебя и так есть польза, дурень. Я же говорил тебе. Или такую пользу ты не признаешь?
- Не признаю. Я не могу себе этого позволить. Но ты - можешь.

Великое Княжество Радзима. Вежаград. Месяц зорвальд

Власть в Орочьих горах сменилась перед самой войной. На престол взошла царица, царь - просто исчез. Складывалось впечатление, что его исчезновение положительно сказалось на боеспособности армии и на боевом духе.
К началу войны в Вежаград собрались войска со всего материка. Официально они считались наемниками, неофициально, может, еще и приплатили бы за право защищать людей от нелюдей. Нелюди, впрочем, тоже присутствовали. В Вежаграде стояли гномы - Князь был дружен с главами многих родов, и все они прислали в Радзиму своих воинов. В Вежаграде стояли Несущие Бурю - айнодорский экспедиционный корпус под командованием Хеледнара, буквально только что едва унесший ноги из Эстремады. По соседству с эльфами разместились шефанго.
Сорвиголовы прибыли в Вежаград одними из первых, немногим позже Рыцарей Неба. И почти сразу Гуго фон Рауб и Рыцари устроили жуткое побоище с эльфами Хеледнара.
Пилоты - против эльфийского спецназа… Эльфы едва не убили их. Убили бы, если б не запас посмертных даров.
Князь лично разнимал драку. Он сам и его хиртазы, без оружия, зато в силовой броне, растаскивали людей и эльфов подальше друг от друга, бранью и оплеухами приводили в чувство. И непонятно было, на что рассчитывали эльфы, зная, что окажутся в одном городе с эстремадцами, чью родню и друзей они убивали. На что надеялся Хеледнар, зная, что окажется в одном городе с Гуго фон Раубом?
- Им наплевать на людей, - напомнил Князь.
Наплевать - настолько?
Зверь был близок к тому, чтоб начать уважать эльфов.
Гуго носил обручальные кольца, свое и Илори, на цепочке, вместе с нательным крестом. Учился не помнить и никогда больше не любить. Память - это не всегда боль, но Гуго пока еще не знал об этом, слишком свежей была рана, слишком мал список потерь.
Он казался Зверю взрослым, пока был далеко, пока они жили через океан друг от друга и не виделись, и не разговаривали даже по шонээ. Но теперь он опять был рядом, такой молодой и по-человечески уязвимый. Зверь надеялся, что Гуго не убьет в себе способность любить, но не знал, есть ли основания у такой надежды.
Несущих Бурю Хелед отозвала на Айнодор. Вместо них в Вежаград прибыли Всадники Ветра - внутренние войска Айнодора. Такая себе гвардия, в которой не было никого моложе пятисот лет. Командовал ими Эльнар из замка Звездопада, муж Светлой Госпожи, достойный соперник Эльрику де Фоксу в сражении за сердце Хелед.
Эти эльфы вызывали озноб у тех, кто их видел. Они жили, чтобы воевать, но никто, кроме них, не мог сказать, с кем же они воюют на своей благословенной богами земле. На ком оттачивают боевое искусство. И что же за враги у них, если прекрасные, холодные, хрупкие эльфы стали, подобно шефанго, наводить страх одним только равнодушным взглядом?
Люди, эльфы, шефанго и гномы отправлялись воевать.
Керты выжидали. Керты собирались напасть на Вальден, как только Вальден окажется втянут в войну. Союзники орков, они не скрывали своих намерений, прекрасно понимая, что выбора у Вальдена нет и не будет. Сил вести войну на два фронта не было ни у кого.
Зверь знал, что Радзима готова к войне, и он был одним из немногих, кто знал, что Радзима готова, в том числе к войне партизанской. По всей территории страны были оборудованы схроны с оружием, припасами, одеждой, портативными телепортами и шонээ - со всем, что может понадобиться в тылу врага. Никакой магии, да. Но Радзима собиралась воевать и после того, как будет захвачена. После того, как война закончится где-то далеко на территории Вальдена.

Орочьи войска перешли границу Свитана, почти не заметив сопротивления.
Вот и сказалась невозможность вести разведку в Орочьем царстве, сказалось упорное нежелание Князя пользоваться пророческим даром, сказалась плодотворная работа Айс де Фокс. Те существа, которые шли по землям Радзимы, уже не были орками. Наверное, это их призраки носились перед войной в небесах, истребляя на своем хаотичном пути все живое.
…маги делают с лесными орками нечто настолько страшное, что души погибших не находят покоя…
Неудивительно, что они не находили покоя, эти несчастные души. Их телам не позволили умереть, но и вернуться туда у призраков, наверное, попросту не хватало смелости. Даже у призраков лесных орков, которые почти ничего не боялись.
С призраками разобрались, еще пока воевали за Эстремаду.
С бездушными телами воевали сейчас за Радзиму.
И проигрывали войну.

Орки шли по центральной Радзиме. С юга их теснила Степь, но по линии Каменьграда и Росы территории были потеряны. Также потеряли Стралу - столицу княжества Повна. За Устье и за Соль - город в памятном Зверю княжестве Пристепье, еще шли бои, но ясно было, что и эти города будут захвачены. В своем пути на запад орки тратили время только на крупные города, крепости поменьше брали в осаду, а по возможности - стирали с лица земли, призвав на помощь духов. Радзимцы отступали, используя тактику выжженной земли.
Когда-то так же воевали и пядь за пядью отступали лонгвийцы, уничтожая собственный город, чтоб не достался врагу. Тогда люди воевали с шефанго. Сейчас орки воевали с людьми, шефанго, эльфами и демонами.
Старая Гвардия - теперь их было четверо, поскольку ресканцы вынудили Риттера вновь стать старогвардейцем, а Риттер не очень-то сопротивлялся - воевала здесь же, на восточном направлении. Но Зверь не летал вместе с ними.
Он командовал осиротевшими Рыцарями Неба, иногда они летали вместе с Сорвиголовами, а порой к ним присоединялись авиаподразделения Радзимы и Лонгви. Уничтожали бомбардировщики орков, прикрывали - свои, в том числе и вальденские, истребляли живую силу противника. В свободное от этого занятия время Зверь вел разведку с воздуха. Конвенция запрещала использовать мнемографы, но никто не смог бы запретить рисовать демону, проклятому идеальной памятью.
А объединенные войска отступали, отступали и отступали.

- Князь, я понял, почему ты не хотел, чтоб я пошел в Орочьи горы. Потому что обещал оркам двадцать лет мира.
- Я же говорил, что ты поймешь.
- Полгода думал. Ты все-таки псих. Но сейчас-то ты можешь отправить к ним убийцу. К царице. К генералам. К, мать их, политрукам.
- Да. Но сейчас нам до них не добраться. Я нужен здесь. И ты нужен здесь. А обращаться к другим Мечникам с просьбой убить женщину я не могу и не буду.

ГЛАВА 9

И - два клинка крылами за спиной.
Евгений Сусаров

Великое Княжество Радзима. Пристепье. Месяц тнойгрэ

Мечники были отдельным подразделением. Каждый из них умудрялся совмещать командование войсками и личное участие в боях. Перебрасываемые на разные участки фронта, в зависимости от того, где была в них нужда, они вдохновляли одним своим видом.
Да что там - достаточно было слухов о том, что Мечники рядом, чтоб остановить отступление, удержаться на позициях. Их участие переламывало ход боя.
Мечники были ужасны. Чудовищны. Куда там оркам!
Мечники были прекрасны.
Зверь не раз видел их сверху. И безошибочно различал сверкание стальной хризантемы, распускающейся в руках Князя. Не у каждого из Мечников бой превращался в убийственный цветок. Они были разными, и скоро Зверь научился различать их всех.
Хелед, ученица Эртугула, уничтожала врагов, как бешеное рыжее пламя. Эртугул, ученик Кхаша, рубил направо и налево, словно и не убивал вовсе, а так, размахивал руками исключительно для собственного удовольствия. Его жена и ученица, маленькая эльфийка Тари, была застенчива и непредсказуема, как тихая ядовитая змея, и как змеи мелькали в ее руках узкие гибкие клинки. Ученик Тари, Роланд, сражался так же неудержимо и гордо, как его земной тезка.
Там, где проходил Оскил Моряк, ученик Кхаша, орки падали, словно придавленные ветром колосья, а мечи его ученика - менира Гальпера Вурига - брезгливо вскрывали, убивали, отбрасывали, чтоб тут же забыть о том, что попалась на дороге какая-то мерзость. Сродни его брезгливости было холодное спокойствие Таили Тана, с одинаковым презрением относящегося и к жизни и к смерти, и к своей и к чужой.
Бакр, ученик Безана, был жаден, скупился на движения, оставлял за собой почти неповрежденные трупы. Зато, как бич, сплетенный из ветра и трав, весело и гибко проходил по полю боя Степан Батпыртау, ученик Бакра, господин начальник разведки Саронта.
Пляска мечей Енги-хана, ученика Эльрика, походила на бешеную пляску молний в ревущей буре. В отличие от хана, методичен и расчетлив был старый Узман - вечный Узман - Эльрик рассказывал о нем, говорил, что старик старше, чем Степь, а может, даже старше неба над Степью. Но настоящим воплощением Великой Степи, яростной, жестокой и кровавой, был Толга - ученик Узмана.
Александр Тарсхолль, ученик Эльрика, спешил, торопился, и взгляд не успевал уследить за ним, зато сам Александр успевал повсюду. Его жена Ферике, ученица Эльрика, и не пыталась угнаться за мужем, она вообще ни за кем не пыталась угнаться, она просто наводила порядок, избавлялась от мусора, убивала, убивала и убивала.

Страшнее всего было, когда Эльрик выпускал на свободу своего огненного духа. Никакой магии - магия нужна для того, чтобы держать духов в подчинении, а Эльрик терпеть не мог рабов. Ему нужны были только друзья. И огненное чудовище оставалось с ним добровольно.
Просто потому, что его тоже когда-то допустили в малый круг приближенных?
Или потому что никому, кроме Эльрика, не пришло бы в голову рассказывать твари, способной в одиночку уничтожать города, детские сказки?
За духом оставался серый, легкий пепел и больше ничего. Ничего живого.
Если бы только Эльрик позволил ему делать все, что хочется. Но Эльрик - чертов придурок, сдвинутый на честности и чести и прочей аристократической, пафосной, высокомерной бредятине, - выпускал духа только тогда, когда к помощи духов прибегали орки.
Эти бои на уровнях всех восьми стихий провоцировали природные катаклизмы и были невыносимы для тех, кто умел видеть, слышать и чувствовать. Болиды и шлиссдарки выходили из строя. Люди, наделенные магическими способностями, теряли сознание, а случалось, и разум. Бесновались и умирали животные.
Бывало так, что на сотни километров в небе оставались только машины Старой Гвардии, Сорвиголов и Рыцарей Неба. Это обеспечивало немалую свободу действий, но в условиях столкнувшихся грозовых фронтов, снежного бурана, землетрясения и чуть ли не метеоритного дождя немного толку было от такой свободы.

Духи не были использованием магии в войне. Трансформация орков не была использованием магии в войне. Орки продолжали наступать.
Они казались неуязвимыми, они не знали страха, прекрасно владели оружием, мастерски управляли болидами и шлиссдарками. Они были гораздо сильнее людей.
И координировали свои действия, как будто были одним существом.
К Солнцевороту от партизан пришли сведения о том, что бесстрашие орков и их сверхъестественная дисциплина - следствие постоянного вмешательства извне, следствие контроля со стороны то ли какой-то силы, то ли какого-то непонятного существа. Полубог, демон или тотем, кем бы ни было это создание, оно никогда не покидало церемониального шатра, ему прислуживали сехазмелы и лично Терсехазмел, а также ежедневно приносили человеческие жертвы.
Сехазмелами назывались высшие чины религиозной иерархии орков. Терсехазмел был главой культа. И о том, что же за существо скрывается в церемониальном шатре, что же это за штука, перед которой склоняется сам Терсехазмел, можно было только догадываться.
- Мит перз! От х'сейнш, от арата догадываться!..
От княжеского рыка в окнах задребезжали стекла. Лес откликнулся гулким эхом, а люди побледнели и огляделись в поисках укрытия.
Проходившие мимо штабной избы шефанго радостно заржали и остановились послушать.
- Прошу прощения, - сказал Князь.
- Характер, - ядовито шепнул Зверь, - темперамент.
О да! Ему можно было. Ему вообще все было можно.
- Все свободны. - Князь барабанил пальцами по столу. - Волк, тебе я когда-нибудь башку отверну, доиграешься.
Изба опустела в считаные секунды.
- А может, мы нашли болт на шестнадцать? - спросил Зверь, занося на карту последние данные воздушной разведки.
- Мм?
- Ну болт такой. Если его вывернуть - жопа отвалится.
- Убрать его, и может быть, что-то сломается. Ты это хочешь сказать? - Князь вертел в руках пустую трубку. - Шаграт наверняка рассказывал тебе: орки когда-то дружили со стихиями. Они были похожи, стихии не терпят принуждения, и орки - не терпели, однако нашлась сила, собравшая их в единое государство, нашелся бог, оказавшийся сильнее духов, и бог этот покровительствал царю и сехазмелам. Теперь царя нет, о царице мы почти ничего не знаем и не можем до нее добраться, зато есть это… этот… зеш! есть нечто, о чем известно, что орки от него зависят. И я думаю, что без божественного вмешательства тут не обошлось.
- Это ты к чему?
- К тому, что вряд ли этот болт получится открутить человеческими силами.
- Эльрик, - вкрадчиво мурлыкнул Зверь, - я тебя правильно понимаю?
- Да.
- И я могу делать все, что сочту нужным?
Несколько мгновений Князь молча смотрел на него. Потом потянул пальцами висящую в ухе серьгу и хмуро спросил:
- Разве я тебе когда-нибудь что-нибудь запрещал?

Великое Княжество Радзима. Княжество Явора. Стойбище Терсехазмела. Месяц нортфэ

Вечером он был одним из рядовых в патруле, к ночи стал офицером, близилось утро, и под командованием Зверя теоретически находилась уже сотня чудовищ, называвших себя орками.
Если б они его увидели - убили бы на месте. Но никто не обращал на него внимания. Никто не заинтересовался тем, что делает в ставке Терсехазмела, среди лучших из лучших, среди избранных, недомерок ростом примерно в половину модифицированного орка.
Нет-нет. Неправильная формулировка. Изменившиеся орки считались избранными, говорить о модификациях было дурным тоном.
Постоянный отвод глаз не требовал сил, но поглощал внимание. И Зверь спешил. Любая ошибка грозила большими неприятностями, а чем дольше он пробудет среди орков, тем выше опасность ошибиться. Он наскоро копировал тех, кого убивал, забирал посмертный дар, прятал труп и шел дальше, прикрывшись непрочной иллюзией украденной личности.
Сейчас он стремительно разбирал на запчасти сотника, распихивая детали по сундукам с одеждой. Проникался тем, что теперь он сам - сотник. Радовался тому, что сехазмелов охраняют гвардейские части и сотники имеют право подходить к жрецам.
То, что надо. Пожалуй, к рассвету, отсюда можно будет убраться.

В «шкуру» сехазмела он влез, как в родную. Нормальный горный орк. Ненамного крупнее Шаграта - чуть-чуть пониже самого Зверя - злобное, кровожадное дерьмецо. Счастье-то какое, даже притворяться не надо! Внутреннее самоощущение жреца так хорошо легло на душу, что Зверь, потеряв остатки совести и оставив инстинкт самосохранения под той же грудой церемониального барахла, где спрятал жертву, прямиком направился в палатку Терсехазмела.
Его не остановили. На него обращали внимание, приветствовали, кланялись - его видели! И принимали за своего.
Как хорошо быть жрецом! Как хорошо копировать того, кто близок тебе по духу.
Чем был занят Терсехазмел, Зверь не разглядел - это его не интересовало. Он вошел в палатку, надел на пальцы кастет и треснул верховного жреца по башке.
Блуднице потребовались секунды, чтоб пролететь через стойбище. Терсехазмел лежал в отключке, и система защиты оказалась нарушена, так что попытки жрецов остановить болид не увенчались успехом. Жрецам требовалось время, чтоб перестроить схемы взаимодействия, и Зверь с Блудницей использовали это время с максимальным эффектом.
Сгрузив Терсехазмела в кресло, Зверь защелкнул на жреце ремни, заклинил пряжки. Блудница унеслась в небо. Зверь перешел в режим «сехазмел» и развил бурную деятельность, внося беспорядок в снаряжение погони и усугубляя поднявшуюся суматоху. Долго так развлекаться было, конечно, нельзя, но он постарался получить максимум удовольствия, прежде чем смылся из стойбища.

Блудница должна была отстрелить кресло с Терсехазмелом возле одной из сожженных деревень и лететь дальше, петляя, уводя за собой погоню. В конце концов, орки либо нарвались бы на передовые отряды людей, либо бросили затею. Поймать Блудницу не под силу даже духам, особенно если духи расстроены и дезориентированы временной потерей контакта с главным из служителей культа.
По крайней мере, Зверь надеялся, что духи расстроятся. Раз уж они до сих пор сотрудничали с орками без принуждения, значит, отношения строились на личной приязни. А когда тот, к кому ты испытываешь приязнь, перестает отвечать на звонки и письма, это огорчает. Ведь правда?
Выбираясь к деревне, Зверь дошел в размышлениях до мысли прямо сейчас связаться с Князем и выяснить, насколько огорчительным будет факт, что тот не ответит на вызов шонээ. Он ведь не ответит - война же, магия под запретом.
А шонээ у него, кстати, всегда при себе. Как и у Зверя. В случае чего можно запеленговать друг друга, магия там не магия. Чтоб вытащить Зверя из неприятностей, Князь многим готов рискнуть.
Засыпанное снегом пепелище как будто сошло с военных фотографий. Еще осенью это пугало до дрожи: Зверь родился в стране, где войну - ту войну - помнили спустя десятки лет и будут помнить спустя столетия. Останки деревень с торчащими из обгорелых остовов печными трубами были как возвращение в кошмар, разделенный с тремястами миллионами соплеменников.
И плевать, что он не человек… Кошмарам это без разницы.
Разглядев под одной из труб кресло, в котором корчился, пытаясь выбраться из хватки ремней, живой и относительно здоровый Терсехазмел, Зверь перестал думать о глупостях и стал думать о приятном.
Несколько прекрасных часов наедине с жертвой. Что может быть лучше?
Жаль, правда, что нескольких часов у него не было. Скорее всего, духи уже оповестили сехазмелов о том, где находится их старшой. Сами духи ничего Зверю не сделают, потому что очень боятся, но кроме духов есть еще и орки. А они, сволочи, не боятся вообще ничего.
По крайней мере, до тех пор, пока в церемониальном шатре в стойбище Терсехазмела находится что-то, лишившее орков способности бояться.

На допрос не ушло много времени. Гипноз - не магия и не запрещен к использованию во время войны. Времени ушло бы еще меньше, если бы Зверь не переспрашивал, уточняя, правильно ли он понял, все чаще сомневаясь в своем знании орочьего языка. В конце концов, у жречества же свое, профессиональное арго, может, Терсехазмел рассказывает совсем не то, что Зверь слышит.
Выходило, что слышит Зверь именно то, что ему рассказывают. В церемониальном шатре, в окружении священных знаков и черепов убитых врагов, жил бывший царь, ныне - Великий Мертвый. Могучий воин, способный потягаться с Мечниками в боевом искусстве, харизматичный лидер, вдохновляющий свой народ на войну до полного разгрома людей и эльфов, бессмертный, как боги, и, как боги, неуязвимый.
Заминки возникали по двум пунктам. Во-первых, насчет Мечников. Зверь не понял, стал ли царь Мастером, или что имел в виду Терсехазмел? Во-вторых, насчет неуязвимости. В конце концов выяснилось, что воинское умение даровано Великому Мертвому богом, следовательно, является Искусством, следовательно, да, Великий Мертвый - самый настоящий Мастер. Ну а неуязвимость - это неуязвимость. Ни одно существо, вышедшее из чрева матери, и ни один дух или демон не способны ни ранить, ни убить Великого Мертвого.
- А… э… как насчет яйцекладущих? - уточнил Зверь.
Вопрос не встретил понимания.
И в любом случае, использование птиц, рыб или змей для выполнения столь сложной задачи, как убийство Мастера, скорее всего, потребовало бы применения магии. В принципе, наверное, можно было попробовать обратиться за помощью к панголинам, донимающим набегами Восточную Альбию. Но… маловероятно, что они согласятся.
Панголины, они очень некоммуникабельны. К тому же они тоже людоеды.
Зверь убил Терсехазмела. Позвал Блудницу. Пора было возвращаться к своим.

Великое Княжество Радзима. Пристепье. Месяц нортфэ

Князь выслушал его доклад, ничего не уточняя, ни о чем не переспрашивая. И у Зверя ненадолго возникло дурное ощущение, что он знал - заранее знал о том, что расскажет Терсехазмел.
- Это не Мастер, - только и сказал Князь, когда Зверь закончил.
- Можно подумать, это главное, что нас сейчас беспокоит!
Получив в ответ ухмылку, от которой за километр несло издевательством, Зверь понял, что сказал глупость. Мастер бывший царь или нет, имело значение. Для Эльрика - имело. И для Зверя - тоже.
Мастера не убивают Мастеров.
- Но Терсехазмел сказал, что его умение от Бога. Как талант…
- О да, - тонкие пальцы развязывают кисет, тяжелый аромат табака щекочет ноздри, - умение от Бога. Что бы ты взял за могущество, неуязвимость, воинское мастерство?
- Взял? Может, отдал?
Усмешка в ответ:
- Нет, Волк. Ты из тех, кто берет. И устанавливает свои расценки. Ну так что бы ты взял?
Зверь подумал.
- Наверное, душу. Во-первых, душа - мощный энергоноситель, во-вторых, без души он от меня никуда не денется. Такой могущественный и неуязвимый, он же мне и самому пригодится.
- Вот. А Мастер без души… - усмешка на миг становится кривой, нехорошей улыбкой, - это так себе Мастер. Не настоящий. Его можно убить. В нашем случае его нужно убить.
Зверь подумал еще. Взвешивал за и против. Вроде бы все сходилось.
- Блудница может… - сказал он. - По-моему, она отвечает условиям. Она не рождена, и она не дух и не демон. А еще она умная и отлично умеет драться.
Князь вздохнул и досадливо показал верхние клыки:
- Не говори глупости. Великий Мертвый тоже отлично умеет драться. Мы еще не видели его в бою, но, я думаю, его оружие даже лучше, чем у остальных орков. А остальным оружие делали по технологиям, которые подарила Айс.
- Зачем ты только впустил ее в Саэти?
- А тебя?
- Я полезный! Кстати, Блудница же не будет драться с этим Мертвым врукопашную. Она его просто расстреляет и все.
- В одиночку - нет. Волк, это плохая мысль.
- Предложи лучшую!
- Я как раз думаю над этим.
- Да не над чем тут думать! - Зверь вскочил, снова сел. Задумался. Князь уже не смеялся над ним, и это было непривычно. - Что не так? Что вы, Мечники, можете против болида. Без магии-то?
- Я сужу по себе. - Князь качнул трубкой. - Меня ваши смешные ШМГ не достанут. И его не достанут.
- Ты меня запугиваешь? Или отговариваешь?
- Отговариваю.
Ну вот. Лучше бы не спрашивал! И так-то страшно.
Но других идей все равно нет.
- Волк, если он действительно такой, как мы, ты потеряешь Блудницу навсегда. Не сможешь восстановить. Она просто погибнет. Эта твоя машина, она - все, что у тебя есть.
- Уже нет. - Зверь оскалился не хуже шефанго. - Уже - не все. А ты дурак, если не понимаешь этого!

ГЛАВА 10

Им дали цель, как будто шавке дали кость,
Не мать, а мачеха наемная судьба.
Уходят профи, чтобы сладко вам спалось
В своих двуспальных, комфортабельных гробах.
Егор Белоглазов

Старая Гвардия впервые за время войны должна была идти в бой вместе с другими Мастерами. Вместе с Сорвиголовами и Рыцарями Неба.
Прикрывать Блудницу.
Сложностей не ожидали - летать вместе приходилось не раз. До войны. До захвата Эстремады. Потом все как-то вдруг переменилось, и стало иметь значение то, что и Сорвиголовы и Рыцари - ученики Тира, а Тир… ну с ним все сложно.
Падре слушал полетное задание и думал, что все они, все четверо, даже Шаграт - он помнится, бесновался, когда Тир сбежал из Вальдена, и обзывал бывшего легата словами, среди которых «курва» и «шалава» были, пожалуй, самыми мягкими - сейчас снова внимают каждому слову бывшего командира. И это кажется нормальным. Естественным. Как будто ничего не изменилось.
Сейчас они дослушают, разойдутся по машинам и отправятся в бой.
Только в этом бою - как и в десятках предыдущих - командовать Старой Гвардией будет Хонален Монье, по прозвищу Падре.
А Тир… с ним действительно все сложно.
И странно видеть, какими глазами смотрят на него их дети. Они никогда не смотрели так на своих отцов. Для них, для Лязо Малевича, для Энеро Монье, Тир больше, чем командир. Для них он - учитель. А учителя не становятся бывшими.
Такие учителя, как Тир фон Рауб. Предатель и дезертир.
Сбежал. Струсил. Оставил своего хозяина накануне войны.
В это многие поверили.
Он вдвоем со своей машиной проник в сердце орочьей армии, взял в плен и убил главу орочьего жречества, получил нужные сведения и невредимым вернулся домой. Сверхъестественные способности, да. Демону такие дела - раз плюнуть. Но Падре видел этого демона в разных ситуациях и знал, что не все, что кажется легко выполнимым, действительно является таковым.
И все же теперь именно они должны отправиться в ставку Терсехазмела. Причем, в отличие от Тира, им там придется драться. А сам он останется на земле. В относительной безопасности. Его работу сделает его машина…
Теперь говорят, что он просто сменил хозяина. Эрик заметил не так давно, что, оказывается, и волка можно приручить. Он сказал это Князю, а тот в ответ пожал плечами:
- Я до сих пор в этом не уверен, ваше величество.
А Тир, бывая на земле, следует за Князем тенью, игнорируя взгляды, шепот за спиной и всевозможные слухи. Видимо, это наиболее безопасная модель поведения - наиболее вызывающая - наиболее удобная им обоим.
Князь приручил волка? Да шут его знает! Но он увел волка из стаи - это точно. Превратил в одиночку. И вот это он сделал зря.

Великое Княжество Радзима. Княжество Явора. Месяц нортфэ

Старогвардейцы двумя парами до начала боя атаковали зенитки. Для подавления зенитных средств нужны пилоты, умеющие хорошо стрелять, бомбить и ориентироваться, но когда речь идет об авиагруппе, состоящей из Мастеров, проще, наверное, бросить жребий, чтоб решить, кто чем займется.
Может, Тир и бросал жребий.
А может, рассудил из каких-то своих соображений. Он же знал их всех - и старогвардейцев и молодежь, - знал так, как они и сами-то себя не знали.
Рыцари Неба, назначенные осуществлять прикрытие от воздушных атак, описывали круги в поисках целей, но орки еще не успели понять, что на них напали. Что нашлись сумасшедшие, сумевшие добраться до стойбища сквозь все преграды, мимо всех защитников, прорвавшиеся сквозь усиленное после вылазки Тира охранение. А пятеро Сорвиголов уже заливали землю внизу горючей смесью, сбрасывали шрапнель, расстреливали мечущихся орков из ШМГ.
Работали.
С Блудницей был только Гуго. Шел ведомым. Сопровождал до цели.
С первого захода они снесли церемониальный шатер - гигантское сооружение, разрисованное наводящими страх узорами. Как Тир и предупреждал, с падением шатра на волю вырвались разъяренные демоны. Падре не увидел их - никто, кажется, не увидел, но почувствовали все. Тир несколько раз повторил им держаться подальше от шатра. Подальше от Блудницы. Духи, Великий Мертвый и вообще все сверхъестественное должны были достаться одному только Гуго.
Каково это - быть сыном демона?
Кабину одного из Сорвиголов залило изнутри грязно-красным. Болид, потеряв управление, бесцельно понесся по прямой, пока не ударился о дерево.

Каково знать, что отец жертвует тобой ради того, чтоб выслужиться перед новым господином?..
Демоны завладевают мыслями! И в небе от них спасения нет!
Падре сначала шепотом выругался и только потом заговорил вслух, атакуя не успевший взлететь шлиссдарк, с которого пытались стрелять по Гуго:
- Бог! Непорочен путь Его, чисто слово Господа; щит Он для всех, уповающих на Него…
Хотелось верить, что это поможет не только христианам. Сорвиголовы - язычники, все, кроме Гуго и Энеро. И Мал с Шагратом - они тоже…
- Ты дал мне щит спасения Твоего, и десница Твоя поддерживает меня, и милость Твоя возвеличивает меня…
Падре не видел, корчатся ли в муках демоны, настигнутые добрым словом, но видел, что оркам не удается организовать эффективное сопротивление.
- Я преследую врагов моих, - орал он, расстреливая оставшиеся на земле машины, - и настигаю их, и не возвращаюсь, доколе не истреблю их; поражаю их, и они не могут встать, падают под ноги мои, ибо Ты препоясал меня силою для войны и низложил под ноги мои восставших на меня.
Великий Мертвый казался чудовищем даже по сравнению со своими измененными подданными. Блудница и Гуго атаковали его снова и снова, но огромный, стремительный, он уклонялся от выстрелов ШМГ. Кажется, это он отдавал приказы демонам.
Двое Рыцарей, в нарушение запланированной тактики, сунулись помочь командиру, но вспахали таранами землю, едва успев развернуться для атаки. Тир ведь предупреждал насчет духов! Дети, олухи, прости господи! Оставьте нелюдя - нелюдям.
Один из непрошеных героев был ранен, второй… Второго Падре перестал чувствовать. И остальные - тоже.
Сорвиголовы выделили пару для прикрытия выжившего Рыцаря.
Гуго сумел прорваться в клинч, увернулся от месящих воздух клинков.
Увернулся?
Фюзеляж его машины лопнул изнутри. И в этот момент таран Блудницы вонзился в спину Великого Мертвого.
Блудница пролетела сквозь орка. Ввинтилась в подброшенное ударом тело и прошла насквозь. Тир умел это. Больше - никто. Раздирать человеческое тело на две части - это игра для демона. Для демона и его живой машины.
Падре казалось, что он слышит хруст костей и рвущейся плоти. Но, конечно, это была иллюзия.
Орки больше не сопротивлялись.
Гуго выбрался из останков болида, сел на землю, но Блудница, стряхивая кровь, как собака стряхивает воду, скользнула к нему. Замерла, ожидая, пока сын хозяина сядет в пилотское кресло.

Старогвардейцы и Сорвиголовы прикрывали Рыцарей, пока те извлекали из болидов тела убитых и помогали раненому. Есть идиоты, утверждающие, что героизм - это глупость. Кто так говорит, - хуже орков. Глупость - это то, что сделали двое, бросившихся на помощь Гуго. Глупость - это то, что не имеет отношения к героизму.
Падре уже присмотрел шлиссдарк, который доставит их всех обратно, но насколько безопасней было бы вернуться домой на своих болидах. Насколько проще в предстоящем разборе полетов было бы обойтись без объяснения таких нелепых младенческих ошибок.
- Хонален, - тихо обронил Риттер. - Они же из Эстремады, ты помнишь? Добыча для демонов.
Пристыдил, солдафон.
Дети, у которых не осталось ничего: ни семей, ни короля, ни родины - эти дети уже не верят в Бога.
Еще не верят.
Что у них есть, кроме неба и друг друга?
Риттер прав, они добыча для демонов, и хорошо, что Риттер видел, хорошо, что Падре видел, как они совершили ошибку. В предстоящем разборе полетов не нужно слишком заострять на этом внимание, а вот Тир должен знать, как уязвимы его ученики. Пусть сделает что-нибудь. Он должен знать, что можно сделать.
И, Господи помоги, что сказать ему теперь? Когда двое его учеников убиты?

Великое Княжество Радзима. Пристепье. Месяц нортфэ

Великий Мертвый стал просто мертвым и растерял все величие. Снег подтаял там, где пролилась на него черная кровь, но уже через час снегопад засыпал пятна, а растерзанное тело склевали птицы.
Эта смерть стала переломным моментом войны. Волна орков, уже докатившаяся до границ княжества Сувор, замедлила продвижение, остановилась и начала отступать. Князь был прав - орков насильно удерживали вместе, их тела исковеркали, души изгнали, дух извратили, и сейчас, лишившись божественного покровительства, они потеряли волю к победе. У них осталась лишь безадресная злоба, пожирающая себя самое.
Старогвардейцы, Сорвиголовы и Рыцари Неба сломали войне хребет.
Остановив орков на восточных границах Сувора, объединенные армии перешли в наступление.
В один из метельных дней рефраса, когда ветром сдувало с неба болиды и переворачивало шлиссдарки, стоило лишь пилоту зазеваться, Князь остановил Зверя на входе в ангар.
- Сегодня у тебя другое задание, Волк. Ты сделал свою работу, теперь возвращайся в замок.
- Перестраховываешься?
- Лучше сейчас, чем когда люди решат, что ты больше не нужен. Я знаю, как это выглядит. Но давай обсудим это после войны.
- Ты не знаешь, как это выглядит. - Зверь надел шлем и демонстративно включил портативный шонээ. - Эльрик, меня столько раз использовали, что я в состоянии отличить заботу обо мне от желания поскорей от меня отделаться. Заканчивайте тут сами. Удачи.
- Я приду, как только появится просвет в делах.
- Давай уж, не задерживайся. Меня нельзя надолго оставлять без присмотра.
Они распрощались на этой оптимистической ноте. И уже ночью Зверя теплом и безмятежностью встретил замок на Ничьей земле. Место вне сна и яви, вне мира и Межмирья, место, где не было ни войны, ни опасности, ни новостей.
Только память об убитых мальчиках… Которых он не научил самому главному - не погибать в бою.
А Блудница не беспокоилась о чужих смертях. Блудница была просто счастлива тем, что ей можно получить обратно свои двигатели, оружие и корпус. Во время войны приходилось быть, как все. Это трудно, если успел привыкнуть к хорошему.

Александр Тарсхолль, для всех Мечников старшего поколения остающийся Сашенькой, воспользовался тем, что враг рассеян и лишен Божьей милости. Он добрался до центра Орочьих гор, проник в подземный город, прошел стражу, орков, духов, жалкие остатки жречества и убил царицу, ни на секунду не озаботившись тем, что убивает женщину. Александр Тарсхолль был родом не из Саэти, а из мира, где давным-давно победили идеалы демократии и всеобщего равенства. Александру Тарсхоллю было все равно, кого убивать.
Окончательно деморализованные орки, бросив захваченные города, попытались раствориться в лесах. Их даже особо не искали - у объединенной армии тоже почти не осталось сил. До тех пор пока не появятся новые сехазмелы, до тех пор пока горные орки не вернут себе милость Бога, об угрозе с востока можно было не беспокоиться. Орки лесные немало времени потратят на то, чтобы восстановить подзабытые шаманские практики, а когда восстановят - начнут мстить за все, что им довелось претерпеть. И в первую очередь месть будет направлена на горцев.
О людях лесные орки постараются даже не вспоминать. Люди из скота превратились в опасных хищников, но остались животными. А животным не мстят. Животные вообще не достойны внимания.
Война умирала. Это случилось не в Вальдене, как ожидалось, и даже не на западе Сувора. Война заканчивалась у подножия Орочьих гор. Результат превзошел ожидания, но впереди было еще столько дел, что Эльрик никак не мог выкроить время, чтоб наведаться в замок.
Слишком много дел.
Конец войны не означает наступления мира.

История
последняя

ГЛАВА 1

И небо рвется на струне опалово-острой,
Пристывшей кровью к эшафотам и погостам.
Габриэль

Предыдущая страница 16 Следующая страница


17 Наталья Игнатова

Великое Княжество Радзима. Вежаград. Месяц нортфэ

Слишком много дел. Огромная страна еще долго будет оживать после войны. Люди не голодают - об этом позаботились заранее. Люди не замерзают. У людей есть крыша над головой. И дети продолжают ходить в школу - это главное, чтобы дети жили, и учились, и взрослели, чтоб никакая сволочь война не помешала им.
- Эльрик! - Роланд без предупреждения, без единого вопроса появился на пороге. - Эрик убит.
Эрик…
Убит?
Убит во время боя с бандой одичавших орочьих пилотов. Старогвардейцы возвращались из боевого вылета, расстреляв боезапас. Они шли домой, когда встретили этих орков, летевших на запад с запасом зажигательных бомб.
Орков вынудили сбросить груз над безлюдной степью.
Но Эрик погиб.

Князь не поверил. Не стал переспрашивать. Роланд сам понял. Кивнул:
- Это правда. Я видел его.
Эрик. Погиб.
Как это? Эрик? Нет, не может такого быть. Даже в этом проклятом мире так быть не может. Должна же остаться здесь хоть какая-то справедливость. Ну?!
«За что?!»
Молча. Люди вокруг, много людей - не протолкнуться. На тебя, Князь, смотрят во все глаза.
Молчи. Кричи безмолвно, когти в ладони вонзая, чтобы кровь, чтобы этой болью ту, большую, страшную, задавить хоть на секунду.
«За что? Боги… Сначала сын, теперь - внук…»
Молчи.
- Продолжайте работать. Я вернусь позже.
И чтобы не исчезать у всех на глазах - вежливость, спокойствие - по узким лестницам во двор, на ходу меняя личину. Князь? Какой князь? Ах, князь Радзимский! Так шляться где-то изволит, кто ж за ним усмотрит, за князем-то?
И уже на крыльце увидел, как спикировал с небес прямо на заснеженный людный двор бесцветный болид. Выпрыгнул на землю, ловко и гибко, черноглазый, сероволосый, мрачный. Огляделся, людей не видя - плевать он хотел на людей, искал глазами одного-единственного, чуял, что здесь, рядом, но увидеть не мог.
Личина.
- Ты здесь зачем? - недовольно спросил Эльрик, подходя вплотную. Посмотрел в огромные, диковатого разреза глаза. - Уже знаешь?
- Значит, правда.
Эльрик кивнул, глядя на будничную суету вокруг.
Молчал.
Этому летучему вообще не следовало здесь появляться. Война закончилась, а в мирное время среди людей ему места нет. Сейчас никто не тронет. Сегодня, завтра, может, даже с неделю он будет в безопасности. Пока помнят, как он воевал, пока не вспоминают, кто он и чем страшен. Но лучше не ждать, пока вспомнят. Лучше убраться прямо сейчас. Иначе - убьют.
Он знал это.
Знал, но почувствовал смерть Эрика, смерть старогвардейцев и вот прилетел, примчался из-за океана с другого материка. Явился сюда с отчаянной и бессмысленной надеждой: вдруг ошибся. Подвело чутье. Вдруг это мара, морок, обман…
Глупый зверь. Хищный, злой, неприкаянный.
- Возвращайся, - сказал Князь. - Ты им уже ничем не поможешь.
- Я прилетел не из-за них. - Его искренность, как всегда, обезоруживает. Выбивает опору из-под ног. - Я из-за тебя прилетел, Эльрик. Ты же рехнешься, если меня рядом не будет.
Свернуть ему шею за наглость - дело на доли секунды. Но он ведь даже не рассматривает такую возможность. Бестрепетно берет за руку, прижимается лбом к тыльной стороне ладони и закрывает глаза.
Упыреныш. Живой, безбашенный громоотвод, тезка тому - яростному и слепому - что ворочается в груди, рвет когтями сердце в поисках выхода и успокаивается, недовольно ворча, когда черноглазый летун вытягивает из него силы, и злость, и волю к жизни.
Мальчик, ты хоть знаешь, что сумел усмирить?
И, как будто отвечая на незаданный вопрос, зрачки в черных глазах превращаются в вертикальные щели - сдвоенные оконца в ад:
- Я предоставляю мертвым погребать своих мертвецов. А ты этого не умеешь.
Они стояли под пронизывающими порывами ветра. Посреди людного двора - наедине. Движение мира замедлилось, неслышное за прозрачной стеной разделенных на двоих мыслей.
- Тебе нужно пополнить запас посмертных даров?
- Да.
- И я так понимаю, не за счет тех, кто охотится на тебя?
- Да.
- Ближайшие пару месяцев я сам собираюсь посвятить чему-то в этом роде. - Эльрик подергал висящую в левом ухе серьгу. - Думаю, будет лучше, если мы поработаем вместе. Мне не помешает поддержка с воздуха.
- Убивать вместе с тобой?
- Драться вместе со мной. - И улыбка, страшноватая такая. - Геррс арро хиссн. Или ты полагаешь, Волк, я постесняюсь сказать о тебе «несс х'геррсе арро»?
Зверь провел ладонью по фюзеляжу Блудницы, смахивая невидимые снежинки.
- А ты не будешь отсылать меня в замок, когда станет слишком опасно?
- Не буду. Но будь готов уйти, если я стану слишком опасен.
- Понял. Учту.

Ревел погребальный костер, на котором горели тела Эрика, Мала и Шаграта. Один костер на всех. Летали вместе - сгорели вместе. А тело Падре закопали в освященной земле. А Риттера похоронили в склепе - в орденской усыпальнице для героев. Старой Гвардии больше нет. И нет того, кто создал Старую Гвардию. Как получилось, что они - непобедимые и неуязвимые - погибли в дурацкой стычке?
После войны.
Они не могли погибнуть. Только не в небе!
Зачем ввязались в тот бой? Орки везли горючую смесь, ну и что? Разве их некому больше было остановить? У радзимцев есть свои пилоты, есть свои истребители.
Глупый, безответственный поступок. Бессмысленный. Раздражающий.
Зверь злился на Эрика, злился на старогвардейцев. Злился на себя.
Он прибыл на похороны вместе с Князем. Как всегда - вместе с Князем, за левым плечом, он никем не притворялся, и ни от кого не прятался. И он слышал это: «твое место там», «твое место в огне», «вместе с ними…», «…вместо них». Конечно, он слышал. Об этом думали, это даже произносили, хоть и шепотом, хоть и пугаясь собственной смелости.
- Если бы ты был с ними, - сказал Лязо Малович, - они не погибли бы.
Но его не было, и некому было поделиться со старогвардейцами посмертными дарами. Означает ли это, что он виноват в их смерти? Может, и нет. Но смерть Эрика точно на его совести.
И все же сейчас Зверь был с Князем, и Старой Гвардии больше не существовало, а империя Вальден принадлежала Эльрику фон Геллету.
Зверь не жалел о гибели Старой Гвардии - Старая Гвардия исчерпала себя, стала бесполезна, как бесполезны все, кто не способен передать свое искусство следующим поколениям, но Эрик был нужен. Эрик оставил Вальден на сына, а тому еще учиться и учиться, чтобы править такой огромной страной, чтобы достойно защищать ее.
Эрик, прежде чем погибать, должен был подумать о том, сколько людей от него зависит.
Должен был, мать его, подумать о тех, кто его любит.

Орочье царство. Предгорья. Месяц рейхэ

В любой другой ситуации заявление о поддержке с воздуха можно было счесть чистой воды альтруизмом со стороны Князя. Настолько, насколько Князь и альтруизм вообще совместимы. Но здесь, на населенных орками землях, Зверь и Блудница действительно не были лишними. Вместе с Вороном и Кончаром они вели разведку. Находили прячущиеся в лесах орочьи поселки, находили деревни, укрытые в горах. Измененные орки, неприкаянные, беспорядочно бродили по своим землям, и их тоже нужно было искать. Все они - и обитатели поселков и деревень, и орки-бойцы, когда Князь являлся по их души, довольно быстро понимали, что сопротивляться бесполезно, и пытались убегать. У них был шанс уйти от Мечника, очень быстрого, очень опасного, неуязвимого, но все-таки не вездесущего. Был шанс скрыться в лесу или в горных пещерах, затаиться, спрятаться. Но сверху их настигали выстрелы болида, их, как траву, косили острые серпы под днищем, и уж конечно, никто из бегущих не мог сравняться в скорости с бесшумной серой машиной.
А еще орки бросали оружие. Орочьи женщины падали на колени, умоляя о пощаде, плакали и кричали орочьи дети, совсем маленькие дети… Зверь лишь улыбался, глядя, как Князь опускает мечи, не умея, даже и не пытаясь заставить себя убивать безоружных и беззащитных.
Убийца? Да он скорее себя позволит зарезать.
Сдавшимися орками занимался Зверь. Если позволяло время, обходился ножом, без изысков - жертв было столько, что, даже убивая их быстро, сил он забирал более чем достаточно. Не боль, так страх - страха хватало. И уж, конечно, жизни. Чужие жизни. Сладкие посмертные дары.
Впрочем, некоторыми он все-таки лакомился подолгу. Попадались иногда такие экземпляры, что просто грех убить, не замучив.
Когда время не позволяло. Зверь орков просто расстреливал.
Князь уходил. Всегда. Убивал всех, кто сопротивлялся, и уходил.
Но ни разу не запретил расправляться с выжившими.
А однажды на дневке, в одном из схронов, сказал вдруг, словно продолжая разговор:
- Палаческую работу за меня всегда делали другие.
- Мне она нравится, - напомнил Зверь.
- Знаю. Хисс от'геррс аш асс, - спокойно сообщил Князь.
И принялся полировать свои мечи.
Мечей было аж четыре - работы надолго.
- Когда это? - не понял Зверь.
- Да каждый раз. - Князь усмехнулся. - Чего ты ждешь? Что я тебя когда-нибудь сам убью за то, что делаешь с орками? Но я же не убил тебя за то, что ты делал с людьми. И вот за это…
Замшевый лоскуток перестал скользить по стали. Князь отложил его и вынул из воздуха нож. Очень знакомый нож. Тот самый, которым Зверь открыл себе выход с Земли.
- Тринадцать девочек. - Князь протянул нож Зверю. - По нашим меркам они уже не были детьми, так что тебе повезло.
- Среди орков до хрена детей.
- Это орки.
- За что ты их - так? Ведь не только за Эрика. Ты же убивал их и раньше.
- Это орки. Великая тьма, мальчик, ну какой из тебя Вайрд Итархэ, ты же не знаешь элементарных вещей. Ты наверняка слышал про ожерелье из орочьих клыков. Про него многие слышали.
Зверь осторожно кивнул:
- Все слышали, но мало кто верит. Никто не видел этого ожерелья.
- Ты веришь?
- Я же знаю тебя. Скорее всего, ты всегда носишь его с собой.
Князь улыбнулся. Сунул руку за пазуху и достал мешочек из синего шелка, с вышитой черным по синему оскаленной кошачьей мордой.
- Ожерелье из орочьих клыков, все о нем слышали, никто не видел. Вот, полюбуйся.
Клыки нанизаны на прочную нить, правые клыки, как и рассказывали. Нанизаны через один. Перемежаясь правыми же клыками гораздо меньшего размера. Человеческими?!
- Эльфийскими. - Улыбка Князя стала такой, что Зверю захотелось отодвинуться от него подальше. Он сдержался: нельзя показывать свой страх. Нельзя провоцировать.
Орочьи клыки. Эльфийские клыки… Князь убивает и орков и эльфов, убивает без жалости.
И без смысла…
Потому что?
- Потому что они - символы?
- Потому что Санкриста нет, и Светлой Ярости нет, и кто-то должен присматривать за тем, чтоб ночь и день в свой срок сменяли друг друга. И мне плевать, Волк, дети они или взрослые. Я сам - не смогу, по крайней мере, до тех пор, пока я в своем уме. Но я - должен. Так что, как видишь, ты делаешь за меня мою работу.
Это была работа. Всего лишь. Но если так, то… почему погиб Эрик? Или надо спросить: зачем он погиб?
Нет. Ни о чем не надо спрашивать. Князь ответит. Князь не способен пощадить себя, значит, нужно хоть иногда делать это за него. Все равно ведь забрать его боль не получится - эти Мечники, они же бешеные, они защищают свои души инстинктивно и убивают не глядя… Эрик погиб для того, чтобы Звездный снова занялся истреблением орков. Как все просто: тех, кого ты любишь, убивают, чтобы заставить убивать тебя.
И как эффективно!

ГЛАВА 2

Мир рассыпался тенью иллюзий и чьих-то имен.
Это в Млечном Пути угасает шальная звезда.
Габриэль

Орочье царство. Горы

Истребляли всех подряд, но если был выбор, то Князь предпочитал уничтожать большие города, те, в которых было множество магов. В больших городах были арсеналы с магическим оружием, и загнанные в угол орки использовали все средства, чтоб спастись. Им можно было - война закончилась.
Для Князя и для Зверя арсеналы Радзимы, Лонгви и Вотаншилла были недоступны. Использование магического оружия означало, что Радзима, Лонгви или Вотаншилл объявили оркам войну. А в войне магия под запретом.
Поэтому обходились тем, что было под рукой. Магией Мечников. Магией пилотов.
Справлялись. И все же такие бои - настоящие бои - были опасны. Даже для Зверя. Даже для Князя. Даже для странного симбиоза шефанго и демона.

В городе, лежащем впереди и внизу - в просторной котловине, на удивление для этих гор, богатой лесом и водой, - водились не только орки, но и духи.
Для двоих многовато, и Князь это учел. Велел Зверю держаться подальше, ограничиться уничтожением ясно видимых целей. А в идеале - вообще не лезть в бой. Интересная логика. Для двоих, значит, магов, магии и духов многовато, а для одного Князя будет в самый раз, так, что ли?
Зверь такой логики не принял.
- Тогда хотя бы не утюжь землю, - распорядился Князь. - Не видишь цель, и хрен с ней. Я разберусь.
Ага. Хорошо придумал, нечего сказать. Пока он разберется - его в клочки порвут. За прошедшие недели Зверь не раз и не два прикрывал Князя от дальнобойных орудий, от магов, до которых Князь мог не успеть добраться сам. От духов, кстати, тоже. Так что знал, что делал, когда не соглашался с рекомендациями.
И правильно, что не согласился.
С самого начала боя, сразу после уничтожения двух орудийных гнезд, которые просто-таки напрашивались на то, чтобы их уничтожили, пришлось делать по два, а то и по три захода на цель. Биолокаторы Блудницы работали исправно, но орки уже знали о них и научились маскироваться. Стреляли отовсюду, повсюду была протянута невидимая, липкая паутина защитных полей, в небе и по земле прокатывались валы огня, на мгновения лишавшие Зверя самообладания. Городские улицы, да еще в горах, - казалось, что орки, как жуки, прячутся даже под камнями.
И все же двадцать пять «призраков» Князя, четыре «призрака» Блудницы, и сам Князь, и Блудница со Зверем - они справлялись. Давили сопротивление. Убивали живых и уничтожали неживое. Этот город погибнет, от этого города останется каменная крошка. Так же, как от тех, что были найдены раньше.
Так же, как от тех, что будут найдены потом…
Зверь шарахнулся от вспухшего между домами огненного шара. Поднялся выше… И тут над Блудницей раскрылся силовой купол. Болид упруго отбросило вниз. В огонь. Сдавило полями. Зверь заорал от боли, забился, вырываясь из ловушки. «Прыгнуть» удалось не сразу. А когда удалось, они с Блудницей прыгнули в небо не меньше чем на харрдарк.
Это от страха…
Он не сразу сообразил, что Князь видел, как их затянуло в огонь, но не видел - не мог увидеть - как они «прыгнули». Он рванулся обратно. Понесся над городскими крышами, разыскивая Князя… А когда нашел, понял, что опоздал. Сегодня был плохой день.
Очень плохой.
День, когда Князь начал убивать наравне со Зверем.
Он забыл себя, поддался страсти убийства, самому желанному, самому изысканному наслаждению.
Он был ужасен.
Потому что Князь не мог делать такого, просто не мог. Тот Князь, которого знал Зверь, не способен был поднять руку на безоружного, не рвал скрюченными пальцами сердца из-под ребер, чтобы впиться в них зубами, не рубил на куски уже мертвые тела.
И лишь когда некого стало убивать, сквозь звериный оскал проступила привычная личина. Как растрескавшаяся ледяная маска. В нее не верилось, потому что застывшее в резком спокойствии лицо пятнала кровь. Черная. Чужая.
- Дерьмо… - хрипло прорычал Князь, кривя перепачканные губы. - Гратте зеш!
Сегодня был плохой день.
Сегодняшний Князь, неистовый, страшный, потерявший рассудок, почти напугал Зверя. Не странно ли, будучи существом без жалости, без совести и чести, испугаться, узнав, что кто-то еще может оказаться таким же? Не странно ли, смеясь над всеми этими глупостями, ощутить вдруг острое сожаление, когда видишь, как попирает собственные законы тот, кто казался их незыблемым воплощением?
Странно, конечно. Противоестественно. Но такой уж был день сегодня.

Ночевали прямо там, в подвале бывшего храма. От храма осталась пыль. А подвал уцелел, чистый, ухоженный, здесь хранили храмовую утварь, здесь даже пища и вода нашлись.
Зверь не спал - избыток отнятых жизней позволял ему провести без сна и пищи еще лет десять, не меньше. Зверь сидел на полу, привалившись плечом к стене, и смотрел на вытянувшуюся вдоль всей той же стены Блудницу. Машина лежала прямо на брюхе - антигравы были отключены, чтобы не светить по округе магией - и являла собой зрелище… тоже странное, если не сказать противоестественное. Как и прошедший день, начиная с того мгновения, когда из души Князя рванулся на волю собственный княжеский Зверь.
Забавно… забавно. Уж не ревность ли это? Ты полагал себя личным Зверем Князя, а оказалось, что Князь вполне способен обходиться без твоей помощи. Тотальное уничтожение в его исполнении выглядит даже эффектней, чем в твоем. Уж, во всяком случае, страшнее. Оказывается, Пустота княжеской души полна чувств и эмоций, и там, в Пустоте, эмоции переплавляются в холодное, безысходное сумасшествие.
Дурацкие мысли, право же.
Зверь смотрел на Блудницу, позволяя глупым идеям и нелепым предположениям растворяться, таять, впитываться в камень, в землю над головой, в корни растений, цеплявшихся за эту землю. Если не хочешь думать - просто не думай. Это он умел. Они оба это умели, Зверь и его машина. В конце концов, под черепом и в сердце воцарилась приятная, легкая пустота, такая же безмятежная, как небо.
И тем грубее показалось вторжение в эту безмятежность чужого страха… нет, не страха… печали?.. нет, опять нет… беспросветной тоски, страшной, жуткой, черной.
Первым - и очень естественным - побуждением было сбежать отсюда. Вырваться из-под земли, оказаться как можно дальше от этого места, от этой боли, от этого ночного, полярного холода, казалось, вытягивающего жилы. Зверь даже на ноги вскочил, прежде чем успел сообразить, что деваться-то ему некуда. Наверх нельзя - снаружи могут быть орки, далеко ли, близко, кто их знает, все равно не стоит привлекать их внимания.
Только потом он начал соображать нормально, понял, что ночь-то теплая и печалиться не о чем, и магией вокруг не пахнет, значит, это не чье-то зловредное воздействие, а просто эмоции, не его и не Блудницы. А… чьи?
Нет.
Нет, даже при том, что других вариантов не было, такого тоже быть не могло. Не могло…
До сегодняшнего дня, до мгновения, когда маска изо льда пошла трещинами, растаяв от жара орочьей крови.
- Князь? - осторожно окликнул Зверь.
Тихо. Чтобы не разбудить, если вдруг - дурацкая надежда - ему показалось, почудилось, и Эльрик спокойно спит. У него чуткий сон, но он ведь не станет просыпаться от тихого оклика. Если никакой опасности нет, если Зверь на страже, лучше любой собаки, о чем беспокоиться?
- Д'шаггах, - с легким раздражением бросил шефанго.
Слишком быстро ответил. Слишком точно отмерена доза недовольства. Слишком выверены эмоции. И Князь всегда спит на спине. Он падает и отключается на четыре часа. На спине. Вытянувшись во весь рост. Он никого не боится. И, конечно, он не сворачивается клубочком, кутаясь в спальник, бесполезно пытаясь защититься от холода. Бесполезно, потому что в подвале тепло.
- Князь, - чтобы оказаться вплотную достаточно одного шага. Тесно здесь, под землей. - Что случилось?
Дурацкий вопрос.
- Отвали, Волк, - уже на вальденском ответил Князь. На тот случай, видимо, если Зверь вдруг не понял зароллаша.
И, боги, как ему больно… Зверь не мог забрать эту боль. Только не у Князя, не у Мечника, с ними не проходят такие штуки. Зверь мог лишь держаться подальше, вот прямо сейчас - как можно дальше от этого незнакомого шефанго, чьи тонкие пальцы, обтянутые плащом, вцепились в плечи в попытке удержать ускользающее тепло.
Увидеть его таким - означает смерть.
- Уходи. - Князь вдруг оказался на ногах и уже застегивал на себе перевязь с мечами. - Сейчас же, Волк!
Зверь, не задавая вопросов, метнулся к поднявшейся над полом Блуднице. Открыть колпак он успел, а забраться внутрь - уже нет. Высокий молодой эльф, вышедший из светлого полукруга портала, нанизал его на меч и стряхнул себе под ноги. Посмертные дары побежали сквозь пальцы вместе с кровью.
Хеледнар… Эльф, который чуть не убил Гуго. Эльф, из-за которого Гуго лишился любимой женщины.
Князь уже был рядом. Одним ударом выбил из руки Хеледнара меч. Вторым - отправил эльфа в полет через весь подвал. Сгреб Зверя и, как куль муки, сунул в кабину.
Кровь останавливалась. Скоро начнет затягиваться рана.
Зверя не убить сразу даже самым волшебным мечом. Даже если это - Светлая Ярость, или как ее там.
Этот меч уже не лежал на полу, он снова сиял в руках Хеледнара. Эльфийский принц, похоже, не пострадал от удара. Он атаковал. Зверь повел Блудницу к выходу из подвала. Что бы здесь ни происходило - это не его дело. Князь настолько сильнее Хеледнара, что даже боя не будет. Князь просто выпорет мальчика и отправит к мамочке.
- Придурок! - услышал Зверь. И едва не отозвался по привычке, но Князь говорил не с ним, а с Хеледнаром. - Угомонись! Убьешь меня, и от Саэти ничего не останется.
Какое там «убьешь»? О чем он, вообще?
Светлая Ярость сияла все ярче. Зверь зажмурился - из глаз текли слезы. Вроде бы они с Блудницей уже были снаружи, но выжигающий сетчатку свет мешал сориентироваться.
- Да стой же ты! - пробивался сквозь свет низкий, страшный голос. - Хеледнар…
И не осталось ничего, кроме ослепительной белизны. А в это белое, звонкое, ворвался перекованный в клинок Млечный Путь. Меч из звездного света и беззвездной тьмы.
На мгновение замерло все. Залитый светом Хеледнар с ярко светящимися глазами. Набирающая высоту Блудница. Князь, со звездным мечом в руке.
Рядом, словно распахнутое арочное окно, зиял выход в Межмирье.
- Туда, - приказал Князь Хеледнару, - бой будет там.
И повернулся спиной к противнику. Лицом к порталу. Выйти из мира можно, только глядя вперед, иначе мир не отпустит тебя. Даже если ты можешь уничтожить его одним ударом меча.
Зверь понял, что будет дальше - он знал, что сделал бы сам, окажись он на месте Хеледнара. И он бросил Блудницу вниз…
Не убивать! Эльрик не хочет его убивать!
…он почти успел.
Хеледнар не отсек Князю голову - Блудница сбила атаку, - и Хеледнар ударил Князя в спину. Вытолкнул в Межмирье. Черная кровь веером брызнула в пустоту. Горячая кровь - в равнодушный холод.
Упав на колено, Эльрик обернулся. Сквозь Хеледнара он взглянул на Зверя, и тот понял. Перевернувшись, Блудница хвостом, что было сил, толкнула эльфа вперед. К Князю. За пределы мира. Туда, где оба могут погибнуть без вреда для Саэти.
Князь не успел подняться. Он все-таки не был Зверем. И Зверь еще не успел отдать ему посмертные дары… ни одного. Светлая Ярость взлетела и опустилась. И снова. И еще раз, прежде чем Блудница пролетела сквозь портал, нанизав Хеледнара на острие тарана.

Он был бессмертен, этот эльф. Со своим волшебным мечом он был бессмертен. И все, что смог Зверь, это выбить из него дух, оставить парить в пустоте, медленно замерзая, в ожидании помощи.
Князь? Жив, хвала богам!
Жив, но умрет с минуты на минуту.
В машине аптечка… остановить кровь. Сначала первая помощь, а там разберемся.
Посмертные дары уходили, как вода в песок. Без эффекта.
Князь покачал головой: «Не надо».
- Я умру от ран, - черные губы скривились, изобразив улыбку, - это не страшно, Волк. Я вернусь.
- Когда?! Меня нельзя надолго оставлять без присмотра, забыл, что ли?
Вернется он! Придумал тоже. А если нет? Раны-то нанесены Светлой Яростью. Прецедентов не было, никто не знает наверняка, что будет, если один из Мечей умрет после боя с другим.
- Не держи меня, Волк…
Ха!
Зверь велел Блуднице перевернуться и переложил Князя на фюзеляж, как на носилки. Нет эффекта от посмертных даров, говорите?
А что же тогда означает «не держи»? Нет уж, мы подержим. И разрешения не спросим.
Когтистые пальцы разжались, и рукоять Звездного выскользнула под ноги. Клинок уходил в бесконечность, в обе стороны - в бесконечность. Дорога между мирами, вымощенный звездами путь. Князь учил ориентироваться здесь, Князь учил многому, а Зверь был хорошим учеником и никогда ничего не забывал.
Бок о бок с Блудницей они вышли на Дорогу, и направились в тот мир, где им могли помочь.
В родной мир Князя.
Посмертные дары утекали, как кровь…

ГЛОССАРИЙ
Земли и государства Саэти

Авондер. Герцогство на Старом материке, расположенное к западу от хребта Варигбаг, к северу от Ниторэй, между северной частью хребта и океаном. Примерно за четыреста лет до описываемого времени был захвачен Эльриком де Фоксом для Ям Собаки. С тех пор Авондером правит эрте (наследный конунг) де Морк. Столица - Хабел.
Религия: преимущественно эльфийско-шефангский пантеон.

Айнодор. Большой остров-государство, населенный исключительно эльфами и находящийся под покровительством богов эльфийского пантеона. Правители: Светлый Господин и Светлая Госпожа. На описываемый момент Айнодором правит Светлая Госпожа Хелед. Столица - Лассэдэлл.
Религия: эльфы поклоняются Каири Нуру (Светлому Владыке), Урани Нуру (Темному Владыке), Дэйлэ (Двуликой богине Любви и Смерти) и некоторому количеству богов, подчиненных Каири и Урани Нурам.

Акигардам. Царство, расположенное на Старом материке. Земли кертов, находящиеся под покровительством кертского бога и могущественных духов природы. Расположено к югу от Вальдена. Правит, естественно, царь. У кертов, так же как и у шефанго, и у орков, получив титул, правитель лишается имени. Столица - Арксвем.
Религия: керты поклоняются богу Орсию, который, в свою очередь, время от времени во плоти приходит к своему народу и оказывает царю помощь и содействие.

Аллакултак. Полуостров на юге Старого материка. Почти целиком занят Измитским сейдитом.

Альбия. Империя на Старом материке, расположенная к юго-западу от Великой Степи, к северу от Измита. Альбия отделяет земли людей и гуманоидных нелюдей от странных мест, где обитают разумные и агрессивные ящеры. Населена преимущественно людьми. Последние несколько столетий Альбией правит нестареющий человек по имени Ворои. Столица - Немесри.
Религия: христианство.

Анго (Ямы Собаки). Тоже остров, тоже большой. Часть империи Ямы Собаки, ее «головной офис». Населен преимущественно шефанго. Правитель: Торанго (это имя и титул одновременно). Столица Шенг.
Религия: за редким исключением шефанго чтят Тарсе, он же Урани Hyp, он же Темный Владыка; также шефанго отдают дань уважения брату-близнецу Тарсе, эльфийскому богу Каири Нуру, и очень любят и уважают Дэйлэ.

Арта. Одно из баронств, входящих в состав империи Вальден. Расположено на северо-западе Вальдена, на границе с Варигбагом.
Религия: шефангско-эльфийский пантеон и христианство.

Архон. Баронство Вальдена, сохранившее независимость, даже когда все остальные баронства были объединены под рукой Эрика фон Геллета. Архон расположен на границе между Вальденом и Акигардамом. Правитель - Николас фон Ведуц, барон фон Архон, ведущий политолог Саэти.
Религия: шефангско-эльфийский пантеон, христианство.

Бурза. Одно из княжеств Великого Княжества Радзимы, расположенное на юго-восточной границе с Вальденом. Столица - город Бурза.

Вальден. Земли, лежащие к западу от Радзимы и Галадского моря, к востоку от хребта Варигбаг. С юга Вальден граничит с Акигардамом, с севера омывается океаном. Империя, в состав которой вошли почти все государства, расположенные на территории под тем же названием. Исключение - Архон и Лонгви. Первым правителем и создателем империи был Эрик фон Геллет, сейчас Вальденом правит его сын - Эльрик фон Геллет. Столица - Рогер.
Религия: шефангско-эльфийский пантеон, радзимское язычество, христианство.

Варигбаг. Горный хребет на Старом материке. Северная часть Варигбага разделяет Вальден и Авондер, южная - отделяет княжество Галкан от королевства Ниторэй. Царство гномов. Расположено в хребте Варигбаг, на хребте Варигбаг, под хребтом Варигбаг и бог знает где еще - от гномов всего можно ждать. Правит царь.
Религия: гномы поклоняются своему создателю, Мастеру-Руднику, кроме него чтят Каири Нура и Урани Нура как создателей мира. Всех других богов принципиально считают не богами, а духами, которые слишком много о себе возомнили. Впрочем, поскольку гномы традиционно дружны с самыми разнообразными духами, к богам они тоже относятся неплохо. Стараются не обижать.

Ведуц. Одно из баронств империи Вальден, расположенное на южной границе Вальдена. Нынешний барон фон Ведуц находится в дальнем родстве с представителями одной из знатных кертских семей и с Николасом фон Ведуцем, бароном фон Архон. Ходят слухи, что, пользуясь родством, барон фон Ведуц довольно часто обращается к знаменитому родственнику за полезными советами, благодаря чему имеет репутацию человека, который никогда не ошибается и всегда делает правильный выбор.
Религия: поклонение духам природы, христианство.

Великая Степь. Многонациональное государство, расположенное на востоке Старого материка, южнее Радзимы и Орочьего царства. Традиционно Великой Степью правят представители народа халха. Последние сто лет правитель Великой Степи - Енги-хан, нестареющий человек, Мечник.
Религия: сибирский шаманизм.

Великое Княжество Радзима. Государство на севере Старого материка, к западу от Орочьего царства. Великое Княжество Радзима состоит из восьми княжеств, разделенных по территориальному и национальному признаку. Правители подчинены великому князю, но обладают весьма широкими полномочиями. Не совсем «каждый конунг сам себе конунг», но где-то близко к этому. Правит Радзимой Эльрик де Фокс.
Религия: каждая народность радзимов поклоняется своим богам и чтит богов других народностей, но свои проблемы предпочитают решать самостоятельно и не очень-то на богов и духов рассчитывают.

Вотаншилл. Один из конунгатов Мессара. Населен преимущественно людьми. Правитель - Эльрик де Фокс. Часть территорий Вотаншилла конунг отдал институту магии. Пожалуй, зря отдал. Маги совсем распоясались, а прижать их нечем.
Религия: шефангско-эльфийский пантеон.

Галадское Побережье. Государство Старого материка, расположенное к западу от Великой Степи, занимающее все восточное побережье Галадского моря. Со времен создания государства правит им Бакр, нестареющий человек, Мечник.
Религия: в основном шаманизм, заимствованный у степняков, но претерпевший изрядную трансформацию.

Галкан. Княжество Старого материка, расположенное в Эстрее, к югу от Лонгви, к северу от Ниторэй. Галкан отделяет Ниторэй от Акигардама. Княжество считается независимым, но традиционно им правят наследные принцы Ниторэй перед тем, как взойти на королевский престол. Тяжело в ученье - легко в бою: несколько лет управления землями на границе с агрессивными и могущественными соседями дают будущим королям Ниторэй опыт, какой они не получили бы ни в одной королевской школе.
Религия: христианство и шефангско-эльфийский пантеон.

Геллет. Самое северное графство Вальдена.
Религия: шефангско-эльфийский пантеон, радзимское язычество, щепотка христианства.

Гинсафад - горы на Старом материке, отделяющие Измит от Великой Степи.

Граничный Кряж. Княжество, южная территория царства гномов, занимающая немалую часть хребта Гинсафад. Княжество населено исключительно гномами. Правит князь, высшая власть - царь.

Измитский сейдит. Многонациональное, объединяющее несколько государств, образование на юге Старого материка, на полуострове Аллакултак. Населено преимущественно людьми. Столица - Салбыкта, плюс города-столицы каждого из семи государств, образующих сейдит. Правитель - сейд, он единственный, кто совмещает функции светского и духовного лидера. Правители остальных семи государств имеют только светскую власть.
Религия: мусульманство.

Ирвин. Герцогство на Старом материке, расположенное к западу от Варигбага, севернее Авондера. Правитель - конунг Арсайг. Столица - Ирвин.
Религия: шефангско-эльфийский пантеон.

Иойкуш. Хребет на южном побережье Эстрейского моря.

Кодер. Одно из баронств Вальдена, часть империи Вальден. Расположено на берегу Галадского моря, на юге граничит с баронством Монсут.

Ледена. Город-государство в Эстрее на Старом материке. Сердце христианского мира. В Ледене живут и работают главы церкви Саэти. В 2428 году шефанго уничтожили Ледену, обезглавили церковь и наконец-то сумели найти с христианами общий язык. За прошедшие десятилетия Ледена, конечно, восстановилась, но с тех пор христиане и язычники живут между собой в относительном мире и согласии.

Лонгви. Лонгви - это Лонгви.

Мессар. Западный материк. Мессар почти целиком принадлежит Ямам Собаки, за исключением эльфийского княжества Наллия на северо-западе и формально независимого государства Хелонр на юго-западе. До открытия Мессара большая его часть принадлежала империи Грата, но когда материк открыли, империи не понравилось то, что у них появились соседи. А кому без подготовки понравятся соседи шефанго?
Сейчас на территории империи Грата расположены конунгаты: Фотштессе, Фоштессе и Моркштессе.

Миатьерра. Герцогство в Эстрее, на клочке земли между Эстрейским морем и юго-западной частью Ниторэй. Миатьерра имеет давнюю и славную историю противостояния самым разнообразным захватчикам, в том числе гораздо более сильным, чем она сама.
Религия: христианство.

Монсут. Одно из баронств Вальдена, часть империи Вальден. Расположено на берегу Галадского моря, на юге граничит с Акигардамом. Баронство примечательно тем, что на его территории расположен город Хорн, почти целиком населенный орками, принявшими христианство.

Наллия. Эльфийское княжество на северо-западе Мессара. Тот факт, что официально название столицы произносится и пишется на зароллаше, смущает умы, но ни шефанго, ни эльфы не утруждают себя объяснениями. Княжество населено людьми и эльфами. Столица - Шат'рисса (Звездное Острие).
Религия: шефангско-эльфийский пантеон.

Нермесс. Конунгат в центре Мессара, севернее Хелонра. Населен преимущественно людьми. Правит конунг Ресс.
Религия: шефангско-эльфийский пантеон.

Ниторэй. Королевство на Старом материке, огибающее южную оконечность хребта Варигбаг. С запада Ниторэй омывается океаном, с юга - Эстрейским морем. Правит король Реннарекс VI. Столица - Орен.
Религия: христианство и шефангско-эльфийский пантеон почти в равной пропорции.

Ничья земля. Территория на западе Мессара, между конунгатами Тарсхолль и Нермесс. Ничья земля принадлежит Эльрику де Фоксу, не населена никем, обходится без правителя и без религии.

Ольтан. Одно из самых больших и могущественных баронств империи Вальден. Расположено в центре империи, южнее Арты, севернее Ведуца. Семья фон Ольтан ведет свое происхождение аж от Перпенто Длинной Бороды - основателя Эстремады. Казалось бы, где Ольтан и где Эстремада, а вот, поди ж ты. К сожалению, последний барон Алекс фон Ольтан был убит вместе со всей семьей. Скорее всего, теперь фамилия Ольтан будет добавлена к фамилии какого-нибудь другого баронского рода Вальдена, к которому перейдет также и власть над баронством.
Религия: в основном христианство.

Оскланд. Государство Старого материка, расположенное в Эстрее на северном побережье Эстрейского моря, на узкой полоске между морем и Акигардамом. Населено преимущественно людьми. Правит Оскландом с незапамятных времен основатель государства Оскил Моряк, нестареющий человек, Мечник. Оскилу помогают в управлении мениры - высшее оскландское дворянство. Один из мениров - Гальпер Вуриг, нестареющий человек, Мечник, ученик Оскила. Столица - Зеестер.
Религия: христианство.

Саронт. Герцогство в Эстрее, на западном берегу Галадского моря, южнее Монсута, восточнее Акигардама. Населено людьми самых разных национальностей. Со времен основания Саронтом правит халха Джанибек, нестареющий человек. Столица - Идел.
Религия: любая, кроме сатанизма.

Тарсхолль. Один из конунгатов Мессара. Расположен на востоке материка, к югу от Наллии, к северу от Ничьей земли. Населен преимущественно людьми. Правит конунгатом Александр Тарсхолль, шефанго человеческого происхождения, нестареющий, Мечник.
Религия: шефангско-эльфийский пантеон.

Фрейстин. Вольный город на границе Тарсхолля и Ничьей земли. Был уничтожен Эльриком де Фоксом.

Хадан. Государство на юге Старого материка. Хадан находится восточнее Измита, отделен от Измита заливом Язык Лжеца. Правитель Хадана носит титул «шарид». До 2556 года Хадан и Измит относились друг к другу весьма холодно, и даже потихоньку, вяло и лениво, между собой воевали. Но с тех пор как Измит обрел священную для обоих государств книгу Коран Тухфата, взаимоотношения значительно улучшились, а недавно наследник шарида побратался с наследником сейда. Столица - Рашада.
Религия: мусульманство.

Хелонр. Княжество на юго-западе Мессара. Некогда было колонией Эстремады, сейчас считается независимым, но находится под покровительством империи Ямы Собаки. Правитель - князь Таруни. Столица - Минадо.
Религия: в основном христианство, но без эльфийско-шефангского пантеона тоже не обошлось.

Хиту. Остров-государство к юго-востоку от Старого материка. Даже сейчас, когда в мире неплохо развиты коммуникации, про Хиту все равно известно гораздо больше сказок, чем правды. Остров населен людьми, но многие из них путем самосовершенствования достигли сверхчеловеческих способностей. А шедевры, выходящие из рук хитусских мастеров, известны на всех трех материках. Правит Хиту Сын Восьми Стихий - существо, похожее на человека. Сын Восьми Стихий появляется в священном зале одного из храмов Хиту в тот же день, когда умирает его предшественник, проживает около столетия и умирает, чтобы ему на смену пришел другой такой же. Так было, и так будет, и хитуссцы очень довольны тем, что в их стране никогда не случится проблем из-за престолонаследования.
Религия: на Хиту поклоняются стихиям и восьми великим духам, которые их олицетворяют.

Цепь Следов Бога. Объединение четырех государств: Дарды, Зерина, Урджияса и Хашхара. Государства расположены к востоку от Хадана, считаются сателлитами Хадана, но в действительности находятся с соседом в очень неровных отношениях. Цепь Следов Бога - плодородная, холмистая местность, с хорошим климатом, но чрезвычайно воинственным населением. Потомки хитуссцев, народа абшада, населяющего Хадан и степняков-халха, обитатели Цепи Следов Бога готовы воевать всегда и со всеми. Они надежно защищают Хадан от хитусской экспансии и хитусских пиратов, они всегда готовы оказать Хадану поддержку в непрерывной войне с Великой Степью, но при этом они не пускают Хадан к своим природным богатствам и никогда не пускали к побережью Восточного океана.
Религия: шаманизм, поклонение духам стихий, мусульманство, христианство.

Эстрейское море. Море, на южном берегу которого расположена Эстремада, на северном - Миатьерра, Ниторэй и Оскланд.

Эстремада. Королевство на Старом материке, на южном берегу Эстрейского моря. В 2555 году Эстремада была захвачена Эльриком де Фоксом, но уже в 2560 году группа заговорщиков, прибегнув к шантажу, вынудила Эльрика де Фокса отречься от престола. С тех пор для Эстремады начались трудные времена, и в результате серии войн она потеряла и независимость, и право называться королевством.
Религия: христианство.

Эстрея. Область, включающая в себя юг Акигардама, Оскланд, юг Ниторэй, Галкан и Саронт.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • История первая
    УРОКИ СМИРЕНИЯ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
  • История вторая
    КРЫСОЛОВ     (Страница 2)
    • ГЛАВА 1 (Страница 2)
    • ГЛАВА 2 (Страница 3)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 4)
  • История третья
    РАИМИНЫ     (Страница 5)
    • ГЛАВА 1 (Страница 5)
    • ГЛАВА 2 (Страница 5)
    • ГЛАВА 3 (Страница 5)
    • ГЛАВА 4 (Страница 6)
    • ГЛАВА 5 (Страница 6)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 7)
    • ГЛАВА 10 (Страница 8)
  • История четвертая
    КОШАЧЬИ УЛОВКИ     (Страница 9)
    • ГЛАВА 1 (Страница 9)
    • ГЛАВА 2 (Страница 9)
    • ГЛАВА 3 (Страница 10)
  • История пятая
    ОСА В ПАУТИНЕ     (Страница 10)
    • ГЛАВА 1 (Страница 10)
    • ГЛАВА 2 (Страница 11)
    • ГЛАВА 3 (Страница 11)
    • ГЛАВА 4 (Страница 12)
    • ГЛАВА 5 (Страница 12)
    • ГЛАВА 6 (Страница 13)
    • ГЛАВА 7 (Страница 13)
  • История шестая
    ВРЕМЯ МЕНЯТЬ ИМЕНА     (Страница 13)
    • ГЛАВА 1 (Страница 13)
    • ГЛАВА 2 (Страница 14)
    • ГЛАВА 3 (Страница 14)
    • ГЛАВА 4 (Страница 14)
    • ГЛАВА 5 (Страница 15)
    • ГЛАВА 6 (Страница 15)
    • ГЛАВА 7 (Страница 15)
    • ГЛАВА 8 (Страница 16)
    • ГЛАВА 9 (Страница 16)
    • ГЛАВА 10 (Страница 16)
  • История
    последняя     (Страница 16)
    • ГЛАВА 1 (Страница 16)
    • ГЛАВА 2 (Страница 17)
  • ГЛОССАРИЙ
    Земли и государства Саэти     (Страница 17)


Наталья Игнатова

Волчья верность

 Читать книгу

Аннотация

У мира под названием Саэти есть два смертельных врага: драконы и демоны. И тех, и других принято убивать без раздумий, без предварительных переговоров. Не подозревающий об этом дракон включил Саэти в список пунктов своей увеселительной прогулки. А ничего не знающий о других мирах демон вообще не думал о том, куда попадет, – он просто искал выход из преисподней.Их пути пересеклись во враждебном им мире, перед ними встала задача выжить. А перед обитателями Саэти встал вопрос гораздо более сложный: может ли гениальность послужить оправданием беспросветному злу? Имеют ли право на жизнь враги всего живого, одаренные уникальными талантами? И если нет, кто возьмет на себя ответственность их уничтожить?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Наталья Владимировна Игнатова родилась 29 мая 1975 года в Свердловске (сейчас — Екатеринбург). Два года отучилась в Уральском государственном университете на факультете журналистики, но не закончила его.

Увлекается ролевыми играми, преимущественно компьютерными, но иногда принимает участие и в полевых играх.

Ее дебютная повесть «Сказка о любви», написанная в соавторстве с Василиной Кукаркиной, была опубликована в 2000 году в журнале «Уральский следопыт». Дебютный роман «Чужая война» занял третье место в номинации «Лучший дебют» на фестивале фантастики «Звездный мост» в 2001, а также получил премию «Кинжал без имени» от издательства «Армада».

В настоящее время Наталья Игнатова вместе с мужем проживает в Екатеринбурге.

P.S.: Сама автор не делит свои романы на циклы, но против деления ничего не имеет.

Официальный сайт Натальи Игнатовой:

tressa.ru