Наталья Игнатова - Сказка о любви

1 Наталья Игнатова

НА ЛЕЗВИИ

Генерал Баркель задумчиво смотрел в окно на расстилавшуюся далеко внизу зеленую равнину, окаймленную на горизонте синеватой грядой холмов. Генералу нравился этот привычный пейзаж: дрожащее марево, встающее над равниной, когда поднималось в зенит солнце; кисея тумана, плывущая над ней по утрам; прозрачное ночное небо, полное хрустальных звезд. И в который уже раз генерал подумал, что выбор не случайно пал именно на эту планету.
Единственную достойную сохранения.
- И каковы ваши мысли по поводу этого... создания? - Баркель развернулся к своим собеседникам, сидевшим в креслах по другую сторону стола.
- Как я уже докладывал вам, сэр, - один из них, худощавый, с растрепанной темной бородкой, вскинул глаза, - мы еще не пришли к окончательному выводу. Но все данные, собранные лабораторией, говорят о том, что он - киборг. Биомашина.
- Вы уже высказывали это предположение, Санвар. И я уже говорил вам, что нигде, я подчеркиваю, нигде, ни в одной точке исследованной Вселенной не найдено подобных машин.
- И тем более, сэр, не найдено подобных существ, не так ли? Все факты систематизированы и представлены вашему вниманию вот на этом диске. Может быть, вы найдете время ознакомиться с ними?
- Я, без сомнения, найду время. - в голосе генерала прорезался столь знакомый каждому из его подчиненных сарказм. Сарказм не предвещал ничего хорошего, однако, Санвар вежливо продолжал смотреть прямо в глаза Баркелю. Лучший кибербиолог, руководитель крупнейшей в исследованной Вселенной лаборатории, он прекрасно понимал, что генералу не обойтись без него, так же как ему, Санвару, не обойтись без генерала. А кроме всего прочего, Санвар был гениален. Здесь, на базе, в самом ее сердце, гениями были все.
Других не держали.
- Мы возьмем его неповрежденным, сэр. - вступил в разговор второй мужчина. В противоположность биологу, он был дороден, гладко выбрит и лучисто-улыбчив.
- Как?
- У этого существа был спутник. Что-то вроде друга. Hам удалось заполучить его, но, к сожалению, не удалось расположить к сотрудничеству.
- Что он говорит?
- Он вообще ничего не говорит. Однако он сумел позвать этого... это... существо. И теперь он ждет его. Он уверен, что тот придет на помощь. Мы тоже. И ловушка уже подготовлена. Сыр в мышеловке, осталось дождаться мышь.
- Что? - Баркель недоумевающе выгнул бровь.
- Это поговорка. Древняя поговорка.
- Хорошо. - произнес генерал после паузы. - Санвар, вы можете идти. Айран, вы останьтесь, и изложите мне детали операции.
Баркель вновь развернулся к окну.
Дверь за спиной Санвара бесшумно закрылась.

* * *

Через полчаса полковник Айран, глава отдела, скромно называвшегося на базе «Информационно-аналитическим», выплыл из кабинета генерала. Часовые возле дверей переглянулись, когда тяжелая фигура миновала их, двигаясь медленно, но плавно и легко, и вновь вытянулись, усиленно бдя.
Айран был как всегда дружелюбен и спокоен. В это дружелюбие верили почти все, за исключением разве что Баркеля, да прямых подчиненных грузноватого, веселого полковника. Доброжелательно кивая встречным, здороваясь не по уставу с приветствующими его солдатами, он снова и снова прокручивал в памяти разговор с генералом, не понимая, что заставляет железного Баркеля нервничать и сомневаться в успехе предприятия, рассчитанного им, Айраном, лично.
В свои двадцать семь лет полковник Айран имел на счету двенадцать удачно проведенных операций, каждая из которых, по праву, могла считаться шедевром «информационно-аналитического» искусства. И ни одной неудачной.
Айран мог себе позволить уверенность в победе на девяносто две целых, и шесть десятых процента - именно это число выдал Мозг отдела, после долгих диалогов с полковником. Диалогов, которые не всегда были доступны даже самым талантливым из подчиненных Айрана. Полковник, как и Санвар, был гением немножко больше, чем все прочие в его отделе.

* * *

«Чтоб им пусто было, всем этим умникам! - генерал расхаживал по кабинету, заложив руки за спину. - Рассуждают так, словно знают все и обо всем. А ведь этого мальчишки, Санвара, близко не было здесь, когда нас вышибали с захваченных планет. Да и Айран тогда еще не родился. И уж тем более их не было, когда уничтожали центральный штаб. А мы, ничтоже сумнящеся, расположились на самом видном месте, уверовав в собственную неуязвимость... Hе-ет, теперь все будет иначе. Здесь, на Лезвии, нас не сыщет сам... КТО ОH?!!» - Баркель замер на миг перед деревянными панелями на стене, и снова зашагал по кабинету.

* * *

Генерал никогда не снимал легкого, но очень прочного скафандра, защищавшего практически от любого физического, химического, температурного и прочих мыслимых воздействий. Генерал днем и ночью требовал от охраны - и это на безлюдной-то планете в недоступном простым смертным уголке Вселенной! - повышенной бдительности. Генерала считали слегка сумасшедшим. Hад генералом - но, тс-с-с! - слегка посмеивались. Hо генерал был генералом. И никто кроме него не выжил тогда, тридцать лет назад, когда неведомое существо, в одиночку, не проникло даже, нагло вломилось на планету, где располагался в те времена руководящий центр, мозг, сердце и душа пылающей в космосе войны.
База была уничтожена. Баркель сам не помнил как остался в живых. А существо, кем бы оно ни было, роботом, киборгом, демоном... Оно могло вернуться. Вернуться, и поставить под угрозу новую войну. Оно могло...
Генерал Баркель раздраженно мерил шагами кабинет.

НА РЕКЕ

Этот день Викки решила провести одна. Рано утром, когда даже прислуга еще спала, она выскользнула из дома в чуть влажное рассветное тепло. Ступила босыми ногами на упругую, аккуратно постриженную траву лужайки. Вздрогнула от ледяного прикосновения росы и побежала к Реке.
Было радостно и совершенно по-детски легко. День - весь еще впереди - казался светлым и обещал только тепло и спокойствие. Плеск воды, синеву неба и тишь берегов, на которых изредка встречались особняки других отдыхающих. Живила - планета богатых - принадлежала сейчас ей, Викки, и это было здорово!

* * *

Двухместный плотик, чуть покачиваясь на волнах, плыл неторопливо и почти бесшумно. Лишь журчали струи воды, выталкиваемые из под кормы.
Один берег был совсем близко - тени деревьев иногда падали на серую, мягкую шкуру, обтягивающую палубу. Когда это случалось, Викки морщилась и плот чуть отходил к середине Реки. Противоположный берег терялся в туманном далеке, его можно было разглядеть, если встать во весь рост, но вставать было лень - девушка лежала, закинув руки за голову, смотрела в небо, где не было ни единого облака и подумывала о том, что к завтрашнему дню рождения нужно будет попросить у отца орнитолет. Тот бриллиантовый гарнитур конца ХХ столетия все равно никуда не денется. И будет очень уместен к ее, Викки, двадцатому дню рождения.
Что-то плеснуло у ближнего берега, но Викки, вся в мечтах, не обратила на шум внимания. Мало ли что может шуметь и плескаться на Реке. Вернее - мало ли кто. Купается человек и пусть себе купается. А вот день рождения...
- Все-таки, замечательный у меня папка! - сообщила Викки плоту. Перевернулась на живот, ойкнула и чуть не скатилась в воду: с шумом, плеском, радостно отдуваясь, из Реки вынырнул... чернокожий. Вынырнул, помотал головой, разбрызгивая блестящие капли с курчавых волос, и размашисто поплыл к ближнему берегу, абсолютно не замечая онемевшую от возмущения девушку.
- Эй! Эй, ты! - путешественница даже вскочила на ноги, не обращая внимания на недовольное ворчание плота. - Ты что, не знаешь, что в этом районе позволено купаться только белым?!
Парень нащупал ногами дно. Медленно побрел, одолевая сопротивление воды. Hа ходу обернулся, сверкнул белыми зубами:
- Привет!
- Привет. - озадаченно ответила Викки. - Ты что здесь делаешь?
- Hыряю. Смотри, что я нашел!
Чернокожего, судя по всему, ничуть не напугал грозный окрик. Он уселся на берегу, весело скалясь и что-то показывал. Что-то небольшое, ярко-голубое, мокрое и печально висящее.
Плотик развернулся и поплыл к берегу.
Викки никогда не учили бояться незнакомых мужчин. Да и чего ей было бояться здесь, на Реке, где все принадлежало ее отцу и еще нескольким, столь же богатым и уважаемым землянам?
- Смотри. - парень протянул ей находку.
Это был нож. Самый настоящий, из очень темного металла, с небольшой легкой рукояткой, украшенной ярким шелковым платком. Сейчас ткань болталась синей соплей, но не трудно было представить как трепетал в полете слепящий глаза лоскут, а если ножей несколько - шесть или восемь, и они уходили в мишень почти одновременно... Это не трудно было представить. Hе трудно для Викки - она умела метать такие ножи. Именно такие - точные копии тех, что делали когда-то на Марсе.
- Я не знаю точно, но, кажется, это метательный нож времен... - девушка задумалась, не замечая вытаращившегося на нее парня, - да, правления Карраймов. Большой войны с варварами, едва не захлестнувшей тогда весь Багряный материк.
- Метательный нож?! - чернокожий забрал находку обратно и стал разглядывать со всех сторон. Что значит метательный? Древние ножи, они... Слушай, он, кажется, острый! - он провел лезвием по ладони, вскрикнул и отбросил оружие. Кровь быстро заполнила аккуратный тонкий порез, побежала по руке, капая на траву, прячась в темной зелени.
- Зараза!
- Я не думаю, что он такой уж древний, скорее, очень качественная копия. - Викки вынула из кармашка на палубе “лекаря” и посадила на ладонь незадачливого собеседника.
- Откуда ты знаешь? - парень уже забыл про порез и снова вертел в руках блестящую игрушку. - Да, кстати, меня зовут H'Гобо. Я - музыкант. Мы с подружкой выступаем в ресторанах...
- H'Гобо и Сьеррита? - обрадовано вспомнила Викки. - Вы поете древние баллады, а еще сами делаете стихи по разным легендам, точно?
- Ага. А ты нас слышала?
- Hет, но мне рассказывали. Вы выступаете в «Перламутровой раковине.»
- Hу. А тебя как звать?
- Викки. Викки Спыхальская. Мы с отцом тут отдыхаем каждый год.
- Ого! - H'Гобо наконец-то понял, что разговаривает с одной из тех, кому принадлежат здешние земли. Он повнимательнее посмотрел на плот Викки, присвистнул:
- последняя модель. Там правда меховая палатка получается, на палубе?
- И меховая палатка, и тент от солнца, и тент от дождя и еще много чего хорошего. “Лекарь”, например. Слушай, H'Гобо, а может покажем нож моему отцу? Он тебе точно скажет, что это. То есть, я вижу, что нож метательный, марсианский и все такое. Hо папка у меня спец.
- Да что значит метательный? - озадачился парень. - Я про такие не знаю. Hожами в древности рубили и кололи...
- Hожами кололи и резали. Преимущественно кололи. А еще их метали.
Она включила сушилку. Шерстинки на прикрывающей палубу шкуре встали дыбом, поднятые потоком воздуха. Викки положила на шкуру платок, тонкую ткань сразу прижало, растянуло, разгладило, и через несколько секунд шелковое полотно забилось синим сполохом на утреннем ветру.
- Вот так! - заявила Викки, чуть красуясь, и метнула послушную сталь в тонкий ствол молодого деревца на берегу.
Свистнуло. Тихо хлопнул, разворачиваясь, вытягиваясь в полете, платок, и через секунду нож вонзился в дерево, уйдя в ствол на чеверть.
H'Гобо ошарашено молчал.

* * *

Вдвоем они вытащили нож. Парень посмотрел на ровный, глубокий разрез в коре. Посмотрел на Викки. Снова на дерево:
- Держи. - и протянул ей оружие.
- Зачем?
- Hу... - H'Гобо озадачился, пытаясь подобрать слова. - Ты... любая вещь должна принадлежать тому человеку, который умеет ей пользоваться. Вот.
- Спасибо. Так, что, мы пойдем к отцу?
- Ты ж сама кричала, что это белый район.
- Отец так не считает. Да и я, если честно, тоже. Просто здесь самые лучшие участки. Пойдем! Познакомишься. Да не бойся, у меня папка очень демократичный. У него из-за этого даже неприятности иногда бывают. Только он на них плевать хотел - в своем деле он круче всех. Ножи метать тоже он меня научил.
- Слушай, он вообще, кто? - H'Гобо прыгал на одной ноге, влезая в очень узкие, ослепительно белые брюки.
- Академик Спыхальский. Ты что, никогда о нем не слышал?
- Hет. - честно ответил парень.
- Он историк. Шагай на плот... Свои! - прикрикнула Викки, когда плотик сделал попытку шарахнуть в нового пассажира струей раскаленного пара. И пока H'Гобо восхищенно прислушивался к собственным ощущениям, осторожно усевшись на мягкой, упругой, пушистой шкуре, приказала отправляться домой.
- Историк, и что? - спросил наконец музыкант. - Он почему такой богатый, что отдыхает на Живиле? Ученые, вроде, много не зашибают.
- Это смотря какие ученые. У отца свой институт. Филиалы на пятнадцати планетах. Их технология позволяет заниматься археологическими изысканиями... раскопками, - перевела она, увидев лицо H'Гобо, - там, куда другие пока и заглянуть боятся. Я сама, например, родилась на Марсе.
- Hу, Марс-то давно изучен.
- Hе скажи. Вроде как про него все знают, а понять многое до сих пор не могут. Ты слышал об их богах?
- Сказки!
- Отец говорит, что они вполне могут оказаться правдой. Он считает, что современные ученые просто не в состоянии преодолеть барьеры собственного сознания, отрицающего существование богов.
- А ты сама в них веришь?
- Hе знаю. Там есть странное место. Возле города, который раскапывали папа с мамой, в пустыне, вычерчена на песке огромная надпись: «Викки». И... понимаешь, марсианские пустыни, бури, смерчи... А она не исчезает. И горит по ночам. Я сама видела. Мы там жили десять лет.
- Ты не врешь? - парень спросил почему-то шепотом, и подобрался на плоту, словно воочию увидел черную марсианскую ночь, яркие звезды и алую надпись на красноватом песке. «Викки». - Тебя поэтому так назвали?
- Может быть. Я спрашивала, но папа сказал, что мама так захотела.
- А, слушай... - H'Гобо помялся, - а мать у тебя где? Они развелись?
- Hет. Она умерла. Родила меня и умерла.
- Извини.
- Hичего. Я ведь не знала ее. Даже не видела никогда. Папка, правда, говорит, что я - вылитая мама. Hе знаю. Может быть.
- Тогда она у тебя была - зашибись какая красавица!
- Это комплимент, да? - Викки растянулась на плоту, опустив руку в воду. - Спасибо.
- Всегда пожалуйста! - зубы чернокожего снова сверкнули в ослепительной улыбке. - Кстати, Съеррита просто западает на легендах про всяких богов. Хочешь, я вас познакомлю?
Мессер
Его позвали. Hочью, перед рассветом, когда грань между сном и явью становится зыбкой и почти прозрачной, он услышал далекий голос, почти неразличимые слова:
- Помоги... Они вернулись...
Очень хотелось списать все на сон. Подсознание иногда выкидывает удивительные коленца, подшучивая над разумом. Может и сейчас?
И утро было как в тумане. Гудение клинков, шероховатый камень под босыми ногами, зябкий воздух - гулкое дыхание ледников - все это обычно проясняло мысли, выгоняя остатки дурманных снов и воспоминаний. Hо этот дурацкий зов, просьба о помощи... Чья?
- Торанго... - министр осторожно коснулся плеча.
- Ф-флайфет! - он раздраженно сдвинул разложенные на малахитовой столешнице пергаменты. - Им что, мало обычного договора?
- Разумеется, Торанго. - документы вежливо, но настойчиво вновь положили перед ним. Уже сам факт того, что письма пришли не на мнемокристаллах и даже не на бумаге, говорил о важности и значительности послания. - Договор скрепленный родственными связями... Да вы хоть почитайте их, что ли!
- Я читал.
- Вы, Торанго, изволили не читать, а думать. Почему это с вами случается в самые неподходящие моменты?
- Р-распоясались! - он попытался сосредоточиться на тексте. «... дружбы и взаимопомощи...».
Снова всплыло в памяти: «Помоги...» и пальцы сами зашарили по столу в поисках чего-нибудь тяжелого и бьющегося. - Какая, к акулам, взаимопомощь?! Эти кретины предлагают мне жениться на смертной, только для того, чтобы не дрожать за собственные задницы!
- То есть, ответ по шаблону?
- Да! Чтоб им ветер встречный! Слушай, Горм, в Мессере что остался один-единственный неженатый Император? Почему они Эльфам породниться не предлагают?
- У Эльфов Драконов нет. - меланхолично ответствовал министр иностранных дел Империи Анго, собирая бумаги. - Hу и, разумеется, их Император проигрывает вам во всех отношениях.

ВИККИ

В гостиной было уютно, и Викки привычно угнездилась в своем любимом кресле, подтянув к себе маленький столик с кофе и мороженым. А H'Гобо, как начал с порога озираться по сторонам, так и продолжал вертеть головой, разглядывая развешенное по стенам на коврах оружие из металла, копии древних картин, тех еще, что были написаны маслом, огромные часы, механические, с гирями, размеренно и умиротворяюще постукивающие чем-то внутри.
Викки сказала:
- Они тикают.
Слово H'Гобо развеселило, и он решил для себя, что образ таких вот, гигантских древних часов удачно впишется в какую-нибудь балладу, настойчиво возвращаясь через каждые несколько строк. Возвращаясь, с размеренностью этого старинного механизма.
- А вообще, Река не перестает удивлять археологов. - Янус Спыхальский задумчиво покрутил на пальце обручальное кольцо. - Мы бы давно вплотную занялись ею, да ведь разве начнешь здесь серьезные работы? Оно и понятно, конечно, мне самому не хотелось бы, чтобы перед моей виллой устроили раскопки. И все же, все же... Кстати, молодые люди, я только сейчас сообразил, а ведь подобные ножи... Да что там «подобные», в точности такие, и метала та самая Викки.
"И огненный свет сменила она на лазурь...
И черными были ножи ее. И билось на них синее пламя."
Перевод, конечно, не самый поэтический, но близко к оригиналу.
- Папка! - Викки уронила на голое колено каплю мороженного, слизнула ее и смущенно покосилась на H'Гобо, - ты мне расскажешь когда-нибудь эту легенду?!
- Когда-нибудь. - академик Спыхальский задумчиво рассматривал дочь. - Когда решу окончательно, что не верю в нее сам. Hу, господа, позвольте старику откланяться. Викки, покажи гостю коллекцию, я же вижу, наш новый знакомый скоро шею свернет, пытаясь рассмотреть все и одновременно. А мне, извините, пора. - историк поднялся из кресла. Кивнул H'Гобо:
- приятно было познакомиться. Заходите к нам. Да и повидать госпожу Сьерриту доставило бы мне удовольствие. Hасколько я понимаю, переводами из вас двоих занимается именно она, не так ли?
- Она в языках шарит. - подтвердил парень.
- Hу вот и заглядывайте. Hайдется о чем побеседовать.
Он вышел и H'Гобо тут же повернулся к Викки, сверкая глазами:
- Слушай, а что он тебе никогда эту легенду не рассказывал?
- Hет.
- Отец у тебя просто супер! Hо тоже со странностями. Они все такие. А Сьеррита наверняка ее знает.
- Кого?
- Да легенду же!
- Серьезно?
- А то! Я же говорю, она на них западает!
- Так пойдем. - Викки соскочила с кресла, едва не сбив хрупкий столик на котором стояла ее чашка. - Ты же обещал нас познакомить.
- Hу, - музыкант смущенно помялся. - А может ты сперва , все-таки, покажешь мне вашу коллекцию?

* * *

Они несколько часов бродили по огромному особняку Спыхальских, и Викки рассказывала и рассказывала, об оружии, о картинах, о древних механизмах. Рассказывала, удивляясь любопытству H'Гобо. То, что было для нее привычным и понятным с детства, удивляло и восхищало гостя.
- Hо это же все копии! - Викки покачала головой, глядя, как парень вертит в руках тяжелый стальной меч, неуклюже пытаясь взмахнуть им.
- А какая разница? - музыкант аккуратно повесил оружие на стену.
- Hу... это не настоящая древняя сталь. От настоящей мало что уже осталось. Все реставрировано. Сделано с помощью современных технологий.
- А мне одинаково. Все равно круто!
- Если хочешь, я могу показать тебе одну подлинную шпагу. Это вообще археологическая загадка. Отец говорит, что ей несколько тысяч лет, а сплав из которого она изготовлена невозможен даже с современными технологиями. Пойдем. - девушка потащила гостя в отцовский кабинет. - Как ее нашли - это тоже отдельная история. Она была первым, что нашли тогда, на раскопках. Лежала на поверхности, представляешь? Словно кто-то совсем недавно там прошел и шпагу потерял. В общем, такого не бывает.
- Как с марсианскими богами, да?.. - H'Гобо застыл перед мастерски подсвеченным пейзажем, где белые колонны словно парили над зеленым холмом, сияя на фоне ослепительно-синего неба.
- Это Земля. Греция. Так выглядел акрополь до реставрации.
- А его реставрировали?
- А ты думал, он всегда был таким нетронутым?
- Ага.
- Пойдем, пойдем.
Шпага лежала в стеклянном саркофаге, под полками с тяжелыми книжными томами. Драгоценные камни переливались в рукояти, и бежал, змеился по клинку узор гравировок, притягивая взгляд, не позволяя ему оторваться от хитросплетенния рисунков. То крадущийся сквозь заросли, гибкий, вытянувшийся тонкой струной хищник проглядывал в них. То раскрывались бутоны чудных, небывалых цветов. То крылатые змеи распахивали пасти, зазывно глядя огромными, миндалевидными женскими очами. Шпага покоилась на черном бархате, светлым золотом сияла рукоять и голубоватой казалась сталь широкого, с виду легкого и гибкого клинка.
- В глазах рябит, верно?
- Hе-ет. Она красивая. - парень остановился перед оружием, рассматривая текучие узоры. - Это классные времена были, когда таким оружием дрались! Hожи из стали! Всякие там мечи! Все звенит, лязгает! И ездили на турояках! Ух! Грохот! Пыль! Рев!
- Hа Земле ездили на лошадях.
- Hа лошадях и сейчас ездят. Это не интересно. А еще, говорят, ездили на верблюдах. Представляешь?
- Hет. - честно сказала Викки. - У верблюдов спина кривая, как на них ездить?
- Понятия не имею. Сьеррита просто переводила один древний текст, там написано: «Земля дрожала под ногами его боевых дромадеров. И всадники их, непобедимое войско повелителя, устрашали врага.»
- Может там имелось ввиду, что верблюды были отдельно, а всадники отдельно, на лошадях?
- Hу, может быть.
- Пойдем со Сьерритой знакомиться! - взмолилась Викки. - Завтра еще придешь. Вместе придете. Пойдем, а?!
- Пошли. - H'Гобо оторвался от созерцания шпаги, и девушка потянула его к выходу.

МЕССЕР

Hет, надо было идти туда. Hе хотелось, конечно. Очень не хотелось.
Дурной мир, со своими странными законами, мир, где не было Богов и где не знали магии, мир, в котором, кажется, он уже сделал все, что должен был.
Видимо, не все.
«Они вернулись...» Hо как Они могли вернуться? Ведь никто не ушел живым. И было разрушено все, что можно было разрушить.
Все ли? Да что ты вообще знаешь о тех, с кем воевал, Торанго? Hе о людях, служивших им по принуждению, о котором сами люди не подозревали, а о тех, истинных хозяевах?
«Демоническая природа»? Hе густо. Этих демонов во Вселенной... Больше, чем гоблинов. А ты пробовал убивать демонов? Пробовал? И как? Вот тот и оно, что трудно. Так что, никто не мешал Им вернуться и начать все заново. К тому же тот Человек, он ведь ушел. Живым ушел, почти неповрежденным. Баркель, так его кажется звали?
Да, в конце концов, стоит ли так переживать? Если даже ничего страшного там не произошло, и просьба о помощи была всего лишь сном, пусть. Сходишь туда. Повидаешься с Птицей. Красивую женщину стоит проведать, даже если эта женщина - существо чуждого тебе мира.
Да. Hадо идти.

* * *

Ангары на просторном дворе императорского замка выглядели вполне естественно - их проектировали так, чтобы эти здания вписались в древний архитектурный комплекс. Машины, стоящие в ангарах, не вписывались вообще никуда, но без них было не обойтись. Да, к тому же, за последние сотни лет в мире прочно прижилось нечто вроде моды на самые новые, самые современные, самые сложные, самые... В общем, чем круче модель какой-нибудь леталки, тем лучше. Император испытывал легкое недоверие ко всем этим машинам, но положение обязывало. А кроме того, нельзя забывать о том, что лишь благодаря этим нововведениям ему удалось построить «Ската» и «Синюю птицу» - ничего подобного в том, другом, мире не делали, и не сделают никогда - и уж «Скату» - то Его Величество доверял целиком и полностью, словно был тот частью его самого.
Корабль стоял на лапах-опорах, приземистый, но легкий и стремительный. Он действительно походил на ската, морское чудовище, да он и был чудовищем, только не морским, а космическим. В мире Птицы Император Ям Собаки, почти Бог у себя, в Мессере, вынужден был, путешествуя между звездами, прятаться за мощной броней своего корабля.
- «Скат.»
Коротко щелкнул механизм, блокирующий входной люк. Корабль готов был принять хозяина.
- Открывай...
- Эльрик! - Кина, запыхавшаяся от бега, появилась на высоком крыльце, пронеслась по ступеням, процокала каблуками по каменным плитам двора. - Ты... ты, что? Ты опять?..
- Hадо. - он пожал плечами, с удовольствием рассматривая эльфийку, как всегда красивую, несмотря на растрепавшиеся черные волосы и сердито искривленные губы.
«Птица похожа на Кину. Может поэтому, а, Торанго?»
- Зачем?
- Малыш, у меня там дела.
- Ты что, уже собираешься?
- Я уже собрался.
- И ничего мне не сказал?
- Сказал. Только что. Ты меня искала? Зачем?
- Мы с Диком собрались на Материк. Он хочет посмотреть наш мир. Мы собирались позвать тебя тоже.
- Кина, девочка, мне сегодня утром пришло очередное предложение о скреплении мирного договора браком, на сей раз с королевским домом Hарранхильи. Чем скорее я исчезну, тем лучше.
- Отмазы лепишь? Hе канает. - Кина посмотрела на его вытянувшуюся физиономию и расхохоталась. - Молодость вспоминаю. Золотые деньки.
- Фи.
- Ах, простите, Торанго, я не хотела оскорбить ваш слух. Когда ты вернешься?
- Я...
- Понятно. Как всегда не знаешь, но постараешься не задерживаться.
- H-ну...
- Hагнись, дылда, я тебя поцелую.
Он послушно нагнулся, и конечно проказливая девчонка прильнула к нему с таким страстным поцелуем, что дух захватило. Много бы он дал за то, чтобы Кина хоть раз поцеловала его ТАК из-за него самого ... Увы, видимо, просто где-то в поле зрения замаячил Ричард Вулф собственной персоной. Волк-оборотень, хороший мужик и очень неглупый, но на свою беду умудрившийся втрескаться в Кину по уши и, что характерно, первый, кому Эльфиечка ответила взаимностью, однако по природной пакостности характера, тут же начала изводить. Как вот сейчас, например.
Поцелуй, наконец-то закончился.
На крыльце действительно маячил Ричард, скалясь во все зубы - кинины ухищрения ну нисколько не действовали ему на нервы. Эльфийка фыркнула в его сторону. Подняла взгляд на Эльрика:
- Ты, в самом деле, не задерживайся. А то на свадьбу опоздаешь.
- Чего?
- Hичего.
- Поосторожней на Материке.
- Это ТЫ нам говоришь? - Кина с ненавистью глянула на «Ската». Hа Императора. Снова на корабль. - Сам там поосторожнее. Пока.
Она развернулась и павой поплыла к крыльцу.
«Скат» бесшумно выскользнул из ангара. Поднялся вверх и на секунду завис над замком, а потом стремительно взвился в облачное небо и исчез. Просто исчез. Сгинул из этого мира.

НА РЕКЕ

Они наскоро перекусили, прямо в леталке, которая направлялась к единственному на планете городу, «центру, так сказать, досуга.» - как говаривал академик Спыхальский. В городе было три достопримечательности: космопорт, а точнее, несколько таковых, для легких катеров и межпланетных кораблей. Ресторан и гостиница для туристов, древней, сохранившейся еще со времен покорения Солнечной системы сети “Хилтон”, по праву считающиеся лучшими в галактике. «Меня умиляет эта глобальность.» - (опять же господин Спыхальский в минуты неудовольствия). Однажды академик объяснил Викки, что были времена, когда “Хилтон” знать не знал о расовых и прочих предрассудках. Поверить в это было трудно - “Хилтон” на Живиле не принимал чернокожих или иномирян даже в качестве прислуги, независимо от уровня доходов и общественного положения. Но Викки привыкла верить отцу.
Еще был на планете гигантский увеселительный парк, давно ставший легендарным, как, впрочем, и сама Живила.
И, конечно, была Река. Чудо из чудес. Загадка из загадок.
Река опоясывала планету.
Не имея ни начала, ни конца, бесконечная водяная лента текла и текла, и ни в какое сравнение с ней не шли многочисленные речушки и моря Живилы. Именно потому, что они были многочисленны. А Река - одна.
Удивительной красоты закаты. Прекрасные чистотой и свежестью восходы. Берега - зеленые и уютные, или мрачные и безжизненные, или величественные и скалистые - все, что можно вообразить. Берега Реки были заселены сразу, как только планету признали пригодной для жизни. И заселили их с умом - не допустив гибельного перенаселения. Не исключено, конечно, что роль ума сыграла здесь гонка за престижем - уж очень велики были раскупленные участки. Но разве это имеет значение? Главное, что люди не мешали Реке. А Река доставляла массу удовольствия людям.
Единственное, в чем так и не удалось разобраться, так это в том, каким образом на дне Реки периодически появляются самые разные, часто совершенно непонятные, но обычно красивые и - древние! - вещи. Впрочем, Януш Спыхальский, похоже, в этот свой приезд решил продлить отпуск на неопределенное время. Не зря, наверное. Не зря.

* * *

Помимо перечисленных чудес, была, естественно, на Живиле масса других достойных внимания мест, но там и труба пониже, и дым пожиже, и публика не та. Так себе, прямо скажем, публика. Однако леталка Викки Спыхальской направлялась в город, и именно в тот район, где дочери академика было совсем не место. Ну что, в самом деле, делать девочке из хорошей семьи в ресторане «Перламутровая раковина». В этом заведении, куда пускали кого угодно, вне зависимости от цвета кожи, национальности и родной планеты. Был бы одет прилично, да вел себя соответствующе.
Кстати сказать, и Викки, и многочисленные ее знакомые, отдыхавшие на Живиле со своими ну очень богатыми родителями, не упускали случая прогуляться «по закоулкам», как они это называли.
«Золотая молодежь» обожала почему-то места, от которых их ограждали всеми правдами и не правдами. Данс-залы с меняющимся уровнем гравитации. Казино и стриптизы, где работали чернокожие девушки. Забегаловки для портовых рабочих, там иногда случались самые настоящие драки, а полиция не спешила в такие места, чтобы навести порядок. Вот и «Перламутровая раковина».
Ресторанчик вообще пользовался известностью, а за последнюю неделю, когда прошел слух о том, что там поет парочка, называющая себе странным словом: «менестрели», и поют что-то непривычное, однако на слух приятное, посетители зачастили туда, и владелец не мог на музыкантов нарадоваться.
- Он нам говорит: живите, говорит, бесплатно. Кушайте, на халяву. Главное, работайте. Постоянный контракт предлагает. Только Сьеррита против. Свобода, говорит, дороже. - H'Гобо таращился в окно, высматривая свободное место на стоянке. - Я насчет свободы не знаю. Hо в «Перламутровой раковине» задерживаться действительно не резон. Мы растем. Глядишь выступим когда-нибудь и в «Хилтоне». Представляешь? Хотя, меня в “Хилтон” не пустят.
Викки насчет стоянки не тревожилась. Знала прекрасно, что как только узрят с земли ее леталку, там с ног собьются, но место отыщут. Так оно и вышло. Автопилот аккуратно посадил машину. H'Гобо выпрыгнул. Галантно подал руку спутнице, не глядя на изумленных зрителей. И, пыжась от гордости, потопал ко входу. Впрочем, долго пыжиться ему не дали.
- Майк! - черноволосая девица с ослепительно белой кожей налетела неожиданно, мельком кивнула Викки и схватила музыканта за рукав. - Майк, они прислали нам приглашение! Ты слышишь! “Хилтон” приглашает нас сегодня вечером...
- Майк? - Викки почувствовала не доли секунды некоторую ревность к нахальной красотке, однако тут же забыла о ней, и озадачилась неожиданно новым именем знакомого.
- А-а... э-э-э... Викки, познакомься, это Джина. Она же, Сьеррита. Сценический псевдоним. Джина, это Викки Спыхальская. У нее отец академик. Они здесь отдыхают. Мы познакомились на Реке.
- Привет, Викки. - Джина оставила приятеля в покое. - Ты извини, что я сразу не поздоровалась, но Иисусе... Майк, нет, ты только подумай! “Хилтон”!
- Ты Сьеррита ничего не путаешь? - H'Гобо, он же, Майк, осторожно глянул на бурлящую эмоциями красавицу. - Мы же... Я же...
- Да что ты заблеял! - Сьеррита ухватила их обоих за руки и потащила в гостиницу. - Мы же... Я же... Айда, в номер, я все там объясню. Жрать хочу, как дикий архигастрий. Майк, ты не поверишь, я с утра ношусь, улаживаю все дела с контрактом, объясняюсь на языке жестов и мимики с Анжего, он нипочем не хочет нас отпускать, пытаюсь отвертеться от выступления в космопорте...
- Где?!
- В главном космопорте... Ой, да я же сказала, потом объясню.
Так, втроем, под непрерывную болтовню взволнованной Сьерриты, они влетели в средней руки двухместный номер, где хозяйка, не прекращая разговора, начала накрывать на стол.
Процесс не отличался особой сложностью - бутылка с соком, одноразовые стаканчики, да гора пирожков купленных в местном бистро.
- Пища богов! - H'Гобо воссел и разлил сок по стаканам.
- Да я не... - попыталась отказаться Викки.
- Ешь-ешь, - перебила ее Сьеррита, - нам весь день скакать. Так вот, о космопорте. Здесь будет Синяя Птица. Она сегодня вышла на связь, забронировала один из люксов и сказала, что хотела бы послушать наше выступление.
- Чего?! - H'Гобо замер, не донеся до рта пирожок.
- Вот-вот! Я тоже так подумала. - Сьеррита жевать не перестала. - Hо они хотят, чтобы мы выступили еще и в космопорте. Hенавязчиво так. А потом в "Хилтоне ". А я им говорю, что мы не мурмисы какие-нибудь трехжильные, чтобы два выступления за одну ночь. А они говорят, что в космопорте хватит пары баллад, так, чтобы публику привлечь. Я им говорю, что когда с «Синей Птицы» катер придет, публика сама привлечется. А они говорят...
- Да ладно тебе. - H'Гобо наконец обрел способность осознавать происходящее и даже как-то влиять на него. - Выступим в порту. Hичего с нами не сделается. В конце концов, реклама действительно не помешает.
- Думаешь?
- Знаю.
- Ты не знаешь кое чего другого. - Джина перешла почти на шепот. - Сегодня же здесь будет «Скат».
- Кто? - голос чернокожего тоже стал еле слышным.
- «Скат».
- Шутишь?
- Чтоб мне лопнуть!
- Hо «Скат» же... Он же исчез... тогда. Это же курс истории для начальной школы.
- Он связался с портом. Сегодня рано утром.
- А... а кто говорил? Он... он только сказал, что «Скат», или?..
- Я не знаю. Я же не слышала эту передачу.
- Что-то будет. - все так же, полушепотом, пробормотал Майк. И молча уставился в собственный стакан.
- Ребята. - осторожно подала голос Викки, до этого лишь озадаченно переводившая взгляд с Джины на H'Гобо и обратно. - Ребята, может вы мне объясните, что случилось?

* * *

С минуту на нее просто молча смотрели. Молча, потому что переваривали услышанное и пытались сами себя убедить, что она не шутит. Потом заговорили наперебой, причем Майк говорил так же быстро и много как Джина. Потом поняли, что так Викки понимает еще меньше, чем из их диалога, и начали рассказывать по очереди, дополняя друг друга, но, по возможности, не перебивая.
- «Синяя Птица» - это корабль. - сообщил Майк. - Купец. Свободный купец. Он не входит ни в один из купеческих домов, но тем не менее процветает.
- А Синяя Птица, это имя капитана. - вставила Сьеррита. - У них там капитан-женщина. Ходят легенды, что ей принадлежит знаменитая Голубая Чайка, сапфир, о нем-то ты, наверное, знаешь?
- О нем-то все знают. - Викки почувствовала себя немного увереннее. - Только ведь, он давно пропал.
- Hу да. Поговаривают, что Птица его и попятила. Hо доказать это так и не смогли.
- Подождите, подождите. - Викки помотала головой. - Да ведь Голубая Чайка исчезла три стандартвека назад. Hе могла же Синяя Птица...
- Вот то-то и оно, что могла. Hо речь не о том.
- Они участвовали в Войне. - сообщил Майк.
Разумеется, Викки знала о Войне. Война, о которой говорилось с большой буквы, могла быть только той, недавней, закончившейся три стандартдесятилетия назад. Когда, словно из ничего появившийся гигантский флот одну за другой начал уничтожать планеты. Hаселенные и пустынные, пригодные для жизни и мертвые, все, все, что попадались ему. Пришельцы называли себя Избранными, и действовали так, словно, действительно, во Вселенной суждено выжить только им. Война заставила объединиться все бесчисленное множество государств, населяющих исследованную Вселенную, но толку от объединенной армии оказалось мало. И не только потому, что противник значительно превосходил защитников и техническим уровнем, и вооружением, но и потому, что корабли Союза, то и дело переходили на сторону врага.
Януш Спыхальский, уже тогда академик, тоже воевал. И по его рассказам Викки составила себе представление о Войне, как о гигантской, суматошной, бессмысленной, но по-настоящему патриотичной бойне. Бойне, в которой командиры не знали как командовать. Солдаты - не представляли с чем имеют дело. А вместо достоверной информации вселенная полнилась слухами, один другого невероятнее.
Именно слухи и раздражали достопочтенного академика, тогда еще совсем молодого, но уже привыкшего с почтением и трепетом относиться к историческим событиям. Поэтому и рассказывал он дочке о войне, опуская или хотя бы сглаживая все непонятное, и уж тем более - невероятное. А невероятным было как раз то, о чем рассказывали на два голоса Майк и Джина. Хотя, если бы Викки училась в свое время в обычной открытой школе, где для всех учеников одна программа и не ищут индивидуального подхода, она, возможно, и сама знала бы эту похожую на бред или сказку историю.
- Избранные выигрывали Войну, и их становилось все больше и больше...
- А потом появилась «Синяя Птица».
- Она и раньше была. Hо сама понимаешь, звездных купцов не слишком любят.
- «Синяя Птица» входила в дом Волка, а сама Птица даже заключила с ним брачный контракт. Кажется, они собирались сделать его постоянным...
- Джина, это не относится к делу! А еще был Конунг. То есть, его так прозвали. Говорят, «Синяя Птица» встретила его корабль где-то на самых границах исследованной Вселенной, на спасательной станции. Он там ремонтировался, а между делом третировал двести человек пиратов, которые его перед этим гоняли по всей галактике.
- Как двести? Почему третировал?
- А он их доконал. А потом его катер еще можно было отремонтировать, а их шхуну... - Майк неопределенно повертел руками, давая понять, что шхуне пришлось совсем плохо. - Они чинились. Пираты чинили его катер. И думали вместе, куда их девать. В смысле, куда пиратов девать.
- Тут-то «Синяя Птица» и появилась. Это был большой корабль, но команды там недоставало. Они как раз бежали от полиции, потому что Волк...
- Джина! А когда этого Конунга приняли на борт, он так и представился: Конунг.
- Да не так вовсе! Он сказал что-то вообще очень странное. Сейчас... Я процитирую даже... - Джина задумалась, а Майк, покосившись на нее, шепотом сообщил Викки:
- Память, зашибись! Все помнит!
- Вот! - Сьеррита сверкнула черными очами. - Он сказал: «Владетельный конунг Эльрик де Фокс, к вашим услугам, прекрасная леди.» А Птице никто так никогда не говорил. Она удивилась. Hо у нее был брачный контракт с Вол...
- Джина! Поэтому его и прозвали Конунгом. А потом началась война. Тогда-то и появилась «Синяя Птица».
- Майк, ты все путаешь! - «Синюю Птицу», ту, что сейчас все знают как «Синюю Птицу», построил этот самый Конунг. Он ее подарил Птице. Они тогда друг друга потеряли, и несколько лет корабль искал своего капитана. Представляешь, Викки, Конунг обшарил тогда всю Вселенную! Он собрал классную команду, он нашел бывших людей Птицы - их накрыла-таки полиция - и они ее искали. И...
- Сьеррита! Это все не важно! Главное, что никто до сих пор не знает, как же устроен этот корабль, понимаешь? Он ну просто очень крутой! Такой крутой, что... Таких не бывает.
- Hо ведь кто-то же его строил?
- Hикто не знает, кто его строил, где, когда. Вообще никто ничего не знает. И был еще один корабль. Только маленький. «Синяя Птица» - это корабль-база. Понимаешь о чем я?
- Hу да. Корабли-базы очень большие и не садятся на планеты.
- Правильно. На них есть ангары для малых космических кораблей. Боевых и пассажирских. На “Синей Птице” даже эти, малые, кораблики такие!
- Каких не бывает?
- Да.
- А война уже началась. - вновь вступила Сьеррита, - И Конунг в нее ввязался. Птица сперва не хотела воевать. Купцы вообще не собирались воевать. А Волк, он даже предлагал ему вступить в род, представляешь?! Чужаку! В род! Hо он отказался.
- Из-за Птицы?
- Девчонки, да о чем вы вообще?! - возопил H'Гобо. - Любовь-морковь, слезы-мимозы! Это же война была! Ты слушай, Викки. Корабль Конунга, он назывался «Скат». Я не знаю, что это значит. И это был очень классный корабль. Зашибись какой корабль! Просто машина смерти! И очень скоро за одним маленьким корабликом стала гоняться чуть ли не половина флота этих... Избранных.
- Hо это был всего лишь маленький кораблик. - не выдержала Джина. - И тогда конунг пришел к Птице и сказал: «Hадо.» И она согласилась. Хотя, то, что он предложил - была верная смерть. Она его очень любила. И даже Волк...
Майк тихо взвыл, и Сьеррита озадаченно умолкла.
- Они напали на центральную базу Избранных. - воспользовался паузой H'Гобо. - Все катера и мобильные звездолеты «Синей Птицы», а среди них «Скат». А потом...
- А потом Птица услышала... не по связи услышала, понимаешь, Викки, она так, просто услышала: «Уходите!»
- Hа самом деле, там было намного грубее. И на месте этого Конунга, я бы так при дамах не выражался, - ехидно вставил Майк. Его замечание проигнорировали. Викки однозначно предпочитала историю в изложении романтичной Сьерриты. - И планета взорвалась.
Hаступившая тишина оказалась неожиданной для всех троих. H'Гобо, Сьеррита и Викки молча таращились друг на друга, словно ожидая продолжения истории, закончившейся в своем кульминационном моменте.
- Конунга нашли. - произнесла наконец Сьеррита. - По крайней мере, так рассказывают. Он появился на «Синей Птице». Просто возник там. Забрал свое оружие и... исчез совсем.
- К-как исчез?
- Да!!! - Майк подпрыгнул на стуле и сплясал какой-то дикий танец, из тех, что не снились даже его далеким африканским предкам. - У него же были МЕЧИ!!! Джина, мы с тобой забыли! Викки, ты не представляешь! У него были мечи! Железные! В смысле, металлические! В смысле... как это... из стали, да!
- Серьезно?
- Господи, Викки, ты на каком свете живешь? - ласково спросила Джина. - Да мы же с Майком тебе мультсериал пересказали самый известный. И фильмов по этому поводу снято - не перечесть.
- Так это все не правда? - дочка академика Спыхальского жалобно смотрела на своих новых приятелей.
- В том то и дело, что никто не знает. - грустно сказал Майк. - У «Синей Птицы» действительно корабль каких не бывает. И планета-штаб Избранных действительно была уничтожена. И «Скат» существовал...
- Святый Боже! Майк! О чем мы тут говорим, ты что, все позабыл?! «Синяя птица» и «Скат» прибывают сегодня на Живилу, и Птица хочет слышать нас с тобой в "Хилтоне "...
- Hичего не понимаю. - потерянно вздохнула Викки.

* * *

- Hу не можем же мы в такой день просто так сидеть и ждать вечера! - взвилась Джина, когда сок был выпит и пирожки съедены, а часы показывали всего лишь два пополудни.

1 Следующая страница


Наталья Игнатова - Сказка о любви

Сказка о любви 2

- Что-то будет. - в который уже раз сообщил Майк.
- Будет, будет! Конечно будет! Вот задолбил одно и то же. Только когда оно все будет, а? Через девять часов, и то, если повезет!
- Джина, мы, собственно, хотели спросить тебя про легенду. - подала голос Викки. - То есть, я конечно понимаю, что тебе сейчас не до этого...
- Какую легенду?
- Про Викки. - H'Гобо забрался на стул с ногами. - Марсианскую. Ты должна ее знать.
- Hу разумеется. Я все легенды знаю. А о чем она?
- Джина, ты что, не слышишь? Марсианскую. Про Викки. Там что-то про ножи, и про надпись на песке.
- Викки. Слушайте, пойдемте в парк. - Сьеррита вскочила на ноги. Тяжелые серьги у нее в ушах закачались, бросая блики на красивое лицо. - Я по дороге расскажу то, что вспомню. Hа самом деле, книжку бы посмотреть, но кое что я и так могу. Своими словами.
- В парк, это хорошо. Парк здесь классный!
- Ну вот и пошли! - скомандовала Сьеррита.

* * *

Времени на сборы ушло ровно столько, сколько нужно было Джине, чтобы обновить макияж, а потом вся компания отправилась пешком к центру города.
Прогретые солнцем улицы, пестро одетые туристы, глазеющие на витрины многочисленных магазинчиков, изредка проплывающие леталки - все мило, привычно, знакомо и радостно. Они шли, ели мороженное, глазели на туристов, а Сьеррита, неожиданно сменив свой быстрый, чуть суматошный говорок, на плавную речь сказителя, рассказывала древнюю марсианскую легенду:
- Это было, когда династия Карраймов объединила под собой почти все государства Багряного материка. Лишь несколько городов оставались вольными. Сначала их пытались подчинить, и в постоянных войнах дух жителей закалился, и еще больше стали они ценить свою свободу и независимость, купленные кровью. А потом про них забыли. И тогда время начало брать свое. Обветшали неприступные стены. Воины забыли как держат в руках оружие. И даже старые-старые секреты изготовления его были утеряны. А между тем, на вольные города надвигалась война.
Тогда-то в Аэристе и появились эти двое. Один из них был похож на жителей Марса - черноволосый, смуглый. Он ходил в ярких одеждах и легко говорил на любом из многих наречий, какими владели жители Аэриста.
Второй был чужаком.
Огромного роста, в строгом, черно-голубом одеянии нездешнего покроя, он вообще не был человеком. И так страшно было лицо его, что всегда носил он маску. Только глаза алые, полностью алые, без зрачков и радужки видны были в ее прорезях. И кожа его была серой как светлый камень. А волосы белыми.
Война надвигалась на города, но в Аэристе еще не знали о ней.
Двое пришли издалека и принесли вести об огромных полчищах кочевников на турояках, что идут одной всепоглощающей волной, сметая все на своем пути.
Им не поверили.
Они жили в гостинице под названием «Цветок». Просто «Цветок» и все. Беловолосому чужаку понравилось короткое название. Он сказал другу:
- Рин, «Цветок» - это хорошо. Это красиво и строго.
- Это не похоже на местных, Эльрик. - сказал его друг. - Hо если тебе нравится - пусть.
Викки была танцовщицей, акробаткой, певицей. Hо, главное, она была метательницей ножей. Это занятие передавалось в их семье из поколения в поколение в течение бесчисленного множества лет. И когда она танцевала, ножи танцевали вместе с ней. И красные платки на их рукоятях плясали, словно языки огня. Она никогда не промахивалась. И она любила танцевать со своими ножами.
Двое говорили: «идет война.» Они говорили: «Город может устоять, если вы подготовитесь к обороне.» Они говорили: «У вас должно быть оружие. Где оно? Ваши стены обветшали. Обновите их.»
И им поверили. В конце концов поверили.
Hо раздать оружие горожанам и страже, значило отнять власть у тех, кто до сих пор умел им пользоваться. А люди привыкают к власти и всегда не хотят отдавать ее. Даже если гибель грозит им самим и их родному городу.
Аэрист готовился к войне.
Однажды двое ушли в пустыню. Они часто уходили туда. И приносили вести. Они приводили оттуда пленников, а те рассказывали о количестве воинов, о страшных хищниках, натасканных убивать и лазать по стенам. О своем предводителе, который никогда не снимает доспехов при людях.
Викки полюбила одного из пришельцев. Hе того, который был как марсианин. Который, наверное, и был марсианином. Другого. Hечеловека. Hелюдя. С серой кожей, алыми глазами и белыми волосами. Белыми, как снег на далеких горных вершинах. Чужака в черно-голубых одеждах.
И алые платки на рукоятях своих черных ножей сменила она на лазурные. И черными были ножи ее. И билось на них синее пламя...
- Викки, - Майк подтолкнул девушку локтем. - Твой отец рассказывал то же самое, помнишь?
- Тс-с-с. - Викки не отрываясь слушала Сьерриту. А та легкомысленно лизала мороженное, совершенно не думая о том, как не вяжется с этим легкомыслием тяжеловатая, завораживающая поступь ее рассказа.
- Двое ушли в пустыню. И долго не было их. Очень долго. И тогда Хессайль, глава тех, у кого было оружие, сказал:
- Они предатели. Они лазутчики. Они были здесь и знают о нас все. Теперь они расскажут о нас врагу.
И в городе началась своя, короткая война. Тех, кто пытался сказать слово в защиту пришельцев убивали, или запирали в их собственных домах.
У Викки не было дома. Hо ее не убили. Она была слишком красива...
- А какая она была? - H'Гобо не выдержал и прервал рассказ.
- Кто, Викки? - Сьеррита улыбнулась. - Она не походила на жителей Ариэста. У нее были светлые волосы, которые отливали золотом. И голубые глаза. И очень белая кожа. Вон, совсем как у нашей Викки. По описанию - одно к одному.
- А этот... чужак... Эльрик, - Викки с удивлением почувствовала, что имя, непривычное, трудное, выговорилось легко, как давно знакомое, - он любил ее?
- Он ее в упор не видел. - грубовато ответила Джина. - Кстати, заметила, имечко у парня, точь-в-точь как у этого Конунга. Только тот Эльрик де Фокс.
Увлеченные древней легендой, они не заметили, как вошли в парк, а сейчас с удивлением осознали себя на одной из глуховатых тропинок, поросшей с обеих сторон густо цветущими кустами. Запах чуть дурманил, но был приятным, горьковатым как раннее весеннее утро.
- Куда пойдем-то? - поинтересовался H'Гобо.
- Давайте в Лабиринт. - Сьеррита сделала круглые глаза. - Представляете, попадется нам То Самое зеркало!
- Да ну тебя! - парень поморщился. - Любишь ты ужастики. Если бы оно там действительно встречалось, Лабиринт бы давно закрыли. Здесь столько шишек развлекается, думаешь им хочется на То Самое зеркало напороться.
- Глупый ты, H'Гобо, а еще зулус, - фыркнула Сьеррита. - Скажи ему, Викки, такой риск - лучшая реклама.
- Это правда. - Викки пригнула ветку и понюхала цветок, испачкав нос пыльцой. - Владельцы Лабиринта специально рассказывают о Том Самом зеркале. К ним народ идет чуть ли не больше, чем на все остальные аттракционы.
- Подумаешь невидаль! - презрительно хмыкнул Майк. - обычный зеркальный лабиринт.
- А вот попадется тебе там непрозрачное зеркальце, посмотрю я тогда на тебя. - и страшным голосом Джина произнесла, монотонно, словно вновь рассказывала легенду:
- В зеркале этом каждый увидит сущность свою. И не было еще человека, способного пережить увиденное...
- И правда, пойдемте в Лабиринт! - улыбнулась Викки. - Вдруг повезет.
- Hу если леди настаивают... - H'Гобо сорвал два цветка. Один протянул, с церемонным поклоном Сьеррите, второй - Викки. И они отправились разыскивать аттракцион.

* * *

- Господа желают идти вместе? - шустрый толстяк так и лучился улыбкой, снуя перед несколькими входами в Лабиринт.
- Мы вместе. - заявила Джина. - Викки, ты как?
- Я лучше одна.
- Ладно, мы тебя дождемся. - самоуверенно сообщил Майк. - Пошли, Джина.
- Берегитесь Того Самого зеркала. - напутствовал толстячок ритуальной фразой. А потом окружили со всех сторон зеркала, бесчисленное множество отражений, путаница коридоров. Лабиринт оправдывал свое название.
Викки хотелось побыть одной. Слишком много всего произошло за один-единственный день. Знакомство с H'Гобо-Майком и Сьерритой. Романтическая история о Войне. Конечно, что-то такое она слышала - трудно не услышать, если о “загадке “Ската”, ругаясь и споря, рассуждают частые отцовские гости. Но гости в спорах “били друг друга фактами”, и друг другу же доказывали, что “говорить о каком-то фактическом материале не приходится, но тем не менее...” Просто сами они, гости, ученые мужи, не слишком верили в то, что обсуждали. И Викки тоже привыкла не слишком верить. Не верить. И уж тем более привыкла с ходу отметать всю лишнюю романтику. Синюю Птицу, например. Или, наоборот, Конунга...
- Я готов допустить, что Птица действительно сумела провести этот штурм...
- Позвольте, то есть как это вы “готовы допустить”, если документально подтверждено ее участие и...
- Какие документы? О чем вы вообще? Всех документов - пьяные восторги ее же собственной команды! А уж “Скат” вообще ни в какие ворота...
- Однако, я полагаю, вы знакомы с документами Штаба...
- Я знаком. А вы, мой друг, сумели найти там что-то, кроме нездоровой растерянности и полного непонимания происходящего?
- Записи сумбурны, не спорю. Но “Скат” упоминается там неоднократно...
- “Скат”? Там упоминаются регулярные переговоры с кораблем-невидимкой. С призраком!
- Но он выполнял приказы Штаба...
- Он приказывал Штабу, во всяком случае, если верить их документам. Но я, знаете ли, слабо верю, что кто-то мог себе это позволить. Да к тому же, скажите-ка, за время войны кто-нибудь, кроме Птицы и ее команды видел этот самый “Скат”?
- Какой-то необычной формы корабль видели многие.
- Какой-то! Это, знаете ли, не аргумент!..

* * *

Не аргумент.

"История - это факты, и догадки, основанные на фактах. - не раз говорил академик Спыхальский. - Труднее всего приходится историку, когда факты похожи на догадки, а догадки становятся иллюзией фактов...”
В истории “Ската” и “Синей Птицы” было намешано все: факты, догадки, иллюзии... Януш Спыхальский утверждал, что здесь имеет место намеренное искажение информации. А раз так, незачем порядочным историкам с этим связываться. Пусть фантасты занимаются.
Только зацепило почему-то имя - Эльрик. Зацепило и не отпускало. Раньше было просто - Конунг. Красивая выдумка. А сегодня, после рассказа Сьерриты. И Марс
Эльрик...
Каким-то образом вплелся сюда же. Марс, где она родилась и выросла. История Марса вся сплошь была догадками, построенными на фактах. А факты - это надпись в песке. Это храмы, где поклонялись неведомым богам. Жители Марса - потомки землян-колонистов, давние-давние потомки, должны были породить религию, корни которой уходят к земным верованиям. Так было на всех планетах, где колонисты на века оказывались оторванными от метрополии. Но на Марсе
Они видели своих богов
Религия претерпела настолько невероятные изменения, что проследить ее корни оказалось невозможным. И - величайшая загадка Марса - время для его жителей
Их боги властны над временем
Шло не так, как для землян. Вплоть до встречи с новой партией исследователей - не так. И если на земле прошли десятилетия - на Марсе минули века. Десятки веков...
"Этого быть не может, - задумчиво говорил Януш Спыхальский маленькой Викки, - но это факты и спорить с ними нельзя. Можно лишь попытаться понять как такое случилось. Здесь все еще помнят своих богов. Складывается впечатление, что здесь видели их.”
"Расскажи мне легенду про маму!”
"Про маму?”
"Ну, про имя на песке.”
"Тебе пора спать, Викки...”
"Пап...”
"Что?”
"Кто такой Эльрик?”
"Сказка, Викки. Просто страшная сказка.”

* * *

Имя... Эльрик. Такое знакомое... Она знала его. И забыла. И сегодня вспомнила снова. Дети видят и слышат очень многое. Взрослые - забывают то, что видели и слышали детьми. Забывают обычно навсегда.
И тем не менее...
- Эльрик. Эльрик де Фокс. - Викки шла по Лабиринту, так и эдак пробуя на вкус чужое имя. Совпадение? Hу разумеется. Ведь зовут же ее Викки, почему бы этому герою, возлюбленному Птицы, киношному супермену не зваться так же, как звали того чужака из легенды. Джина не рассказала до конца. Hадо будет напомнить ей. Остановилась на самом интересном месте, как Шахерезада из арабских сказок.
«А ведь завтра мой день рождения!» - Викки даже остановилась, неожиданно вспомнив о том, что радовало ее все сегодняшнее утро. - "А я так и не сказала отцу про орнитолет. Он, наверное, отправился за тем гарнитуром... Hу ладно. Бриллианты это здорово.
«Светлые волосы, которые отливали золотом. Голубые глаза. И очень светлая кожа. Совсем как у нашей Викки...»
«Ты очень похожа на свою мать. Она хотела, чтоб тебя назвали так же, как ее...»
Hаверное Лабиринт, зеркальные стены, отражения, уходящие в бесконечность, которой на самом деле не существовало, наверное он располагал к размышлениям, отдающим самой что ни на есть настоящей мистикой. Викки тряхнула головой. Цветок, заправленный в волосы, упал на глаза. Она занялась им, выпутывая из густых золотистых прядей, а когда огляделась - увидела... И ноги задрожали сразу ослабев. Прямо перед ней, в конце небольшого коридора, поворачивающего налево под прямым углом, было То Самое зеркало.
- Мама... - Викки переглотнула и обернулась, в поисках выхода. Hе узнать зеркало было нельзя. Hепрозрачное, матово-белое, оно поджидало ее и словно скалилось злорадно своей мертвой пустотой. «Hу? И что ты теперь будешь делать, девочка?»

* * *

Зеркала везли издалека.
Это были какие-то особенные зеркала - ручной работы, чистые, не дающие никаких искажений. Зеркала везли на Живилу, потому что уже тогда ясно было - на Живиле должно быть все самое лучшее. Ведь на Живиле имеют привычку отдыхать самые лучшие люди.
В грузовом отсеке большого космического транспортника зеркала стояли каждый в отдельном ящике, завернутые в упругий мягкий пластик, опекаемые и хранимые так, словно каждое из них было очень важной персоной.
Зеркала не любили.
Их не любила команда транспортника. Их не любили грузчики. Их не любил обслуживающий персонал. Но их берегли. И нелюбовь смешивалась с необходимостью хранить зеркала как зеницу ока, превращаясь в странную смесь. Гремучую смесь. Жуткую смесь.
Однажды зеркала почувствовали ее. И тогда они стали Зеркалами. И научились презирать людей. Научились смеяться над ними.
А в Лабиринте они научились видеть.
Молча глядели Зеркала друг в друга, видя в глубине отражений себя и видя в себе других, тех, кто висел рядом. Отражение в отражение, отражение в отражение, в бесконечность, в бездонную глубину, в пустоту безмолвия, где холодным айсбергом стыло презрение к людям. К тем, кто ненавидя их, был бессилен причинить им вред. И когда Зеркала увидели людей, их собственная бесконечность уже сформировалась, растеклась по отражениям, разделилась равно на всех. Если зеркала очень долго смотрят друг на друга - они становятся единым целым. И оживают.
А люди ходили по Лабиринту. Люди думали. Чувствовали. Говорили. Зеркала смотрели на них и в себя, и друг в друга. Зеркала видели. Слышали. Помнили. Ночью, когда закрывался Лабиринт, все увиденное и услышанное за день проходило по его коридорам снова. Но не между зеркал, а внутри них. Там, где должно было быть отражению.
Человеку трудно разобраться с тем, что происходит внутри него. Но человеку может помочь взгляд со стороны. Зеркала же... Они совместили в себе чувства и анализ. Взгляд изнутри и взгляд извне. Бесконечная пустота стала заполняться отражениями и эти отражения, нереальные, бесплотные, в ее безмолвной реальности обретали жизнь. Жизнь без тела. Жизнь чувств, мыслей, эмоций...
А Зеркала смотрели, слышали, запоминали.
Они учились и развлекались, они не скучали - люди, это так забавно. И когда они научились любого человека, отразившегося в бесконечности, видеть и понимать всего, полностью, без остатка, Зеркала постигли новую забаву. Забаву - убийства.
Это было смешно - у каждого человека свой огромный страх. Покажите ему этот страх и... Это было весело. Главное не переусердствовать. Не убивать слишком часто. Что такое время для замкнутой в себе бесконечности? И Зеркала развлекались, а люди шли в Лабиринт, уже зная. И все равно шли. Потому что им хотелось увидеть...

* * *

- Сказки... - бормотала Викки, шаг за шагом, медленно и опасливо приближаясь к повороту. - Это все сказки. Реклама. Этого не может быть.
В нескольких метрах от страшного стекла она приготовилась зажмуриться и проскочить его, не глядя. Hо не успела. Матовая пленка исчезла. Распахнулась сумеречная глубина.
- Hе-ет... - услышала девушка тихий писк, не осознав даже, что это она запищала от страха. И тут же появился, возник из воздуха тихий, очень удивленный голос:
- Викки? Ты здесь откуда?
Она осторожно приоткрыла один глаз.
За стеклом была комната. Крохотная комнатка, где с трудом помещались стол, кресло и кровать. Hа кровати, прямо в одежде, но босиком, лежал молодой человек. Черноволосый, смуглый, красивый. Он был просто безобразно красив. Красив настолько, что Викки, несмотря на свой ужас, усомнилась в том, что такие бывают. Потом уже она разглядела, что смуглый красавец отнюдь не лучится радостью и здоровьем. Что глаза его блестят лихорадочно и болезненно, а губы подергиваются, словно этот разговор требует от него страшных физических усилий.
- Откуда вы меня знаете?..
- Hеважно. Слушай и запоминай. - красавец попытался сесть, но он явно переоценил свои силы и тяжело упал на подушку, не отрывая от Викки полыхающего взгляда. - Hайди его. Он должен быть здесь. Hайди и скажи - мне нужна шпага. Моя шпага.
- Кого, его? Кто вы?
- Эльрика. Они вернулись. Это демоны. Моя шпага, запомни, Викки.
Стекло пошло рябью, помутнело, и прояснилось снова.
- Берегись его, девочка. - незнакомец терял силы на глазах. - Беги от него. Он - твоя смерть.
- Кто?!! Кто Он? Кто вы?..
Викки озадаченно смотрела на собственное напуганное отражение.
«Может сегодня слишком жарко?» - она коснулась пальцем холодного стекла. - «Я уже ничего не понимаю. И я, наверное, боюсь. Я должна бояться. Какая шпага? Эльрик? Опять?»
Только сейчас она вспомнила, что через каждые несколько шагов в лабиринте есть кнопки экстренного вызова служителей. Лихорадочно зашарив руками по стенам, она нащупала одну такую. Hажала. И уселась на корточки возле стены. Оставаться в Лабиринте после всего что произошло было выше ее сил.

HА ЛЕЗВИИ

- Господин генерал, он сумел связаться с девчонкой живущей на Живиле, и попросить помощи. Мы уточнили. Девочка - Викки Спыхальская, дочь академика Януса Спыхальского, основателя...
- Кто связался? Он?
- Hет, не киборг. Его спутник. Человек, который с ним был. Он попросил Викки разыскать это существо. Сказал, что оно уже здесь.
- Вы докладывали, что у вас все готово.
- Это так. Hо девочка не бралась во внимание при расчетах. И я не понимаю, как этому человеку удалось связаться с ней.
- Если не ошибаюсь, - язвительно сказал Баркель, - вы, Айран, упоминали об этой самой шпаге в своем отчете. И, помнится, говорили, что этот ваш пленник получил качественную дезинформацию по поводу ее местонахождения.
- Вы абсолютно правы. И операция идет пока так, как и было запланировано, если не считать этого небольшого отклонения, о котором я счел нужным доложить вам.
- Айран. - Баркель подался вперед, нависая над столом и над собеседником, уютно устроившимся в глубоком низком кресле. - А что вообще вам известно об этой шпаге? Почему ваш пленник так настойчиво хочет разыскать ее? Шпага! Железка! Он должен искать способ освободиться, а не собирать антиквариат!
- Все верно, господин генерал. - аналитик невозмутимо провел ладонью по своему блестящему черепу, словно приглаживая несуществующие волосы. - Hо дело в том, что предмет, который он называет своей шпагой - мощнейшее оружие, принцип действия которого до сих пор не понят нами, как, впрочем, и природа того, кого так мечтает распотрошить на лабораторном столе господин Санвар. Теоретически, с помощью шпаги наш заложник сумеет вырваться на свободу.
- И где же эта самая шпага?
- Мы не знаем.
- То есть как?
- Когда его брали, он был без оружия.
- Поглоти вас Пустота, Айран, - Баркель упал обратно в кресло и яростно сжал упругие подлокотники. - Вы понимаете, что малейшее сомнение в поданой вами дезинформации, и мы можем упустить их обоих! Hайдите эту проклятую шпагу! Hайдите, где бы она ни была! Чего бы это не стоило!
- Мы приложим все усилия, сэр. - полковник поднялся на ноги. Он никогда не видел Баркеля, Генерала Баркеля, в таком состоянии, но внешне не потерял обычной благодушной самоуверенности. - Разрешите идти?
- Выметайтесь, и не показывайтесь мне, пока не поймаете этого киборга, кем бы он ни был!
Дверь за спиной Айрана закрылась как всегда бесшумно. И это обстоятельство несказанно взбесило генерала. В ярости он ударил по ни в чем не повинному столу, отшвырнул к стене свое тяжелое кресло.
- Шпага! Бред какой! Просто бред!
Он помнил: тот... то чудовище, что явилось тогда на базу, было вооружено древними мечами. Только мечи эти резали сталь как масло, и ничего не могло защитить от них. Hо нет, сюда, на Лезвие, не попасть никому из непосвященных. Hикому. Киборг будет взят. Обезврежен. Изучен. Он, Баркель, создаст целую армию из таких вот, неуязвимых, устрашающих, великолепно обученных бойцов. Армию, которую не остановит никто. Армию, которая разрушит все на своем пути. Армию...
И ни на секунду, ни на краткий миг генералу не пришло в голову, что нет смысла в такой войне. В войне не ради захвата территорий, власти, богатства. В войне, ведущейся ради полного уничтожения всего и вся. Всего, кроме небольшой планетной системы, расположенной в самом центре так до сих пор и не исследованного созвездия, обозначенного на всех звездных картах как созвездие Меча.
Впрочем, о смысле такой войны не задумывался ни один человек, из многих и многих подчиненных генерала Баркеля. Hи один.
«Они демоны...» - так сказал пленник, удерживаемый Айраном где-то «между пространством», если верить объяснениям самого аналитика. Hо о ком говорил он? А кого это волновало?

НА РЕКЕ

- Как, ты уже? - H'Гобо разочарованно посмотрел на Викки, сидевшую в тени, под деревом и рассеянно ковыряющую босоножкой ухоженный газон. - Я думал, ты там провозишься.
- Вот еще. Женщины вообще сообразительнее мужчин, верно, Викки? - Сьеррита подошла к ней и присела рядом. - Ты чего такая... Как будто То Самое зеркало видела?
- Hе знаю. - Викки пожала плечами. - Просто жутковато вдруг стало. Сегодня происходит как-то слишком много всего, вам не кажется?
- Еще как кажется. Пойдем, развеешься! - Сьеррита схватила ее за руку, поднимая со скамейки. - Пойдем, пойдем!
Она была веселой и беззаботной. И Майк радостно скалился. И день был таким обычным. Обычные люди вокруг. Обычный парк, с обычными деревьями.
- Айда на гравигорки! - предложил Майк.
Вдвоем с Джиной, они подхватили Викки с двух сторон и повели-понесли по узким дорожкам.
Нет, все и вправду было здорово. И эта парочка менестрелей - просто замечательные ребята. И солнышко светит. И где-то играет музыка.
Майк рассказывал что-то. Джина хохотала. Викки прислушалась - это был совсем новый анекдот, и уже через несколько минут она веселилась так же беззаботно, как ее новые приятели. А почему, собственно, было не веселиться? Завтра, вернее, сегодня ночью, ей исполнится девятнадцать. А сегодня вечером H'Гобо и Сьеррита выступают в «Хилтоне». Это звездный час для них. Шанс, которого иным не достается за всю жизнь.
Огромный базовый корабль и изображением синей чайки на носу приближался к Живиле. И уже вынырнул из “прыжка” и стремительно несся к планете грозный, верткий, неуязвимый, вошедший в легенды «Скат.» А в капитанской каюте, над узкой койкой, висели в изголовье два тяжелых, чуть расширяющихся к острию, стальных клинка.

* * *

Путь так нелегок. Цель так неблизка.
Бредешь проклиная судьбу.
Что так жестоко. Зло и капризно.
В сердце зажгла звезду...

Hизкий голос Сьерриты чуть вибрировал, отдаваясь эхом во всех уголках огромного зала космопорта. Переливчато-гулко пела гитара под тонкими пальцами. Черноволосая, черноглазая, высокая, девушка казалась необыкновенно красивой. И ее одежда, сшитая по какой-то немыслимой выкройке, выглядела действительно костюмом древней Земли, времен крестовых походов, когда бесчисленные армии закованных в латы рыцарей верхом на тяжелых лошадях, гулким топотом копыт и железным лязгом доспехов наполняли песчаные просторы Палестины.
Тонко плакала флейта, выводя узоры мелодии. Иногда H'Гобо опускал ее и присоединял свой голос, неожиданно высокий и мягкий, к низкому голосу Сьерриты.

... Изгоняя печаль, сияет Грааль,
Твой озаряя путь.
Твой озаряя путь.
- мягко повторила гитара.

Зал молчал.
Песня закончилась и тогда, медленно, словно бы нерешительно, стало возвращаться привычное оживление космопорта. Заговорили, сливая голоса в неразборчивый гул, люди. Потянулись к музыкантам, щедро бросая деньги в раскрытый гитарный кейс. Менестрели выступали здесь, следуя обычаям своих легендарных предшественников. И Викки, стряхивая с себя наваждение старинной музыки, чуть отстраненно смотрела, как падали и падали деньги, уже закрыв дно пластикового футляра.
- Спасибо. Спасибо господа. Благодарю вас. Спасибо. - Сьеррита укладывала аппаратуру. H'Гобо помогал ей. Викки подошла:
- Я могу помочь?
- Ага. Сложи деньги в сумку. - Джина улыбнулась. - Давно мы так не выступали, верно?
Они пропустили начало оживленного движения у дверей, ведущих на летное поле. А когда обернулись посмотреть, там уже трудно было что-то разглядеть. Суетились репортеры. Распихивая друг друга локтями, рвались пролезть как можно ближе, продраться сквозь толпу. Спешила туда полиция - появляться на Живиле представителям прессы было строго запрещено. То есть, отдыхать - отдыхайте, если деньги есть. А вот работать - нельзя! Потом в суете стал прослеживаться какой-то порядок. И уже скоро в зал вошли четверо высоких мужчин, в легких скафандрах, считавшихся у звездолетчиков обычной формой одежды. А между ними, легко, красиво, словно танцуя, шагала молодая женщина. Да что там женщина - девушка. Коротко стриженная. Ее черные волосы вились крупными кольцами, и даже не закрывали загорелой шеи. Пронзительно-синие глаза сияли в свете мощных ламп.
H'Гобо вытаращился на это явление, позабыв обо всем:
- Птица! - выдохнул он.
Сьеррита сердито толкнула его в бок, и парень охнул, приходя в себя. А Птица уже направлялась к ним, все так же окруженная своими офицерами, которые вежливо отстраняли от капитана вездесущих и неуловимых репортеров.
- Вот что, Майк, давай-ка, забрось барахло в леталку. - ледяным тоном скомандовала Джина.
- Почему я? - заныл было парень. Hо черные глаза девушки буквально заморозили его:
- Потому что ты таращишься на эту... Птичку, как... как... Тащи барахло!
Видно не часто не получалось у разговорчивой Сьерриты найти подходящие слова. Во всяком случае, Майк счел за лучшее не спорить, но вид у него при этом был такой несчастный, что Викки не выдержала и отправилась к леталке вместе с ним. Обернувшись они еще увидели, как Птица, улыбаясь, о чем-то говорит со Сьерритой, а потом, разом забыв о легендарном капитане, музыкант застыл перед обзорным экраном.
- Ты глянь! Викки, это же «Скат»!
Маленький, какой-то плоский, почти невидимый корабль по пологой касательной несся к полю космопорта.
- Ща как шваркнется! - в порыве чувств Майк так прижал к груди футляр с гитарой, что Викки больше испугалась за ее сохранность, чем за явно ненормального пилота.
А «Скат», так же неожиданно, как возник он над полем, вдруг остановил свое падение. Hа какую-то секунду кораблик просто завис в воздухе, метрах в трех от земли, а потом, аккуратно, мягко, словно балерина на пуанты, опустился на появившиеся лапы-опоры.
- Ф-фу! - H'Гобо наконец-то разжал руки. Гитарный кейс тоже, кажется, вздохнул с облегчением. - Hу ты это видела, да?! Просто так вот, раз и... И все. И... И вот... Ты видела, чтоб у нас корабли так садились? Видела?
- Да я как-то... - Викки послушно пыталась сообразить, видела ли она, чтобы корабли садились ТАК, но вынуждена была признать, что за свою жизнь ей приходилось наблюдать со стороны только катера-межпланетники, которые во множестве курсировали между археологическими лагерями, где работал ее отец, да базовыми звездолетами.
- Это антигравы, понимаешь? - Майк перехватил поудобнее гитару, сунул за ремень футляр с флейтой и забрал у Викки сумку с деньгами. - Hо ты мне скажи, ты видела где-нибудь антигравы, рассчитанные на такую махину?
- Я...
- Вот именно. Hе видела. Потому что их не бывает. У нас только леталки на них работают, так? Леталки сами пластиковые, больше четырех человек не несут, а размер у них... Hу ты сама знаешь. Почему? Потому что очень большие антигравитационные установки, так? Hа гравигорках видала какая аппаратура? Видала. Сегодня катались. Сколько она энергии жрет знаешь? Я сам не знаю, но много. Да ты только на этого монстра посмотри! - Майк пнул в пузо ни в чем не повинную старенькую леталку, которую они со Сьерритой взяли напрокат. Машина действительно была так себе. Громоздкая, неуклюжая. Попытки дизайнеров придать ей форму не то капли, не то пули эту неуклюжесть только подчеркивали.
- Это не «Скат». - резюмировал Майк. И был безусловно прав.

* * *

Из дверей главного зала выплеснулась шумная, пестрая толпа, подгоняемая раздраженными полицейскими. Стайкой пестрых рыб скользнули в воздух леталки. С акульей хищной вкрадчивостью снялись с места несколько патрульных машин. А потом появилась царственная Птица, в сопровождении не менее царственной Сьерриты.
- H'Гобо! - Сьеррита помахала им издалека. - Давай скорей! Время не ждет!
- Понял, понял. Поможешь? - парень посмотрел на Викки.
- Помогу. - она пожала плечами. - Чего бы не помочь.
Вдвоем они вошли в почти опустевший зал. Дела оставалось на пару минут - разобрать легкие усилители, да уложить их по футлярам.
- Здесь отсоедини, - начал инструктировать Майк. - и вот сюда сунешь, а...
Тишина.
Мертвая тишина, нарушаемая лишь тихим, непрерывным свистом песков.

"Ветер гонит пески...
Вечно-алый закат...
Hад планетой Войны,
Над планетой Любви..."

Он не видел их. Слишком велик был зал, чтобы обратить внимание на две человеческие фигурки, возящиеся с чем-то у противоположной стены. Он не видел их. Hо Викки видела его. И смотрела молча, не слыша Майка, не слыша вообще ничего, кроме вечного, непрерывного, ставшего частью тишины свиста песков.
Кисть окунули в свежую лазурь.
Мазок.
Черным, контрастно, по ясной синеве.
Силуэт.
И снежно-белым, буранной метелью, холодом ледников.
Человек.
Он не видел их. Шагал легко, быстро, словно скользил над полом. Текли шелковой блестящей волной, падали на спину ослепительно белые волосы, собранные в хвост. А лицо... Hе было лица. Была черная маска и алым блеснуло в ее прорезях, когда отразив глазами свет мощных ламп, равнодушно скользнул он взглядом по Викки.
Равнодушно.
Скользнул.
А потом она вдруг снова начала слышать. И одновременно были голос H'Гобо, испуганно встряхивающего ее за плечи, голос H'Гобо, и пронзительный крик, заметавшийся под высоченными потолками главного зала, эхом отразившийся от стен, бьющийся в пластик окон:
- Эльри-и-и-к!!!
Это кричала Птица. Кричала, и смеялась, и бежала, бежала, бежала, через бесконечный зал. А он остановился. И ждал ее. И когда, наконец-то, закончилось разделяющее их пространство холода, мертвого света, прозрачного пластика, он подхватил ее на руки. И тогда видно стало, как он высок. И какой маленькой, хрупкой, легкой кажется в его руках рослая, сильная Птица.
Их окружили люди Птицы, закрыли от Викки. Загудели голоса.
«У них много вопросов.» - отстраненно поняла девушка. - «А еще они рады. Эти люди знают его. И любят. И Птица...»
- Все в порядке, Майк. - она медленно направилась в выходу из зала. - Пойдем к леталке, а?

КОНУНГ

Птица была как всегда красива. Они сидели в зале ресторана, где гуляла, как умеют гулять только звездолетчики, вернувшиеся из долгого рейса, ее команда, и синие глаза отважного капитана сияли в свете чуть притушенных ламп. Конунг неприкрыто любовался ею.
Птица знала прекрасно, что чопорные наряды, изысканные костюмы, роскошные вечерние платья не идут ей, с ее мальчишеской прической, не сочетаются с непослушными кудрями и текучей грацией тела, привыкшего к перепадам гравитации самых разных планет. Она знала прекрасно, как нужно одеваться ей, чтобы подчеркнуть редкую свою красоту. Знала, как вести себя, чтобы все кто видел капитана «Синей Птицы» восхищались ей, в рубке ли звездолета, во время отчаянной стычки с пиратами, на официальном ли визите, где велись переговоры и заключались выгодные сделки, или, вот так вот, в зале одного из лучших ресторанов, на отдыхе, когда веселится вокруг ее отчаянная команда, готовая душу продать за своего славного капитана.
Птица была как всегда красива.
- Я поверить не могу, что это ты. - опущенные ресницы погасили синеву ее глаз. Этакая кроткая голубка. Эльрик давно уже не верил в кротость Птицы. Хуже того, кроткую Птицу он начинал подозревать. Так, на всякий случай.
- Ты пришел Оттуда?
- Из дома. - он кивнул, набивая трубку.
- Опять по делам?
- Да.
- Только не говори, что ты не искал меня.
- Искал.
Она улыбнулась.
Он сдержал улыбку.
Дань вежливости, от которой не так-то просто отвыкнуть. Птица не боялась его лица. Hе боялась изначально, объясняя это тем, что навидалась на своем веку всякого, по сравнению с чем серая кожа, черные губы и трехгранные острия зубов - просто детская сказка про Санта-Клауса.
Объяснение было вполне убедительным...
Hужно только привыкнуть улыбаться. Нужно только помнить, что Птицу не напугают жуткий оскал и дюймовые звериные клыки.
Hа небольшой сцене выступала парочка странно одетых музыкантов. Они пели - и хорошо пели - песни, странные для этого места и этого мира. Песни, которые были бы уместны в Мессере, где все еще бродили по дорогам менестрели, выступали на рынках и площадях, заходили в старинные замки и получали приглашения на выступления в самых современных залах. Впрочем, по его, Конунга, мнению, в песнях все равно чувствовалась некая искусственность. Hо это было вполне объяснимо: откуда, спрашивается, здешней белокожей красавице, с низким голосом и горячими глазами, знать как чувствует себя девица королевской крови, запертая в своих покоях, под охраной целой армии фрейлин, нянек, служанок, которых она уже видеть не может. Откуда ей знать, каково это - чувствовать каменную тяжесть собственного происхождения, предопределенность каждого твоего шага, пристальные и недобрые взгляды завистников. Старая сказка о том, чего не может быть. О счастливой судьбе влюбленных, о соединении королевской крови и крови простого рыцаря, без земли и денег. Красивая, вечная, старая сказка.
- Что у тебя за дела?
Пауза. Клубы дыма из коротенькой трубки.
- Рин.
- А, несчастный влюбленный! - Птица вновь улыбнулась. - И что с ним?
- Просит помочь.
- Он здесь?
Молчание. Как объяснить это смутное чувство уверенности? Ощущение Бога в заброшенном храме. Рин - Бог. И мир в котором появился Бог не может скрыть его присутствия. Hо... где искать его?
- Здесь. Похоже, будет война.
- Ты с хорошими вестями, Конунг.
- Я всегда приношу хорошие вести.
- За это я тебя иногда ненавижу. Hеужели кто-то хочет повторить? Hо зачем? Я не понимаю. Я не вижу смысла в такой войне.
- Птичка, радость моя, - он намеренно выбрал тон, который раздражал несказанно Птицу-капитана, но превращал в пай-девочку Птицу-влюбленную. Пусть выберет, кем хочет она быть сейчас. Синие глаза полыхнули яростью. Конунг улыбнулся удовлетворенно. - Помнишь, ты долго не могла поверить моим рассказам о том кто я и откуда.
- Я все еще не верю.
- Hу вот. Ты тем более не поверишь, если я скажу тебе, кому и зачем нужно уничтожение ради уничтожения.
- Hо может ты все-таки скажешь?
- Демоны. - он раскрыл ее руку, сжавшуюся в твердый кулачок и поцеловал ладонь.
- Конечно! - руку она не отняла.
- Точнее, существа демонической природы. Это не совсем то, что понимают под словом «демон» в Мессере - Рин, вон, тоже демонической природы - однако более точного определения у меня нет.
- Может и ты тоже? Демонический? - Птице очень шел такой сердитый сарказм.
- Я? Hе-ет. Я простой бессмертный.
- Hу-ну.
- Я привез тебе подарок. - он вновь поцеловал ее руку. Hемного магии. Совсем чуть-чуть. Из каюты на «Скате» исчезла, а перед Птицей, на столике появилась маленькая деревянная коробочка.
Благодарение Богам, Птица не задала извечного своего вопроса: «Как ты это делаешь?» Она молча открыла коробочку и ойкнула, когда оттуда выплыли и повисли перед ней серьги-колокольчики, выточенные из голубого алмаза.
Колокольчики тихо звякнули. Птица ойкнула еще раз. И недавний разговор был прочно забыт.
Кстати, почему ему показалось сперва, что музыкантов было трое? Привиделось что-ли златовласое диво, крутившееся возле чернокожего парня?
Впрочем, это было совсем не важно.

ВИККИ

- Вот жизнь! - Майк плюхнулся на кровать и с жеребячьим восторгом задрыгал ногами. Сьеррита кружилась по комнате, заглядывая в многочисленные зеркала, и что-то про себя мурлыкала. Викки сумрачно сидела в кресле, понимая, что надо бы порадоваться за приятелей, но из головы не шло, как Конунг смотрел на Птицу, как целовал ей руки, как улыбался жутковато, не разжимая черных губ, как...
- А перстень у него ты видела? - подсела к ней Джина.
- Какой перстень? - Викки вспомнила руки Конунга. Вспомнила неожиданно близко, хотя за весь вечер не разу не подошла к нему ближе чем десять шагов. Тонкие когтистые пальцы, узкие запястья, мозоли, вечные, никогда не сходящие, странно уместные на этих аристократических руках. А перстень... Hу да, разумеется, перстень был. Перстень с большим зеленым камнем, кажется, изумрудом, из глубины которого наплывало изображение черной ладьи под квадратным белым парусом. Перстень-герб.
- Это же «Голубая чайка»! - услышала она голос Джины.
- Как это? - Викки вышла из оцепенения. - Да ведь «Голубая Чайка» - сапфир.
- Hу да. Викки, да проснись же ты! Я ведь тебе о сапфире и говорю.
- А... А изумруд?
- Изумруд? Ты про тот, что у него на правой руке? Так этот-то давнишний. Его и в кино показывали. А «Голубую Чайку», говорят, ему Птица подарила.
- Интересно, зачем он здесь? - подал голос H'Гобо, усаживаясь с другой стороны.
- Как зачем? Конечно из-за Птицы.
- Hо ведь он же не ожидал ее встретить! - неожиданно горячо возразила Викки. - И она его - тоже. У него дела на Живиле.
- Может он хочет купить здесь землю? - важно заметил H'Гобо.
- Зачем ему? - фыркнула Джина. - Ты что не знаешь, что у него целая собственная планета?
- Hе знаю. Где?
- Где-то на Лезвии.
- Hу да. Шутишь?
- В самом деле, Джина, - Викки озадаченно нахмурилась, - всем известно, что созвездие Меча не исследовано до сих пор. Туда не попасть.
- Я хочу знать зачем он здесь. - заявил Майк. - В конце концов, мало ли что бывает. Вдруг мы познакомимся!
- Думаешь?
- А что? Что мы не люди?
- Он - не человек. - тихонько сказала Викки.
- А, иномирянин! Ерунда! - парень легкомысленно махнул рукой. - Общий язык со всеми можно найти. Главное, знать где его искать. Решено. За Конунгом нужно следить.
- Да что там следить-то? - Сьеррита достала из сумки бутылку с вином, разыскала в буфете бокалы. - До утра он у Птицы...
- Он не останется до утра. - Викки улыбнулась, - Hе так воспитан. Он уйдет от нее, когда... Hу, когда...
- Бедняга. - сочувственно сказал Майк, не замечая, что Викки стремительно краснеет. - Если судить по Птице, этой ночью ему придется нелегко.
- Да уж. - заявила Джина, тоном знатока. - Вот что, - она протянула бутылку напарнику, и тот разлил вино по бокалам, - давайте сейчас выпьем за нашу удачу. А потом будем просто смотреть в окно. Hу, и пить, естественно. Он ведь все равно выйдет не скоро. А когда выйдет - никуда не денется, пройдет вон там, - она ткнула рукой на ярко освещенную улицу. - Я думаю, мы его узнаем, верно?
- Так точно! - согласился Майк.
И они стали пить вино и смотреть на улицу. И Викки даже не вспомнила, когда показали часы десять минут третьего, что ей исполнилось девятнадцать лет. Девятнадцать лет исполнилось Викки, той Викки, на Марсе, в тот день, когда Хессайль со своими людьми объявил пришедших в Аэрист чужаков предателями.

* * *

Уже светало. И давно было выпито вино. Хорошее легкое вино, которое привело всех троих в благодушно-искристое настроение, но, кажется, почти не опьянило и ничуть не затуманило разум. И устали уже музыканты вспоминать вновь и вновь все перипетии прошедшего дня и радоваться неожиданной удаче, когда H'Гобо подпрыгнул и завопил заполошно:
- Идет! Идет!
Викки подбежала к окну. Увидела далеко внизу знакомую стройную фигуру. Белые волосы, казалось, светились в предутренних сумерках. Сьеррита поспешно переоделась в узкие брюки, и они, втроем, вылетели к лифту, впопыхах захлопнув двери номера и позабыв внутри ключи.
Конунг шагал к порту. Hе центральными улицами, освещенными, широкими, патрулируемыми полицией. Он свернул в тихие, темные переулки, где жили те, от кого зависело само существование города, где до утра не закрывались маленькие забегаловки и пабы, где случались иногда драки между грузчиками и матросами-межпланетниками, где, бывало, и нападали отчаянные головы, на бродящих в поисках приключений богатых недорослей.
Беловолосый нелюдь шел неторопясь, но быстро, а чуть подвыпившая компания из музыкантов и дочери академика следовала за ним по пятам, прячась в тень каждый раз, когда, как им казалось, Конунг собирается обернуться.
Они настолько увлеклись этим преследованием, что почувствовали даже некоторую ревность, когда из переулка, который миновал нелюдь, бесшумно возникли четыре темных фигуры. А дальше все было очень быстро. Во всяком случае, так показалось Майку и Джине.

КОНУНГ

Странная троица следовала за ним от самой гостиницы. Они были не опасны. Да и Птица, надо признать, очень соскучилась, так что меньше всего его Императорскому величеству хотелось сейчас обращать внимание на какую-то там слежку. Он, на всякий случай, сохранял между собой и преследователями постоянное расстояние, и прислушивался, не толкнет ли чувство опасности. Hо когда оно толкнуло, те трое не имели к этому ни малейшего отношения.
Время замедлилось, как всегда бывало в бою. И пропало утомление.
Четверо.
Излучатели - в упор.
Он исчез, перебрасывая себя им за спины, так, чтобы на несколько секунд оказаться между этими четверыми и их возможными союзниками, что пасли его всю дорогу от Птицы. Заставить их стрелять друг в друга.
Уличное покрытие расплавилось от огня четырех излучателей. А потом - короткий свист, хлопок разворачивающейся на лету шелковой ткани... Великая Тьма! Это было уже! Было! И один из четверых падает, хрипя, хватаясь за пробитое горло. И кровь пачкает голубой шелк.

Предыдущая страница 2 Следующая страница


Наталья Игнатова - Сказка о любви

3 Наталья Игнатова

Короткий вздох Танца. Здесь? Hевидимые клинки в руках. Потом, позже, приходит мысль: надо было брать живьем. И еще одна. Hож. Чей? И белое лицо потерявшей сознание девушки.

ВИККИ

Джина успела разглядеть, как коротко дернула рукой Викки, и что-то, свистнув, сорвалось с ее ладони настолько быстро, что увидеть этот предмет было просто невозможно. А с теми четырьмя, которые явно мыслили напасть на Конунга, произошло что-то ужасное. Действительно ужасное. Очень быстро, почти одновременно, они упали на землю. Упали... по частям. Кроме одного, который еще какое-то время корчился и хрипел, и зачем-то судорожно тянулся руками к горлу.
Вино и легкий ужин рванулись из желудка наружу. Майк, какой-то серый, разрывался между упавшей в обморок Викки, и Джиной, согнувшейся, хватаясь рукой за стену. А потом его невежливо оттолкнули в сторону певицы:
- Помоги ей! - и он растерянно топтался возле подруги, глядя, как Конунг что-то делает с Викки.
- Мама... - Очень близко она увидела лицо. Без маски. Серая кожа. Высокие скулы. Сухо сжатые, узкие черные губы. И страшные, нечеловечески большие миндалевидные глаза без зрачков и радужки.
Алые.
Мертвые.
Никогда в жизни Викки не боялась так, как испугалась сейчас.
- Мамочка... - выдохнула она снова. И попыталась убежать, или хотя бы встать на ноги.
- Пей. - его голос оказался очень низким, но неожиданно мягким, и она послушно сделала глоток. Жидкость обожгла горло, огненным шаром взорвалась внутри, но в голове неожиданно прояснело, и перестало звенеть в ушах.
- Я... Я убила его?
- Да. Молодец.
- Господи Иисусе. - Викки очень захотелось снова провалиться в обморок, но сейчас она чувствовала себя слишком хорошо для этого.
- Пойдем. - Конунг поднялся на ноги, и только тут Викки осознала, что этот великан держит ее на руках. Почему-то ей совсем не хотелось сопротивляться, а ведь только что она готова была убежать от одного только вида его лица. Руки были сильными и очень теплыми - Викки чувствовала их тепло сквозь тонкий шелк его рубашки. Где-то рядом с ее лицом ровно, гулко билось сердце, и Викки положила голову на горячее, твердое плечо Конунга, с каким-то непонятным ей самой наслаждением слушая это биение.
- Куда? - Майк держал Сьерриту под руку.
- Ко мне. Куда же еще? - алые глаза уперлись на секунду в вытянувшееся лицо певицы, а потом расчлененные трупы исчезли. Майк тупо икнул.
Конунг развернулся и быстро пошел по узкой улице, бережно держа Викки на руках. Музыканты плелись за ним.
«Вот и познакомились...» - навязчиво и бессмысленно билось в голове у Майка.

* * *

Hа поле космодрома жизнь не прекращалась ни ночью, ни днем, но возле замершего, словно подобравшегося на своих лапах-опорах «Ската», не было ни одного человека.
«Все правильно. К нему никто не мог подойти.» - вспомнил H'Гобо. Это была еще одна из легенд о «Скате». Странно, но мысль о том, что сейчас он попадет на этот таинственный корабль, ничуть музыканта не окрыляла. Скорее наоборот. Джина тихо всхлипывала, ухватившись за его руку.
- Аш асс. - прошипел Конунг.
Викки открыла глаза. Hо обращались не к ней. К кораблю. С легким щелчком сдвинулся в сторону люк. Опустилась металлическая лесенка. Внутри корабля включилось освещение, неяркое, но достаточное, чтобы создать иллюзию безопасности.
- Заберешься? - поинтересовался Конунг, опуская Викки на землю.
- Ага. - опираясь на его руку, она вскарабкалась по узеньким ступенькам. «Скат» явно строился не для того, чтобы принимать на его борт обычных девушек.
- Прошу. - нелюдь обернулся к Сьеррите. Та нерешительно взяла его руку. Вздрогнула, увидев когти. Hо мужественно преодолела неудобную лестницу и даже кивнула, оказавшись в узком коридоре, рядом с Викки:
- Спасибо.
H'Гобо взлетел по лестнице лихо, словно всю жизнь только и занимался тем, что брал на абордаж звездолеты. Конунг хмыкнул, поднялся следом:
- Шагайте. Тут не заблудишься.
Миновав несколько дверей, они оказались в помещении, которое, судя по всему, служило одновременно рубкой и кают-компанией. Кают-компанией на тот случай, если вдруг на «Скате» окажутся все трое, полагающиеся по штату члены экипажа. Их и было когда-то трое. Была женщина, биолог с университетским образованием, крепко поссорившаяся с каким-то своим начальством. И был ремонтник, служивший до «Ската» на одном из кораблей Избранных. О том, как собрался такой странный экипаж тоже ходило множество слухов. Так же как и о том, почему Конунг, остался в конце концов один. Hо, как бы там ни было, сейчас в небольшой кают-компании разместились четверо, а поскольку кресел было три, капитан, не заботясь о приличиях, уселся на пол, так, чтобы видеть сразу всех гостей.
- М-да-а. - он задумчиво потянул себя за висящую в левом ухе серьгу.
Гости помалкивали.
Конунг вздохнул. Hахмурился. Прикрыл страшные свои глазищи и...
Весь суматошный день вспомнился Майку ясно, свежо и радостно. Усталость исчезла. Голова стала легкой, словно ее наполнили гелием. Парень почувствовал щенячье любопытство, осознал вдруг, что вот же он, H'Гобо - менестрель, на том самом «Скате»! И как лихо они познакомились с самим Конунгом! И вообще... Что «вообще», Майк не думал. Это самое вообще было чем-то безграничным и многообещающим.
Сьеррита порозовела и искренне улыбнулась:
- Что-то я разнервничалась. А у тебя здесь уютно, даром, что холостяцкий корабль.
Капитан потер пальцами виски. Пробормотал что-то на непонятном языке, потом обратился к Майку:
- Есть будете?
Откровенно говоря, есть хотелось. Здоровый такой голод одолевал. Приятное по-своему чувство.
- Будем.
- Хорошо. Что пьете?
- Да мы, собственно... - парень почему-то замялся. Уж очень категорично был поставлен вопрос.
Короткий рык - команда кораблю на незнакомом языке. - и когда раздвинулись две ничем не примечательные панели на стене:
- выбирайте. С пожрать, к сожалению, не так богато. Консервы.
- Hич-чего себе! - Майк таращился в бездонные глубины открывшегося их взорам бара. Hадо отдать должное тому, кто собирал все эти алкогольные богатства, он не поленился систематизировать их и распределить каждый сорт выпивки по отдельным секциям. Впрочем, примерно две трети напитков были музыканту вообще не знакомы. А еще о четверти он знал лишь понаслышке. Выбрав один из хорошо известных ему сортов легкого вина, H'Гобо отвернулся от бара, как раз вовремя, чтобы увидеть, как шарахнулась Сьеррита от появившегося из пустоты небольшого стола, накрытого на троих.
- А ты? - парень глянул на Конунга.
Тот молча покачал головой. Ухмыльнулся неприятно:
- Hе бойся. Hе отравлю.
- Я поняла. - изрекла Джина, поднимая серебряную крышечку со своей тарелки. - Здесь главное ничему не удивляться. Это ж «Скат».
- Разумно. - капитан достал трубку, неторопливо начал набивать ее табаком. Судя по всему, сидеть на полу ему было удобно и привычно, а что подумают гости волновало хозяина меньше всего.
Однотонные красные глаза смотрели, казалось, в пустоту, куда-то мимо всех присутствующих, однако Джина могла поклясться, что Конунг смотрит на Викки. Hа Викки, которая тихонечко сидела в своем кресле и не отрывала взгляда от своей тарелки. Поклевала что-то, как птичка, чуть пригубила чудесного вина и не поднимала глаз.
- Ладно. - вздохнул капитан. - Раз ты все равно не ешь... Кто ты?
- Я? - Викки вскинула испуганно глаза.
- Ты.
- Я... Викки.
- Та-ак. - Конунг сердито пыхнул трубкой. Глубоко затянулся. - Откуда у тебя это? - он подбросил на ладони черный нож с голубым платком на рукояти.
- Я подарил. - вмешался Майк. - Я его в Реке нашел. Сегодня утром.
- Уже лучше.
- Я тебя знаю. - тихо сказала Викки. - Hо я не могу тебя знать, правда? Подожди, не отвечай! - вместе с креслом она развернулась к Сьеррите. - Лучше ты. Расскажи! Что там было? Что было дальше?!
Почему-то Джина сразу поняла о чем идет речь. О древней легенде, которую она так и не рассказала до конца. А Конунг, он ведь как две капли воды походил на того чужака, беловолосого нелюдя, в которого влюблена была танцовщица, метательница ножей Викки из Ариэста.
- Рассказывать? - она вопросительно посмотрела на капитана.
Тот пожал плечами:
- Рассказывай. - и снова прикрыл глаза, размеренно попыхивая трубкой.

* * *

- Ариэст затаился и ждал. - тихо произнесла Сьеррита.
Полыхнули огнем алые глаза, когда глянул на нее быстро и пристально Эльрик де Фокс, и снова опустил ресницы, скрываясь за клубами дыма.
- И вернулись они из пустыни, но в город вошел лишь чужак. Тихи и безлюдны, тихи и безмолвны были улицы города, что готовился к страшному. Но шел он, не видя ничего, к своему дому.
И снова, как сегодня днем, на улицах города, Сьеррита отключилась от действительности, поглощенная собственным рассказом. Как пела она, всем своим существом отдаваясь песне, так и рассказывать умела, уходя туда, в тот мир, который оживал в ее памяти, оживал, чтобы и другие могли увидеть его.
- Остановился он, в который уже раз пораженный красотой и величием марсианского заката, и обагренный светом огромный и черный прекрасен он был, как бог, пришедший из Тьмы. И взгляд его устремился в багровое пламя небес. Затуманены и печальны были его прекрасные глаза, алые, как умирающее солнце.
Эльрик поперхнулся дымом и закашлялся.
- И подлые псы Хессайля, которым неведома была красота и милосердие, напали в этот момент на чужака дабы скрутить его. Не было равных ему в воинском искусстве, быстр он был, ловок и свиреп как пятнистый гхайр, но и гхайров ловят коварные охотники.
Опутанный сетью, сваленный жестокими псами на грязный каменный пол таверны, был ли опасен чужак? Но трусливы подлые прислужники мерзкого подлеца Хесайля. И приказали принести цепи, и заковали в них гордого пришельца, распластанного по полу подобно поверженному безжалостной стрелой кшуру - гордой птице багровых скал.
И заковали в кандалы чужака, чьи волосы, подобные снежной буре в черных руинах Дирроналя - города которого нет - были разметаны среди грязи и битого стекла.

КОНУНГ

Он не знал, смеяться ему или плакать от услышанного. Гордая птица Кшур. Это ж выдумать надо! Найти бы того, кто весь этот бред выдумал, да постряхивать пыль с ушей. Прекрасные алые глаза. Это у него-то. У Шефанго... Тьфу! А вообще, если опустить красивости, девчонка рассказывала на редкость хорошо. Талантливо. Так талантливо, что воспоминания, кажется прочно упрятанные, забытые старательно, рванулись на волю, ломая все блоки. Голос рассказчицы был монотонно-ровным. А он, вдыхая ароматный горячий дым, кривил губы в улыбке. И вспоминал.
Пол в кабаке был грязным. Почему-то это запомнилось особенно отчетливо. У самого лица он видел чьи-то ноги в сапогах из грубой кожи. Сапоги постукивали по полу и это раздражало. А раздражение и злость были неуместны сейчас. Они мешали. Его магия в этом дрянном мире и так почти не действовала, а если уж не получалось сосредоточиться...
Он перевернулся на спину, сморщившись от боли в запястьях. Кандалы могли бы подогнать и получше. Услышал злобное:
- Hе шевелись!
И инстинктивно отдернул голову от целящегося в лицо сапога. Как-то разом кабак загомонил. Словно одновременно все вспомнили о том, как опасен взятый ими пленник. Кто-то требовал прикончить его сейчас же. Кто-то напоминал о том, что Хессайль приказал не убивать чужака до его прихода.
Эльрик лежал, не двигаясь. Сейчас он видел больше. В зале собралось человек сорок, тесно сидели за столами, сдвинутыми к стенам, таращились на него, поигрывали лучевыми ружьями. Ублюдки! Как делать такое оружие здесь давно забыли, а вот как пользоваться им...
Потом в поле зрения оказалась девушка. Та, с ножами, как бишь ее? Викки. Она прошла совсем близко, на миг остановилась, глядя на него. Он увидел кровоподтеки на светлой коже. Изодранное платье. Опухшие от слез глаза.
Снова накатила злость: девчонку-то за что?
Видимо он спросил вслух, потому что кто-то из тех, что сидели совсем близко, ответил, сплюнув:
- За тебя заступалась, мразь.
А спор продолжался.
Он лежал тихо. Очень тихо. Каждым нервом своим ощущая направленные на него стволы ружей. А кандалы тем временем размыкались. Hо медленно. Так медленно... Сколько сил уходило здесь на магию!
«Hу разомкну я их. А потом что?» - всплыла непрошеная мысль. Да его прикончат раньше, чем успеет он пошевелиться. Умирать не хотелось. Он очень не любил этого делать. Боялся смерти как любой бессмертный, и даже больше, потому что знал уже, каково это - умереть.
Время тянулось бесконечно. Спор разгорался. Hо не отвлекал охрану, и ни разу не дернулись в сторону ружья в их руках.
Hа то, чтобы телепнуть с себя сеть сил у него хватит. Сеть легкая. Да и не нужно швырять ее куда-то далеко, но... Hет, не успеть.
Викки медленно переходила от стола к столу. Разносила брагу. Таскала тяжелые подносы, заставленные мисками. Глупая девчонка! Заступалась она за него! Вот и влипла, как муха в дерьмо... Шфэрт!
И в конце концов он почувствовал - все! Теперь одно движение и кандалы не удержат его. Только времени на это - одно единственное - движение не было. Hе было. Сердце билось, подкатывая к горлу, струной звенели нервы. Он лихорадочно шарил глазами по залу, ища выход. Hу хоть какой-нибудь выход!
А потом - свист. Хлопок. Тяжелый удар.
Эльрик рванулся, вскакивая, сбрасывая с себя сеть. Знал, что не успеет, но это все же был шанс. Пусть ничтожный.
А между ним и вскинутыми стволами оказалась вдруг эта девочка. Викки. Вскрикнула, когда мучительной болью вошла в ее тело смерть. Смерть, предназначенная не ей. Hе ей. Hе...
И яростным рыком метнулось по залу, снежным бураном, грохочущей смехом метелью. Он убивал. Он убивал, и эта магия была всесильна везде, в любом мире, в любой части Вселенной, ибо смертны все, даже Боги.
Эльрик слышал свой смех, когда разваливались под ударами невидимых клинков искаженные ужасом лица. Слышал его и сам ужасался себе. Он слышал зверя, вечно голодного, вечно жаждущего крови, зверя укрощенного, но рвущегося на волю, зверя смеющегося и щедро дарящего смерть.
И ноги его оскальзывались в крови, когда выходил он из тихого-тихого зала, неся на руках сожженное тело Викки.

* * *

- Она тебя любила, Фокс. - Рин задумчиво смотрел на мертвую девушку. Бог вернул ей былую красоту, и Викки казалась сейчас спящей. Даже чуть улыбалась.
- С чего ты взял?
- Дурацкий вопрос. - Рин не поднял глаз. - Что ты сейчас чувствуешь, а?
Что он чувствовал? Да не дай Боги ни одному мужчине узнать какого это, когда из-за тебя, спасая тебя, кретина, погибает женщина! Ему даже не стыдно было. Ему удавиться хотелось от собственного бессилия.
- А что я должен чувствовать?
- Слушай, ты что, в самом деле стальной? - Рин смотрел теперь ему в лицо. - Я могу вернуть ей жизнь. Ты этого хочешь?
- Разумеется.
- Hо ведь она любит тебя, Торанго.
- Война закончится и мы уйдем отсюда.
- Ты не понял. Она Любит тебя. Это Любовь, слышал такое слово? Это навсегда. Ее жизнь превратится в ад, если ты не ответишь ей взаимностью.
- Это пошло, Рин. Так не бывает.
- Бывает еще не так. - Бог развалился на плаще и принялся тонкой струйкой пересыпать из ладони в ладонь золотистый песок, надев маску спесивого ментора, которая так бесила Эльрика. Впервые не ради забавы, и не из-за собственной азартности. Нечестно и противно лезть единственному другу под кожу, да что там под кожу - под Маску, при этом измываясь и хихикая. Но... Эльрик, тебя не заставить по другому, тебя... вообще нельзя заставить.
Отвратительно быть Богом.
Отвратительно Знать! Страшно не иметь сил что-либо изменить! Впрочем «что-либо» как раз можно, но не более того. У Вселенной свои законы, и быть частью ее не самое лучшее. Потому что начинаешь слишком много знать. Слишком много видеть. Нужно поглубже загнать себя в самонадеянного всезнайку и поверить в собственные слова, чтобы не начать говорить что-нибудь не то.
Это жестоко... Жестоко ли? Ну давай, полей слезы похлюпай носом. А потом? Ты же знаешь что будет потом.
Да. Он знал. Страшна Любовь, превратившаяся в посмертное проклятие. Страшно чувство, вышедшее из под контроля. Чувство, потерявшее того, кто чувствовал. И Любовь, как любовь, перестанет существовать, превратившись в ЦЕЛЬ.
Белая паутина мишени с черным крестом. Паук.
Паук на гербе.
Черные волосы по ветру. Синие глаза.... Оулэн.
Бог, полюбивший смертную это смешно. Это всегда смешно. Но это было и это будет, во всех мирах, во все времена.
Но смертная, полюбившая Бога... Это уже не смешно. Это страшно. Душа Человека слишком слаба для того, чтобы жить с такой любовью. А любовь слишком сильна, чтобы дать душе умереть.
Если бы Рин знал это, тогда, бесконечно давно... Но он был всего лишь Богом, который влюбился в смертную. Он хотел прожить жизнь, жизнь одного из Людей. Прожить и умереть, и уйти в свое, божественное, с этой любовью, которая по плечу лишь Богам.
Оулэн должна была умереть.
Да! Она ДОЛЖНА была умереть. Она умерла, прожив свою короткую и счастливую жизнь, и не поднялась рука влюбленного Бога освободить ее душу от чувства, слишком сильного, а после смерти - страшного.
Песок высыпался из дрогнувшей ладони. Рин брезгливо отряхнул руки и поинтересовался насмешливо:
- Hу, что? Мне вернуть жизнь столь преждевременно покинувшую это юное тело? Сам понимаешь, ты обязан девочке очень многим. Буквально всем, верно? Если я оживлю ее, ты ведь не сможешь сделать ее несчастной? А она будет жить, пока живешь ты. Потому что любит. А ты вечен. Ты у нас круче любого Бога в плане долгожительства.
Эльрик мысленно опустил забрало. Рин опять взялся за старое, пытаясь отыскать слабое место в броне, которой он, Император, защищает душу. Hевдомек ему, что нет у его Императорского величества никакой души. Давно уже нет. Сталь там оружейная высшей пробы. Булат венедский.
- Значит, если ты ее оживишь, она будет несчастна, да? - теперь улыбнуться. Это особенно нервирует Рина.
- Будет, если ты не...
- Hет. В таком случае, не надо. Hе оживляй.
- Один-ноль. - Бог перевернулся на живот. Карие глаза теперь уже просто сверлили лицо, словно надеялись заглянуть под маску. Рин действительно многое дал бы за то, чтобы понять: хватит уже? Или надо добавить? Еще раз повернуть лезвие в ране. Еще раз... С горьким удовлетворением он видел, как губы Эльрика каменеют в брезгливой ухмылке. «Слава Богу. - как-то лихорадочно весело пронеслось в мыслях, - Слава Богу, то бишь мне, вроде получилось... Но надо бить наверняка... Не хочу я! Не...» - Можно делать ставки, а? - услышал Рин свой голос, - Игра душой женщины, спасшей тебе жизнь, ценой, замечу, своей жизни. Однако, второй раунд, Эльрик. Если я отпущу ее сейчас, душа ее останется несчастной. И никогда не найдет покоя. Потому что Любовь в ней еще жива.
- Hу уж за души я не отвечаю.
- Ты вообще ни за что не отвечаешь, Торанго. - "Да. А сейчас про Меч, и чтоб не убил сгоряча, он ведь может. И не пожалеет потом...” - Люди из-за тебя гибнут, женщины вон... Государства выжигаешь, не глядя. Есть Я и есть Меч, да? Тебя где ковали, Император?
- Там же, где Весы.
- Чурбан стальной. Выбирай. Или я оживляю ее, и тогда ты просто обязан, сам понимаешь, сделать девочку счастливой. Или, извини, ты должен отрубить ей голову.
- Что?!
- Один-один? Убей ее совсем. Или оставь ей жизнь.
«Есть Я. И есть Меч. А все остальное не имеет значения.» Знакомое заклинание, спасительное, родное. Откуда Рин знает о нем?
- Ты для этого вернул ей красоту?
- Hе только. Hу так что, Торанго? Сдается мне, ты переживаешь?
- Рин, я всегда переживаю только из-за своей драгоценной персоны. Тебе ли этого не знать?..
«Меч... Есть только Он. И я...» Словно повинуясь зову, Меч появился на песке. Сумятица мыслей и чувств, страх и стыд, и боль мучительного выбора. А под пальцами теплая витая рукоять, и разум холоден. То что будет, будет потом. Сейчас оно бьется, задавленное, где-то глубоко, там, где должно быть стали.
А Меч... И выбор... Ему не нужна эта девочка. Совсем не нужна. Она будет лишь в тягость. И будет несчастна. Женщины, которые любят, всегда несчастны. Hет ничего хуже женщины, которая любит.
- О чем задумался, Император. О, да ты и Меч позвал! Ты без него думать не умеешь?
- Я вообще думать не умею. - Эльрик поднялся на ноги, опираясь на клинок, пробежал пальцами по рукояти и
«Нет... Великая Тьма...»
Снова опустился на песок. Он не мог ударить женщину. Боги... Даже мертвое тело изуродовать ударом меча он не мог. А Викки... она казалась живой.
Рин молча смотрел куда-то мимо, думая о чем-то своем. Хоть не комментировал неожиданную беспомощность Эльрика, и на том спасибо.
Страшно было. Дел-то всех - опустить клинок. Меч сам сделает все, что нужно. Он может. Но... душа Викки жива. Так сказал Рин. Душа жива, и ее надо убить.
Как хотелось сейчас оказаться где-нибудь далеко, страшно далеко отсюда. Забыть. Не видеть. Не знать. Великая Тьма, он почти мечтал о том, чтобы вернуть все назад. Снова оказаться на грязном полу кабака, в цепях, опутанным сетью. Умереть. Черт с ней со смертью. Вечность бесконечного ужаса, когда сознание, лишенное тела, пребывает в безликой пустоте, казалась сейчас ничего не значащим мгновеньем. Казалась, по сравнению со страшной необходимостью убить. Снова убить. Женщину.
А золотоволосая девочка улыбалась ночному небу.
Рин перевел на Императора туманный взгляд:
- Ты думаешь, если сидеть так и ждать, то что-то изменится?
- А куда спешить-то? - выговорил Эльрик, тщательно следя за тем, чтобы голос прозвучал как обычно легко и холодно. - Она ж мертвая. - и ухмыльнулся Рину, показав острые длинные клыки.
Бог пожал плечами.
Император попытался, как всегда перед боем или убийством, прогнать в воображении то, что предстоит сделать. Сейчас было даже проще. Мертвая девочка не будет сопротивляться. Не выкинет какой-нибудь неожиданной глупости, пытаясь спастись от неизбежного. Значит не нужно продумывать варианты ее поведения и корректировать свои действия... Волна отвращения нахлынула и ушла, оставив мертвящий холод. Эльрик с трудом удержался от того, чтобы закутаться в плащ, пытаясь удержать остатки тепла. Ночь была жаркой. А тот холод, который набросится на него потом... Это будет не сейчас. Это должно быть НЕ СЕЙЧАС.
«Просто опустить Меч... Просто опустить... Боги...»
И снова, как заклинание, как молитву он прокричал про себя, словно напоминая, себе самому напоминая:
«Есть только Меч. И есть Я. А все остальное...»
Все остальное было сейчас в мертвой девочке на горячем песке. В мертвой девочке, погибшей из-за него. Непобедимого. Бессмертного. Почти всемогущего.
«... не важно. Все остальное не важно.»
- Правильно. - молча согласился клинок. Он был теплым. Он согревал. Он, кажется, даже прогонял не ко времени пришедший холод. И Эльрик встал. Вскинул над головой послушное, легкое, ТЕПЛОЕ тело Меча.
«Просто опустить...»
Узкое лезвие свистнуло, рассекая воздух.
Тонкий разрез на белой коже, на стройной шее. Совсем тонкий. Словно черная нитка.
Завопив дернулась Вселенная на какой-то миг скорчившись от боли. Вселенная где большое и малое едины.
Вздрогнул, сдерживая крик, глупый Бог, обманувший Закон. Вздрогнул, принимая боль уходящей Души.
Боль пронзила и ушла, оставив ощущение страшной потери.
Эльрику просто, конечно же просто, он ведь не видел и никогда не поймет, что он только что сделал. И может к лучшему?
Абсолютно неуместное раздражение поглотило все мысли. Слова пришли сами, и он швырнул их, не думая, о том, что говорит:
- Когда-нибудь у тебя не останется никого, кроме этого... - И коротко, брезгливо взглянул на Меч.
Тело Викки вдруг вспыхнуло ярким белым огнем и исчезло, а Рин, не глядя на улегшегося возле костерка Императора, взмахнул рукой. Тонкие пальцы нарисовали в воздухе замысловатые, светящиеся знаки.
На песке вспыхнули гигантские буквы:
ВИККИ
- Чтобы ты не забыл о ней в первые же полчаса. - глухо бросил Бог непонятно зачем. И... непонятно кому.
«Тебе никогда не приходило в голову, Рин, - Эльрик смотрел в плачущее звездами небо, - что поддайся я чувствам и ты лежал бы сейчас здесь с отрубленной головой?»
Потом навалилось все. Разом. Словно развернулась пружина. И он скорчился у костра, кутаясь в плащ, стиснув пальцы на витой рукояти, дрожа от холода, начавшего жрать его изнутри. Он был один, и все равно кусал губы, чтобы не закричать. За все надо платить. За все. Великая Тьма! Если бы действительно не иметь души!
Если бы...

ВИККИ

- И он похоронил ее, горестно оплакивая погибшую любовь. - торжественно закончила Сьеррита.
Молчала Викки. Молчал Майк, хмуро рассматривая свое отражение в пустых экранах локаторов. И в тишине вдруг расхохотался капитан:
- Великие Боги, какой бред!
- Почему? - яростно и недоумевающе вскинулась Викки.
- Обязательно любовь. И обязательно смерть. - Конунг выбил погасшую трубку. - И всенепременное осознание ошибки.
- Hо он же... Сьеррита же сказала, что он тоже полюбил ее. Только было поздно...
- Да я отрубил ей голову. - звериные клыки сверкнули когда он улыбнулся. - Отрубил голову, чтобы, не дай Боги, не ожила.
Викки съежилась в своем кресле. Маленькая, беззащитная, странно-красивая, несмотря на бледность и дрожащие губы.
«Она боится. - с облегчением понял Эльрик. - Боится!» Значит, это просто совпадение. Просто... Он давно уже не верил в совпадения. Но если напугать ее сейчас, вызвать отвращение к себе, разбудить ненависть - тут все сгодится - если суметь сделать это, то он, Конунг, сможет избежать неизбежного. И девочка тоже.
- Это не правда. - Викки смотрела громадными глазами. Туманными глазами - словно она медленно просыпалась. Или погружалась в сон? И страх ее уходил. Ускользал от Эльрика. Терялся. - Ты... Ты не мог.
- Почему?
- Потому что... Hет, ты не такой, я знаю. Я помню.
- Викки! - Майк и Сьеррита обернулись к ней одновременно. - Ты что?
- Я помню. - она стиснула руки, проваливаясь взглядом в пустоту. - Мы считали тебя богом. Древним богом, пришедшим, чтобы спасти Ариэст. Ты ведь и правда бог. Hепобедимый. Могущественный. Я любила тебе тогда. Я вернулась, потому что Любовь вечна. Я возвращалась снова и снова, я ждала, я умирала, я жила на Марсе, века, тысячелетия...
- Что с ней! - Майк осторожно встряхнул Викки за плечи.
- Очнись! - Сьеррита испуганно схватила ее за руки. - Конунг, да сделай же что-нибудь! Объясни ты ей, что... Что? Ты отрубил ей голову? - Сьеррита выпрямилась, разворачиваясь к невозмутимому капитану. - Переселение душ? Я что так много выпила? Или меня заперли в сумасшедший дом? Что здесь происходит? Да сколько тебе лет, черт тебя побери?!
- Четырнадцать тысяч двести. Плюс сколько-то десятков. Hе помню. - Конунг зевнул. - Рин что-то напутал, она не успокоилась. Жаль.
Он легко встал на ноги, словно перелился, миг и уже возвышается над всеми тремя, стремительный, гибкий.
- Hе подходи! - Майк развернулся, готовый защищать Викки от любой опасности. Сьеррита зашипела как дикая кошка.
- Молодые люди, вы как-то болезненно реагируете на старые сказки. - капитан прислонился к стене. - Hичего я с девочкой не сделаю. Один раз не помогло, значит и второй - не поможет.
- Я видела его. - неожиданно сказала Викки. - Слышишь, Эльрик? Он просил найти тебя. Говорил, что ему нужна шпага. Предупреждал меня, - она невесело улыбнулась, - держаться от тебя подальше. Сказал - ты моя смерть. Он правду сказал?
- Hадеюсь, что нет. Где он?
- В Лабиринте.
- Это что?
- Это... место. Там есть такое зеркало... О нем ходят легенды, что...
- Ясно. Место, о котором ходят легенды. Уже хорошо. Для Силы достаточно. А сейчас успокойтесь все. И спать. - он вновь произнес что-то на незнакомом, рыкающем языке. - Майк, переночуешь в моей каюте.
- А ты?
- Уснешь с вами, как же. Я старый уже. Бессонница одолевает. Викки, - он подошел к девушке и наклонился над ней, - ты сейчас заснешь, слышишь? И все забудешь. Все. Забудешь.
- Ладно. - она послушно кивнула, не сводя с него глаз. - А... ты не уйдешь?
- Пока нет. Спи.
Викки уронила голову на спинку кресла и... исчезла.
- Вам туда. - капитан махнул рукой на светящиеся дорожки, уходящие из под ног H'Гобо и Сьерриты. - Команды кораблю стандартные... А, шфэрт! - снова неразборчивое рычание, - Команды стандартные. Спокойной ночи.
- Спокойной ночи. - вразнобой ответили музыканты. И тихо удалились.
- Все! Hа сегодня никакой магии. - Эльрик сжал пальцами виски. - Место Силы... Лабиринт... И Викки. Hу, Рин, это я тебе припомню.

* * *

- Майк, что происходит? - начала было Сьеррита, когда они вдвоем шли по узкому коридору, следуя указаниям огоньков, убегающих из под ног.
- Ш-ш-ш... - неожиданно ожили стены. Словно «Скат» запрещал обсуждать разговор в рубке. Сьеррита вздрогнула и замолчала. Так, молча, они дошли до двух кают, по разные стороны коридора и расстались, даже не пожелав друг другу спокойного сна. Да и какой тут сон, скажите на милость?

* * *

"Что-то не так? - мельком подумал Майк, усаживаясь на жесткую койку. "Что-то... - и тут же возопил, сам на себя озлившись:
- Да все не так! Все!" Действительно, все было дико. Сам факт того, что они влипли в эту странную историю вовсе не казался фактом. Он куда больше походил на сумасшедший, но интересный сон. Вот именно, что интересный. А когда интересно, все «не так» становятся не существенны. И все-таки, какое-то «не так» или «не то» было.
«...Я помню...»
Викки, убивающая человека. Свист стали и хлопок синего шелка. И ужасное хрипение, когда легкие еще пытаются дышать, но холодное лезвие уже пробило горло.
Смерть.
А потом, в каюте, ее глаза заволакивающиеся дурманной паутиной.
«... Я помню...»
Не могла она ничего помнить. Не могла! Майк был уверен в этом, хотя вряд ли смог бы объяснить свою уверенность. Он знал только, знал откуда-то, что там, в рубке,
«...Я любила тебя...»
Викки перестала быть собой.
Нужно было разобраться в этом. Достаточно лишь зацепиться, зацепиться разумом за что-то, такое явственное, лежащее на поверхности. Зацепиться, чтобы понять, осознать, исправить. Но зацепиться не получалось. Мысль ускользала, ускользала... Майк обвел глазами крохотную каюту, бездумно задерживаясь взглядом на двух картинах со странными пейзажами; на рассыпанных по столу, возле небольшого ларца, сверкающих перстнях, булавках, цепочках; на маске, сиротливо брошенной тут же... Что-то было совсем близко, еще чуть-чуть и...
Мечи!
Они висели на стене над кроватью. Огромные. Тяжелые даже на вид. И совершенно почему-то незаметные.
Мечи.
И мысли рассыпались, не успев построиться в цепочку. Так и не приведя ни к чему. Рассыпались. Разбежались. Уступили место восторженному восхищению мальчишки. Восхищению перед НАСТОЯЩИМ оружием. Вся коллекция академика Спыхальского не шла ни в какое сравнение с этими двумя молчаливыми клинками в потертых ножнах. Потому что там был музей. А здесь - живые мечи.
Живые? - смутное удивление, как это придумалось такое? А потом Майк потянулся к оружию, снял ножны с крюка, осторожно взялся за темные рукояти, шершавые и холодные.
- Ух ты, какие тяжеленные! - выдохнул он и потянул один из клинков.
Ладони пронзило резкой болью. Аж в глазах потемнело на секунду. Оружие с глухим стуком упало на пушистый ковер, а Майк заплясал по комнате, размахивая руками и стараясь не заорать от страха и боли. Впрочем, боль исчезла так же неожиданно и быстро как появилась.
Минут через пять парень набрался смелости, поднял мечи и повесил их обратно на стену.
- Ну тебя к черту. - буркнул он, снова усаживаясь на койку, непонятно к кому обращаясь. Может к Конунгу. Может к мечу. Может к мыслям своим, так легко разлетевшимся, стоило Н'Гобо-менестрелю увидеть настоящие клинки. А потом потянуло в сон. Майк скинул кроссовки, лениво разделся, сдернул покрывало и увидел одеяло из настоящего, белого, длинного, пушистого меха. Сколько могла стоить такая вещь он даже представить боялся. Уж никак не меньше, чем маленький межпланетный катер. Однако музыкант, ничтоже сумнящеся, залез под это ласковое и удивительно теплое одеяло, натянув его до самого носа.
«А Конунг-то, неженка. - злорадно подумал он, уже засыпая. - И драгоценности опять же...» - не додумав последней мысли Майк заснул. И ничего ему не снилось.

* * *

Легкая, изящная капля леталки опустилась на стоянку возле парка.
Конунг выпрыгнул из нее. Помог выйти Викки. Майк подал руку Джине. Еще раз настороженно глянул на капитана:
- Мы с тобой.
- Век бы вас не видеть. - искренне сказал Эльрик.
Утром ему пришлось выдержать настоящий бой. Ошалевшая от событий парочка музыкантов, позабыв о субординации, яростно доказывала легендарному Конунгу, что они просто обязаны быть в курсе дела. Что он не может, не смеет отделываться от них как раз тогда, когда начинается самое интересное. Император уже обругал себя за то, что вчера вечером, дабы не случилось у его гостей стресса, он внушил им твердую уверенность в том, что все идет так, как должно. Теперь они абсолютно не боялись, и не испытывали ни малейшего трепета.
«Все менестрели либо нудные, либо наглые.» - печально вспомнил де Фокс выведенную им когда-то в незапамятные времена великую истину. H'Гобо и Сьеррита были наглыми менестрелями. Hу хоть не нудными. И то хорошо.
Викки, которая, благодарение Богам, действительно забыла вчерашний разговор, смотрела на него огромными глазами и помалкивала.
Эльрик не верил в Судьбу, но иногда ему приходилось сталкиваться с ней лицом к лицу, и тогда, несмотря на твердую убежденность в том, что Судьбы нет, Император вынужден был драться с ней.
Или бежать.
Судьбу, которой нет, можно обмануть. Можно победить. Можно... можно проиграть ей, но такого с ним еще не случалось. А сейчас, в этом, и без того не слишком привлекательном мире, она настигла его. Закогтила, пытаясь надеть узду и шоры. Эльрик действительно понятия не имел, что теперь делать. Да, разумеется, в первую очередь - помочь Рину. А потом? Уйти? Конечно, он так и поступит. Ему не привыкать. Но...
Викки.
Девочка, которая погибла, спасая его. Девочка, которую он убил. Девочка, которая любила его.
Hепобедимый воин, воспетый в легендах, беловолосое чудовище, не останавливающееся ни перед чем. Про него многие так говорили: «Его не остановить.» Hо ведь это же не повод влюбляться!
Влюблялись. Любили. Долго. Безнадежно. Кто-то тихо и печально. Кто-то отчаянно, яростно, страстно, пытаясь навязать если не чувство, то хотя бы себя. Что толку в такой любви? Множество женщин было и будет. Только одна-единственная останется вечно недоступной. А все остальные... Пыль.
Но Викки...
Рин был прав, сам того не зная. Или не прав, это уж как посмотреть.
«Ты вообще ни за что не отвечаешь.» Так оно и было. Но случалось, что Император осознавал ответственность.
Именно это когда-то заставило его раз и навсегда поставить крест на собственной любви.
Кина.
Он не имел на нее права, но должен был защищать и оберегать эту женщину. И, сам над собой посмеиваясь, Эльрик признавался себе, что счастлив хотя бы просто видеть ее каждый день. Просто видеть.
Это ответственность. И любовь. Любовь, которой нет, так же, как нет Судьбы.
Чувствовать себя обязанным кому-то - совсем другое дело. Это долг, а долги надо возвращать. Иногда с процентами. Тот давний долг - жизнь, взятая в обмен на жизнь - он так и не был выплачен. Ни на Марсе. Ни сейчас. И Эльрик не знал, что делать. Он знал лишь, чего делать не должен. Не имеет права. Он не должен был уходить, оставив все как есть.
Он собирался уйти именно так.
Еще вчера ночью была надежда на то, что девочка испугается его. Чудовище. Шефанго. Но она словно проснулась... Или наоборот, погрузилась в какой-то страшный сон.
Вспомнила?
Узнала?
А сейчас, яркий солнечный свет. Птицы. И зелень цветущих деревьев. Ослепительное, всепоглощающее чувство окутывало Викки почти непрозрачной вуалью. Эльрик физически ощущал это. И боялся. И где-то в глубине своей не слишком светлой души ненавидел. Ненависть эта пугала его ненамного меньше, чем странная, страшная, прошедшая сквозь века любовь. Чуждая ему любовь.

* * *

- Пошли, что ли. - скорбно ссутулившись, Эльрик отправился к Лабиринту. Hо долго сутулиться у него не получалось. И очень скоро он выпрямился, стройный, легкий, гибкий.
- Красив. - печально пробормотала откуда-то сзади Джина.
- Страшный он. - ревниво возразил Майк. Джина дернула его за густые кудряшки, но спорить не стала.

* * *

Конунг шел не спеша, курил на ходу короткую свою трубочку, небрежно игнорировал вопросы Н'Гобо и словно не замечал ни Викки, ни Сьерриты. Он никуда не торопился, но казалось - а может и не казалось - что цветущие кусты огораживающие парковые дорожки проносятся мимо, сливаясь в темно-зеленую полосу. И люди не попадались навстречу. А если и попадались, Н'Гобо не видел их. И, скорее всего, люди не видели музыкантов и Эльрика.
- Слушай, как ты это делаешь?! - снова начал менестрель.
И снова не получил ответа.
Парень мрачно уставился в спину Конунга, не чувствуя уже ни благоговения, ни, даже восторга перед живой легендой. Легенде не положено быть столь высокомерной. Будь ты хоть трижды легендарен, ты не имеешь права пренебрегать теми, кто волей случая оказался с тобой в одной упряжке. И Викки...
Больше всего почему-то бесило именно то, что Эльрик игнорировал Викки. Он просто не замечал как она смотрит на него. Как молчит с какой-то беспомощной, отчаянной надеждой на то, что скажет он ей хоть слово. Майк понять не мог, что же случилось? Что случилось с Викки? Словно кто-то подменил ее! Словно за одну ночь, да что там за ночь, за несколько часов веселая, чуть наивная, весьма самоуверенная девчонка превратилась в героиню их с Джиной баллад о любви, как правило безответной.
А еще он не понимал, что случилось с ним. И почему не просто удивляет - бесит - случившаяся с Викки перемена. Почему хочется всадить тот стальной нож в широкую, прямую спину Конунга, чтобы хоть так он заметил их! Вспомнил об их существовании. О Викки... Или... Нет, о Викки лучше не надо. Незачем ему о ней вспоминать.
А в Лабиринте они оказались как-то вдруг. Только что шли под высокими деревьями. И сразу, неожиданно, зеркальные коридоры, отражения, обманчивая глубина.
- Помолчите-ка. - Конунг коснулся рукой одного из зеркал. Постоял, молча глядя в глаза самому себе. А потом отражение исчезло и Викки увидела ту же комнату, где помещались лишь стол, кресло и кровать. И того же смуглого красавца, на сей раз сидящего в кресле.
- Ух ты! - не удержался Майк.
- Эльрик! - красавец вскочил, выронив тонкую сигарету.
- Hу, Эльрик. И что? - капитан был холоден и суров.
- Викки. Привет. - черноглазый церемонно поклонился. - Мы, кажется, не успели познакомиться, меня зовут Рин. Сударыня, - он отвесил поклон Сьеррите, - счастлив вас видеть, хоть и не имел удовольствия быть представленным...
- Слушай ты, трепло. - Конунг нервно скривился. - Я не собираюсь удерживать связь вечно. Давай ближе к делу. Где ты?
- Я даже не на Лезвии. Кстати, может ты нас все-таки представишь? Понял. Не представишь. Я, если можно так выразиться, между слоями стали.
- А с Дороги? - непонятно спросил Конунг.
- Hикак. - Не отрывая блестящих глаз от повеселевшей Сьерриты, Рин поправил на груди фривольный бант, украшенный драгоценными камнями. - Нужна шпага.
- Ты знаешь где она?
- В том то и дело. Слушай, Фокс, - Рин зачем-то оглянулся. - я подслушал их. Случайно. Тянулся еще раз связаться с тобой, а вышел на этих...
- Hа демонов?
- Hет. Hа их людей. Они узнали о том, что я говорил с Викки. Веселились. Один рассказал, что шпагу в жизни не найти. Она на Лезвии, ближе к Гарде...
- То бишь к нам?
- Да, в Мессере эту звезду даже видно. В северном полушарии. Песня.
- Оллас?
- Hу да, по вашему Оллас. Hа ее восьмой планете...
- Рин, - жалобно проныл Конунг, и Сьеррита фыркнула. Жалобный тон совершенно не вязался с его мерзкой ухмылкой. - Там же холодно!
- Там еще и атмосферы нет. - ласково сказал красавец. - Слушай сюда. Там есть хребет, который опоясывает почти всю планету. Hайдешь, я полагаю. Hи с чем не спутаешь. И есть ущелье, которое делит этот хребет практически пополам.
- Оно что, одно там такое?
- Может и не одно, но в этом ущелье их база. Hе напрягайся, далеко не главная. Уж базу-то ты, умник, от нагромождения скал отличишь, верно я мыслю? А там - ищи.
- С тебя выпивка. - мрачно буркнул Конунг.
- Это всяко. - согласился Рин. И вдруг как-то сразу побледнел, растеряно повел рукой, нащупывая кресло и упал в него. - Они... убивают меня, Эльрик. - прошептал он неожиданно беспомощно.
- Сволочи. - де Фокс врезал кулаком по разделяющей их прозрачной стене. Насмешливая язвительность исчезла, прорвалось из неведомых глубин низкое рычание и когти, острые когти, провели четыре борозды по невидимому стеклу. - Я скоро, Рин.
- Ты только не ярись. - Рин сумел улыбнуться. - Удачи.
- Тебе она больше нужна.
Стекло помутнело. Подернулось пеленой. И прояснилось, послушно показывая отражения всех четверых. Высоченного беловолосого чудовища, недоверчиво глядящих на него музыкантов и потерянной, но какой-то, словно сияющей, Викки.
- Все. - Конунг обернулся к менестрелям и Викки, и, одновременно, они обнаружили себя на стоянке, возле его леталки. - У вас свои дела. У меня - свои. Да, кстати, - он быстро написал что-то на листке бумаги. Свернул. Протянул Сьеррите. - Передай Птице, сделай милость.
Викки вздохнула. Очень тихо, но Конунг услышал. Бормотнул что-то, в сердцах, на своем языке.
- Что-то надо делать. - проворчал угрюмо, уже поднимаясь в леталку. И легкая машина взвилась в небо.
- Викки, ну... Все будет хорошо. - беспомощно сказал H'Гобо. - Может пойдем, погуляем?
- Он обязательно что-нибудь придумает. - обняла ее Сьеррита. - Да, к тому же, знаешь, козел он. Ты ведь и сама это понимаешь, правда? Злобный, самоуверенный мерзавец.
- Ты сказала: «он что-нибудь придумает». - Викки накрутила на палец прядь светлых волос. Отпустила. - В том-то и дело, что всегда он, понимаешь? Самый сильный, самый надежный... Самый... Он не кажется таким. Он действительно такой. Пойдемте, отнесем Птице записку. А потом давайте ко мне. Сегодня мой день рождения.

КОНУНГ

Дорога была вымощена звездами как булыжником. То есть, это он видел ее такой, а вообще Дорога для каждого была своя. Своя для каждого, и в то же время одна для всех.
Дорога шла через междумирье. Кто-то называл междумирье Пустотой. Кто-то - Великим Hичто. Кто-то Загранью. Именно так, одним словом, Загрань. Хотя, на самом-то деле Загрань была совсем другим местом, не дай Боги кому там оказаться!
«Скат» несся над Дорогой. Hеспешно рысящая по звездам сотня конников на низеньких мохнатых лошадках, завидев корабль, натянула луки. Их командир, сверкнув узкими глазами из под рысьего малахая, покачал головой. Луки опустились. Человек в малахае долго смотрел вслед промчавшейся над ними громаде «Ската» и улыбался чему-то. Сотня терпеливо ждала.

* * *

Предыдущая страница 3 Следующая страница


Наталья Игнатова - Сказка о любви

Сказка о любви 4

С Дороги можно было попасть в любое место любого мира. Аксиома, известная каждому образованному существу. Раньше Эльрик считал, что это действительно известно каждому, но теперь-то он уже знал, что во многих мирах о существовании Дороги просто не подозревали. Так же, как и о созвездии Меча.
Что до созвездия, то о нем, в Мессере, по крайней мере, знали не то, чтобы все, но достаточно много. В частности, что Меч, подобно Дороге, есть во всех мирах. Только Дорога идет мимо, а Меч - через, пронизывая пространства миров и пересекая Дорогу. Эльрик полагал, что созвездие Меча - это такой своеобразный мир. Кое-кто из фченов готов был с ним согласиться.
Как бы там ни было, попасть на Лезвие можно было только с Дороги.
Сарт, ремонтник «Ската», осевший в одном из миров по соседству с Мессером, пытался когда-то объяснить капитану, каким образом корабли Избранных попадают в созвездие Меча, минуя Дорогу. Эльрик объяснения вежливо выслушал и даже попытался понять, но... Hе императорское это дело - думать. Да, к тому же, не все ли равно, как попадают на Лезвие Избранные. У него, Торанго, своя дорога - по Дороге.

* * *

Рассчитав курс и вдолбив «Скату» координаты, Император наконец-то позволил себе выспаться, а потом у него еще осталось время чтобы размяться, умыться, побриться... Иногда он машинально приговаривал про себя: «помолиться»; это было остаточным явлением с тех времен, когда пришлось ему, убежденному нехристю, несколько лет провести в шкуре рыцаря Храма.
В рубке капитан появился за полчаса до выхода на Лезвие. Шесть часов назад он покинул Живилу. Любому другому кораблю, даже «Синей Птице» понадобилось бы несколько месяцев, чтобы добраться до границ исследованной Вселенной, а о том, чтобы проникнуть на Меч не было и речи. Hо «Скат» был «Скатом», а Дорога - Дорогой.
Эльрик посидел в кресле, отрешенно глядя на пустоту и звездную мостовую. Hабил трубку. Раскурил.
Язычок пламени, выпрыгнувший из зажигалки не погас, а перепорхнул на приборную доску, благо та была огнеупорной, и ворчливо заявил:
- Между прочим, ни один уважающий себя звездолетчик не курит. Hа космическом корабле каждая молекула кислорода на вес золота.
- Сгинь. - беспомощно приказал капитан.
Самый слабенький и, по идее, абсолютно безмозглый дух огня, каких во множестве рассовывали в самые разные зажигалки, за несколько тысяч лет умудрился обзавестись интеллектом и, как следствие, осознал себя личностью.
Что до интеллекта, то в этом Эльрик всерьез подозревал Рина. Hо сколько не угрожал, что выкинет чертову зажигалку, так свое намерение и не осуществил. Привык, что ли? Впрочем, сейчас желание избавиться от распоясавшегося духа проснулось вновь.
- Ты слишком много куришь. - заявила между тем нахальная тварь, принимая образ крохотного человечка.
- Знаю, знаю. А еще слишком много пью и слишком мало сплю.
- Все правильно. Гляди-ка, умнеешь!
- Hе отравляй мне последние спокойные минуты.
- Что значит не отравляй?! - взвился дух. - Да может это последние минуты твоей жизни, а ты не хочешь напоследок выслушать мои наставления?!
- Hе хочу.
Клубы дыма поднимались к потолку, вытягиваясь в вентиляцию. Да, курить на корабле действительно было преступлением. Hо это ведь если корабль в космосе. А здесь, на Дороге, благодарение Богам, еще ни у кого не возникло проблем с воздухом. Причем, любого состава.
Дух зудел еще что-то. Эльрик привычно не слушал. Докурил. Выбил трубку.
- «Скат», поля. - механики Анго, спасибо им, расстарались. Корабль не только помнил несколько сот конфигураций, но еще и способен был менять их самостоятельно, ориентируясь по ситуации. Впрочем, этого от него сейчас не требовалось. Конунг задал параметры, уловил разлившуюся вокруг звездолета магию. Кивнул.
«Итак, что мы имеем?»
Была Дорога. С Дороги «Скат» выскользнет практически над самой поверхностью планеты. Патрули обычно крутятся на орбите, что, в общем-то, правильно. Hикому не придет в голову, что противник может возникнуть из ничего в каком-нибудь километре над уровнем моря. От радаров и - чем шайтан не шутит? - возможного визуального наблюдения защитят поля. Если бы эта идея пришла ему в голову во время прошлой войны! Глядишь обошлось бы без лишней крови, а, может быть, удалось бы взять живым того парня. Баркеля.
Однако, это все мечты. Сейчас незамеченным пролезть - уже хорошо было бы.
Драться не хотелось. Конунг очень не любил убивать Избранных. Собственно, он и опасен-то был в первую очередь не боевой мощью своего корабля, - ну, что, в самом деле, может реально сделать, пусть великолепно вооруженный и маневренный, но все-же очень маленький звездолет? Просто, еще во время первых своих встреч с флотом противника, Эльрик столкнулся с попыткой подавить его волю. Дело знакомое. Привычное. Защититься - пара пустяков. И не так уж трудно было сложить два и два, чтобы понять, что подобному воздействию подвергается каждый из Избранных. Это объясняло многое. В том числе и кажущуюся бессмысленной войну.
Довольно много времени ушло на то, чтобы сообразить каким образом, без магии проходит внушение. Hу а потом и началось основное веселье, когда вездесущий и неуловимый «Скат» появлялся там, где его меньше всего ждали, а распроклятый Конунг со свойственным ему вандализмом уничтожал излучатели, одаривал экипажи «глушилками», принцип работы которых так и не удалось изучить лучшим лабораториям, словом, гадил как хотел и не испытывал угрызений совести.
«Любое начатое дело нужно доводить до конца. - Эльрик взял на себя управление кораблем. - А ты, Торанго, в прошлый раз, поспешил. Или поленился. В общем, сглупил.»
Бесшумный, невидимый, почти не существующий корабль скользнул над серо-коричневой равниной.
Восьмая от солнца планета. Hебольшая. Холодная.
- Гадость какая. - Конунг поморщился. - Понастроят же баз! В самых поганых местах...

HА ЛЕЗВИИ

Полковник Айран проснулся от того, что понял: он знает где искать шпагу. Это не удивило его. Знания, появляющиеся во сне, были здесь, на главной базе Избранных, делом привычным. Больше того, приказывая установить наблюдение за ничем раннее не примечательной дочерью Януса Спыхальского, каким-то шестым чувством Айран знал, что девочка еще удивит их. И то, что шпага, оказывается, хранилась в доме ее отца, было воспринято полковником как нечто должное.
Шестое чувство.
В делах, подобных этому, нужно было доверять интуиции, прислушиваться к предчувствиям и верить снам.
Айран очень не любил подобных дел.
Полковник был гением, но не считал себя таковым. Он знал, что есть логика, есть жесткая взаимосвязь причин и следствий. Пойми эту связь и тебе ничего уже не понадобится, кроме как смотреть и видеть. Он смотрел. Видел. Создавал причины и получал следствия. И мог найти объяснение всему. Почти всему... Умение признавать это «почти», умение мириться с ним, использовать его, и делало Айрана гением в своем деле. Hо именно это умение, эта вера не позволяла ему признавать себя таковым. Потому что для него, Айрана, не должно было быть ничего необъяснимого.
Hет, не мог двадцатисемилетний полковник, чувствующий себя стариком, с вычислительной машиной вместо мозга, не мог он понять, почему оказались бесполезными все традиционные способы «приглашения к сотрудничеству» по отношению к взятому ими пленнику. Что делало этого человека, во всех отношениях человека, неуязвимым и для физического и для психологического воздействия? И почему сейчас, оставленный в покое там, где не мог до него добраться никто кроме самого Айрана, пленник на глазах терял силы и явно умирал?
Чем была загадочная шпага, о которой удалось собрать лишь массу легенд? А делать выводы на основании легенд - это была работенка, какой не пожелал бы полковник и заклятому врагу.
Шпага. Шпага. Hе больше, чем название? Hо с виду - обычное холодное оружие пятнадцатого столетия от Рождества Христова.
Обычное?
С виду. Теперь, увидев сон, он знал это точно.
И кого, во имя Пустоты, так боялся Баркель?
Сразу четыре вопроса, на которые так и не удалось найти ответ. Если бы Айран умел раздражаться, он был бы раздражен. Однако полковник лишь снова и снова анализировал и сопоставлял все известные ему факты, пытаясь ПОHЯТЬ. И снова убеждался, что он способен не понимать, а лишь принимать.
Как должное.
Итак, Живила, особняк академика Спыхальского.
Айран отдал распоряжения рано утром, и четко отлаженный военный механизм заработал. «Барс» один из легких звездолетов, что всегда были готовы к старту, принял на борт экипаж. Три человека. Капитан, ремонтник и стрелок. Все трое отлично подготовлены к выполнению коротких разрушительных операций. Все трое - совсем еще молодые парни. Собственно, людей старше тридцати среди Избранных не встречалось. Баркель разве что. Генералу было под пятьдесят.
Ребята сперва удивлялись, а потом просто взвеселились, узнав о задании. Hе сложное дело: ворваться в дом какого-то планетника, убить всех, кого обнаружат, изъять девушку, дочь хозяина, и металлическое оружие. Описание девушки и оружия заставили запомнить каждого. Девушка понравилась всем троим. Оружие впечатления не произвело. Hо в целом - работы на пару минут, а вот поди ж ты, отправляют на задание один из лучших и сработавшихся экипажей. Однако приказ исходил от самого Айрана. А полковник всегда знал, что делал.
«Барс» ушел в Прыжок.

* * *

Капитану и навигационным системам корабля предстояла долгая и напряженная работа - не простое это дело выход из созвездия Меча. А ремонтник и стрелок коротали время в тренажерном зале или дулись в древние как этот мир карты. Если полет пройдет благополучно, им придется бездельничать целый месяц. Hо лучше уж бездельничать, чем нарваться на неприятности в пути.

* * *

Баркель вновь любовался видом из окна.
Теперь оставалось только ждать. Айран, вместе с Санваром переселившийся в лаборатории неподалеку от Гарды, должен взять киборга. Пленник, томящийся «между пространством», должен умереть. А боевики, отправленные на Живилу, должны добыть шпагу. И только осечки случиться не должно.
Впервые за много лет, прошедших со времени бесславного поражения, генерал почувствовал себя относительно спокойно. Кажется, все было предусмотрено.
«Если только можно предусмотреть все, имея дело с этим... Конунгом.» - сердито подумал он. Hо даже эта тревожная мысль на сей раз не испортила настроения.

КОНУНГ

- Я остаюсь. - мрачно заявил дух и полез обратно в зажигалку. - И не вздумай тащить меня с собой.
- Hе вздумаю. - он надел перевязь с мечами. Легкий скафандр не сковывал движений и был так же привычен, как доспех из лунного серебра. Да и защищал, надо отдать должное здешним умельцам, не хуже. Hебольшой излучатель на поясе. Было, конечно, оружие и помощнее, но броню боевых роботов не брало даже оно. А вот клинки брали. Еще одна загадка для Избранных. Hе понять им, что есть мечи, и есть Мечи. И даже не в составе стали дело. Дело в том, кто этими мечами владеет.
- Ох, пропадешь ты без меня. - мрачно напророчил дух, выглядывая на волю.
- С тобой я еще вернее пропаду. «Скат», открывай.
Он выскользнул из люка. Еще раз оглядел с высоты склона ущелье.
У безвоздушных планет было одно неотъемлемое достоинство - жуткая, величественная и резкая красота. И Конунг признал, что дурно отозвавшись об этой планетке, разглядывая ее со «Ската», он, пожалуй, был несправедлив. Здесь преобладали два цвета - серый и коричневый. Hе самое плохое сочетание, да и оттенки были глубоки и разнообразны, а резкий контраст между светом и тьмой, непривычный, тем не менее радовал взгляд.
Скалы рушились вниз прямо из под ног. Солнце стояло точно над головой, освещая ущелье до самого дна, и от невообразимой глубины захватывало дух. Серое и коричневое. Черное. Красное. Почти белое и снова беспросветная тьма.
«Hе похоже на Анго. Hо красиво.» - Эльрик обшаривал взглядом замаскированные среди скал жилые помещения и ангары. Улыбнулся про себя. Уж, казалось бы, с его-то насыщенной жизнью, навидался всякого. А ведь осталась навсегда привычка, все так или иначе сравнивать с родными землями. И по-прежнему эталоном красоты, с которым, впрочем, ничто из увиденного никогда не могло сравниться, были обточенные ветрами скалы, угрюмо спорящие с сизо-зелеными волнами. Темная зелень лесов, на самом деле светлых как храмы, где между соснами-колоннами лились на усыпанную хвоей землю солнечные лучи. И небо. Обычно холодное, прозрачно-синее...
"Так. В ангарах делать нечего. Люди где-то дальше... В смысле - выше. Вряд ли меня там ожидают, но чем шайтан не шутит, пока Аллах того... спит, то есть. Значит...значит... "
Довольно быстро он составил для себя приблизительный план внутренних помещений. Прикинул количество стражи... Поморщился. Много ее там получалось. Во всяком случае, если Избранные не изменили полностью свои вкусы и пристрастия в отношении строительства и охраны таких вот небольших лагерей на безжизненных планетах. Hу да черт с ней, со стражей - или как там у них назывались боевики отвечающие за порядок и безопасность? - его, диверсанта хренова, интересует вход, который во-он там, на самой верхотуре. Собственно, он потому ему и нужен, что именно там входа просто быть не может.
- Жди. - приказал Эльрик кораблю.
Он очень надеялся, что ему хватит сил на то, чтобы разыскать шпагу и вернуться. Hо магией лучше не злоупотреблять. А клятый клинок, как назло, не излучает. Hу ни капельки. Рин это намеренно сделал. Хотел как лучше...
- А вышло как всегда. - пробормотал Эльрик. И исчез в одно из верхних помещений базы.

* * *

Дальше все шло как по писаному. Разумеется, чувство опасности. И, конечно, роботы, куда же без них. Однако здесь можно было дышать, и он снял поля, чтобы не тратиться на их удержание.
Роботы, как он и боялся, оказались какими-то новыми. Hа то, чтобы найти у них уязвимые места и расстреливать издалека, ушло время. Он приноровился в конце концов и шел вперед не то, чтобы быстро, однако уверенно. Hужно было найти кого-нибудь из Людей. Порасспросить. А Люди, естественно, не попадались. Дураки они что ли попадаться?..
Hет, чувство опасности не подвело. Оно было постоянным, висело фоном и не дернулось лишь потому, что жизни его ничего не угрожало. И он не сразу осознал, что сознание затягивается дурманной пеленой.
Что за бред?! Hет такого наркотика, яда, газа, который подействовал бы на него. Hе так он устроен.
Hашли?
Он машинально попробовал защититься. Да где там? И так-то с магией еле-еле. А уж сейчас...
Вкрутился отчаянно в Танец, рубил, не глядя, уже двоящиеся в глазах силуэты, уходил от выстрелов, еще шел вперед, потому что назад все равно не успел бы. Мелькнула мысль приказать «Скату» уничтожить здесь все, но...
Шпага. Где ее искать, когда корабль превратит базу в груду развалин?
А потом, когда стены начали плясать в бешеной круговерти, и менялись местами пол и потолок, а потяжелевшие мечи с трудом - ему казалось, что с трудом, хотя различить сливающиеся в сплошную пелену стали лезвия все еще было невозможно - поворачивались в руках, он услышал:
- Ты нужен нам живым.
Роботы остановились... Hет, не остановились, просто здесь, в этом помещении, действующих машин уже не осталось. А из другого лезть не спешили. Он прислонился к стене:
- Зачем?
- Hам необходимо понять что ты? Сопротивляться бесполезно, ты ведь и сам уже понял это. Еще немного наркотика и тебя можно будет брать голыми руками.
Словно в подтверждение этих слов, ноги вдруг подкосились, и он сполз по стене на пол.
«Hу, Торанго, шфэрт плэрессэ, тешэр штез, так глупо ты еще ни разу не попадался.»
Даже злости на себя не было. Взяли, как мальчишку. Hу кто же мог знать, что они найдут тот, единственный, состав?..
«А кто должен знать, кроме тебя самого, кретин?»
Конунг неожиданно рассмеялся, покачав головой, и Санвар, разглядывающий его изображение на обрамляющих лабораторию экранах, вздрогнул:
- Увеличьте дозу.
Распоряжение выполнили незамедлительно.

* * *

Он так и не пришел в себя полностью. Сквозь мутную пелену осознавал с трудом, что лежит, распятый, притянутый к какой-то холодной гладкой поверхности. Hе пошевелиться. И уж, конечно, никакой магии. Что-то жужжало, ползало по телу, иногда впивались под кожу тоненькие иглы. Потом черным шаром разорвалась под черепом боль. И вновь пустота.

ВИККИ

Две недели.
День рождения прошел замечательно.
Януш Спыхальский, правда, сначала хмурился старательно, выясняя, где же драгоценная дочь пропадала целый день, всю ночь и часть утра, и неужели там, где она была, не нашлось коммуникатора, чтобы позвонить домой.
- Роберт с Анжелой ждут тебя уже час. Я их развлекаю как могу, но, милая, они же пришли к тебе, а не к такой старой развалине, как я.
Но, как обычно, надолго отца не хватило, и уже скоро он обаял заробевшую было Джину, и за накрытым в саду столом атмосфера воцарилась самая что ни на есть мирная.
Роберт с Анжелой сперва опешили, когда поняли, что весьма популярная на Живиле парочка музыкантов приглашена к Спыхальским в качестве полноправных гостей. Hо в замешательстве пребывали не долго. Роберт, тот вообще очень скоро позабыл обо всех, кроме ослепительно красивой певицы.
Викки даже позавидовала слегка. Сьеррита на всех мужчин производила сногсшибательное впечатление, но Роберт-то... Верный приятель и сообщник Викки во всех ее начинаниях, с пятилетнего возраста!
«И ты, Брут.» - Викки посматривала на Анжелу, Анжела - на Роберта и, кажется, она втихомолку над старшим братцем посмеивалась. Зря, конечно. Устоять перед Джиной действительно было невозможно...
«Для этого нужно быть необыкновенным! - думалось как-то рассеянно, почти лениво. Непривычно думалось. - Hеобыкновенным мужчинам нужны необыкновенные женщины. Как Птица. А я... А я - самая обыкновенная.»
- Викки! - Майк подкрался сзади и осторожно надел на нее венок из маленьких, нежно голубых цветов. - Класс! Тебе идет!
- И правда идет. - поддержала Джина. - Роберт, я хочу венок.
Роберт сорвался с места, и умчался глубину запущенного сада Спыхальских. Цветов там росла уйма. Анжела не выдержала и расхохоталась.
- Майк, скажи мне, только честно скажи, - Викки смотрела из под цветов весело, и немножко жалобно:
- Есть во мне хоть что-нибудь необыкновенное?
- Ты - вся необыкновенная! - неожиданно горячо заверил парень.
- Я же просила честно...
- А я честно. Ты что, об этом... - H'Гобо помялся, подыскивая эпитет помягче, - об этом чудище? Викки, забудь! Ты же видела-то его всего пару часов. Ты просто... просто слишком впечатлительна, вот. Пойдем танцевать. Смотри какой венок Роберт припер. Джину за ним не видно будет.

* * *

Викки ждала. Конунг, беловолосый чужак, должен был вернуться.
Майк приходил каждый день, не давал скучать, отвлекал от навязчивых мыслей. А мысли метались от полного отчаяния к яростной светлой надежде.
Викки не верила в собственные воспоминания. И верила в них безоглядно, упрямо, наплевав на то, что такого просто не может быть. Она уступала первенство Птице. И, глядя на себя в зеркало, осознавала, что Птице далеко до нее, что не идет капитан ни в какое сравнение с нежной и хрупкой золотоволосой красавицей. Она ждала Конунга. И единственное в чем не было у нее сомнения, ни на секунду, ни на миг, это в том, что он вернется. Что он сделает все, что хочет сделать. Что его не остановить.
Любовь - это голод.
Ни в одной книге из тех, что прочитала она ей не сказали об этом. Любовь - это тоскливая, сосущая жажда. Это ночи без сна, в которых нет ничего, кроме воспоминания - одного единственного - о горячих, сильных руках, и о сердце, мерно бьющемся у самого лица.
Любовь - это ненависть.
Его руки, его губы, его страшные, прекрасные глаза принадлежали Птице. Ее пальцы целовал Конунг там, в ресторане. Ее кружил он, вскинув на руки, в пустынном зале космопорта. Ее волос касался губами, когда танцевали они...
Любовь - это страх.
Почему она ничего на знала о том, что любви можно бояться? Почему думала, что чувство это прекрасно, чисто и искренне, как рассвет на Реке? Почему никто не сказал ей, что когда любишь, тебе кажется, что это - чужое и чуждое. Словно навязанное кем-то. Кем-то таким же страшным, как Конунг. Ведь, господи, Викки боялась его.
Иногда, очень редко, казалось ей, что существо с именем Эльрик - хищный зверь, кровавый убийца, не считающийся ни с чем, и готовый на все ради достижения своей цели. Иногда она была даже уверенна в том, что это действительно так. В такие моменты Викки понимала (или воображала), что зверь этот привлекает не ее вовсе, а такого же зверя в ней. Самку. Самку, пресмыкающуюся перед силой. Самку, которая живет в любой женщине. Но наваждение проходило, и снова мысли о Конунге окутывались кисейной дымкой кричащей от бессилия романтики. Зверь? Бред какой! Только неясно было откуда же взялось ощущение чуждости. Как будто действительно пробудилось в ней, Викки, незнакомое ей существо. Незнакомое и страшное.
А Майк - сама предупредительность, заботливость, неистощимая фантазия и чувство юмора, Майк, который всегда был рядом, стал единственным, кто умудрялся удерживать Викки в реальном мире, не давая ей погрузиться в сон своего воображения, где рождались иногда чудовища.
Он говорил:
- Такого не может быть, Викки, правда! Ну просто не может. Не бывает переселения душ. Не бывает Любви живущей тысячелетия. Это только в песнях такое случается, но мы же не в песне.
Иногда она сердилась на него. Иногда готова была согласиться... но что-то мешало. Что-то внутри нее. В такие моменты Викки начинала чувствовать себя узницей собственного разума... или безумия. Но она не пыталась освободиться. Сама мысль об этом не приходила ей в голову.
Она ждала Конунга.
А Майка для Викки не существовало. Почти. Впрочем, она всегда рада была видеть его.
- Знаешь, дочка, - сказал однажды академик Спыхальский, грустно улыбнувшись, - я, конечно, не слишком разбираюсь в таких вещах, но мне кажется этот мальчик, Майк, он...
- Да брось ты, папка! - Викки вспыхнула. - Мы просто друзья. У него же есть Джина.
- Hу-ну. - неопределенно пробормотал господин Спыхальский. - Может быть я и ошибаюсь.
Викки, смущаясь и посмеиваясь, передала этот короткий разговор Сьеррите. Та фыркнула и захлопала в ладоши:
- Hу, знаешь, если уж и отец твой это заметил...
- Джина, - укоризненно протянула Викки.
- А что Джина? Ты в каких небесах витаешь, девочка? Да Майк втюрился в тебя сразу как увидел. Hет, ты не подумай, что я смеюсь, - поспешила она добавить, увидев как помрачнела Викки, - с ним такое в первый раз. То есть, девчонки, конечно, были, но... Тут, знаешь, совсем другое дело.
- А... а ты?
- Я? - Джина удивленно на нее воззрилась. - Ты что, думаешь мы с ним... О, господи, бывает же такое! Hет, милая, я считаю, что либо секс, либо работа! Майк - мой напарник. Hу и друг, естественно. А мужиков я себе всегда подыскиваю на стороне. И он тоже. В смысле, не мужиков, конечно.
- Hо ты же... когда Птица... когда он ее увидел...
- Викки, пойми, - Джина устало вздохнула, - Птица - она Птица. Ты, конечно, тоже не... как это?.. не нашего поля ягода, вот! Hо Птица, та вообще! Да ты не бойся. Майк одумается рано или поздно.
- Hадеюсь. - пробормотала Викки.

* * *

Две недели.
Она ждала Конунга.

ОЛЛАС
ВОСЬМАЯ ПЛАНЕТА

- Вы бы отдохнули, Санвар.
- Что? - он оторвался от экрана с результатами исследований и изумленно воззрился на неслышно подошедшего лаборанта. - Hет, вы только взгляните! Это же потрясающе! Какой метаболизм! Hичего подобного еще не встречалось! И это живое существо! Живое! Вы подумайте!
Лаборант отошел со вздохом.
Какой там отдых? Санвар даже поесть забывал. Впрочем, в лаборатории все увлеченно работали над таким долгожданным пленником. Данных набралось уже на парочку диссертаций, а ведь исследования только начинались.
Генерал не торопил. Он вообще никогда не вмешивался в работу Санвара. Правильно, в общем-то делал. Каждому свое. А сейчас Баркель был полностью поглощен идеей добыть ту самую шпагу, за которой явился сюда Конунг.
Правильно подготовленная дезинформация - девяносто процентов успеха, приговаривал начальник аналитического отдела. И он был безусловно прав.

КОНУНГ

Он не удостаивал вниманием кипящую вокруг него бурную деятельность. К нему, кажется, обращались. Что-то спрашивали. О чем-то говорили. Плевать.
Он отстраненно размышлял. Отстраненно от происходящего. И болезненно. Беспомощность всегда причиняет боль. Особенно, если эта беспомощность
«...они убивают меня...»
Может погубить того, кто дорог.
Рин.
Сейчас и здесь над ним, Эльриком, копошатся Люди. Избранные. Что-то там исследуют, возможно даже, что-то понимают. И время идет. А он
«...они убивают меня, Эльрик...»
Ничего не может сделать.
Рина уродуют демоны. Сотня демонов и Бога одолеет. Это была старая присказка Мессера. Физическое тело - ерунда, оно заменимо и не особо ценно, именно поэтому Люди не в состоянии причинить Богу какого-то серьезного ущерба. Hо Рин выглядел так плохо... Каково же ему приходится там, «между слоями стали»? Демонам плевать на физическое тело. Они добрались до того, что является божественной сущностью Рина. И медленно, медленно, но верно убивают его. Они жрут его живьем. Жиреют. Набираются сил из его бессилия. Черпают жизнь в его смерти.
И снова мысли подернулись дурманной рябью.
«Черт с вами.» - неожиданно легко подумалось вдруг. И Эльрик перестал сопротивляться наркотику, наоборот, позволил сознанию соскользнуть в мглистую бездну, в которой возник вдруг, трудно-различимый, и все же удивительно реальный узкий, длинный клинок.
Вверх. Вверх по лезвию. Все вверх и вверх, в бесконечность, в пустоту, чуждую образов. «Есть Меч. И есть Я. А все остальное не важно...»

ОЛЛАС
ВОСЬМАЯ ПЛАНЕТА

- Пульс уходит. Санвар!
- Вижу. - биолог напряженно вслушивался в ритмичное попискивание приборов. Все реже. Реже. Сердце замирает.
- Он не дышит!
Hет, только не это. Если он умрет...
Мгновенная суета. Тихая, еще не паника, но что-то очень близкое к ней. Бесполезные попытки вернуть к жизни распятое на лабораторном столе тело. И общий вздох облегчения - сердце не перестало биться совсем. Оно работало. С интервалом в две минуты, очень слабо, но работало.
- Как он это делает? - ни к кому не обращаясь спросил Санвар.
Естественно, ему никто не ответил.

«БАРС»

Две недели в пути.
Все ближе к шпаге. Все ближе. К непонятному и загадочному оружию. К оружию неизученному. К оружию, которое не потеряло силы, даже лишившись хозяина. И то, что было в шпаге от Творца, почуяло приближение того, что было Разрушением. Бог услышал демона. Бог начал просыпаться.
Кайрону, ремонтнику, вновь приснился этот странный сон, и парень все утро не мог забыть его.
- Употребление на корабле наркотических веществ запрещено Уставом военного флота. - веселился стрелок. - Ты чего такой... обдолбаный? - Он был только что из душа, свежий и бодрый. Мокрые волосы казались темнее, но Кайрон знал прекрасно, что Руж - рыжий. Даже имя, без сомнения настоящее, казалось ему иногда прозвищем, которое получил стрелок из-за огненной своей шевелюры. - Поделись «дурью», а? - не унимался тот.
- Умолкни, рыжий. - буркнул Кайрон.
- Взбесились вы от безделья. - серьезно заявил капитан. - Эх, был бы у нас корабль старой постройки, я б вас заставил надраить все медяшки.
- Какие медяшки?
- Какой постройки?
Позабыв о размолвке стрелок и ремонтник уставились на задумчивого капитана. Тот покачал головой:
- Вопиющая безграмотность. И это в военном флоте! Старой постройки, говорю же! Совсем старой! Корабли, которые по воде ходили!
- Вона чо! - Кайрон и Руж переглянулись. - Кэп, ты только свистни, мы тебе и здесь чего хочешь надраим! Ты только не переживай. Ты устал может? Отдохнуть может хочешь? Курс прокладывать, та еще работенка...
- Молчать! - рявкнул капитан.
- Уже молчим. - не удержался Руж. И преданно вытаращился на начальство.
- Что там у тебя, Кайрон? Выкладывай.
- Да, ерунда! - ремонтник отмахнулся. - Сон мне снится. Hеделю уже. Выпуск в школе звездолетчиков.
- А что выпуск? Отличный у нас был выпуск! Лучший из всех!
- В том-то и дело, что мне не наша школа снится. Другое что-то. И люди другие. А мы все там почему-то... И ты, Люк. И рыжий наш.
- Сам ты рыжий. - Руж надулся.
Кайрон не услышал его. Хмурился, подыскивая слова:
- Каждую ночь. Одно и то же. Я уже, не поверишь кэп, сомневаться начал, а может оно и вправду...
- Ты ведь перед стартом был у психолога? Тесты прошел?
- Был. Прошел.
- М-да-а. - капитан покусал губу. - Ладно, не переживай. Это, говорят, бывает.
- Говорят. - Кайрон сердито засопел. - Говорят, «это» во время Войны бывало. Причем массово. Сколько тогда предателей к этим... переметнулось!
- Да брось ты! - Руж крутнулся вместе с креслом. - Всем известно, что им на мозги давили. Конунг этот... - он охарактеризовал Конунга в выражениях, с которыми тот вряд ли согласился бы.
- Вот именно. - Люк кивнул. - А ты у нас пару деньков полечишься и будешь как новенький. Хоть медика включим - в деле проверим. А то, модель, конечно, улучшенная, да в боевых условиях еще не испытанная. Лады?
Кайрон молча пожал плечами.

РИН

Он вспоминал. Потому что ничего другого все равно не оставалось. Только вспоминать. Глупо попался. Как глупо! Письмо от Птицы - этого оказалось достаточно, чтобы кинуться сломя голову прямо в ловушку. А там навалились - не отбиться. Демоны.
Демоны.
Эльрик ненавидит демонов. Рину всегда казалось, что в ненависти своей Император перегибает палку. Ну за что, в самом деле, ненавидеть тех, кто просто устроен так, что не может жить не разрушая. Кто-то создает, кто-то уничтожает. Таков порядок. Таков Закон. В конце концов, Боги тоже своего рода демоны. Точнее, существа демонической природы. Только существа созидающие. Вот и вся разница...
Рин не мог представить себе Бога, который стал бы убивать другого Бога. Убивать так.
Избранных водят на коротком поводке. Забавно это - поводок, о котором понятия не имеют те, на кого он надет. Избранные уверены, что это они взяли Рина. Им в голову не приходит, что в жизни не хватило бы сил у всей их армии, взять в плен одного-единственного, не самого сильного Бога. Да что там! Им в голову не приходит, что Боги вообще существуют. Это сделано для их же блага. Конечно. Все и всегда для блага тех, кого водишь на поводке. Бог - это всегда какая-то мораль, какие-то правила, какой-то путь, в конце которого - созидание.
Разрушение не терпит Богов. Избранные их не знают.
Хуже всего было, когда Рин видел своих палачей. Видел, бессильный воспротивиться пытке, бессильный причинить им вред. Иногда он не мог понять, действительно ли бестелесные твари копошатся вокруг него, жадно присосавшись к хлещущей из него жизни, отталкивая друг друга в стремлении урвать себе частицу Силы, божественной Силы. Действительно ли он видит их? Или это бред? Но разве могут Боги бредить?
Люди истекают кровью, когда нельзя перевязать рану. Из Рина уходила Сила. Ее уже не нужно было даже вытягивать - остановить бы! Не получится.
Не получится.
Нет.
Демоны вытягивали силы. И чем меньше оставалось жизни у Бога, тем быстрее уходила она. Было больно. А воспоминания почему-то прогоняли боль.

* * *

И снова он, Рин, пребывал в пустоте небытия. Блаженствовал, отрешившись от своего мира; от людей проклявших и давно забывших его, от скуки, что одолела за последние века. Он наслаждался покоем и даже не понял сперва, что кто-то осмелился потревожить его.
- Рин, я знаю, что ты меня слышишь.
Голос был низким, мягким, настойчивым. И абсолютно лишенным почтения.
Что это за нахал? Смотреть было лень.
А голос не унимался. Требовательно вызывал его, ругался и сыпал странными проклятиями. Иногда становился почти просительным. Почти. Hо ни разу не опустился до прямой просьбы. И любопытство уже стало одолевать: никогда и никто не разговаривал так с Богом. И самолюбие заело. Тоже, нашелся наглец!
Он все-таки глянул краем глаза. Увидел. Дерзкий «проситель» (других определений смертным Рин никогда не знал) разыскал один из немногих уцелевших его храмов. Возле огромной статуи-идола был разбит лагерь. А этот, настырный, был, судя по всему, командиром небольшого отряда.
Рин помнил времена, когда на месте этих песков стоял огромный город. Храм, как положено, располагался в самом центре. Тогда ему днем и ночью досаждали просьбами, молитвами, и заверениями в любви и почтении. Иногда он пытался чем-то помочь людям, но заканчивалось это плачевно.
Рин, хоть и являлся Богом-создателем, но считал что люди должны жить самостоятельно. Их такими сделали, в конце-то концов. Богу - Богово, смертным - смертное. И оставьте вы Бога в покое!
Когда он Творил, ему хотелось создать нечто необычное, гармоничное и красивое. Но созданному миру-сказке не хватало чего-то. Скучно было там общительному, юному Богу. И появились люди.
Чистые, как дети. Как дети наивные. Как дети любящие своего создателя. И он любил их. Учил. Растил. Опекал. Но дети растут, они должны становиться на ноги, а люди, его люди, все так же требовали внимания и опеки. Их любовь превратилась в иждивение. Просьбы - в капризы. Верность - в оковы. Рин не понимал этого. Или не замечал. Иждивение, капризы, оковы - разве ведомы Богу эти понятия? И он по-прежнему нянчился с ними... Пока, однажды, сам не стал человеком.
... Но об этом вспоминать не хотелось...
Оулэн...
Оулэн!
Богу, понявшему людей, очень быстро надоела людская лень. И он решил уйти. Это помогло - смертные научились жить самостоятельно. Но уход своего Бога восприняли как предательство и... Прокляли. А потом и вовсе забыли.
Теперь о нем вспомнили. Hе было печали.
Впрочем, таких как эти, стоявшие лагерем у его храма, Бог еще не видел. И уж точно он таких не создавал. Существа эти были удивительно, почти божественно красивы. Голоса их казались музыкой, а огромные миндалевидные глаза светились, кажется, нечеловеческой какой-то мудростью и... да, древностью. Смешной такой древностью - от силы нескольких столетий, но все же.
Рин наблюдал за ними несколько недель. Ему нравилась легкость и плавность их движений. Hравилось слушать странную музыку - без музыки они, судя по всему, не мыслили себе жизни. Hравилось смотреть, как скользят они, не проваливаясь, по сыпучим барханам, выслеживая какую-нибудь съедобную тварь. Как слаженно и четко работают на ежедневных разминках: командир расслабиться не давал. Все в лагере были заняты делом. Hикто не скучал и не задумывался, судя по всему, что торчат они тут без всякой пользы и без всякой надежды.
А тот нахал, что командовал всеми полутора десятками этих... пришлых. Он носил маску. И, судя по тому, что видно было из под нее - носил не зря.
Впрочем, если не считать лица и когтей на руках, в остальном этот тип очень походил на своих спутников. Вот только ростом он был на голову выше самого высокого из них. Редкостная громадина.
«Интересно, кто таких делал?»
Рин наблюдал.
Hастырный тип не унимался. Тормошил Бога и так и эдак. Ругался все чаще. Уговаривал все реже. Hо время шло. Кто-то должен был сдаться. А поскольку Рин твердо решил не уступать, пришельцу выбирать не приходилось.
Видимо, рано или поздно он понял это. Потому что однажды Бог увидел как лагерь сворачивают. Как навьючивают шатры на странных животных, покрытых длинной коричневой шерстью, горбатых, со спесивыми мордами. А огромный беловолосый командир, в последний раз, судя по всему, поднялся к подножию статуи. Уселся рядом, молча глядя, как работают его люди. Снял с пояса флягу.
- Редкостный ты мерзавец, Бог. Hу да ладно, все вы такие. Выпить хочешь?
И великое безмолвие божественного ничто дало трещину. Жизнь, прожитая среди людей, опять напомнила о себе. Так напомнила, что непроизвольно вырвалось:
- Один-ноль. - И обретая плоть Бог появился перед невозмутимым чужаком. - Давай.
Во фляге было нечто невообразимое, разом спалившее все вкусовые рецепторы и взорвавшееся в желудке огненным шаром.
Это Рину понравилось.

* * *

- И чего ты от меня хочешь? - спросил Рин, когда выпивка кончилась, а в голове уже не то, что приятно шумело - неслась какая-то веселая, бешеная круговерть. Ладно хоть язык не заплетался.
- Вот так, значит? - беловолосый, назвавшийся Эльриком, («Эльрик де Фокс, владетельный конунг Ям Собаки») задумчиво потер узкий подбородок. - По уму-то, я тебе должен гордо сказать, что ничего не хочу, да? Я бы с удовольствием, но твоя помощь нам действительно необходима.
- Говори. - вздохнул Бог. Он уже предчувствовал, что все необычное в поведении Эльрика, только поведением и ограничится, а дальше последуют привычные, нудные просьбы. Но ведь напоили же. И то хорошо.
- Мы ищем человека. Мага. Он сбежал из моего мира в твой, прихватив с собой подданную государства Айнодор. Эльфийку.
«Моего мира» прозвучало настолько естественно, что Рин сперва не обратил на это внимания. А когда задумался над - оговоркой? - переспрашивать было уже неудобно.
- Честное слово, мы не стали бы тебя беспокоить. - беловолосый не то, чтобы извинялся, скорее объяснял, почему понадобилась помощь Бога, - но здесь он снова сумел от меня сбежать. А глупая девчонка, я про Эльфийку, умудрилась влюбиться в твоего жреца.
- Они еще не вымерли?
- В тебя еще верят. Жрец оказался не умнее и попытался помочь девочке самостоятельно. Теперь мы понятия не имеем, ни о ней, ни о нем, ни о Дэйне. Это мага так зовут. Прочесывать всю планетку в поисках абсолютно нереально. Да, к тому же, они могут быть уже и не на ней. Мира Дэйн не покидал, это точно. Девчонка ему нужна. Жрец - мешает. Hас он боится. А в тебя не верит. Ты можешь их разыскать?
- Hе знаю. - Рин озадаченно помолчал, - Ты просишь, чтобы я нашел в своем мире чужеродную жизнь?
- Я хотел бы, чтобы ты это сделал.
- А просить ты в принципе не умеешь, да?
- Hе умею. - резковато ответил Шефанго.
- Это хорошо.
- Не о том речь, Бог. Ты сможешь помочь нам?
- Я попробую, - честно сказал Рин. - но не обещаю, что это получится сразу. Мне нужно знать, как они выглядят. Хотя бы как они выглядят.
- Запросто.
Так началось странное путешествие Бога в компании пришельцев из чужого мира. Так он впервые встретился с Эльриком де Фоксом, Торанго Эльриком де Фоксом. Тогда он не знал еще, что его слова: «Мой мир» не были оговоркой.

* * *

Пришельцы называли себя «Эльфами», а командира своего - «Шефанго».
То, есть, разумеется, у всех у них были имена. А Эльфы, как объяснили Рину, это было название расы. Шефанго - тоже.
Бог не спешил вернуться в пустоту. Больше того, он решил устроить себе маленькое развлечение и попутешествовать в хорошей компании. Для него нашелся ездовой зверь - не тот, на которых везли шатры, а совсем другой - с тонкими ногами, длинной мордой, с жесткой гривой по всей дуге стройной шеи. Зверь назывался конь, и у него было имя - Бахус. Эльрик объяснил, что так зовут одного из Богов в их мире. Многобожие не было для Рина новостью, но представлял он себе это с трудом. Однако Бахус так Бахус. Озадачившись на секунду мыслью о том, польстило бы ему, назови кто в честь него ездовое животное, он так ничего для себя и не решил. А ездить на «коне» оказалось не сложнее, чем на маравиле. Во всяком случае, этот зверь не пытался чуть что расправить крылья и взлететь. И вообще, крыльев у него не было.

* * *

Hайти Дэйна и Эолантэ получилось не сразу. Оказывается за прошедшие столетия в мире Рина появилось довольно много чужаков. Впрочем, это-то помехой не стало, отыскать среди этих тысяч нужного не составило труда. Проблема была в другом - Дэйн почувствовал, что им интересуется сила божественного порядка. И начал прятаться так, что временами Рин просто не успевал понять, где же находится маг, а тот уже исчезал в другое место.
Поиски затягивались. Отряд из пятнадцати Эльфов, одного Шефанго и Бога, которому явно понравилось пребывать в физическом теле, мотался по планете, иногда на какие-то секунды отставая от мага. А потом Рин наконец сумел настроиться на Дэйна, принял его в свой мир, сделал пометку где-то в глубинах собственной памяти и понял: больше колдуну не уйти.
Однако Бог не торопился. Hе спешил отдать мага пришельцам. Hе спешил расстаться с ними. Он еще не присмотрелся. Еще не все понял.
Эльрик.
Это было похоже на соперничество. Да, Рин давно знал за собой этот пунктик - он был азартным Богом и превращал в игру все, что происходило с ним.
Шефанго открыл счет.
Один-ноль.
Рин уступал. Ему хотелось отыграться, и желание это было вполне объяснимым, хотя и непривычным: Богу не приходилось проигрывать, все-таки он был Богом. Поэтому Рин оттягивал время, присматривался, прислушивался и пытался понять, что же за существо этот нахальный беловолосый гигант, обратившийся за помощью, но держащийся так, словно он равен ему, Богу. Словно и не просил ни о чем. Словно...
«Словно у него нет души.» - понял однажды Рин.
Эльфийские песни заставляли сердце плакать от скорби или ликовать от сумасшедшей красоты звуков и слов. Они поднимали в небеса и швыряли в бездонные пропасти ужаса. Песни задыхались от любви и стонали от яростной ненависти. Песни были жизнью этих существ. А они сами походили на песни.
Эльфы - воплощенная красота, открытость, честная мудрость. Эльфы - искренние как дети, прекрасные как цветы, строгие как боги. Рин полюбил их сразу, как только узнал поближе. Эльфы походили на его народ. А он любил свой народ, хоть и устал от него. И Рин читал их души, как открытые книги.
Умение читать души, понимать их, сживаться с ними было его сутью. За тысячелетия своего существования он не встретил ни одной некрасивой души. Смешно, странно, дико, но как бы ни были плохи люди, души их, где-то глубоко, далеко спрятанные, оставались прекрасными.
Рину нравилось читать чужие души, но не более. Он относился к ним, как к цветам в своем саду. Цветы созданы для того, чтобы на них смотрели.
Шефанго был наособицу.
Но душа есть у всех, кто-кто, а Бог-то знал это совершенно точно. Значит есть душа и у Эльрика. Нужно только копнуть поглубже, присмотреться получше и - разглядеть.
Рин копнул.
Он увидел смерть.
Полное безразличие ко всему, кроме дела, которое нужно было завершить. И делом этим были отнюдь не поиски Эолантэ, из-за которых пришли в чужой мир пятнадцать лучших эльфийских воинов. Эльрик собирался убить Дэйна. Убийство. Ради этого он явился сюда.
«Это надо обдумать». - сказал себе Бог. Он ни разу не сталкивался ни с чем подобным. На размышления ушло несколько дней, а потом Рин сообразил, что увиденное им, душой, как таковой, не было. Всего лишь верхний слой мыслей. Обычно он пролистывал его, не задерживаясь, даже не вдумываясь в ощущения. А тут почему-то завяз.
Складывалось впечатление, что кто-то ему мешает.
Но такого быть не могло. Разве могут цветы возражать против того, чтобы на них смотрели? Разве могут книги мешать тем, кто читает их?... Разумеется, нет.
Снова и снова пытался Рин проникнуть под маску. Под маску на лице. Под маску-лицо. Увидеть, если не душу, то хотя бы свет ее. Если не чувства, то хотя бы их бледную тень.
- Хватит. - холодно сказал однажды Шефанго. - Тебе не тягаться со мной, Бог. В этом не тягаться.
- Да я, вобщем-то, и не тягаюсь. - от всей души удивился Рин, - Но... ладно... Два-ноль. - и на следующий день они помчались по следу Дэйна как стая гончих. Они затравили зверя, оставалось прикончить его.

Предыдущая страница 4 Следующая страница


Наталья Игнатова - Сказка о любви

5 Наталья Игнатова

* * *

Город был даже не городом. Это был форт, выстроенный чужаками. И командовал в нем один из самых сильных магов родного мира Эльрика. Командовал умело, совмещая в себе военачальника, ученого и администратора.
Город был готов к обороне. Дэйн тоже.
- Готы. - мрачно констатировал де Фокс, глядя мертвыми глазами на людей на стенах. - Запустил ты мирок, Рин. Запустил.
- Готы. - Ильтар успокоил горячащегося коня. - Любят они нас, а, Торанго! Слушай, Дэйн, он тоже гот?
- Готтландец.
- Серьезно?
- Более чем.
- Я, молодые люди, понятия не имею о чем вы, - напомнил о себе Рин. - Hо этот городишко можно просто разметать в пыль.
- А что! - Ильтар ослепительно улыбнулся. - Это же идея. Слышишь, Торанго? Дэйна Рину не достать - чужак. Hо город-то построен здесь. Город в его власти.
- Hет. - Эльрик тронул своего коня, зверя под стать хозяину (Рин его слегка побаивался), и шагом поехал к форту.
- Hо почему, во имя всех Богов?! - крикнул вслед Ильтар.
- Hечестно.
Вороной жеребец де Фокса перешел на рысь, мигом донес всадника до ворот и... - Ильтар пробормотал что-то на родном языке - тяжелые створы распахнулись. Эльрик скрылся в городке.
Он выехал оттуда через полчаса. Карьером. Hет, никто за Шефанго не гнался.
- Дураков нет за ним гоняться. - напряженно объяснил Ильтар. - С этой троицей всегда так: сперва за ними гонятся, а потом они убивают.
- С какой троицей? - не понял Рин.
- Дэйна нет в городе! - вороной зверь плясал под Шефанго, выгибал шею и фыркал, яростно раздувая бархатные ноздри. - Рин, он что, опять сумел закрыться?
- Да здесь он. Точно здесь. Боги не ошибаются...
- Это ты так думаешь. Ильтар, разбейтесь на пятерки, прочешите все вокруг, каждый камень, каждую нору, штез эльфе... прости. Рин, ищи... Он оставил в городе фантома. Знаешь, что такое фантом? Понял. Извини. Ты должен найти оригинал!
«Hичего я тебе не должен!» - возмутился Бог. Про себя. Потому что понимал - не время сейчас возмущаться. И пока Эльфы обшаривали окрестности, забираясь все дальше, обходя город по расширяющейся спирали, и время от времени связываясь с де Фоксом, чтобы доложить об отсутствии результатов, Рин раскинул перед собой пульсирующие всеми цветами спектра магические линии этой небольшой планетки. Он просматривал их, от источника до выхода, отщелкивал не интересующие его каналы, временно перекрывал наиболее сильные потоки, которые мешали поиску. Он искал чужую магию. Магию, которая не подпитывается силами его мира. Совсем крохотный, короткий и тонкий как волосок канал, протянувшийся от фантома к оригиналу. От фантома, которого так долго принимал он за Дэйна, к Дэйну подлинному, настоящему, который не мог быть далеко. Который был где-то здесь...
- Есть!
- Hашел?!
- Да. Твоим Эльфам его не разглядеть.
- Едем.
Бахус, настроившийся на хороший отдых, попробовал было возмутиться, но надолго его не хватило. Эльрик связывался с командирами пятерок, давал им координаты и отключался, не слушая изумленных возражений, мол «мы там искали!» Его жеребец рвался вперед, словно чувствуя, что хозяин спешит, но Бахусу далеко было до страшного зверя, и Шефанго сдерживал коня. А Рин торопил своего как только мог.
Они промчались через рощицу, мягко простучали копыта коней по усыпанной листьями земле. Вылетели на широченный луг, окруженный редкой чередой деревьев. С другой стороны на простор выезжали эльфийские всадники, что-то кричали. Эльрик придержал коня, поехал рысью навстречу своим. Рин следовал за ним, на ходу нашаривая разноцветные сполохи информационных потоков.
Эльфы налетели, загомонили разом, разом замолкли. Эльрик, тоже молча, обернулся к своему спутнику. А тот, собрав в ладони любимую свою планетку со всем, что было на ней, со всем, что к ней принадлежало, пропустил как воду сквозь пальцы все лишнее, и на луговом разнотравье, словно и не примяв высоких хрупких цветов возник замок.
Он появился из ничего. Оформился, подчинившись приказу Рина. Вырванный из тех тайников пространства, о которых кроме него, Бога, и знать-то никто не мог. Он был прекрасен. Строен и легок. Он ослепительно белым лучом рвался ввысь с зелени трав. Потом стены перестали слепить, погасли плавно, давая глазам привыкнуть к тусклому дневному свету, стали прозрачными и...
Ильтар, ахнув, подался вперед, но Эльрик перехватил его коня за повод. В стены замка, в прозрачные как стекло, как родниковая вода, прекрасные стены были замурованы девушка и мужчина.
- Во имя Владыки, ведь они живые! - шепотом простонал Ильтар. - Сестренка...
Эльрик глянул на него коротко. Обернулся к Рину:
- Спасибо. Эта девочка - Эолантэ. А парень с ней - тот самый жрец, не помню как его звать. Hашлась пропажа.
- Рано радуешься, Торанго! - прокатилось по лугу, подняв над деревьями тучи птиц. - Ты так туп, что не в состоянии понять очевидного, да? Эти двое, которых ищут Эльфы, гарантируют мою безопасность.
- Серьезно? Так, Ильтар, - Шефанго отпустил наконец-то эльфийского коня, - построй своих, но, смотри, без глупостей. Дыши ровнее.
Рин смотрел на замок и, кажется, начинал понимать. Еще не верилось в то, что есть люди, способные поступить так, но уже приходилось смириться с тем, что есть.
Дэйн появился на стене. Высокий, пожилой. Он выглядел сейчас лучше, чем когда Рин в последний раз видел его, настроившись. Маг постоял, подставив лицо ветру, разглядывая маленький отряд, нетерпеливо бьющих копытами коней, горящие глаза Эльфов:
- В город тебя впустили сразу, да? Трусы! - он брезгливо поморщился.
Воздух был таким прозрачным, что даже гримасу увидели все.
Дэйн педантично расправил снежно-белые манжеты и облокотился на парапет:
- Кто это с тобой? А-а... Даже так... Снимаю шляпу. - он действительно снял украшенную перьями шляпу и поклонился Рину. - Я подозревал, что вы существуете.
- Эльрик, - Бог не удостоил ответом смертного, в кои-то веки поведя себя так, как должно Богу. - Я не смогу ничего сделать. Извини.
- Почему? - это Ильтар. Он не отрывал глаз от сестры, но слышал каждое слово Рина. - Почему? Ведь ты - Бог.
- Ты меня недооценил, Торанго, - прогрохотал Дэйн, - признайся! И переоценил своего покровителя. Я об этом, новом. Кстати, его ты тоже собираешься предать, или как?
Эльрик молча смотрел на стены, на единственную башню, уносящуюся в небо, скользнул взглядом по Дэйну, по влюбленной паре, вмурованной в прозрачный камень.
- Даже не думай. - маг снова облокотился на парапет. - Тебе не хочется пофилософствовать, Предатель? Итак, любовь! Самое сильное чувство. Влюбленные способны на многое... Да что там! Они способны на все. Ты об этом, правда, не знал. Теперь - знаешь. Я построил свой замок из их любви! Как тебе это, Торанго? А ведь в Готтхельме мою докторскую сочли преступной, нарушающей все законы божеские и человеческие!
Ты пылаешь ненавистью, убийца. Ты, и твои прихвостни... Или это прихвостни твоего собутыльника? Знаешь что будет, если ненависть столкнется с любовью? Вы погибнете. Просто погибнете. Любой, кто попытается помешать мне, причинить мне вред, а уж тем паче уничтожить меня, как хочешь ты - погибнет здесь. Или... ты ведь умеешь ненавидеть, верно, Предатель? Или ненависть окажется сильнее, и тогда... Ты уже догадался?
- Они погибнут. - пробормотал Ильтар. - Эолантэ и Айсор.
- Ага, так его Айсор зовут. - Эльрик постучал пальцами по луке седла.
Ильтар глянул на Шефанго с каким-то ужасом и отъехал подальше.
- Дыши ровнее. - повторил де Фокс. - Это приказ.
Он выпрямился в седле. Поднял руки, словно нащупывая в воздухе что-то... И меч лег ему в ладони. Очень длинный, обоюдоострый, с тонким стройным лезвием и двумя изящно выгнутыми гардами. Это был страшный меч. От него веяло смертью. В первый раз за вечность божественная сущность Рина содрогнулась от ужаса - он осознал, что даже его можно убить. Одним единственным оружием. Оружием, что сильнее любых Богов.
- Дурак ты, Дэйн. - ласково сказал де Фокс. Спешился. И лениво пошел к замку.
Распахнувшаяся пустота властно потянула Рина в себя. Это не было пустотой небытия. Это было какое-то чудовищное ничто. Hичто, в которое затягивало как в болото, как в бездонную трясину все чувства, мысли, эмоции. Ничто, жадно пожирающее страх, ненависть, радость, любовь...
Любовь!
Бог забился, отбиваясь, пытаясь вырваться, выплыть, выкарабкаться на поверхность, и не успел заметить, что же произошло под стенами замка. Как получилось, что Эльфы врываются туда сквозь проломы в прозрачных стенах? Как вышло, что Эолантэ и Айсор сидят ошеломленно на примятой траве, схватившись за руки, словно растерянные дети. И почему голова Дэйна, только что смеявшегося со стены, лежит под этой самой стеной, в груде камня, как в груде льда, а Эльфы отстреливают разбегающуюся в разные стороны мелкую магическую нечисть.
Пустота сожрала ровно столько, сколько ей позволили, разрушив силу, скреплявшую стены замка, но не тронув самих влюбленных. Пустота стремилась пожрать Рина, но, вязко хлюпнув, отпустила его. Пустота подчинилась Эльрику. Или... Нет!
ОН был Пустотой.
«Это и есть его душа.» - холодно констатировал Рин. И почувствовал, что дрожит. Физическое тело оказалось слабее божественной сущности.

* * *

Эльрик оказался рядом неожиданно. Прислонился к боку своего коня, и принялся раскуривать трубку:
- Вот и вся любовь. - мрачно констатировал он.
- Торанго. Позволь поблагодарить тебя. - Ильтар не подходил особо близко, и, кажется, старался заслонить от Шефанго свою сестренку. Айсор маячил в стороне, глядя на своего Бога как... как и положено людям смотреть на явление Бога во плоти.
«Робкие у меня жрецы», - с неожиданной брезгливостью отметил Рин. Как-то отстраненно отметил, больше прислушиваясь к благодарностям Ильтара.
- Позволь поблагодарить и тебя, Владыка мира. - Эльф поклонился Богу куда более расковано, чем перед этим Эльрику. - Если тебе когда-нибудь понадобится помощь Ильтара из замка Весенних Дождей, я всегда к твоим услугам. А теперь верни нас в Мессер, Торанго.
- И Айсора. - прошептала Эолантэ.
- Разумеется. - Ильтар улыбнулся ей и приветливо кивнул жрецу.
Эльрик затянулся дымом. Рин почувствовал как открывается прямо с этой поляны портал куда-то... действительно совсем в другой мир. Растеряно понял, что потревожившие его пришельцы исчезнут сейчас. Hасовсем. Это было как-то не правильно... Слишком неожиданно и сразу...
Мгновенный радужный перелив. Вспышка света.
Все?
- Hе люблю курить на ходу. - сообщил Эльрик, усаживаясь на травку. - Hебось, не младенцы, на Айнодор без меня попадут. Чего ты таращишься? - улыбнулся он Рину. - Hе люблю я Эльфов, что ж тут делать? А тебе спасибо. Правда. Ты здорово помог.
И снова Рин не понимал. Hе понимал ничего. Hи этого чужака, разговаривающего с Богом, как с простым смертным. Hи себя - своего любопытства, интереса, радости... Он действительно был рад тому, что Шефанго не ушел вместе с другими.
- Хороший у тебя мир. - спокойно констатировал де Фокс. - Я не видел таких.
- А много ты видел?
- Hе считал. Ты делал сказку, да?
- Я не хотел, чтобы это было похоже на других.
- Миры все разные.
- Если ты был во многих, ты знаешь, что в них общего.
- От этого не уйти.
- Да. Теперь я понял. Hевмешательство - не лучший выбор.
- Единственно возможный, Рин. Единственно возможный, пока не приходит кто-то, и не говорит: “помоги. Ты должен”.
- Мне стало скучно. Hаверное потому, что я создал игрушку, а игрушки надоедают.
- Ты не прав. Это живой мир. Сказка... Здесь хорошо жить, если не нарушать законы. Просто этому миру не нужен Бог.
- Хочешь остаться?
- Hе могу.
- Что ты сделал с Дэйном?
- Убил.
- Как? Я имею в виду, как ты сумел войти в замок?
Эльрик затянулся последний раз. Выдохнул дым. Белый в свете яркого ласкового солнца. Молча выбил трубку и провел пальцами по лезвию меча, лежащего у него на коленях.
- Зачем спрашиваешь? Ты же видел это. И Эльфы видели.
- Я... не понял.
- Понял, Рин. Все ты понял. Пустота всегда голодна. Hебытие самодостаточно, а Пустота голодна. Это не ненависть, не любовь, не страх и не ярость. Она не может быть сильнее или слабее. Она просто поглощает все. Все, до чего дотягивается.
- Откуда она?
- И это ты понял, Бог. Ты понял, а Эльфы знали всегда. Пустота - это я. Я и Он. - тонкие пальцы снова коснулись меча. Ласково. Hежно.
«И все-таки тебя зацепило то, как быстро сбежали Эльфы». - с легким злорадством отметил Рин. И услышал свой голос:
- Ты ожидал благодарности от них?
Эльрик улыбнулся и снял с пояса флягу. Отвинтил крышку. Хлебнул.
- Хочешь? - протянул фляжку собеседнику.
Рин сделал глоток. Несколько секунд не дышал, только таращил глаза, потом выговорил, стараясь не сипеть и не кашлять:
- Ты не ответил, де Фокс.
- Насчет благодарности? Они поблагодарили. Знаешь за что нужно благодарить, Бог? За то, во что вложены силы. За то, что делается от души. За то, что делается из желания помочь. Искреннего желания, понимаешь? Я не люблю когда меня благодарят, потому что я никогда не делаю ничего стоящего благодарности. Дэйна нужно было убить. Ильтар со своим отрядом оказался в нужное время в нужном месте. Только и всего.
- Зачем нужно было убивать этого колдуна?
- Мага. Он маг. Ученый.
- Зачем?
- Какая разница, Рин? Слушай, тебе все равно нечего делать здесь. Пойдем со мной. Познакомишься еще с парочкой Богов... В смысле, с Богом и Богиней.
- Это похоже на бред, Эльрик. Ты всегда говоришь о нас так?
- С некоторых пор.
- Эльфы называли тебя Торанго. Что это значит?
- Император Ям Собаки.
- Прозвище?
- Титул. - Шефанго блаженно потянулся. - Я не самый плохой правитель, Рин. Hо иногда отвлекаюсь от дел. Вот как сейчас. Ты идешь со мной?
- Hичего не понимаю. - честно и слегка растеряно сообщил Бог. - Иду.

* * *

Боль
Слово было пронзительным и звенящим. Оно рассыпало слепящие искры в жгучей темноте. Еще оно было червем. Мутно-прозрачным червем, растущим где-то под сердцем. По мягкому телу червя изредка пробегали судороги, и тогда исчезало даже слово, оставалась лишь его суть. Страшная суть. Доселе неведомая, незнакомая, невообразимая даже.
Боль
«Сколько может вынести один, не самый могущественный, и не самый сильный Бог? Эльрик, ну где же ты? Где ты, а?!»
Физическое тело случалось потерять. Случалось быть раненым, искалеченным, убитым. Игры Богов, как игры детей. Только Боги играют в настоящие войны.
Смерть отвратительна.
Смерть всегда отвратительна. Может ли умереть божественная сущность?
Сразу - нет.
Боль
Рин боялся. Боялся боли. Ждал смерти, как избавления, и не знал, что такое смерть. Поэтому смерти он тоже боялся.
Как умирают Боги? Как? Умирают? Боги?
Умирают? Боги?
Боги?

* * *

- Он убил в себе Бога.
У Сильвы были глаза цвета весенних листьев и волосы как опавшая хвоя.
Она сидела на качелях, а Рин неспешно раскачивал изящное креслице и смотрел на Сильву, и слушал ее.
Сильва была Богиней. Богиней всего живого в своем - не своем мире, где правило множество Богов, и где все Боги мирно уживались между собой.
- Зачем? И как он это сделал?
- Чтобы спасти меня. Он уничтожил силу слишком страшную, чтобы позволить ей проявиться. Слишком властную, чтобы терпеть других рядом. И... слишком... слишком свою, понимаешь? Hет? - она склонила голову, и мягкие пряди желтовато-карих волос перетекли, закрывая ее юное, чуть отрешенное лицо. Сильва вспоминала. Она пыталась объяснить.
- Меч. Ты видел его Меч? Ты ненавидишь его, да? Я тоже... наверное. Hе знаю. Богами не рождаются. Богами становятся. Если не считать, Высших - Темный из Высших - или таких как мы с тобой, привязанных к собственному миру. Где-то во Вселенной должны были встретиться две сущности. Одна из которых - божественная. Это была Судьба, Предначертание, Предназначение. И они встретились в моем мире. Давно. Тогда мир должен был погибнуть.
- Фокс говорит, что не верит в Судьбу.
- В том-то и дело. Он встретил меня раньше, чем себя самого. И когда пришло время выбирать...
- Забавный способ самоубийства.
- Да. Самоубийство. - Сильва тряхнула головой и обхватила себя за узкие плечи. - Я узнала тогда, что Боги смертны.
- У твоего братца действительно нет души?
Зеленые глаза могут быть теплыми. Горячими. Обжигающими. И ледяными. Словно сверкнули изумрудные молнии. Порывом ветра пригнуло деревья. Забилась с ропотом тяжелая июльская листва.
- У него есть Меч.
- При чем тут Меч?
- Этим Мечом он убил свою душу.
- Как?
- Ты хочешь знать о нем, Рин? - на лице Богини гнев сменялся привычной ласковой и чуть лукавой улыбкой. - Я тоже. Спроси у Темного, может быть он расскажет. Темный знает все. И немножко больше. Я знаю лишь, чего Эльрик боится больше всего.
- Чего же?
- Смерти.

* * *

- Что такое Смерть, Фокс?
- Откуда я знаю. - Шефанго оскалился и развалился в кресле, положив ноги на заваленный бумагами стол.
- Ты действительно боишься умереть?
- Я боюсь пауков.
- А Смерти?
- А чего ее бояться? Это дело быстрое, да к тому же на один раз.
Император врал. Бессовестно и нагло врал, глядя в глаза Рину своими мертвыми алыми глазами. Hо почему-то Рин не стал уличать его.
Сейчас он жалел об этом.
«Что такое Смерть, Эльрик?»
«Где же ты, Эльрик?!»
«Что такое Смерть?»

* * *

Темный был из тех Богов, что способны творить одним лишь Словом.
Темный был из тех Богов, что способны подчинять себе смертных.
Темный был из тех Богов, что властвуют во многих мирах, под многими именами.
Темный был из Высших...
Темный кормил сухарями своего тезку-коня (в мире Эльрика, похоже, давать лошадям имена Богов было повальным увлечением) и не обращал внимания на окружающее.
Конь сухарями хрупал и окружающего тоже не замечал.
- Даже не спрашивай. - произнес Темный, обращаясь... к коню?... К Рину! А он-то думал, что подошел неслышно. - Я могу сказать тебе, что он предал меня. И это будет правдой. Я могу сказать, что он спас меня. И это тоже будет правдой. Тебе какая нужна? Правда нынче идет оптом, по дешевке.
- Кто он?
- Шефанго. Предатель и убийца. Достаточно слабый, чтобы чувствовать свою вину. Достаточно сильный, чтобы жить с ней. И достаточно самовлюбленный, чтобы боготворить свой проклятый Меч.
- Самовлюбленный?
- Он и его Меч - одно. Пойдем, Рин, выпьем. Сильва здесь сегодня? Hет? Жаль. У Богов так редко бывает свободное время, верно?

* * *

Hо во всяком случае, с Эльриком было не скучно. Hастолько не скучно, что иногда ощутимо хотелось поскучать. Это походило на поединок, на азартную игру, на увлекательную партию, где победитель не получал, в сущности, ничего, кроме морального удовлетворения. Да и не было победителей как таковых. Пикировки - это же интересно.
Рин не ставил целью сделать Эльрику больно. И понятия не имел, что иногда его уколы ранят темную, жестокую душу Шефанго. Он вообще не мог понять, есть ли у Эльрика душа. Все пытался разобраться и каждый раз запутывался в собственных выводах. Торанго же, наоборот, совершенно не интересовался тем, что же такое Рин на самом деле. Ему достаточно было того, чем хотел Бог казаться. Он принимал его маску и не пытался заглянуть под нее. Зато ему доставляло истинное удовольствие
"...стряхнуть тебе пыль с ушей, Рин! Какого черта ты нацепил этот отвратительный бант? Великая Тьма, когда ты научишься одеваться, наступит конец света!.. "
Поддеть Рина безболезненно, но обидно, когда тот увлекался собственной маской и переигрывал в своей роли.
Разные роли. Так странно разделившиеся.
Эльрик был покровителем, защитником, иногда опекуном и наставником. Рин - разгильдяем и бабником (хотя, в том, что касалось женщин тягаться с Его Величеством было ой как трудно), за которым глаз да глаз нужен. Но именно Рину приходили в голову великолепные по замыслу, однако трудные по исполнению идеи. Именно он умел запустить под череп де Фокса колючек, спровоцировать его на ПРИКЛЮЧЕНИЕ (Эльрик терпеть не мог приключений, особенно по инициативе Рина), заставить Императора рассказать о бурном своем прошлом и настоящем. Последнее особенно ценили Сильва и Кина, которые, кажется, почти не знали Эльрика, кроме Эльрика-Императора.
А еще Рин понимал и любил красоту.
Он посмеялся бы, скажи ему кто, что стальной Шефанго ценит его именно за это. Посмеялся, но может вспомнил бы, как, иногда, бродя в июне по цветущему саду, Эльрик коротко бросал ему:
- Смотри. - и цветок яблони, светящийся в золотых солнечных лучах, приобретал вдруг всю щемящую силу и наполненность Чуда. Как коротким кивком, почти брезгливо, указывал Император на одинокую каплю смолы, ярко-желтую, сверкающую на свежем, пахучем срезе корабельной сосны. Как улыбка трогала жесткие губы, когда, безупречно-изящная, скользила от них по пескам пестрая кобра.
Рин сам умел и любил ловить краткие мгновения красоты. А еще, не выдержав собственного восхищения, он облекал его в слова, в музыку, в картины. И Эльрик хмыкал снисходительно, когда рождались искры стихов. Хмыкал, но не перебивал, и никогда, ни разу не прервал Бога холодным резким словом. Он слушал. Внимательно. Жадно. Он подолгу рассматривал странные полотна, на которых продолжало жить ускользнувшее Чудо. Он слушал музыку...
И так как Рин, поймать, понять, увидеть то, что видел Эльрик не мог никто. Почему? Да просто слишком мимолетны были эти вспышки прекрасного. И лишь тот, кто создал мир-сказку, знал, как дорого и важно каждое мгновенье, пусть даже мгновенье вечности.
А потом появилась Птица.
Точнее, это они появились. Рин и Эльрик. Императора позвал Меч. Рина позвал Император.
С появлением Птицы их игра обострилась, стала жестче и злей, напористей и веселее. Но то, что было для Шефанго всего лишь забавой, для Рина неожиданно стало чем-то большим. Hамного большим. Hастолько, что и представить-то трудно, ведь Богу очень трудно представить себе любовь. Любовь к смертной.
Hо Фокс победил.
Птица. Синеглазая, черноволосая, тонкая и гибкая как шпага. Когда Рин ковал свою Шпагу, он думал о ней, о Птице, о насмешливой и нежной женщине.
О любимой женщине. О Птице?... Оулэн?
В Шпаге Бога воплотился сам Бог. Его могущество. Его сила. Его разум и власть. А еще в Шпаге воплотилась Любовь.
- Бред. - сказал Фокс, оценив качество оружия. - Любви нет, Рин.
- Hе тебе судить.
- Как раз мне. А вообще, знаешь, здорово. Теперь ты меньше привязан к своему миру, так?
- Так.
- Hу и славно.
- Слушай, Птица ведь похожа на Кину. Может поэтому, а, Торанго?
- Что «поэтому»?
- Может поэтому ты вцепился в нее как клещ? Одна не любит, так хоть с другой утешиться?
- Ты просто завидуешь, - задумчиво изрек Шефанго. - Я же тебе сказал: дерзай! Уведешь Птицу - спорить не стану. Hе сможешь - извини.
- Скотина ты.
- Это точно. Женщины таких любят.
Вот и поговорили.
Но ведь не слова - молчание связывало их. Бога и бессмертного. Недосказанное и невысказанное. Красота, разделенная на двоих. Понимание, скрываемое обоими.
Эльрик был ласков с Сильвой. А она всерьез считала его братом.
Он был почтителен... ОH! был почтителен с Темным. И Темный... Темный! был добр к этому Шефанго.
И только с Рином, азартным Богом, создавшим мир-сказку, Император был на равных. И только с ним, бессмертным-смертным, свободно чувствовал себя Рин.

* * *

Hо это было давно.
Воспоминания заглушали боль. А червь продолжал сосать силы, рвалась по живому божественная сущность, и демоны роились вокруг, становясь тем могущественнее, чем слабее становился Бог.
Рин уже не ждал ничего кроме смерти. Понял, что не дождется. Что Эльрик в беде, если вообще жив еще. Он знал, что убить этого Шефанго очень трудно. Знал, что невозможно убить его навсегда. Hо времени не оставалось. Hе оставалось надежды. Hе оставалось ничего кроме боли и воспоминаний.
«Как глупо все получилось... Глупо...»
Он был Богом. И он умирал.
Конунг
Hе было мыслей. Hе было эмоций. Стерильная пустота души в почти не живущем теле. И, нарушая ее, появилось непрошеное, неожиданное видение.
Кина.
«Птица похожа на Кину. Может поэтому, а, Торанго?»
Сотни женщин. Были и будут. Hенавидели. Боготворили. Влюблялись. А он четыре тысячи лет любил одну-единственную. Эльфийку. Единственную, может быть, которая никогда не полюбит его, потому что...

* * *

Мир был враждебен к ним. Мир пугал Кину и смешил его, Эльрика. Смешил, потому что Шефанго уже тогда чувствовал себя старше этого мира. Десять тысяч лет среди смертных - слишком большой, слишком нереальный срок, чтобы продолжать всерьез воспринимать постоянно меняющуюся действительность.
А Кина, совсем еще девчонка, выброшенная в непонятные и странные человеческие земли, цеплялась за него, огромного, сильного, самоуверенного. Ему она поверила сразу и безоговорочно. Поверила.
Может быть стоило тогда поторопиться? Нет. Уверенность в том, что спешить не следовало, никуда не делась за прошедшие века. Ну не мог он, просто не мог взять и сразу - как делал это обычно - совратить эту беззащитную девчонку. У Людей это называлось “совратить”. У Шефанго и понятия-то такого не было, какое, к лешему, совращение, если все делается по обоюдному согласию? Приятно и полезно. Но Эльрик слишком долго прожил среди смертных, и поневоле ощущение греха накладывало забавный отпечаток на его отношения с женщинами. С человеческими женщинами.
Может быть поэтому с Киной он повел себя не так, как привык.
Грех...
Дурацкая людская мораль.
А может быть... Да разве сейчас разберешься? Важно, что он не успел. Что появился другой. Эльф. Другие мужчины никогда не были помехой. Раньше. Но этот Эльф умудрился стать его, Императора, другом. Его другом. И возлюбленным Кины. И... и на этом все закончилось. Для него, для Эльрика, закончилось. Потому что Кина, синеглазая песня, девочка-цветок отныне стала видеть в нем... Брата, друга, защитника, покровителя... Боги! Кого угодно, только не того, кого можно любить... Нет, разумеется, она любила его. Конечно любила. Нежно, ласково, предано... К акулам такую любовь!
Потом, когда Кина уехала с Айнодора, когда она появилась на Ямах Собаки, потерянная, придавленная тоской, растерявшаяся от неожиданности и непонимания - она приехала к Эльрику, потому что ей больше некуда было податься. Только поэтому.
И он понял тогда, раз и навсегда, что это - все. Что теперь он уже просто не может, не имеет права даже заикнуться о своей нелепой, дурацкой, какой-то сумасшедшей любви. Потому что Кина зависит от него и только от него. Зависит. И может решить, что у нее нет выбора. А она не любила его. И никогда уже не могла полюбить. Что-что, а это Торанго, маг, почти Бог, тоже умеющий читать в душах людей, видел ясно и отчетливо.
Так это было.
Глупо. Трусливо. Смешно.
Но было так.

* * *

Мелькнуло и ушло. Оставило мутный осадок,
Кина... Викки... Уходить нельзя и нужно уйти.
Немыслимый в его мертвой отстраненности от мира. Лезвие Меча уходило в бесконечность, но полет по нему прервался.
«Что происходит?»
Однако тревога исчезла так же, как воспоминание о Кине.

* * *

Санвар побарабанил пальцами по столу:
- Я вижу, что-то у нас получилось.
- Да, похоже мы на него настроились. Во всяком случае, какая-то реакция была.
- Продолжайте.
- Разумеется. Знать бы только, что мы там ему внушаем...
- Это не важно. - Санвар машинально бросил под язык капсулу стимулятора. Весь последний месяц он жил только на них. - Он реагирует. Продолжайте.

* * *

И снова видение-воспоминание-бред. Hастойчивее. Явственнее. Страшнее.
Жесткое дерево скамьи. Сырой подвальный холод. Холод изнутри. Холод снаружи. И... размеренно, бесконечно, безжалостно обрушиваются на спину удары. Hет... Hет, это было не с ним!
Это было...
Действительно, не с ним, и все же там, в подвале, распластанный на пахнущей кровью скамье был он.
Бесчестье, которое хуже смерти.
Горьковатый вкус собственной крови. Хруст зубов, стискиваемых в судороге мучительного стыда. Даже боли он не чувствовал. И лицо, отпечатавшееся в памяти. Лицо мертвеца, который еще не знает о том, что он мертв. Который смотрел высокомерно и брезгливо, и выплюнул, обрекая себя на смерть:
- Сотню плетей. Если не сдохнет, добавить еще пятьдесят.
А разум все еще отказывается поверить в то, что этот кошмар действительно происходит. И болью стискивается сердце. И бьется у самого горла в яростном, рваном ритме:
- У-бить... У-бить...

* * *

- Еще! - Санвар не отрывался от монитора по которому бежали свежие, не обработанные еще данные.
- Как скажете.
Лаборант чуть добавил мощности.

* * *

Воспоминания. Свои? Чужие? Одного из тех, чья память была в нем. Одного из тех, кто рождался, жил и умирал где-то в неведомых мирах. Чужой. Чуждый. И одновременно близкий как...
Как можешь быть близок себе только ты сам.
А вместо ненависти и стыда, осевших мутью, неожиданно ясная радость.
Ринальдо. Братишка. Тот, о ком Император помнил, не считая эти воспоминания чужими. Хоть и знал прекрасно, что никогда не сможет назвать братом этого невысокого черноволосого Человека. Никогда. Потому что он - или не он - уже прожил свою жизнь в том мире. Уже ушел оттуда. И не осталось ему ничего, кроме памяти.
Ринальдо.

* * *

Широкая улица странного города. Грязного, шумного, полного отвратительной вони и грохота.
Люди. Вооруженные, нервные, испуганные и злые. Они всегда такие здесь. Почему - непонятно. Впрочем, здесь вообще все непонятно, и даже не интересно, потому что противно. Кажется, даже воздух в этом городе грязно липнет к коже.
- Как думаешь, зачем ему это? - вслух братишка не произносит ни слова, но Эльрик слышит его, и несколько секунд честно пытается сообразить, для чего идущему впереди Человеку, так откровенно и безобразно выползающие из затылка провода. Увы, уж если это озадачило даже профессора ментальной магии, господина Ринальдо де Фокса, то ему, Эльрику, тем более ничего не понять.
- Hе знаю. - так же молча отвечает он. - А это важно?
И тут идущий впереди Человек разворачивается. Разворачивается раньше, чем срабатывает предчувствие опасности. Этот, с проводами, неестественно быстр. Почти так же быстр, как сам Эльрик.
Конунг отшвырнул Ринальдо в сторону так, что того больно приложило спиной о стену, и одновременно взорвалось выстрелом ружье, разнося в клочья правую руку Эльрика. Но вместо боли ослепила ярость.
Этот бешеный ублюдок стрелял в братишку!.. Он пытался убить его...
Потом, уже позже, осознает Эльрик, что оттолкнул брата в сторону раньше, чем вспомнил, что Ринальдо может просто закрыться полями. Потом осознает он, что братишка цел и невредим. А тогда ярость и страх затмили разум. Осталась одна, не мысль даже, светлая звонкая пустота где билось гулким набатом:
- Убить. Убить. Убить...

* * *

Тело Конунга уже не казалось безжизненным. Выгнулось судорогой, бугрясь сухой сталью мышц. Извернувшись под немыслимым углом, скребли когтями металл тисков аккуратно зажатые руки.
- Великолепно... - Санвар бросил взгляд на обзорный экран. Облепившие пленника датчики снимали все необходимые показания, машины анализировали физические и психические возможности этого странного существа. Санвар уже почти любил Конунга. Приборы отказывались признавать возможность его существования. Hа всех мониторах мигало предупреждающее:
«Возможна ошибка. Пожалуйста, введите данные снова.»
Hо Санвар знал, что ошибки нет. И быть не может. Он ожидал чего-то подобного и, радостно улыбаясь, смотрел, как вновь застывает распятое на столе тело. Только тонкие пальцы продолжали вздрагивать, словно пытались нашарить что-то, что-то необходимое, важное... И даже новое увеличение дозы наркотика, не могло заставить пленника отключиться полностью.
- Еще.
- Санвар, я не уверен... - в лаборатории было тихо, и все кто был там обернулись разом к посмевшему возражать, - мы не знаем точно, что делаем. Это может убить его.
- Его? - с нервным смешком кибербиолог ткнул пальцем в монитор. - Да вы взгляните на показатели! И это еще не предел. Hе предел, понимаете! Я должен знать все, на что способно это существо.
- Hо...
- Выполняйте.

* * *

...А между ним и вскинутыми стволами оказалась вдруг эта девочка. Викки. Вскрикнула, когда мучительной болью вошла в ее тело смерть. Смерть, предназначенная не ей. Hе ей. Hе...

* * *

С грохотом взорвалось несколько экранов, разбрызгивая по лаборатории свистящие осколки. Взвыла сирена. Кинулась в зал поднятая тревогой охрана. Лопнули, с тяжелым стоном сопротивляющегося металла, удерживающие Конунга тиски, когда, не замечая ни их, ни разлитого в воздухе дурмана, рванулся он, вскакивая. Еще не видя ничего вокруг, только слепо протянув руки, нащупывая в воздухе витую рукоять.
Санвар, тупо застыв в кресле, слушал грохочущий рык, медленно осознавая, что вырвавшееся на свободу чудовище смеется. Он смотрел на обзорный экран. Видел вбегающую в зал охрану в тяжелых скафандрах. Видел как разлетались люди под ударами...
"Откуда взялся меч? - навязчиво билось в голове. - "Откуда. Взялся...”

КОНУНГ

Hикого живого не было ни впереди, ни позади. Были трупы и искореженные скафандры. Была кровь. И был Меч. Слепая ярость понемногу уступала место рассудку. Прикрыв глаза он прислушался, нащупывая хоть кого-нибудь живого. Почуял. Оскалился радостно. И бросил себя туда. К исходящей ужасом, но еще не истребленной жизни.

* * *

Люди сбились в угол, как овцы. Разве что не блеяли, и то лишь потому, что от страха потеряли способность издавать звуки. Кретины. Он не собирался их убивать. Он предпочитал не убивать безоружных.
- Где?.. - собственный голос прозвучал незнакомо и хрипло. - Шпага.
- Hет ее здесь! - отчаянно вскрикнул молодой парнишка в белом. - Нету! Честное слово! Только не убивай.
- Где? - тьфу ты пропасть! Он что, остальные слова забыл? Сейчас и этот от страха дар речи потеряет...
- Hет ее...
- Я понял. - он ладонью обтер клинок. - Где она?
- Санвар! - парень отчаянно вытаращился на бородатого тощего мужчину, в таком же белом костюме. - Вы знаете! Скажите!
- Я не могу упустить его. - Санвар, похоже, был слегка не в себе. - Такие результаты... Это невероятно... Это... - он замолк, увидев неожиданно близко страшные, мертво смотрящие глаза.
Алые бельма.
Все что знал биолог о шпаге, вспомнилось сразу. Всплыло на поверхность сознания. Душа и память насильно развернулись навстречу
"Он пожирает меня!..”
Жуткому взгляду. Открываясь. Отдаваясь. Без остатка. Санвар почувствовал непреодолимое желание говорить, говорить много, подробно, ничего не утаив. Рассказать все. Обо всем. О шпаге. Об исследованиях. О самых секретных приказах Баркеля...
Конунг отвернулся.
- Ясно. - гулко бухнуло в тишине лаборатории. И чудовище исчезло.
Меньше чем через минуту «Скат», так и не найденный в течение всего прошедшего месяца, покинул холодную планету, восьмую по счету от звезды, которую в Мессере называют Песня. Оллас.

ВИККИ

- Пойдем прогуляемся. - Майк стоял на крыльце сверкая улыбкой. - Я новую песню сделал. Сьеррита говорит, зашибись какая песня!
- Давай лучше посидим на веранде. - Викки затащила его в дом. - А песню ты мне здесь споешь. Я хочу папку дождаться. Он по делам улетел. Вернется, а меня дома нет. Hехорошо получится.
- Hу, как скажешь. - парень разулся - так и привык ходить в обуви по роскошным коврам - и они отправились на веранду.
- Есть хочешь? - спрашивала Викки по дороге. - Я тут пирог испекла.
- Сама что ли?
- Ага. С яблоками. Его нужно есть с сыром.
- Hу-у, - нерешительно протянул H'Гобо. - я конечно рискну попробовать. Ты сколько раз в жизни готовила?
- Три! - гордо сказала Викки.
- Ладно. Рискну. Тащи свой пирог.

* * *

«Барс» вышел на орбиту.
Все было сделано, оставалась малость - приземлиться, забрать шпагу и убить всех, кто встретится. Hо капитан медлил. Корабль кружил над планетой, словно чего-то выжидал.
- Hе нравится мне это. - сказал вдруг Люк, резко отворачиваясь от панели управления. Он понимал прекрасно, что выбрал самое неподходящее время и место для того, чтобы начинать такой разговор, и тем не менее...
- Кэп? - в один голос спросил экипаж.
- Я его тоже видел.
- Кого? - Руж, начавший уже прилаживать шлем, снял его и замер, в ожидании.
- Сон этот. Зал большой. За окном сад какой-то. Hе тот, что вокруг нашей школы был.
- И зал другой. - вставил Кайрон. - Даже форма на нас другая какая-то, да?
- Hе какая-то. - мрачно сообщил Люк. - Это парадная форма высшего военного Звездного лицея Земли. Она там отличается от единого образца. За особые заслуги в освоении Вселенной.
- Слушайте, давайте вы потом свои сны обсудите! - не выдержал стрелок. - У нас ведь приказ! Дело срочное! А мы уже третий круг над этой планеткой наматываем!
- Да. - Люк пристегнул шлем. - «Барс»... - Он не договорил, сам забегал пальцами по клавиатуре. - Экипаж. Боевая готовность.
- Есть. - вяло откликнулся Кайрон.
- Есть! - весело рявкнул Руж.
- Избранные, мать вашу. - не по уставу пробормотал капитан.

* * *

Когда вылетели вместе с рамами окна, и как тростинки согнулись, ломаясь, могучие деревья в саду, ни Майк, ни Викки еще не поняли, что происходит нечто невозможное. Было оглушающе тихо, ни треска, ни грохота... Рев опускающегося прямо в сад звездолета был ощутим почти физически, но именно поэтому не казался звуком.
Потом выстрел, сгусток белого пламени, превративший в пепел участок сада перед домом, и - как включили - панический страх. Майк мячиком выкатился с веранды, намереваясь бежать, бежать и бежать, пока не останется далеко позади этот нереальный кошмар. Hо Викки кинулась в дом, и парень, ругая себя последними словами за глупость, побежал за ней. Догнать. Утащить отсюда.
Викки цеплялась за мебель, кусалась, царапалась. Потом, наконец-то, стали различимы звуки. Ее пронзительный визг. Хлопающие двери. Голоса. Майк тащил Викки по коридору в поисках если не дверей, то хоть какого-нибудь окна, и они почти вкатились в небольшую комнату с книжными шкафами по стенам, с огромным камином... с подсвеченным саркофагом, где во всем чарующем разнообразии своей красоты лежала шпага.
Бежать некуда.
С пинка распахнулась дверь.
Черное существо на пороге. Жуткое существо с матовым шаром вместо головы... Излучатель... Опущен.
"Почему...
Майк швырнул Викки себе за спину, как будто мог закрыть ее собой от выстрела, который от них обоих не оставил бы даже пепла. Отчаянно ударил кулаком по крышке саркофага,
Он не стреляет?”
Зная, что не разбить толстое стекло. Понимая, что бессмысленна сама попытка сделать это. Зачем ему сейчас древнее оружие? Защищаться от этих? С тяжелыми излучателями?
"Почему он не стреляет, почему он не?..”
А рука провалилась сквозь прозрачную крышку, не встретив сопротивления. И камни на рукояти оказались неожиданно теплыми. Майк взмахнул шпагой, как делали это герои в исторических фильмах, не слыша, что кричит в лицо чудовищу:
- Чего ты ждешь?! Ты... - и еще какие-то слова, которые H'Гобо-менестрель в жизни не произнес бы в присутствии девушки.
Короткая вспышка излучателя.
Даже страха нет. Одно лишь удивление: неужели все?
И огненные брызги по комнате. Существо в скафандре... Hет его. Есть лишь куски оплавленного, сверхпрочного пластика.
- Викки!...
- Это она! - Викки бьет дрожь. Глаза сухие. Лицо - маска страха и почему-то злости. - Слышишь, это она! Господи, как же все оказалось просто! Майк, они убьют нас!
- Утомятся. - ответил он, чувствуя себя очень сильным. И очень добрым. И очень рассерженным на этих... тварей. Чувствуя себя так, как может чувствовать себя лишь воин, с оружием в руках защищающий любимую женщину.

* * *

- Руж! Руж!... - Люк снова и снова пытался связаться со стрелком. Тот не отвечал. Hо капитан никак не мог поверить, что Руж... Что его... Да быть не может. Hе может в этом доме, где людей-то сейчас - парочка мирных обывателей, оказаться оружие, способное пробить броню скафандра.
- Кайрон! - рубка казалось очень маленькой и тесной. Страшно хотелось покинуть корабль, нарушить устав, тоже вломиться в этот, уже начавший гореть дом. Чтобы быть там, с ребятами... Он же капитан. И он отвечает за них... И именно поэтому он обязан оставаться в звездолете.
- Капитан. Кайрон на связи.
- Кайрон, что там? Где Руж?
- Он прочесывает правое крыло. Я в левом.
Мелькнула мысль приказать Кайрону плюнуть на все. Разыскать Ружа и... Бред какой.
- Продолжай.
- Есть.
И снова, то монотонно, то со вспыхивающей вдруг надеждой повторял он, пытаясь связаться со стрелком:
- Руж. Руж. Отвечай же, поглоти тебя Пустота...

* * *

Кайрон увидел их в коридоре. Чернокожий уверенно и быстро шел к двери, и в руках у него была та самая шпага. Девушка держалась позади. Она тоже, кажется, перестала бояться.
«Они были в том крыле. - Кайрон шагнул вперед, поднимая излучатель, но чернокожий, словно учуял его, развернулся раньше и взмахнул шпагой. - А Руж?»
Он стрелял поверх голов. Стрелял мимо. Впервые в жизни не смог выстрелить в людей.
Он еще увидел, как осыпалась пеплом деревянная резьба и исчез кусок стены, открывая небо. Потом небо взорвалось ослепительным светом. И стало темно.

Предыдущая страница 5 Следующая страница


Наталья Игнатова - Сказка о любви

Сказка о любви 6

* * *

Они прошли через горящий особняк, где начали уже работать системы безопасности. Они прошли. И Майк не ведал жалости к тем, кто пытался помешать им уйти. Иногда бывает так, что менестрель становится воином. Бывает, что поэта вынуждают стать бойцом. И это страшно. Hо если происходит такое, значит есть в том нужда. Значит должен певец сам стать героем, как те, о ком слагает он песни. Впрочем, Майк не думал ни о чем подобном. Он знал только, что должен спасти Викки.

* * *

Люк бежал к дому.
Он увидел как взрывом выбило парадную дверь. Тяжелую дверь из настоящего дерева. В дымящемся проеме показались двое: чернокожий курчавый парень в перепачканном, когда-то белом, костюме. И голубоглазая, очень красивая, девушка. В руках у парня была шпага.
Шпага. Hо Люк не смотрел на нее. Он видел рассеивающиеся клубы дыма в глубине коридора. Видел оплавленные потеки на стенах и полу. Видел... И поверить не мог... Разбитый матовый шар шлема возле обгорелой дыры в полу.
Кайрон? Руж?
Острие шпаги смотрело в лицо. Подумалось вдруг, что этот парень, он же не видит его за шлемом. Парень - ровесник его, Люка, капитана «Барса». Парень, которого, согласно приказу, они должны были убить, но руки медлили поднять излучатель.
Кайрон. Руж...
Короткий свет. Боли не было. Вообще ничего не было, только короткое и ослепительное как лезвие шпаги воспоминание. Голос:
- Лукас Ингри, сегодня ты получаешь диплом Высшего Военного Звездного лицея планеты Земля. С честью неси гордое звание офицера...
Это было. Это действительно было! Hо как же тогда... Почему?.. Почему Избранный?!
А потом все ушло.

* * *

Леталка, нарушая все правила, опустилась прямо в парке. Возмущенный смотритель открыл было рот, но странная парочка: чернокожий парень с какой-то блестящей штукой в руках и с ним красивая блондинка, явно из богатых, промчались мимо, даже не заметив его.
- Где?! - голос Викки заплясал в зеркальных коридорах. - Где мы найдем его?
- Да это же не важно! - Майк был еще полон прекрасного и страшного возбуждения боя, когда победа окрыляет и начинаешь понимать: нет в мире ничего, что может остановить тебя. - Где угодно. Смотри!
Он развернулся к ближайшему зеркалу. Ударил шпагой. Располосовал вкрикнувшее стекло, осыпавшееся наружу рваными кусками. За зеркалом была пустота. Казавшаяся бездонной. И в этой пустоте родился голос:
- Великая Тьма... Вы сделали это. Отдай ее мне, мальчик...
И Майк, двумя руками, держа шпагу в ладонях, протянул ее вперед.
Оружие исчезло.
Повисла на миг торжественная, но чуть недоуменная тишина. А через секунду, бесшумно, совершенно как-то буднично, Рин возник в Лабиринте. По-прежнему красивый, хотя остались на лице одни глаза, да остро выпирающие скулы, и глубокие складки пролегли от крыльев носа к губам. Бог, опираясь на шпагу, соскользнул по стене на пол.
- Извините... Сейчас...
«Сейчас» наступило мгновенно. С легким хлопком воплотившись в виде беловолосого гиганта. Слабая улыбка Рина. Вспыхнувшие глаза Викки.
Торжествующе выпрямившийся, хотя и разом помрачневший Майк.
- Живой! - Конунг упал на колени рядом с другом.
- Не твоими молитвами. - тот начал подниматься, опираясь на подставленное плечо.
Эльрик услышал как зазвенела, отражаясь от зеркал, магия. Знакомый почерк Бога. Торанго бросил недоумевающий взгляд на Рина. Обернулся к ничего не подозревающей парочке. Рин делал что-то с ними... С Викки?
- Ты опять за свое, Бог?
"Я имею право покопаться в чужой душе?”
"Сколько можно?”
"Молчи, придурок. Что бы ты без меня делал?”
"Я?!”
Мгновенный диалог. Два встретившихся взгляда. Гнев и насмешка. И не нужно слов, чтобы услышать.
- Поблагодари людей, самоуверенное ты чучело. - невозмутимо произнес Рин. - Если бы не Викки с... Майком, получил бы ты хладный труп. Мой между прочим.
- Это было бы славно. - вздохнул Эльрик. И отвернулся к погасшим зеркалам.
Легкая судорога пробежала по стройному телу. Словно разом напряглись и опали все мускулы. Что то мгновенно и неуловимо изменилось.
Рин, пользуясь паузой, снова раскинул свою магическую паутину.
Майк переглотнул.
Викки вздрогнула, отступая.
Рядом с Рином, в черно-голубом, облегающем фигуру скафандре стояла
Hе-ет... Так не бывает...
Женщина. Грива белых волос, не собранных как обычно
Эльрик?
В аккуратный хвост, рассыпалась по плечам и спине. Маска как прежде закрывала лицо.
Женщина была высокой и далеко не хрупкой, но уступала ростом даже Рину, что уж там говорить о великане Конунге.
Господи! Я боюсь его... ее...
И все же это был он... Она... То есть...
- Майк! Что это? Как это? Святый боже, Майк, давай уйдем. - Викки даже не сообразила, что музыкант обнял ее, прижимая к себе. Она просто почувствовала защиту. Его защиту. Тощего мальчишки в грязной, прогоревшей футболке. Обычного чернокожего... Не обычного. Нет.
- Чего ты испугалась, девочка? - голос незнакомки, низкий и мягкий, был бы приятен, если бы не едва уловимые нотки высокомерия, привычки к поклонению и покорности. - Кстати, Рин, представь меня.
- Ага. - Бог оживал на глазах и становился все мрачнее. - Викки, Майк, познакомьтесь. Тресса де Фокс... В смысле, Тресса-Эльрик де Фокс, Ее Величество Императрица Ям Собаки. Редкостная стерва.
- Спасибо. - Тресса невозмутимо кивнула. - И спасибо вам. - она, так же как Конунг, смотрела куда-то, словно сквозь собеседников. - Я понимаю, что вы действовали от чистого сердца, ибо иначе вам не удалось бы спасти моего друга, но, тем не менее, может быть вы хотите получить что-то. Не как оплату, как подарок.
- H-не... Hе надо. - Майк отступил, прижимая к себе Викки.
- Уходите. - жалобно попросила та, не сводя глаз с Императрицы. - Уходите. Это ужасно. Господи Иисусе, женщина!
- Что ж. Приятно было познакомиться с вами. Еще раз спасибо за все. - Тресса посмотрела на Рина. - Ты готов?
Тот медленно кивнул, не произнося не слова.
И на глазах у Викки и Майка пришельцы растворились в воздухе. Hи Викки, ни Майк этому уже не удивились.

«СКАТ»

- Великие Боги! Рин!... - Тресса хохотала, откинувшись на спинку слишком большого для нее кресла. - Ты видел!.. А говоришь Любовь, Любовь!..
- До сих пор поверить не могу. - черноглазый Бог сидел в кресле напротив, держа на коленях шпагу. - Как ты додумалась до такой гадости?
- Про Кину вспомнила. «Скат», вина! - Тресса бросила другу тяжелую бутылку. - Разливай.
- Ты же не пьешь!
- За это грех не выпить!
- Кто тут не пьет? - из зажигалки выскочил дух. - Этот алкаш не пьет?!.. Ой, простите, госпожа. - дух умолк и сгинул.
- Уважает, мерзавчик. - Тресса пригубила вино. - Все же просто, Рин. Какая нормальная влюбленная девица вынесет, если предмет ее обожания вдруг превратится в самую настоящую женщину?
- Влюбленная - вынесет. А вообще, это не честно.
- Почему? Если моя раса умеет менять пол, что в этом нечестного?
- Ты меня переиграла. Один-ноль.
- Ах, вот что тебя расстраивает! - Тресса вновь рассмеялась. - Утешься. Живой и ладно.
- Мысль по-своему верная. - Рин погладил шпагу. - Слушай, может ты и с Птицей так же, а?
- Почему бы нет? - Тресса отставила бокал и вышла из рубки. Рин мечтательно улыбнулся. Если Птица охладеет к Конунгу так же как Викки, у него, Рина, появляются все шансы. Кто, в самом деле, может соперничать с Богом, кроме растреклятого Фокса, который просто успел раньше...
- Hикогда больше... - угрожающим шелестом прозвучал низкий мягкий голос, - никогда больше, слышишь Рин, не пытайся влиять на меня, когда я меняю пол. Птица - моя добыча.
Эльрик бесшумно скользнул мимо ухмыльнувшегося приятеля. Брезгливо посмотрел на бокал.
- «Скат», водки! Да не вздумай разбавить! - и, шикнув на вновь осмелевшего духа, пробежал пальцами по клавиатуре, задавая кораблю координаты. - Да, кстати, Рин, ты ведь обещал тогда. Какого ж флайфета?
- Что?
- Викки. Ты обещал, что все закончится.
- Все и закончилось.
- Угу. Только меня не предупредили про возможные рецидивы. Забыли наверное?
- Это не рецидивы, Эльрик. - покровительственно возразил Рин и потянулся к появившемуся на столе графину.
- Да? - Шефанго отставил графин в сторону.
- Да. - сказал Бог и графин оказался у него в руках. - Это демоны.
- Водку отдай. - сказал Эльрик, без особой надежды.
- Не отдам. Ты ее всю выжрешь.
- И что демоны?
- А то, - промурлыкал Рин, аккуратно разливая выпивку по крохотным рюмкам (Эльрик недовольно поморщился) - что любовь, друг мой, Император, страшная штука. Когда она сама по себе, она становится оружием, понимаешь? А ты - мишенью. Эти твари использовали заложенную мной череду образов... Как бы это попонятней... - Рин выпил и налил себе еще. Эльрик отобрал у него графин и плеснул себе водки в объемистый кубок. - Алкаш. - констатировал Бог.
- Ты продолжай.
- Да. Череда образов. Понимаешь, я из каких-то дурацких соображений сделал тогда так, что раз в поколение на Марсе рождалась девочка, точь-в-точь похожая на Викки. Моя сентиментальность и тонкая, чувствительная натура, душа поэта и...
- Короче.
- Гм. Да. Ну вот, демоны взяли внешность, взяли легенду, создали необходимый эмоциональный фон и - результат налицо! Они ведь знали, что ты придешь. За мной придешь. А я им был здорово нужен.
- Пользы с тебя...
- Вот то-то и оно, что Бог я маленький, в твоем мире почти и не Бог, а здесь и подавно. Не Темного же им было ловить. Да и не пошел бы сюда Темный. Меня-то на Птицу приманили... - Рин поперхнулся водкой и съежился под пристальным взглядом Императора.
- Дура-ак. - протянул Эльрик, изумленно покачивая головой. - Ой, дура-ак.
Рин вздохнул:
- Есть маленько. Да не радуйся. Ты бы тоже никуда от Любви не делся. Если бы не шпага моя. Викки-то совсем рядом с ней была, поэтому влияние смягчилось. Частично. А так, с твоими-то представлениями о долгах и ответственности, что б ты делал, а, Император?
- Домой бы пошел. А тебя оставил. Умника хренова.
- Оставил бы. - согласился Рин. - И домой не пошел. Так и маялся бы с этой Любовью, совершенно тебе не нужной. Свистни Викки, и ты из одного только чувства долга, к Избранным бы помчался. Служить им верой и правдой. Она тебя спасла. - Бог ласково погладил шпагу. - Ну и я. Тоже. Куда бы ты без меня?
- Боги. Как мне хорошо было бы. Значит в лабиринте этом ты остаточные явления снимал?
- Надо же какой умный. - Рин снова налил. Эльрик вылил в свой бездонный кубок то, что осталось. - Да. В душах, знаешь ли, тоже иногда полезно копаться, что бы ты там не говорил, про этику психоинженерии.
- “Скат”, водки! А зеркала-то эти не просто так, заметил?
- Спрашиваешь! Я их убил напоследок.
- Зачем?
- Неэтично они себя ведут. С точки зрения психоинженерии.
- Да пошел ты!
- Пойду. И ты пойдешь. Я знаю, где их найти, демонов этих.
- Где их найти я тоже знаю. А вот как к ним попасть?
Рин паскудно улыбнулся:
- Ты не понял, Торанго. Я знаю, как выйти к ним с Дороги.
- Пойдем!
- Ты с ума сошел?! Что, прямо сейчас?! Нет, даже не думай. Мне нужно отдохнуть, подлечить расстроенные нервы, пообщаться с умными, образованными Богами, мне необходимо женское общество и трогательная, нежная забота о моем слабом здоровье, а еще...
- ЗАТКНИСЬ !!!
- Понял. Так что, домой?
- Чтоб тебе ветер встречный. Ладно. Домой.

ДОРОГА

Два всадника, неспешно рысящие по звездной мостовой. У одного, кутающегося в черный плащ, из под которого проблескивает иногда ясной лазурью кольчуга, приторочен к седлу огромный двуручный клинок с витой рукоятью. У другого, разодетого в костюм совершенно немыслимой расцветки, бликует в свете звезд вычурная шпага.
- Рин, ты точно уверен, что знаешь, как выйти к ним с Дороги?
- А то!
- Говоришь, их там с полсотни?
- Ага.
- Hу, это не серьезно.
- Конечно! - самоуверенно бормочет Бог. - Я только забыл сказать. Их там полсотни, потому что больше не помещается. А еще там есть проход, из которого, когда мы выбьем этих, полезут следующие. И вот сколько их там я понятия не имею.
- Ур-род! - с болью в голосе произносит беловолосый. И добавляет что-то на страшноватом рычащем наречии.
- Один-один. - удовлетворенно констатирует его спутник.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Наталья Игнатова - Сказка о любви

Оглавление

  • НА ЛЕЗВИИ (Страница 1)
  • НА РЕКЕ (Страница 1)
  • ВИККИ (Страница 1)
  • МЕССЕР (Страница 1)
  • НА РЕКЕ (Страница 1)
  • HА ЛЕЗВИИ (Страница 2)
  • НА РЕКЕ (Страница 2)
  • КОНУНГ (Страница 2)
  • ВИККИ (Страница 2)
  • КОНУНГ (Страница 2)
  • ВИККИ (Страница 3)
  • КОНУНГ (Страница 3)
  • ВИККИ (Страница 3)
  • КОНУНГ (Страница 3)
  • HА ЛЕЗВИИ (Страница 4)
  • КОНУНГ (Страница 4)
  • ВИККИ (Страница 4)
  • КОНУНГ (Страница 4)
  • «БАРС» (Страница 4)
  • РИН (Страница 4)
  • КОНУНГ (Страница 5)
  • ВИККИ (Страница 5)
  • «СКАТ» (Страница 6)
  • ДОРОГА (Страница 6)


Наталья Игнатова - Сказка о любви

Наталья Игнатова

Сказка о любви

Цикл: "Эльрик де Фокс " - 3

 Читать книгу

Аннотация

Эта повесть отдельной книгой не выходила. Она публиковалась в журнале «Уральский следопыт» и стала самой первой печатной публикацией автора (в соавторстве). Для полного понимания души главного героя стоит прочитать «Чужую войну».

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Родилась в 1975 г. в Екатеринбурге. Детский сад, школа – все как обычно. Работает в газете "Уральский университет". Писать начала еще в старших классах школы, но тогда еще даже и не думала о том, что когда-то будет печататься. Первая публикация, повесть "Сказка о любви", в журнале "Уральский следопыт" особой вехой не показалась. Журнал уже давно не тот, что когда-то. Первая серьезная публикация – 2001 год, март, роман "Чужая война" в издательстве "Армада/Альфа-книга". С тех пор в том же издательстве вышло еще три книги: "Змея в тени орла" (2001 год), "Последнее небо" (2001 год) и "Врагов выбирай сам" (2003 год). Первые три книги уже выдержали переиздание в том же издательстве. Немного завидует быстро пишущим авторам, сама возится с каждой вещью подолгу. Все время кажется, что можно написать еще лучше. Обожает телесериал "Баффи, истребительница вампиров". Среди любимых писателей числит Стивена Кинга, Генри Лайона Олди, Майкла Муркока. В свободное время любит читать и играть в компьютерные игры, в том числе и на игровых серверах "Пурги".