Наталья Игнатова - Пыль небес

1 Наталья Игнатова

Ich lebe! Я все-таки жив.
Не пепел. Волчонок. Нет, Волк.
В пасть смерти слепой положив
Коллекцию жизней, я смог
Уйти от огня, раствориться
В пронзительном небе, и вот
Бескрылая хищная птица
С крылатой душой свой полет
Готова начать…
Александра Шеянова

Способность всегда и на любом уровне приспосабливаться к новым условиям свидетельствует о моральной и эмоциональной неразвитости. За этой способностью скрывается отсутствие иерархии ценностей и такая жизненная позиция, которая не содержит в себе элементов, необходимых для развития личности.
Л. Т. Баранская

История первая
ЗАКАЗ С ПРЕДОПЛАТОЙ

ГЛАВА 1

Я прошел этот путь,
я испил свою чашу до дна.
Габриэль

Казимир вывалился из портала. Хотел, разумеется, выйти или хотя бы выпрыгнуть с легкостью и изяществом, подобающими светлому князю Мелецкому, однако выход из портала оказался слишком высоко над поверхностью.
Казимир успел сгруппироваться и ловко перекатился по земле, смягчив падение. Ругнулся. Огляделся. Никого не увидел и встал, отряхиваясь.
Место, куда он выпал, оказалось приятным во всех отношениях. Теплая, светло-коричневая грунтовая дорога. По обе ее стороны - корабельные сосны. Между высокими стволами ведут перестрелку солнечные лучи, а среди усыпавших землю хвоинок тут и там проглядывают цветы земляники.
Тихо. Тепло. Ароматно.
Казимир улыбнулся, глубоко вдохнув нагретый солнцем воздух. Он любил, приходя в новый мир, оказываться для начала в каком-нибудь безлюдном, но непременно хорошем месте, чтобы первое впечатление скрашивало грядущие неприятности и добавляло прелести предстоящим удовольствиям.
Выдохнуть светлый князь не успел. Над дорогой распахнулось окно еще одного портала; оттуда, как из домны, дохнуло жаром, вырвались языки огня и, едва не выплескиваясь в мир, совсем близко к краю поднялась багровая лава.
Казимир отскочил подальше от гудящего пламени, одной рукой выхватывая брон, второй рисуя в воздухе охранный знак. И очень вовремя. Лавовая поверхность выгнулась - что-то вырастало, выходило из нее, и жидкий огонь постепенно обрисовывал очертания человеческой фигуры. Голову, плечи, руки - с пальцев, как сироп, тянулись огненные нити.
Выбирая стрелять или подождать, Казимир смотрел, как демон по колено в лаве бредет к выходу из портала.
Неохотно и вязко, как болотная топь, пламя отпускало свое порождение, и уже видно было, что демон очень похож на человека. Словно и впрямь чья-то грешная душа сгорала в адском огне и возрождалась, чтобы снова сгореть. Несколько раз Казимиру даже показалось, что он разглядел лицо, но плоть моментально обугливалась, вспыхивали волосы, скалился дурной ухмылкой череп, а через миг подобие человеческого облика вновь мелькало в алых и оранжевых бликах.
Демон добрался до выхода. Обугленные руки схватили пустоту за краем портала. Секундная заминка… черные кости обтянулись чистой, смуглой кожей… а потом рывок, будто бы демон сумел ухватиться за воздух, и человеческое тело, неловко перевалившись через край, грохнулось на прогретую солнцем тропинку.
Со стонущим всхлипом окно в ад захлопнулось.
Казимир убрал брон в кобуру. Принюхался. Пахло хвоей, горячей землей и… паленой кожей - задники высоких ботинок демона все еще дымились.
Скинув рюкзак, Казимир начал было разыскивать флягу с водой, но, поразмыслив, решил, что в подобной ситуации сам он предпочел бы что-нибудь покрепче, и достал из кармана плоскую фляжку с коньяком:
- Эй, демон… Ты как?
Не получив ответа, он обошел неподвижное тело и присел рядом на корточки. Некоторое время молча разглядывал коротко остриженный затылок и руку, вцепившуюся в землю так, что под ногтями выступила кровь. Демон облачен был в камуфляжный костюм с незнакомыми нашивками, быстро менявший расцветку с «сумерек» на «хвойный лес». Довольно странная одежка для жителя преисподней, ну да кто их, в конце концов, знает, что они там носят. Казимир осторожно коснулся узкой ладони:
- Эй… ты живой?
Плечи адского гостя судорожно вздрогнули. Сероволосая голова поднялась, и светлый князь невольно поежился под взглядом черных, страшных, равнодушных, как у гадюки, глаз.
- Ich lebe, - скрипучим голосом ответил демон. Что-то было в этих словах, что-то большее, чем просто ответ на вопрос. Утверждение? Вызов? «Я живой!» Как будто кто-то мог усомниться в этом. Казимир подумал, что, будь он сам человеком, он не хотел бы оказаться на месте усомнившегося. Однако наваждение прошло, как только демон поднялся, сначала на колени, потом - на ноги и принялся оглядываться по сторонам.
Он оказался маленьким и хрупким, на полголовы ниже Казимира и с виду килограммов на двадцать легче. Если бы не глаза с вертикальными узкими зрачками, так и вовсе ничего демонического не было бы ни в облике, ни в поведении. Глядя в небо, демон сделал несколько шагов по тропинке, протянул руку и коснулся ствола ближайшей сосны. Пальцами раздавил потек смолы на коре, раздул ноздри, принюхиваясь, и обернулся к Казимиру:
- Что это за место?
- А я не знаю. - Светлый князь качнул фляжкой, булькнул коньяк. - Выпить хочешь?
- Нет.
И после паузы:
- …благодарю.
- Я из другого мира, - объяснил Казимир, не дожидаясь вопроса, - только что прибыл. Честно говоря, я думал, ты знаешь, куда идешь. Или вы там, у себя, тоже наугад бродите?
Узкие длинные глаза смотрели на него, не моргая. Красивое лицо было неподвижно, как вылепленное из воска. После затянувшегося молчания, когда Казимир пытался понять, что же он не так сказал, демон наконец-то изрек своим скрипучим голосом:
- Где?
- В аду, - чуть удивленно ответил светлый князь.
- Я не… - что-то живое промелькнуло наконец-то во взгляде и в движении черных бровей, - из ада, - пробормотал демон на чистейшем русском, брезгливо удвоив «з». - Я не из ада, - повторил он, вновь заговорив на немецком, - я… из другого мира. Наверное. Да. Я шел наугад.
- Плохую ты выбрал дорожку, - с сочувствием заметил Казимир, - может, все-таки выпьешь? Ну, хоть за знакомство. Мое имя Казимир Мелецкий.
- Я Тир, - сказал демон по-русски, - я не пью. И я не демон.
- Что, совсем? - не поверил Казимир.
Вновь пауза. А потом губы Тира шевельнулись в намеке на улыбку:
- Да.
И вертикальные зрачки сжались в точки, чтоб через секунду стать обычными, человеческими.
- Ладно. - Светлый князь пожал плечами и сам глотнул из фляжки. - Нет, так нет. Но тогда почему ты горел?
- Разве люди не горят?
- Только один раз. - Казимир подхватил свой рюкзак. - Впрочем, я слышал, что грешники в аду сгорают бесконечно. Твой случай?
Тир неопределенно пожал плечами.
- Расскажешь при случае, как выбрался? - спросил Казимир.
- Вряд ли.

Чувство ответственности за других было свойственно князю Мелецкому в полной мере. Любой правитель, даже самый задрипанный помещик, в распоряжении которого пара деревень и от силы полторы сотни душ крестьян, обязан заботиться о своих людях больше, чем о себе самом, ибо люди - основа его благосостояния. Что уж говорить о правителе восьмисоттысячного города и окрестностей, где проживает еще миллион? Поэтому Тира, или как там его зовут на самом деле, Казимир взял под свою опеку, не задумываясь. Тем более что по тому с одного взгляда было ясно: брось его - пропадет. Даже в этом светлом лесу, на утоптанной дорожке, совсем, может быть, близко от человеческого жилья. Равнодушие в черных глазах не таяло. Жуткая безмятежность - такого человека можно убивать, на куски живьем резать, а он пальцем не шевельнет.
Казимир не мог знать наверняка, но с большой долей вероятности предположил, что спутник его до сих пор не верит в свое спасение.
Адово пламя осталось позади, однако понять это сразу непросто. Человеческая психика - штука гибкая, но памятливая. Сильные потрясения, плохие или хорошие, слишком опасны для рассудка, и потому осознание нового приходит постепенно. Так сестра милосердия по чайной ложке поит бульоном пережившего длительный голод.
Непонятно было лишь, каким чудом Тир не рехнулся, будучи в преисподней. Хотя кто его знает? Казимир не смог бы, не покривив душой, сказать, что его новый знакомец пребывает в здравом уме.

Они не успели уйти далеко от места высадки, когда позади, за поворотом, затопотало, фыркнуло, и Тир, шагавший чуть впереди Казимира, обернулся, раздувая точеные ноздри:
- Лошадь. Боится. Будут стрелять…
От равнодушной обреченности, с которой он произнес последние слова, Казимиру захотелось как следует дать ему в ухо.
Может, встряхнется слегка?
Светлый князь решительно развернулся, мимоходом отодвинув Тира за спину. Хотел сказать что-нибудь ободряющее, но не успел - из-за поворота показалась взбрыкивающая лошадь, за ней - телега, а на телеге, намотав вожжи на левую руку, сидел бородатый мужичина. В правой руке, используя колено в качестве упора, он держал маленький арбалет.
Арбалет был непрост. Очень не понравилось светлому князю, как блестит и переливается стальной шарик в неглубоком желобе.
Мужик крикнул что-то. Не угрожающе, скорее, вопросительно. Не поняв ни слова, Казимир молча развел руками. Бородач нехорошо нахмурился…
Тир молча выскользнул из-за спины Казимира.
Угловатая неловкость движений сменилась плавной грациозностью. Неспешно, но как-то сразу сероволосый беглец из преисподней оказался рядом с лошадиной мордой, поднес к страшным оскаленным зубам, к фыркающим ноздрям раскрытую ладонь:
- Не бойся…
Как по волшебству из разъяренного чудовища лошадь превратилась в дружелюбную скотинку, и столь же чудесная метаморфоза произошла с богатырем на телеге. Он отложил арбалет, наклонился вперед и вновь спросил что-то.
- Не понимаю, - беспомощно ответил Казимир.
Бросил взгляд на Тира: может, он?
Но спутник его проявил интерес разве что к телеге. Он рассеянно гладил лошадь по шее и разглядывал деревянные, обитые металлом колеса.
Бородач повторил вопрос, для доступности ткнув в Тира пальцем.
Казимир пожал плечами.
Мужик тяжело вздохнул и похлопал ладонью по доскам позади себя: садитесь, мол. Подвезу.
- Спасибо, - сказал Казимир, - Тир, поехали.
- Ни шин, ни рессор. Лошадь. Арбалет… - Тир подошел к телеге, оглядев по пути ее бородатого хозяина. Вздохнул: - Одежда домотканая. Сапоги кустарной работы и прическа под горшок.
- Ну и что? - не понял Казимир.
Телега тронулась, и светлый князь с удовольствием поболтал ногами в воздухе:
- Нормальная телега. Зато едем, а не идем. Ты, кстати, еще какие-нибудь языки, кроме немецкого и русского, знаешь?
- Плюс-минус, - лаконично ответил Тир.
- Возможно, мы с тобой из одного мира. Или из схожих. У вас есть такой ученый Станислав Мелецкий?
Пожатие плеч в ответ.
- Значит, нету, - сделал вывод Казимир, - был бы, ты бы знал. Это гений… Вроде Эйнштейна, только все больше по искусственному разуму. А что вообще у вас есть? Какие государства? Языки? Компьютеры, кстати… Есть у вас разумные машины?
Черные равнодушные глаза. Но тонкие пальцы сжимаются в кулаки до белизны на костяшках. Проняло. Если бы еще понимать, чем именно проняло, что пробило глухую стену безразличия?
- Извини, если обидел, - попросил Казимир, - на будущее, если я скажу что-то не то, ты просто сразу дай знать, что тема тебе неприятна.
- Ты не обидел, - ровно ответил Тир. - Все машины разумны. И компьютеры там есть. И в космос там летают.
- В космос?!
- А у вас нет?
- Да у нас и на Земле дел предостаточно. Одного океана сколько! А еще информационные поля открыли и альтернативные источники энергии, клонированием всерьез занялись, телепортацией… я не ученый, но это то, о чем все знают.
- Но в атмосфере-то летаете?
- Смеешься? Зачем?
- То есть как?
Ага! Опять проняло. Машины и полеты… Странный набор. Казимир честно попытался найти связь между этими двумя понятиями, но быстро оставил попытки. Чужая душа - потемки, а уж душа человека, полчаса назад вырвавшегося из адского пламени, и вовсе тьма-тьмущая.
- Мой отец летает, - сообщил он, чтоб не молчать, - ну и я немного умею. Всерьез никогда не занимался. Так, если из дому надо было ночью удрать, а мама запрещала. Но это отец и я, а вообще-то никто не летает. Нет, Тир, в самом деле, зачем?
- Из пункта А в пункт Б, - обронил Тир, - по воздуху быстрее.
- Чем на пневмокаре? Не думаю. Полторы тысячи километров - разве в воздухе разовьешь такую скорость?
Тир не ответил. Он потерял интерес к разговору, улегся на присыпанные соломой доски и принялся глядеть в высокое небо. Светло-голубое, с редкими перьями облаков.
Казимир был терпелив. Терпение, так же как и ответственность, - обязательное качество настоящего правителя. Но, ей-же-богу, сейчас он был в отпуске и вообще-то намеревался от правления как следует отдохнуть. Запасы терпения не безграничны, даже Христос, помнится, время от времени позволял себе расслабиться, а Казимиру до Сына Божьего было далеко. Хамство же Тира могло вывести из себя и более терпеливого человека.
Смертные на удивление редко способны проявлять подлинную благодарность. Спасаешь их, нянчишься, порой жизнью рискуешь ради их никчемной безопасности, а в ответ - полное безразличие. Не хочешь разговаривать - так и скажи. Но вежливо. Что за манера просто заткнуться и игнорировать собеседника? Настоящее свинство…
Не додумав, Казимир подскочил от удивления, когда понял, что его недовольство испаряется, как спирт из открытой бутылки. Испаряется?.. И светлый князь сделал наконец то, с чего следует начинать знакомство с любым новым миром и тем более с новым человеком. Он огляделся истинным зрением, с замиранием сердца ожидая увидеть то, о чем доводилось только читать: черную воронку, жадно всасывающую чужие мысли и чувства… его мысли и чувства.
И не увидел.
Абориген на передке телеги - удивительно тихий, кстати, абориген, даже не попытавшийся завязать с чужаками хотя бы знакомство, - окружен был обычной человеческой аурой. Аура же Тира была ослепительно-синей, с оттенком ультрамарина, ровной, прозрачной, без единого темного пятнышка. Ни о чем подобном Казимир никогда не читал и не слышал, и, конечно же, у человека такой ауры быть не могло, хотя бы потому, что живые организмы неярки и многоцветны.
- Тир?
Тот молчал. Не щурясь, смотрел в небо, яркое от переползающего через юг на запад солнышка. Казимир поднял голову, человеческим взглядом всмотрелся в точку, быстро летящую наперерез солнцу. Слишком крупная для птицы. Крыльями не машет. Да и высоко - птице так не взлететь.
В неудобной позе быстро затекла шея. Светлый князь опустил голову, снова взглянул на молчаливого спутника… и остатки раздражения смыло теплой волной.
Тир улыбался.
И это была такая улыбка, какую ангелы столетиями отрабатывают перед зеркалом. Специальная небесная улыбка для Благовещения. Изумленная детская улыбка при виде рождественской елки, волшебным образом выросшей в гостиной. Счастливая улыбка грешника, узревшего ад, но милостью Божьей удостоившегося Небес.
Встретившись с Казимиром глазами, Тир попытался вернуть лицу серьезность, особого успеха не добился и сел, смущенно мотнув головой:
- Летает.
Услышав его голос, абориген оживился, обернулся, уставился вопросительными глазами и вновь что-то спросил.
- Нет, - Тир подарил бородачу еще одну ослепительную улыбку, - не понимаем.
И указал наверх, на черную точку в синем небе:
- Что это?
Абориген бросил вверх один короткий взгляд, улыбнулся в ответ, продемонстрировав на удивление хорошие зубы, и отчетливо произнес:
- Болид.
- Болид, - повторил Тир и даже глаза прикрыл от наслаждения, как будто катал на языке что-то необыкновенно вкусное, - да. Болид.

Следующие два часа, пока лошадка бодрой рысью везла телегу к пункту назначения, Казимир наблюдал Тира, резко отличающегося от равнодушного ко всему выходца из преисподней, которого встретил у выхода из портала. Этот, новый, был улыбчив и обаятелен, хоть и по-прежнему молчалив. Зато как он слушал! Так вдумчиво, так внимательно, что говорить с ним, точнее - говорить для него, было редким и изысканным удовольствием.
Причем удовольствие получал не только Казимир - в разговоре активно участвовал бородатый богатырь, и, несмотря на то, что объясняться с ним приходилось преимущественно жестами и междометиями, все трое попутчиков очень скоро преисполнились друг к другу искренней симпатией.
Из карманов своей куртки Тир извлек карандаш и блокнот. Рисовал он великолепно, очень быстро и точно, так что скоро их с князем словарный запас обогатился несколькими десятками необходимых для беседы слов и выражений. Заодно выяснилось имя аборигена. Звали того, как Казимир почему-то и ожидал, Медведем.
Почему-то слегка задевало то, что Медведь относился к Тиру с куда большим интересом, нежели к светлому князю Мелецкому. Титул, конечно, на лбу не написан, а врожденный аристократизм манер в иных мирах может показаться и невоспитанностью, но Казимир склонен был полагать, что впечатление на жителя этих лесных земель произвел фокус, который проделал Тир с испуганной лошадью.
И вот что интересно: кого же испугалась лошадка? Хищников, прятавшихся в лесу, или их двоих - Казимира и Тира? И кто так беззастенчиво, не скрываясь, высасывал у Казимира его недовольство и раздражение? И… и вообще, многовато вопросов даже для неизвестного мира.

Казимир не был таким опытным путешественником, каким пытался представить себя как в собственных глазах, так и во мнении окружающих. Собственно, этот мир был для него третьим. Если первым считать родную Землю, а вторым - сказочную Иллу, в которой он, кажется, оставил по себе не лучшие воспоминания. Возможно, посещение новых земель всегда подсовывает множество загадок, однако настораживало то, что в самом мире и в бородатом его представителе Казимир ничего загадочного не находил. Загадкой был Тир. Почти земляк, уроженец той же цепочки реальностей, что и светлый князь Мелецкий. Беглец из преисподней. За какие, интересно, грехи столь юное существо оказалось приговоренным к такому ужасному наказанию?
Об этом стоило спросить. Но не сейчас. Позже.
А Тир знал уже, как называется крепость, в которую они едут. Драгана. Судя по объяснениям Медведя, драганами называли самок драконов. Во всяком случае, Тир именно так растолковал Казимиру изумительные по своей образности знаки и жесты бородача, который описал и хвост, и рога, и лапы с когтями, и гребень на спине, и даже потрясающих размеров бюст. Казимир представил себе такой, и у него голова закружилась. Местность же, где располагалась крепость, называлась Пристепьем, а государство - Радзимой.
Еще Казимир старался запомнить множество обиходных слов, из которых самым первым, если не считать болида, было слово «небо». Далось оно Тиру! Рожденные ползать почему-то так и рвутся летать. В то время как существа крылатые по природе своей совсем не стремятся в воздушные просторы. Зачем? Люди ведь, умея ходить, не посвящают этому все свое время. Ну ходят, когда надо. А по возможности все-таки ездят. В лифтах, автомобилях и пневмокарах.
Сын дракона, настоящего дракона, а не той громадной ящерицы, которую описал бородатый хозяин телеги, Казимир относился к стремлению смертных в небеса с приличествующим его положению снисхождением. Тир сказал, что в его мире люди поднялись в небо. Что ж, молодцы. Светлый князь уверен был, что небо покорилось людям так же, как океан на его родной Земле. И в небесах и в глубинах человек остается гостем. Гостем незваным, нежеланным, до крайности уязвимым. Отец учил уважать чужие мечты, какими бы нелепыми они ни казались. Казимир научился не смеяться и справедливо считал, что этого вполне достаточно.
А уважать мечту о небе? Увольте! Что могут знать о полете существа, лишенные крыльев?

ГЛАВА 2

Зуб за зуб, хвост за хвост.
Но между костью и злостью я выбираю злость.
Из этой игры может выйти толк.
Но прошу учесть один факт - я не пес. Я Волк!
Дэн Назгул

Драгана произвела на обоих самое благоприятное впечатление. Деревянная крепостица, возведенная на расчищенном от леса холме, казалась игрушечной. Очень ладная, светлая, вкусно пахнущая потекшей на солнце смолой. Внутри Драгана оказалась больше, чем снаружи, - обычное дело для военных укреплений - и тоже как бы игрушечной, такой порядок царил на узких улочках. Привратная стража, к величайшему удивлению и Казимира и Тира, одета была в камуфляжные костюмы, характерные, как определил светлый князь, для армий его родного мира конца двадцатого столетия. Значки на форме были, естественно, незнакомы. На облаченных подобным же образом гостей стражники почти не обратили внимания, лишь попросили обождать в караульном помещении, зато Медведя расспросили строго и въедливо и только потом, видимо удовлетворенные ответами, разрешили проехать.
Сидеть в караулке пришлось недолго. Казимир даже не успел заскучать, а Тир как забился в угол, так и не пошевелился ни разу. Сидел, закостенев, молча глядя в пол, пока в комнатку не вошел человек. Большой, как Медведь или стражники в воротах, одетый в камуфляж, усатый и безбородый.
Незнакомец остановился в дверях, внимательно разглядывая гостей, или пленников, - Казимир еще не успел определиться с их статусом. Потом сделал приглашающий жест и снова вышел на улицу.

Молча, не обменявшись ни единым словом, дошли они до трехэтажного, высокого по здешним меркам дома. Выстроенный как маленькая крепость, он, похоже, служил административным зданием, а заодно и местом последней битвы, если внешние укрепления падут. На стенах и крыше стояли зачехленные машины, как показалось Казимиру, самой примитивной конструкции: что-то вроде нацеленных в зенит больших арбалетов. Тир же к убогой технике проявил неподдельный интерес и разглядывал все, что можно было увидеть из-под чехлов, с напряженным вниманием. Как будто машинерия угрожала ему лично.
Усатый провел их по узким коридорам и лестницам через несколько дверей, в которых даже Тиру пришлось склонять голову, на второй этаж, в просторную, с низкими потолками комнату. Из мебели там был длинный стол да несколько табуретов. На них усатый и кивнул: садитесь, мол, где удобно. Сам уселся во главе стола и задумчиво уставился опять-таки на Тира. Определенно, сероволосый красавчик был в этом мире ненормально популярен.
- Интересные творятся дела, - заявил усатый, наглядевшись.
Казимир сумел сохранить лицо, а вот Тир, услышав русский язык, вздрогнул и воззрился на усатого, как на говорящую обезьяну.
- Мне доложили, - продолжил тот, - что Медведь встретил в лесу двух чужеземцев, один из которых здорово похож на степняцкого ведуна. С той лишь разницей, что большинство степняков умеют говорить на радзимском или на галадском. А кто не говорит, те хотя бы понимают. Доложили мне, что ведун назвался непонятным прозвищем, а имя его спутника выдает чужеземца, обитателя каких-то очень дальних краев. И что, возможно, степной мудрец подобрал где-то иномирянина, которого и ведет сейчас к хану, в обход радзимских властей, притворяясь, будто не знает здешнего языка. Притворяясь, будто он не знает про добрую договоренность между нами о том, что на чьей земле иномирянин нашелся, того он и будет.
- Что вы имеете в виду? - уточнил Казимир.
- Я имею в виду, - хмуро ответствовал усатый, который, похоже, просто сделал паузу в речи и был недоволен тем, что его перебили, - что первым побеседовать с пришельцем из иного мира имеет право владыка той земли, где пришелец был найден. Но что же я вижу? - Он склонил голову и в упор уставился на Тира. - Вижу я, что залетела к нам интересная птица. Уж до того интересная… дивная птица, никем не званная. Зачем ты явился сюда, Черный?
К удивлению Казимира, Тир подобным обращением нисколько не возмутился. Лишь вздохнул:
- Я же ничего не сделал.
- Сделаешь, - уверенно заявил усатый, - если только я не поступлю с тобой так, как должно.
- И что я должен сделать? - спросил Тир.
Спросил, на взгляд Казимира, абсолютно невпопад, однако усатый прекрасно его понял и кивнул уже с некоторой благосклонностью:
- Что ж, возможно, я не замечу то, что так бросается в глаза. Или замечу не сразу. Кто этот человек с тобой?
- Он не со мной, - Тир мотнул головой, - мы встретились уже здесь. Случайно. Он ни при чем, даже не знает, кто я.
- Мое имя Казимир Мелецкий, - встрял Казимир. - Я иномирянин, - и хотел бы побеседовать с правителем этой земли, раз ты говоришь, что таков установленный порядок.
Светлые внимательные глаза оглядели его с головы до пояса. Поднялись и опустились усы.
- Рад, что мы поняли друг друга, Казимир Мелецкий. Меня зовут Пардус, думаю, великому князю будет интересно встретиться с тобой. Я прикажу завтра же доставить тебя в столицу. А пока будь гостем в Драгане.
Неясно было, что он сделал, нажал ли на потайную кнопку, или воспользовался каким-нибудь заклинанием, однако в узких дверях возник с поклоном мальчик лет десяти.
- Он проводит тебя в гостевые покои, Казимир Мелецкий, - сообщил Пардус.
Мальчик поклонился вновь.
Пардус выжидающе взглянул на Казимира…
- Я хотел бы, - спокойно произнес тот, - присутствовать при вашей беседе с Тиром.
Он выдержал хмурый взгляд светлых глаз. Чуть улыбнулся в ответ на удивление в глазах черных. Князь Мелецкий не бросит спутника в беде, а человек его спутник или демон - не имеет ни малейшего значения.
- Я не понимаю, зачем тебе это, - заметил Пардус, - но если желаешь, слушай. - Он взмахнул рукой, и мальчик, в третий раз поклонившись, исчез за дверью. - Ты, - Пардус вновь повернулся к Тиру, - знаешь не хуже меня, что пребывать среди людей не имеешь права. Однако ты явился к нам и уже не сможешь убраться туда, откуда пришел, потому что в наш мир можно только войти. Выйти отсюда нельзя.
«Вот как?» - Казимир сделал в памяти пометку, намереваясь, как только представится возможность, побольше разузнать об этом суеверии.
- Я не злодей, - продолжил между тем Пардус, - и понимаю, что даже таким, как ты, Черный, хочется жить. Поэтому я предлагаю тебе заключить сделку с этим миром. Купить себе место здесь. Жизнь в обмен на жизнь. Что скажешь?
- Договорились. - Поза Тира изменилась, он расслабился, повел плечами, как будто не на табурете сидел, а в любимом кресле. Он чуть улыбался - этой улыбки Казимир еще не видел. - Когда? Кого? Где?
- Как только будешь готов, - щедро позволил Пардус, - тебе нужно побольше узнать о мире, так что осваивайся, привыкай. Карты; книги и толмач - все в твоем распоряжении. Скажу сразу, что убить ты должен колдуна, знающегося с навью, способного взывать к злым духам и поднимать мертвецов. Там, откуда ты явился, давно хотят заполучить его душу. А живет он на берегу Акульего моря, в Измитских землях. Это далеко от Радзимы, другой край материка, однако на шлиссдарке, по воздуху, ты доберешься туда за несколько дней.
- Чем ты готов платить за его смерть?
Услышав об оплате, Пардус недовольно встопорщил усы, однако Тир проигнорировал недовольство.
- Ты знаешь не хуже меня, - слово в слово процитировал он, - что я ничего не делаю бесплатно.
- Тебе недостаточно жизни? - неубедительно спросил Пардус.
Тир смотрел на него молча, и улыбка его полна была глубокого сочувствия.
- Мы еще не заключили сделки, - наконец сказал он, растягивая слова, - но на твоем месте, Пардус, я бы не шел на попятную. Ты обещал мне жизнь, это хорошо, но жизнь мне отдаст тот колдун, а чем заплатишь ты? - Он выдержал паузу, улыбаясь, не разжимая губ, отчего лицо его приобрело выражение крайне неприятное, и сообщил с легким вздохом: - Ладно, Пардус, ты действительно оказываешь мне услугу, так что я согласен принять плату деньгами. Это символическая оплата, поэтому не обязательно расплачиваться слитками, я возьму и монеты. Две тысячи олов меня вполне устроят. Половину я хочу получить заранее. Такие, как я, - он мечтательно прикрыл свои красивые глаза, - любят не только кровь, но и золото. Об этом ты, безусловно, знаешь тоже.

- Так кто ты все-таки? - спросил Казимир, закуривая и старательно выдыхая дым подальше от Тира. О том, что загадочный его приятель не любит запаха табака, он уже знал.
Радзимское гостеприимство оказалось утомительным для аристократической души князя Мелецкого. Он слегка потерялся в суматохе, поднявшейся вокруг них с Тиром, когда, закончив переговоры с Пардусом, они попали в лапы здешней прислуги. События стали сменять друг друга с головокружительной быстротой: баня, поначалу Казимира напугавшая, затем обед не менее чем с пятнадцатью сменой блюд - за пятнадцать светлый князь был уверен, а потом сбился со счета, под извинения прислуживавшего паренька. Извинялся тот за то, что ввиду летнего времени стол небогат и что осенью господин Мелецкий конечно же встретил бы совсем иной прием.
Потом, презрев народную мудрость о сытом брюхе, которое совершенно невосприимчиво к учению, их ознакомили со здешней библиотекой и вручили каждому по «толмачу» - оправленной в золото жемчужине, «подсказывавшей» звучание букв в книгах, а заодно и названия всех предметов, на которых сосредотачивался взгляд.
Казимир управляться с «толмачом» научился быстро. Ментальная магия, пусть и в виде артефакта, была делом привычным, и состояния правильного сосредоточения он научился достигать буквально с третьей попытки. А вот Тир, тоже в общем-то без всяких проблем разобравшийся, как именно нужно «смотреть» на слово или предмет, сам принцип работы «толмача» признавать отказался.
- Нету здесь ни микросхем, ни электроники, ни… вообще ни хрена. - Он вертел в тонких пальцах матовую жемчужину, ковыряя оправу узким ногтем. - А раз ни хрена, то, как оно может работать?
- Это же магия, - удивился Казимир.
- Угу, - Тир, похоже, слегка обиделся, - конечно.
- Интересно, - сказал Казимир, - а откуда ты знаешь, что там нет микросхем? Ты же ее не вскрывал. Внутрь не заглядывал.
Ответом ему был равнодушный взгляд.
- Я знаю, - ответил Тир. - И магия тут ни при чем.
Собственно, вот это самое «магия ни при чем» и подвигло светлого князя на то, чтобы вечером, уже в глубоких сумерках, когда местные жители отправились спать, а бодрствовать остались лишь караульные, завести с Тиром разговор по душам.
Тем более что и голова, порядком натрудившаяся за день, к вечеру, после сытного ужина, слегка полегчала. А может, сказалось местное пиво - светлое, вкусное и почти не пьянящее.
Тир на простой вопрос о том, кто он такой, ответить почему-то не спешил. Молча созерцал серое небо, и узкие глаза его были непроницаемы, как застывшая черная смола. Потом обтянутое камуфлированной тканью плечо шевельнулось:
- Идеальный убийца. Наверное, так.
Еще днем Казимир в ответ на подобное заявление не удержался бы от улыбки. Меньше всего его маленький подопечный походил на убийцу, тем более - идеального. Но разговор с Пардусом многое изменил. И пусть сейчас Тир ничем не напоминал себя тогдашнего - самоуверенного и голодного демона, играющего, как кошка с попавшейся в лапы жертвой, - Казимир все равно помнил. И улыбку помнил. И взгляд. И голос, лениво растягивающий слова: «Жизнь мне отдаст колдун, а чем заплатишь ты?»
- Мне кажется, ты не в первый раз заключаешь подобную сделку? - заметил он.
- Твоя наблюдательность, светлый князь, достойна восхищения, - Тир допустил улыбку от губ к уголкам глаз, - я подобными «сделками» зарабатываю хлеб свой насущный. Зарабатывал.
- Я думал, ты был солдатом.
- Одно другому не мешает…
Он смотрел выжидающе, но Казимир не мог понять, чего именно от него ждут. Поэтому сказал то, о чем думал:
- Если ты действительно хорошо умеешь убивать, ты и здесь можешь неплохо устроиться. Убийцы всегда нужны. Профессия редкая…
- А уж какая текучка кадров, - подхватил Тир, - вакантных мест полно.
Некий внутренний голос, а может, та самая, отмеченная Тиром наблюдательность подсказала Казимиру, что тему разговора стоит сменить. Бог весть почему. Ничего особенного сказано вроде бы не было.
- А чем тебе не понравилась здешняя магия?
- Издеваешься? - уточнил Тир.
- Нет. Мне интересно, что здесь с твоей точки зрения не так. Может быть, излучение местных артефактов плохо влияет на тебя? Или оно просто не похоже на то, с чем ты сталкивался. Мне приходилось видеть разных… ну ладно, не демонов, просто очень странных созданий и хотелось бы понять, на кого ты похож.
Тир поднял руки:
- Все. Сдаюсь. Если ты шутишь, то я не улавливаю, в чем соль. Если нет… Не знаю. Я - человек. Я умею убивать других людей. Ничего больше. Или ты о Пардусе?
- Скорее уж о том, что ты ему сказал.
- Ну да. Понимаю. Казимир, ты в покер играешь? Есть на твоей Земле карты?
- Да.
- Слово «блеф» ты когда-нибудь слышал?
- Н-ну. И при чем тут… Подожди, - Казимир забыл затянуться, - хочешь сказать, что ты ему врал? Притворялся? Ни за что потребовал две тысячи золотых монет?
- Золотые монеты называются олы, - напомнил Тир, - авансом мы получили только одну тысячу. И я ее отработаю.
- Между прочим, я тоже кое-что могу, - Казимир щелчком выбросил окурок, - возьмешь в долю?
Тир мгновенно перестал улыбаться. Серьезно спросил:
- Ты готов убить совершенно незнакомого человека? Просто так? Ни за что?
- Ну да, ни за что. - Казимир рассмеялся. - Тысяча олов по меркам этого мира «ни за что» основательное. Ты, кстати, когда цену называл, откуда знал, сколько запрашивать?
- С Медведем побеседовали, - рассеянно ответил Тир. - Ты это серьезно? Насчет денег?
- Что именно?
- Что готов убить за них. Ты действительно готов?
- Ну да, - Казимир слегка растерялся, - а почему нет?
- Ты когда-нибудь убивал?
- Пфф… - Светлый князь расправил плечи. - Я давно сбился со счета. Если ты хочешь сказать, что я не представляю себе всех сложностей процесса, то могу тебя заверить: представляю, и еще как. Хотя должен признаться, что в первый раз это и вправду было несколько… болезненно. - Он задумался, вспоминая. Кивнул сам себе: - Я очень переживал. Потом. Но мне было тогда всего шестнадцать или семнадцать лет, и убил я случайно, просто потому что сильно разозлился. А дальше стало проще. С каждым разом. Правда, мне никогда еще не приходилось убивать за деньги… Думаю, разница небольшая, да?
- Конечно, - ответил Тир, - кровь всегда кровь.

Темной ночью существо, которое называло себя Тиром, вытянулось на своей кровати, закинув руки за голову и глубоко вдохнув прохладный, пахнущий смолистым деревом и травой ночной воздух.
Оболочка - тонкие кости, смуглая кожа, стальные канаты жил. Маленькое и хрупкое вместилище темной силы. Черные глаза чуть заметно блестят в темноте.
Тир не спал. Он не нуждался в отдыхе этой ночью. Тир не думал - ему не о чем было думать. Тир становился собой. И этот процесс требовал всего его - без остатка.
Душа, как комок сгоревшей бумаги. Легкий, шуршащий комок, готовый рассыпаться от малейшего прикосновения. В ночной прохладе, в тишине, нарушаемой лишь писком летучих мышей, в темноте, погруженный в густую тень, этот комок казался большим, чем был на самом деле. Он словно бы шевелился - может быть, ночной ветер, странно и тревожно пахнущий ветер, покачивал его, а может быть, это тени играли в слабом свете звезд.
Шуршание. Шелестит зола. И вот уже нет сгоревшей бумаги. Есть волчонок, маленький серый щенок, свернувшийся клубком. Он слеп. Закрыты глаза. А шкурка кажется плюшевой - до того она мягкая, нежная, беззащитная. Волчонок поднимает голову. Нет, он не слеп, он лишь казался слепым. Прозрачные глаза с вертикальными щелями зрачков смотрят во тьму. Кошачьи глаза на лобастой щенячьей морде.
Ветер. Стих.
Больное сердце, искалеченное, израненное, в шрамах от ожогов, сердце это почувствовало прикосновение мягкой щенячьей шерсти.
А волчонок поднялся на лапы, ловкий и собранный, не знающий трогательной щенячьей неуклюжести, не щенок - волк-подросток. Белые зубы за черными губами. Желтые глаза. Черные щели зрачков.
- Я живой, - прошептало существо, которое называло себя Тиром, - я…
Оболочка больше не была пустой. Кости, и кожа, и жилы - сталь, гибкая, как плоть, плоть, прочная, как сталь. Волк, с шерстью серой и густой, повел низко опущенной головой, нюхая воздух. И прыгнул. Молча и бесшумно, лишь молнии зрачков сверкнули не отраженным - собственным светом.
- Я живой.
Тир рывком сел на постели.
Комок нервов, обнаженная, чуткая, как у птицы, душа, глаза, как черные дыры, и волосы цвета серебра. Человек, которого звали Зверем, молча смеялся, глядя в звездное небо. Он любил жить. Сейчас он вспомнил об этом. Он любил убивать - и об этом он вспомнил тоже. Жизнь ждала его впереди, чужая жизнь, сладкая, как боль. И боль, чужая боль, густая, как мед. И небо. И рассекающие небесную плоть стрелы болидов. Чужой страх, свое могущество, загадки и тайны, люди, машины. Мир.
Новый и неведомый. Мир живых, еще не знающий о том, что смерть пришла в него во плоти.

Когда прошла эйфория и прикосновение воздуха к коже перестало вызывать приступы беспричинного смеха, а вид звезд в узком окне не кружил больше голову, Тир заставил себя сосредоточиться на делах мирских.
Реальность окружающего уже не вызывала сомнений. Адский огонь остался позади, и в это приходилось поверить. Он верил уже не раз. И каждый раз сила, с которой нельзя было спорить, возвращала его обратно.
В огонь.
«Всего лишь одна из пыток - ад многогранен, многолик и не лишен чувства юмора. И не было здесь, в этом мире, ничего, доказывающего его реальность. Ничего, кроме возродившейся из золы волчьей души. И кроме болидов. Ад бессилен там, где люди дотянулись до неба».
Однако довольно лирики. Суровые будни такая же неотъемлемая составляющая реальности, как синие сполохи звезд в фиолетовом небе. Вот о буднях и стоит подумать. О предстоящей работе, о работодателе и о светлом князе Мелецком, заявившем себя путешественником между мирами.
Со светлым князем, впрочем, все было понятно. Душа его просматривалась насквозь, чистая, как дистиллированная вода. Несчастливое детство, моральная травма в юности и осознание своей особости - коктейль столь же обыденный в человеческих душах, как «Маргарита» - в барах. Излишне умные и начитанные типы, неосознанно стремящиеся быть «плохими», даже «очень плохими», встречались Тиру куда чаще, чем люди, умеющие или хотя бы пытающиеся быть «хорошими». Они были неинтересны и предсказуемы, зато не опасны, а порой даже и полезны, как вот может стать полезным Казимир Мелецкий.
Он должен полагать, будто Тир нуждается в опеке. Должен верить своим однажды сделанным выводам и своему однажды сформированному представлению. Это несложно. Достаточно говорить Казимиру правду, быть откровенным и серьезным. Граница между правдой, которую можно говорить, и правдой, о которой нужно молчать, достаточно широка, чтобы идти по ней с закрытыми глазами.
Да. Казимир не будет мешать, Казимир с радостью поможет, и, в конце концов, Казимир послужит пищей. Сам дурак, знал ведь, с кем связался.
С Пардусом, к сожалению, все далеко не так просто.
Тир встал с кровати и гибко потянулся, с удовольствием ощущая в себе каждую жилку, каждый напрягшийся мускул. Вытянул руки, разглядывая пальцы, ладони.
Живой.
Ни следа ожогов на коже, и тело послушно, как раньше. Как раньше подвижно. Огонь не повредил ему. Говорят, что адское пламя жжет душу, но это смешно.
Что такое душа? Это память, мысли или чувства?
Память - это что-то вроде ящика с инструментами, а мысли - те самые инструменты, что хранятся в ящике-памяти. Чувства же… их вообще следует оставлять за скобками. Так что такое душа? Нет ее.
Пардус. Пардус…

Тир подошел к узкому окну. Не окно - бойница. Кошке - в самый раз, человеку - ни в жизнь не протиснуться. Поднял руку, ловя пальцами прохладный ночной ветер. И замер так. Что-то - чутье? - предупредило: не надо. Нельзя пересекать границу стен. Настороженно опустив голову, Тир принюхался, поискал, закрыв глаза, датчики сигнализации, невидимые обычным зрением лучи лазера, видеокамеры, наконец… Дом был напичкан магией. «Не дом, - услужливо подсказала память, - башня. А все вокруг, внутри стен, называется детинец. Или более привычно - кремль». Насчет же магии… здесь память сдавалась, а мысли сворачивались в колечки, как садовые улитки. Медальон-толмач, в услугах которого Тир уже не нуждался, охотно напомнил бы сейчас, что такое магия, где она используется и каким образом обращаться с простейшими волшебными предметами, которых хватает в любом приличном доме. Или в башне. Толку, однако, от его напоминаний…
Казимира нисколько не насторожило то, что выданные им приборы использовали для перевода их же собственный языковой багаж. Оставалось только догадываться, встроены ли языки Земли в память «толмачей» или медальоны каким-то непостижимым образом считывали информацию из памяти владельцев. Возможно, Казимир об этом даже не задумался. А Тир задумался сразу. И утвердился в своих подозрениях, когда понял, что его переводчик постоянно сбивается на разные языки, тяготея, впрочем, к немецкому и русскому.
Тир избавился бы от неведомо как функционирующего устройства, не будь оно неживым. Неживое же было неспособно на злокозненность в его отношении, значит, «толмачу» можно было доверять. И действительно, уже через несколько минут совместной работы Тир почувствовал исходящую от приборчика доброжелательность. Неживое, тонкое и сложное устройство - такие не подводят, магия там или не магия.
Тир рассерженно фыркнул. Как ни крути, а придется пользоваться здешней терминологией, пока не подберешь более подходящую. Итак, башня напичкана магией. Проследить токи энергии, места, где энергия собирается в узлы, а также предположить, каким образом она может быть использована, труда не составляло, но вот понять, что же это за сила, определить ее характер Тир не мог.
Ерунда, впрочем. Не все сразу. Пока достаточно того, что есть. А есть…
По-прежнему не открывая глаз, Тир провел рукой по краю оконного проема. Пальцы зажили своей жизнью, длинные, гибкие, подвижные, как паучьи лапы, они скользили по дереву, очерчивая незаметный взгляду, умело замаскированный под естественный узор древесины, но явно человеческими руками сделанный рисунок.
Непонятно. Какие-то значки. Руны, что ли? Вот уж с чем никогда не приходилось иметь дела. Однако главное ясно. Каким-то образом рисунок влияет на подсознание, создает иллюзию опасности для того, кто захочет выйти через это окно. Ничего особенного, видывали и не такое. Непонятно лишь, кого же собирались удерживать в этой комнате? Карлика? Какого-нибудь лилипута, или как они там называются… хоббита? Кто еще может выбраться через узкую бойницу? И, главное, зачем? Этаж-то не первый.
«Ты такой умный! - похвалил Тир сам себя. - А сам что хочешь сделать?»
Он уже не хотел. Передумал. Может быть, странные значки были тому причиной, а может, переменилось настроение, без повода, просто так. Хотел выбраться наружу, спуститься по стене, пройтись по ночному городку, оглядываясь, осматриваясь, избегая стражи, и вернуться обратно так же тихо и незаметно. Хотел. И расхотел. Комната, куда его поместили, была призвана не выпускать таких, как он. Подобных ему. Черных, как сказал бы Пардус. Пардус, с первого взгляда определивший, кто перед ним.
Определивший неточно. Пардус ошибся: разглядел в облике человека незамутненное зло, но не увидел за этим злом обычнейшего, уязвимого, смертного тела.
Он опасен? Да, безусловно. Он знает куда больше, чем знает Тир, и нельзя сказать, когда раскроет обман, разглядит бессовестный блеф, догадается, что Тир вовсе не так страшен, как пытается выглядеть. А еще он наверняка не один такой, видящий и знающий. Экстрасенс, мать его етить! Один экстрасенс заказывает киллеру другого экстрасенса. Нет, не может быть, чтобы все упиралось в «астральные», или как они там, разборки двух ненормальных! Уж не тянут ли тебя, парень, за уши в политику? Чтобы по выполнении работы отрезать, как водится, эти самые уши вместе с головой?
Так оно, скорее всего, и было. И если в обычных условиях Тир не счел бы ситуацию хоть сколько-нибудь сложной, то здесь и сейчас он чувствовал себя неуютно. Пардус, Пардус, чтоб ему. Разглядел, увидел, даже не приглядываясь, то, что видеть не полагалось. То, что невозможно было увидеть.
«Еще скажи: то, чего нет! - Тир был полон язвительности. - Можно не верить в магию, но уж в себя-то поверить придется».
Однако пока выбирать не из чего, нужно действовать так, как действовал бы в родном мире. Быстро. Аккуратно. И по возможности непредсказуемо.
Главное - объяснить светлому князю Мелецкому, кто командует, и научить эти команды выполнять.

ГЛАВА 3

Все свое время я ношу всегда с собой.
То, что не видно глазами, для меня уже мир иной.
В моем пространстве все живущие единицы
Имеют имя, назначение, пол и лица.
Михаил Башаков

До утра он еще не раз прогнал в памяти всю информацию, которую удалось получить относительно предстоящей работы.

1 Следующая страница


Пыль небес 2

Страна - Измит (Столица - Салбыкта. Мусульманство).
Город - Эрниди. Порт на берегу Акульего моря. Несмотря на то что морские перевозки с появлением воздушного транспорта сошли на нет, в Эрниди традиционно хватает чужеземцев, и появление еще парочки не вызовет интереса.
Работая на Земле, Тир в любом государстве первым делом становился неотличим от местных жителей, однако здесь не просто другая страна, здесь другой мир. Здесь недостаточно информации, полученной из книг или видеозаписей, чтобы в полной мере понять и почувствовать, каково это - быть, скажем, измитцем. Или радзимцем. Или вальденцем. Кем угодно. Дома, кроме всего прочего, было еще и некое внутреннее знание. Обычно до смешного неконкретное: что-нибудь вроде «в Египте не любят израильтян, ацтеки думают, что это они построили пирамиды, а в Америке убиваются за демократию». Но это если выражать словами. А если без слов, то на подобное чутье можно было полагаться ничуть не меньше, чем на самые надежные источники информации. Как будто в самом воздухе Земли было что-то, какие-то частички знаний обо всех странах и народах. Единый организм: плоть от плоти своей планеты, ты поневоле родствен любому ее обитателю, начиная с людей и заканчивая бактериями. А здесь все чужое. И лучше даже не скрывать, что ты чужак. Надежней выйдет.
Клиент - Моюм Назар, известнейший в Эрниди астролог, математик, врач - словом, колдун.
- Дом его ты найдешь легко, - объяснял Пардус, - Моюм живет в квартале Звездочетов, через два двора на юг от мечети. Мечеть на квартал одна, так что не заблудишься. А квартал Звездочетов от летного поля - четвертый. Первый, ясное дело, складской да рыночный. Второй - ремесленный, ткачи там живут. Третий - это уж золотых дел мастера. Ну а четвертый Звездочетов и есть. Дальше него только стена крепостная, за которой дворец эйра, да мазары всякие.
Тир к такому не привык. Точнее, привык он ко всему, но не любил Тир такого. Он предпочитал иметь о клиенте как можно более подробные и точные сведения, уж во всяком случае, не «второй от мечети дом в четвертом квартале от летного поля». А распорядок дня? Привычки? Охрана? Пропускная система? Прием посетителей? Где бывает, с кем, в какие дни и часы? Посещает ли культурные мероприятия и всякого рода сборища, светские и не очень? Что же его, прямо в доме убивать, Моюма этого? Но даже если и так. Тогда где же план дома, количество и расположение дверей, окон, дымоходов, схема вентиляции и подвальных помещений? Сколько в этом доме прислуги, сколько прислуги боеспособной, где и какая установлена сигнализация?
На Земле Тир мог собрать всю необходимую информацию сам, потому что знал, где искать и как искать, представлял себе, как работает вся сложная система вольных и невольных осведомителей, держал в руках немало ниточек, при необходимости обрывал одни и натягивал другие.
А здесь? Когда даже о планете неизвестно практически ничего!
Он не стал выказывать своего недовольства. Не дурак все-таки. Ясно было, что Пардус знает куда больше, чем рассказывает, и терпеливо ожидает вопросов. Вопросов, которые дали бы понять: залетный гость вовсе не такая страшная птица, какой хочет себя представить.
Пардус не дождался.
Теперь Тир мог быть относительно спокоен за свою жизнь. По крайней мере, до убийства Моюма ему ничего не грозит. Дальше… Дальше будет плохо. Но вот кому - это покажет время.
…Дверь тихонько приоткрылась.
Тир скользнул от окна к стене, в глубокую тень. На улице уже светало, но узкое окно пропускало немного серенького света.
Высокая девушка с подносом, накрытым вышитым полотенцем, вошла в комнату, и раскосые глаза Тира стали круглыми, когда он увидел, как над головой девушки вспыхнул и поплыл в воздухе, освещая путь, неяркий белый огонек. А секунду спустя и девушка увидела Тира.
- С утречком, господин ведун, - она слегка поклонилась, поставила поднос на стол, - как почивать изволили?
- Что? - Еще минуту назад такой умный, аж самому страшно делалось, сейчас Тир почувствовал себя идиотом. Слово «почивать» толмач перевел как «почивать». То есть слово было русским, но что оно означало?!
К счастью, видимо поняв его замешательство, девушка улыбнулась и заговорила вдруг на хорошем монгольском:
- Я спросила, как тебе спалось, шаман. Надеюсь, ты видел добрые сны. Меня зовут Алеся. В детинце никто из служанок не знает языка Великой Степи, только я, поэтому воевода распорядился, чтобы я тебе и служила. Для меня это честь. Ты почетный гость, воевода приказал мне стараться изо всех сил. Вот твой завтрак, откушай, если голоден.
- В Великой Степи говорят на монгольском? - уточнил Тир по-монгольски же.
- Не знаю, что значит «монгольский», в Великой Степи живут халха, значит, язык халхасский. - Алеся перекинула на грудь толстую русую косу. - Я думала, ты старый и уродливый: шаманы такие умные, что красивых среди них не бывает. А ты хорош собой, как будто и не шаман вовсе. Если тебе нужно что-нибудь еще, кроме завтрака, я рада буду услужить.
Ему не нужно было. Ему и завтрак-то был не нужен. Такой, во всяком случае, каким потчевали в драганском кремле: столько жирной и тяжелой пищи Тир и за весь день не съел бы, не то, что за одно утро. Тем более не нужна была женщина.
Кажется.
Сколько времени прошло с тех пор, как?..
- А еще я думала, что шаманы решительнее, - заметила Алеся, скромно опустив глаза.
Судя по всему, «с тех пор, как…» времени прошло ну очень много. Да и, в конце-то концов, что может быть лучше, чем начать день со здорового утреннего секса? Может быть, с зарядки? Да ну ее к черту, в самом деле!
Алеся протянула руку и одним прикосновением погасила волшебный огонек над головой.
- Удивительные нравы, - бормотал Казимир по дороге к арсеналу, - я о таком раньше только читал. Ты можешь себе представить: с утра приходит такая… брюнеточка, куколка, кошка сиамская, и… ты знаешь, ну абсолютно без комплексов. Две минуты легкого флирта и три часа непрерывной любви.
Тир бросил взгляд на часы. Алеся пришла в пять утра, сейчас было шесть. Либо к Казимиру его «куколка» явилась еще среди ночи, либо светлый князь потерял счет времени.
Вообще, интересно получается. Алеся - блондинка, как принято было говорить на Земле, «спортивного телосложения», ненамного ниже Тира и пожалуй что потяжелее. С тех самых пор как перестали ему нравиться хрупкие брюнетки, он однозначно предпочитал женщин именно такого, прямо противоположного хрупким брюнеткам типа. А Казимир, похоже, западает на маленьких, черненьких и страстных. Это ради бога. Непонятно только, откуда те, кто женщин подсылал, проведали о пристрастиях обоих гостей.
Странное место эта крепость Драгана. Но зато в Измит отсюда они отправятся по воздуху. Одно только осознание этого заставляло отвлечься от всех странностей, пренебречь опасностями, устремиться всей душой на окраину городка, к летному полю, к ожидающему их с Казимиром шлиссдарку. Взлететь. Пусть пассажиром, как угодно, хоть балластом в трюме, главное - вверх. В небо.
Тир усилием воли погасил нетерпение. Сначала - в арсенал, выбрать оружие. И выбирать надо с умом, не поддаваясь опасному желанию поспешить, взять, не глядя, первое, что попадется под руку, лишь бы поскорее закончить сборы.
Однако в арсенале все посторонние мысли вылетели из головы сами. Такого убожества не доводилось видеть даже в кошмарных снах.
Что угодно для души: мечи, топоры, копья, алебарды… Настоящие алебарды, каждая как два Тира высотой. Это почему-то добило. Тир остановился в дверях и стал молча, грустно разглядывать оружейное богатство.
Казимир же, восхищенно присвистнув, пошел вдоль стоек. Он крутил в руках, пробовал на вес, прикидывал балансировку, оценивал качество стали, он разбирался в этом, он чувствовал себя в родной стихии. Время от времени светлый князь окликал Тира, призывая оценить достоинства или недостатки очередной железяки. Тир уныло кивал и спрашивал себя, а чего он, собственно, ожидал? Или решил, что драганский кремль - дело рук свихнувшихся реконструкторов, а в арсенале у них непременно должно храниться настоящее оружие? Ведь знал же, что угораздило попасть в Средневековье, мечту эскаписта, с рыцарями, лошадьми, робингудами, мечами и, будь они неладны, алебардами. Ладно, хоть чисто здесь. А вообще, из чего они, интересно, стреляют?
«Боженька, пожалуйста, сделай так, чтобы не из луков! - взмолился Тир, подняв взгляд к потолочным балкам. - Это ты, гад, меня в огонь отправил, так сделай теперь что-нибудь доброе!»
Стоит, пожалуй, порадоваться уже тому, что ушел с Земли в тамошнем обмундировании и даже с ножом. Хорошим, между прочим, ножом…
- Тир, - позвал Казимир из соседнего зала, - тебе, вообще, что нужно? Тут даже сарбакан есть.
- Кто? - грустно спросил Тир, помянув про себя Боженьку незлым тихим словом.
- Сарбакан. Да иди сюда, что ты там встал?
Тир пошел. И по дороге, слава богу, вспомнил, что такое сарбаканы. Знал ведь всегда, даже пользоваться когда-то выучился, просто память отшибло от потрясения. Слегка ободрившись, он перешагнул порог зала со стрелковым оружием и, облегченно вздохнув, безошибочно направился к висящему на стене арбалету. Одному из многих, но в чем-то неуловимо от них отличному. В чем суть отличия, Тир пока не вникал. Просто подошел и снял оружие с крюка.
- Разбираешься! - одобрил Казимир. - Я уже посмотрел, он здесь один такой. - Светлый князь протянул Тиру кожаную сумку с короткими металлическими стрелками. - Обрати внимание, спусковое устройство похоже на дойч винд, но посложнее. Такие, если не ошибаюсь, у нас делали в Нюрнберге веке в шестнадцатом. Видишь, как ложе раздуто?
- Угу, - Тир кивнул, - вижу.
Покосился на безучастных стражников, взвесил арбалет в руках:
- Идем к завхозу. Пусть накладную выпишет.

Рано или поздно, с экипировкой было покончено. Смущенный дикостью и варварством окружающей обстановки, Тир, тем не менее, позаботился обо всем, начиная с оружия и документов и заканчивая мелочами вроде аптечки и средств личной гигиены. Список, раз и навсегда разложенный по полочкам памяти, пришлось серьезно пересмотреть, и настроения это не улучшило, однако, в том или ином виде, Драгана предоставила все необходимое. А то, что в числе необходимого арбалет вместо винтовки и опасная бритва вместо депиляторов, так чьи это проблемы? Уж никак не Драганы.
И никакой магии! Убивая колдуна, избегай колдовства, если только ты не уверен, что колдуешь лучше. Вся натура Тира возмущалась подобным подходом. Не то чтобы он стремился использовать магию - наоборот, чем меньше о ней слышишь, тем лучше себя чувствуешь. Его сам факт того, что о магии в этом мире рассуждают вполне серьезно и даже пишут научные труды, приводил в состояние агрессивного изумления. И, однако, местным знатокам виднее, как правильно расправляться с колдунами.
- Разве ты, Черный, не лучший из колдунов? - невзначай поинтересовался Пардус, взявшийся лично присмотреть, чтобы гостей экипировали как должно, - среди людей уж, я думаю, равных тебе не найдется. Так зачем тебе оружие?
- Чтобы убивать, - ответил Тир, улыбнувшись одной из редко пользуемых, но весьма эффектных улыбок.
Ответная волна эмоций была достаточно красноречивой. Сработала улыбка. Надолго ли? Думать об этом в присутствии драганского воеводы Тир не стал. В телепатию он не верил… Ну так он и в магию не верил, а лучше все-таки поберечься.
- Удачи не желаю, - буркнул Пардус напоследок, - сделаешь - возвращайся, остаток денег выплачу, глядишь, еще о чем договоримся.
Тир с Казимиром миновали охрану в воротах, прошли вдоль цепочки лавок и закусочных, и вот оно - летное поле. Небольшое, если сравнивать с привычными по Земле аэродромами. В окружении густого леса. По периметру расставлены зенитные орудия. Магия разлита в воздухе, как напряжение перед грозой. Магией несет от земли: лес под поле вырубали - или вырезали? - словом, расчищали площади магическими средствами. Магией несет от зениток. И еще как несет! Магия разливается от сооружения посреди поля. От шлиссдарка. Вот, значит, какой он. И что же? Это может летать?
Громадная: в ширину метров пятьдесят, а в длину - больше сотни, частью металлическая, частью деревянная площадка. На э-э… фюзеляже?.. надпись «Борзды», что означает «Быстрый».
Название? Имя? Имя, пожалуй.
И с виду ничем не похоже на корабль. Сооружение ровное, как стол. Только на носу (если это нос, а не хвост) возвышение, вроде капитанского мостика с двумя креслами. Для пилота и штурмана? Или для второго пилота? Под мостиком еще восемь кресел - места экипажа, да в четыре ряда сорок отгороженных друг от друга шторами отсеков на палубе. Это для пассажиров. А все остальное немаленькое пространство занято бревнами. С виду даже не скрепленными ничем, вот и гадай, как они удерживаются друг на друге такими ровными рядами. Гадай, пока не разглядишь блики силовых полей, мало чем отличающихся на взгляд от обычной силовой защиты, что применялась на Земле. Дома.
Вообще-то, Тир, если ты собираешься задержаться здесь надолго, неплохо было бы научиться отличать одну магию от другой, полагаясь на чутье, а не на зрение, генераторы полей - от оружия, а погодные установки - от медицинской техники. Если верить книгам, это возможно. Правда, книги не говорят, где такому учат.
Но это на будущее. А пока…
- Взлетаем через две минуты, - бросил высокий, загорелый, одетый в кожаный костюм мужчина, - занимайте места.
Шестеро других членов экипажа обходили с последней проверкой бортовые орудия. А трое, стоящие под капитанским мостиком, даже не обернулись к пассажирам. Поглядывая вверх, они негромко обсуждали что-то, наверное, сугубо профессиональное. Один чистил ногти длинным ножом. Двое курили.
Весь их облик, их равнодушие, полное отсутствие интереса к поднявшимся на борт людям громко заявляли: мы - каста. Мы летаем в небе, а вы, землеходы, лишь изредка, лишь нашей милостью имеете право прикоснуться к полету.
Тиру даже вглядываться не нужно было, чтобы увидеть: они все такие, пилоты, небожители. Они носят вот эти вот странные кожаные одежды - легкие доспехи, они гладко бреются и особым образом стригут волосы - очень коротко, армейским «ежиком». Они узнают друг друга по специфическому загару, по осанке и по глазам, в которых небо.
И небо их настолько отличалось от того, к какому он привык, что Тир даже злости не почувствовал. Ничего не шевельнулось в душе в ответ на нескрываемое высокомерие.
- Стюард, - шепнул Казимир, имея в виду человека, снизошедшего бросить им несколько слов.
- Стюардесса, - буркнул Тир, усаживаясь в удобное кресло.
Казимир хихикнул. Поймал равнодушный взгляд «стюарда» и рассмеялся, уже не скрываясь.
Так они и взлетели. Не озаботившись даже тем, чтобы пристегнуться к креслам. К чему? Шлиссдарк двигался настолько мягко и незаметно и был так велик, что его и ураган раскачал бы не вдруг. Разве что при нападении пиратов пилот мог начать маневры, но пираты представляли опасность значительно южнее, над Великой Степью, а не в спокойном небе спокойной Радзимы.

Впереди тридцать часов полета. На юг. Сначала степи, потом государство под названием Альбия (столица - Немесри, христианство), а затем отделенный от материка горной грядой, которую измитцы называют Гинсафад, а обитающие в горах гномы - Граничным кряжем, полуостров Аллакултак. На нем-то и расположен Измит. Вольготно там живется. Восемьсот тысяч квадратных километров райского климата. С трех сторон море, и только с одной - враги. Да еще через Язык Лжеца - так поэтично называется глубокий залив к западу от Аллакултака - приходят иногда пираты. Из Хамаяла (столица - Рашада, мусульманство).
Названия, имена, кажущиеся знакомыми из-за созвучности языков, но чужие настолько, что просыпается давным-давно потерянное детское ощущение манящей новизны. Сродни тому, что бывало, когда, разглядывая огромный глобус, читал удивительные слова: Реджо-ди-Калабрия, Руб-эль-Хали, Мансанильо… Дальние моря, неведомые земли, приключения, сказки. Когда это было? В прошлой жизни? В позапрошлой? Едва лишь появилась возможность путешествовать, пропала всякая охота. Чужие страны - это в первую очередь люди. А зачем они? Только мешают. Но сейчас, наверное, оттого, что земля внизу, а вокруг чистое небо, так легко получалось о людях забыть и думать - отвлеченно, не всерьез - о загадках и тайнах. Об опасных тайнах и страшных загадках. Других не бывает. Все они грозят смертью, однако и он, Тир, летит на далекий Аллакултак, чтобы убить.
Это ли не справедливость, та, высокая, невидимая с земли?

…Внизу была степь. Ползли назад, медленно скрываясь из вида, одинаковые желтые на макушках, зеленые у подножия холмы. Изредка ловил глаз проблеск крохотной речки, еще не выпитой жарким солнцем. Несколько раз под шлиссдарком показывались становища степняков: белые и черные юрты, серая дымка от горящих очагов, похожие на заплаты стада овец и коз.
- Скучно, - Казимир сидел рядом с Тиром на краю палубы, курил, стряхивая пепел в карманную пепельницу, - медленно очень.
- Двести километров.
Тир смотрел вниз. Ему не было скучно. Он много раз наблюдал подобные пейзажи, разве что вместо юрт - складные домики, но ему не было скучно. Двести километров в час. Не так уж мало. Если бы не силовые поля, светлого князя основательно продуло бы на открытой палубе. Тогда, глядишь, и он бы не заскучал.
Тир когда-то летал много быстрее, но здесь следовало радоваться уже тому, что вообще удалось подняться в небо. А кроме того…
Оторвавшись от созерцания степи, Тир посмотрел на Казимира. Красивый мужик, сразу видно: князь. Черные локоны до лопаток, осанка, подбородок вперед, на губах улыбочка. А взгляд какой! Чтобы надменность эту скопировать, не один месяц тренироваться надо. Тиру - тренироваться, а у Казимира врожденное, надо думать. Вот о таких и пишут в дамских романах. Порочный аристократ, а в душе безнадежный и трогательный романтик.
- Ты романтик, Казимир? - поинтересовался Тир.
- А как же, - ответил тот без заминки, - еще какой!
- Тогда должен понимать, - Тир ладонью провел по палубе, - уже то, что он вообще летит - это само по себе чудо.
- Какое там чудо? Магия. Мне очень интересно, куда смотрят местные боги, как допустили, что люди научились такому могучему волшебству? Вообще-то смертным не позволяют выходить за раз и навсегда определенные границы.
- Почему?
- Ну, - Казимир пожал плечами, - так принято. О вас есть кому позаботиться. К тому же вы прекрасно обходитесь без магии, одним только колдовством да фантазией. Изобретательностью. У нас в семье, - он сунул окурок в пепельницу, нажал кнопку, и внутри негромко щелкнул встроенный утилизатор, - принято с уважением относиться к людям и к тому, что они делают. Меня вот даже пытались вырастить в человеческом обществе. Но не сложилось. А потом, уже в Илле, я узнал людей поближе и полюбил их. Хотя это странно: кто мы и кто вы. Но мне нашлось чему поучиться, и наука пошла впрок.
- Человеческая женщина, - кивнул Тир. - Она умерла?
- Да.
- Обычное дело. Но ты хотя бы не сам убил ее?
- Трудно сказать. Надеюсь, что нет.
Вот так. И остается только посочувствовать светлому князю. Убивать любимую женщину - последнее дело. Этому трудно найти оправдание, и можно от переживаний даже возненавидеть себя или начать жалеть. Да ко всему еще элементарно по ней, по убитой, скучаешь. Любовь - это привязанность, от нее не отделаешься, просто пожелав: хочу забыть! Что же, Казимир, жалеешь ты себя? Ненавидишь?
Жалеешь. Ну и правильно. Кого еще жалеть, как не себя? Да и любить, если уж на то пошло.
Думалось о необычном. Глядя на землю, Тир перебирал файлы из не так давно заведенного в памяти каталога, озаглавленного для простоты тремя вопросительными знаками. Он сам был необычным, весь от пяток до макушки, но к этому давно привык и не слишком интересовался, откуда что взялось.
Увы, на этот счет его просветили ясно и недвусмысленно, причем в особо извращенной форме. Ну и ладно. Плюнуть и… нет, не забыть. Запомнить.
А то, что здесь называют магией, то, что называет магией Казимир, - это всего лишь явления, для которых нет пока объяснений. Точно так же на Земле считаные тысячи людей понимали, как работает техника, которую они, не задумываясь, использовали повсеместно. Любая техника, начиная с пылесосов и заканчивая навигационными компьютерами. Зато все знали, что это физика, электроника, химия. Слова. Такие же, как магия, волшебство, колдовство. «Обычное», то самое, которое, по уверению Казимира, только и может быть доступно «смертным».
У них там не летают, в том мире, откуда он явился. И никогда, наверное, не мечтали победить гравитацию. А здесь - летают. И громаду шлиссдарка подняли в воздух антигравитационные установки. Покажи такие в мире Казимира, и люди скажут: это магия. Покажи их на Земле, люди скажут: опять физики намудрили. И в чем разница? Нет разницы.
Опять же о людях и нелюдях. Если горцы, обитающие в пещерах Гинсафада, все как один невелики ростом и в традициях у них носить бороды, а топоры давно стали элементом национального костюма, так почему бы другим народам, внешне резко отличным, не считать этих горцев гномами? Негров на Земле очень долго считали то демонами, то животными, то еще какой нечистью, но никак не людьми. И что? Кому это мешало, кроме, собственно, негров?
Казимир утверждает, что он не человек, что он божественного происхождения, и не трудно понять, что «смертные» для него, при всем заявленном уважении, - существа даже не второго сорта, а просто неликвид. Прекрасно. Вспомним сказки про египетских фараонов. В чем разница? Нет разницы. К тому же надо делать поправку на то, что отец у светлого князя - большой ученый, значит, скорее всего, шизофреник, а это дело такое: и детям, и внукам, и правнукам, - всем достанется. Да и аристократическое происхождение - тоже повод задуматься. О вырождении великих родов на Земле знает любой продвинутый школьник, не говоря уж о людях, сведущих в генетике. Сколько психов приходится на десять аристократов? Девять с половиной. Ну и о чем тут говорить?

ГЛАВА 4

Нас ожидает боевая удача,
Один в поле не воин, но ведь мы же вдвоем.
Михаил Башаков

Воздушный порт Эрниди резко отличался от летного поля под Драганой. И не только размерами, хотя, конечно, на эрнидском поле драганских поместился бы не один десяток. Отличался порт в первую очередь оживленностью. После полутора суток в небесной тишине, в насквозь промороженной пустоте обилие людей подействовало как кружка кофе ранним утром. На палубу, толкаясь локтями, кинулись какие-то дядьки, все разом громко крича, размахивая руками и требуя капитана. Пока обходили их, пробираясь к невысокому трапу, Тир успел понять, что все эти люди претендуют на груз радзимского дерева. Капитан же отговаривается контрактом, заключенным ранее с совершенно конкретным купцом.
Сложная у них тут жизнь. Климат-то райский, конечно, но хорошего леса, видимо, негусто.
- Ну займемся рекогносцировкой, - бодро распорядился Казимир.
- Расписанием шлиссдарков займемся, - уточнил Тир, - и озаботимся гостиницей. Прежде чем нападать, неплохо посмотреть, куда отступать будем.
- Отступать, - обрадовался Казимир. - Отступать - это правильно. - И, улыбнувшись на доброе с утра солнышко, негромко, но мелодично напел:

Когда выходим на рать мы биться,
Кольчуги, латы не берем:
Уж коль победа у нас случится -
Все у врагов мы отберем.

А если все же беда случилась,
И враг числом нас превзошел,
Скажу, как орк, бывавший в деле:
Бежать удобней нагишом…

- Как кто? - уточнил Тир.
- Как орк. Это народ такой.
Ознакомительные книжки, в которых помимо другой ценной информации были еще и сведения о населяющих планету народах, читали вчера оба. Но на Тира это чтение не произвело такого впечатления, чтобы складывать песни.
- Да это не я сложил, - отмахнулся Казимир, - это из книжки какой-то, я ее еще на Земле читал. В детстве.
- Не помню я там такой песенки, - пробормотал Тир, за свою жизнь на Земле прочитавший одну-единственную книжку про орков. Правда, в трех томах…
- Расписание, - объявил светлый князь, - и даже часы. Интересно, они ходят правильно?
- А зачем бы иначе их тут повесили?
Казимир сделал значительное лицо:
- Намерения, особенно благие, далеко не всегда приводят к нужному результату.
Тир явно не оценил глубины мысли и не уловил аллюзий. Он пожал плечами и посмотрел на светлого князя, как на младенца:
- Это часы, Казимир. Их назначение - показывать правильное время. А намерения ни при чем.
- Мы такие разные, - пробормотал Казимир, - нам никогда не понять друг друга.

Эрниди был полон мечетей. В каждом квартале возносились к небу башенки минаретов разной высоты и разной степени изукрашенности. Небо было синим и жарким, башни - разноцветными, много выше всех остальных домов, они, казалось, вот-вот оторвутся от земли и устремятся вверх.
А сам город словно закрыл глаза, на самые брови натянул черепичный бурнус и знать не желает, что происходит на его улицах. Горячие мостовые, горячие белые стены домов, ажурные решетки множества галерей, призванных создавать тень, без которой здесь, наверное, умереть можно было бы. С утра улицы кишели людьми: невысокими, светлоглазыми, предположительно светловолосыми. Предположительно, потому что мужчины брились наголо и носили чалмы, бурнусы, фески или как их там, - Казимир в этом не разбирался, - а женщины вообще закутывали всю голову в темные шелковые платки.
Все шло гладко. Очень гладко. До того гладко, что к середине дня Казимир начал беспокоиться. Исходил он из очевидных соображений: когда все хорошо, что-то обязательно будет плохо. Правда, воспринимая происходящее, скорее, как забавную игру, князь Мелецкий не возражал против неприятностей. Они оживили бы события, прогнав подбирающуюся потихонечку скуку. Убийство - занятие, конечно, интересное. Но методы у них с Тиром были очень уж разные. Казимир за себя никогда не боялся. Вот и здесь он, скорее всего, пошел бы напролом, полагаясь на собственные силы, необыкновенную скорость и боевое умение. Он готов был поручиться, что в мире Саэти, или, как говорил Тир, «на этой планете», равных ему бойцов не было, как не было их на Земле, как не нашлось их на Илле.
Тир осторожничал. И битых четыре часа они с Казимиром шлялись по людным улицам Эрниди, всего один раз пройдя мимо искомого дома.
Пути отступления! От кого убегать, если можно всех убить?
Улицы Тира не устраивали. Он приглядывался и принюхивался, выискивая магию, оценивал охранные системы соседних домов, количество стражи и собак, высоту глиняных оград, усыпанных по верху осколками стекла.
Впрочем, намеченная им дорога Казимиру понравилась. Предстоял этакий стипль-чез, бег с препятствиями по сильно пересеченной местности.
Князь уже успел оценить вооружение здешней стражи и пришел к выводу, что Тир не так уж и не прав. Если на прямой облаченные в кольчуги, вооруженные луками и ятаганами стражники еще имели шанс хотя бы выстрелом догнать убегающих, то по-кошачьи скакать по заборам и крышам - нет, это не для них.
В завершение прогулки, уже почти в полдень, когда народ стал исчезать с узких улиц, прячась в тени деревьев и под навесами дукканов, Тир перехватил в переулке совершенно незнакомую женщину в синей чадре.
- Пойдем, - сказал он ей.
И она пошла. Ни слова не говоря, ни единого вопроса не задав. Заговорила, только когда добрались они втроем до небольшого пустыря, судя по всему - остатков недавнего пожарища. И здесь женщина стала отвечать на вопросы. Она оказалась старшей служанкой в доме Моюма, первой помощницей ключника, и хотя номинально отвечала только за женскую часть дома, в действительности знала, кажется, все и обо всем.
Во всяком случае, все, что нужно было Тиру.
Казимир и представить не мог, сколько всего считает необходимым выяснить его подельник, прежде чем приступить к собственно убийству. Он вникал - это было интересно. Внимательно слушал вопросы и ответы. И к концу беседы стал довольно отчетливо представлять себе, где и как придется работать. План дома, входы и выходы, двор, расположение стражи.
- Есть у тебя вопросы? - поинтересовался Тир.
- Есть. Как ты с ней договорился?
- К ней вопросы есть?
«К ней» вопросов не было.
- Иди, - сказал Тир женщине, спокойной, как будто не она только что выболтала все, что можно, и все, что нельзя, - забудь о встрече и о разговоре. Ты никогда не видела нас.
- Да, господин. - Она поклонилась и ушла семенящей походкой. Тут все женщины семенили. Все-таки неудобная у них одежда.
А Тир, значит, еще и гипнотизер. Казимир никогда не видел гипноза в действии, теперь увидел. Решил, что не мешало бы научиться.
- Ну вот, - подытожил Тир по-русски, - главное мы выяснили: из дома Моюм Назар не выходит. Разве что по приглашению эйра. А чтобы подделать приглашение, нам нужны люди, которые набили на этом руку. Выходов на таких людей у нас нет. Какой отсюда вывод, Казимир?
- Надо самим идти к Моюму.
- Молодец. Но для начала мы пойдем в тень, чтобы не привлекать к себе лишнего внимания. Значит, слушай сюда, светлый князь, внутрь дома я пойду один…
Он все рассчитал верно. «Колдун, способный взывать к злым духам», уж, наверное, не удивится, если злой дух заявится к нему без вызова. Испугается, да, может быть. Но это маловероятно. Не испугался же Пардус. Точнее, испугался, но не сразу. Пардусу Тир угрожал. Угрожать Моюму он не собирался.
Поздно ночью он, не скрываясь, подошел к дому звездочета и громко постучал в ворота. Знал, что охрана не удивится гостю: когда только не ходили к Моюму Назару посетители с самыми разными нуждами.
В это время, в четвертом часу утра, колдун уже укладывался спать. Самое время для визита. Получасом позже, и не впустят - спит хозяин. Получасом раньше, и хозяин, еще не настроившийся на сон, будет слишком бодр для того, чтобы убийство прошло быстро и безопасно.
В ворота Тира впустили, не задавая вопросов. Моюм Назар не держал гостей на улице подолгу. К нему приходили только по делам, а о делах говорят в доме, подальше от чужих ушей и чужих любопытных глаз.
За спиной, громко щелкнув автоматическим замком, захлопнулась калитка. Вместе с щелчком замка затянулась брешь в силовом контуре непонятного назначения, окружающем дом. Пламя факела, закрепленного возле воротных петель, - слишком близко, по мнению Тира, - метнулось, как от сквозняка, и стало синим.
В этом синем свете мрачным и зловещим показался узкий коридор, начинавшийся сразу от ворот. Черными пятнами стали ковры на стенах, низко нависли потолочные балки. Охранник, с длинным ножом на поясе, впустивший Тира внутрь, тоже стоял слишком близко, загораживая путь. Но это было как раз неплохо.
- Пропусти меня к хозяину, - приказал Тир, поймав взгляд черных внимательных глаз.
Он почувствовал сопротивление. Человек не спешил выполнить его приказ. Человек колебался. Он не должен был колебаться…
- Пропусти меня к хозяину, - повторил Тир.
- Оружие… - медленно и трудно произнес охранник, протягивая руку. - К господину нельзя с оружием…
- У меня нет оружия, - сказал Тир.
Вот это сработало. Человек отступил в сторону.
Тир прошел мимо, чувствуя себя тем спокойнее, чем дальше от него становился факел.
Коридор заканчивался небольшой квадратной комнатой, где всегда находились двое охранников и откуда можно было продолжить путь в двух направлениях: направо - к хозяину и прямо - в зал, выходящий окнами во внутренний двор. В этом зале полагалось дожидаться появления Моюма, вести себя смирно и, по возможности, не скучать.
Именно сюда, если следовать правилам, о которых рассказала пойманная днем служанка, должен был проводить Тира один из охранников. Тир обошелся без провожатого, и в зале ожидать не собирался, но был неприятно удивлен тем фактом, что в комнате не оказалось ни одного человека. Он, однако, ни на секунду не поколебавшись, пошел направо, самоуверенный и наглый. Злой дух в своем праве - это не тать в ночи, надо понимать разницу! Тир разницу понимал. Синее пламя в факелах, взбесившиеся тени, мечущиеся вне зависимости от расположения источника света, невесть откуда взявшиеся сквозняки - дом давал знать хозяину, что прибыл недобрый гость. Дома всегда себя так вели - настоящие дома, те, которые «моя крепость». На Земле было точно так же. Только на Земле немного нашлось бы людей, способных правильно истолковать предупреждения своего дома.
А Моюм истолковал правильно.
Вооруженная охрана нужна была ему для защиты от людей. От злых духов звездочет способен был защитить себя сам. Потому и приказал охранникам убраться подальше с пути незваного гостя - берег своих слуг. Потому и не вышел навстречу, ожидая, пока злой дух сам придет к нему. В его лабораторию - в место силы, или как там оно называется, Тир был не силен в оккультной терминологии.
Он отодвинул тяжелую занавесь на входе в хозяйскую часть дома. Вдохнул пахнущий благовониями воздух.
Магия была здесь повсюду, даже мебель, даже серебряная посуда и драпировки на стенах - все излучало, и все по-разному. Впрочем, Тир в этой обстановке чувствовал себя комфортно. Потоки энергии были хороши и «на ощупь» и на вкус… Моюм Назар, похоже, не стеснялся при случае и зарезать кого. Прямо в доме. Да и резал не просто так. Отголоски чужих страданий Тир впитывал кожей, и это было несказанно приятно. Все равно как очутиться рядом с жертвенником, где еще не остыла кровь.

Звездочет оказался высоким и мощным, этакий экзотично одетый тяжелоатлет в самом расцвете сил. Он сидел в центре круглой комнаты, неподвижный, величественный и спокойный. Макушку прикрывала бархатная шапочка. Длинные черные волосы лились по темно-синему с алой вышивкой шелковому облачению, а руки, сложенные на коленях, терялись в широких рукавах.
Измитцы были преимущественно русыми и сероглазыми, и Моюму, так резко отличающемуся от земляков, с его-то волосами, смуглой кожей, горбатым большим носом, сам бог велел податься в колдуны. Причем - в настоящие.
Стены комнаты были украшены впечатляющим дисгармоничным орнаментом. Узор, разумеется, тоже нес в себе магию. Или магии. Воздух гудел, как возле трансформаторной будки, а кожу покалывало электричеством.
Моюм даже не встал навстречу Тиру. Взгляд встретил взглядом. Бестрепетным и властным. И приказал:
- Остановись, Черный!
Останавливаться Тир не собирался.
Все так же, не двигаясь с места, Моюм ровным голосом стал произносить слова, вызвавшие у Тира уважение к дикции хозяина дома. Сам бы он в стрессовой ситуации не взялся перечислять такие зубодробительные имена с таким количеством ударений в каждом.
Имена сил, способных остановить демона.
Тир был человеком.
Он быстро пересек комнату и свернул колдуну шею.
Тяжелое тело дернулось в его руках, чужая боль искрой пробежала по позвонкам, посмертный дар согрел ладони.
Тир судорожно вздохнул и не удержал тихий, нервный смешок. Он и подумать не мог, что это будет так хорошо. Быстро, но… насыщенно. Мощный короткий импульс боли и силы.
Вот так.
Похоже, посмертный дар колдуна стоит полутора, а то и двух жизней обычных людей. Ну может, не любого колдуна. Но вот этого - точно.

Из комнаты было два выхода. Через один Тир вошел, а второй вел в жилые покои Моюма. Там были окна - такие, какие приняты в Измите. Достаточно узкие, чтобы обычные люди даже и не заподозрили, будто сквозь эту щель может протиснуться существо крупнее семилетнего ребенка.
Ни одно из окон не выходило на улицу, только во внутренний двор, но это обстоятельство Тира не смущало. Он просочился в окно, чувствуя себя почти бесплотным. Безжалостно и быстро задавил проснувшееся было воспоминание о том, как в последний раз пришлось пролезать сквозь щель почти такую же узкую…
Об этом вспоминать нельзя.
Все прошло гладко, и Казимиру, занявшему со своим оружием позицию на плоской крыше дома, не пришлось стрелять. Тир перемахнул с дерева в саду прямо на крышу, а оттуда - на улицу. Злой дух, что возьмешь? Испарился, знаете ли. Сожрал Моюма и - фьють.
Они без помех добрались до воздушного порта. Прошли в ворота, уплатив положенную мзду, а тут и муэдзин с минарета закричал, подавая сигналы точного времени: до взлета намеченного шлиссдарка «Хаттый» оставалось пять минут.
И под этот вопль Тира скрутило.
По-настоящему скрутило - швырнуло на землю, дикой болью стиснув все мышцы. Он прикусил руку, чтобы не заорать. Теряя сознание, в полубреду увидел каких-то чудовищ с крыльями и огненными мечами. Они бежали к нему, они спешили. Пламя обожгло…
Опять?! Снова в ад?!
Но ужасающий крик с минарета смолк, и вместе с ним исчезли чудища. Тир почувствовал, как его хватают и швыряют, прокатился по земле, задохнулся от пыли, вскочил на ноги, готовый драться с любой тварью. И увидел.
Казимир вел в воротах страшный и прекрасный танец, отбиваясь сразу от троих стражников с мечами, мимоходом, с необыкновенной, нечеловеческой грацией отбивая летящие в него стрелы. Светлый князь, драконий сын! Не ты ли, Тир, считал его сумасшедшим?
На то чтобы взвести арбалет, ушли мгновения. Слава богу, в караулке, расположенной у ворот порта, было всего около десятка солдат.
Всего?!!
Сломав челюсть последнему, Казимир развернулся к Тиру:
- Ты как?
- Пойдем, - ответил тот, - время.
И они пошли. Побежали. «Хаттый» уходил в Акигардам, царство кертов, и был приписан к кертской столице Арксвем, следовательно, на его территорию законы Измита не распространялись. Там преследователей можно было не опасаться.
- Интересные дела творятся в Саэти. В одночасье к нам явились Дракон и Черный. Непонятно, как их пропустили.
- Эй, Оскил, да не все ли равно, как их пропустили? Может, мы их сразу - того. Что думать-то?
- Легко сказать, Эртугул. А кто сделает?
- Насколько я помню, барон де Лонгви не гнушается убийством. Даже безоружных.
- Благодарю за доверие, геер Вуриг. Если бы я не гнушался еще и убийством Мечников, в Саэти давно стало бы на одного меньше.
- Вы бы не выделывались, геер Вуриг, а то не все здесь так щепетильны, как мой бывший муж.
- Спасибо, Хелед.
- Да пошел ты!
- Взаимно.
- Не будь я Бакром, если это не образец семейного счастья… ой, Хелед, ты здесь отку… Помогите!!!
- Дети, дети, уймитесь. Эртугул прав: Драконам и Черным не место в Саэти. Однако у нас в Степи сейчас ночь, а халха не выносят приговоров под покровом тьмы. Прав и Оскил: мы не знаем, почему этих двоих пропустили в мир, и, пока не узнаем, не сможем решить их судьбу справедливо. Толга, ты согласен со мной?
- Да. Что скажет, Енги-хан?
- Решать Ильрису. Он знает о Черных больше нашего. Да и о Драконах тоже.
- Ильрис?
- Хм… Опять я? Приглядеть, конечно, стоит, но глубокая вера в человечество подсказывает мне, что с ними и без нас разберутся. Если нет, я убью Черного, как только он даст повод.
- А Дракона?
- А к Драконам у меня ничего нет.
- Ну тогда будем присматривать за ними. Ильрис…
- Да?
- Не ищи повода сам, хорошо?
- Посмотрим.

ГЛАВА 5

А что пилоту нужно? Пилоту нужно мало,
Поверьте, очень мало, чтоб полный был порядок.
Пилоту нужно только, чтоб точно совпадало
Количество взлетов с количеством посадок.
Игорь Шаферан

В полдень они миновали южную границу Альбии, пролетев над заставой - маленькой, но, наверное, мощной крепостью. Сверху, впрочем, крепость не впечатляла. Открытый для обстрела двор, орудия на стенах смотрят не в небо, а на юго-запад, в голую степь. Где-то там живут панголины, еще один народ. Относительно их у Тира не было никаких объяснений, потому что панголины на людей не походили даже с очень большой натяжкой. Крылья для планирования, хвосты и чешуя… Нет, как ни крути, а здесь рассудительным «да люди они, просто так выглядят» не отделаешься.
С одной стороны, посмотреть на панголинов довелось только на картинках в библиотеке Драганы, с другой - не из головы же их выдумали. Гарнизон хотя бы вот этой крепости, одной из многих, наверняка не раз видел ящеров живьем. Панголины доставляют Южной Альбии немало неприятностей.
А пассажиров в Эрниди поднялось на борт куда больше, чем в Драгане. Пятнадцать кресел из сорока оказались заняты. Появление на борту Казимира с Тиром произвело изрядный переполох и вызвало совершенно ненужное любопытство. За боем князя, за их бешеным рывком к взлетающему шлиссдарку наблюдало три десятка глаз. Это не считая команды, которая конечно же была выше происходящего на земле.
Команда «Хаттыя», кстати, была человеческой, а не кертской. А жаль. Тир хотел бы взглянуть на настоящего керта, просто чтобы сравнить с книжным описанием.
Казимир не преминул воспользоваться произведенным эффектом - сразу выбрал среди прочих красивую брюнетку и уселся рядом с ней, вежливо посоветовав ее соседу пересесть «в другой конец салона». Девушка посмеялась, пококетничала, все в меру. Потом представилась Дарой. Она была действительно красива. Тир определил в ее чертах сочетание монголоидной и семитской крови, дающее иногда удивительные результаты. Здесь говорят: сочетание крови халха и абшада.
В альбийском городе Нокес все, кроме Дары и Казимира с Тиром, сошли на землю. Порт Нокеса был большой перевалочной базой, еще более оживленной, чем Эрниди. Следуя странной закономерности: порт Эрниди больше порта Драганы, порт Нокеса больше порта Эрниди, можно было предположить, что порт при Арксвеме, конечный пункт маршрута «Хаттыя», окажется сам по себе размером с город.
Получасовая стоянка, и снова в небо. Теперь курс - на северо-запад. Через Эстрейское море, над Оскландом (столица - Зеестер, христианство.)
Еще один повод задуматься, раз уж раньше времени не выбрал: откуда в чужом мире взялись земные религии? И - что куда более странно - откуда здесь халха? Судя по описаниям, такие же точно халха, как те, что населяют Монголию. Да, повод задуматься есть, но и сейчас не время. Третий день на планете, а впутался уже в такое количество неприятностей, что даже осмыслить их не успеваешь.
Крик муэдзина, взывающего к Аллаху, подействовал странным образом. Странным - это если сильно смягчать выражения, памятуя о том, что избыток эмоций не доводит до добра. За день призыв к намазу слышали дважды, и оба раза не обратили никакого внимания. А на третий… что это было? Бред, спровоцированный недавним убийством? Или таков постэффект от временного признания себя демоном, а не человеком? Призрачные чудовища с кривыми огненными мечами похожи на джиннов. Те, как известно, бывают злые и добрые, первые теоретически ничего плохого Тиру не желают, зато вторые, верные слуги Аллаха, вполне могли повести себя агрессивно в отношении злого духа, или Черного, как назвали его Пардус и покойный Моюм.
Дичь несусветная. Но своими глазами понаблюдав преисподнюю, хочешь не хочешь, а поверишь и в джиннов, и в любую другую нечисть. В драконов, например.
Вон он сидит, Казимир Мелецкий. Время от времени отвлекается от своей дамы, бросает на Тира настороженные взгляды. Искренне беспокоится: все ли в порядке с подельником. Переживает, даже несмотря на то, что полностью поглощен красавицей Дарой. Знал бы он, что Тир его пристрелить намеревался, чтобы запас сил пополнить, наверное, меньше бы беспокоился. Или больше. Но не за Тира.
В порту, если бы не Казимир, конец бы пришел: в землю, в том месте, с которого князь Тира отшвырнул, сразу пяток стрел воткнулось. Стреляли стражники в «шайтана». Быстро сообразили, как будто специально их на шайтанов натаскивают. Другой бы не сразу сопоставил крик с минарета и то, что с человеком вдруг судороги сделались, а эти, если Казимиру верить, даже не задумывались. И, казалось бы, ну что взять со Средневековья? На Земле веке в четырнадцатом за невинную ладанку могли в ссылку отправить, а уж если б с кем-то удар случился, когда в церквях колокола звонят, - сожгли бы без суда. Все так, многое можно списать на суеверия, кроме того, что вопли муэдзина действительно оказали невероятный эффект, и стражники не ошиблись, стреляя, а Казимир, когда добежали до шлиссдарка, кувырком закатившись под защитный купол, бросил, запыхавшись:
- Эти с мечами кто такие? Они за тобой пришли?
Видел их Казимир. Добрых джиннов.
На «Хаттый» напали ближе к вечеру, когда силовой купол над пассажирской зоной потемнел, защищая от света заходящего солнца.

Болиды Тир почувствовал раньше, чем увидел. Отдельно воспринял машины, прекрасные и удивительные машины, летящие навстречу с запада, со стороны солнца. Отдельно учуял людей. Люди намеревались убить его. И Казимира, кстати, тоже.
Внизу было Эстрейское море. Впереди и внизу солнце. И болиды.
- Казимир, Дара, пристегнитесь.
Тир выпрямился в кресле, пытаясь разглядеть, что происходит на капитанском мостике. Пилот еще не видел болиды, а Тир прекрасно понимал, что атакующим не составит труда просто перестрелять всех на шлиссдарке к чертовой матери. Силовые поля защищают от встречного ветра, а не от выстрелов.
И что прикажете делать?
- Проблемы? - поинтересовался светлый князь, галантно помогая Даре разобраться с застежкой привязного ремня.
- Не то слово…
Ну вот же они. Вот. Уже совсем близко!
Пилот наконец-то разглядел врага. Под крик: «Пираты!» команда разбежалась к орудиям, шлиссдарк быстро начал набирать высоту.
С местными правилами ведения боя Тир знаком не был. Он не знал даже, каким образом отличают пиратов от обычных патрулей. С учетом царящего в небе Саэти раздолья, больше похожего на беспредел, грабителем мог оказаться кто угодно, от офицера ВВС до штатского авиалюбителя.

Предыдущая страница 2 Следующая страница


3 Наталья Игнатова

Тяжелый шлиссдарк шел вверх. Тир, набирая высоту, поставил бы «Хаттый» вертикально, благо гравитационные установки позволяли сделать это, не доставив пассажирам особого дискомфорта, однако из такого положения невозможно было бы использовать орудия. Куда более могучие, чем установленные на болидах шарикометатели.
Первый залп ушел в пустоту. Тир не видел этого, но безошибочно понял, что ни один из болидов не попал под удар. Почти сразу - второй залп. И снова впустую. На капитанском мостике черной бранью сыпал пилот. Он уводил машину все выше, днищем защищаясь от выстрелов противника, но сколько он собирается набирать высоту? Понятия «потолок» здесь не существует: лети хоть в стратосферу, если задохнуться не боишься. А болиды быстрее. Они обгонят рано или поздно, когда подниматься станет уже некуда.
- Постреляем, потом подеремся. - Казимир достал сигареты, предложил Даре. Она с недоумением повертела в руках пахучую белую палочку. Оба ничуть не волновались.
- Пираты высадятся при первой возможности, - объяснила Дара, с любопытством наблюдая, как Казимир закуривает, - им самим невыгодно сильно повреждать корабль. Те, из команды, кто уцелеет, дадут бой. Я намерена драться, надеюсь, что и вы, Казимир, не собираетесь сдаваться без боя. А с вашим искусством у нас серьезные шансы на победу. Главное, не подпустить пиратов обратно к болидам. Им нужен шлиссдарк с грузом, а нам и команде совсем не помешают деньги, которые можно выручить с продажи боевых машин. Интересно, сколько их там?
- Шесть звеньев, - сказал Тир, которого никто не спрашивал, - восемнадцать.
И они не пираты!
Он сорвался с места и взлетел по лестнице на капитанский мостик раньше, чем его успели остановить.

Вот они, россыпь цветных полосок, похожих на ярко раскрашенные патроны к КПВТ, к которым зачем-то приделали стабилизаторы. Вот они вздрогнули, все разом, как рыбы в стае, разлетелись в стороны, пропуская очередной залп с «Хаттыя», не нарушив строя, сохраняя равные интервалы между машинами.
Ничего себе «пираты»! Это разве пиратская выучка?!
Тир поймал взгляд пилота, взгляд ошеломленный и злой, без интереса пропустил сквозь себя поток удивления и ярости:
- Пересядь. Быстро!
Пилот молча расстегнул ремни, перелез в соседнее кресло.
- Пристегнись, - бросил Тир, усаживаясь на его место, - скажи своим, что все в порядке.
- Всем оставаться на местах! - приказал пилот.
Динамики эхом повторили его слова, и команда, устремившаяся было к капитанскому мостику, вернулась к орудиям. Тир слышал их недоумение. Отдельно, более ярко, ярче даже, чем чувства пилота, ощущал эмоции Казимира. Хоть бы одна сволочь испугалась, чтоб забрать себе страх. Нет. Не боится никто. Никто понять ничего не может. Ну и ладно.
Так. Управление. Угу. Здесь все просто. Это?.. Ага!
Болиды мчались вперед и вверх, обгоняя громаду «Хаттыя». Тир позволил команде сделать еще один залп в пустоту. Полюбовался слаженными действиями противника. Можно было попытаться включить в сферу восприятия не только двигатели корабля, но и сложные, сплошь из узелков и ниточек магии, механизмы орудий. Еще было время озадачить нападающих парой скоординированных залпов. Но Тир предпочел не выделываться.
- Прикажи им сесть в кресла и пристегнуться!
Пилот выкрикнул команду.
- Ну, - Тир судорожно вздохнул, нервная улыбка растягивала губы, - теперь потанцуем.
Вектор носовых гравитационных установок - резко вверх.
Хвостовых - вниз.
Задний ход.
Корма ухнула вниз. Тяжко застонало дерево.
Тир всем сердцем почувствовал каждую из шести секунд, ушедших на то, чтобы шлиссдарк встал вертикально. Такой медленный. До того неповоротливый, что хочется, помогая двигателям, самому бежать на корму, собственным весом подтолкнуть к земле.
Не ругай корабль, парень, лучше похвали себя, здесь и это быстро. Шесть секунд на поворот - молниеносный маневр. А теперь вниз. Вниз. Повернув к болидам непробиваемое днище, машина строго по прямой неслась к земле. К морю.
- Господи Иису… - начал было пилот, с трудом шевеля губами.
- Заткнись! - рявкнул Тир, сразу вспомнив недоброй памяти муэдзина.
Он не оглядывался. И так знал, сколько еще осталось до твердой на такой скорости поверхности воды. Он смотрел вперед. Вверх. Ждал. И как только - не увидел - почуял, что враг обходит шлиссдарк с носа и бортов, перевернул машину днищем вверх, переключая направление ходовых двигателей, как на фортепиано играя на кнопках маневровых.
Показалось, что позвонки ссыпались в черепную коробку. Рядом задергался в натянувшихся ремнях пилот.
Ничего, мужик. Это еще цветочки.
Летя вниз головой над самыми волнами, Тир играл в салочки с преследователями. Восемнадцать пытались засалить одного. И не могли. И это было совершенно нормально, с его, Тира, точки зрения. Жаль лишь, что не осталось никого у орудий. Пару раз, когда «Хаттый» грузно покачивался с борта на борт, предоставлялась прекрасная возможность засадить фитиля особо рьяным ловцам.
Тир не сразу догадался переключить гравитацию в пассажирской зоне так, чтобы палуба стала «низом», а не «верхом». Мимоходом восхитился сложной в исполнении, но гениально простой в действии идеей гравитационных установок.
- Кто ты? - Лицо пилота постепенно приобретало нормальный оттенок. - Где ты учился?
- Они будут гнать нас до берега, - Тир не услышал вопросов, - надеются, что над землей я поднимусь выше.
- И поднимешься, - твердо произнес пилот.
Тир его зауважал. Немногие люди осмелились бы спорить с ним после агрессивного воздействия на психику. Поэтому сказал честно:
- Нет.
- Мальчик, - проникновенно возразил пилот, - ты отлично летаешь, ты летаешь лучше всех, кого я знаю, но там, где ты учился, тебе наверняка объясняли, что летать над землей намного сложнее, чем над морем. Шлиссдарк - не болид, он не так маневрен. Мы разобьемся о первый же холм.
- И что, много там холмов? - поинтересовался Тир. - У тебя карта есть?
- Топографическая?
- Естественно!
- Нет.
- Зашибись! Сколько до оскландского побережья?
- На такой скорости? До Крепостного мыса два часа. Это уже Оскланд, только…
- Понял. Так есть там холмы?
- Только вдоль берега. А дальше равнина до самого Зеестера!
- Вот и славно. Теперь помолчи. И не вздумай молиться!
Пилот умолк, и Тир тут же забыл о его существовании. В мире остались он, «Хаттый» и шесть звеньев болидов, кружащих рядом, как рассерженные осы, норовящих ужалить, но не способных обойти защищенное днище.
И только когда впереди показался берег, Тир склонился к микрофону:
- Казимир, поднимись, пожалуйста, на мостик.
Светлый князь явился не сразу. Как выяснилось, он затруднился определить, где на шлиссдарке мостик.
- Следовало бы сказать: спустись, - заметил он, остановившись за спиной у Тира и с любопытством разглядывая море над головой. - Ты знаешь, возвращаясь к разговору о полетах, мне кажется, пневмокар как-то больше приспособлен для путешествий. Я тебя слушаю.
- Боезапас у болидов не вечный. - «Хаттый» рыскнул еще ниже, не позволяя нападающим нырнуть между ним и волнами. - Я немножко поиграю с ними на берегу, и, когда скомандую, нам с тобой придется десантироваться. Ты, - Тир взглянул на пилота, - полетишь дальше, как умеешь. Они погонятся за тобой: дотянешь до Зеестера, считай, и груз спас, и людей сберег. Не дотянешь - тебе же хуже.
- Ты думаешь, - уточнил Казимир, - что охотятся персонально за нами?
- Уверен.
- Тогда кто помешает ему, - во взгляде, брошенном светлым князем на пилота, отразилось все холодное недовольство аристократа, столкнувшегося с чужим высокомерием и получившего возможность поквитаться, - кто помешает этому сдаться сразу, как только мы выпрыгнем, и выдать нас с головой?
- Инерция.
- Инерция чего?
- Да уж не мышления. Чтобы сдаться, надо сначала остановиться и перевернуть шлиссдарк, а он тяжелый. К тому же от грабежа наша смерть все равно не спасет.
- Где тебя учили? - зло выплюнул пилот. - Орки поганые и те закон чтят, а щенки вроде вас знать ничего не хотят. Христиане, а хуже язычников.
- Ишь как, - только и хмыкнул Тир. - Казимир, будь готов через полчаса.

Эти полчаса оба провели с максимальной отдачей. Казимир уговаривался с Дарой о том, чтоб непременно встретиться, как только представится такая возможность. Тир «играл» с болидами и немножко светлому князю завидовал. Тот или не понимал, что сейчас происходит, или был настолько смел, что не беспокоился ни о чем, кроме новой встречи с красивой женщиной.
Вот пилот, от которого толчками расходились ужас и восторг, он понимал. И команда, закаменевшая в креслах там, в пассажирской зоне, - они тоже все понимали. Пилоты болидов не сразу поняли. Не поверили, что огромный шлиссдарк пойдет так низко над землей, над скалами. Ринулись все разом, пестрой блестящей стайкой, как пираньи на плывущего через реку быка. Тир потомил их, совсем чуть-чуть, какие-то секунды. Затем позволил самым быстрым нырнуть под «Хаттый». И резко взял вверх, почти задев головой оскаленный камнями выступ.
Он успел. Болиды - нет. Их стало на два меньше, но это, скорее, баловство, чем способ разделаться с противником. Будь его машина поманевренней, ну хоть самую чуточку, и среди прибрежных скал можно было бы затеять такую веселую чехарду, что долго бы потом смеялись те, кто ее переживет. Долго. До судорог. А так…
Крепостной мыс прикрывает морские подступы к Зеестеру, самому восточному порту Оскланда. Мыс потому и назван так, что стоит на нем старая могучая крепость под названием Кабо. Давно заброшенная крепость. С появлением воздушных кораблей надобность в морских отпала. Отпала и надобность в цитадели. Гарнизон перевели, коменданта отправили на пенсию. Остались только рыбаки, когда-то жившие под защитой Кабо, ныне прекрасно обходящиеся без нее и, может быть, приспособившие заброшенную крепость под свои нужды.
- Казимир!
Через минуту светлый князь уже был на мостике. Он улыбался, глядя на камни, проносящиеся почти вплотную над головой:
- Что, пора?
- Я скажу когда. Надо за что-то зацепиться.
- Подпрыгнуть и повиснуть на дереве? - Князь прищурился, глядя вперед, наклонился к Тиру. - Не бойся, - произнес негромко, - не расшибемся.
Тир от неожиданности чуть не врезался в скалу.
- Я летать умею, - напомнил Казимир.
«Хаттый» влетел в ложбину, огражденную скалами с юга и голыми холмами с севера. Каменистое дно густо поросло кустарником, кривыми деревцами и жесткой травой.
Сейчас. Потом будет поздно: за мысом нет ни скал, ни холмов - равнина, к тому же мелиорированная до полной потери естественного вида.
- Бери управление. - Тир поднялся из кресла, и пилот моментально оказался на его месте.
Ну! Ну… хотя бы куст попрочнее. Вон тот вполне сойдет. Не куст, не дерево - падать невысоко.
- Вперед!..

…Они лежали в колючей траве, боясь пошевелиться, даже друг друга не видели: камуфляжные костюмы что у того, что у другого были «хамелеонами» и лучше хозяев знали, как надо прятаться. Потом, когда исчез за грядой холмов шлиссдарк, когда растаяли в вечернем небе цветные мазки болидов, Казимир с Тиром ползком двинулись обратно на юг. К скалам. К крепости. К побережью, где были рыбаки и рыбацкие лодки.
И только оказавшись под надежной защитой камней, прикрытые сверху широким скальным карнизом, смогли наконец облегченно вздохнуть. Точнее, это Тир вздохнул, а Казимир рассмеялся:
- С тобой не соскучишься. Ты и на Земле так жил?
И снова Тир погасил вспышку памяти.
Нельзя вспоминать, как завершилась его земная жизнь. Незачем.
- Спасибо, - сказал он.
- Да ладно, - отмахнулся Казимир, - забудь. Лучше расскажи мне, что ты затеял. Но, пожалуйста, по порядку и от начала до конца. Ты вовсе не собирался возвращаться к Пардусу, не так ли?
- Так.
- Почему?
- Он убил бы нас.
- Да он же тебя испугался!
- Вот именно. А после смерти Моюма стал бы бояться еще больше. Работа, подобная той, за которую мы взялись, всегда оплачивается одинаково, потому я и требую аванс.
- Ну и что мы делаем дальше?
- Идем к морю, - Тир взглянул на небо, - находим рыбаков и лодку, добираемся до ближайшего города, а оттуда - в Саронт. Там принимают всех, кто может оказаться полезен. А мы можем. И даже если нас официально объявят в международный розыск, или как это здесь называется, саронтский герцог - надежная крыша. С ним ссориться не станут.
- Откуда ты знаешь?
- Мы с тобой разные книжки читали в Драгане, - Тир улыбнулся, - ты - все подряд, а я искал, куда смыться. Повезло. Мог не найти.
- Нам вообще везет, - рассудительно заметил светлый князь, - я бы назвал такое везение настораживающим.
- Пока тихо. - Тир поднялся на ноги и снова посмотрел вверх. Никогда раньше не боялся неба, родного и надежного, а сейчас, вынужденный прижиматься к земле, поглядывал с тревогой. - Пойдем. Слушай, а как ты летаешь? И дерешься, кстати. Как это получается?
- Вот так, - Казимир, не сбившись с шага, поднялся над землей на ладонь, потом еще сантиметров на двадцать, - это не полет, это… больше похоже на медленный, затяжной прыжок. Если прыгать сверху, можно улететь довольно далеко, а если с земли, то я пролечу метров десять, не больше.
- Чтоб с «Хаттыя» убраться - в самый раз.
- Просто спрыгнуть у меня не хватило духу. Если бы я не умел летать, ни за что не решился бы. И, замечу сразу, что я не «дерусь».
- Да? - Тир сделал паузу, снизу вверх заглянул в лицо спутника и серьезно сказал: - Объясни.
- «Когда движения танца смерти становятся совершенными, ты больше не принадлежишь тварному миру, ибо в нем совершенства нет и не может быть. Подобно ангелам и демонам твоя душа, облеченная плотью, ускользает в слои тончайших сплетений пространства и времени, и уже там ты ведешь свой танец дальше, вперед, к победе и смерти». Это искусство, - чуточку смущенно сказал Казимир, - оно не для людей или для особых людей, отмеченных Драконом. Не столько бой, сколько состояние духа. И поражаю я не тела, то есть не только тела… Нет, это объяснить невозможно.
Тир молча кивнул.

Они шли бок о бок по старой дороге, когда-то бывшей единственным прямым путем от крепости Кабо к Зеестеру. Тир думал о том, что ему снова выпало сомнительное везение столкнуться с человеком… не-человеком, во многом превосходящим его самого. И снова он ошибся, с самого начала неверно оценив Казимира.
Казимир тоже думал. О Тире. О том, что вновь пришлось взвалить на себя заботу о смертном, но теперь-то уж он сделает все, чтобы не погубить доверившегося ему. Может, хоть в этот раз получится?
А внизу, у подножия скал, на галечном пляже, что начинался от стен крепости и уходил на запад, к рыбацкому поселку, поджидал их, сидя на теплом камушке, отшельник. Не проявляя нетерпения, он, однако, с искренним интересом поглядывал на уходящую вверх дорогу, время от времени приговаривая с мягкой настойчивостью:
- Нет, Озирока, нет. Будь любезен, оставайся дома. Ты напугаешь их, а они и так изрядно напуганы.

ГЛАВА 6

Каждый ангел ужасен. И все же - увы! -
Я вас воспеваю, великие птицы души, несущие смерть.
Рейнер Мария Рильке

- Человек, - сказал Тир, выйдя из-за поворота.
- Монах, - уточнил Казимир с легкой брезгливостью.
- Не любишь их?
- А за что их любить?
Пожав плечами, Тир пошел вперед, пробираясь между большими камнями и перепрыгивая через маленькие. Вопли муэдзина были хорошей школой, но христианские монахи просто так не орут, да и вообще, если шарахаться от любого служителя культа, жить станет довольно трудно.
Тиру не понравилось то, что монах поднялся им навстречу. Не понравилось то, что выглядел монах не по-монашески: был молод, высок, широкоплеч. А когда он улыбнулся, во рту сверкнули, несмотря на густые сумерки, такие клыки, что Тир чуть не повернул обратно.
Хотел увидеть настоящего керта, да? Ну вот. Увидел. Легче тебе стало?
- Мир вам, путники, - прозвучал дружелюбный, спокойный голос, - да пребудет с вами если не милость, то хотя бы терпение Господа.
Тир остановился. Казимир, удостоив монаха едва заметным кивком, взаимно, мол, слегка подтолкнул спутника:
- Ну?
- Подожди, - сказал Тир, - вы кто?
- Мое имя Грэй И'Слэх. Впрочем, можно и отец Грэй, так, наверное, будет удобнее и для меня и для вас. Хотя вам, Черный, я не отец и, конечно же, не святой, а вы, сын мой, - взгляд неярких, странного цвета глаз обратился к Казимиру, - вижу, без сердечной любви пребываете в лоне матери нашей церкви. Однако вы спасаетесь от опасности, ищете надежного убежища, я же могу предложить вам крышу над головой на эту ночь и на любое время, какое вы сочтете нужным пользоваться моим гостеприимством. Не отказывайтесь, - произнес он с властной мягкостью, - возможно, я смогу помочь вам.
- Еще и священник, - прокомментировал Казимир. - Спасибо, - отрезал он решительно, - мы лучше пойдем.
- Спасибо, - задумчиво произнес Тир.
Он смотрел на отца Грэя, пытаясь, как обычно, разглядеть за внешностью, нет, не душу, конечно, и не мысли, но увидеть эмоции. Это легко: люди, такие разные, во многом весьма схожи.
Он смотрел, но видел лишь внимательные глаза. Серые? Синие? И свет. Золотистый и теплый, мягкий, как огни паникадила, уставленного сотнями восковых свечей.
- Спасибо, - повторил Тир, - нам действительно нужна помощь.
- Что ж, милости прошу. - Отец Грэй сделал приглашающий жест. - Обитель моя не столь скромна, как подобало бы смиренному отшельнику, я расположился в Кабо, но с другой стороны, в случае необходимости там меня намного проще отыскать тем, кто приходит за утешением и советом.
- Ты что, в самом деле, собрался… - начал было Казимир, мешая русские слова с немецкими.
- Да. Он не враг нам. Даже мне.
- Он - священник.
- Это не преступление.
- Это и в самом деле не преступление. - Отец Грэй, уже ушедший на несколько шагов вперед, остановился, терпеливо ожидая, пока его гости решатся двинуться с места. - Я знаю русский язык, сын мой, но, увы, до сих пор не знаю вашего имени.
- Светлый князь Казимир Мелецкий. - Слова прозвучали как хрустальные молоточки, бьющие в хрустальный гонг, чисто, светло и высокомерно.
- Рад знакомству, - невозмутимо кивнул священник, - желаете ли представиться вы, Черный?
В этом его обращении близко не было ничего от агрессивного страха Пардуса, от самодовольного отвращения Моюма. Черный - что-то вроде имени, которое всем известно. И странно, как это отец Грэй вообще допускает, что у «Черного» может быть и свое, настоящее имя.
- Меня называют Тир.
- Что ж, подходяще. - Снова странный свет в странных глазах. Пробегает по радужке фосфоресцирующий голубоватый проблеск.
«Тир, ты не боишься его?»
- Пойдем, - сказал Тир Казимиру, - не съедят тебя.
- Уверен? - спросил князь вполне серьезно.
- Нет, - признался Тир.
Отец Грэй улыбнулся, тускло блеснув страшенными клыками.
- Признаться, когда ваш шлиссдарк прошел над Кабо, я испытал изрядное смущение, - рассказывал он по дороге к крепости, - ничего подобного мне доселе видеть не доводилось. Я родом из Лонгви, поэтому смыслю кое-что и в полетах, и в управлении летающими кораблями и не мог не отдать должного мастерству… нет, пожалуй, даже искусству того, кто управлял машиной. Но каково же было мое удивление, - отец Грэй покачал головой, словно переживая события заново, - когда в ослепительном сиянии чистого небесного света я увидел вдруг непроницаемую тьму. Увидел вас, Тир. Возможно ли такое? - спросил я себя. - Возможно ли, чтобы красота и совершенство были доступны воплощенному мраку? Разумеется, за прошедший час я не сумел отыскать ответа. Но теперь к темам для размышлений у меня прибавится еще и эта. А мы пришли, - он распахнул калитку во вросших в землю воротах из темного, обшитого металлом дерева, - я занял квартиру бывшего коменданта, там довольно просторно, можно без стеснения принять хоть десяток гостей. Водопровод исправен. Ужин, хоть и постный, вкусен, к тому же постная пища полезнее не только для духа, но и для бренной плоти. Проходите, располагайтесь, чувствуйте себя как дома: здесь вы в полной безопасности.
И словно решив разом опровергнуть его слова, черными тенями метнулись из-под крыши башни десятки летучих мышей. Тир скривился от пронзительного писка. А ночной теплый воздух рассекла ослепительная молния, полоса серебряного света, стремительная и гибкая.
Змея! Летучая змея?!
- Ух ты! - вырвалось у Казимира.
- Озирока! - укоризненно и ласково воскликнул отец Грэй. - Я же просил тебя оставаться дома!
Змея, нет, змей, бескрылый летающий серебряный змей, отнесся к словам священника с залихватским пренебрежением. Он встал на хвост, изящно выгнув верхнюю треть тела, блестя чешуей и огромными фасеточными глазами, оглядел по очереди Казимира и Тира.
- Он не опасен, - торопливо сообщил отец Грэй, - Озирока разумен и добр, просто иногда забывает о дисциплине.
Он мог бы не говорить этого. То, что змей разумен, то, что он не опасен, и да, что он действительно по-своему добр, - это видно было хотя бы по веселому разноцветному взгляду, по бликам лун на серебряных чешуйках, по мгновенным просверкам длинного раздвоенного языка. Да по всему.
- Маленький брат, - тихо сказал Казимир.
И, протянув руку, коснулся змеиной головы кончиками пальцев.
Фасеточные глаза ответили на ласку перламутровым переливом всех оттенков зеленого.
«А ты? - услышал Тир безмолвный вопрос. - Ты, в черной чешуе, разве не брат мне?»
- Озирока! - Отец Грэй покачал головой, слегка толкнул змея кулаком в сияющее брюхо. - Оставь гостей в покое. Черный тебе очень, очень дальняя родня. Не обращайте на него внимания, Тир, он чувствует в вас зло, и он, как ни крути, все-таки змей, а посему отчасти тяготеет к мраку. Простите, если вас задевает моя прямота.
- Нет. - Тиру сейчас интереснее всего было понять, как же Озирока - три метра мускулов в серебряной броне - ухитряется летать. - И не заденет, пока вы не скажете ничего нового.
- Там посмотрим, - неопределенно пообещал отец Грэй, - и, однако, пойдемте же в дом. Других экзотических тварей здесь не прячется, это я вам обещаю. Если кто и был, Озирока давно всех слопал.

Ужин, с точки зрения Тира, был идеальным: вода, сыр и фрукты. Никакого хлеба, никакого мяса, никакой соли, словом, ничего ядовитого, тяжелого или способного помешать здоровому сну. Нет, Тир не был вегетарианцем, отнюдь, но справедливо считал, что гораздо лучше лечь спать голодным, чем наедаться на ночь.
Благословляя трапезу, отец Грэй присовокупил к молитве смиренную просьбу о том, чтобы Господь обошел своим вниманием пищу, кою будет вкушать создание адово. Если же Господу угодно покарать порождение бездны, то пусть это случится не в доме служителя Божьего, ибо не хотелось бы ему, отцу Грэю, пусть и невольно, стать причиной того, что темная душа отправится на муки в преисподнюю.
- Милость Его бесконечна, - сообщил священник разом насторожившемуся Тиру, - и я склонен думать, что Он не станет карать вас сейчас, раз уж позволил явиться в наш мир. Кто знает, каковы Его планы относительно вас и вам подобных и чего Он ждет от вашего присутствия в Саэти? Случайностей не бывает, и я неспроста оказался на вашем пути, и вы доверились мне только с попустительства Божьего. Возможно, эта наша встреча выльется во что-то большее, чем просто вечерняя беседа двух путников с неразумным монахом.
Казимир с кривой улыбочкой чистил яблоки, тонкими пластинками резал белый ноздреватый сыр. Чистая вода в кувшине вызвала на лице светлого князя гримасу легкой брезгливости. Недовольство, появившееся в его эмоциях после того, как решено было принять приглашение отца Грэя, исчезло после знакомства с Озирокой. Зато появилась некая насмешливая снисходительность.
Природа этого чувства была Тиру хорошо знакома: он сам так же относился к христианам вообще и к священникам в частности. Но так ли важно, во что верит и чем занимается человек, от чистого сердца предложивший тебе пищу и кров? И, опять-таки, появись вдруг такое желание, Тир не остановился бы перед тем, чтобы убить их странного хозяина. Просто так. Просто потому, что захотелось. Но пока такого желания не возникало, он испытывал к отцу Грэю замешенную на любопытстве благодарность и предпочел бы, чтоб и Казимир проявил к священнику хоть капельку уважения.
- Ну а теперь, может быть, вы расскажете мне, кто преследовал вас? - спросил отец Грэй. - Я не спрашиваю за что, ибо ответ очевиден.
- Да? - удивился Казимир. - Тогда просветите на сей счет и меня.
- Вами совершено преступление, - спокойно ответил отец Грэй, - кровь на вас обоих. Но если Тиру сама природа его велит оставлять за собой кровавый след, то вам, сын мой, не будь вы столь свирепым противником собственной веры, я советовал бы покаяться. Как только придете в нужное состояние духа, разумеется, и поймете, что готовы искренне просить у Господа прощения за грех человекоубийства. Боюсь, случится это не скоро. Но вернемся к делу. У преследовавших вас пилотов была, насколько я могу судить, серьезная подготовка, да и количество болидов наводит на мысли о том, что погоня организована не частными лицами, однако я не смог опознать расцветку фюзеляжа, поэтому затрудняюсь сказать, какому государству, какой армии принадлежат машины. Очень надеюсь узнать об этом от вас.
- Мы без понятия, - пожал плечами светлый князь.
- А это имеет значение? - поинтересовался Тир. - Не для нас, разумеется, а для вас, господин И'Слэх.
- Конечно, - кивнул священник, - от того, где вы убили, зависит, где вам лучше прятаться. А я намереваюсь помочь вам в поиске надежного убежища. Видите ли, в чем дело, господин Тир, вы больше похожи на черную дыру, чем на человека, и в Саэти нет подобных вам существ ни среди Божьих созданий, ни среди тварей Врага, которые, увы, все еще обитают бок о бок с людьми. Я мало знаю о таких, как вы. Слава богу, первое и последнее подобное вам чудовище приходило в Саэти задолго до моего рождения, но Зло, или, если хотите, Мрак, я изучаю тщательнейшим образом. Это враг, которого нужно узнавать в любом обличье. Так вот, опираясь на свои знания и поверив, что такие, как вы, действительно существуют, что это не страшная сказка из далекого прошлого, я смогу отыскать вас в любой точке планеты, а может быть, даже и на Айчобане или Кораи. И я знаю людей, способных найти вас где угодно в пределах нашего мира. Где угодно, понимаете? Думаю, впрочем, что эти люди уже знают о вашем присутствии, и коль скоро они не предприняли ничего необратимого, следовательно, ими по вашему поводу занята та же позиция, которую занял и Господь. Это всего лишь мое скромное предположение, но оно вселяет надежду, что вы не умрете в самые ближайшие дни или даже часы. Те же, кто умеет видеть Мрак так, как вижу я, - не обязательно священники, это могут быть ученые или колдуны, - эти люди потеряют вас, когда вы окажетесь в месте, до отказа переполненном магией.
Есть несколько городов, где вы могли бы затеряться, несмотря на свой ужасающий ореол: Орен в Ниторей, Вежаград и Свитан в Радзиме, Звездное Острие в герцогстве Наллия, конунгаты Ям Собаки и Лонгви. Выбирать Лонгви я вам сразу отсоветую: у тамошнего барона свои счеты с Черными, и барон платит по счетам. А среди прочих государств нужно выбрать такое, которое не пойдет навстречу поискам, ведущимся вашими врагами. Поэтому я и спрашиваю, кого вы убили и кто ищет вашей крови?
Некоторое время Тир размышлял, колеблясь, и пристальный взгляд Казимира убеждал его в том, что колебания не беспочвенны. Открывать имя убитого кому бы то ни было, кроме заказчика, - несусветная глупость, и убийцы, позволяющие себе такую ошибку, не выполняют больше одного заказа. Однако в их ситуации, в ситуации, когда мир вокруг мало того что враждебен, так еще и практически незнаком, следовало, как ни парадоксально это звучит, верить тем, кто предлагает помощь. Хотя бы потому, что настоящих врагов вокруг предостаточно, и от того, что отец Грэй узнает чуть больше, чем ему уже известно, ситуация не ухудшится.
- Этого человека звали Моюм Назар, - произнес он наконец, - астролог из Эрниди…
- Звездочет эйра Эрниди, - подхватил отец Грэй, - сатанист и колдун. Позвольте узнать, Тир, Моюм вызвал вас из Мрака и что-то напутал в заклинаниях или вас специально откомандировали по его душу?
Так неожиданно было обнаружить в рассудительном священнике веру в страшные сказки, что Тир лишь озадаченно улыбнулся:
- Нет. Я же не демон.
- Ну да, ну да, разумеется. Надеюсь, вы простите мой неуместный вопрос? - Молодое, с резкими чертами лицо в первый раз отразило какие-то чувства, кроме мягкого внимания к гостям. - Видите ли, сношения мира живых с инфернальными сферами представляют для нас, смертных, интерес куда больший, чем принято думать. Но с тех пор как факультет демонологии и некромантии в институте Вотаншилла был закрыт, а все результаты его работы уничтожены, церковь вновь оказалась в положении вооруженного слепца. Кое-что мы знаем, но по преимуществу располагаем лишь сказками да суевериями - плохим подспорьем в борьбе с Врагом.
Он замолчал, ненадолго погрузившись в невеселые размышления. Тир подумал, что им с Казимиром довелось наблюдать редкий экземпляр священника, признающего необходимость научного подхода к вопросам веры.
- Однако, возвращаясь к Моюму, - вновь заговорил отец Грэй, - должен заметить, что вы совершили благое дело, возможно и не желая того. Убей этого человека простой смертный, и убийство легло бы тяжким грехом на бессмертную душу, в вашем же лице мы в определенной степени имеем дело с Промыслом Божьим. И я рад, что Господь вершит справедливость, не искушая при этом своих детей. Но с другой стороны, этим убийством вы поставили себя в крайне сложное положение. Да и господину Мелецкому, хоть он виновен лишь косвенно, тоже грозит опасность. Моюм Назар был высшим чином в иерархии раиминов, секты, отрицающей Бога. Они не поклоняются дьяволу в том смысле, какой привыкли вкладывать в эти слова христиане, скорее уж они склоняются перед знанием. Не наукой, заметьте, а знанием, путь к нему не имеет значения. Если наши сатанисты, как бы они ни заблуждались, все же признают власть Господа, то секта, которую возглавлял Моюм, вообще не оставляет в душах места ни для Творца, ни для его Врага. - Отец Грэй не то удивленно, не то укоризненно покачал головой. - Впрочем, для вас из всего, что мне известно об этом, интерес представляет лишь тот факт, что раимины известны как некроманты, шпионы и убийцы, а за покушения на себя они платят сторицей. И, разумеется, в их распоряжении более чем достаточно колдунов, способных выяснить ваше местонахождение. Прийти сюда они не посмеют, но за пределами моей скромной… - хмыкнув, отец Грэй оглядел высокие своды, украшенные резьбой потолочные балки, старые, но роскошные гобелены на стенах, - скромной обители, - продолжил священник с легким сомнением, - они вновь встанут на ваш след.
Тяжело вздохнув, он задумался снова. Озирока, все время ужина висевший под потолком, спланировал вниз и встал на хвост поодаль от стола.
Тир молчал. Молчал и Казимир.
Последний, по всему судя, был нимало не встревожен открывшимися перспективами. Его не пугали ни магия, ни колдовство, ни живые враги. И в том, и в другом, и в третьем светлый князь на голову превосходил любых противников. По крайней мере, он был в этом уверен.
Тир поморщился от зависти: когда-то и он мог похвастаться подобной уверенностью. Куда что делось? Не выдержало столкновения с действительностью?
- Ну что же, господа, - снова заговорил отец Грэй, - нам остается полагаться на Всевышнего. Пока я не вижу для вас выхода, но непременно постараюсь его отыскать. Ночь пройдет, утро присоветует, как говорят в Радзиме. А посему могу лишь пожелать вам спокойного сна. Вам же, господин Мелецкий, снова советую покаяться. Возможность очиститься от греха - драгоценный дар Творца. Тир наверняка может подтвердить это.
- Но не хочет. - Тир встал. - Спасибо, господин И'Слэх.

В спальню он не пошел - отдохнул, пока летели. Выспался с запасом. Шутка ли - тридцать часов в одну сторону да восемь (пока не встретились с раиминами) - в другую.
Портьера, занавешивающая вход в столовую, с шорохом опустилась за спиной. Сунув руки в карманы, Тир направился к выходу. Он сутулился, рассеянно поддавал носком ботинка подвернувшуюся под ноги длинную пробку от винной бутылки и ничуть не походил на того себя, самоуверенного и обаятельного, какого успешно изображал для Казимира уже в течение трех дней.
Надоело! Сколько, в самом деле, можно притворяться? Сегодняшняя встряска - прыжок с «Хаттыя» вниз головой, в какой-то несерьезный куст - вымотала донельзя.
Тир поднялся на стену, уселся между зубцами, спиной упершись в один, ногами - в другой. Подумал равнодушно, что для полноты картины недостает ему сейчас флейты или лютни и берета с пером белой цапли. Всего пара деталей, и готово полотно «Грустящий трубадур».
Трубадура этого можно пристрелить, даже не целясь. Но болиды дадут знать о себе раньше, чем подлетят на расстояние выстрела. А снизу никто не подберется, внизу шумит и плещется море. Только голову повернуть, и вот они - серые волны без конца, и стекает в них фиолетовое небо.
Черный? Ну и пусть. Сейчас - все равно. Отец Грэй прав: стоит подождать утра, хотя бы одну ночь прожить спокойно. Не убегая и никого не боясь.

Озирока блестящей лентой скользнул сверху и застыл в отдалении. В пасти змей сжимал летучую мышь. Глядел на Тира. А Тир - на него. Помедлив, Озирока двинул челюстями, сглотнул мышь и несколькими судорожными телодвижениями протолкнул ее в желудок.
Тир поневоле улыбнулся. С одной стороны, змей странным образом напомнил ему кормящегося страуса, с другой - Озирока был слишком красив, чтобы казаться смешным.
- Возможно ли предположить, - произнес отец Грэй, указывая на неподвижно застывшего змея, - что такое красивое существо создано было, чтобы убивать?
Тир умудрился не вздрогнуть, не вывалился из бойницы и вообще сумел сделать вид, что давно услышал приближение отца Грэя, а посему в его появлении на стене нет ничего неожиданного.
- А ведь таких, как Озирока, выводили специально для войны, - продолжил священник, - ничуть не задумываясь о том, что истинное назначение этих прекраснейших созданий - радовать взгляд и душу своим совершенством. Вы нигде не найдете убежища, Тир. Я взвесил все варианты… Господин Мелецкий мог бы скрыться в Саронте: на землю герцогства не ступит нога ни единого сатаниста, но, к сожалению, к таким, как вы, Тир, это тоже относится. Герцог Саронтский - чистокровный халха, а халха называют подобных вам «грязью» и относятся соответственно. Грязи не должно быть. Все другие города недостаточно надежны. Против совокупной мощи колдунов-раиминов - нет. Остается Лонгви, почти верная смерть, если только… - фосфоресцирующие глаза священника вновь остановились на Озироке, - если только барон не разглядит в вас света.
Интересно, это он о чем? Какой еще свет? Черный есть Черный, и весь разговор.
- Все же я задел вас, хоть и всей душой не желал этого. - Отец Грэй развел руками. - Простите, я должен был понять, что вы не привыкли к подобному отношению. К тому, что вас считают нечистым. Я должен сказать вам еще кое-что, и, мне кажется, князю Мелецкому слышать это ни к чему. Какой бы черной ни была ваша душа, вы несете в себе нечто большее, чем чистое зло. Тот самый свет, который ослепил меня, когда я смотрел, как летит над скалами ваш шлиссдарк. Как я уже сказал: это тема для долгих размышлений. Однако барона Лонгвийского я постараюсь убедить. Он… тяжелый человек, но иногда прислушивается ко мне.

Рано утром отец Грэй вывел из высокого каменного сарая - то ли конюшни в прошлом, то ли еще какой хозяйственной постройки - спарку нескромной бело-золотой расцветки. Озирока нырнул в кабину, не дожидаясь приглашения. Уверенно свернул кольца в пассажирском кресле, а хвост расположил почти во всем салоне, оставив ровно столько места, чтобы втиснуться его немаленькому хозяину.
- Я надеюсь вернуться к вечеру, - сообщил отец Грэй Тиру, зачарованно взирающему на машину, - но если даже и задержусь, это не повод для беспокойства. В Лонгви, увы, даже для смиренного отшельника находится много дел. А вы чувствуйте себя как дома. И господину Мелецкому, когда он проснется, передайте, что замок, в том числе и часовня, в полном его распоряжении. Всего доброго, Тир.
- До свидания.
Когда колпак кабины захлопнулся, Озирока, нетерпеливо дергающий кончиком хвоста, весь подобрался и даже пасть приоткрыл в ожидании взлета. Зубы впечатляли, и Тир от души позавидовал. Не зубам, разумеется. Просто он и сам много дал бы, чтоб хоть попробовать, каково это - летать на легкой машине, оснащенной антигравитационными установками.
Болид стремительно и бесшумно взмыл в светлое, в утренней дымке, небо.

Казимир, проснувшись, изволил выразить сдержанное недовольство:
- Я что-то не понимаю нашего дорогого хозяина: то он говорит, что в Лонгви нельзя, то выясняется, что только туда и можно. А тебя я не понимаю вдвойне. С твоей-то профессией можно ли верить совершенно незнакомому человеку? У тебя есть гарантии, что он не направился в ближайший офис раиминов, чтобы выдать нас за скромное вознаграждение?
Гарантий не было. Выбора не было тоже. К тому же не настолько плохо знал Тир людей, чтобы не понимать: Казимир недоволен скорее тем, что впереди много часов бездействия. Опасность же предательства со стороны отца Грэя была не более чем предлогом, хоть сколько-нибудь приемлемым с точки зрения логики поводом заявить о своем недовольстве.
Есть над чем подумать.
Тир оставил светлого князя и направился в ангар - посмотреть, в каких условиях обитают болиды в этом престранном мире.

Люди такие разные, вот и с Казимиром все непонятно или слишком понятно. Слишком просто для такого, как он. Незамысловатый коктейль, действительно незамысловатый. Но ведь это же неправильно. Казимир просто обязан быть сложнее. Как получилось, что сверхъестественный боец не умеет терпеливо и спокойно ждать, ждать, получая удовлетворение от каждой секунды покоя? Куда он спешит? Каких таких приключений ищет на свою задницу, неужели мало того, что уже наскреб?
Вчерашнее уважение к светлому князю смешивалось сейчас с вежливым удивлением. Целый день впереди, минимум двенадцать часов относительной безопасности, когда можно ослабить натянутые струны осторожности и положиться на обычные внимательность и чуткость. Радоваться надо такой передышке. Особенно, после вчерашнего прыжка.
Хотя для Казимира прыжок как раз таки прошел незаметно.
А в ангаре и точно была когда-то конюшня, правда, давно уже переоборудованная и перестроенная изнутри до полной неузнаваемости. Запах за много лет выветрился почти полностью, но чуткие ноздри Тира уловили резковатый осадок. Кроме запаха были выбоины от подков на каменном полу. И труднообъяснимое ощущение, какое всегда бывает в месте, где содержится или содержалось много животных. В цирковом ли зверинце, в зоопарке или вот в большой конюшне.
Еще псарни бывают. Но туда не дай бог забрести.
Никаких специальных приспособлений для обслуживания и мелкого ремонта машин Тир в ангаре не обнаружил. Не было там даже обычного набора инструментов, тех, что от века не менялись на Земле, становясь разве что чуть более удобными. Ничего не было, что ожидаешь увидеть в ангаре ли, гараже да даже в обычной кладовой у любого мужика. Только стойка для болида типа «козлы», выполненная в несколько неожиданной для столь простого приспособления манере: в цвет машины, со вкусом украшенная позолоченными накладками.
«Мастерские Юлиуса Цуммера. Лонгви», - прочел Тир на маленькой медной табличке.
Красиво. У работников Юлиуса Цуммера, по всему видно, и руки откуда надо растут, и чувство прекрасного наличествует.

ГЛАВА 7

Великое искусство - выжидать.
Кто может в нем со мною состязаться?
Ведь я умею только убивать,
Я совершенно не умею драться.
Светлана Покатилова

Барон де Лонгви изволил гневаться. Он принял отца Грэя в своей резиденции, в одной из непарадных гостиных, что было признаком особой баронской милости, но на этом милость и закончилась. Выслушав просьбу священника, барон удивленно взрыкнул и уточнил:
- Вы это всерьез?
- Разумеется, ваша милость. - Отец Грэй смело встретил взгляд правителя. - Этим молодым людям нужна защита, предоставить которую может только Лонгви.
- Черному здесь не место, - отрезал барон, раскатисто грассируя «р». - Я убью его, как только он сюда явится. И сделаю это с большим удовольствием.
- Не убивайте его, ваша милость.
Сидеть на низком креслице, по сути, на нескольких толстых подушках, было очень неудобно. Но ради возможности неофициально побеседовать с Лонгвийцем неудобство приходилось терпеть. В резиденции предостаточно было помещений, обставленных нормальной мебелью, однако в той части дворца, которая считалась личными покоями барона, царил экзотический стиль то ли Великой Степи, то ли Измита. Сюда бы Озироку, из его колец получается отличное кресло, но змей отправился проведать свою сестрицу Саути, живущую в Лонгви, и вряд ли вернется засветло.
Отец Грэй попытался, подражая Лонгвийцу, скрестить ноги и одновременно выпрямиться.
- Не убивайте его, Эльрик. Хотя бы до тех пор, пока он не даст вам повод.
Злые алые глаза без зрачков вперились в священника как-то особенно пронзительно.
- Вы сговорились? - непонятно поинтересовался барон Лонгвийский. - Узман уже посоветовал мне не искать повода самому, а теперь еще и вы. Штез эльфе… неужели непонятно, появление Черного в Лонгви - само по себе повод. Отец Грэй, вам, может, сидеть неудобно, что вы все возитесь?
- Конечно, мне неудобно, - спокойно ответил отец Грэй, - но странно, что вы это заметили.
Рядом с ним немедленно появилось внушительных размеров кресло. Спустя несколько секунд возле кресла возник круглый каменный столик, на который плавно воспарила бутылка с вином и бокал отца Грэя.
- Садитесь, - проворчал Лонгвиец, - и объясните, почему я должен щадить всякую погань?
Отец Грэй уселся в кресло, и затекшие мышцы, кажется, застонали от удовольствия.
- Не могу я ничего объяснить, - сказал священник, наливая себе вина, - я сам ничего пока не понимаю. Вы либо без меня разберетесь, почему стоит дать этому юноше шанс, либо… не разберетесь. В этом случае я нижайше прошу вас прислушаться к моей просьбе.
- Нижайше… - Барон взглянул на отца Грэя снизу вверх и снова рыкнул, на сей раз уже задумчиво. - Я ничего не обещал Узману, но раз уж и вы с ним заодно… ладно. Я не убью Черного до тех пор, пока он не даст мне повод. Но предупредите его, отец Грэй, что поводом я могу счесть что угодно.
- Разумеется, ваша милость, - кивнул священник, - всем известно, что вы жестокий и беспощадный самодур.
- Похоже, что не всем, - недовольно заметил барон. - Черный может жить в Лонгви столько, сколько ему понадобится, чтобы найти себе другое убежище. Либо столько, на сколько у него хватит денег. В его интересах как можно быстрее найти себе покровителя. Еще что-нибудь?
- Да, ваша милость. Мне нужно отправить письмо в Зеестер. Кому-нибудь из лонгвийских капитанов, направляющихся завтра в Лонгви. Пусть сделают остановку на побережье у Кабо и примут на борт еще двух пассажиров.
- Я вашему Черному еще и транспорт обеспечить должен? - недоверчиво уточнил Лонгвиец.
- Это не мой Черный. - Отец Грэй развел руками. - Теперь это ваш Черный. Вы согласились пощадить его, по сравнению с этим письмо капитану шлиссдарка - это же сущий пустяк.
Казимир изо всех сил пытался приспособиться к новому ритму жизни. Этот ритм: сутки безделья, пятиминутный адреналиновый всплеск, и еще сутки безделья, и еще пять минут, перенасыщенных событиями, - однозначно этот ритм Казимиру не нравился. Светлый князь ненавидел бездельничать.
Он попытался как-то занять себя. Забрел в библиотеку, но поскольку богословские книги презирал, христианская философия вызывала у него зевоту, а для чтения здешних астрономических трактатов требовалась изрядная начальная подготовка, больше чем на полчаса князя Мелецкого не хватило.
Он взялся было исследовать замок, но быстро пришел к выводу, что ничего необычного в Кабо нет: крепость как крепость. Еще и полузаброшенная, а следовательно, пыльная, замусоренная, полная змей и пауков.
Змеи и пауки оказались чуть интереснее, поскольку перемещались. Перемещались на первый взгляд хаотично, но внимательный наблюдатель, каковым от скуки заделался Казимир, мог бы заметить - и заметил, - что в перемещениях есть определенный порядок. Пауки из своих темных подвалов и змеи - с открытых, прогретых солнцем террас двигались в одном направлении.
На крышу замка.
Казимир отправился туда же, время от времени стряхивая то ли падающих, то ли зачем-то прыгающих ему на голову пауков. Пауков князь Мелецкий не боялся, но мало приятного, когда восьминогая кусачая тварь запутывается в волосах.
До крыши он не дошел. На последнем этаже, в маленькой комнате с узким окном, выходящим на юг, обнаружил Тира. Тот сидел у восточной стены, смотрел в пустоту, а пол вокруг него аж шевелился: столько было там пауков. Разнообразные змеи, черные, и серые, и желтые в крапинку, свивались на потолочных балках, ползали по остаткам мебели, одна, особо длинная, разлеглась у Тира на плечах. Паукам и змеям было, похоже, хорошо и уютно. А Тиру… Казимир, не входя в комнату, всмотрелся в лицо своего подопечного и решил, что ему - никак. И неизвестно, здесь ли он вообще.

Предыдущая страница 3 Следующая страница


Пыль небес 4

Нахмурясь, он велел змеям убраться подальше. Те послушно потянулись в дверной проем, по возможности дальше держась от драконьего сына. Носками ботинок отпинывая с дороги пауков, Казимир вошел в комнату и присел напротив Тира.
- Это хорошо, - сказал тот.
- Что? - не понял Казимир.
- Что ты не стал их давить.
Тир опустил ладонь на пол, и пауки побежали по его пальцам, по рукам, на плечи. Живой, мохнатый, многоногий ковер. Жуткое зрелище. Или мерзкое? Казимир передернул плечами и нервно попросил:
- Прогони их.
Тир кивнул. Пауки отхлынули от него как вода, разбежались из комнаты, живая дорожка - к дверям, серый шелестящий ручей - в узкую бойницу. Раз - и нет их.
- Ты не человек, - сказал Казимир, - люди так не умеют.
- Я не человек, - повторил Тир, - но я не демон или за кого там меня принимают.
- Не Черный? - спросил Казимир.
Тир молча пожал плечами.
- Тогда почему… - Казимир поискал слова, - почему ты не объяснишь им? Пардус тебя банально шантажировал, этот И'Слэх… тоже не лучше. Какого черта, тебе угрожают, а ты молчишь?
- Мне не угрожают, - сказал Тир.
Казимир сердито стукнул себя кулаком по колену.
У него на глазах с Тиром происходила очередная метаморфоза: возвращалось то, выгоревшее изнутри, ко всему равнодушное существо, которое встретил Казимир в лесу под Драганой. Плохо дело. Светлый князь понимал, что сделал что-то не так, но не мог разобрать, что именно.
- А как это называется? - спросил он наконец, смягчив тон, давая понять, что погорячился и надавил слишком сильно. - Если это не угрозы, то что? Если ты не Черный, за что тебя убивать? Ты же сам… ты сам сначала сказал Пардусу, что ничего не сделал.
- Разве для того чтобы тебя убили, обязательно нужно что-то сделать?
- Естественно!
- И что же сделал нам Моюм?
- Это другое дело. Нам его заказали и заплатили аванс.
- А, - Тир кивнул, - ну тогда считай, что за меня уже выплачена вся сумма.

Казимир замолчал.
Надолго.
Сидел на пятках, поза не самая привычная для европейца, и Тир лениво отметил для себя, что светлый князь не испытывает неудобства.
Зачем он пришел?
Не зачем, а почему. Потому что не знает, чем заняться.
Задает дурацкие вопросы. Понятно уже, что то, от чего бежал с Земли, здесь не догнало, а встретило. Это справедливо. Это резонно. Но от ненужных вопросов начинает казаться, будто сил на то, чтобы драться за себя, уже не осталось.
А это неправда. Силы есть. Есть посмертный дар Моюма, стоящий двух чужих жизней. Есть болиды…
Тир улыбнулся, но улыбка не коснулась ни губ, ни глаз. Засветилась и погасла где-то у сердца.
На Земле тоже были болиды, но смыслом жизни там, в конечном итоге стало бегство, бесконечное, безнадежное бегство вслепую, в попытке спасти свою жизнь.
Пусть его, Казимира Мелецкого. Не убудет от его вопросов.
Тир вернулся к тому, чем был занят с полудня.
Он чистил файлы памяти. Занятие это требовало скрупулезности и тонкости, ведь удалять лишнее нужно так, чтобы в процессе удаления не вспомнить ненароком то, что хочешь забыть. А это не так-то просто, когда имеешь дело с собственными воспоминаниями.
Тир справлялся. Сегодня он мог себе позволить никуда не спешить и не оглядываться по сторонам, поэтому погрузился в процесс очистки памяти целиком, почти не уделяя внимания окружающему. На тот маловероятный случай, если кто-то недобрый все-таки потревожит его покой, рядом были змеи и пауки - отличные сторожа. Ну сейчас ни змей, ни пауков в комнате нет, зато есть князь Мелецкий. Тоже ничего.
Покровитель, хм, опекун и защитник. Удобное подспорье в работе, не будь он при этом еще и разумным, и чересчур уж деятельным. Болтает о том, о чем стоило бы помолчать, зато не удивляется тому, что у людей на Земле вызывало как минимум недоумение.
Впору самому начать его расспрашивать. О себе.
Тир знал кое-что, знал даже больше, чем хотелось бы, но не совсем то, что было нужно. Ладно, сейчас не это важно. Пока все идет к тому, что, если он сумеет выжить в новом мире, он найдет и ответы на свои вопросы. Пардус и отец Грэй уже рассказали достаточно, чтобы сделать паузу и начать осмысливать услышанное.
Но сначала… стереть последние файлы. Последнюю память о том, о чем помнить нельзя. О том, о ком нужно забыть раз и навсегда. Чтобы не поддаться импульсу, чтобы не вернуться. Туда. Домой.
Потому что возвращение - это смерть. Не только для Тира. Для того, другого, такого же, другого… такого же… смерть. И огонь.
Прежде чем огонь опалил его память, Тир успел в последний раз ввести команду «Удалить». И нажал «Ввод».
Казимир ждал уже полчаса. Тир не возвращался из своих неведомых далей, был вроде бы здесь, а на самом деле - непонятно где. Казимиру это не нравилось: где бы ни блуждал сейчас маленький демон, это было явно плохое место. И он не сразу заметил, что черные узкие глаза глядят прямо на него, с интересом и легкой насмешкой.
- Сколько еще ты собирался так сидеть? - спросил Тир.
- Я собирался дать тебе пинка, - ответил Казимир, вставая, - медитации - это хорошо, но ты не медитировал.
- Пойдем. - Тир тоже поднялся, бросил взгляд в окно. - И'Слэх - пилот, здесь должны быть карты. Хотя бы звездного неба. Ты заметил, у них нет никаких приборов, кроме компасов и высотомеров?
- У кого?
- У шлиссдарков. Не знаю, как насчет болидов. Но карты здесь должны быть обязательно, нельзя летать без ничего, пилоту нужны ориентиры… - он озадаченно взглянул на Казимира, - или можно, а? Как думаешь?
- В библиотеке множество карт, - ответил светлый князь. - А пилот здесь ты, тебе виднее.

В библиотеке действительно было множество карт. Ими были увешаны все стены, еще какое-то количество лежало на полках, свернутое в длинные рулоны, а еще больше было встроено в книги в виде крупных кристаллов.
Казимир решил, что уже достаточно хорошо знает Тира, и поспорил сам с собой, что больше всего тот заинтересуется кристаллами. В споре он победил. Пяти минут не прошло, а Тир уже научился разворачивать трехмерные изображения земной поверхности, менять масштаб, подсвечивать указатели высоты и глубины и увлеченно начал прокладывать курс на Лонгви.
Оставив его изучать карты, Казимир пошел на кухню за какой-нибудь едой, размышляя по пути о том, что в кои-то веки ему повезло с подопечным. Способность интуитивно пользоваться незнакомыми магическими устройствами, а тем более понимать принцип их действия - дар редкий и очень ценный. Будет жаль, если и Тира тоже убьют. Будет особенно жаль, если его убьют по вине или из-за недосмотра Казимира. Интересно, как он умудрялся выживать раньше, как умудрялся сочетать свою профессию и свою безрассудную доверчивость?
«Плохо он выживал, - дошло до Казимира, когда тот возвращался в библиотеку, прихватив с собой корзинку с немудрящей снедью, - совсем никудышно, раз в аду очутился».
- Как тебя угораздило? - спросил он, вручив Тиру большое красно-желтое яблоко.
- Хм? - рассеянно отозвался тот, не отрываясь от изучения рельефа длинной горной гряды.
«Варигбаг», - прочел Казимир на странице с комментариями.
Содрогнулся и дальше читать не стал.
- Я хочу сказать, - он пощелкал пальцами, чтобы привлечь к себе внимание, - как ты попал в ад?
- А… - Тир поднял на него задумчивый взгляд. - Меня кто-то убил.
- Кто?
- Кто-то… - произнес Тир медленно, сосредоточенно, снова погружаясь в себя. - Слушай, а я не помню. Странное дело. Раньше я ничего не забывал.
- Это стресс, - сказал Казимир со знанием дела.
- И'Слэх возвращается. - Тир с хрустом откусил от яблока. - Пойдем во двор. Кончилась передышка.

ГЛАВА 8

Слева по борту рай.
Олег Медведев

Передышка закончилась, но до возникновения новых проблем, по расчетам Тира, еще оставалось чуть больше часа. Примерно час до подхода шлиссдарка, который должен принять на борт их с Казимиром, и минут десять до нападения на этот шлиссдарк болидов, ошивающихся в окрестностях Крепостного мыса.
Кстати, от Кабо до Лонгви на максимальной скорости было девять часов полета и, соответственно, столько же обратно. Отец Грэй вернулся всего через одиннадцать часов…
И объяснил эту странность сразу, как только выпрыгнул из болида:
- Барон отправил меня обратно с помощью магии. Надеюсь, он не пытался таким способом дать мне понять, что хочет поскорей от меня отделаться. - Глядя, как многоцветным, искрящимся шлангом выползает из машины Озирока, отец Грэй добавил: - Я кардинал Лонгви. По мнению церкви, бароны не должны отделываться от кардиналов. Кстати, я захватил с собой, решил, что вам пригодится… вот возьмите.
Он вручил Тиру и Казимиру по плоскому параллелепипеду размером примерно с сигаретную пачку.
- Это дгирмиш. Устройство для считывания информации с кристаллов. Такие вручаются каждому прибывающему в Лонгви туристу. Почти такие: в туристические дгирмиши кристалл встроен и заменить его нельзя, а с помощью этих вы сможете прочесть любой. Сейчас там кристалл с путеводителем по Лонгви. Пока мы ждем шлиссдарк, самое время поужинать, а я постараюсь рассказать вам то, что знаю о городе. То, что может вас заинтересовать.
С точки зрения отца Грэя, заинтересовать их могла лонгвийская Летная академия. Да, пилотов там готовили в академии, ни больше, ни меньше.
- Таков Лонгви, - объяснил отец Грэй, - в нашем городе необычные порядки, но там и люди живут необычные. Пилоты, как и купцы, и финансисты, и ремесленники, - это не только профессия. Это лицо Лонгви. Поэтому им недостаточно уметь летать, заключать сделки или считать деньги. Вам сейчас нужно знать, что вступительные испытания начнутся через два месяца, десятого рефраса. Уверен, что у вас, Тир, не возникнет никаких сложностей - заявите сразу, что умеете управлять шлиссдарком, докажите это на тренажере, и вам еще и стипендию назначат. А вам, сын мой, - он взглянул на Казимира, - придется готовиться к экзаменам, если вы тоже решите получить образование в Лонгви или подтверждение своих профессиональных навыков.
- Профессиональных навыков? - с легким раздражением переспросил Казимир. - Кому тут нужен программист?
- Им, - Тир пальцем постучал по лежащему на столе дгирмишу, - тем, кто делает такие штуки. И тем, кто делает для них кристаллы. Но учиться тебе все-таки придется. Академическое образование - лучший способ в максимальном объеме получить абсолютно бесполезные знания.
- Издеваешься? - уточнил Казимир.
- В мыслях не имею. Нам с тобой эти знания необходимы. Мы здесь чужие, не забыл?
- С дипломом лонгвийской Летной академии вы легко сможете найти себе покровителя, - добавил отец Грэй. - В Саэти это общепринятая практика. Так, например, моя семья находится под защитой Лонгвийца еще с тех времен, когда мой отец бежал из Арксвема, облыжно обвиненный в убийстве.
- Покровительство, - протянул Казимир, - личное покровительство. По-моему, это довольно-таки противно.
- Я могу быть полезным, - сухо отрезал Тир.

На Земле это тоже было обычной практикой. Для него - обычной. Личный покровитель, которому ты оказываешь разного рода услуги. Тир действительно мог быть полезным, идеальный убийца, киллер с интересным набором дополнительных умений. Отец Грэй прав: диплом нужен. Нужен для того, чтобы создать видимую ценность, ценность первого плана. Для того, чтобы новый хозяин мог скрывать, в каких целях он использует Тира на самом деле.
Выглядит неплохо. До тех пор, пока хозяин не предаст, или не попробует перепродать кому-нибудь другому, или не испугается настолько, что попытается сам избавиться от него…
Все это уже было. Но выбирать пока не из чего.
А когда дойдет до предательства, продажи или убийства, бежать придется снова. Но к тому времени планета перестанет быть чужой.
Да к тому же, если речь зайдет о перепродаже, бежать, возможно, и не понадобится. Новый хозяин может оказаться не хуже старого.
И вообще, первым пунктом в повестке вечера - болиды раиминов, поджидающие в холмах на западе.

Проблему с болидами решать не пришлось.
Когда Тир с Казимиром поднялись на борт бело-золотого шлиссдарка, над палубой разбежалось бликами силовое поле на порядок мощнее того, что прикрывало пассажиров «Борзды» и «Хаттыя».
Раимины попытались атаковать, когда Кабо скрылся из виду. Их орудиям недостало сил пробить магическую защиту, но какое-то время болиды не отставали, вились вокруг, так и этак подбираясь к шлиссдарку.
Казимир, как и остальные пассажиры, с интересом наблюдал за односторонним воздушным боем. Краем глаза поглядывал на Тира, а тот сидел неподвижно, смотрел прямо перед собой - эта его способность в любой момент отключиться от происходящего уже начинала слегка раздражать - и думал о чем-то постороннем, как будто вокруг корабля не носилась стая врагов. Явившаяся, между прочим, за их головами.
Но когда по поверхности поля разлилось жидкое пламя, Тир побелел, и подлокотники кресла хрустнули под напрягшимися пальцами. Мигом перестав злиться, Казимир встряхнул его за плечи и, глядя в глаза, сказал весомо и строго:
- Все в порядке. Нашим защитам огонь не повредит. Вообще ничего не повредит.
Насчет последнего он, правда, сомневался. Но насчет огня был уверен.
Тир в ответ на проявленную заботу высказался матерно. Не в адрес Казимира, а вообще. Прозвучало неубедительно, потому что без энтузиазма и почти шепотом, но, по крайней мере, додушивать подлокотники он не стал. И зрачки снова стали человеческими.
Пирофобия - это нормально для того, кто прошел через адское пламя. Интересно, в Лонгви принято топить камины? И если да, не создаст ли это дополнительных проблем?
Тир о каминах не думал. О том, что Казимир ему только что попытался помочь, он не думал тоже. Светлый князь решил для себя, что будет защищать спутника, вот и защищает, как умеет. Пирофобия стала какой-то ненормально острой - это плохо. А с учетом того, что она и раньше была ненормально острой, а теперь еще и усилилась - это совсем хреново.
Бой вот-вот должен закончиться. Сейчас раимины перегруппируются, чтобы атаковать корабль на встречном ходу и в одной точке - разумное решение, так у них действительно появится шанс пробить защиту - и стрелки шлиссдарка уничтожат их одним или двумя залпами. На этом корабле управление орудиями выведено на главную панель управления. Раимины либо не знают об этом, либо подзабыли, увлекшись атаками. Они не видят людей у баллист и воображают, будто могут действовать безнаказанно.
- Смотри, - сказал Тир, - сейчас…
И поморщился, когда слаженный залп носовых орудий буквально смел с неба две трети болидов. Машины, пораженные зажигательными снарядами, взорвались, расцветив ночь кричащим от боли фейерверком. Шлиссдарк совершил стремительный маневр, выстрелил с левого борта и с равнодушным величием прошел сквозь рушащиеся с небес обломки.
Только сейчас орудийные расчеты отправились по своим местам, чтобы перезарядить баллисты.
К этому нужно будет привыкнуть. К тому, что убивать можно не только людей, но и машины. Привыкнуть нужно, однако не факт, что этим придется заниматься. Хозяин, кем бы он ни был, станет использовать Тира по назначению, а его назначение отнюдь не в том, чтобы вести воздушные бои.
Но Лонгви, город, где делают дгирмиши - и не только дгирмиши…
Тир улыбнулся. Этот город уже начинал ему нравиться.

На туристическом кристалле не было городских видов. Ни одного. Карта была, были схемы маршрутов городского транспорта, была адресная база гостиниц, ресторанов, посольств и отделений городской стражи, были шон-коды («номера телефонов» - перевел «толмач», и Тир в который раз умилился старательности приборчика), словом, было много всего, но ни одной завалящей картинки с хоть какой-нибудь завалящей достопримечательностью.
Это показалось странным.
И это казалось странным до двух часов ночи.
А в два часа шлиссдарк совершил разворот, повернувшись к земле правым бортом, и пассажиры увидели Лонгви. Феерию света, море огней, сверкающий драгоценный камень в черной оправе скал Варигбага.
У Казимира вырвался какой-то нечленораздельный эмоциональный возглас, потонувший в единодушном восхищенном вздохе остальных пассажиров.
- Ага, - кивнул Тир. - Почти идеальный круг диаметром пятьдесят километров. Население - два миллиона. С пригородами - три миллиона. Плюс полная электрификация всего баронства.
Про электрификацию - это он уже от себя добавил. Остальное было прямой цитатой из путеводителя. Правда, там размеры города указывались не в километрах, а в харрдарках , и было их не пятьдесят, а двадцать. Но это уже особенности перевода.
Для князя Мелецкого, как и для Тира, числа не были пустым звуком, и вроде бы он должен был заранее представить себе, что им предстоит увидеть.
Хотя, конечно, в полной мере этого не представлял и сам Тир.
Теперь они разглядели пригороды - озера неяркого света на темной земле. Промышленные и сельскохозяйственные центры, от которых зависело существование огромного города. Здесь использовали магию. Здесь ее было больше, чем на всей остальной планете. Еще одна странность Саэти, с которой, видимо, тоже придется разбираться: почему другие государства не перенимают опыт Лонгви? Что мешает повсеместно использовать имеющиеся технологии?
А город, приблизившись, из сверкающего бриллианта превратился в тончайшее кружево золотой и серебряной проволоки, в морозный узор на стекле, в ледяную розу с каплями росы на прозрачно-хрупких лепестках.
- Снежинка, - произнес Казимир, стараясь говорить как можно небрежнее.
У него не получилось.
А сравнение было удачным. И правда - снежинка, нерукотворный шедевр. Сходство усиливалось тонкой вязью мостов и ажурных галерей, связывающих между собой разные ярусы Лонгви. Опалесцирующие, матово сияющие здания парили в воздухе, серебряные нити удерживали их, не позволяя улететь. В полукилометре над городом медленно вращался вокруг своей оси дворцовый комплекс…
Тиру потребовалось сосредоточиться на тексте путеводителя, чтобы стряхнуть очарование и сообразить, что это не дворец, а клиника Самата Гахса. Еще одного керта, кстати. А теперь самое время вспомнить, что главный архитектор Лонгви, творец этого чуда, носит имя И'Слэх. Исхар И'Слэх, отец Грэя И'Слэха, кардинала Лонгви.
В городе что, действует кертская мафия? Или барон питает слабость к кертам?
Скорее второе. Поскольку клиника обладает правом экстерриториальности и находится под защитой - личной защитой - все того же барона Лонгвийского. Дались ему керты!
А многоярусный сияющий город уже предстал во всей своей запредельной красоте. От вершины купола над летучей клиникой Гахса до небоскребов, стоящих на земле, но тоже рвущихся в небо. Великолепные башни, не из стекла и бетона - из хрусталя и мрамора, и еще шпили и купола храмов, темные парки вокруг спящих особняков, мосты над паутиной каналов, и редкие в этот час, похожие на светящихся ос болиды, и медленные, грузные, как майские жуки, аэробусы.
Как, бишь, они называются по-лонгвийски?.. Анлэтхе - «круглобокие». Подходящее название.
Сделав посолонь круг над городом, шлиссдарк перевернулся на брюхо и направился в сторону летного поля.
Это была традиция - пассажиры должны взглянуть на Лонгви с неба, увидеть его целиком, воспринять насколько хватит восприятия. И восхититься.
- Увидеть Лонгви и умереть, - продекламировал Мелецкий, с трудом отводя взгляд от зарева по правому борту.
- Может, и так, - сказал Тир.

История вторая
СЛОВО БАРОНА ЛОНГВИЙСКОГО

ГЛАВА 1

Здесь мы можем летать бескрылыми.
Михаил Башаков

Лонгви. 2550-й год Эпохи Людей. Месяц зорвальд

Этот город не переставал восхищать его. Прекрасный Лонгви, не просто стремящийся в небо - взлетевший туда. Город, существующий в четырех измерениях: в трех пространственных и еще в одном - идеальном, в измерении полета. И дело было даже не в парящих в небе зданиях, дело было в том, что в Лонгви жили люди, умеющие летать. Летать в том понимании, которое Тир вкладывал в это слово. Разумеется, такими были не все лонгвийцы, далеко не все, и тем не менее, бродя по городским улицам, он наслаждался обманчивым ощущением, будто для Лонгви гениальность - это норма, а не исключение из правил.
Сначала, в первые недели жизни здесь, слова: «в Лонгви все должно быть самым лучшим» вызывали только насмешку. Теперь, к исходу третьего месяца, Тир знал: в Лонгви все - самое лучшее.
К людям это конечно же не относилось. Людям почему-то всегда и везде делаются поблажки. Но лонгвийцы хотя бы стремились к идеалу. Перфекционизм был естественным состоянием души любого аборигена.
За прошедшее время Тир разобрался в некоторых правилах, определяющих жизнь Саэти. В частности, понял ситуацию с магией и магами.
Когда-то магов было много. Их учили в Вотаншилльском институте магии. Учили как обычных студентов: раз в году набирали пятьдесят человек, через пять лет выпускали профессиональных магов. Те же полсотни, поскольку оставлять мага недоучкой нельзя, лучше уж сразу убить. Такая система практиковалась целое столетие, магия стала обычным делом, применяясь в первую очередь, разумеется, в военном деле. Во вторую - в быту. После нескольких эксцессов правители большинства государств подписали конвенцию, запрещающую применение магии в военных действиях. И воинское дело стремительно скатилось назад, к мечам, арбалетам и прочим алебардам. Оно того, пожалуй, стоило, поскольку следствием одного из эксцессов стало появление на карте мира нового внутреннего моря.
Тир отыскал древние карты, на которых моря еще не было, а были населенные орками земли. Прикинул количество жертв… уважительно кивнул. Не Хиросима, конечно, к тому же никакого вреда для будущих поколений, но размах акции впечатлял.
Условия конвенции тоже удостоились его одобрительного хмыканья. Государство или государства, нарушившие правила, уничтожались остальными участниками конвенции. Уничтожались незамысловато и очень быстро: запрещенного к применению, но не запрещенного к разработке и хранению оружия в арсеналах было предостаточно, и вся его мощь обрушилась бы на нарушителей в течение нескольких часов.
Несколько позже в Саэти появились болиды - чистой воды магия, начиная с антигравитационных установок и заканчивая двигателями. И болиды стали исключением из правил. По взаимному согласию. Ни у кого не хватило сил отказаться от возможности подняться в небо, воевать в небе. Убивать…
Для чего еще нужны боевые машины, если не для убийства? Для чего вообще воевать, если не для того, чтобы убивать людей?
Тир знал, что у самих людей другие взгляды на проблему войны, и знал, что люди ошибаются. Достаточно один раз увидеть, что такое война, чтобы убедиться - это повод для человека поддаться самому человеческому из инстинктов: бессмысленной жестокости.
Как бы там ни было, на болидах позволили летать и даже позволили установить на них магическое бортовое вооружение. Но - с серьезными ограничениями по энергоемкости, скорострельности и разрушительной силе.

Тир, ознакомившись с разработками, два дня ходил злой и, понимая, что поддался эмоциям, все равно отвязывался на Казимире и на всех, кто подворачивался под руку.
Через два дня он смирился. Использующиеся в настоящее время ШМГ - шарикометатели Геллета - были все же лучше, чем какие-нибудь баллисты или что-то еще, до чего могла додуматься здешняя техническая мысль. Покрытые специальным составом шарики загорались от трения, а их начальная скорость напрямую зависела от скорости машины. Наибольшую убойную силу имели выстрелы пилотов, достаточно умелых, чтобы летать и маневрировать на самых высоких скоростях, так что можно было не чувствовать себя несправедливо обиженным. Если, конечно, не вспоминать о том, какое вооружение могло бы стоять на болидах, а вместо этого лежало, законсервированное, в арсеналах, ожидая своего часа, который мог никогда и не наступить.
В тренировочных боях вместо боевых шариков применялись так называемые «маркеры». Тоже, разумеется, магия. Маркеры неплохо имитировали попадания разной степени тяжести, временно выводили из строя двигатели, лишали подвижности пилота. Срабатывали они только в том случае, если машины были оснащены соответствующими датчиками. Датчики стоили денег. Маркеры - не стоили почти ничего. Это был редкий для Саэти случай, когда цены на магическое оборудование не оказались завышены в несколько десятков раз.
О завышенных ценах Тир мог судить, опираясь исключительно на лонгвийские источники. Ну и на то, что каждый день наблюдал на улицах: в Лонгви магия использовалась повсеместно, и никого это пока не разорило. Жизнь в городе и во всем баронстве была дороже, чем в других государствах Вальдена, но не настолько, чтобы компенсировать затраты на магическое оборудование, если бы Лонгви закупал их по общемировым ценам.
Эти самые общемировые цены, устанавливаемые производственным центром Вотаншилльского института магии, и стали второй причиной того, что применение магии не только в войне, но и в мирной жизни постепенно сходило на нет. Институт был монополистом и творил, что хотел, отговариваясь, когда считал нужным отговариваться, одним и тем же аргументом: у нас не хватает людей.
Аргумент навяз в зубах, но был правдив. Людей - магов, способных работать на производстве, - действительно не хватало.
К сожалению, - по крайней мере, Тир об этом пожалел, - на запрете магии в военных действиях в Саэти не остановились. И, в конце концов, запретили самих магов. Точнее… сочли, что ставить их производство на поток неэтично. Черт их поймет почему. Библиотека, в которой Тир черпал эти сведения, тоже была лонгвийской, большинство авторов, писавших о проблемах магии в Саэти, были лонгвийцами, и взгляд их на проблему был односторонним и резко негативным.
Мнение лонгвийцев никого в Вотаншилле не интересовало. Упирая на трансцендентность, возвышенность и запредельность своего знания, маги настаивали на том, что не могут, просто не имеют права создавать ремесленников. Магия - это искусство, и другие точки зрения невозможны. А искусство подразумевало обучение один на один, от ученика к учителю, в течение многих лет. С тем, чтобы конечный результат на голову превосходил любого или почти любого из прежних массовых выпусков.
Результат действительно превосходил. Только вместо пятидесяти магов в год в мир выходили пять магов в десятилетие. Тут уж не до массового производства бытовой техники. Выпускники института были нарасхват при дворах и придирчиво копались в предложениях, исходящих от правителей разной степени могущества. Конкурентов они не боялись. За конкурентов могли бы сойти керты, но область применения кертской магии ограничивалась границами кертского царства. За конкурентов могли бы сойти жители далекого острова Хиту, которым наплевать было на материковые законы, но на Хиту до идеи о том, что каждый маг бесценен и уникален, додумались примерно на тысячу лет раньше, чем в Вотаншилле.
Эльфийские маги предпочитали не иметь дела с людьми. Орки людей убивали. Шефанго… о, эти с людьми активно сотрудничали. Но даже шефанго не учили людей магии. Для этого шефанго создали в Вотаншилле институт…
Здесь круг замыкался.
Книги, которые читал Тир, были полны стона и скрежета зубовного и тихого, бессильного, но злого недоумения. Тир не злился - он уже отбесился свое, когда понял, какого оружия лишился из-за конвенции, - но отношение авторов разделял. Что мешало Вотаншилльскому институту создавать двух суперменов в пятилетку, выпуская при этом каждый год полсотни нормальных, крепких профессионалов?
Трансцендентальность, не иначе. А что еще? Она родимая, и ничего кроме.

Но как же в таком случае сам Лонгви? В условиях, когда любая магическая вещь - это предмет искусства, имеющий соответственную цену, на какие средства обеспечивает себя необходимым магическим оборудованием город, целиком и полностью зависящий от магии?
А на свои собственные. Барон Лонгвийский когда-то давно основал институт в Вотаншилле, а когда тамошние маги осознали свое высокое предназначение и отказались набирать студентов, пожал плечами и создал в Лонгви целый комплекс профессионально-технических училищ.
Да, безусловно, их выпускникам далеко было до магов с высшим образованием, даже до тех, кого когда-то обучали поточным методом. Но на создание необходимого городу оборудования, а также на рационализацию и редкие открытия лонгвийских магов хватало. А большего от них и не требовалось. В Лонгви знали истинную цену магическим предметам. В Лонгви повсеместно пользовались ими. И не покупали в Вотаншилле ничего, кроме болидов. Даже медлительные анлэтхе - которые при необходимости легко было переоборудовать в хорошо бронированные бомбардировщики - изготавливались на заводе в одном из многочисленных пригородов.
Лонгви не конкурировал с Вотаншиллом. Магические предметы, изготовленные в здешних мастерских, не продавали в другие государства. Но себя город обеспечивал полностью всем, начиная с самого необходимого и заканчивая предметами роскоши.
Рай на земле, не иначе.
Похоже, что так. Только не для Черных.

- Ты сегодня занят? - Лика застенчиво улыбнулась. - Может быть, у тебя найдется пара часов?
- Я всегда занят, - Тир кивнул, приглашая девушку войти, - что нужно?
- Мы собираемся в «Ноты». Мирон хочет купить себе новую скрипку. То есть старую… в смысле, другую. Вот. - Лика тряхнула головой, как всегда, когда от спешки запутывалась в словах. - Без тебя мы точно купим что-нибудь не то.
- Мирону нужно купить себе другие руки, - сказал Тир. - И другие уши. А вам всем нужен другой Мирон.
Лика вздохнула и постаралась сделать взгляд жалобным. Попытка удалась, но на Тира такие штучки не действовали.
«Ноты», а точнее - «Семь нот» называлась лавка, торгующая нотными списками и подержанными музыкальными инструментами. Своеобразный обменник, услугами которого пользовались студенты лонгвийской консерватории чуть ли не со времен ее, консерватории, основания. В «Нотах» нельзя было купить ничего выдающегося или хотя бы просто высококачественного, но это только если не искать. Или не уметь искать.
Тир искать умел и умел выбирать.
Это относилось не только к музыкальным инструментам, и за три месяца жизни в Студенческом квартале Тир успел заработать репутацию мага-самородка. В Лонгви хватало таких - людей с магическими способностями, интуитивно научившихся пользоваться малой частью своих возможностей.
С Ликой Сапи и музыкантами ее арры - на Земле сказали бы «группы» - они познакомились почти сразу, как закончились вступительные испытания в Летной академии. Казимир, тоже успешно выдержавший испытания, хоть и не заслуживший стипендии, настоял на том, что поступление нужно отметить. Мест, предназначенных для подобного рода мероприятий, в Студенческом квартале было предостаточно - на взгляд Тира, даже больше, чем нужно. Ну а в кабачке, выбранном Казимиром, в тот вечер выступала арра, вокалисткой в которой и была демазель Сапи.
Называлась арра «Оранжевые скелеты», и Тир считал, что оправданием названию может служить только смешанный состав. В конце концов, если сходятся вместе студенты консерватории и студенты института при клинике Гахса, надо быть готовым к самым неожиданным эффектам. Однако это все лирика.
Важно было то, что жизнь в Студенческом квартале диктовала свои правила. Важно было то, что Тир предпочитал следовать правилам, пока обстоятельства не вынуждали от них отступать. А самым важным было то, что, очень быстро став своим в школярско-богемной коммуне, Тир приучил окружающих относиться к нему с уважением, не приставать по пустякам и прислушиваться к его пожеланиям.
Все перечисленное гармонично сочеталось с неизменно дружелюбным к нему отношением, на что Казимир как-то раз философски заметил, мол, люди, они как собаки: чем больше их бьешь, тем сильней они тебя любят.
Казимир преувеличил: Тир никого не обижал просто так. И то, что его любили, было естественным явлением - он ведь ничего не предпринял к тому, чтобы его перестали любить.
- У Мирона неплохая скрипка, - сказал он. - Я могу помочь с покупкой, но не вижу в ней смысла.
- Ты хочешь напомнить о том, что ты педант и зануда? - уточнила Лика. - Извини, но над этим придется еще поработать. Пока неубедительно.
Тир пожал плечами и выглянул в окно:
- Холодает. Ладно, пойдем.
- Зорвальд, - напомнила Лика, - девятый месяц года.
- Почти зима, - согласился Тир, надевая куртку. - И что?
- А то, что в это время даже в Ниторэй уже холодно.

Остальные «скелеты» поджидали их на крыльце парадного. Вся арра в полном составе. В сумке у Пелоса, гитариста, при резких движениях стеклянно позвякивало. Однако несмотря на близость и доступность вина, никому в голову не пришло откупорить хотя бы одну бутылку - Тир не любил не только пьяных, а даже слегка выпивших, и «скелетам» было прекрасно об этом известно.
- Поход за скрипкой - это общественное мероприятие? - уточнил Тир, когда закончилась церемония взаимных приветствий.
- Деньги же общие, - объяснил Пелос. - Всей аррой скидывались.
- Я хочу хороший инструмент, - Мирон покачал футляром со скрипкой, - лучший, какой можно купить в «Нотах». Эту мы, понятно, попробуем оставить там, но я сомневаюсь, что ее возьмут. Разве что на дрова.
- Я так и не понял, что тебя не устраивает.
- Да все, - сказал Мирон.
- Последние два выступления… - Пелос закатил глаза.
- Последние два позорища, - поправила его флейтистка Ири. - Тир, это было так, как будто мы играем вместе в первый раз в жизни. И в последний, - добавила она, подумав. - Потому что порядочные люди такой опыт не повторяют.
- Ну-ка, дай сюда. - Тир требовательно протянул руку к скрипичному футляру.
- Зачем? - спросил Мирон, но отдал футляр без возражений.

Казимир, вывернувший из-за угла, без интереса наблюдал сцену у парадного.
«Тир и люди» - картина маслом.
Все как всегда. Окружили и в рот заглядывают, вели он им сейчас сплясать - спляшут, еще и подыграют сами себе. Интересно, как этот недомерок умудряется создавать впечатление, будто он выше всех на голову?
Насчет «недомерка», правда, Казимир думал не всерьез. Рост не главное, главное - умение себя подать.
Его заметили не сразу. Но, когда заметили, поприветствовали с искренней теплотой, позвали пойти в «Семь нот», а оттуда - на квартиру к Мирону, обмыть покупку нового инструмента.
Тир, тот Казимира проигнорировал, он достал из футляра скрипку и рассматривал ее с внимательностью коллекционера или реставратора.
Нормальная лонгвийская скрипка - копия эльфийской, с длинной шейкой, без подбородника, с большим, чем у ниторэйских или эстремадских, натяжением струн… Казимир мно-ого знал о скрипках. Равно как о гитарах, виолончелях, разнообразных барабанах и прочих флейтах. Пообщайся-ка со «скелетами» хотя бы раз в неделю, поневоле станешь специалистом.
Положив скрипку на плечо, Тир нахмурился и провел по струнам смычком, сыграв простенькую гамму. Хороший чистый звук. Что ему не нравится?
- Что ему не нравится? - спросил Казимир в пространство.
- Не ему, - сказала Лика. - Мирону. И нам тоже.
Однако услышав первые такты знакомой с детства песенки про Вислу, поморщился и сам Казимир. Звук по-прежнему был чистым, сыграно, как по учебнику, но… Вот в том и дело, что как по учебнику.
- Мать твою, - сказал Тир, не смущаясь присутствием дам. - Мирон, ты что с ней сделал?
- Ничего я с ней не делал, - угрюмо ответил Мирон, - говорю же, дрова.
- Не ври, - попросил Тир, - не усложняй мне задачу.
Казимира передернуло от этих слов, от этого голоса. Слишком легко он представил себе Тира с чем-нибудь вроде опасной бритвы в руках. Тира, перед которым был выбор - сразу полоснуть Мирона по горлу или сначала порезать ему лицо на лохмотья. И ведь придется порезать, если Мирон… усложнит задачу.
- Модулятор эмоций, - сказал Мирон. - Я ставил на нее модулятор эмоций. Ни черта не вышло, а теперь еще и скрипка не звучит.
- Недотырок, - равнодушно уронил Тир. Подумал, вновь внимательно разглядывая скрипку, и добавил: - Криворукий. Модуляторы эмоций запрещены к применению за пределами клиники. Ты на психиатра учишься, да, Мирон? Перед тем как тебя к магическому оборудованию допустили, ты обещал, что не будешь использовать его в личных целях?
Мирон молчал, набычась.
И остальные молчали.
Казимир полюбовался диспозицией: «скелеты» неосознанно сместились ближе к Тиру, оставив Мирона в одиночестве. Стая… Тир в любом человеке может разбудить зверя. Не обязательно хищного, нет, того зверя, который сидит в душе у каждого. Непонятно только, зачем ему это? Потому что Черный? Потому что нравится ему извращать в людях человеческое?
- Наврал, стало быть, - подытожил Тир, не дождавшись ответа. - Еще и скрипку изгадил. Модулятор на пустом месте не работает, ему твои эмоции нужны.
Он снова положил скрипку на плечо. Поднял смычок…
- Кстати, в музыке модуляторы в любом случае непригодны. Не нужны потому что.
Казимир увидел - и мог поклясться, что больше не увидел никто - зрачки в глазах Тира стали вертикальными. Вспыхнули в холодной тьме далекие факелы. Ненадолго. На несколько секунд. А потом опустились длинные ресницы, и опустился на струны смычок.

Что он такое играл? Да бог весть. Наверняка эльфийская музыка, та, которая и скрипку и скрипача заставляет жить на пределе, а у тех, кто слышит ее, вынимает сердца из груди, и сердца пылают во тьме, как живые звезды.
Что он такое играл?
Казимир напомнил себе, что он дракон и что драконы не плачут.
А еще - он видел лицо Тира. И видел, что тот улыбается. Едва заметно.
Он улыбался, потому что остальные плакали. Даже Пелос. Даже смешанный с грязью Мирон.
И тогда Казимир тоже улыбнулся. Заставил себя, хотя, видит бог, это было чертовски сложно. Но сейчас, здесь, необходимо было удержать лицо. Остаться… кем? Да никем. Необходимо было по-прежнему оставаться лучшим. Лучше, чем Тир. Потому что иначе будет неправильно. Потому что иначе просто не может быть.

И, разумеется, все это, от первой до последней ноты, было враньем. Играть на скрипке Тир не умел так же, как не умел любить, так же, как не умел дружить, как не умел еще многое из того, что делал мастерски, просто-таки виртуозно.
Все, что он мог сейчас, - это скопировать однажды услышанное. А эмоции… эмоций людям своих хватает. Музыка воздействует на мозг, вот слезы и льются. Сыграй что-нибудь другое, люди развеселятся, или задумаются, или ударятся в пляс, или… снова заплачут, но уже по какому-нибудь другому поводу.
Главное - нажать на правильные кнопки. И музыка в этом плане удобна тем, что она - средство массового поражения. Не нужно с каждым беседовать индивидуально, подбирая единственно верные слова, достаточно извлечь из инструмента подходящую мелодию, и тебя услышат все, кто находится в зоне действия. Неплохой способ прокормиться, худо-бедно, но не умереть с голоду. Странно, как же раньше не пришла в голову такая простая мысль?
Ладно. Хватит с них. Самое время снять сливки, добить Мирона и согласиться на неизбежное робкое приглашение - играть со «Скелетами» хотя бы до тех пор, пока они не найдут нового скрипача.
Не Мирона, нет. С ним покончено.
И правильно, потому что музыкант из него хреновый. Еще хуже, чем из Тира. Остается верить, что хоть психиатр получится хороший; говорят, что Гахс в студенты кого попало не набирает.

ГЛАВА 2

Кому до веселья с таким королем?
Группа «Адриан и Александр»

Лонгви. 2554-й год Эпохи Людей. Месяц нортфэ

Он летал почти каждый день. И каждый день учился. Освоив управление болидом, Тир со все возрастающим интересом погрузился в изучение правил и приемов ведения боя. Он не собирался становиться командиром, эта роль куда лучше подходила Казимиру, но и отказываться от новых знаний тоже не собирался. Кто скажет, когда и что может пригодиться?
А еще он учился жить в Саэти. И учился жить в Лонгви. Лонгви был миром в мире, другой вселенной. Тир хотел бы остаться здесь навсегда, но знал, что это невозможно.
Вопреки совету отца Грэя он решил получить диплом пилота болидов. Шлиссдарки хороши, спору нет, но душа лежала к маленьким вертким машинам. Может быть, в память о Земле, где его собственный болид остался в ангаре ждать и никогда не дождаться возвращения хозяина.
Выбирая специальность пилота болидов, студент, заслуживший стипендию, обязан был подписать контракт на пять лет службы в лонгвийской армии. Подписал его и Тир. Только для того, чтобы на следующий день узнать, что контракт расторгнут. Лонгви не нуждался в службе Черного, хоть и готов был предоставить ему убежище.
Барон Лонгвийский не нуждался в службе Черного.
Да и хрен бы с ним.
К барону Тир относился с настороженным любопытством. Тот был опасен. По крайней мере, считалось, что он опасен. И уж точно барон ждал только повода для убийства.
Что представлял собой правитель города-государства, сказать было сложно, слишком противоречивый складывался образ. Для начала Лонгвиец - ага, именно так, с большой буквы, как будто на всей планете есть один-единственный Лонгвиец, а остальные жители Лонгви не пойми кто, - так вот, для начала Лонгвиец не был человеком.
Был он шефанго. Разумным, гуманоидным монстром, представителем народа, давно ставшего в Саэти законодателем мод, традиций и значительной части лексикона. Все названия, вроде шлиссдарков, дгирмишей, анлэтхе, шонээ (те самые, которые «толмач» когда-то переводил как «телефоны») и многих других магических устройств, названия месяцев, единицы измерения и даже отсчет начала года от первого дня весны - все это пришло с Анго. С Ям Собаки, если по-человечески. Из государства шефанго.
Барон был не единственным шефанго в городе, представители всех старых лонгвийских семей, будучи по крови обычными людьми, тоже, тем не менее, считались шефанго. Они были удостоены этой чести сорок лет назад, во время войны Анго против христианского мира. Или христианского мира против Анго, кто их тут поймет? Важно, что Лонгви не сдался. Здешние люди приняли сторону Ям Собаки. Против своих же собратьев пошли, между прочим. И ради чего? Ради того, чтобы город спалить.
Казимир имел однажды неосторожность пройтись по поводу флага Лонгви. Золотая роза на белом фоне - для флага и впрямь не лучшее сочетание цветов, что светлый князь и не преминул отметить.
- А с белым флагом его не путают? - поинтересовался он.
Дело было в библиотеке. И надо было видеть, как с лязгом упало воображаемое забрало воображаемого шлема, когда библиотекарь поднял воображаемое копье. Лонгвийский, мать его, рыцарь. Патриот хренов.
- Лонгви не сдается никогда, - сказал библиотекарь. - И наши враги знают об этом.
Умереть не встать.
Лонгви сдавался столько раз, сколько, пожалуй, ни один другой город в истории Саэти. И сдавался в большинстве случаев нынешнему барону. Тот все время его захватывал, все время для кого-нибудь другого. То для герцога какого, то для короля, то для императора. Чего ждал, спрашивается? Взял бы сразу себе и не маялся дурью. Правда, надо признать, что как только барон перестал маяться дурью, Лонгви перестал сдаваться. И в последней войне - той самой, против христиан, - горожане предпочли, отступая к центру, сжигать собственные дома, но не капитулировать.
Говорят, барон произвел их в шефанго, чтобы они сдали город. Какие-то там субординационные тонкости: сделал шефанго - приказал сдаваться, а они послали барона к черту и продолжили воевать.
Сражались до последнего. И что характерно, победили. Через телепорты пришло подкрепление из Великой Степи. И эльфы подоспели.
Телепорты, к слову, были еще одной отличной придумкой вроде бы все тех же шефанго, хотя, может, и нет. В каждом городе планеты можно было найти хотя бы одну телепортационную установку. Стоило это удовольствие тридцать олов за сто килограммов груза. Размер месячной стипендии. Но с точки зрения Тира, цена была вполне оправданна.
А еще говорят, что когда-то Лонгви был символом независимости людей. Человеческой расы. Независимости от орков, эльфов, шефанго - да-да - и прочих разных кертов, так или иначе пытавшихся потеснить людей. И здесь, в Лонгви, нынешний барон спас когда-то Копье - первого правителя, объединившего под своей рукой человеческие государства.
Лонгви принадлежал тогда оркам. Если верить летописям, Лонгвиец со своим другом Людвигом фон Геллетом и своим учителем Танаром И'Холом прошли от стен Старого города до крепости, где содержался Копье, - до центра, считай. Прошли по улицам, полным орочьих солдат.
Поверить трудно, но можно, если вспомнить, как Казимир дрался на летном поле в Эрниди. Три таких вот Казимира… Три живые мясорубки. Это, наверное, было знатное месилово.

В Старом городе, на перекрестке трех узких улиц, с глухими стенами домов, есть памятник. Почти у самых крепостных стен.

Они дошли туда втроем. Лонгвиец и двое других. А там И'Хол и фон Геллет остались сдерживать орков. Навсегда остались. В итоге Лонгвиец жив и здоров до сих пор. Копье погиб, но гораздо позже, и чуть ли, кстати, не от руки самого Лонгвийца. А памятник - памятник Тиру нравился. Нравились эти люди, бешеный танец мечей, осознание неизбежности собственной смерти, как в алхимическом тигле претворяющейся в смерть чужую. Скольких они забрали с собой? Да кто же тогда считал? Многих.

Предыдущая страница 4 Следующая страница


5 Наталья Игнатова

Горожане называли этих двоих просто: «Мечники».
Никакого пьедестала - оба стояли прямо на мостовой. И фон Геллет был не намного выше самого Тира, что само по себе вызывало симпатию.
Барон симпатии не вызывал.
Говорили, что он бывает там. Каждое утро оставляет у памятника цветок. Говорили, что он проводит там не меньше получаса. И что в это время лучше не попадаться ему на глаза.
Таинственный и загадочный Лонгвиец сам, кажется, старался никому не попадаться на глаза. Рано утром он проезжал по городу, и, заслышав цокот копыт его коня, даже дворники спешили убраться с дороги. Барон не хотел никого видеть. И никто не должен был хотеть увидеть барона.
Горожане правила игры принимали. Туристы, как ни странно, тоже.
И Тир принимал. Во-первых, ему не хотелось видеть барона, во-вторых, он не хотел давать барону повод для убийства.
Кстати, возможно, туристы исходили из тех же соображений.
Таким образом, ко всему прочему добавлялась еще одна непонятка: а на хрена, собственно, нужен Лонгви такой барон? Участия в жизни города он не принимал. Законы, однажды издав, не корректировал. Правосудия не вершил, тяжб не разбирал, на праздниках и официальных мероприятиях не показывался. Не реагировал даже на довольно-таки ядовитые шаржи, которые время от времени рисовала на него звезда лонгвийской политической карикатуры, творящая под псевдонимом Адепт-13. И вообще, если бы не эхо от цокота копыт на пустых утренних улицах, можно было бы вообразить, что барона Лонгвийского не существует в природе.
Эхо Тиру доводилось слышать самому. Он тоже любил гулять по Лонгви, и нередко его прогулки затягивались с вечера до утра. Сейчас, получая постоянную подпитку в виде человеческих эмоций, он мог позволить себе не спать столько, сколько захочется.

- Идеальный правитель, - сказал Казимир, - это правитель, о котором никто даже не вспоминает.
Он, конечно, в теме разбирался. Знал, о чем говорил. Но Тир полагал, что Лонгвиец - другой случай. Слишком много всего наворотил он в прошлом, чтобы считать его идеальным правителем, таким, который сидит тихим пауком и незаметно дергает ниточки паутины. Этот тихий паук не далее как десять лет назад позабыл о том, что он тихий, и вышиб орков из баронств, по дороге захватив Радзиму и навешав всем, кто подвернулся под руку.
А теперь вот снова затихарился. На глаза не показывается.
Однако же вылез из норы, чтобы запретить городу заключать контракт с Тиром. С лучшим, мать их, пилотом во всем Лонгви, если не во всем Вальдене.
И каждый день оставляет цветок у памятника парням, которых сам же и привел на смерть.
Душа-человек, аж слезы наворачиваются!

Нортфэ - одиннадцатый месяц года. Разгар зимы. В пригородах даже снег бывает. В Лонгви - нет. Здесь снег случается раз или два за всю зиму. В праздник Солнцеворота и еще когда-нибудь, когда барон не против. Блин, это было бы смешно, если бы не было жутко. Кто платит за энергию, потребляемую климатическими установками? Понятно кто - горожане.
Ну ладно, ладно. Идеальных систем не бывает, но Лонгви близок к идеалу, и энергетическая проблема здесь решена, причем не без изящества, за счет бытовых утилизаторов. Заодно решена проблема накопления мусора и разных прочих отходов человеческой жизнедеятельности. Исхар И'Слэх - гениальный архитектор, а барон тут, как всегда, ни при чем.
К тому же и холодов таких, как в пригородах, в Лонгви не бывает. Ровный климат. Всю зиму - ровный и половину весны. Потом здесь становится тепло, летом даже жарко. А сейчас вот по городским меркам - холодно. Аж пар изо рта идет.
Тир возвращался домой после очередного выступления «Оранжевых скелетов». Они так и не нашли себе другого скрипача. Потому что не искали, засранцы. Зато Тир всегда сыт, а необходимость общения с людьми компенсируется пользой, которую эти люди приносят.
Они-то местные. Точнее, они все из разных государств, но здешние, уроженцы Саэти. И, изучая их в течение уже трех с лишним лет, Тир мог в любой момент сам стать местным. Достаточно было надеть личину любого из входящих в состав арры парней. Дело полезное во всех отношениях. Во-первых, положено начало запасу личин, применимых на этой планете, а, во-вторых, маска Пелоса или Эйфера позволяла легче переносить благовест, колокольный звон, собирающий прихожан к заутрене.
Церквей в Лонгви хватало. Тир старался держаться подальше от них, справедливо опасаясь нападения какой-нибудь ангельской нечисти, но, слыша благовест, все равно испытывал острый дискомфорт. И до тех пор, пока на основе двух масок не создал себе две христианские личины, старался подгадать время так, чтоб к заутрене оказаться на Шахматной площади, возле храма Тарсе. Вера в Тарсе была в Лонгви основной, видимо, поэтому черно-белое строгое здание храма окружала аура, заглушавшая благовест, как толстая, мягкая подушка.
В числе «скелетов» был и язычник - перкуссионист Агиль, поклонявшийся даже не богам, а духам. Образ Агиля тоже можно было использовать - любая вера защищает от происков чужих богов - но Тира не прельщала перспектива нос к носу столкнуться с упомянутыми духами. Он их не боялся: на Земле подобные создания были к нему расположены, просто не хотел привлекать внимания.
Так что личина Агиля лежала на складе образов просто на всякий случай, в ожидании, пока такой случай подвернется.

Недавно ли это случилось? Давно ль?
Но правил страною всесильный король.
Он сроду не ведал любови ничьей.
И вечно был собственных статуй мрачней.

Этой песенкой «Оранжевые скелеты» закончили сегодняшнее выступление, и Тир уже часа два не мог вытряхнуть ее из головы. Даже проносящиеся между небоскребами Белого города сквозняки не насвистели никакой другой мелодии. Песня была почти так же ядовита, как карикатуры Адепта-13. Вообще, удивительно, как лонгвийцы и те, кто считает себя таковыми, умудряются сочетать опасные шуточки в адрес барона с неподдельным к нему же уважением.
«И вечно был собственных статуй мрачней…» - промурлыкал Тир, ухмыляясь. Статуй барона в городе не было, но это не имело значения.

Чуть полночь подходит к стене городской,
На площадь выходит угрюмый король,
И бродит, и город немеет при нем.
Кому до веселья с таким королем?

Этой ночью он снова ушел раньше других: остальные «скелеты» традиционно отправились «отдохнуть» после выступления. По домам они расползутся пьяные - уже расползлись, время к утру? - а завтра, похмельные, пойдут на лекции. А не хрен пить. Ири и Агиль - два будущих медика - принципиально не снимают похмельный синдром. Могли бы, все-таки не первокурсники, но утверждают, будто начиная учиться магии, все студенты дают обязательство от похмелья не лечить. Себя - пожалуйста, других - ни-ни.
У доктора Гахса забавное чувство юмора. Несколько извращенное. И весьма импонирующее.
А время действительно шло к утру. И Тир, возвращаясь с затянувшейся прогулки по Лонгви, старался стать невидимым и неслышным, играя в прятки со звонким эхом цокающих по мостовой копыт.
«Шаги Командора… Медный всадник, блин…»
Эти игры были дурацким развлечением, опасным и бессмысленным. Потому что Лонгвиец действительно мог убить. Особенно в Белом городе, в деловом районе, где улицы просматривались из конца в конец, а безмолвные небоскребы, может, и хотели бы, да не могли предоставить укрытия.
Тир как раз спустился с обзорной площадки, расположенной на крыше Рисаи, самого высокого здания в Лонгви. Самого высокого из стоящих на земле. К слову, следуя принятой в Саэти моде - чем выше, тем лучше, - весь последний этаж этой башни лонгвийцы подарили своему барону. Мало ему резиденции, что ли?
Сквозь прозрачные стены лифта, скользящего по восточной стене Рисаи, Тир успел увидеть фигуру всадника парой кварталов дальше.
Лифт тут же приостановился, чтобы Тир мог рассмотреть всадника внимательнее. Лифты, они милые, но тупые…
Зато старательные.
Представив, как он выходит из двери и нос к носу сталкивается с Лонгвийцем, Тир аж взвыл про себя. И лифт, поняв все правильно, устремился вниз с ускорением свободного падения.
Старательный, да. Но тупой…
В ушах слегка звенело то ли от стремительного падения, то ли от адреналина. Тир выскочил из лифта, тише мыши промчался вдоль бесконечной стены Рисаи, успел свернуть за угол раньше, чем всадник разглядел его. Но на всякий случай решил не останавливаться и бежал аж до Нового Кольцевого парка, за которым начинался Новый город.
Кольцевых парков в Лонгви было три: Старый, Средний и Новый. Все разбиты на месте снесенных городских укреплений. Зеленые рубежи, отделяющие друг от друга разные части города. Старый город - самый центр, там резиденция барона, там дома самых именитых семейств, там памятник Мечникам, и там не ходит городской транспорт. Средний город - студенческая территория. Там все лонгвийские вузы, там же кампусы, и вольные, не приписанные ни к одному из вузов кварталы, вроде того, в котором жили Тир с Казимиром. Там свои правила и порядки… и туда еще надо добраться. Из Нового-то города - не ближний свет.

Когда Тир добежал до предпоследней перед Средним Кольцевым парком остановки анлэтхе, солнце уже встало, прогулка Лонгвийца закончилась и снова начал ходить транспорт. Так что оставшаяся часть пути до дома заняла всего пять минут. Времени как раз хватало, чтобы не торопясь собраться и отправиться на занятия.
И то, что перед самым парадным его перехватили двое стражников с требованием остановиться, не оказывать сопротивления и молчать, Тир поначалу воспринял как последствия своей дурацкой игры в прятки.
Правда, почти сразу сообразил, что, пожелай Лонгвиец его прикончить, он не стал бы заморачиваться и привлекать городскую стражу.
Раз велели молчать, значит, надо молчать. Значит, принимают за мага.
Только этого не хватало!
Тир позволил себя обыскать. Проводил взглядом нож и футляр со скрипкой. Скрипку было не жаль, а вот если нож пропадет, будет обидно. Спросить бы, в чем дело. Но ведь пристрелят же, стоит только рот открыть. В целях самообороны пристрелят, и не докажешь, что ты не заклинание читал, а права покачать хотел.
Дверь парадного распахнулась, и на крыльцо вылетел Казимир.
- Что происходит?! - рявкнул светлый князь, которому никто молчать не велел. - Немедленно прекратите!
Тира по-быстрому защелкнули в наручники, толкнули в машину, и продолжения он не услышал. И не увидел. Однако спустя пару минут Казимир оказался рядом. Тоже, что характерно, в наручниках.
- Псы помойные! - высказался он в закрывшуюся дверь. - Что тут творится? Тир! За что они тебя?
Тир пожал плечами. Молча. Ему не потрудились объяснить, что машина стражи оборудована защитой от магов. Хорошей защитой. Маг, пытающийся выделываться, выводился из строя быстро и надолго. Должны были предупредить, кстати. Правила тут такие. Не сочли нужным. Почему? Вполне возможно, потому что хотят, чтобы он начал выделываться. Следовательно? Нужно молчать, пока не разрешат говорить.
- Маговозка, - без объяснений понял Казимир. - Как неприятно. Нет, я их не трогал, просто предложил выбор: либо они берут меня с собой, либо я тебя вытаскиваю.
А они предпочли, значит, взять Казимира с собой.
Тир улыбнулся.
Светлый князь ведь и вправду мог вытащить. Надолго ли - это другой вопрос. Из Лонгви-то они наверняка смылись бы. Вот только куда? Уж лучше так. Может, получится решить дело миром.
Поступки Казимира не удивляли Тира, так же как не удивляли и движущие им мотивы. Князь Мелецкий был прозрачен, как хрустальная пластинка. Он по-прежнему считал своим долгом защищать свалившегося на него демона. И защищал, когда выпадала такая возможность. Крайне редко она выпадала, да и то исключительно благодаря усилиям Тира. Ему выгодно было держать Казимира при себе, несмотря на то, что приходилось платить за его обучение и терпеть его общество. В конце концов, половину той тысячи олов светлый князь честно заработал, а общество его… м-да. Ну что ж, приходилось терпеть. Потенциально Казимир был полезен, даже очень полезен, так что время от времени, для сохранения его душевного комфорта, Тир давал ему возможность почувствовать себя защитником слабых и несправедливо обиженных.
- Разберемся, - пообещал Казимир. - Посмотрим на хваленую лонгвийскую справедливость.
Тир знал, что на него лонгвийская справедливость не распространяется. Однако упаднические настроения придавил. Просто чтобы не хоронить себя раньше времени. Ведь не написано же на нем, кто он и что он…
Ага. И в маговозку его запихнули просто потому, что другой машины у стражи не нашлось.

Говорить разрешили только в допросной.
Старый город. Тир знал: они в Старом городе - под Старым городом - несмотря на то, что обстановка и оборудование помещения, куда его привели, соответствовали самым современным стандартам Лонгви. Камни, дерево, металл - они памятливые. Этим подземельям много веков.
И уже много веков сюда привозят магов. Здесь созданы все условия для их содержания.
Надо же. Центральная лонгвийская тюрьма расположена в одном из пригородов. А особо опасных преступников, оказывается, держат прямо в городе.
Или не держат?
Ах, ну да, особо опасных здесь очень быстро убивают. Тюремное заключение для них не предусмотрено.
- Я следователь, - сообщил человек в расшитой защитными узорами мантии. - Сегодня ночью в храме Благовещения, всего в трех харрдарках на восток от стен Нового города было совершено ритуальное убийство.
«Семьсот пятьдесят метров», - машинально перевел Тир, начиная понимать, что из этого дела без потерь не выпутается.
- Законы Лонгви, - продолжал следователь, - гласят, что пока вина подозреваемого не доказана, он считается невиновным. На тебя это не распространяется. Ты вне закона. Можешь попытаться доказать свою невиновность, можешь не пытаться, все равно, кроме тебя, сделать это было некому. Говори, если есть что сказать.
- Ментальный допрос, - сказал Тир. - Обмануть не смогу.
- Неубедительно. - Следователь покачал головой. - Еще что-нибудь?
- Ага, - сказал Тир. - Вы меня убить хотите или убийцу найти?
- Мы совместим, - пообещал следователь. - Это все?
- Нет. Когда меня убьют?
- Когда признаешься в убийстве или через трое суток. В зависимости от того, что случится раньше. Теперь все?
- Не-а. - Тир ухмыльнулся. - С Мелецким что?
- С Мелецким ничего. Охолонет - отпустим.
- Ясно… - Тир выдержал паузу. Просто так. Из вредности. И кивнул. - Теперь все.
- Уведите, - не повышая голоса, распорядился следователь.
И Тира увели.

«Лонгвийские законы… Охренеть!»
Все шло так, как должно, и Тир удивлялся не тому, что его приговорили к смерти, не дав ни малейшей возможности оправдаться, а тому, что об этом заявили так откровенно, без малейшей стеснительности. Уж могли бы как-нибудь завуалировать, что ли, что законы, они не для всех.
Понятно, что с Черным незачем церемониться, но… чисто по-человечески, перед самим собой, этот следователь должен же соблюдать хотя бы видимость приличий?
Не должен. С их, лонгвийской, точки зрения приличия так и выглядят: правду сказал, в землю закопал, надпись написал.
Все.
И что делать?
Между прочим, ментальный допрос действительно мог бы доказать, что Тир не совершал этого убийства. Дурак он, что ли, в конце-то концов, убивать там, где живет?
Тир сел на пол и задумался.
Нет, дураком он определенно не был. По крайней мере, не в профессиональных вопросах. А убийства, в том числе ритуальные, были его профессией. Ну что ж… значит, это игра на знакомом поле. Тем лучше.
Камера - куб с упругим, прошитым магией покрытием по всем шести сторонам. Из мебели - только биоутилизатор. Благодаря покрытию помещение просматривалось целиком. И за Тиром сейчас следил человек. Возможно, не один. Забавно. Сидеть взаперти раньше не приходилось, но…
Тир встал, перешел к той стене, где должна была быть дверь, и сел, прислонившись к ней спиной. Лучше бы, конечно, руками прощупать, что тут за замки и что за сигнализация, но за такое дело по рукам и надавать могут. А так, сидит человек… ладно, сидит Черный, думает свои черные думы, молчит, никакого злобного колдунства не совершает.
Думы, между прочим, никакие не черные. Не отпускает странное ощущение дежавю. Было уже такое, было. Запертая дверь, три дня до смерти, и выхода нет.
Отвлекшись от изучения двери, Тир погрузился в воспоминания, пытаясь найти, когда же довелось пережить подобный опыт. Нет. Ничего похожего. Даже в интернате его никогда не запирали в карцер, потому что не за что было запирать. Да о чем там говорить, в интернате у него все воспитатели по струночке ходили! Черный он или нет?
М-да. Вот и сиди тут, раз Черный.
Он и сидел. Прижавшись к стене лопатками и затылком, закрыв глаза, присматривался к полям, которые не позволяли двери открыться. Никаких замков, все гораздо сложнее. Тем лучше, тем лучше. Сейчас дверь и стена - это монолит, то есть нет никакой двери и не было никогда. Вплоть до того момента, пока кто-нибудь снаружи не дезактивирует поле… А вот и контрольная панель. Ага, прекрасно. Здравствуй, милая, как жизнь, как дела на работе, не надоело?
Та-ак, что там кроме? Полей-то больше одного. У-у, какая штука! Сейчас… вспомним умное слово. Анизотропное поле. Да. С заданными параметрами. Сюда войти можно, отсюда выйти нельзя, это прелесть что такое. И с чем же у нас это поле реагирует?
Ну ясно. С наручниками. То есть с браслетами. Когда они друг к другу пристегнуты - пройти сквозь поле можно. Когда расстегнуты - как сейчас - пройти сквозь поле нельзя.
- Ребята, - Тир, не открывая глаз, ухмыльнулся невидимым наблюдателям, - будьте проще, а? Глядишь, и люди к вам потянутся.
Он врастал в стену, вливался в узор тонких энергетических линий, уходил все дальше, от узла к узлу, от схемы к схеме. Сколько всего в этих подземельях! Раздолье для Черного, не умеющего колдовать, зато умеющего понимать неживое. Трансформатор, распределительный узел, так, через него в тюрьму поступает энергия из города. Хорошо. Должен быть еще и автономный генератор, обязательно должен быть.
Ищи, Черный, ищи. Не боишься весь утечь в проводку? Раствориться в этой махине? Интересная мысль, никогда раньше об этом не думал. Тоже способ сбежать, между прочим. Правда, непонятно, во что превратишься после такого бегства. Тело-то придется оставить.
Ну зашибись, вот и он, автономный генератор энергии! Привет-привет. Как делишки? Да, будем знакомы, я Тир. Взаимно, генератор, ты мне тоже симпатичен…

…Он вернулся к реальности от того, что заболела спина.
Открыл глаза и медленно, осторожно повел затекшими плечами.
Сколько же времени прошло? Точнее, сколько осталось? Судя по тому, как ноют мышцы, он просидел неподвижно около суток. В не самой удобной позе. Краденые силы, эмоции благодарных слушателей, закончились. Хорошо еще, что посмертный дар Моюма вроде бы в неприкосновенности. По крайней мере, острого желания кидаться на кого попало и убивать чем под руку подвернется пока не появилось.
А генераторы - нормальные парни. Сообразительные. Легко идут на контакт. Это вам не лифт в Рисаи. Лифт на контакт идет гораздо легче, зато сообразительности там и не ночевало. У него, правда, и работа попроще.
Морщась от боли, Тир встал на ноги. Сделал несколько кругов по камере, провел короткий разминочный комплекс, выбрал место в самом центре и брякнулся на пол - как стоял - навзничь.
Спать!
А выспавшись, качать права. Потому что жить ужас до чего хочется.

Проснувшись, он несколько секунд прислушивался к ощущениям. Отдохнул. Ничего не болит. Хочется жить и трудиться.
Потом дотянулся до трансформатора и аварийного генератора.
Его узнали. Обрадовались как родному.
- Отдыхайте, - разрешил Тир.
Подземелье погрузилось в темноту. Тир вытащил руки из наручников, толкнул дверь и вышел в коридор. Куда идти, он помнил: туда, откуда привели. Главное - не убивать. Одно убийство, и уже не выберешься. Убивать хотелось. Не настолько, чтобы забыть об основной цели, но достаточно, чтобы все сильнее ощущать недоступный вкус чужой жизни.
Он шел. Прислушиваясь, принюхиваясь и не разрывая контакта с новыми знакомцами. Отключение энергии застало охрану врасплох, ситуации, в которой выйдут из строя оба генератора, не ожидал никто.
Энергии в тюрьме не будет, пока он отсюда не выйдет.
Хуже того. Энергии в тюрьме не будет, пока он сюда не вернется.
Он вернется… Черный, да ты совсем плохой на голову стал!
«Совсем, - согласился Тир сам с собой, - да я и был-то не очень».
Убивать хотелось так, что он сам себе казался зомби, безмозглым телом, которому велели добраться до выхода. Тело занято выполнением задачи. А чувства, желания, даже разум и память мечтают об убийстве, и все, что происходит вокруг, как сквозь фильтр, воспринимается сквозь голод.
Темнота не спасала. У тех, кто пытался его остановить, были и приборы ночного видения, и оружие поинтереснее заговоренных арбалетных шариков, и разные заклинания.
В него стреляли. Даже попадали. Хрена ли не попасть-то в узком коридоре, когда цель - вот она, вырастает как из-под земли прямо перед носом.
Стреляли часто, попадали редко. Как раз потому, что «как из-под земли». Тир двигался рывками, короткими, но очень быстрыми перебежками. Его, наверное, несложно было засечь: отец Грэй ведь говорил, что есть маги, способные найти Черного в любой точке планеты, и где же быть таким магам, как не в специальной мажьей тюрьме? Да, найти его было несложно, но искать следовало с упреждением, как стрелять по болидам. А взять верное упреждение удавалось далеко не всегда.
Во дворе было так же темно, как в подземельях. Глухая крыша - шпионов путают или боятся, что какой-нибудь маг улететь сподобится? Казимир мог бы. Но его и так отпустят, если уже не отпустили. Охолонул он? За сутки с небольшим? Нет, вряд ли.
Здесь встретили слаженным огнем, а сверху как будто придавило чем-то тяжелым - кому-то из магов удалось прицелиться и создать силовое поле. Вот когда пришлось повертеться, спасая остатки посмертного дара. Не спас, конечно. Все вышло, что было. Но за те секунды, пока вспышками боли выплескивалась из тела чужая жизнь, Тир успел оценить размеры и акустику двора.
И, остановившись в центре, крикнул, полностью выкладываясь в приказ, может быть, последний в его жизни:
- Не стрелять! Не двигаться!
В наступившей тишине он на подгибающихся ногах прошел оставшиеся двадцать метров до ворот. Заглянув в окошко КПП, вяло потребовал:
- Ключи!
Отпер два механических, без намека на магию замка. Уронил ключи на землю. Вышел. И сел у ворот снаружи, ожидая, пока за ним придут и потащат обратно.

Лейтенант Збалок, командир «Чистильщиков», отделения лонгвийской стражи по борьбе с магическими и религиозными преступлениями, стоял навытяжку и смотрел на барона. Барон на Збалока не смотрел. Он набивал трубку и говорил негромко и очень спокойно:
- Итак, вы знали, что убийство совершено раиминами? Что Черный не убивал?
- Ваша милость, - возразил лейтенант, - стихийщикам удалось восстановить картину ритуала. Черного видела вся оперативная группа.
- Да? - Барон поднял бровь, не отвлекаясь, впрочем, от трубки. - И вся оперативная группа единодушно решила, что ему жить надоело? Или чем вся оперативная группа объяснила тот факт, что он начал гадить там, где ест?
- Он Черный, - произнес Збалок. - Кто знает, каковы его мотивы?
- Мм, - кивнул барон. - Слабенько. Попробуйте еще раз.
- Ваша милость, да он же вне закона. И первая стихийная экспертиза указала на него, не из головы же я это выдумал. Мы воспользовались случаем, признаюсь, но кто-то ведь должен его убить, в конце концов.
- Я слишком мнителен или вы не договорили? - поинтересовался барон, раскуривая трубку. - Там подразумевалось в конце: «раз уж вы этого до сих пор не сделали»?
- Ваша милость…
- Какая милость, лейтенант? Я в ярости, - все так же ровно отозвался барон. - Я сказал, что Черный может жить в Лонгви до тех пор, пока не найдет себе покровителя, или до тех пор, пока у него хватает денег, или до тех пор, пока он не даст повод убить себя. Три пункта, разве их сложно запомнить?
- Не сложно, ваша милость.
- Он еще не нашел себе покровителя, он получает стипендию в Летной академии, и он не дал повода для убийства. Вы, однако, попытались его убить. - Барон сделал паузу, глубоко затянулся. Очень медленно выдохнул дым.
Збалок замер, чувствуя, как позвоночник становится ледяным: Лонгвиец явно старался успокоиться. По мимике ни черта не поймешь, даже если хорошо его знать. И по голосу не определить. Но… эта пауза. Сейчас он либо заговорит, либо встанет и отмахнет лейтенанту голову. Он же бешеный, его милость барон. Его даже шефанго сумасшедшим считают.
- Вы попытались его убить, - проговорил Лонгвиец. - Что из этого следует, лейтенант?
- Что вы нарушили свое обещание, - сказал Збалок.
Дошло до него только сейчас. И страх сменился глубоким сожалением. Так подвести барона. Так… подставить. И ладно бы по злобе, а то ведь от служебного рвения. По глупости, выходит. По беспримерному скудоумию.
- Ваша милость, - сказал он, - простите дурака. Всех мыслей-то было только о том, что ведь Черный же. А живет… не где-то там, здесь - в Лонгви. Мы же с ним одним воздухом дышим, полгода уже. У меня от таких мыслей ум за разум просто. За любую возможность готов был ухватиться. Вот и поспешил… на вашу голову…
- Ментальный допрос провели? - резко оборвал его Лонгвиец.
- Так точно.
- Кто заказал Черному Моюма?
- Воевода Драганский.
- Пардус, - Барон прикрыл глаза. - Что же, интересно, они с Моюмом не поделили? Збалок, Черного освободите сразу, как только… мм, он ранен, я слышал?
- Царапины, - буркнул Збалок. - Пострадал при повторном задержании.
- Ну значит, подлечите и освободите. Можете идти.

От ментального допроса осталось ощущение деликатного изнасилования. По крайней мере, Тиру казалось, что именно так чувствуют себя те, кого изнасиловали деликатно и по взаимной договоренности.
Сам попросил, в конце концов. Никто не неволил.
А прежде чем выставить за ворота, в смысле, освободить из заключения, ему даже залечили синяки, царапины и растяжения. Лонгвийские тюрьмы - самые гуманные тюрьмы в мире. Ура!
Вообще не до смеха было. Потому что ужасно хотелось жрать. То есть убивать. Безыдейно и безыскусно выбивать мозги, или с чувством, толком и расстановкой пластать жертв на тонкие мясные полоски, или сворачивать шеи, или до смерти пугать словами, или…
Тир понял, что его начинает трясти, как наркомана при абстиненции, и постарался думать о чем-нибудь другом.
О том, например, что сегодня учебный день и будут полеты. О том, что Казимира уже выпустили. О том, что в первые дни пребывания в Саэти у него тоже не было запаса посмертных даров, однако он знал, что через несколько дней получит свою дозу. Кроме того, под рукой был Казимир, живые консервы, и это помогало успокоиться.
А сейчас?!
Тир шагал по Старому городу, считал шаги, вспоминал стихи, умножал в уме четырехзначные числа - что угодно, лишь бы не думать о еде. Чертов Лонгвиец, чтоб ему, суке, самому так встрять. Не мытьем, так катаньем он вынудит убивать, после чего казнит с чистой совестью. И будет прав.
Они всегда правы. Люди, нелюди, по хрен, главное, что им можно жить, а ему - нельзя. Разве это само по себе не повод убивать их? Всегда. Везде. Как только подворачивается возможность.
Убивать, пока они не убили тебя.
Они ведь убьют…
…Он вышел прямо к «Мечникам». Едва не налетел на фон Геллета, остановился, хотел сказать что-то резкое… И малость пришел в себя.
- Извини, - пробормотал, отходя в сторону. - То есть извините.
Быть на «ты» с настоящим графом - это все-таки перебор.
Хм, а быть на «вы» с памятником?
- Убирайся, - произнес холодный, полный отвращения голос.
Тир обернулся. И отступил назад. Удивился тому, что в груди зародился глухой, совершенно нечеловеческий рык: он и не знал, что так умеет. Не хватало еще зубы оскалить и уши прижать.
Ну пес же, как есть пес. Невменяемый от страха.
Потому что увидел тигра.
Что ж, если он был собакой, то тот, кто стоял в десятке метров от него, действительно был зверем другой породы. Другого вида. Этот зверь даже обитал где-то в иной, своей собственной вселенной. И он был страшен.
Тир поймал себя на том, что продолжает пятиться, усилием воли заставил тело остановиться. Еще большее усилие потребовалось, чтобы вспомнить, что он - человек, пусть и нелюдь. И этот, страшный, тоже человек, хоть и шефанго. Барон собственной персоной. Трындец. На дворе-то раннее утро…
Лонгвиец был не один. С ним была лошадь. Без уздечки, но оседланная… Хрена там, лошадь! Это такая же лошадь, как Тир - человек. Похожие встречались на Земле, в предгорьях Тянь-Шаня, только на Земле они были дружелюбны, и с ними можно было поговорить, а эта - такая же бешеная, как ее хозяин.
На луке седла нахохлилась хищная птица. Какой-то пернатый птеродактиль! Сверхъестественное чудище, потому что птиц таких размеров просто не бывает. Птица смотрела на Тира. И не было в ней, конечно, ничего сверхъестественного, потому что, как любое нормальное животное, эта тварь сразу исполнилась дружелюбия.
Так же как и ворон на плече барона.
А Лонгвиец Тиром уже не интересовался.
Он подошел к памятнику, положил у ног фон Геллета темно-красную розу - ворон недовольно взмахнул крыльями, но удержался на плече - и вернулся к своему коню.
- Самодовольная скотина, - громко сказал Тир.
Он был слишком занят, усмиряя свой голод, и на то, чтобы контролировать другие чувства, его уже не хватало. Поэтому понимание проволочным скребком прошлось прямо по нервам.
В этом городе, который он любил и который, казалось, отвечал ему взаимностью, он был так же неуместен, как таракан на чистой, тарелке. Так же омерзителен. И он еще думал, что Лонгвиец убьет его, если встретит?! Да Лонгвиец даже смотреть на него брезгует, не то, что убивать.
Инстинкт самосохранения не подвел. Тир знал, что ничем не рискует. Об него просто не станут пачкаться.
- Памятник самому себе, - зло бросил он в спину барона, - ты думаешь, Лонгви - твоя собственность?
Лонгвиец даже не шелохнулся, но каким-то образом вдруг оказался в двух шагах. Огромный всадник, заслонивший собой полнеба.
- Лонгви - это я, - сказал он спокойно. - А вот твоя жизнь - действительно моя собственность. Ты живешь из милости. Не забывай об этом.
Вряд ли он хотел задеть, он знал, они все тут знали, что ни гордости, ни чувства собственного достоинства, ни какой другой бесполезной ерунды у Черного нет и быть не может. Лонгвиец просто ответил на вопрос и напомнил о существующем порядке вещей.
Поддержал, мать его, беседу.
Тир ухмыльнулся. Он всего за сутки смог обесточить тюрьму для магов и способен повторить это в любой момент. Он подумал сейчас о том, что Лонгви - весь - держится только на магии. И если найти уязвимые точки, если правильно ударить, вся эта неземная красота рассыплется мертвым камнем. Достаточно на какие-то секунды отключить подачу энергии.
Жизнь Черного в руках барона, о да. А о том, что в руках Черного существование Лонгви, барон не задумался?
- Я свалю отсюда сразу, как только получу диплом, - сказал Тир, глядя в жуткое серое лицо. - И после этого ноги моей не будет в твоем городе. Это я тебе обещаю. И знаешь что, нелюдь, ты еще пожалеешь об этом обещании.
- Я знаю.
Лонгвиец развернул коня и неспешно поехал прочь от памятника. Прочь от Тира. Который застыл на месте, пытаясь понять: ему не послышалось?
В скованном по рукам и ногам теле, свалившемся ему под ноги, он не сразу опознал Драганского воеводу.
- Пять минут, - бормотал Пардус, взгляд которого наполнялся смертным ужасом, - у тебя есть пять минут, Черный.
Он повторил это трижды, прежде чем Тир велел ему замолчать.
Пять минут - это что, демонстрация баронского чувства юмора? За это время Тир мог попытаться допросить Пардуса, получить от него хоть какую-то информацию о раиминах и о том, что связывало воеводу с Моюмом. А мог - убить с максимальной отдачей.
Вот и выбери, что в данный момент актуальней.
Тир выбрал даже раньше, чем успел сформулировать, из чего, собственно, выбирает.
Пардус умирал долго. Очень-очень долго. А Тир сидел рядом с ним на мостовой и тихо, проникновенно рассказывал воеводе, от чего и как тот умирает. На последних секундах он избавил Пардуса от мучений. Забрал посмертный дар, густо замешенный на боли и страхе. Кажется, он не ошибся насчет колдунов: жизнь Пардуса, как и жизнь Моюма, стоила двух человеческих.
Мертвое тело, искореженное невыносимой мукой, исчезло.
Вот так.
Тир встал, кивнул «Мечникам» и направился в Средний город. Сегодня был учебный день, и, чтобы успеть на занятия, следовало поторопиться.

А вечером ему позвонили из банка «Шатаури» и сообщили, что на его счет переведена тысяча олов. Барон Лонгвийский счел нужным выплатить оставшиеся после Пардуса долги.

История третья
ДЕМОНЫ ГРАФА ФОН ГЕЛЛЕТА

ГЛАВА 1

Выше нас не пускает жизнь,
А ниже - мы не умеем.
Олег Медведев

Графство Геллет. 2554-й год Эпохи Людей. Месяц элбах

Там, где пехота не пройдет
И бронепоезд не промчится,
Угрюмый танк не проползет,
Там пролетит стальная птица…

Песня с Земли прижилась в полку моментально. И давно уже Тиру осточертела. Он в поисках хоть каких-нибудь развлечений научил песенке свою эскадрилью, не особо утруждая себя расшифровкой неизвестных здесь понятий. А эскадрилья, ухватив суть, разнесла заразу по всему полку.
И спрашивается, ну вот что им бронепоезда, танки и стальные птицы вкупе с «могучим бреющим полетом» - от последней фразы Тира бросало в дрожь. Пели, однако.

Пилоту недоступен страх,
В глаза он смерти смотрит смело,
И если надо, жизнь отдаст,
Как отдал капитан Гастелло.

Застукав за насвистыванием мелодии командира полка, Тир в очередной раз убедился, что человеческая природа непостижима.
Полк стоял в Лантском Приморье. Отрабатывали полеты в сложных погодных условиях, взаимодействие с авианесущими шлиссдарками, морским и воздушным десантом. Лантское Приморье было самым северным регионом графства Геллет, которое, в свою очередь, было самым северным государством Вальдена - обширного лоскутного одеяла, накрывшего собой область между Галадским морем на востоке и хребтом Варигбаг на западе. Увидеть город Рогер, столиц графства, Тир не успел. Сразу, как только они с Казимиром были зачислены в полк - в третий авиаполк армии Геллета, - их в Приморье и отправили. Вместе с другими новичками.
Вместе-то вместе, но Тира и князя Мелецкого среди прочих выделили сразу, а все благодаря лонгвийским дипломам. Все-таки академическое образование существенно отличается от того, которое дают в летных училищах. Так что их определили в командиры звеньев, велели подчиненных не жалеть, себя - тем более. Учиться самим и учить всему, что знают, свои звенья.
Без проблем. Они учились и учили.
Машин не хватало. Боеприпасов не хватало. ГСМ не хватало. Зато было много пилотов и много дрянного самогона. Летали в три смены. Звено Тира разучилось употреблять спиртные напитки и соблюдало целибат шесть из семи дней недели. Еще его парни бросили курить и почти забыли, что такое «личное время».
В процессе всех этих метаморфоз они поняли, что в мире существует только одна оценка пилотажа: «отлично», все другие несовместимы с жизнью.

Через месяц Тир стал комэском. Жить стало хуже, жить стало веселей. Комэску полагалась своя машина и не полагалось времени на сон и еду. Не больно-то и хотелось: В геллетской армии, по крайней мере, в третьем авиаполку, у пилотов было предостаточно поводов жаловаться на жизнь. Ну а в распоряжении Тира всегда было необходимое для поддержания тонуса количество отрицательных эмоций.
Он не спал. Почти не ел. Безжалостно, но не до смерти гонял свою эскадрилью. А когда его подчиненные без сил расползались по казармам и засыпали мертвым сном (перед этим в обязательном порядке почистив сапоги и зубы и приняв душ) - Тир снова уходил на летное поле. И до утра не возвращался на землю.

В близости к границе с Радзимой были плюсы и не было минусов. В близости моря - тоже. Тир не убивал там, где жил, но другая страна - это другая страна. А скорость болида позволяла за ночь пересечь границу, поохотиться в глубине чужой территории и вернуться обратно раньше, чем кто-либо заметит твое отсутствие. Понятий «контроль» и «учет» в геллетской армии не существовало. Ну почти. Пилот обязан был отчитаться об использованных боеприпасах, а в остальном был вольной птицей. При условии, конечно, что летает на машине, на которую не претендуют еще двое таких же новобранцев.
Боеприпасы Тир не тратил. Море рядом, а в море рыбаки, что еще нужно?
И геллетские и радзимские рыбаки выходили в море незадолго до рассвета. Геллетских Тир не трогал. А радзимских считал законной добычей.
Прячась в утренних сумерках, в пляске волн, в обманчивой игре теней и неясного света, он подкрадывался к одиноким рыбацким лодкам, или как уж они тут зовутся? Шаланды? Ладьи? Переворачивал суденышки, толкнув их бортом болида, и предоставлял рыбакам спокойненько, медленно тонуть.
Если кто-то сопротивлялся, упорно не желая захлебнуться и пойти на дно, звал на помощь или плыл в направлении берега, Тир поддевал такого умника тараном болида и, как на вертеле, относил подальше в море. Туда, откуда тело никаким приливом, никакими течениями не вынесло бы к берегу или к излюбленным рыбаками ловчим местам.
Такие тела необходимо было прятать. Потому что выйти в море и не вернуться - это одно, а выйти в море и вернуться с дыркой во все пузо - это совсем другое. Дырку на неизбежные потери не спишут. Впрочем, море было холодным. В любое время года - холодным. Долго продержаться в такой воде не удалось бы ни одному человеку, так что Тир просто осторожничал. Соблюдал правила техники безопасности. Из тех же соображений, из которых выбирал для охоты обитателей разных рыбацких поселков…
Ну и конечно, следует признать, что ему нравилось чувствовать, как таран болида неотвратимо и грубо преодолевает сопротивление человеческого тела. Нравилось понимать, что пронзить человека, находящегося в воде, без всякой твердой опоры, это особый вид пилотского мастерства. И удержать его на таране, бьющегося в судорогах и пытающегося сорваться - задачка повышенной сложности. Словом, Тир полюбил охотиться. И даже заметив, что стал слишком часто позволять себе это удовольствие, немедленно нашел оправдание: он создавал запас посмертных даров. Пока есть возможность, запас надо увеличивать. Чтобы потом, когда возможность исчезнет, не остаться голодным и одержимым, как случилось в Лонгви в то утро, когда его выпустили из тюрьмы.

Вообще-то он прятался. Вроде как. Продолжал скрываться от раиминов. И, наверное, выделываться не стоило: кто не выделывается, тот не привлекает к себе внимания. Но не летать Тир не мог. Сейчас он компенсировал себе все долгие внеучебные дни и часы жизни в Лонгви. Дни и часы, когда полетов не было и между небом и Лонгви приходилось ставить знак равенства. Знак этот был вполне уместен. Но нельзя даже сравнивать умозрительный полет идеального города и реальный полет далекого от идеала раздолбанного болида.
О том, что его вычислят при помощи магии, Тир не беспокоился: летное поле, навигационное оборудование, ангары, весь гарнизон создавали достаточно помех, чтобы один-единственный Черный мог затеряться на этом фоне. Был бы жив Пардус, Тир, пожалуй, поосторожничал бы и отправился искать свою судьбу не в Геллет, а куда-нибудь на Мессар - западный материк, потому что Радзима - вот она, в пятидесяти километрах, и до Драганы всего пять часов полета. Однако воеводу он убил. До основных мест обитания раиминов было далеко. А на Мессаре, на вкус Тира, водилось слишком много нелюдей.
Кроме того, следуя привычке объяснять себе все свои поступки, он - постфактум, правда, - объяснил и сделанный выбор.
Объяснил себе, что давным-давно погибший Людвиг фон Геллет стал ему симпатичен невеликим ростом и умением драться как черт… или как бог? и захотелось посмотреть на землю, вырастившую такого молодца.
Объяснил Казимиру, что нынешний граф фон Геллет делает ставку в первую очередь на авиацию - и примеры двух успешных кампаний подтверждают, что ставку граф сделал верно, - стало быть, пилотам в Геллет прямая дорога.
Насчет последнего Казимир и сам догадался. Он тоже интересовался политикой, и он, в отличие от Тира, всерьез подумывал о карьере.

Эрик фон Геллет приходился единоутробным братом Грэю И'Слэху, и как относиться к этому, Тир пока не знал. Было это хорошо, плохо или не имело никакого значения - еще предстояло разобраться. Но мысль о том, что нынешний граф Эрик фон Геллет - незаконнорожденный сын предыдущего графа, Арнара фон Геллета, который, в свою очередь, тоже был бастардом, порой развлекала. И сын, и отец даже графство себе добыли одним и тем же способом: взяли на копье и смогли удержать.
Преемственность поколений.
Знать Геллета - бывшие безраздельные хозяева земель, из которых составилось нынешнее графство, - почти поголовно исповедовала либо радзимское язычество, либо веру в братьев-богов Флайфета и Тарсе. Вероисповеданием была обусловлена специфика их взаимоотношений между собой и с окружающим миром. Так, например, для геллетских аристократов не существовало понятия «незаконнорожденный» или «внебрачный ребенок». Они признавали таинство брака, но наравне с ним признавали и таинство любви, даже любви на одну ночь. Если итогом этой ночи стало рождение ребенка и отец признал ребенка своим, то какая разница, венчались ли его родители перед какими-то другими богами, кроме богини любви? И какая разница, кем была его мать, знатной девицей или селянкой-замарашкой, привлекшей внимание рыцаря? Таким образом, Эрик фон Геллет, сын графа и лонгвийской аристократки, получался этим людям ровней. Их дедам и отцам когда-то гораздо трудней было признать ровней себе Арнара фон Геллета.
Арнар почему-то считался сыном Лонгвийца, что было совершенно невозможно, и сам Лонгвиец считал эти дикие слухи чем-то вроде массовой галлюцинации. Арнар никак не мог претендовать на благородство происхождения со стороны матери, потому что мать его была ведьмой, дикаркой из приморских пустошей. Арнар - если только он и вправду существовал - смертельно оскорбил геллетскую знать. Графства к тому моменту практически не существовало: дворяне вспомнили старые порядки и разделили земли между собой, выдвинув в качестве правителя существо настолько незаметное и бессмысленное, что история не сохранила даже его имени. Арнар отобрал земли обратно и, в сущности, воссоздал графство заново, не иначе как по случайности присовокупив к территории Геллета по кусочку от Западной Радзимы и Северного Когерда.
Кстати, последнее действительно было в духе Лонгвийца.
Про Арнара фон Геллета, четырнадцать лет назад убитого орками, до сих пор ходили дикие слухи. Если верить слухам, он был прорицателем, мастером боевых искусств, сатанистом, языческим жрецом, военным гением и, да, разумеется, сыном Лонгвийца, то есть фигурой мифической, в реальности никогда не существовавшей.
Тир, опять же забавы для, изложил Казимиру эту точку зрения, бессовестно перемешав факты и вымысел и доказав, что Арнар фон Геллет - это несколько человек, живших в разное время и не имеющих к графству Геллет никакого отношения. Стало быть, подытожил он, притязания нынешнего графа на титул абсолютно беспочвенны.
А когда Казимир попытался спорить, ссылаясь при этом на Эрика фон Геллета, мол, а он-то тогда откуда взялся, удивился и поинтересовался, неужели светлый князь не знает, что отвечают ублюдкам их матушки на вопрос: «А где наш папа?»
- До чего ж ты иногда бываешь… мерзкий, - недовольно констатировал Казимир.
- Так ведь злодей, - удовлетворенно хмыкнул Тир.

Он продолжал удерживать Казимира при себе. Точнее, не отталкивал его. Конечно, с одной стороны, светлый князь его демаскировал, однако, с другой - был незаменим в случае боевого столкновения. Тем более что в Лантском Приморье из потенциально полезного он стал просто полезным. Когда в одном военном городке вместе обитают пилоты и пехотинцы, кому-нибудь вроде Тира очень удобно иметь под рукой кого-нибудь вроде Казимира. Идеальное приспособление для усмирения агрессивного быдла. В тонкости противостояния двух родов войск Тир никогда не вдумывался - это было неинтересно. Какие-то там традиции заставляют летчиков и пехотинцев кидаться друг на друга, ну пусть себе кидаются, главное, чтобы это не становилось его проблемой.
Ему не приходилось раньше служить в армии, однако освоить правила оказалось делом несложным. Устав регламентировал жизнь, задавал рамки, за которые Тир старался не выходить. А субординация сильно облегчала существование, установив планку, прыгать через которую было не нужно. То есть нужно, конечно. Тем, кто хочет карьерного роста.
Тир не хотел.
Должность комэска вполне его устраивала, равно как и никудышная погода, холодное северное море, отсутствие красивых женщин и приличной выпивки.

Предыдущая страница 5 Следующая страница


Пыль небес 6

Его устраивало все. Даже его эскадрилья. Потому что ребята подобрались молодые, вменяемые, легко поддающиеся не только дрессировке, но и обучению.
Надавить чуть сильнее, и люди станут глиной, из которой можно будет просто слепить все, что заблагорассудится. Армейские правила давали командирам почти абсолютную власть над подчиненными, нужно только правильно и неагрессивно эту власть использовать. Тир мог бы. И поначалу именно так он и собирался поступить - на обучение людей было попросту жаль времени. Однако вовремя остановился, сообразив, что, если из его рук выйдет двенадцать почти идентичных пилотов (хороших пилотов, но - никаких людей), это может привлечь внимание и вызвать нежелательные расспросы.
Поэтому для начала он немного переделал себя самого. Перебрал варианты, выбрал наиболее подходящий к его случаю взгляд на проблему и постарался поверить в то, что этот взгляд - правильный.
Обучение людей - новое дело, неисследованная область, возможно, полезный опыт. К тому же это одно из тех занятий, которые приносят очевидную пользу, осмысленны и результативны. Двенадцать человек, каждого со своим характером, особенностями и привычками, можно было рассматривать как пищу, которую нельзя съесть, и злиться по этому поводу. А можно было рассмотреть как двенадцать разных задач, результат решения которых должен быть одинаковым.
Сначала Тир заставлял себя придерживаться новых взглядов, потом привык и наконец - неожиданно для себя - увлекся. Ему стала интересна отдача. Стал интересен механизм. Что такое он делает со своими бойцами, если они начинают подражать ему, ссылаться на него в спорах, воровать и цитировать его злые, без намека на снисходительность насмешки. Он ведь не делал с ними ничего особенного, не прибегал к своим способностям, наоборот, осторожничал, пытаясь остаться человеком даже тогда, когда уводил свою эскадрилью в небо. Он держался в рамках, заданных личиной, и все-таки его работа приносила результаты. А, кроме того, его уважали - уважали, а не боялись, как вначале - люди, которых он сам не уважал, не любил и вообще предпочел бы никогда не видеть.
«И на врага мы нападем могучим бреющим полетом…»
Воистину так. Аминь.
Странно это было. И обсудить странности не с кем. Не с Казимиром же. Тот хороший командир, но научить кого-то чему-то, кажется, в принципе не способен.

Конечно, это было не его дело, не его работа, не тот вид деятельности, в котором он мог приносить максимум пользы. Но Тир считал, что пока сойдет и так. Пока - что? Ну пока что-нибудь не подвернется.
А становиться военным пилотом - становиться им всерьез - это, разумеется, бред. Сам по себе институт армии - это абсурдная конструкция, с четкой до странности структурой. То есть смысла в существовании армий нет, зато внутри армейской системы имеют смысл даже самые нелепые части схемы. Этим можно пользоваться, раз уж сам оказался внутри, а не снаружи. Пользоваться, вон, хотя бы при помощи Казимира. Пусть старается, растет над собой. Граф молод, он еще будет воевать, так что у Казимира есть все возможности сделать карьеру, вылезти из армии в политику, обзавестись влиянием, врагами, потребностью в личном убийце… в смысле, в том, кто будет для него убивать.
Нет, Казимира в роли хозяина Тир не рассматривал даже умозрительно. Однако Казимира в качестве пулевой оболочки представлял легко. Пусть ломится наверх, раздвигая неподатливые армейские ткани, проламывая твердые кости. А уж оказавшись где-нибудь в области сердца или иных жизненно важных государственных органов, Тир и себе найдет применение.
Примерно так, не особо пока задумываясь над деталями, он и представлял свое будущее до тех пор, пока обстановка не осложнилась.

ГЛАВА 2

Еще одна зарубка на приклад.
Олег Медведев

С первого дня службы в Геллете Тир носил личину Эйфера - виолончелиста их арры, парня резкого, требовательного и весьма самоуверенного. Личина была сложной, поскольку имя пришлось оставить свое, и чтобы удержаться в образе, приходилось прикладывать некоторые усилия. Но смена имени требовала, во-первых, отказа от диплома, во-вторых, убийства оригинала, а диплом был нужен.
Назначение Тира на должность командира эскадрильи вызвало нездоровый ажиотаж у Казимира и еще нескольких пилотов, утверждавших - и поддерживающих друг друга в своем заблуждении, - что такое дело просто необходимо отметить. То, что Тир был непьющим, некурящим, не употреблял наркотиков, не любил женщин и вообще непонятно зачем жил на этом свете, никого не смущало. Главное, что был повод и была увольнительная.
С желаниями сослуживцев время от времени приходилось считаться просто потому, что этого требовала личина.
Словом, все совпало, причем неудачно. Командир полка даже предоставил им шлиссдарк модели «фоте» - десантную платформу на двадцать человек, - так что в цивилизацию не пришлось добираться верхом и пропал последний повод увильнуть от культпохода. Верхом Тир не ездил, об этом все знали и относились к проблеме с сочувствием, но на шлиссдарках-то он летал.
Пришлось лететь. Десять минут туда, столько же обратно. Жить можно, если бы между «туда и обратно» не было промежутка времени в двое суток. Личина, однако, брала свое. Тир считал, что зря потратит время, а Эйфер радовался возможности вырваться из размеренной жизни гарнизона. Дополняя друг друга, имя и личина делали ситуацию сносной.

Всю дорогу до Ланты Казимир разглядывал Тира и посмеивался про себя. Не зло, но все же не без злорадства. Новоиспеченному комэску было скучно уже сейчас, и он, похоже, предвидел, как будет скучать на протяжении двух дней, но - Казимир мог поклясться - в его умную голову не прокрадется даже мысли о том, что предоставляемые городом развлечения можно было бы и опробовать. Ну хоть разок.
Иногда светлому князю казалось, что Тир просто не знает, что такое алкоголь и для чего Бог сотворил женщин.
Он был созданием до крайности интересным и настолько же скучным. Если не знать, ни за что не подумаешь, что этот малыш, чтящий устав и большую часть времени проводящий в полетах, на самом деле наемный убийца, демон и бог знает кто еще. Никакой романтический или пугающий ореол, полагающийся подобным личностям, его не окружал. Ничего особенного, кроме способности влиять на людей, в нем не было. И в то, что им двоим грозит опасность со стороны раиминов, все еще жаждущих мести, верилось чем дальше, тем меньше. Казимир постепенно начинал забывать о том, с чего началась их жизнь в Саэти.
В Приморье ему не нравилось. Паршивый климат, дикие места; для досуга только кабаки в Ланте, публичный дом и непуганые селянки. После Лонгви, который отсюда, из северной глуши, казался центром вселенной, Лантское Приморье приобретало в глазах светлого князя все черты махрового Средневековья. Однако ему нравилось летать. И хотелось догнать Тира, который каким-то образом умудрился его обставить, первым получив должность командира эскадрильи.
Да и вообще, Приморье было промежуточным этапом.

В Ланте они все вместе отправились в гостиницу «Бочонок», облюбованную еще пилотами предыдущих поколений. На дверях этого заведения время от времени появлялась табличка с надписью: «Пехотинцам и собакам вход воспрещен» - как следствие, за дверями время от времени случались драки.
С пехотинцами.
Собаки своего возмущения не высказали ни разу, что характеризовало их лучшим образом, по сравнению с пехотой.
К тому времени как Казимир заметил отсутствие Тира, они всей компанией уже расположились в кабаке при гостинице и весьма душевно проводили время. Пили, общались, ожидали дам.
К ним присоединилось четверо штатских, скупщиков янтаря, и Казимир с удовольствием втянулся в увлекательное развлечение: живописание армейских будней перед неискушенной публикой.
Слово за слово, когда выпили достаточно, а дамы так и не появились - задержались они, - разговор стал серьезным. Что называется, «за жизнь». Вспомнили религию. Купцы оказались христианами, в компании пилотов преобладали язычники. Казимир, будучи крещеным, но к идеям христианства относящийся с пренебрежением, если не сказать хуже, балансировал на краю воинствующего атеизма. Словом, душевно пообщались. В разгар дискуссии появился Тир, просто пришел и сел за стол, как будто всегда тут был. Никто и не заметил. Выяснилось, что он - тоже христианин, причем убежденный. Казимир чуял подвох, но не мог сообразить, что же его смущает. В конце концов махнул рукой и вернулся к дискуссии.
Расстались участники диспута весьма друг другом довольные, заручившись взаимным обещанием встретиться еще при первой возможности. И Казимир изрядно удивился, застав в своем номере всех четверых купцов, без следа опьянения и настроенных весьма решительно.
В лицо ему сунули четыре серебряных креста. Четыре голоса слаженно и четко стали читать какую-то молитву. Холера ее поймет, какую именно - Казимир давно все молитвы позабыл, он их и знал-то всего две или три. «Купцы» окутались золотым ярким светом, и Казимир подумал, что кому-нибудь из этих ненормальных стоит дать в глаз. Чтобы остальные опомнились. Но, с другой стороны, они-то его не били…
- В чем дело, господа? - спросил он сердито. - Вы меня анафеме предаете или что тут происходит?
Возникла неловкая пауза.
Один из «купцов» («Тернер», - вспомнил Казимир его имя) мрачно констатировал:
- Вы человек.
- Вообще-то нет. Но мне казалось, что это не преступление.
- Разумеется. Как вы объясните тот факт, что Лонгвиец не пожелал оставить вас в своем городе?
- А почему вы у меня спрашиваете? - Казимир прошел в центр комнаты. - У Лонгвийца и спросите. Присаживайтесь, что ли, раз уж пришли. Гости дорогие.
После небольшой заминки, Тернер коротко поклонился:
- Приносим свои извинения, господин Мелецкий. Мы приняли вас за другого.
- Сочувствую другому. - Казимир небрежно вернул поклон. - Что-нибудь еще?
- Нет. Всего доброго.
Тернер вышел первым. Остальные трое, так ни слова и не сказав, - за ним.
- Прелестно, - буркнул Казимир, заперев дверь.
Только охотников за нечистью ему и не хватало.
Тернер и компания не были раиминами, они были христианами, и на Тира их магия - или что там у христиан в ходу? - наверняка подействовала бы не хуже, чем давешний крик муэдзина в Эрниди.
На Тира? Да он же сам христианин…
- О, Езус! - Казимир закатил глаза.
Этот маленький паршивец обдурил всех, включая его самого. И ведь Казимир почти вспомнил, что в Лонгви Тир каждый день ходил на мессу!

Тир, в свою очередь, наблюдал за вышедшими из гостиницы охотниками с другой стороны улицы. Расстояние невелико, но этим людям сейчас не до того, чтобы обращать внимание на какого-то там пилота. Пилотов в Ланте - как грязи.
- Непохоже, чтобы он принял извинения, - сказал один из охотников.
- А по мне, такие хуже любого Черного, - заметил другой, - но если не этот, тогда кто? Второй - парень набожный.
- Будем искать иначе, - подытожил их командир Тернер. - Ориентировка по дипломам - это был путь наименьшего сопротивления. Черного надо искать по его следам. А зло порождает зло, так что следы он оставит, никуда не денется.
- За-ши-бись… - прокомментировал Тир, глядя вслед четверке, удаляющейся в сторону летного поля. - И что все это значит?

- Они приняли меня за тебя. - Казимир то ли умилялся, то ли веселился, но точно не расстраивался.
- И чему ты так радуешься? - поинтересовался Тир. Спохватился и добавил: - Ты, конечно, решил проблему вместо меня, но я бы на твоем месте задумался над своим поведением. Тебя приняли за Черного.
- Ну приняли. - Казимир пожал плечами и слегка посерьезнел: - А ты понял почему?
- Ты непочтительно высказывался о христианстве, выдавая себя за христианина.
- Вот именно. Тир, ты думаешь, я отступлюсь от своего мнения только потому, что шайка монахов устраивает охоту на ведьм? Меня крестили, не спросив моего мнения. Я ничем не обязан их Богу. Я считаю его ханжой и садистом…
- Все, хватит, - оборвал его Тир, - свою точку зрения ты доступно изложил еще во время вашей бурной дискуссии.
- А ты не согласен? - Казимир впился в него взглядом. - Вроде бы именно ты по милости этого Бога оказался в аду…
- Ты не знаешь почему. И не знаешь за что. В любом случае, Казимир, не ищи проблем на свою задницу. Потому что, если по твоей милости проблемы возникнут у меня, это будет… - Тир поискал подходящую формулировку, - некрасиво с твоей стороны.
- Всего-то лишь, - фыркнул светлый князь Мелецкий.
Тир улыбнулся, пожелал ему спокойной ночи и ушел к себе.
Казимир может фыркать, сколько ему заблагорассудится, но теперь он хотя бы задумается. О том, что быть злодеем - это романтично лишь до той поры, пока ты не подставляешь тех, о ком взялся заботиться.
До чего же все просто. И до сих пор слегка обидно, что такое необычное существо, как Казимир Мелецкий, на поверку оказался не сложнее большинства людей.

В части Тира ожидало письмо. Оно пришло из Лонгви два дня назад, сразу после вылета их шлиссдарка в Ланту, и Тир решил, что пометка «Крайне срочно» на конверте уже не актуальна.
Он понять не мог, кто и зачем здесь мог отправлять ему срочные письма.
Тем более на немецком.
Успев отвыкнуть от языка, никогда не бывшего родным, какое-то время Тир задумчиво взирал на текст. Готические буквы, как будто издеваясь, отказывались складываться в слова.
Отправитель, не утруждая себя ни приветствием, ни подписью, сразу переходил к делу:
«О твоем существовании стало известно церкви. Скажи спасибо раиминам. Во всех орденах есть подразделения охотников за вредоносной нечистью, и все они будут охотиться на тебя. Орден св. Реска уже отправил за тобой четверых, сегодня они будут в Ланте. Прячься получше, Черный».
Вот так.
Письмо отправил кто-то знающий, где искать Черного. Кто-то осведомленный о делах церковных орденов. Кто-то… опасный.
Тир перечитал письмо. Бумага уже начала расползаться под пальцами, вот-вот осыплется хлопьями, а там и вовсе истает, не оставив и следа.
«Черный» и на «ты». Отец Грэй был с ним на «вы» и называл по имени. Интересно, кто еще в Саэти знает о том, что такое Тир, и желает ему добра? Да еще так пренебрежительно.
Интонации - если о таковых можно говорить применительно к короткой записке - неприятно напомнили Лонгвийца. Но сама мысль о том, что тот предупредит Черного об опасности, была абсурдной.
Тогда кто?
И не пора ли бежать отсюда?
Нет. Не пора. Четверо охотников, о которых предупреждало письмо, уже побывали в Ланте. И убедились, что здесь нет того, кого они ищут. Интересно, ордена обмениваются между собой информацией? Хорошо бы, обменивались. Потому что тогда остальные сюда просто не сунутся, нечего им здесь делать.
А если сунутся?.. Ну что ж, личина Эйфера сегодня сослужила добрую службу, остается надеяться, что она и дальше не подведет.
Все очень плохо. Очень. И может стать еще хуже. Куда деваться-то, черт бы их всех подрал… Пока никуда. Спокойно, Тир, не дергайся. Не забывай, что у тебя под рукой по-прежнему есть Казимир, и он, если что, прикроет, даст тебе время убежать. Хорошо бы только Казимир не оказался одноразовым средством. А то ведь и он не бессмертен.

ГЛАВА 3

Бывает время летать - и это время пришло.
Олег Медведев

Графство Геллет. 6-й день месяца набах

Нынче ночью полеты отменили, поскольку погодные условия из сложных стали невозможными. От неба до моря опустилась сеть синих молний, и ветер сходил с ума, мечась сразу во всех направлениях, таская за собой тучу с градом, дождем и снегом - все вперемешку.
Тир провел с командиром полка воспитательную беседу, продлившуюся шесть минут. На седьмой минуте он уже шел к ангарам, до самого сердца возмущенный командирской твердолобостью. Будучи истинным вальденцем, вроде бы даже благородного происхождения, капитан так долго не прислушивался к доводам разума, что Тир, отчаявшись, уже готов был ловить его взгляд.
Ладно. Обошлось. И разрешение на полеты есть. А что еще для счастья надо?
Еще для счастья надо, чтобы в ангаре не было никаких посторонних людей, пристающих с дурацкими вопросами. Но идеал недостижим.
Уже садясь в машину, Тир услышал за спиной:
- Кто дал разрешение на вылет?
- А кто мне его не даст? - буркнул он. - Все вопросы к капитану Ганзу.
- Представьтесь, пилот.
Теперь в голосе отчетливей проявились интонации человека, привыкшего отдавать приказы, и Тир решил не нарываться. Да-да, дисциплина - это не более чем условность, но иногда нужно соблюдать условности.
Он спрыгнул на пол. Развернулся посмотреть, кто тут такой любопытный.
Он на большинство мужчин вынужден был смотреть снизу вверх, но далеко не на всех настолько снизу. Из-за ореола яркого света на какую-то дурную секунду показалось, что перед ним Лонгвиец. Рост, разворот плеч, короткие белые волосы… Тир не сразу понял, что Лонгвиец гораздо выше. И гораздо страшнее. Этот все-таки был человеком.
«Твою мать, - обреченно констатировал Тир, - я его знаю».
Конечно, он его знал. В армии этого человека знали все, пусть только по портретам. Граф Эрик фон Геллет собственной персоной явился в ангар в этой забытой богом дыре только для того, чтобы помешать Тиру летать в плохую погоду.
Есть в мире справедливость?!
Есть. Но не для всех.
- Лейтенант Тир Андерер, - отрапортовал он без энтузиазма.
- Ваше сиятельство, - сказал граф фон Геллет.
- Ваше сиятельство, - повторил Тир.
Болид терпеливо ждал, но на сегодня полеты, похоже, откладывались. А может, на неделю вперед откладывались. Вот как засадят сейчас на гауптвахту за… за что? Да хоть за нарушение субординации.
В ангаре тем временем появились еще люди. Тоже в форме. С нашивками, от которых захотелось зевать. Высший офицерский состав Геллета. У них тут что, дружеская пирушка на лоне природы намечается? Принесло же в такую погоду!
Тир против этих офицеров ничего не имел. Они были боевыми командирами, они делали какую-то там свою военную работу, что-то там завоевывали, удерживали, высоко несли, наращивали мощь и потенциал - короче, занимались ерундой, но жить не мешали. До этого момента.
- Значит, Ганз позволил вам вылет? - уточнил фон Геллет.
- Так точно, ваше сиятельство.
Капитана Тир сдал без колебаний. Во-первых, говорить правду - это хорошо и правильно. А во-вторых, по инструкции полеты запрещалось проводить, если метеоусловия не соответствовали уровню подготовки пилотов в группе, а он собирался лететь один.
- Ну что ж, - фон Геллет кивнул на болид Тира, - тогда можете взлетать.
- Слушаюсь.
Пока его сиятельство не передумал, Тир нырнул в машину, захлопнул фонарь и стартовал, до того скрупулезно выполняя инструкции, что скулы свело от собственного занудства.
В такую погоду самое то пролететь по недавно составленному и согласованному с капитаном маршруту. Метки уже провешены, в том числе - в море. Если сейчас отработать по всем контрольным точкам, то завтра - или когда там улучшится погода - его эскадрилья даже пикнуть не посмеет, что маршрут слишком сложный.
Тир летел, следуя изгибу невидимого сейчас берега. Первый маячок был установлен на оконечности мыса, потом придется идти над морем. Конечно, ему проще: он сам вчера провешивал эти метки, но зато эскадрилье, в отличие от него, не придется лететь вслепую, да еще на предельно малой высоте.
Да еще, блин, в такой ветер!
Ветер так и норовил подхватить легкую машину, сбить с курса, зашвырнуть куда-нибудь подальше. Толкал в разные стороны, так что Тир, кроме поиска маячка, вынужден был сосредотачиваться на том, чтобы не дать болиду рыскать больше, чем на сантиметр. Почему именно на сантиметр? Да потому что меньше - никакого мастерства не хватит, а больше - стыдно.
Он, не оборачиваясь, засек незнакомую машину. Вильнул в сторону, одновременно набирая скорость, и светящийся шарик пролетел мимо. Тир сделал «стойку на нос», уводя болид вверх, хвостом вперед. Выстрелил. Тоже промахнулся.
О полете по маршруту пришлось забыть. Сначала - разделаться с противником. Какой, интересно, придурок вылетел в такую ночь?
Ох, мать твою, да понятно какой! Фон Геллет. Ходят слухи, что он летает не хуже Тира. И слухи похожи на правду, потому что видимость - нулевая, ветер ураганный, еще и гроза, а графу это нисколько не мешает.
Тир ушел от очередного выстрела. Теперь у него было преимущество в высоте, и он атаковал сверху, благо весь верх фюзеляжа противника был как на ладони - стреляй, не промажешь.
И он-таки промазал. Граф успел сделать «стойку на хвост». Маркер почти запятнал колпак кабины пилота, но почти - это не попадание. Фон Геллет стремительно набирал высоту, лишив пикирующего на него Тира времени на прицеливание. С кем другим это, может, и прошло бы. Но Тир умел стрелять навскидку. И граф умел… вот черт! Они выстрелили одновременно. Одновременно перевели машины в горизонтальный полет, продолжая держать друг друга под прицелом. Затанцевали, борясь с ветром, ускользая от молний и маркеров, крутя «бочки», кульбиты, самые разнообразные петли и стреляя, стреляя, пока не закончился боезапас.
Маркеры вышли. Остались боевые.
Боевыми в своих графов не стреляют - не принято.

Еле различимый за залитым водой колпаком, фон Геллет жестом показал: «Возвращаемся домой».
Тир вспомнил о непройденном маршруте. И о субординации.
Решил, что субординация важнее.
До летного поля он шел ведомым, уныло подсчитывая пятна от маркеров на фюзеляже графского болида.
Четыре попадания. Ни одного критического. Против семи попаданий фон Геллета как-то хреново выходит. Правда, у графа пять из семи прошли по касательной. Не то что не критично, а так - броню поцарапал. И все-таки, все-таки… да. Есть о чем задуматься.
Эрик фон Геллет умеет летать.
И это напрягает. Странно, вроде бы надо обрадоваться, что нашелся еще один такой пилот, а вместо этого хочется прямо сейчас развернуть машину и к чертовой матери дезертировать.
Плохая идея. Хотя бы потому, что граф ведь догонит. Еще собьет, чего доброго. А нет, так его сбивать придется, а он от этого наверняка погибнет, и тогда уж никуда не спрячешься. К фон Геллету, говорят, весьма расположен Лонгвиец, а Лонгвиец, если пожелает, - из-под земли достанет. И шкуру сдерет.

- В Лонгви по-прежнему все самое лучшее, - прокомментировал граф, осматривая свою машину. - Большая удача для графства, что и нам перепало немножко лучшего.
- Ваше сиятельство тоже родом из Лонгви, - напомнил Тир.
- Вот я и говорю: большая удача, - невозмутимо подтвердил граф.
Первое впечатление не обмануло: он действительно походил на Лонгвийца. Сходство в глаза не бросалось, но Тир-то присматривался. К графу присматривался, а барона Лонгвийского он и так прекрасно помнил. Забудешь его, пожалуй…
При взгляде на фон Геллета казалось, что его рисовали, взяв Лонгвийца за образец. Но рисовали человека, а не шефанго. Получилось… хм, недурно получилось. Даже, пожалуй, хорошо. И все же черты лица были слишком резкими для человека, равно как не совсем человеческим, по крайней мере, весьма экзотическим, был разрез глаз.
Пялиться дальше становилось просто невежливым.
- Ну что же, лейтенант Андерер, - теперь фон Геллет смотрел на него, - я вижу, что слухи о вас сильно преуменьшены.
Про себя Тир грубо выругался. А вслух не сказал ничего, лишь вопросительно взглянул на его сиятельство.
- Мне доложили, - сказал тот, - что вы почти круглые сутки проводите в воздухе. Это правда?
- Нет, ваше сиятельство, - ответил Тир. - У эскадрильи бывают и теоретические занятия. К тому же машин не хватает.
- Речь идет лично о вас, а не о вашей эскадрилье.
- Я летаю, когда есть возможность, ваше сиятельство.
- В первый раз вижу, - заметил граф в пространство, - чтобы лонгвийский выпускник был так дисциплинирован. Вы точно закончили академию Лонгви?
- А также институт благородных девиц, ваше сиятельство, - совершенно серьезно ответил Тир.
- Тогда ясно. - Фон Геллет не дрогнул. - Что ж, лейтенант, спасибо за бой.
- Рад стараться, ваше сиятельство.
Он не издевался. Ну… почти. Не до того было.
Проводив взглядом уходящего из ангара графа, Тир задумался: бежать ему прямо сейчас или все-таки подождать и посмотреть, как дело повернется. Излишнее внимание, как всегда, напрягало. Но невозможно совсем не привлекать к себе внимания, особенно если летать по двадцать часов в сутки. А не летать он не может.
И что теперь? Да ничего. Пока убивать не пришли, можно не дергаться.

Граф и его свита улетели через день. Но в гарнизоне еще неделю все продолжали ходить по струночке и до последней запятой соблюдали устав.
Тира это устраивало. Казимир тихо ругался и норовил сбежать подальше.
До деревни, где светлый князь обзавелся дружественной к нему селянкой, было два с половиной харрдарка - шесть километров сплошь по непролазной грязи, и Тир только плечами пожимал, удивляясь человеческой способности преодолевать трудности. Инстинкт размножения - страшная штука.
К концу недели начальство малость отошло от высочайшего визита. И почти сразу лейтенантов Андерера и Мелецкого вызвали в Рогер.

- Барон, вы отдали распоряжение расторгнуть контракт с Тиром Андерером. Лонгви платил ему стипендию, однако отказался от его службы. Могу я узнать почему? Сейчас этот человек служит в моей армии, он отличный пилот, прирожденный командир, однако вы не пожелали иметь с ним дело, так что, прежде чем использовать его таланты, мне хотелось бы понять, что с ним не так.
- Он не человек.
- А кто же?
- Черный.
- И он до сих пор жив?
- Он до сих пор жив. Проблема в том, граф, что он не просто отличный пилот. Он одной породы с нами. А Мастера не убивают Мастеров. Правда, он об этом не знает.
- Черный… разве он может быть Мастером?
- Да шут их поймет, если честно. Я ведь считаюсь специалистом только потому, что когда-то убил одного такого. Граф, я знаю, что этот парень Черный и что он Мастер. Еще я знаю, что ему нужен защитник.
- Которым вы, барон, стать не пожелали.
- Да. Именно так. И еще, граф, называйте его Тир. Это можно считать именем, а остальное - просто брехня.

В столичных казармах Тира ожидал приказ в течение дня явиться на летное поле, к приказу прилагался пропуск на командный пункт.
- Повышение, - уверенно сказал Казимир.
- Молчи лучше, - уныло ответил Тир. На повышение идти не хотелось.
А в помещении командного пункта его ожидал граф фон Геллет Собственной персоной.
- Садитесь, лейтенант, - велел он, выслушав уставное приветствие. - Нам нужно поговорить.

Начало было настораживающим. Тир сел. И молча стал ждать продолжения.
- Я собирался перевести вас в гвардейский полк, - сказал граф. - Вам известно, что это такое?
Что такое гвардейский полк, Тир знал. Сорок два человека, лучшие пилоты Геллета, которых граф обучал лично. Попасть туда…
…ему полагалось всеми силами не хотеть попасть туда, ему полагалось не светиться, ему полагалось не привлекать к себе внимания…
Да, попасть туда ему всегда хотелось. Для того хотя бы, чтоб взглянуть на лучших пилотов Геллета, для того, чтобы взглянуть, как летает сам граф. Для того, чтобы быть среди своих. Последнее смешно и глупо, потому что никаких «своих», разумеется, у него нет и не может быть.
Фон Геллет смотрел на него с каким-то странным интересом.
- Все упирается в то, что я не могу оставить у себя на службе Черного.
Ну вот. Теперь и этот в курсе.
- Я понимаю, - сказал Тир. - Но позвольте мне закончить обучение моей эскадрильи. К зиме я сделаю из них командиров, таких, что вам еще позавидуют в Лонгви.
- Вы уже сделали достаточно.
Тир кивнул. И стал прикидывать, куда же ему теперь податься. На Запад. Больше некуда.
- Я предлагаю вам договор, лейтенант, - прервал его размышления граф, - я стану вашим покровителем, а вы, со своей стороны, дадите мне обещание не проводить никаких черных ритуалов.
Тир недоуменно взглянул на собеседника.
- Я не провожу никаких черных ритуалов, - сказал он.
И на этом можно было остановиться. Потому что он сказал правду: никаких ритуалов. Без них гораздо проще и, кстати, гораздо безопаснее. Но граф ведь не ритуалы имел в виду, он же просто не владеет терминологией, он вообще не понимает, о чем говорит.
- Я забираю чужую жизнь, - объяснил Тир. - Убиваю людей, а их жизнь забираю себе, создавая запас. Могу отдать кому-то другому. Последняя способность пользуется у людей особой популярностью.
- Это отвратительно, - без лишних эмоций констатировал граф.
- Я так не думаю, - ответил Тир. - Это временная неуязвимость, не только моя, любого, кому я отдам посмертные дары.
Несколько мгновений они в упор смотрели друг на друга. Тир искал в эмоциях графа хотя бы тень сомнения, хоть намек на слабину, на то, что тот задумался о преимуществах такого использования человеческих жизней.
Не нашел.
- В обмен на мое покровительство, - услышал он, - вы обещаете не забирать чужие жизни.
Тир задумался.
О письме, отправленном неизвестным корреспондентом. О четверых охотниках ордена святого Реска. О раиминах. И об остальных церковных орденах.
- Хорошо, - сказал он.
Подумал и сформулировал так, как здесь было принято:
- Я обещаю.
- Ваше сиятельство, - сказал граф фон Геллет.
- Ваше сиятельство, - добавил Тир.

ГЛАВА 4

А пока есть лишь взгляды в упор,
и ты меня видишь насквозь.
Светлана Покатилова

Графство Геллет. Рогер. Месяц рефрас

Эрик фон Геллет был харизматичен, умен, честолюбив и удачлив. Еще Эрик фон Геллет умел находить нужных людей. Полезных.
Опасных.
Одного такого Тир опознал сразу, как только увидел гвардейский полк в полном составе. Все сорок два болида и сорок два человека.
Для авиаполка - довольно много, при геллетской-то бедности. Непонятно, как его сиятельство не разорился, закупая столько новых машин.
Как бы там ни было, из четырех десятков болидов, ожидающих своих людей, которые, в свою очередь, ждали построения, беседовали с техниками, изучали задания, о чем-то спорили друг с другом, Тир выделил один. Этот болид чувствовал себя иначе, чем другие, он был… разумнее. Он был быстрее. И опаснее.
Где-то здесь же был его хозяин.
Тир оглядел ангар и зацепился взглядом за высокого, массивного парня, рыжего, но смуглого, как цыган или альбиец. Парень неспешно шел к своему болиду. И, словно почувствовав, что его рассматривают, поднял на Тира глаза.
Обмен взглядами - как два пробных выстрела. Этот человек отличался от других. От остальных пилотов, собравшихся здесь в этот час.
Тир стоял и смотрел, как рыжий идет к нему через весь ангар.
Казимир, со свойственной ему непринужденностью, выдвинулся вперед, занимая позицию между Тиром и предполагаемой угрозой.
- Это еще кто? - спросил он, почти не разжимая губ.
- Без понятия, - Тир пожал плечами, - сейчас узнаем.
Незнакомый пилот остановился, пары шагов не дойдя до Казимира. Кивнул светлому князю и снова перевел взгляд на Тира.
- Я Хонален Монье, - сказал он.
Казимир представился. Тир тоже назвался. И отметил про себя, что ему пришлось приложить усилия к удержанию личины. Хонален Монье был в небе. Прямо сейчас, еще стоя на земле, он уже взлетел, и обманывать его было занятием сложным. Если вообще возможным.
Интересно, как он умудряется летать, с его-то габаритами?
- Значит, это ты чуть не уделал нашего графа? - уточнил Монье.
- Это граф чуть не уделал меня, - поправил Тир.
- Среди наших пилотов тех, кто может такое сказать, наберется… - Монье задумался, - два человека. Вместе с тобой. А ты? - Он взглянул на Казимира.
- А меня граф ни разу не уделывал, - сообщил Казимир с неподдельным достоинством. - Вообще-то, - он покровительственно положил руку на плечо Тиру, - я его телохранитель.
- Это я понял, - Монье покивал, - это сразу видно. Вы из-под Ланты? Там еще ничего, терпимо, деревня, она деревня и есть. Вот тут у нас - Железяки. Без телохранителя шагу не ступишь.
- «Стальные», - мягко поправил подошедший фон Геллет. - И я понимаю, каким образом некоторые пилоты умудряются постоянно вступать в конфликт с моей личной гвардией.
- О да, - ничуть не смутившись, Монье обернулся к новому собеседнику, - конечно. Пилоты умудряются! А вы знаете, как они нас называют?!
- Заслуженно, - без тени сочувствия ответил граф, - абсолютно заслуженно. Доброе утро, господа.
Монье опомнился и встал навытяжку.
Крылья и эскадрильи уже строились на площадке перед ангаром. Тир встретился взглядом с Казимиром, тот шевельнул плечом. Они оба пока еще не были зачислены ни в одну из эскадрилий, поэтому своего места в строю у них не было.
- Сегодня вы летаете со мной, - сказал фон Геллет. - Пойдем двумя звеньями. Тир, вы ведущий, князь, вы - ведомый. А сейчас за мной. Надо представить вас остальным гвардейцам.
Гвардейцы как гвардейцы, пилоты как пилоты. Считалось, будто они лучше тех, что остались в Приморье, но Тир был уверен, что смог бы вырастить в своей эскадрилье профессионалов того же класса. Любой, кто хочет учиться, может научиться.
По-настоящему интересен был только Монье, но Тир увидел всех и запомнил всех, с этими людьми ему предстояло работать, и к кому-то из них придется искать особый подход, а кто-то может оказаться опаснее остальных.
А после построения Монье указал им с Казимиром места в ангаре. Там, под огромной крышей, тоже все было привычно и обыденно: козлы, расставленные в шахматном порядке; множество людей; медленно плывущие болиды, которые техники за тараны вели на вылет… и новая машина, бело-зеленая скромница, попавшая сюда сразу с конвейера в Вотаншилле.
- На ней и будешь летать, - сказал Монье, - пока не раздолбаешь. В мирное время лучше не долбай, в мирное время с нас за каждую царапину спрашивают.
В ответ он не удостоился ни взгляда, ни даже пожатия плеч.

На землю они не возвращались до вечера. Когда солнце миновало зенит, Тиру стало интересно: Монье вообще жив еще или давно помер от перегрузок, а машина его каким-то образом сама выполняет поставленные задачи? Насчет Казимира он не сомневался: живехонек. Светлый князь был парнем крепким, к тому же охренительно упрямым. После полетов он, возможно, поползет в казарму, а не пойдет, но до тех пор даже не намекнет, что выдохся.
Это потому, что он никогда по-настоящему не выдыхался. Так, чтобы уже и от гордости ничего не осталось.
Насчет самого графа Тир никаких предположений не строил. Граф был ему сродни и, вполне возможно, так же как сам Тир, на время полета становился подобием своей машины. А машины не устают. Тоже, конечно, до определенного предела, но этого предела еще достичь надо. За световой день точно не уложишься.
А сам он неплохо справлялся… Ну ладно, отлично справлялся. До тех пор, пока задания требовали уничтожения наземных или летающих объектов. Когда дошло до полетов по сильно пересеченной местности - в буквальном смысле пересеченной, поскольку предельно малой высотой в понимании графа фон Геллета были полметра над поверхностью, - стало хуже. Казимир не выдерживал скорости. Выбирая между тем, чтобы пожертвовать ведомым или сбросить скорость, Тир предпочел второе. Он, кстати, не очень и понимал, для чего летать на таких, с позволения сказать, высотах. От зениток прятаться? Так те и на большей высоте не достанут.
- Для работы в условиях города, - объяснил фон Геллет во время короткой передышки.
Они оставались в воздухе, просто подвели болиды вплотную друг к другу и дрейфовали в ровном потоке ветра.
- Для уничтожения баррикад, например. Зажигательные бомбы - это, конечно, хорошо, но экономный правитель берет города с минимумом повреждений.
Экономный - это было хорошо сказано. Хотя, на взгляд Тира, слово «нищий» подошло бы графу фон Геллету гораздо лучше.
Ну а дальше стало совсем туго. Когда, под предлогом того что рабочий день закончился и порядочные люди в это время уже начинают отдыхать, бросили заниматься делом и устроили какую-то щенячью возню посреди чистого неба.
Двое на двое, звено на звено. Только у фон Геллета ведомым был Монье, который даже в одиночку мог попробовать надрать Тиру задницу, а у Тира был Казимир Мелецкий… Хороший пилот, хороший. Грамотный. Способный держаться на хвосте у ведущего, даже когда этот хвост мотается, как у радостной собаки. Работа в паре - дело для двоих, и в том случае, когда один из двоих просто не способен выполнять свои обязанности, получается, что одному приходится отдуваться за обоих. Контролировать действия ведомого в процессе всего полета, выдерживать соответствующий режим, проводить безопасное маневрирование… ладно, ладно. Но как предупреждать ведомого о предстоящем маневре, если он физически не способен успеть уследить за твоими командами? Он обязан это делать, но - не может. И никто не сможет, если это не Монье или не граф фон Геллет…
Хоть пополам порвись!
Тир почти сразу приказал Казимиру переходить на самостоятельный полет. Но «почти сразу» в условиях такого боя, это было для Казимира слишком быстро. И Тир действительно чуть не порвался пополам.
К тому моменту как Казимир сообразил выйти из боя, его болид уже получил одно критическое повреждение. А поскольку у Тира не было других ведомых и он никого не мог назначить в сопровождение машины, вышедшей из боевого порядка, прикрывать отступление Казимира тоже пришлось самому.
Он не справился. Так позорно не справился, что аж стыдно стало.
Казимира не сбили, но в итоге его болид оказался способен лишь дотянуть до летного поля. Тир сбил Монье, сбил чистенько: маркер запятнал колпак кабины аккурат напротив головы пилота. Но самого Тира в упор расстрелял фон Геллет. Граф остался без двух маневровых двигателей, однако непохоже, чтобы ему это помешало.
Из машины Тир вылез злой, но страшно довольный. Его в первый раз так лихо обыграли на его же поле. Стыдно было, да, но какое это имеет значение, когда день прошел настолько насыщенно, что стоил, пожалуй, месяца полетов с любыми другими людьми.
- Останься, - велел фон Геллет, - нам с тобой еще нужно кое-что обсудить.
Обсуждали на командном пункте, в уже знакомом кабинете. Правда, сейчас там присутствовал еще и Монье.
- Хонален, - поправил он, - ты не понял еще, что ли? Его сиятельство с тобой весь день на «ты» и по имени. Нам теперь вместе летать. - Ухмыльнулся и добавил: - Можешь называть меня отец Хонален, я не обижусь.
- Падре, - сказал Тир.
- Чего?
- То же самое, что «отец». Падре Хонален. Тебе подходит. Ты толстый и благостный.
Монье заржал, игнорируя строгий взгляд фон Геллета.
- Прекратить балаган, - приказал граф. - Тир, у меня к тебе два вопроса. Ты действительно сразу выделил Хоналена из остальных гвардейцев?
- Да. Ваше сиятельство.
- Почему?
- Потому что он… - Тир задумался над верной формулировкой, - умеет летать, - пояснил он без особой надежды, что его поймут.
Его, однако, поняли.
- Ты сразу это увидел? - уточнил граф.
- Сразу, ваше сиятельство.
- Титулование через раз, - прокомментировал фон Геллет. - Буду считать это прогрессом. Как ты определил, что он, как ты говоришь, умеет летать?
Ну и вопросы! Тир умел формулировать и облекать свои ощущения в слова, но не тогда, когда дело касалось настолько тонких материй. Как определил? Хонален был в небе, вот и все. Что там еще определять?
- Подумай над этим, - велел его сиятельство. - Для нас крайне важно научиться находить таких пилотов.
- Это не ко мне. - Тир покачал головой. - Тот, кто умеет летать, его и искать не надо, о нем говорить будут. А кто еще не умеет… как их вычислишь?
- Вот и подумай. Теперь второй вопрос: что связывает тебя с князем Мелецким?
То есть? Что значит «связывает»?
Тир не стал переспрашивать, просто удивился.
- Казимир меня защищает, - сказал он, умудрившись не ухмыльнуться.
Хонален что-то невнятно булькнул. А фон Геллет покачал головой:
- Ты, конечно, нуждаешься в защите… но не в той, какую может обеспечить Мелецкий. Однако ты тянешь его за собой, начиная с Радзимы. Зачем? В нем есть что-то особенное?
- Ни черта, - с досадой признал Тир. - Но для вас, ваше сиятельство, что-то, может быть, и найдется. Поговорите с Казимиром сами. К тому же он хороший пилот.
- Отличный, - признал граф. - Еще одно правило, Тир, о котором Хонален забыл упомянуть. В небе нет титулов. Это понятно?
- Так точно, ваше сиятельство.
Ему показалось, что фон Геллета слегка передернуло, и Тир мысленно записал себе один балл.
- Почему «отец»? - спросил он у Хоналена, когда оба вышли под открытое небо.
- Потому что бывший священник, - ответил тот. - С точки зрения нашего графа, я слишком хорошо летал, чтобы служить Господу. И, каюсь, его сиятельство слишком быстро убедил меня в том, что так оно и есть.
- Священник, - протянул Тир, - а так и не скажешь.
- Да по тебе тоже… много чего не скажешь. - Хонален смерил его взглядом. - Ты где живешь-то?
- В казармах.
- Переезжай на Гвардейскую улицу.
- А есть и такая?
- Есть, только называется по-другому. - Махнув рукой, Хонален пренебрежительно добавил: - Кому какое дело, как там она называется? Гвардейская и есть. Наши почти все там живут. В казармах - только самые отпетые. Да, кстати, Эрик тебе не сказал, машина, на которой ты летал сегодня… если хочешь, можешь ее выкупить. В кредит. - Хонален расплылся в улыбке. - Тысяча олов, я считал, это двадцать лет платить. Хороший стимул не помереть, нельзя ж такие долги оставлять: дети вовек не расплатятся.

Кредиты были не только стимулом «не помереть», но и дополнительным фактором, удерживающим гвардейцев на военной службе. А Тир расплатился за болид сразу. Теми деньгами, которые получил от Лонгвийца.
Граф, узнав об этом, только головой покачал:
- Ты что, свинец в золото переплавляешь?
- Нет, - сказал Тир, - я просто очень дорого стою.
- Спорить трудно. Хонален уже посоветовал тебе купить дом?
- Я ведь куплю. - Тир улыбнулся, вспомнив об остатках первой тысячи, полученной от Пардуса. - И выплачу всю сумму сразу. Ваше сиятельство, я и так ваш с потрохами, куда я денусь? Не надо надевать на меня поводок.
- Я предпочел бы, чтоб ты жил среди нормальных людей, - серьезно сказал фон Геллет. - Среди тех, у кого есть дома, семьи, дети… ты впитываешь человеческое, как губка, и будет гораздо лучше, если ты освоишься на Гвардейской улице, чем в казармах, среди парней, которые живут от войны до войны.
В казарменной жизни Тира устраивало все. Казармы были обычным многоквартирным домом, комфортным, с хорошей звукоизоляцией, под завязку набитым эмоциями, среди которых хватало отрицательных. В городе не найти уединения, значит, и искать не надо, а надо, наоборот, выбирать места наибольшего скопления людей. Превращать минусы в плюсы.
Граф так не считает.
- Слушаюсь, ваше сиятельство, - безразлично ответил Тир.
Фон Геллет что, хочет сделать из него человека? Но он ведь и так достаточно хорошо притворяется человеком, будучи на земле. И при всем желании не сможет притворяться, поднимаясь в небо. Точнее, сможет - он все сможет. Но не станет.

Когда фон Геллет пообещал, что будет защищать его, настороженность превратилась в страх. Совершенно немотивированный, а потому не имеющий права быть.
Тир ненавидел немотивированные эмоции, так что бояться перестал. Опасаться - продолжил. И приложил немало усилий к тому, чтобы навести порядок в чувствах, согласовать их со здравым смыслом и удалить все, что не согласовывалось.
В конце концов он пришел к выводу, что на этой планете весьма осмотрительно опасается всех, кто демонстрирует сверхчеловеческие возможности, не являясь при этом ни магом, ни Грэем И'Слэхом. Возможности магов, кстати, были в пределах человеческих, просто в Саэти эти пределы были несколько шире, нежели на Земле. А вот возможности Эрика фон Геллета в рамки не укладывались. Значит, от него можно и нужно было ожидать неприятностей просто потому, что он был способен эти неприятности устроить.
Пока, правда, граф обещал защиту. Но какова цена его обещаниям?
Это только предстояло выяснить. Пока все складывалось неплохо. Даже, пожалуй, хорошо. Тир поднимался в небо и забывал о настороженности, и жалел о том, что не может остаться в небе навсегда, потому что, когда он возвращался на землю, опасения и тревога уже ждали его. Они еще и сил набирались за то время, пока он летал. Покидая машину, он ругал себя за то, что позволил себе расслабиться. Справедливо ругал, но что делать, если, оказавшись с фон Геллетом в небе, Тир просто не мог поверить, что тот однажды захочет убить.

Предыдущая страница 6 Следующая страница


7 Наталья Игнатова

Оказавшись на земле, он знал, что рано или поздно погибнет от руки графа или по его приказу.
Если только раньше не сбежит.

ГЛАВА 5

Сила Стаи в том, что живет Волком, сила Волка - родная Стая.
Редьярд Киплинг

Графство Геллет. Рогер. Месяц даркаш

Теперь их было пятеро. Эрик, Хонален, Тир, Гейрманд и Мал.
Точнее, Эрик, Падре, Суслик, Риттер и… Мал. Да, у последнего из оказавшихся в «Стае Эрика» пилотов имя было такое, что никакого прозвища не надо.
Падре стал Падре с легкой руки Тира, как и Гейрманд, которому понравилось, как звучит чужеземное слово «риттер». Тира прозвал Сусликом Казимир. Прозвал по злобе, обидевшись на что-то, с его точки зрения оскорбительное. Но Тир пришел от прозвища в восторг. Это было то, что нужно. Не опасно, не угрожающе, не серьезно, и вызывало насмешку, а не страх. Идеальное имя для идеально безопасного, самого безобидного существа в Саэти.
Гейрманд - рыцарь ордена Реска, боевой пилот с дипломом лонгвийской Летной академии, был временно переведен в войска графа фон Геллета, в знак укрепления дружеских отношений между христианским рыцарством и полуязыческим Геллетом. Высокий голубоглазый блондин с худым лицом, квадратной челюстью и ледяным от высокомерия взглядом. Тир таких людей видел раньше только в кино. Про войну. В роли офицеров СС. На киношного эсэсовца Гейрманд походил, даже когда был в непритязательном повседневном обмундировании. А уж когда он надевал серую с серебром парадную форму геллетских ВВС, Тир начинал остро ощущать свою азиатчину и постоянно напоминал себе, что нацисты истребляли евреев, а не монголов, так что бояться нечего.
Священником Гейрманд, разумеется, не был - какой из военного священник? - но он был ресканцем до мозга костей.
Хонален, то ли в силу корпоративной конкуренции, то ли из личных соображений, высказывал сомнения по поводу наличия у славных рыцарей иного мозга, кроме костного. Гейрманд, сдержанный и суровый, на подначки не реагировал. Он считал, что Хонален переживает по поводу однажды сделанного выбора между Богом и небом, и, полагая себя в заранее выигрышном положении - ему-то выбирать не пришлось, - в словесные дуэли не вступал.
В небе же рыцарь и бывший поп гоняли друг друга в хвост и гриву, к изумлению большинства гвардейцев. Эрик, впрочем, считал, что такие показательные бои идут зрителям на пользу. Посмотрят-посмотрят, глядишь, и научатся чему-нибудь.

Мал был радзимом родом из какого-то села, ужасной дыры, не отмеченной, наверное, ни на одной карте. Был он большим, даже очень большим, в росте почти не уступая Эрику, а в сложении - Падре. И был он на удивление добродушным, уступчивым, даже, пожалуй, мягким. Мал и в небе оставался таким же. Идеальный ведомый, идеальный исполнитель… идеальный пилот. Когда нужно было проявить инициативу, Мал мгновенно принимал решения, отдавал команды, выбирал оптимальную тактику. Как только такая необходимость пропадала, он тут же снова находил того, кто скажет ему, что делать.
Тиру казалось, что на земле Мал чувствует себя хуже, чем в небе, не только потому, что они - все пятеро - созданы были для того, чтобы летать, но и потому, что во внеслужебное время Мал был сам себе хозяином. В условиях большого города, постоянного напряжения, множества людей, с которыми приходилось общаться по самым разным поводам, этот деревенский парняга просто-напросто терялся, а ведущего на земле у него не было.
- Жениться ему надо, - постановила Матушка.
- На тебе, разве что, - возразил Падре, - а ты давно уж замужем.
- Не смущайте труженика села. - Тир с удовольствием смотрел, как Мал заливается румянцем. - Падре, ты не прав, ему нужна женщина тихая и уступчивая.
Матушка - жена гвардии лейтенанта Шельца, ветерана войны за Геллет, была матерью пятерых детей и хозяйкой Гвардейской улицы. Матушку уважали, и она воспринимала это как должное. Сослуживцев мужа она считала созданиями неразумными и слишком юными, чтобы без помощи и поддержки выживать в этом сложном мире. Ей было тридцать пять. Большинству гвардейцев - чуть за двадцать. Так что Матушку можно было понять. А учитывая ее харизму, с Матушкой трудно было спорить.
Тир на ее примере впервые наблюдал харизматичную женщину, не ушедшую в политику или в шоу-бизнес. Он представлял себе, как она могла бы умирать, и предполагал, что ощущения от ее смерти и ее посмертный дар были бы для него новыми. Женщин-политиков убивать доводилось. Звезд шоу-бизнеса - тоже. А вот такими, как Матушка, не пытающимися сделать из себя что-то большее, чем есть в действительности, он раньше не интересовался. Зря. Теперь уже не попробуешь, какова она на вкус.
Матушка быстро и ненавязчиво взяла Стаю под свое крыло. Четверку избранных, царствующих в небе и не находящих себя на земле.
Они не возражали. Мал, тот вообще был признателен. Да и Тир признавал, что такая опека полезна, хотя бы потому, что Матушка легко взяла на себя немалую часть забот об их домах, их общественном статусе и вообще об их жизни. Она нашла им прислугу. Она объяснила прислуге правила поведения. Она провела воспитательные беседы со всеми обслуживающими Гвардейскую улицу торговцами. Да что там говорить, она однажды вытащила Падре из «холодной», куда тот угодил за учиненный в центре города пьяный дебош.
Показательно то, что на выходе из участка Матушка и зеленый от стыда Падре столкнулись с Риттером, который с решительным видом вылезал из своей машины. На прямой вопрос госпожи Шельц пойманный врасплох ресканец ответил, что явился спасать Падре. Уже на следующее утро он отрицал сам факт пребывания возле участка и уж тем более причину, приведшую его к стенам узилища, где заточен был страждущий однополчанин. Но было поздно. Матушка не молчала, всем желающим рассказывая о дружбе и взаимовыручке, царящей в Стае, не забывая, правда, упомянуть, что «дети, они и есть дети».

- Да всем вам, обалдуям, хозяек в дом надо, - Матушка была настроена сурово, - а то вы ж только и знаете, что по небу шлындраете. Скоро леталки свои в постель потащите вместо баб.
Падре загоготал и толкнул Тира в плечо:
- Кто-то так и делает. Покайся, сыне!
- Вот еще, - фыркнул Тир, - у нас все по согласию.

Свою машину он назвал Блудницей. Раз уж он Черный и носит имя Зверь, так почему не продолжить в том же духе? Большинство пилотов говорили о машинах в женском роде, это было естественно, но дать имя додумался только Тир. С учетом его равнодушия к женщинам насчет них с Блудницей немедленно начали бродить слухи разной степени непристойности.
И разной степени серьезности.
Падре иногда развлекал всю Стаю, цитируя наиболее шокирующие подробности, и Эрик удивлялся полету человеческой фантазии, а Риттер - тому, что на полет фантазии людей подвигают только самые низменные материи.
Тир не удивлялся ничему. Он наблюдал, как они четверо отделяются от остальных гвардейцев, не отдаляются, а становятся чем-то резко отличным от большинства.
В Стае додумались смыть с болидов боевую раскраску: изрыгающих пламя драконов, акульи морды и прочие инфернальные узоры. Бело-зеленые, казалось бы, неброские цвета Геллета резко выделили их болиды из сорока с лишним разрисованных гвардейских машин.
Вроде бы мелочь. Но мелочь многозначительная. Они начинали понимать свою особость. То, что было очевидно для Тира и для Эрика, то, чего долго не мог понять Падре, принятию чего до сих пор сопротивлялись Мал и Риттер.
И Казимир.
Рядовой гвардеец Казимир Мелецкий, обнаруживший, что Тир отличается от обычных людей гораздо сильнее, чем он, сын дракона. Обнаруживший, что теперь Тир нуждается в нем гораздо меньше, чем раньше.

Эрик выделял и Казимира. Считал его отличным пилотом и в скором будущем намеревался сделать командиром эскадрильи, уравняв, таким образом, с ветеранами двух войн. Казимира выделяла и Стая. Он был другом Тира. Он - что греха таить - не раз выручал всех четверых, когда случались стычки с Железяками. Он порой жеманничал, порой важничал, иногда дулся и обижался, но только он был в состоянии научить Мала, как вести себя в обществе.
Он хотел попасть в Стаю, молчал об этом, может быть, сам еще толком не понимал, чего же хочет.
Тир понимал. Но Тира желания Казимира Мелецкого не беспокоили.
Он знал, разумеется, что его мнение в вопросе выбора людей значения не имеет…
Знал вплоть до той минуты, пока Эрик не спросил его, есть ли у Казимира шансы попасть в Стаю.
Тир сказал, что шансов нет. И добавил, что их никогда не будет. И еще добавил в конце «ваше сиятельство», с удовольствием наблюдая за всплеском эмоций графа фон Геллета.
Он высказал свое мнение, и мнение это было не только честным, но и правильным. Единственно верным.
Стая была чем-то… особенным. Даже для него, убийцы, людоеда и вообще демона. Стая была настоящей. В ней обходились без масок и терпели Тира такого, какой он есть. Убийцу, людоеда и вообще демона.
Казимир не умел летать, он стал бы фальшивой нотой. А Тир, сам становившийся фальшивкой в тот самый момент, когда спускался с неба на землю, в небе фальши не терпел.
Впрочем, на его взгляд, князь Мелецкий и так неплохо устроился. Эрик принимал во внимание титул Казимира и его происхождение. Кровь есть кровь. Даже для ВВС, где летали все, начиная с лейтенантов и заканчивая маршалами, и субординация соблюдалась лишь на уровне выполнения приказов, особое положение князя Мелецкого, уравнивающее его с приближенными графа, с правящей верхушкой графства, бросалось в глаза. Хоть и не вызывало вопросов. Знать отличается от обычных людей - в Саэти это было утверждением, не нуждающимся в доказательствах. Так что во взаимоотношениях Эрика и Казимира действовал принцип: «Рыбак рыбака видит издалека».
В Вальдене - во всем Вальдене, не только в графстве Геллет - дворянство делилось на две категории. Была знать, происходившая из свободных землевладельцев. И были рыцари, чьих предков когда-то пожаловали дворянством. Первые вторых терпели, хотя никогда и не признали бы себе ровней, вторые на первых смотрели с почтением и знали, что ровней никогда не станут.
И для тех и для других никого больше не существовало.
Однако чем дальше, тем ближе Эрику становились люди происхождения самого невнятного. Иномирянин без рода и племени, поп-расстрига, селянин, неотесанный, как дубовый ствол, и рыцарь духовного ордена, выросший в сиротском приюте. Их общество Эрик предпочитал любому другому. Отличная компания для графа.
Фон Геллет был хорошим правителем, он держал в руках все нити управления своим небольшим государством, был полновластным хозяином, и никто не мог бы упрекнуть его тем, что ради полетов он забросил государственные дела. Однако Стая все чаще удостаивалась косых взглядов, и неодобрительных пересудов, и громко выражавшегося недоумения по поводу того, из какой грязи и в какие это князи они рассчитывают пролезть.
Тир нашел себе забаву: походя очаровывать наиболее злостных - наиболее знатных - хулителей. У Падре появилось новое занятие: время от времени объяснять Малу, что, если какой-нибудь дворянин кривит нос при взгляде на «радзимское чудовище», это не означает, что помянутый нос должен быть немедленно свернут на сторону. Риттер поинтересовался мнением своего духовника, после чего разослал избранным вызовы на дуэли. Избранных было шестеро. Риттер уложился в шесть дней. Никого не убил. Пожалел лишь, что драться в воскресенье грешно, а то, мол, список можно было увеличить на одного человека.
Закончив с дуэлями, он объяснил обалдевшему Падре, что его духовник назвал подобные поединки делом богоугодным, воспитывающим смирение в сильных мира сего.
Тир задумался и понял, что орден св. Реска начинает ему нравиться. Беззастенчивое лицемерие и склонность к демагогии в людях, чья задача учить и защищать других людей, заслуживали одобрения.
Словом, каждый из четверых извлекал из негласного противостояния со знатью свои плюсы, получал свою долю неприятностей и даже предположить не мог, какой поднимется вой, когда в Стае появится новый пилот.
Чистокровный орк по имени Нромагрыш Взиббмерет.

- Нет, - сказал Казимир (особа, особо приближенная к Стае), - не знаю, как вы будете с ним общаться, а я это произнести не способен.
- Да уж, - сказал Мал.
Падре с Риттером переглянулись и одновременно кивнули.
Выразив таким образом свое мнение, все четверо уставились на Тира.
- Что? - спросил тот. - Я его, что ли, так назвал? И вообще, отставить пинать малыша!
«Малыш» сидел молча, только лупал раскосыми глазками да изредка нервно дергал ушами. С точки зрения Тира он был замечательным. Зеленый. Зубастый. И ростом сантиметров на десять ниже Тира.
Который, в свою очередь, был на полголовы ниже, чем Риттер, на голову ниже, чем Падре, и настолько мельче Мала, что и сравнивать не стоило.
Эрик представил им нового пилота и дал полчаса на знакомство. Так что разговор происходил в ангаре, вокруг кипела жизнь, но расположившуюся в уголке Стаю обходили стороной. Отчасти потому, что привыкли им не мешать. Отчасти потому, что люди опасались орка.
- Ну давай, - сказал Падре, - ты у нас умный, назови его как-нибудь. Мы его подержим, если что.
- В одной книжке, которую я читал, - сказал Тир, - всех орков звали Шаграт.
- И что это значит? - спросил Мал, которому не хотелось, чтобы новичок получил какое-нибудь обидное прозвище.
- Это значит «орк», - ответил Тир не моргнув глазом.
- А ты уверен? - уточнил Казимир, который гораздо лучше разбирался в книжках про орков, даже цитировал оттуда стихи.
- Уверен, - отрезал Тир.
И внушительно посмотрел на Нромагрыша Взиббмерета:
- Мы будем называть тебя Шаграт.
- Ни хрена себе придумал, - сказал орк на радзимском противным, скрипучим голосом, - такого слова даже эта падла не знает. - Он разжал кулак и показал оправленный в серебро «толмач».
- М-да-а, - Казимир оглядел всех присутствующих, - у юноши интересный словарный запас.
- На себя посмотри, рыло! - немедленно окрысился новичок. - Граф сказал, чтоб меня не обижать. Меня, понял? А про тебя разговора не было.

Наглость Шаграта была сравнима только с его безобразием.
Но он действительно умел летать. И в небе оставался таким же, как на земле: наглым, уродливым, крайне агрессивным.
Командовать он не умел, подчиняться - не желал. Слушался только Эрика, так что тот передал Тиру Падре, своего бессменного ведомого, и забрал Шаграта себе.
Это была временная мера. После первого вылета, когда Стая притиралась к новичку, а он - к Стае, Эрик вызвал Тира на командный пункт и велел найти способ цивилизовать орка или хотя бы объяснить, что такое субординация.
- Не понял, - сказал Тир вместо привычного Эрику до оскомины «слушаюсь, ваше сиятельство».
Граф фон Геллет недоуменно поднял брови:
- Что тут непонятного?
- Почему я?
- Потому что я так сказал, - отрезал Эрик. И, смягчившись, добавил: - Потому что у тебя это получится. Только имей в виду, никаких чернушных штучек, ясно?
- Слушаюсь, ваше сиятельство. - Тир не потрудился создать хотя бы видимость энтузиазма.
Без «чернушных штучек» вбить в Шаграта армейские правила не представлялось возможным. Однако это-то ладно. Гораздо неприятнее было то, что Эрик решил, будто Тир может применить свои особые способы воздействия на пилота, вошедшего в Стаю.
Подзабывшиеся было страхи оживились и защелкали зубами, готовясь к атаке.

ГЛАВА 6

Мы всех умней, мы всех красивей, и мир орками нас зовет.
Ленар Рахматуллин

Шаграта в первый же выходной повели в кабак. Повели всей Стаей, для верности позвав с собой еще и Казимира, потому что дикий орк мог выкинуть - и порой выкидывал - совершенно невозможные фокусы, и следить за ним нужно было в оба глаза, а бить, если что - сразу наповал. В смысле, чтоб с ног свалился и полежал минут пять. В последнем Казимир традиционно считался большим специалистом.
Светлый князь попросил выдать ему Шаграта на полчасика - для тренировок. Мол, раньше с орками дела иметь не приходилось, надо рассчитать силу удара.
Просьбу обдумали, и Тир решил отказать.
- Добрый ты, Суслик, - вздохнул Мал, - но не по-людски это, орков от князей защищать.
Спорить он, однако, не стал, ограничившись еще одним недовольным вздохом.

Тем же вечером, ближе к полуночи, когда основательно пьяными, добрыми и дружелюбно настроенными стали все, кроме Тира, выяснилось, что у Шаграта была интересная судьба.
Он родился недоношенным, умудрился выжить, несмотря на то, что никому, кроме него, это было не нужно, но вырос ровно настолько, насколько хватило сил. С учетом того, что среднестатистический орк ростом и сложением мог потягаться с Малом, положение Шаграта в родном поселке было крайне незавидным. Он оставался жив только потому, что рано научился охотиться и стал кормить себя сам. Себя и семью. Таким образом, пользы от него получалось больше, чем убытков, и Шаграта терпели в доме и в поселке.
Летать он выучился благодаря тому, что его дядя по материнской линии был пилотом царских войск и время от времени прилетал в родной поселок, получить дозу восхищения и почтительности со стороны односельчан. Он и научил Шаграта азам управления болидом.
Тир предположил - воздержавшись от озвучивания своих мыслей, - что дяде племянник представлялся кем-то вроде ученой обезьянки. Этакий мелкий уродец, который, гляди-ка, не хуже орка может с машиной управляться.
Дядя выучил Шаграта говорить по-радзимски и по-степняцки и даже обещал взять его с собой в полк, на границу, и показать однополчанам, а там, если повезет, пристроить в армию. В армию хотели все: там хорошо кормили, давали одежду и даже сапоги. Но Шаграт был слишком маленьким, чтобы его взяли туда просто так, без помощи дяди.
Однако до этого не дошло. Злобные радзимы убили дядю, поймав его на похищении радзимской девицы. У этих девиц, как известно, мясо самое вкусное, со степнячками не сравнить, а кроме как с Радзимой и со Степью, других границ у Орочьего царства просто не было.
- Кого еще ловить-то? - искренне недоумевал Шаграт. - Степнячки жилистые и дымом воняют, простому орку еще сгодятся, а офицеру западло такое жрать. Радзимки только и остаются. А там теперь тоже хреново: как Красноглазый снова править стал, так через границу в одиночку только сунься. Под каждым кустом патруль, стреляют наповал, суки драные. Ухлопали дядю ни за что. А он, между прочим, с понятием был: брюхатых не трогал и тех, которые с детенышами…
- Избавь от подробностей, - буркнул Падре. - Поделом твоему дяде.
- Красноглазый - это кто? - уточнил Тир.
- Лонгвиец, - вместо Шаграта объяснил Риттер, - орки его Красноглазым называют еще с тех времен, когда он с ними вместе воевал.
- Самого царя охранял, - Шаграт плюнул на пол, - а потом царя замочил, царице засадил и смылся, чем положил конец блистательному завоеванию орками Вальденских территорий.
Он обвел взглядом изумленно притихшую компанию и решил разъяснить последний пассаж:
- Погнали нас из Вальдена. Без царя-то много не навоюешь.
- Ладно, - сказал Тир, - мы тут не о Лонгвийце, мы о тебе. Дядю убили, дальше что?
Дальше наступило голодное время. Это время наступало на памяти Шаграта не впервые, но настолько голодным оно не было никогда. Травоядные сменили пастбища, за ними откочевали хищники, на огородах случился неурожай, а все попытки шаманов вернуть благосклонность духов встречали со стороны последних полное непонимание.
Шаграт больше не мог добывать еду. И тогда съесть решили его. Вместе с самыми маленькими детьми, от которых пока не было никакой пользы. Каннибализм не был в царстве обычной практикой, но в лесных регионах, когда наступали сложные времена, о нем вспоминали. Вопреки слухам, орки не съедали своих погибших или умерших соплеменников - они чтили смерть и хоронили своих мертвецов. Но убить и съесть соплеменников еще живых были вполне способны. И подходили к этому с позиций строгого рационализма. Хотя в случае с Шагратом рационализм, пожалуй, дал сбой, и к котлу орка-недомерка приговорили от зависти. Слишком уж он выпендривался тем, что умеет летать и будет служить в армии.
Шаграт же, выяснив диспозицию, наладился в бега, смертельно ранив по дороге троюродного деда со стороны отца и таким образом в последний раз обеспечив семью пропитанием. Он подозревал, что деду не позволят спокойно умереть от ран, а убьют и слопают под предлогом того, что, пока дед жив, он может считаться едой.

Добравшись до границы с Радзимой, в расположение части, в которой служил его дядя, Шаграт попытался остаться в армии, упирая на родственные связи и рассчитывая на блат. Ожидания не оправдались, и тогда он заново рассмотрел скудные перспективы.
В поселках его не приняли бы: слишком мелок и уродлив. В горы ему не хотелось: тамошняя жизнь очень сильно отличалась от всего, к чему он привык, а кроме того, в горах жили колдуны и маги, которых нормальный лесной орк боялся до судорог. Одиночка в лесу может прожить долго и даже хорошо, но от множества событий в голове у Шаграта что-то помутилось, и он вообразил, будто достоин большего, чем дикая жизнь в диком лесу.
Придя к такому выводу, он угнал болид и устремился на Запад. Через Великую Степь, через Галадское море, на самый юг Вальдена, в Хорн. В город, где жили орки, принявшие христианство и научившиеся сосуществовать с людьми.
Еще полмесяца назад идея такого сосуществования казалась Шаграту невозможной, потому что нельзя же жить бок о бок со своей едой и вести себя так, будто это не еда, а такой же орк, как ты. Однако за прошедшие дни многое изменилось, Шаграт сам чуть не стал едой, и, вспоминая редкие рассказы дяди, на чем свет стоит поносившего хорнских орков, он решил, что христиане его, по крайней мере, не съедят. А там уж он как-нибудь устроится.

- Парень просто захотел сменить обстановку, - прокомментировал Казимир.
- Ты сам-то как сюда попал? - напомнил Тир, решив заступиться за новенького.
- Гораздо более осмысленно, чем ты, - парировал Казимир.
- Ладно. - Тир отмахнулся. - Шаграт, дальше что? Эрик нашел тебя в Хорне?
- Хрена там, в Хорне. - Шаграт, воспользовавшись паузой, уволок себе объедки со всех тарелок, до которых успел дотянуться. - За мной увязались утырки какие-то, когда я над морем шкандыбал. Чуть не сбили. Я уж думал, крантец мне, не дотяну до берега, потону в море, такой отвязный парень пропадет. А ничего, дотянул. А там патруль какой-то. Как погнали этих сук морских, только перья полетели.
Море, о котором говорил Шаграт, называлось Галадским. Россыпь островов вдоль его восточного побережья и большой архипелаг почти в самом центре испокон веков служили домом для пиратов. По их мнению, одинокий болид сам напрашивался на то, чтобы его захватили.
Мнения этого, надо заметить, придерживалась и Стая, не упускавшая случая захватить чужую боевую машину. А что? Небо общее, значит, и бить в нем можно всех.
Ну а заканчивалась история Шаграта просто и относительно благополучно. Болид его был покрашен в цвета Орочьего царства, хорошо знакомые пилотам Восточного Вальдена, однако сам Шаграт вел себя неагрессивно, так что бить его не стали, велели сесть и долго «радовались с такой диковины»: орк-подросток, одетый в шкуры, голодный, наглый и напуганный до полусмерти. То, что это чучело ухитрилось пролететь пять с лишним арайи (больше двух с половиной тысяч километров), избежать всех опасностей, подстерегающих одинокого пилота над Степью, и без повреждений выйти из затяжной гонки с галадскими пиратами немедленно стало предметом слухов и пересудов. Слухи добрались до Эрика. Быстро добрались, раньше, чем даже до Хорна, несмотря на то, что Хорн был к городку, куда привезли Шаграта, значительно ближе.
Эрик лично отправился посмотреть на летучее диво. И вот результат: пополнение в Стае. Наивное и простое дитя природы, хорошо еще, что приученное к горшку.

По домам расходились - разлетались, поскольку пилоты пешком не ходят, - медленно и устало. Это Падре так определил:
- Устали мы нынче.
Колпаки они по случаю низких скоростей и продолжения приятной беседы не закрывали, несмотря на холод, и голос уставшего Падре разнесся в небе над всем Рогером.
Шутка ли, столько пить! Кто хочешь устанет. Более-менее бодрым казался Казимир, но впечатление было обманчивым: просто светлому князю гонор не позволял идти до машины, держась за стеночку. Трезвым и полным сил, разумеется, оставался Тир, ну так он и не пил. А еще зеленым живчиком скакал рядом с ним Шаграт. Веселый, лихой и задорный.
Тир сопроводил Стаю по домам, приглядывая, чтобы каждый сел, во-первых, в своем дворе, а во-вторых, на посадочную площадку, а не на крышу или дерево. Убедился, что Казимир - ровно, как по ниточке, - увел машину к своему дому.
Шаграт по-прежнему болтался рядом. Он вообще-то жил в казармах, считалось, что за ним там присматривают, но этой ночью, не иначе, в честь первой совместной пьянки, пожелал вместе с Тиром проводить сослуживцев.
- Ну что, зеленый? - спросил Тир, глядя, как Казимир тюкнулся-таки в стену дома. - Теперь тебя провожать?
- Я в гости пойду, - сообщил Шаграт.
- Куда? - опешил Тир. Насколько он успел понять, знакомых, кроме Стаи, у орка в столице не было.
- К тебе. Слушай, старшой, а если тут в колодец нассать, смешно будет или пасть порвут?
- Пасть порвут, - пообещал Тир. - Я сам и порву. Где ты колодец нашел? Здесь уже лет сто, как водопровод.
- А вон там, - Шаграт мотнул головой, - мы пролетали.
- Это фонтан, придурок.
- А-а. Ну что, где ты живешь?
- Да на черта ты мне сдался в гостях? - Тир развернул машину. - Кончай болтать, полетели в казармы, сдам тебя нянькам.
- Да ладно тебе, - раскосые глазки Шаграта сделались жалобными, как у щенка, - ты людоед, я людоед, что нам, не за что побазарить, что ли?
- Охренеть можно! - от души высказался Тир. - Хорошо, считай, что я тебя приглашаю. Но не воображай, будто приглашение бессрочное.

Прислугой, полагающейся ему по статусу и по всем законам божеским и человеческим, Тир так и не обзавелся. Домработница по имени Сарен появлялась, когда его не было дома. А в выходные приходила рано утром, тихонечко шебуршилась и незаметно ускользала. Что делала - непонятно, поскольку выдрессированная домашняя техника сама, лучше любой домработницы, отрабатывала заплаченные за нее невозможные деньги, а кухней Тир и сам не пользовался, и Сарен там заняться было абсолютно нечем.
Вообще, она была сообразительная, другую Матушка не стала бы рекомендовать, и жить не мешала.
Этим вечером отсутствующая Сарен не мешала жить Шаграту. Который впервые попал в человеческий дом, и надо ж было такому случиться, что дом этот оказался под завязку напичкан самой разнообразной техникой.
Тир увидел глаза Шаграта, узревшего настоящий, всамделишный пылесос, деловито устремившийся в холл, тихо ругнулся, схватил орка за локоть и утащил в гостиную. Его пылесосы были ему дороги.
Шаграт не сопротивлялся. Только все время оглядывался.

…Этот орк опознал в нем Черного, хоть и не знал, как это называется и насколько это опасно. Почуял, что Тир отличается от остальных пилотов, во время полетов, когда удерживать личину не было ни возможности, ни желания. Почуял, запомнил. Долго присматривался. А сегодня вечером, когда зашел разговор о разнице во вкусовых качествах радзимских и степных женщин, окончательно определился в том, что Тир сам не чужд людоедства. Он был единственным, кто отнесся к рассуждениям Шаграта абсолютно спокойно.
Попеняв себе на невнимательность, Тир воспроизвел в памяти весь разговор и понял, что он просто-напросто не сообразил, что человеку поднятая тема должна быть неприятна. Расслабился. В окружении Стаи почувствовал себя в безопасности и не стал надевать личину. Вот, пожалуйста, результат не замедлил последовать.
- Еще Цыпа, который вокруг тебя отирается, - Шаграт скорчил рожу, - Козий мор, или как его. Он тоже не такой. Не человек.
- Не нарывайся, - предупредил Тир, - Казимир тебя, если захочет, размажет ровным слоем.
- А тебя? - оживился орк.
Тир пожал плечами. Вопрос был из разряда «заборет ли кит слона», и однозначного ответа не имел.
- Ну если Цыпа меня обидит, то ты за кого будешь? - подкатился Шаграт с другой стороны.
- Если Казимир тебя обидит… - Тир только головой покачал. - Я тебе скажу, что будет, если ты спровоцируешь Казимира. Я подержу его, чтобы ты успел убежать. А потом отпущу, и мы с ребятами будем делать ставки на то, через сколько он тебя догонит. Ясно?
- Го-онишь, - протянул орк. - Мы же одна Стая, а Цыпа чужой.
- Ты пока не в Стае, - серьезно сказал Тир, чувствуя себя при этом так, будто говорит с пятилетним ребенком. - У нас есть правила, следовать которым ты не хочешь или не можешь. И пока не научишься, тоже останешься чужим.
Он задумался, из каких же это соображений Эрик решил, что он годится на роль воспитателя в детском саду? Только потому, что они с Шагратом почти одного роста? Или потому, что оба людоеды?
- Все я могу, - Шаграт обиделся, - и правила могу. Ты с кем летаешь, когда не с Падрой?
- Падре, - Тир обнаружил, что у терпения, оказывается, тоже бывает второе дыхание, - надо говорить «Падре». А летаю я с кем придется, иногда с Малом, иногда с Риттером, иногда с обоими.
- Ведущим летаешь?
- Чаще всего.
- Со мной летать будешь?
Вот так, значит? Эрик именно это имел в виду?
- Я буду летать с тем, с кем прикажет Эрик, - сказал Тир. - Любой из нас будет летать с тем, с кем прикажет Эрик, ведущим, ведомым, кем угодно. Это одно из правил: делать все, что приказывает Эрик.
- Для всех? - уточнил Шаграт. - Правило это?
- Да. Естественно.
- Но кончат, если что, только нас с тобой. - Орк расплылся в безобразной улыбке. - Мы у Эрика вот где, да? - Он показал Тиру плотно сжатый кулак. - Никуда не денемся.
- Ты можешь деться в Хорн, - напомнил Тир.
- А ты нет. - Шаграт, кажется, был страшно доволен. - Они тебя слушаются, это тоже правило?
- Нет, - отрезал Тир, - это не правило. Им так удобнее, вот и все. Но тебе, зеленый, тоже будет удобнее слушаться меня, по крайней мере, до тех пор, пока ты не научишься не ссать в фонтаны. Это понятно?
- Понятно. - Шаграт перестал ухмыляться. - Надо делать то, что велит Эрик, и не делать то, чего не велишь ты. Тогда я буду в Стае, а Цыпа облезет.
- Слышу голос разума. И для начала перестань называть Казимира Цыпой.
- Ладно! - Шаграт с готовностью закивал. - Слушай, а правда, что ты со своей машиной… это… - Он задергал ушами и стал корчить рожи, явно пытаясь подобрать цензурное слово, несмотря на то, что таковых в его лексиконе просто не водилось.
- Неправда.
- А хрена ли тогда ты ее держишь в спальне?
- С чего ты взял?
- Ха! Да кто об этом не знает?!
Он действительно оставлял Блудницу в спальне. От того, что машина всегда рядом, висит себе, развернувшись носом к высокому окну, на душе становилось спокойней. Тир знал почему: если что-то случится, он всегда успеет вывести Блудницу из-под удара. Чего он не знал, так это когда и какую из своих машин спасти не успел. Может быть, давила память об оставшемся на Земле болиде? Видимо, да. И, как бы там ни было, оставлять Блудницу в одиночестве надолго он точно не собирался.
- Чтоб не бежать далеко, если вдруг пожар. - Он встал. - Все, Шаграт, главное ты усвоил. Теперь иди и проспись. На втором этаже есть свободные комнаты.

Ранним утром Шаграт, не утративший охотничьих навыков, бесшумно подкрался к Сарен и вежливо спросил рассольчику. Истошный визг тихой обычно женщины разбудил всю Гвардейскую улицу.
А к разнообразным слухам о Тире и его странностях добавилось еще несколько. Утешением мог послужить разве что тот факт, что по сравнению с орком Блудницу сплетники стали считать приемлемым вариантом.

ГЛАВА 7

Неуловимый Джо отбегался по прериям.
Олег Медведев

Графство Геллет. Рогер. Месяц тнойгрэ

- Не знаю, как ты это делаешь, - сказал Эрик, - но собираюсь перевести это на постоянную основу. Для закрепления эффекта.
- Что я делаю? - не понял Тир.
- Очаровываешь моих аристократов. Не вздумай отпираться, я же не слепой. Стоит их недовольству набрать силу, как самые отъявленные сдают назад и какое-то время готовы с вами мириться. Чья это заслуга?
- Моя. Но я так развлекаюсь. Развлечение нельзя переводить на постоянную основу, иначе оно превратится в работу.
- Ты думаешь, меня это беспокоит?
- Думаю, не беспокоит, ваше сиятельство. Но в любом случае для постоянного эффекта нужно регулярное общение. А общаться с аристократами - это ваша прерогатива. Ваше сиятельство.
- Я подумаю, что можно сделать, - слегка угрожающе пообещал Эрик.
- Что, все так плохо?
- С появлением Шаграта атмосфера начала становиться утомительной. Да, кстати, Суслик, заинтересованные люди выяснили, кто такой Тир, которому Эрик фон Геллет предоставил защиту.
- Давно?
- Не меньше двух недель назад. Подтверждение я получил только вчера. Это не повод паниковать, но будь осторожен. Открыто на тебя никто не нападет, однако если появится шанс убить тебя тайком и замести следы, этим шансом непременно воспользуются.
- Я всегда осторожен…
Тир сделал паузу. Поймал выжидательный взгляд Эрика и серьезно спросил:
- Я могу идти?
- Ты бессистемен, - сказал Эрик. - Либо это система, созданная специально, чтобы действовать на нервы.
- Второе, ваше сиятельство. - Тир улыбнулся. - Так я могу идти?
- Иди.

Аристократы. Геллетская знать. И без них нельзя, и с ними хреново.
Эти люди не хотели от Эрика ничего плохого, им всего-то и нужно было, чтобы Стая перестала быть чем-то особенным, уравнялась в правах и обязанностях с остальными гвардейцами. И аргументы приводились разумные: какими бы мастерами ни были пилоты Стаи, только война покажет, заслуживают ли они своего особого статуса. А ведь и статус был еще не определен.
Тиру наплевать было на статус, никто не отнял бы ни у него, ни у остальных их особости, и отношение Эрика не слишком его беспокоило, не убил бы - и ладно. Но благодаря особому положению пилоты Стаи могли обучать других гвардейцев. Это вменялось им в обязанности. Причем обучать они могли тех, кого выберут сами, а не тех, на кого показывал командир полка.
Поэтому единственные перемены, которые Тир готов был допустить, - это официальное признание Стаи особым подразделением. С особыми полномочиями. Которые никто и никогда уже не посмел бы оспорить.
Пока что они считались рядовыми гвардейцами, и даже Казимир, командир эскадрильи, получивший звание гвардии лейтенанта, имел право вести себя по отношению к ним, как лейтенант по отношению к рядовым. Казимир этого не делал. Никто, включая командира полка, не сомневался в том, что полк сам по себе, а Стая - сама по себе. Но до каких пор будет существовать это молчаливое соглашение, Тир не знал. Никто из них не знал.

За неделю, прошедшую после предупреждения Эрика, у Стаи случилось целых четыре свободных дня.
Свободный день означал, что граф летать не будет и занятий с гвардейцами не будет тоже. У Стаи было очень гибкое расписание, в котором полетам с Эриком отводилось хорошо если два часа в сутки, часов шесть было посвящено тренингу гвардейцев, а все оставшееся время - полетам без Эрика в соответствии с выданными заданиями.
А еще бывали свободные дни. Когда Эрик не давал даже заданий и Тир сам решал, чем будет заниматься Стая.
Правда, никогда раньше это не случалось так часто, как в последнее время.
Тир предполагал, что у графа появилось слишком много проблем, возможно, связанных с тем, что он взял под свою защиту демона. Личного опыта у Тира не было, но он думал, что с демонами довольно много мороки.
Сегодня они охотились в районе Стифура - городка, расположенного на юге Геллета, в углу, образованном границами Радзимы и графства Когерд.
Хорошее место для работы. Для охоты. Свободный день - это свободный день. Совсем не обязательно посвящать его отработке группового пилотажа. В конце концов, бой одиночки против группы - это тоже полезная тренировка.
Всем известно, что одинокий пилот в цветах чужого государства - законная добыча для того, кто первый его увидит. За три с небольшим месяца существования Стаи их двуцветные скромные машины еще не успели примелькаться в небе. Их не боялись. Их провокациям верили.
Отправляясь охотиться, Тир стремился в первую очередь к повышению статуса Стаи. В гвардейском полку, где служили в основном ветераны, им все еще не хватало авторитета. Поди-ка объясни людям, уже не раз повоевавшим, на каких основаниях ты, новичок, учишь их летать. Заставляешь думать, искать, проверять в учебных боях новые тактические приемы. Да они знают о боях в разы больше, чем ты. И не об учебных, а о настоящих, таких, в которых убивают, таких, из которых они вышли живыми, и вышли с победой.
Совсем другое дело, когда у новичка на счету несколько сбитых машин.
И уж совсем хорошо, когда этот новичок не просто сбивает машины, а убивает пилотов, захватывая почти неповрежденные болиды в качестве трофея. Одним, двумя захваченными болидами может похвалиться любой гвардеец. Совпадение, везение, стечение обстоятельств. А пятью? А десятком? Как относиться к пилоту, для которого захват неповрежденных машин в бою в одиночку против группы - закономерность, а не фантастическое везение?
Это уже искусство.
С таким пилотом нужно считаться.
Остальные, разделяя мнение Тира, во главу угла ставили все-таки деньги. Болиды стоили ох как дорого, и за машину, взятую с минимумом повреждений, армия платила порой пятую часть ее стоимости. А это размер жалованья за полгода. Хотя конечно, пятая часть - это если очень повезет. Но даже и десять процентов - сотня олов - на дороге не валяются.
В среднем за каждый болид пилот Стаи получал двести пятьдесят олов, и ни у кого ни разу не возникло проблем с тем, чтобы истратить эти деньги бессмысленно и безвозвратно.
Тиру тратиться было особо не на что, зато вся Гвардейская улица знала, что у него всегда можно перехватить денег до выплаты жалованья. А Матушка досадовала на то, что такой завидный парень: непьющий и негулящий, наотрез отказывается свести знакомство хотя бы с одной из ее, Матушки, юных приятельниц, достигших призывного… в смысле, подходящего для замужества возраста. Отговорки в том смысле, что Тир зато все время нарывается на драки со «Стальными», Матушка отметала как неубедительные.
- С Железяками все дерутся, - ворчала она. - Тебя хоть не бьют. А хозяйку в дом надо, а то завел себе, господи прости, шантрапу эту зеленую. Люди думают всякое…
Зеленой шантрапой Матушка именовала Шаграта. А тот, относясь к Матушке с таким же пиететом, как и вся Стая, даже не думал обижаться.

На границе Стая сама себе становилась живцом и ловцом. Поодиночке они разлетались в разные стороны, выманивали охотников до чужих болидов, убивали или выводили из строя пилотов, а машины отгоняли на ближайшее летное поле Геллета.
Система управления болидов была устроена таким образом, что двигатели выключались, как только терялся контакт с пальцами пилота. Машина какое-то время продолжала двигаться по инерции, а потом повисала в воздухе, к ней можно было подходить, открывать колпак, выкидывать пилота или труп пилота… По этому пункту в Стае не было единодушия. Падре, Риттер и Мал не вытряхивали ни трупы, ни даже живых людей. Живых они доставляли на землю и оказывали первую помощь, после чего везли в лазарет при летном поле, а убитых опять-таки тащили в ближайший населенный пункт, где их могли похоронить как подобает.
Тир с Шагратом считали такой подход напрасной тратой времени.
Размышления о том, на какие еще уступки готова идти Стая и как долго эти люди будут терпеть его выходки, развлекали Тира, когда он с одним, а то и с двумя трофейными болидами на привязи летел на базу.
Грань между удивлением и презрением он пересекал по нескольку раз за день. Удивление тому, что его принимают таким, какой он есть, презрение к тем, кто готов принимать его таким просто потому, что он - часть команды. Тир не утруждал себя сохранением баланса, скользил с одной стороны на другую и считал правильными обе точки зрения.
Когда они летали вместе, вся Стая или Стая без Эрика, ему не удавалось даже приблизиться к грани. Он чувствовал только восхищенное изумление тем, что вот они, все шестеро, в одном небе, равные и достойные друг друга.
Странная штука человеческий характер. Ну или нечеловеческий, демонический. Все равно - странная штука.
Небо было холодным и чистым. Никого в пределах восприятия, только Стая. Они пролетели над Стифуром и продолжили двигаться на юго-восток, к радзимской границе. Поля внизу сменились лесом - голым, мерзлым, костлявым.
Всем хороши зимние полеты, одна беда - в кабине гораздо холоднее, чем летом. А летом, надо сказать, тоже не сахар.
Блудница ухнула вниз, и Тир сначала, не задумываясь, отдал отказавшему антиграву посмертный дар. Машина дернулась и вновь провалилась. Тут хоть все отдай… а ведь придется отдать, иначе смерть обоим.
Снизу, из леса, взвилась стая болидов. Зарябило в глазах от ярких красок, Тир зашипел от злости.
Двенадцать машин…
Под днище Блудницы поднырнул Шаграт. Задержал падение.
Ждали. С выключенными антигравами. Поэтому он и не засек их.
Грохот ШМГ. От напряжения заныло под ребрами… мимо. Первые выстрелы - все мимо. Стая целехонька.
Но это же только первые…
Падре, Мал и Риттер окружили Блудницу и болид Шаграта, закрутили карусель по всем плоскостям. Мать их, три машины против эскадрильи, это смешно.
Тир, сжав зубы, пытался сообразить, что происходит.
Антиграв его машины был мертв…
Шаграт дернулся вверх и сделал бочку, сбрасывая Блудницу. Очень вовремя. Шарики прошили воздух там, где Тир был еще мгновение назад.
Двигатели? Тоже молчат.
Снова удар о фюзеляж. Это Падре.
Спустя несколько секунд его сменил Мал, Мала - снова Шаграт, Шаграта - Риттер. Самый сумасшедший бой в жизни Тира. А он падает. Один за другим отдавая Стае посмертные дары, все, что добыл в Радзиме, все, что было до того, как Эрик…
Падре и Шаграт сбили двоих одновременно. Очередь Шаграта разбрызгала пилота по кабине, и Тир зарычал, провожая посмертные дары. Уходящие. Ничьи…
Оставалось надеяться, что их случайно подберет кто-нибудь из Стаи.
Задачей атакующих было уничтожить Блудницу. Только ее. Но они быстро сообразили, что нельзя игнорировать три болида, прикрывающих цель, и перераспределили атаки.
Падре потерял маневровый, закружился на месте, по инерции несясь вверх. Сориентировался, выровнял полет. Тир отдал еще одну жизнь, и выстрелы прошли по касательной, оставив вмятины в фюзеляже. Малу разнесли колпак, легко ранив осколками. Риттер вошел в пике, прошил болид противника очередью из ШМГ. Очередь прошла точно через пилота. Ну да, кабина - самое слабое место.
Блудницу удерживали, передавая друг другу, до верхушек деревьев. Не так уж и много осталось до земли. Но скорость… мать-перемать…
Отдав Блуднице последние жизни, Тир скорчился в кресле.
Почувствовал удар.
Еще один…
Лопнули привязные ремни.
Еще удар. Потом боль. Тир зажмурился, готовый провалиться в огонь.
Пламя взревело рядом, взметнуло желто-алые языки. Отступило.
Он открыл глаза.

Блудница лежала в полусотне шагов впереди и внизу, наполовину зарывшись в сугроб. Почти без повреждений, только колпак сорван. Ну да. И кресло отсутствует - вывернуто с корнем.
Так, а он-то сам где?
О-ох… понятно.
Ему под ребра, со спины, пробив почти насквозь, вошла толстая ветка. Которая медленно сгибалась под тяжестью тела. Значит, падать он еще не закончил.
Вокруг пробоины скапливалась кровь, впитывалась в одежду.
В небе Стая преследовала отступающего противника. Из двенадцати машин осталось восемь. Неплохой результат с учетом того, что остальных тоже добьют. Сейчас, когда не надо отвлекаться на Блудницу, восемь болидов четырем пилотам Стаи не соперники. Пусть даже из этих четверых двое почти калеки.
Мал спикировал, пронесся над верхушками деревьев, нырнул и завис рядом с Тиром. Разломав остатки колпака, громадный радзим повозился в кресле и устроился так, что Тир оказался наполовину на фюзеляже его болида, наполовину - у Мала на руках. Решение не лишено смысла. Теперь можно не бояться упасть.
Тир выцедил из Мала коктейль отрицательных эмоций. Страх, боль, злость, тревога, сожаление… все пошло в дело. Умирать не хотелось.
Риттер мелькнул рядом и исчез в небе.
Меньше чем через минуту к Малу присоединился Падре.
- Риттер полетел за медиками, - сказал он деловито. - Так, Суслик, снимать тебя с ветки нельзя - кровью истечешь. Будем пилить.
Ножовка из заговоренной стали была обязательной частью аварийного набора. Правда, предназначалась она для распиливания корпуса болида, если вдруг пилота заклинивало в машине, а никак не Для сбора пилотов по деревьям. Но сейчас это уж точно неважно.

Предыдущая страница 7 Следующая страница


Пыль небес 8

- Будет больно, - сказал Падре, - ты потерпи.
И Тир, против воли, рассмеялся.
Кровь закапала на фюзеляж маловского болида, потекла изо рта, но перестать смеяться он не мог. Больно? Вот это больно? Черт, ну не смешно ли?
Падре нахмурился и ударил его по лицу.
Сразу полегчало.

Ветку перепилили. Тира благополучно доставили на землю. Затеяли возню, опираясь на небогатый опыт по оказанию первой помощи - Падре успел забыть почти все, чему учился в монастыре, а Мал никогда не применял на практике то, что рассказывали в училище.
Тир с некоторым удивлением осознал, что их эмоции не иссякают. И Мал и Падре продолжали бояться за него, злиться на уцелевших врагов, досадовать на себя - да много там чего было, годного в пищу, - несмотря на то, что он тянул из них чувства, уже не отрываясь, и оба давно должны были впасть в апатию. Похоже, дело в том, что источник эмоций - он сам, он питает их, он же их отбирает, и питает снова… причем без потерь для себя, не прилагая никаких усилий.
Шаграт посадил свою машину рядом с Блудницей. Открыл колпак и закурил. Вылезать он не торопился.
Ну а там и медики прибыли. Они должны были помочь, но первое, что сделал командир бригады, серьезный тощий дядька лет сорока, - наложил на Тира обездвиживающее заклинание.
И это было…
Неправильно. Это было опасно. Страшно…
Чужие люди.
Он не может шевельнуться. Не может защищаться.
Страшно.
Тир зарычал, пытаясь справиться с неподвижным непослушным телом. Рванулся. Пошевелиться удалось едва-едва, но этого оказалось достаточно, чтобы медик повторил заклинание.
- Что это? - сердито спросил у Падре второй, разворачивающий носилки. - Что за существо?
- Не ваше дело, - ответил Падре так же сердито. - Лечить его надо как человека, а остальное вас не касается. Что не так?
- Он боится, не видите, что ли?! - прозвучал голос Казимира. - Убери заклятие, ты, трубка клистирная!

ГЛАВА 8

Наступает время истин, тьма легла у ног.
Э. Р. Транк

Казимира снял с полетов командир полка. Приказал немедленно лететь в госпиталь. А там, на посадочной площадке, светлого князя встретил фон Геллет.
- Отправляйтесь вместе с медиками, - распорядился он, - Тир тяжело ранен…
- Насколько тяжело? - Казимир и сам мог представить насколько, если граф лично занялся этим делом. Но очень хотелось услышать что-нибудь обнадеживающее.
- Тяжело, - повторил фон Геллет. - Вот ваш шлиссдарк. Казимир, скажите, пока вы были в Приморье, Тир много убивал?
- Убивал? - Казимир слегка обалдел. - В Приморье? Да он вообще никого здесь не убил, кроме… одного человека. Нет. Не убивал. Совсем.
- Плохо, - пробормотал фон Геллет. - Очень плохо. Все. Отправляйтесь.
Шлиссдарк был модели «фоте» - маленький, крытый, размером примерно с лонгвийский анлэтхе, но гораздо более быстрый и маневренный. Он сразу, не поднявшись даже на уровень второго этажа, разогнался до максимальной скорости и помчался вслед за двухцветным болидом. Кто-то из Стаи был проводником, но кто, Казимир не знал.
Болид притормозил перед проемом телепорта, нырнул под арку и исчез. Шлиссдарк последовал за ним.
Потом Казимир узнал, что Риттер - это он прилетел в столицу за помощью - превысил все возможные полномочия, реквизировав деньги на телепорт в единственном на весь Стифурт банке. А в те минуты он только удивился: телепорты - это услуга для богатых. Для очень богатых.
Стифурт Казимир не узнал - никогда в нем не был. Городок мелькнул и пропал, понеслась навстречу заснеженная равнина. Болид влетел в лес, понесся меж стволов, и пилот медицинского шлиссдарка, чертыхаясь сквозь зубы, последовал за ним. Гораздо медленнее.

Посадить шлиссдарк там, где упал Тир, было негде. Поэтому оставшиеся метров сто бежали бегом, продираясь через подлесок и проваливаясь в сугробы. Казимир не бежал, а летел. Но медики все равно его обогнали. А потом он на какое-то время потерял способность соображать, когда увидел кровь на руках у Мала, увидел бледного, как будто даже отощавшего Падре. И Тира. И показалось, что тот тает, истекает кровью и тает, как тонкая церковная свечка.
Жив он еще?!

Командир бригады произнес заклинание, набросил на Тира светло-зеленую тонкую сеть. Черт его разберет, что за штука. Но Казимир понял, что его демон жив. Тот рыкнул, изо рта плеснулась кровь, и сеть разлетелась в клочья. А в черных глазах забился такой панический ужас, что у Казимира аж сердце перевернулось. Медик - идиот! Их там у Гахса что, не учат хотя бы азам эмпатии?! - немедленно повторил заклятие. Нити сетки превратились в веревки. И Казимир в бешенстве едва не врезал медику в ухо.
- Сними заклятие! - приказал он.
Его не то чтобы проигнорировали: князей не игнорируют. Его попросили не мешать. И драконья кровь вскипела в светлом князе Мелецком.
- Сними заклятие, - повторил он уже совсем другим тоном. - Скажи ему не двигаться, и он не будет двигаться, хоть ты кожу с него сдери, но не смей его пугать, понял?
Медик гневно оглянулся… и действительно понял. Заклятие снял.
Дальше бригада действовала без накладок. Казимир присоединился к остаткам Стаи. Падре был задумчив, Мал - слегка подавлен. Риттер зол. Шаграт так и не вылез из болида, мрачно зыркая оттуда на всех окружающих.
Они что же, считали, что Стая неуязвима?
Казимир привык к легкому раздражению по поводу их избранности. Считалось, что они лучше летают. Ну ладно. С его точки зрения, это был спорный вопрос. Он знал, что он лучше их всех, всех, включая Тира, но Тир не раздражал так, как остальные. А сейчас Казимир вообще не понимал, как мог на него злиться.
Носилки уже поднялись над снегом и заскользили к шлиссдарку.
- Все, - поторопил командир бригады, - ваше высочество, пройдите в машину.
- Какой там «все», - Мал в два шага оказался рядом, - куда собрался, лекарь? Ты скажи, жить-то он будет?
- Будет, - проскрипел Шаграт.
На него уставились все, включая медиков.
- Будет, - подтвердил командир. - Раз не умер, то выживет.

А самого Тира гораздо больше собственного состояния интересовало, кто же и каким образом организовал столь эффективную засаду.
Болеть он не умел, поскольку раньше этим заниматься не приходилось, и не умел бесплодно размышлять, а ничего другого в госпитале делать было нельзя. Врачи здесь, в отличие от бригады неотложной помощи, знали, с кем имеют дело… или с чем? ладно, неважно. Знали, что он отличается от людей, и дурацких вопросов не задавали. Почти. Лучше бы они вообще ни о чем не спрашивали, но не может быть, чтоб, разобрав такую штуку, как Тир, на запчасти, врач удержался от вопросов.
Другое дело, что на вопросы можно не отвечать.
И все равно ни болеть он не умел, ни бесплодно размышлять… а выбора не было.
Первый день Тир еще держался. Ночью - даром, что едва мог шевелиться - поймал себя на том, что рассказывает сиделке про ее, сиделки, проблемы со здоровьем. Несовместимые с жизнью, надо заметить. Причем к тому моменту, как Тир понял, что делает, дама уже дозрела и внимала каждому его слову как завороженная.
Хотя почему как?
Вне всякого сомнения, нужно было продолжать начатое и съесть женщину. Тир так и поступил бы - он был не в том положении, чтобы задумываться о будущем - не нарушь их уединение светлый князь Мелецкий. Он, оказывается, остался в госпитале на ночь, а завтра должен был передать дежурство кому-то из Стаи.
- Ты что творишь? - спросил Казимир скорее озадаченно, нежели сердито. - Ты же ее загипнотизировал.
- Стой, - приказал ему Тир. - Не двигайся.
- Ну знаешь… - Казимир не сразу нашел, что сказать, - во мне змеиная кровь, ты не забыл? На меня эти штучки не действуют.
- Я случайно, - сказал Тир.
Казимир посмотрел на него молча, но укоризненно. Он ничего больше не сказал, Тир и так все понял и вывел сиделку из транса.
Она, разумеется, ничего не вспомнила. Пожаловалась на плохое самочувствие и вызвала сменщицу. Казимир до утра от Тира не отходил. Тир ждал, пока князь заснет или потеряет бдительность. Очень хотелось есть.
Он помнил, что обещал Эрику не забирать жизни, но ничего не мог с собой поделать.
Казимир не заснул. И бдительность не потерял. А за Тиром уже с утра стали присматривать внимательнее и поодиночке к нему не подходили. Ну а на двоих или больше человек его просто не хватило бы. Да и то, что кто-то из Стаи постоянно был рядом, останавливало людоедские порывы. Стаю есть нельзя. А есть людей в их присутствии - затруднительно. Бьют по рукам, мешают, а некоторые еще и ругаются чертовым демоном.
Тир заикнулся было о том, что «чертов демон» - тавтология. И надолго запомнил, что Риттер очень не любит умников.
Он ждал, когда сможет ходить, и думал, хватит ли у него тогда ума воздержаться от убийств или, наоборот, он передушит всех, до кого дотянется. С его точки зрения, мертвый персонал госпиталя принес бы гораздо больше пользы, чем живой. А когда речь заходила о пользе, Тир терял то немногое, что было в нем человеческого, и начинал мыслить строго рационально. Беда была лишь в том, что сейчас его рациональность не заглядывала вперед дальше, чем на один шаг.

Вечером второго дня к нему пришел Шаграт. И спросил:
- Блудница живая?
- Надеюсь, - сказал Тир. - Когда я в последний раз ее видел, была жива.
- Дурак, - Шаграт скорчил рожу, - я спрашиваю, она живая? Душа у нее есть?
- Есть, - сказал Тир.
Шаграт ушел, не прощаясь.

Блудница была жива. Причины отказа двигателей и антиграва выяснить не удавалось. Техники разводили руками. Маг из Вотаншилльского производственного центра тоже не смог ни найти, ни даже придумать убедительную причину. Как рассказывал Тиру Падре, на мага смотреть было жалко: такой конфуз, такая незадача. Машина ни с того ни с сего выходит из строя.
Тир решил, что были бы у Вотаншилла конкуренты, на мага действительно было бы жалко смотреть. А так… баловство это. Хоть половина машин из строя выйди, покупать их все равно больше не у кого.
- У Лонгвийца, - сказал Падре.
Тихо сказал. Так, чтобы не услышали даже сиделки.
Но Лонгвиец не продавал болиды. В Лонгви их и не производили. Да и потом официально Лонгви вообще не продавал свои магические изделия. Хотя на станциях техобслуживания, принадлежащих баронству, запчасти и, следовательно, ремонт болидов и шлиссдарков обходились в несколько раз дешевле, чем на станциях, принадлежащих Вотаншиллу. Жаль только, что лонгвийские СТО располагались исключительно на территории баронства.
Лонгвийцу нужен только повод, чтобы начать изготавливать и продавать свои болиды.
Тир подумал над этим. И решил, что, как бы плохо ни сложились его отношения с бароном Лонгвийским, ссориться с Эриком тот не станет.

С Эриком чуть не поссорился он сам. Когда граф обмолвился, что покупка новой машины обойдется примерно в те же деньги, что ремонт Блудницы, Тир, не стесняясь в выражениях, объяснил, где он видел эту новую машину. Не забыв в завершение своей речи присовокупить: «ваше сиятельство».
На несколько неприятных секунд фон Геллет стал очень похож на Лонгвийца, настолько, что фамильное сходство стало очевидным. Обошлось, однако, без смертоубийства. Перейдя на ледяное «вы» и посоветовав Тиру тщательнее выбирать слова, граф сообщил, что учтет его мнение.
Тир понимал его. Эрик оказался в неприятном положении: на человека, которого он обещал защищать, совершили покушение и проделать все тихо не смогли. Теперь волей-неволей Эрик вынужден был реагировать. Разумеется, он предпочел бы, чтоб Тира прикончили незаметно и без последствий. То есть, раз уж совсем без покушений обойтись не удалось, было бы лучше обойтись хотя бы без огласки.

А спустя пару дней после того как Блудница вернулась к жизни, в госпитале снова появился Шаграт. И сказал, что Блудницу прокляли. Тира проклинать бесполезно, он сам - ходячее проклятие, а Блудницу можно, раз она живая. И еще Шаграт сказал, что он знает, откуда было послано заклинание.
Тир был первым, к кому Шаграт пришел с этой новостью.
- Смени Мала, - велел Тир. - Мал, собери Стаю в ангаре. И Эрика найдите. Иди-иди. Не спорь.
Как только за радзимом закрылась дверь, он поймал взгляд одной из присутствующих в палате сестер милосердия и сообщил, что ее срочно вызывают в отделение неотложной помощи. Вторая сестричка дернулась было остановить товарку, но Тир был уже достаточно силен, чтобы разделываться с людьми поодиночке. Вторая сиделка заторопилась в инфекционное отделение.
Шаграт проводил ее взглядом. Уточнил:
- Смываемся?
И раньше чем вымотавшийся Тир успел хотя бы кивнуть, исчез из палаты.
Через минуту он высадил окно снаружи, перелез из болида на подоконник, помог Тиру забраться в кабину, а сам кое-как умостился на фюзеляже, цепляясь за открытый колпак.
- Давай вниз!
Тир высадил его за оградой госпиталя, закрыл колпак и стартовал. Ему надоело лечиться. Ему нужно было домой, а потом - найти остальную Стаю. И Эрика.

- Если прокляли, значит, не христиане, - заявил Падре.
Риттер подтвердил заявление безмолвным кивком.
- Мне все равно, христиане или нет. - Эрик смотрел на карту. - Тут море, Шаграт. Это территория Измита. Суслик, ты как себя чувствуешь?
Тир слышал этот вопрос в пятый раз за последние десять минут. Он закатил глаза и отвечать не стал. Рядом была Блудница, здоровая, живая, бодрая. Машина лежала на полу ангара, а Тир сидел, прислонясь к ней спиной, по самые уши закутанный в летную куртку Мала. Это для Мала куртка, а для Тира - полушубок.
- Начхать, что море. - Шаграт сунул руку сквозь море и ткнул пальцем в пол: - Это там.
- Ниже уровня моря, - перевел Тир. - Под водой.
- Во! Суслик сечет.
- Да уж, он такой. - Падре тоже стал смотреть на карту. - Кто это сделал, если не христиане?
- И не халха, - сказал Мал. - Они проклятиями брезгуют.
- Все приличные люди брезгуют проклятиями. И только приличные люди могут носиться с идеей убить нашего Суслика. Тупик.
- Раимины. - Эрик сделал паузу, обвел взглядом озадаченную Стаю. - Похоже, это их работа.
- А он для них не святой разве? - удивился Риттер. - Кумир, или, там, Телец Золотой.
- Для них ничего святого нет. - Падре пожевал губу. - Но раимины и на мелочи не размениваются.
- Нашел мелочь, - буркнул Тир. Подумал и ткнул пальцем в Риттера: - Сам ты Телец. Золотой.
Маги за символическую плату воссоздали картину покушения и объяснили скоординированность действий нападавших. Раимины (если это действительно были они) не следили за Стаей, как опасался Тир, и не вычисляли маршруты полетов - где уж их вычислить, если Стая сама не знает, куда полетит в свободный день. Тот, кто насылал проклятие, знал, когда оно сработает, и мог видеть, где это произошло. А болиды, все двенадцать, вышли в тот район через телепорт.
Для Тира не было новостью то, что телепорты - это не только арки в городах, но и заклинания, доступные большинству обученных магов. С помощью телепортации осуществлялись срочные почтовые отправления. С помощью телепортов маги сами путешествовали по планете. Возможно, они оказывали подобные услуги друзьям и хорошим знакомым. Но двенадцать болидов!.. Надорваться же можно.
- А если магов тоже двенадцать? - спросил Эрик. - Да хотя бы полдюжины. Это раимины, Суслик, они не учатся в Вотаншилле, у них свои школы и свои учителя, они не признают законов и ничем себя не ограничивают.
- Зато их и убивают при любой возможности, - вставил Падре.
Эрик взглянул на Тира и чуть улыбнулся:
- Да. Это точно. Правда, лишь в том случае, если их удается вычислить. Суслик вот отличился. Одного убил, второго - сдал официальным властям. Еще и выбрал-то самых матерых, за которых мстят от души и не скупясь на расходы. Ну а нам теперь предстоит совершить не менее достойное деяние и убить тех, кто хотел убить Суслика.
- Найти бы их сначала, - напомнил Падре.
- Найдем, - уверенно сказал Эрик. - Координаты нам известны. Дельфины глянут, что там и как, а над водой и сушей и обычной разведки хватит. Но прежде чем мы закончим наше стихийное совещание и Суслик вернется в госп… ладно-ладно, отправится домой… В общем, прежде чем это случится, Шаграт, объясни еще раз, доходчиво и понятно, ты-то как умудрился выяснить, что Блудницу прокляли, что прокляли именно Блудницу, и, главное, как ты вычислил координаты?

Это неправда, что все орки шаманы. Они все, так или иначе, умеют попросить помощи у духов, но шаман - это совсем другое. Шаман с духами дружит, шаман духам приказывает, шаман запросто сходит у духов за своего.
Шаграт шаманом не был. Но мог бы стать, если бы нашлось кому заняться его обучением. А в отсутствие наставника и защитника Шаграт привлек к себе внимание созданий, которые тоже были духами, но духами злыми. Опасными. Еще и голодными.
Шаграт их боялся и избегал. Духи его находили и пытались обучать. Как умели.
В Орочьем царстве в нынешние времена с шаманами стало худо. Царские власти, когда у них доходили руки до лесных орков, вели ленивую борьбу с суевериями. Ленивую-то ленивую, но на место истребленных шаманов новые уже не приходили. А царь никуда не торопился, зная, что смена веры должна происходить постепенно, как бы сама собой. Голод, заставивший Шаграта покинуть родные места, тоже был похож на работу царских магов. Авторитет шаманов неуклонно падал, зримой пользы от них не было, а работа их становилась все опасней. Любой маг в любой момент мог вызвать шамана на поединок. Победить и убить. Проиграть маг не мог хотя бы потому, что с помощью магии можно было убивать, а с помощью долгих шаманских обрядов, требующих подготовки, транса, зрителей и общей веры в успех обряда, убивать было почти невозможно.
Словом, с учетом ситуации Шаграт, несмотря на склонность к хвастовству и провокациям, очень мудро утаил от соплеменников свою способность общаться с духами. Он-то, пожалуй, мог и убить, он мог проклясть, наслать болезнь, травму или неотвязную неудачу, но именно поэтому родня, не дожидаясь вмешательства царских магов, разделалась бы с ним сама. Орки боялись злых шаманов, но страх их проявлялся не в почтении, подарках и стремлении ублажить злодея, а в умело подготовленной засаде, метком выстреле в затылок и сожжении злодейского тела.
Добравшись до Вальдена, Шаграт продолжал скрывать, что он почти шаман, все из тех же соображений осторожности. До орочьих лесов доходили слухи о том, что христиане живьем сжигают всех, кто верит в духов. И Шаграт хорошо представлял, что христиане могут сделать с тем, кто в духов не только верит, но и может с ними договориться.
Однако после нападения раиминов две стороны его характера вступили в борьбу, и осторожность оказалась побеждена мстительностью.
- Пакостность забыл, - напомнил Тир.
- Это инициативность, - важно поправил Шаграт.
- Дельфины? - переспросил Тир, когда его под конвоем транспортировали домой.
- Колпак закрой! - велел Падре. - Простынешь.
- Дельфины? - снова спросил Тир уже в спальне, отбиваясь от Шаграта, который норовил закутать его в одеяло. - Какие еще дельфины? В Геллете есть боевые пловцы или о чем речь?
- Дельфины - это такие морские животные, - объяснил Падре.
- Спасибо. - Тир вложил в благодарность все запасы яда, но Падре даже не поморщился.
- Они дружны с шефанго. Эрик - на четверть шефанго, к нему дельфины тоже хорошо относятся.
- Шефанго генетически несовместимы с людьми.
- Так он не чей-нибудь внук, а Красноглазого, - влез Шаграт, - этот с кем хочешь… совместимый.
Тир подумал, что Падре и Шаграт и здорового доконают, не то что раненого, и продолжать расспросы не стал. Дельфины, значит, дельфины. Если они в состоянии провести разведку, то без разницы, как Эрик с ними договорится.

ГЛАВА 9

Изощренные стрелы сильного с горящими углями дроковыми.
Пс.119:4

Геллет. 2555-й год Эпохи Людей. Месяц коссар

Эрик развил бурную деятельность, и Тир даже не всегда был уверен, что его сиятельство прилагает столько усилий исключительно для того, чтобы все видели: он обещал защищать, и он защищает. Для уверенности ощутимо не хватало поводов, поскольку вся деятельность проходила в режиме строгой секретности, а при таких условиях о какой показухе можно говорить?
Незасекреченным было только изменение программы полетов для Стаи. Точнее, для Тира, но Стая есть Стая - где один, там и все. В одиночку его больше никуда не отпускали. Никаких свободных дней ему уже не полагалось. И за любой полет вне зоны видимости хоть каких-нибудь дружественных зенитных установок Эрик обещал полгода гауптвахты.
Так, конечно, тоже можно было жить. Но Мал назвал такую жизнь каторгой, и Тир с ним почти согласился.
Новый год во всем Вальдене встречали по традиции Анго - на рассвете первого дня коссара, первого месяца весны. А сразу по окончании новогодних праздников Эрик выдал Тиру всю информацию, которую удалось собрать за два с половиной месяца, прошедших со дня покушения.
Информации было много, а вот конкретики неприятно не хватало.
Маги из службы разведки подтвердили - а если честно, то перевели с нецензурного языка на общепринятый - мнение Шаграта о том, что место, откуда был нанесен удар, уникально по своим свойствам. Это была точка пересечения всех восьми стихий. Вода, земля, воздух, огонь и жизнь сплелись там в узел естественным образом, а еще три стихии: космос, лед и разум добавили в плетение сами раимины. Вместо разума в узоре могла быть и вера, но, зная раиминов, разведчики сошлись на разуме. Раимины и вера были несовместимы.
Место Силы, которое Тир, чуждый мистицизма, тут же обозвал «бункером», от визуального наблюдения было скрыто морем, а от магического - сбивающими с толку иллюзиями. Поэтому разведка с воздуха вообще не принесла результатов, а разведка магическая показала лишь неопределенные очертания подводной и подземной полости. Большой такой полости - «бункер» состоял из нескольких просторных пещер, объединенных тоннелями. Какие-то из этих тоннелей были настоящими, какие-то - иллюзией. Точка, откуда и был нанесен удар, находилась выше уровня моря, под береговыми скалами.
- И как туда попасть? - спросил Тир.
- В том и дело, что никак, - честно ответил Эрик. - Маги предположили, что те, кто бывает в… как ты говоришь? В «бункере»? Хм, словом, маги предположили, что люди туда телепортируются. И выяснили, что это место защищено от телепортации. Там есть устройство или устройства, создающие помехи при настройке телепорта. Чтобы попасть внутрь, надо знать ключ и вносить в настройки соответствующие поправки.
- Я понял. - Тир кивнул. - Других входов нет?
- Дельфины говорят, что есть вход из-под воды - целая сеть подводных пещер.
- Дельфины говорят, - повторил Тир. - Зашибись. А показать этот вход они могут?
- Под водой нужно проплыть не меньше харрдарка. Возможно, полтора. Дельфины обследовали эти пещеры, выхода из-под воды так и не нашли, но обнаружили, что несколько тоннелей перекрыты каменными плитами, из-за которых несет магией.
- Два с половиной или три километра… Не знал, что дельфины столько времени могут обходиться без воздуха.
- Могут, если двигаются быстро.
- И что, магам это тоже под силу?
- Не всем. Но, например, стихийщики могут жить под водой как рыбы и перемещаться с рыбьей скоростью. Про раиминов говорят, что они не в ладах со стихийными духами, но ты же сам видишь, в этом своем «бункере» они собрали все восемь стихий и успешно с ними сотрудничают. А вот для нас вход из-под воды заказан. Зато не заказана атака с воздуха. Раимины вне закона, и мы достанем их, как бы глубоко под землю они ни зарылись.
- Магией?
- Да. С Измитом мы не воюем, так что использованием магии в военных действиях удар по побережью не будет.
- А Измит после этого начнет воевать с нами, - предрек Тир. - Взяв в союзники соседскую Альбию.
- Это Альбия возьмет в союзники Измит. - Эрик пожал плечами. - У Альбии на нас зуб, больной и остро заточенный. Но, честно говоря, Суслик, рано или поздно с ними все равно придется воевать.

На заре своей военной карьеры граф фон Геллет, тогда еще не граф и не фон Геллет, а лонгвийский подданный Эрик Сернервилл, во главе отряда наемных пилотов захватил два альбийских города. Поговаривали, что сделал он это для практического подтверждения своих теоретических разработок по стратегии воздушного боя. Зная Эрика, Тир готов был в это поверить. Захватить города - не бог весть какой подвиг, но Эрик умудрился их удержать и удерживал до сих пор. С помощью ордена св. Реска, имевшего от союза с графом фон Геллетом свою выгоду и преследующего в Альбии свои интересы.
Тир не знал, есть ли на планете место, на которое не распространялись бы интересы Ресканского ордена. Скорее всего, такого места не было, поскольку рыцари основали свои командорства уже и на двух других подходящих для жизни планетах - Айчобане и Кораи.

Тир еще не отказался от попыток найти систему и закономерности в развитии здешней цивилизации, но был уже близок к тому, чтобы сдаться.

- Война - это нерациональный расход сил, средств и человеческих ресурсов, - сказал он.
- Суслик, - в голосе Эрика послышалось легкое замешательство напополам с весельем, - ты вообще-то в армии служишь. Твое дело воевать.
- Силы, средства и человеческие ресурсы будете расходовать вы, а не я, вот я и ставлю вас в известность о том, что это нерационально.
- Спасибо, - Эрик слегка поклонился, - ты открыл мне глаза. И что же прикажешь делать с моим обещанием защищать тебя? Я не могу оставить раиминов безнаказанными. Те, кто пренебрег моим предупреждением, будут уничтожены. В этом и смысл защиты.
Тир подумал, что война из-за такой ерунды, как чье-то там слово, которое нужно сдержать, - это полный абсурд. Однако для Эрика обещание, слово чести, или как там называют это люди благородные, имеет большое, хоть и нерациональное значение. Отчасти Тир готов был понять графа фон Геллета, он и сам всегда соблюдал условия сделки. Но при этом он не тратил больше, чем мог себе позволить, и не рисковал сверх меры, а главное, знал, что получит соответствующую затратам компенсацию. А что получит Эрик? Что, кроме войны и доказательства, что он держит свое слово?
Война, кстати, это и для Тира и для всей Стаи - одни сплошные проблемы.
- Да что делать-то понятно, - сказал он, - провернуть все тихо и незаметно. Проникнуть в «бункер» из-под воды, убить всех, кто там найдется, остальное взорвать. После взрыва следов не отыщут. А если даже маги какие-нибудь картинку и восстановят, с вас никакого спроса: меня обидели, я обиделся, пришел и всех сожрал. Демон же. Главное, действовать быстро, чтобы те, кого надо убить, не успели телепортироваться. И не успели контратаковать. Магия в замкнутом пространстве хуже гранаты в колодце.
- Подожди. - Эрик тряхнул головой. - Суслик, ты что, сам туда собрался?
- Никаких чернушных штучек, - быстро пообещал Тир.
- Да при чем тут?.. Тебе просто нечего там делать. В этой ситуации мститель - не ты.
- А это и будет не месть, а наказание. - Тир пожал плечами. - Экзекуция. Я не мститель, я экзекутор. Работа у меня такая.
- Ты пилот.
- По совместительству.
Он выдержал пристальный взгляд Эрика.
- Все должно приносить пользу, ваше сиятельство. Все. Любую вещь нужно использовать по назначению и с полной отдачей.
- Ты не вещь.
- Это без разницы. Все в жизни нужно лишь в той мере, в какой оно полезно. И еще я терпеть не могу, когда люди из непонятных мне соображений совершают бессмысленные поступки.
- А ты наглеешь, Суслик.
В голосе Эрика было предупреждение. И Тир предупреждению внял.
- Начать нужно с разведки, - сказал он. - Но если окажется, что из-под воды действительно можно попасть внутрь бункера, действовать надо будет сразу. Отпустите со мной Казимира.
- Вас двоих будет недостаточно.
- Я мог бы попросить человек пять, имеющих опыт диверсий, но… нет, с обычными людьми я сам буду малоэффективен. - Тир поразмыслил и кивнул. - Казимир, Стая… кто-то в этом роде. Кто-то умеющий летать. Стаю жалко - мы там можем серьезно встрять, - а Казимира не жалко.

Он не видел никаких проблем в том, чтобы добраться до входа в «бункер» под водой. Сделать болиды герметичными, взять с собой немного кислорода и провести разведку - в чем тут сложность? По уму-то, на то, чтобы добраться до перекрывающих подводные тоннели плит, хватит и того запаса воздуха, который есть под колпаком машины. А там уж можно будет осмотреться. Если эти плиты - двери, которые открываются и закрываются при помощи магии. Тир их откроет. Если это просто камни, намертво блокирующие тоннель, их можно будет взорвать.
Все просто.
Эрик обещал подумать.

Тира на следующий день без церемоний взял за шкирку Риттер и с истинно рыцарским высокомерием поинтересовался, верны ли слухи о том, что Тир считает Стаю беспомощными и бесполезными созданиями вроде райских птичек, которых с целью поумиляться держат в клетках нежные барышни.
Впечатленный развесистостью и постановкой вопроса, Тир даже не сразу понял, о чем, собственно, речь.
Шаграт перевел. Без высокомерия и не стесняясь в выражениях. Получив в качестве бонуса к переводу информацию о том, что он «мурло лупатое», Тир и сам пришел к выводу, что не так и жалко Стаю, как он думал вчера, в разговоре с Эриком.
Ну а в середине дня, когда закончились занятия с гвардейцами, на летное поле явился его сиятельство, собрал Стаю в ангаре и сообщил, что генераторы водонепроницаемых полей будут на складе уже вечером. Все шесть.
- Все шесть, - повторил Тир. - Охренеть. А меня кто-нибудь спросил, нужны ли мне эти орлы?
- Я спрашивал, - напомнил Риттер. - Нынче утром.
- Да-да, - вмешался Падре, - он спрашивал. И твое невразумительное «я-ничего-такого-не-имел-в-виду-ой-только-не-бейте» мы решили истолковать как пожелание присоединиться к нам в походе на раиминов.
- Присоединиться?!
- Ты тоже можешь там понадобиться, - дружелюбно объяснил Мал.
Тир в отчаянии взглянул на Эрика.
Тот лишь пожал плечами:
- С моей точки зрения, это рационально. Поработаете с полной отдачей. Каждый. Вечером, когда закончите снаряжать болиды, отправляйтесь в замок. Там и обсудим детали операции.

Замок графа, как и столица графства, назывался Рогер.
Стоял он в стороне от города - на возвышенности, которую здесь, бог весть за какие достоинства, называли горой - и был очень старым, даже древним. Никому, кроме Риттера и Казимира, не доводилось раньше бывать внутри. Риттеру право посещать замок давало рыцарское звание, а Казимиру - происхождение.
О том, что Тир бывал в замке, и не раз, не знал никто, кроме самого Тира. Даже Эрик не подозревал, что именно там Тир вправлял мозги самым отъявленным аристократам. Скопировав манеры Казимира, позаимствовав каплю высокомерия у Риттера, Тир появлялся в замке, творил, что хотел, и уходил никем не узнанный, а точнее - принимаемый сразу за нескольких разных людей.
Неоправданный риск? Да как сказать. Он не считал риск неоправданным. Во-первых, люди, окружающие Эрика, отнюдь не были декоративными придворными, годными только на украшение графской свиты, и могли стать по-настоящему опасными для Стаи. Во-вторых, искусство перевоплощения требовало постоянной тренировки. Ну и в-третьих, благодаря своим вылазкам Тир изучал потенциальных врагов снаружи и изнутри и подбирал ключи к каждому из них. Когда враги из потенциальных станут реальными, одного поворота ключа хватит, чтобы их уничтожить.
«Если, - поправил себя Тир, - если станут».
Так было правильнее. До тех пор пока ему удается сдерживать наиболее злостных недоброжелателей, вероятность того, что ключи придется использовать, остается невысокой.
Стая на бреющем прошла над улицами, выделываясь от всей дури и показывая рогерцам такой класс группового пилотажа, что у разинувших рты горожан шапки падали с голов.
Эрик узнает - всех заставит отжиматься. Как же - нарушение правил воздушного движения. Тир и сам не любил нарушать правила, но если не выделываться, зачем вообще летать над городом?
Когда они летали все вместе, когда пять болидов, как один, совершали маневры любой сложности, проносились над самой землей, над застывшей рекой, ныряли под мосты и взвивались к черепичным крышам домов, все, кто видел их - кто замирал в восхищении, или вскрикивал от восторга, или бросал проклятие вслед мелькнувшим над головой машинам, - ясно и отчетливо понимали главное: эти - другие.
Другие.
Не такие, как все.
Сделав круг над замком, они сели во дворе.
Глядя, как слуги уводят болиды в небольшой ангар, Падре, еще не отошедший от залихватской удали полета, сказал, ни к кому не обращаясь:
- А вот высади меня в городе, на любой улице, и я потеряюсь. Мы же Рогер только сверху знаем.
- А нам его только сверху знать и надо, - уверенно ответил Риттер.
- Сверху лучше, - подтвердил Мал.
Тир с Шагратом воздержались от комментариев.
Тир изучил Рогер, как собственный дом, как любой город, в котором приходилось останавливаться надолго. Знал все входы и выходы, подворотни, проходные дворы, незапертые или плохо запертые входы в канализацию. Насколько ему было известно, Шаграт тоже не пренебрег ближней и дальней разведкой. Они оба готовы были бежать в любой момент. И оба наметили себе пути к отступлению.
Правда, Тир, если бы дошло до бегства, в первую очередь постарался бы уйти по воздуху. Оставлять Блудницу - это было на самый крайний случай. И даже в самом крайнем случае он не собирался оставлять ее навсегда.

Потом, в сопровождении лакея, они шли через замок. Мимо «Стальных», застывших на своем посту, как настоящие статуи из мертвого металла. И Шаграт вертел башкой во все стороны, изумлялся огромным помещениям, высоте потолков, никогда не виданным интерьерам. Он тыкал пальцем в развешенное на стенах оружие, приговаривая: «Ишь ты, какая хрень заковыристая!», он громко и с фантазией комментировал сюжеты гобеленов, он порывался надолго застрять перед резьбой по дереву и камню, чтобы разобраться, «что ж там накарябано?».
Тир его не одергивал. Только изредка подталкивал в спину, чтобы Шаграт не задерживал их слишком сильно. Он от души наслаждался чувствами лакея: недоумением, переходящим в обреченную покорность. Да-а, никто в замке Рогер не имел опыта приема в гостях живых орков. А вот Тир уже знал, как это бывает. Неплохо знал: Шаграт ночевал у него минимум раз в неделю.
Эрик встретил их в зимнем саду, вызвавшем у Шаграта только тихий, полузадушенный стон: цветущие кусты и деревья посреди зимы, да еще прямо в доме - это было уже чересчур для бедного орка. Но вместе с графом фон Геллетом по саду прогуливался светлый князь Мелецкий, и при виде его Шаграт более-менее оклемался, что выразилось в радостном:
- О! Глядите, Цыпу сюда тоже пустили!
Казимир облил орка презрением, Шаграт этого не заметил, Мал смутился, Падре безуспешно попытался притвориться, что он просто закашлялся, Риттер остался невозмутим, а Тир, фыркнув, отступил за спину Риттера, чтобы Казимир не видел, как он корчится от смеха.
Эрик только взглянул на Шаграта. Молча. Тот понял все сам: упал на пол и стал отжиматься, старательно считая.
На счете «двадцать» его сиятельство сказал:
- Достаточно. Больше так не делай. Пойдемте, господа диверсанты, будем подбирать вам экипировку.

Эту дверь в зимнем саду Тир видел и раньше. Она не бросалась в глаза, больше того, была скрыта шпалерой, увитой чем-то ползучим и ярко цветущим, но там, за этой дверью было что-то особенное, так что не заметить ее Тир не мог. Он и заметил. Однако ни разу не набрался наглости открыть. Это не означало, конечно, что он не разобрался с замком.
А теперь дверь перед ним открывал сам хозяин замка. На законных основаниях. Вот она - награда за проявленное терпение. Стучите, и вам откроется.
Эрик раздвинул зеленые побеги, приложил ладонь к панели, и дверь бесшумно повернулась в петлях. Стряхнув с обшлага пыльцу, Эрик первым шагнул внутрь.
Тир вошел последним.
На доли секунды, пока он перешагивал порог, стало не по себе. Но ощущение тут же прошло.
Эрик оглянулся, смотрел в упор, и Тир, словно отвечая на незаданный вопрос, сказал:
- Другое место.
Внешне ничего «другого» по эту сторону двери не было. Широкий коридор, такой же, как все другие в замке. Обшитый деревянными панелями, украшенный гобеленами и резьбой. Но не в замке находился этот коридор, не в Геллете. Вообще не в Саэти.
- Пузырь, - произнес Казимир, улыбнувшись.
Точнее, он сказал «поэк», и Тир этого слова никогда раньше… Хм, нет, видимо, все-таки слышал, раз перевел не задумываясь.
- Дед называет это «карман», - сказал Эрик. - Или «субмир». Пространство в пределах нашей реальности, но отделенное от нее… стенкой. - Он пожал плечами. - Примерно так. Дед умеет их находить или открывать, вот этот открыл и подарил мне. Пойдемте, дальше интереснее.
Дальше действительно было интереснее. Коридор заканчивался дверью, а за дверью была голая равнина и здания: то ли цеха, то ли склады - что-то явно нежилое.
- Полигон. - Эрик вел их к ближайшему зданию. - Мы испытываем тут магическое оружие. И оружие, которого в нашем мире просто нет. Тир и вы, князь, надеюсь, найдете в здешнем арсенале что-нибудь подходящее для себя.
Подходящее? Да у Тира, когда открылась дверь арсенала, глаза разбежались. Там было… там было все. Все, что можно себе представить, и еще столько же.
- Это вам не алебарды, - пробормотал он, войдя внутрь и отправившись в путешествие вдоль стеллажей и стоек, и чехлов, и ящиков, скользя взглядом по маркировкам, знакомым и незнакомым, принюхиваясь, присматриваясь, разве что не пробуя на язык. - Это вам не сарбаканы…
Казимир где-то позади хмыкнул с отчетливой насмешкой. Да и ладно. Имеет право.
Пороховое оружие. Винтовки. Автоматы. Пистолеты и револьверы. В его времена на Земле такое оружие считалось уже устаревшим, однако Тир знал его и умел пользоваться. И обрадовался сейчас, как будто встретил старых друзей.
А вот это взрывчатка. Рехнуться можно, здесь есть даже динамит и бикфордовы шнуры. Какая древность! Но древность - своя, привычная, почти родная.
Гранатометы. Минометы. Зенитные комплексы. Несколько секций - модели такие разные. И знакомы далеко не все. Но устроены все более-менее одинаково.
А вот это более знакомо. Ручное энергетическое оружие. Шокеры, парализаторы, игольники… на Земле считалось, что они предназначены не для убийства, а для самозащиты, для того, чтобы травмировать нападающего. Самое забавное, что с их помощью действительно нечасто убивали. Не умели пользоваться? Или не умели убивать?
О! Вот где серьезные игрушки. Вот они. Плазменные штурмовые винтовки «Перкунас». Из такой…
…из такой винтовки… импульсным зарядом…
Тир зажмурился.
Он не помнил.
Помнил.
Удар в спину. И огонь. Навсегда.
Он же мертвый, он давным-давно мертвый, его убили, сожгли, он…
- Суслик? - Его толкнули в бок, и Тир вернулся к реальности.
- Что? - спросил он спокойно, врастая в первую попавшуюся личину, в любую, лишь бы она не тряслась от страха перед огнем.
Не чувствовала себя мертвой.
- Чего застыл-то? - спросил Падре. - Интересное что-то нашел? Спроси меня, так я скажу, что на эти штуки смотреть-то страшно.
- Да. - Тир обернулся, нашел взглядом Эрика. - Эти винтовки, ваше сиятельство, они эффективны и просты в обращении. А как у вас с боеприпасами?
- У нас хорошо с боеприпасами, - Эрик подошел ближе, - у нас с тобой нехорошо.
- Обычное дело, - сказал Тир, - я вообще нехороший. А откуда оно здесь? Все это. Не в Вотаншилле ведь сделали.
- Тебе виднее откуда, раз ты их опознал. Саэти - это такая яма, сюда валится все, начиная с религии и заканчивая домашней выпечкой. Вот и винтовки свалились. Хотя… их-то, по-моему, дед подарил. Он ходит по мирам, как по родному замку. Казимир? - Эрик отошел в сторону, высматривая светлого князя. Тот убрел куда-то за стеллажи с ящиками и отозвался не сразу.
- Нашли что-нибудь по душе? - громко спросил Эрик.
- Похоже, что да. Не совсем такое, как дома, но очень похожее.
- Отлично! Так, Мал, Риттер, берите Шаграта, и пусть князь покажет вам, что он там отыскал и как этим пользоваться. Падре…
- Угу.
- Что произошло? - заговорил Эрик гораздо тише, как только троица скрылась из вида.
Тир пожал плечами.
- Суслик, - Эрик покачал головой, - ты лучше объясни, потому что иначе я никуда вас не отпущу.
- А всех и не надо, - сказал Тир. - Стая мне там не нужна, от них вреда больше, чем пользы.
- А от тебя? Если ты будешь падать в обморок при виде оружия…
- Разве я падаю в обморок?
- Да, - сказал Падре. - Я тебя поймал. Никто не заметил.
- Твою мать, - буркнул Тир.
- Это-то не беда, - сказал Эрик серьезно, - ты много на что остро реагируешь…
- Угу, - повторил Падре, - ты же демон, они все дерганые. Тонкая душевная организация.
Тир переводил взгляд с одного на другого, напоминал себе, что с этими людьми он вместе летает и что для них естественно знать его настоящего, такого, какой он есть.
Сбежать, однако, все равно хотелось.
- Что не так с этими винтовками? - спросил Эрик. - Ты выбрал именно их, но именно их ты… боишься?
- Это оптимальный вариант, Эрик. Я же сказал, они эффективны и просты в обращении. Я знаю, что с ними делать, могу научить кого угодно. И я не боюсь. Это больше не повторится. Я просто… меня убили из такой штуки. А я вспомнил.
- Давай, - велел Падре, - рассказывай. Иначе не отпустит.
- Да там… - Тир поморщился, - там и рассказывать-то особо нечего. Убили и убили. И поделом.
- Кто?
- Понятия не имею. Полицейский… то есть стражник. Я сам дурак. Не попробовал бы сбежать - не стреляли бы. Я им живым был нужен.

Он сам был виноват. Он в большинстве своих неприятностей был виноват сам, просто потому, что был таким, какой есть. Можно сколько угодно следовать своим правилам, можно не ошибаться, можно избегать опасностей, но если ты живешь за счет убийства людей, люди все равно будут пытаться убить тебя. Это справедливо.
Однако те люди не пытались его убить. Им он действительно был нужен живым. Просто все очень неудачно совпало.
Хозяин велел ему подготовить жертву для ритуала, а ритуал отложил. Зверь остался с жертвой один на один. В убежище, о местонахождении которого было известно только хозяину. Жертва подожгла дом. Зверь всегда боялся огня, он сбежал из убежища и лишь чуть-чуть опередил окружавших дом стражников. Для них пожар стал такой же неожиданностью, как для самого Зверя. Они растерялись. Увидели, что цель уходит. Открыли огонь на поражение.
Кто-то из них попал. И убил. Вот и все.
- Зверь? - переспросил Падре. - Так тебя зовут Зверь?
- Звали. - Тир мотнул головой и сказал по-русски: - Олег Зверь. Это все неправда…
Он встретил два недоумевающих взгляда и повторил на вальденском:
- Это все неправда. Это все уже неважно.
- Тебя продал твой хозяин, - медленно произнес Эрик. - Ты говорил мне, что очень дорого стоишь… Так и есть. И это действительно уже неважно. Ты жив, значит, тебя не убили. Ты живой. Это главное. А я тебе не хозяин, ты мне не принадлежишь, значит, продать тебя я не смогу. Нельзя продавать то, что тебе не принадлежит. Поправь, если ошибаюсь.
- Не сейчас, - сказал Тир, - сейчас я не готов вести дискуссию о праве собственности и торговых сделках. Так мы можем взять эти винтовки, ваше сиятельство?
- Вы можете взять что угодно из того, с чем ты умеешь обращаться и можешь научить остальных.
- Отлично. Тогда вперед.
- Зверь, - пробормотал Падре, - а машину назвал Блудницей. Суслик, твоя наглость превосходит воображение. Неудивительно, что ты все время попадаешь в неприятности.
Оружие, которое нашел Казимир, всем было хорошо, кроме одного: оно было рассчитано на специалиста. Многофункциональное устройство, способное, в зависимости от выбранного режима, поражать противника па расстоянии чем-то вроде очень длинного бича, использоваться как длинное лезвие, как нож или как помесь шокера с кастетом. Фантастическая штучка. Тир в такие не верил, потому что не мог понять, каким образом энергия в них преобразуется в материю. А когда увидел оружие наяву - давно, еще пять лет назад, - усомнился в целесообразности его массового изготовления.
И ведь не ошибся. Казимир сам сказал, что у него на родине дуэльными бронами - да, так они назывались - пользовались только дворяне, да и то не все. С бронами дворяне охотились в каких-то их, дворянских, специальных заповедниках, на каких-то их, заповедных, специальных хищников. Ну и друг на друга. Дуэльные же броны-то.

Предыдущая страница 8 Следующая страница


9 Наталья Игнатова

Ясно было, что в умелых руках дуэльный брон - штука опасная. А уж пара - а броны Казимира были парными - опасна вдвойне. Но умелые руки были только у Казимира… ну может, Тир сумел бы в кратчайшие сроки научиться владению этим странным оружием. А остальные? Им понадобилось бы не меньше полугода на обучение, если все другие дела забросить.
На то, чтобы научиться стрелять из «Перкунасов», привыкнуть к тактильным ощущениям, к мощности выстрела, к тому, что не нужно брать упреждение, у Стаи ушло две недели.
Тир знал, что Шаграт умеет стрелять из арбалета, знал, что стрелять из арбалета умеют Риттер и Мал, но к тому, что стрелять из арбалета умеет Падре, он оказался не готов.
- Этому в семинарии учат? - уточнил он почти серьезно, потому что от нравов и обычаев Саэти привык ожидать чего угодно.
- Я в армии служил, - благодушно объяснил Падре. - С четырнадцати лет и до семнадцати. А в семинарии вообще не учился, меня в монастыре рукоположили, когда девятнадцать исполнилось.
Сейчас ему было двадцать. И армейских навыков Падре еще не утратил.
- Как тебя из армии в монастырь-то занесло? - безнадежно спросил Тир.
- Душевная склонность, Суслик. Тяга к мирной жизни, утешению страждущих и наставлению заблудших. К тому же я законнорожденный, без порока на теле, незазорный в поведении своем и супружестве, что большая редкость в наши суровые времена.
Риттер, случившийся рядом, издал неопределенное скептическое междометие, но не уточнил, к которому из перечисленных тезисов относился скепсис.
А Падре не шутил. Был серьезен и отвечал честно. И Тир не стал спрашивать, как же его из священников занесло в пилоты. Это он понимал без объяснений. Небо есть небо, от него, как от себя самого, деться некуда, хоть в монастырь попади, хоть в преисподнюю.

ГЛАВА 10

Ярость цепная рвется смертью из рук стрелка.
Ив де Гри

П-ов Аллакултак. Измит. Месяц сарриэ

До места все, кроме Тира и Казимира, добирались своим ходом.
Болиды не были созданы для дальних перелетов, и к отдаленным целям пилоты вместе с машинами добирались на авианесущих шлиссдарках. В пилотском кресле, пусть и удобном, устаешь меньше чем за десять часов, а от Рогера до Кунгейже, самого южного города Измита, было почти двое суток полета.
И все же добирались своим ходом. Потому что группа болидов в цветах Геллета, удалившись от Геллета, привлекала ненужное внимание. Даже отправься они на разных шлиссдарках, те люди, которые ожидали действий от Эрика, заметили бы и сосчитали подозрительные машины.
Перекрасить болиды? Нет. До такой низости в Саэти еще не додумались.
Так что шли над облаками, без посадок. Спали по очереди, прямо в машине, которую три других болида, окружив с трех сторон, тянули-толкали вперед.
Стая могла себе это позволить. Стая не уставала в небе. А если и уставала, то гораздо меньше, чем на земле.
А Тир путешествовал на шлиссдарке. Вместе с Казимиром.

Они изображали отпускников. Роль, в которую Тир погрузился всем существом, как в любую другую. А Казимир, тот еще и удовольствие получал от осознания того, что обязан быть раздолбаем и выполняет при этом задание государственной важности.
На шлиссдарке Тир мог не быть собой, не быть Черным, не светиться перед глазами разыскивающих его раиминов.
Он и не был. И не светился.
Добирались почти так же, как пять лет назад летели из Измита в Лонгви. Через Арксвем, столицу Акигардама. Через Нокес, город на юго-западе Альбии. Через Эрниди в Измите. Только на сей раз во всех трех городах сходили с корабля, день-другой посвящали знакомству с местными достопримечательностями - театр, кабак, бордель - и пересаживались на другой шлиссдарк.
Личина была безупречна. Без нее Тир остервенел бы еще в Арксвеме, бросил Казимира, взял Блудницу и умчался на юг, догонять Стаю. А так ничего. Считал, что он в отпуске. В Нокесе догадался вместо кабака отправиться в игорный зал, Казимир потащился за ним и в очередной раз был поражен в самое сердце.
Да, Тиру везло в картах. С учетом того, что любви у него не было и быть не могло, в картах ему везло вдвойне. А он ведь еще и играть умел. А гвардеец, которого он изображал - синтетическая личность, малоприятная, надо заметить, - играть не только умел, но и любил.
- Эрик не прав, - сказал Казимир, когда они поднялись на борт третьего по счету шлиссдарка, - ты не пресуществляешь свинец в золото. Ты пресуществляешь в золото все что угодно. Поделись удачей.
- Поделись породой, - ответил Тир. - Каждому свое, Цыпа.
Пассажиры шлиссдарка с большим интересом пронаблюдали неожиданно возникшую потасовку. Два северянина, явно с утра пораньше принявшие на грудь, подрались между собой, и тот, что побольше, надавал подзатыльников тому, что поменьше. После чего оба, страшно довольные, уселись прямо на палубе, рядом со своими болидами и затеяли играть в карты.
Северяне все до одного - дикари и язычники, это в Альбии знал любой. Но дикари бывают так забавны.

В Кунгейже оба геллетских болида стартовали прямо с палубы идущего на посадку шлиссдарка и понеслись на юго-восток. Мимо города, вдоль побережья, между морем и прибрежными скалами. Их было двое, и Казимир не заметил, когда их стало шестеро. Вот только что машина Тира неслась впереди, а вот уже пять болидов мчатся над водой. Такие же бело-зеленые, как бьющиеся о камни волны.
Тир вывернулся из строя, знаками приказал Казимиру переходить в свободный полет. И вернулся к своим.
Они приветствовали друг друга - Стая, любимцы неба, - они крутили кульбиты, толкали друг друга таранами, делали стойки, ныряли в море и вырывались обратно в небо в сверкающих на солнце брызгах.
Казимир почти сразу перестал их различать, ультрамариново-синие ауры слились во вращающуюся сферу, и лишь изредка в беспорядочной круговерти угадывался болид, отмеченный на носу, у тарана багряно-золотой вспышкой. Тир нарисовал на фюзеляже прекрасную и невинную девочку с кубком в руках, и Казимира бросало в дрожь, когда он, перед полетами, проходил рядом с этой машиной. Непонятно почему, но красота и невинность Блудницы казались ему ужасней самого низкого порока.
Хотя какая, к черту, невинность? Какая красота? Блудница - такая же машина, как все прочие. Тир дал ей имя, но ведь не жизнь и не душу.
Шаграт подбросил тараном какую-то рыбешку с ладонь размером, и Стая радостно вовлеклась в новую забаву, перекидывая друг другу сверкающую, судорожно бьющуюся добычу.
Казимир даже не пытался присоединиться к игре. Никто не прогнал бы его, но он знал, что оказался бы лишним. Вот Эрик, тот мог бы сейчас так же весело и самозабвенно отпихивать соседей, прорываться к рыбешке, ловить ее на таран, перебрасывать на хвост машины, швырять высоко в небо, где кто-нибудь другой, растолкав остальных, уже готов был перехватить добычу. Эрик… всегда такой серьезный. Но очень легко было представить его участвующим в этом безобразии.
На очередном сумасшедшем маневре колпак кабины Шаграта распахнулся, оттуда метнулась зеленая лапа, схватила рыбку и захлопнула колпак.
«Сожрал», - понял Казимир.
Стая, лишившись рыбки, начала мстить Шаграту тычками, пинками и подначками.
Удивительно было то, что при всем при этом они продолжали нестись в нужном направлении и по-прежнему обгоняли болид Казимира. А ведь все машины шли с максимальной скоростью, и скорость эта должна была быть одинаковой.
Блудница вынырнула снизу, Тир показал «следуй за мной» и без всплеска ушел под воду.
Светлый князь нырнул следом.
Тир был счастлив, Казимир и видел-то его всего пару секунд, но эту улыбку, этот сияющий взгляд разглядел бы, даже закрыв глаза.
Тир никогда не улыбался так - ему. Вот и сейчас Казимиру достался лишь отблеск его улыбки. А заслуживала ее только Стая. Банда отморозков, если вдуматься. А Тира это не беспокоит, возможно, потому что подобное тянется к подобному. И все же он хотел взять с собой на вылазку одного Казимира, а все остальные увязались следом, прилипли репьями к собачьему хвосту. Много ли будет пользы от них там, внизу, в подземных лабораториях раиминов?
Казимир знал ответ. И Тир знал. Не зря же только Казимира видел своим напарником. А Стая… их тоже можно понять, деваться-то некуда, положение при Эрике крайне непрочно, и нужно как-то доказывать свою полезность. Доказывать, что они умеют не только резвиться в небе и учить гвардейцев разным полезным трюкам, но и воевать. Что ж, пусть попробуют доказать.
Спасать их Казимир не собирался. Но понимал, что, если Тир вздумает рисковать своей головой, чтобы выручить остальных, он будет выручать Тира. А значит, и всю Стаю. При всех недостатках надо отдать им должное: друг друга они в беде не бросают.

Тир приказал остальным держаться подальше от входа в лабиринт тоннелей, но находиться при этом в пределах видимости. Вода здесь была чистая, без мутной взвеси - видно далеко.
Вход, конечно, был не один - на то и лабиринт. Но дельфины помогли составить точную карту и указали самые прямые пути к четырем блокирующим тоннели плитам. Какая-то из этих плит могла быть входом в «бункер», они все могли быть входами в «бункер», ни одна из них могла не быть входом, такой вариант Тир тоже предусмотрел. В этом случае нужно было взрывать каменные блоки и обследовать продолжение тоннелей, готовясь к любым неприятностям.
Все четыре плиты были равного размера: метр в ширину, два - в высоту, около двадцати сантиметров толщиной.
Тир работу дельфинов оценил очень высоко. В каких бы отношениях ни состоял с ними Эрик, какую бы чушь по этому поводу ни болтали, разведчики из них получились превосходные. Эхолот вообще отличная штука, если уметь им пользоваться. А покажите такого дельфина, который не умеет?

Он не задержался возле первого блока - хватило одного взгляда, чтобы понять: магией из-за камня несет, но к самому камню не подведено никакого отпирающего механизма. Просто плита, намертво приваренная к подводной скале.
Со вторым блоком пришлось повозиться.
Зато по результатам возни стало ясно, что взрывать не понадобится. Это была дверь. И эта дверь открывалась. Механизмом, открывающим каменную дверь, не пользовались много лет, хоть и содержали в исправности. Поэтому на контакт он пошел легко, радостно, стосковался бедняга по работе. И по общению. По общению они все тоскуют, даже не зная, что это такое.
Дверь ушла в каменное дно. Ушла плавно и бесшумно, и Тир осторожно продвинулся на несколько сантиметров вперед. Заполненный водой коридор был нашпигован ловушками. Не сигнализацией - хотя и без нее, конечно, не обошлось, - а смертоносными устройствами разной сложности. Плыть тут предстояло долго, аккуратно. И для всех, кроме Тира, - очень муторно. Когда речь идет об обезвреживании или переманивании на свою сторону вражеских механизмов, не скучает только тот, кто этим обезвреживанием занят. Остальным приходится тупо и терпеливо ждать.
Вот пусть подождут. Там, снаружи. Все лучше, чем тесниться в тоннелях.
Как Тир и рассчитывал, внутренние коридоры оказались такими же просторными, как и внешние. Он сразу предположил, что поначалу раимины попадали в «бункер» из-под воды. Оборудование, с помощью которого они добавляли к пяти стихиям оставшиеся три, было слишком громоздким, чтобы его телепортировать, и слишком точным, чтобы рисковать, подвергая его воздействию помех, неизбежных при использовании телепорта.
Там такой выброс энергии на выходе, что любая микросхема поджарится. Ну или что там у магов вместо микросхем?
Тир рассчитывал найти полость достаточно просторную, чтобы там поместилось шесть болидов, и расположенную над уровнем моря. По результатам разведки, такие полости здесь имелись, но находиться они могли совсем не там, где разведчики их увидели. Иллюзии кругом. Обманки. Дурят маги друг друга, как дети малые.
На десятиметровый коридор у него ушел час. Быстро, учитывая объем и сложность работы.
Осторожно продвигаясь вперед, Блудница добралась до конца коридора и оказалась в большой пещере. Освещенной пещере! Сквозь толщу воды видны были размещенные наверху источники света. Медленно-медленно, так, чтобы не потревожить неподвижную воду, Тир начал поднимать машину, напряженно вглядываясь вверх. Что там, кроме светильников? Кто там?
Люди.
Хорошее Шаграт нашел место. Не одноразовое. Если все получится, раимины сильно пожалеют о том, что пренебрегли словом Эрика фон Геллета. Даже если кому-то из них удастся сбежать, «бункера» со всем содержимым они лишатся. Это Тир мог гарантировать.
Он пересчитал людей: шестеро. Двое стоят неподвижно, четверо перемещаются.
Прислушался к эмоциям. Охрана. Охраняют, стало быть. Сами не знают, от кого и зачем, потому что некому и незачем плыть сюда под водой. А если кто-то и поплывет, так ловушек все равно не минует, и сигнализация сработает. Но охраняют однако же. Настолько бдительно, насколько возможно в таких условиях и с таким отношением.
Увидеть, не всплывая, чем вооружена охрана, Тир не мог.
О чем он сейчас жалел, так это об отсутствии связи. Магия, которой было напичкано подземелье, заглушала излучение двигателей Блудницы, заглушила бы, глядишь, и какой-нибудь шонээ… хотя, наверное, здесь были бы такие помехи, что о связи все равно пришлось бы забыть.
Погрузившись так же медленно и осторожно, Тир вернулся в коридор, оттуда в лабиринт. Полюбовался из темноты тоннеля на болиды, похожие на трехметровых хищных рыб. Висят вот. Ждут, пока в поле зрения появится добыча. А как появится - один бросок, и все. Только кровь облаком расплывется.
Блудница скользнула вперед и вверх. Нужно было всплыть, чтобы переговорить, раздать приказы и определить порядок действий.
Войдя в тоннели, они уже не осторожничали. Казимир все равно не смог бы провести машину так, чтобы не поднять волну. Болиды под водой двигались непривычно медленно, но за час, пока ждали Тира, все потренировались и пообвыклись, так что по тоннелям пронеслись почти как по воздуху. И стаей взбесившихся акул выметнулись из воды в большой пещере.
Шесть на шесть. Каждому по цели.
Казимир опередил Мала и Падре, открыв колпак и выстрелив из бронов. Невидимые бичи петлями захлестнули сразу двух охранников. Рывок, и оба раимина, не издав ни звука, ушли под воду. Светлый князь перевел броны в режим шокера - пальнул в воду.
Трупы всплыли довольно быстро. Но не раньше, чем Риттер пробил голову своему противнику, а Тир с Шагратом размазали по стене своих.
Шесть смертей. Почти одновременно.
Блудница впервые попробовала кровь. Ей хотелось еще. Девочка, хорошая девочка… Тир знал, что ей понравится убивать. Знал, что она запомнит первое убийство, и очень хотел, чтобы это были светлые воспоминания.
Так и вышло.
Но машины они оставили там же, в пещере, и дальше отправились пешком. По азимуту, ориентируясь на чутье Шаграта и выполняя распоряжения Тира. Тот осторожничал, опасаясь активных ловушек, несмотря даже на то, что помещения, по которым они шли, были обитаемы. Ловушки ведь разные бывают, и систему опознавания свой-чужой еще никто не отменял. А они были чужими. Все шестеро.
Стены, по мере продвижения вперед, украшались отделкой, весьма, надо сказать, стильной. Тир не разбирался в камнях, но уловил сходство с некоторыми станциями Московского и Екатеринбургского метрополитенов. Еще в стенах появились двери. Запертые. Деревянные, но прочные, правда, прочные лишь по здешним меркам. Винтовка «Перкунас», переведенная в режим средней мощности, выносила такую дверь с одного выстрела. А три винтовки уничтожали все, что обнаруживалось за дверью живого.
Стая действовала вчетвером так же слаженно, как если бы они были в воздухе, а Тир шел с Казимиром, который своими бронами в одиночку убивал за двоих, а вот вышибать двери не мог. Его оружие не было на это рассчитано.
Кого они убивали - черт разберет. Судя по отсутствию оружия, не бойцов. Может, ученых. Может, магов. Задумываться над этим было некогда, потому что приходилось тратить усилия на то, чтобы пропускать мимо себя посмертные дары. А кроме того, Тир налаживал контакты все с новыми и новыми устройствами, которыми был напичкан «бункер», искал и находил проводку, выстраивал в голове схему, чтобы потом, когда они закончат убивать, свести все линии в одну… и посмотреть, что из этого выйдет.
- Эй! - позвал Шаграт. - Там хрень какая-то.
«Там» было отделено двустворчатой дверью. Под деревянной облицовкой скрывалась заговоренная сталь. «Перкунасы» рявкнули одновременно в пять стволов. Дверь превратилась в огненное облако, окруженное потекшим металлом. И Тир шарахнулся от огня, не успев даже отреагировать на такой же слаженный залп изнутри.
Риттер успел. Уронил его, прижал голову к полу. Перестав видеть пламя, Тир снова начал соображать.
Стреляли чем-то вроде шрапнели. Острые осколки в беспорядочной смертельной пляске рикошетировали от стен и потолка, били в пол, вязли в бронежилетах…
Он приказал перевести «Перкунасы» в режим импульсной стрельбы.
То, что ненавидел… то, чего боялся. Но не сейчас же бояться, в самом-то деле!
Впрочем, поднять голову Тир все равно не рискнул. Не смог себя заставить.
Стая дала залп. Один - этого хватило, чтобы впереди остался только огонь… и двое неуязвимых для огня. Двое магов.
Уязвимых для энергетических бичей Казимира, вскинувшего броны и выдернувшего из пекла обоих. Один получил разряд шокера. Даже не дрогнул. И Казимир пронзил его силовым клинком раньше, чем самого Казимира оплела сеть молний.
Прицел сбился - молнии ушли в изуродованный дверной проем.
Второго мага Тир спас. Поймал взгляд, сожрал страх, перемешанный с возмущенным удивлением. Приказал:
- Не двигайся. Делай только то, что я скажу.
- Ты же обещал без сатанизма! - вмешался Риттер.
- Это гипноз, - огрызнулся Казимир. - Не мешай ему!

…Шаграт был ранен. Осколок пробил жилет и завяз в мышцах между шеей и лопаткой. Не страшно, но подвижность снизилась. Остальные? Падре хромает. Тоже не страшно, рана чистая, а кровь сейчас свернется. Мал? Целехонек. Риттер? Тоже. Молодец.
Тир забрал боль у Падре, вернул обратно, залечивая царапину.
- Шаграт, не дергайся.
Он стянул с орка жилет, не боясь потревожить осколок. Шаграт взвыл, Тир забрал его боль, пальцами подцепил стальную занозу, выдернул. Вернул боль уже в виде силы.
«Трансформатор хренов…»
Рана затягивалась прямо на глазах.
«Молодец, Суслик. Умница. Вот так всем все отдашь, сам голый останешься, тут-то тебя и убьют».
Может, кстати, и убьют. Но если сейчас не лечить своих, то потом некому будет спасать тебя. Значит, лечить - это целесообразно. Давно ли только выучился такой целесообразности? Неужели в небе над Стифуром во время атаки раиминов?
Тир развернулся к пленнику:
- Отвечай на вопросы.

Шаграт оказался прав, когда указал на стальную дверь. За ней действительно было что-то, кроме бойцов и магов. Просторный зал. К сожалению, простреливающийся из конца в конец, а поверху окруженный галереей.
С галереи и стреляли.
Набежали на шум. Охраннички.
- Пустите меня, - попросил Казимир, - Суслик, пусти! Они же магию не используют.
Формально он ошибался, потому что именно с помощью магии стрелки отправляли в полет осколочные снаряды. По сути же был прав: повреждения наносились не магией, а обычной сталью. По словам «языка», восстановив картину убийства Моюма, раимины-маги пришли к выводу, что Тира магия не берет. Их самих - здесь - магия тоже не брала. И не магия не брала: примером тому пленник, выживший в огненном аду плазменного взрыва. Ни одна из восьми стихий не причинила бы вреда хозяевам Места Силы. Хорошо, что Казимир сам по себе был стихией. Девятой. Драконом или кем там он себя считал? Драконьим сыном. От Казимира даже здесь защиты не было.
А раимины, предположив, что демон неуязвим для магии, утвердились в своем предположении, когда этот демон и его приспешники невредимыми проникли в Место Силы мимо всех преград и ловушек. Стало окончательно ясно, что убить демона может сталь или дерево. Тем и оборонялись. И правда, стали вокруг еще полминуты назад летало предостаточно. До дерева пока не дошло.
- Иди, - разрешил Тир. - Но не подставляйся.
Подставляться Казимир и не собирался. Он перекатился по полу, мимо оплавленного дверного проема, выстрелил из обоих бронов. И сдернул с галереи на пол двух человек. Один расшибся насмерть. Второго Казимир протащил через весь зал и добил уже в дверях.
На галерее залегли, и Тир отправил в поддержку Казимиру Шаграта. Тот стрелял лучше всех.

В ходе дальнейшего допроса выяснилось, что три привнесенные стихии были сосредоточены в этом самом зале. Завязаны на свои символы, которые, в свою очередь, были вплетены в общий стихийный узор всего подземелья.
К сожалению, пленник оказался специалистом узкого профиля, то есть малограмотным, и объяснить принципы создания такого узора не мог, хоть и всей душой рвался услужить. Вникать сам Тир не рискнул. Глянул одним глазом, зажмурился, увидав огонь, и понял, что не разберется. Это вам не машина, тут одной интуиции и общих знаний недостаточно. К тому же интуиция-то у него была, а вот общие знания о законах взаимодействия стихий отсутствовали. Полностью.
Еще одной неприятной, хотя и ожидаемой новостью стало то, что за помощью уже послали, и прямо сейчас в подземельях появятся другие боевые группы и, возможно, кто-то из раиминской верхушки.
- Черта лысого они появятся, - буркнул Тир, глянув на нехорошо оживившегося Риттера. - Я им сбил настройки телепортов. Теперь ни сюда, ни отсюда. Сколько здесь было людей? - спросил он у мага.
- Тридцать шесть бойцов. И пятьдесят учеников.
- Где ученики?
- Если не убежали, то в жилых помещениях.
- Проводишь, - сказал Тир. - Жди пока.
Казимир с Шагратом неплохо справлялись. Шаграт приноровился стрелять сначала в каменное ограждение галереи, а потом - в образовавшийся проем. Просто на всякий случай: вдруг первым выстрелом не убил того, кто прятался за ограждением. Тиру показалось, что Шаграту просто нравится видеть, как камень вспухает огненным шаром и течет вниз.
Жуть какая.
А Казимир, тот творил нечто запредельное. Он плясал по залу с бичами, как гимнастка с лентами, под непрерывный свист стальных осколков. Отбивал раскаленную сталь, закручивал энергетические хвосты так, что те, причудливо извиваясь, доставали раиминов сквозь пробоины, проделанные Шагратом.
Такие удары не убивали, но ранили, и ранили порой серьезно.
- Хрена ли он подался в пилоты? - спросил Тир в пространство.
- Не понимаешь? - ответило пространство голосом Падре. - Быть во всем лучше тебя, Суслик. Во всем. Как иначе он сможет тебя защищать?
- Вперед, - сказал Тир, - зал нужно очистить.
Оставив мага, они вновь взялись за винтовки.

- Здесь, в полу, - прогнусил Шаграт, сквозь закрывающую лицо мокрую тряпку.
В очищенном зале было дымно, воняло горелым мясом и почти нечем было дышать.
В полу, в узоре облицовочной плитки скрывалась дверь сейфа. А за дверью, если верить Шаграту и если верить «языку», хранился один из символов стихий. Символ веры. Вот так. Что там говорили о том, что для раиминов не существует веры, а есть только знание?
- Чужая святыня, - объяснил пленник. - Суеверия. Бред. Но питаемая верой миллионов, любая дрянь становится источником силы.
- Открой сейф, - велел Тир.
- Я не могу. - Раимин искренне сожалел об этом. - Только у Мудрейших есть ключи от этой двери.
- Суслик, - сказал Шаграт, - ты демон или портач позорный? Давай вскрой сам. Одну ножку выбить - вся табуретка упадет. Заберем этот ихний символ, остальные стихии сами развяжутся.
- Серьезно?
- Ну ты зашибись спросил! - Шаграт аж обиделся. - Буду я тебе врать, что ли?
Вопрос однозначно не требовал честного ответа.
Мозаика на полу была красиво и богато выполненным планом «бункера» и походила на детский рисунок, изображающий солнце. Восемь коридоров-лучей, заканчивающихся в общем кольцевом коридоре, из которого восемь гигантских дверей вели в центральный зал. Настоящей, из всех восьми, была только одна, остальные просто украшали глухую стену. Второй кольцевой коридор опоясывал зал на уровне галереи, и все восемь входов на галерею были настоящими. Радиальные коридоры были трехэтажными. Второй этаж начинался лестницей, а заканчивался тупиком - стеной вот этого самого зала.
Система запутанная, но для магов она имела смысл. Здесь все имело смысл, даже отделка на стенах: разные породы камня, драгоценные металлы, узоры мозаик - все было не просто так. Весь «бункер» целиком сам себе был и генератором энергии, и трансформатором, и ретранслятором.
Неужели все это выйдет из строя, если вынести за пределы «бункера» одну-единственную намоленную икону или что там спрятано в сейфе? Даже как-то обидно. Сложные системы всегда нестабильны, но хотя бы защитить-то свое гнездо раимины могли как-нибудь понадежнее?
- Мал, Риттер, и ты, Казимир, пройдитесь с этим. - Тир кивнул на мага. - Пусть покажет вам, где… черт. Ученики, говоришь? А лет им сколько?
- От двенадцати до шестнадцати, - ответил пленник.
- Отбой, - скомандовал Тир. - Мал, Падре, охраняйте коридор. Казимир и Риттер - присматривайте, чтобы сверху снова не набежали. Шаграт, давай займемся сейфом.
Он не собирался оставлять здесь никого живым. Дети или нет - без разницы. Убивать всех, значит, убивать всех. Но доверять такое убийство кому-то, кроме него самого или Шаграта, нельзя. Не сделают ведь, а наврут, что сделали. Или вообще откажутся выполнять приказ. И так плохо и этак негодно.
Поэтому он начал разбираться с замками, сначала с магическим - тут прошло быстро и без осложнений. Потом - с механическим, здесь пришлось потратить время и подключить все свое обаяние. Потом сейф наконец открылся.
В сейфе был ларец. Деревянный, ароматный, изузоренный и в красивых накладках. Запертый. Тир, начиная терять терпение, просто ударил по крышке прикладом «Перкунаса».
Ларец раскололся.
- «Ларчик просто открывался», - сердито процитировал Тир и выругался, увидев в деревянных обломках, как в ореховой скорлупе, нечто завернутое в зеленую пелену.
Он уже начал подозревать, что раиминская «чужая святыня» окажется чем-то вроде подарка с сюрпризом, где в сотне слоев упаковки не обнаруживается в итоге ничего.
Но под зеленым шелком, который Тир содрал одним рывком, обнаружилась книга. И эта книга закричала так, что кусок галереи пошел трещинами и рухнул, угробив красивую мозаику на еще не изгаженном куске пола.
Обложку и руки Тира по локоть залило кровью, и он брезгливо отбросил книгу. А она продолжала кричать. В алой жидкой пленке одно за другим стали проступать лица. Знакомые лица… все до одного. Он знал их. Этих людей. Он убил их. Голос книги сверлил мозг, выкрикивая имена. Имена, имена, имена. Бесконечный список…
Нет, не бесконечный. Около трехсот человек.
Тир помнил каждого.
Но перечислить всех книга не успела. Шаграт схватил ее, бросил в руки вбежавшему в зал Риттеру. Голос смолк.
- Ну ты… Суслик, - сказал Шаграт с восхищением, - ни хрена себе, на тебе кровищи! На мне и то меньше.

- Книга называет только имена невинных жертв, - подал голос раимин, - только тех, кто погиб ни за что.
- Спасибо за уточнение, - сказал Тир.
И свернул раимину шею.
Он терпеть не мог неуместные комментарии.
Наступившая тишина не давила, она была естественной. Всем здесь - Стае, Казимиру, даже Шаграту, нужно было время, чтобы осознать.
- Ты был в аду, - сказал Риттер, - и вышел оттуда по воле Господа. Значит, заплатил за все, что сделал.
- А почему тогда… - Мал взглядом указал на книгу, - кровь? И почему орет так громко?
- Так она же мусульманская. - Риттер продемонстрировал обложку, на которой уже не было и следа крови, зато была надпись на измитском. - В мусульманском аду Суслик не был. Он в нашем был, в правильном.
- На мне больше крови, - мрачно заметил Казимир.
- Вот и не трогай книжку. - Риттер подобрал с пола зеленый платок. - Эрику отдадим. Святыня все-таки, хоть и чужая. Эрик язычник, пусть сам решает, что с ней делать.
- Дурак ты, Цыпа, - сказал Шаграт, - нашел чем гордиться.
- Возвращайтесь к машинам. - Тир начал уставать от нелепости ситуации. - Шаграт, пойдем, мы тут еще не закончили.

Никто не идеален. Даже демоны. Рационализм и идеальность - это разные вещи. Тир изменил настройки защиты от телепортаций, знал, что никто не сможет телепортироваться в «бункер», и не подумал о том, что раимины могут попасть сюда тем же путем, каким проникла Стая. Из-под воды.
Он запер за собой подводную дверь, заклинил замок, но любую дверь можно сломать.
Так и случилось. Троих пилотов Стаи и Казимира у болидов встретила засада. А Тир с Шагратом были слишком далеко и даже звуков стрельбы не услышали. Они быстро, но методично, никого не упустив, убивали всех, кто еще оставался в «бункере». Это заняло время. Немного - чуть больше получаса. К этому времени Казимир и Стая уничтожили засаду и отбили еще одно нападение. И к этому времени Риттер уже получил ранение в живот.

ГЛАВА 11

Эта темная власть, эта тайная власть -
Лишь не видевший Вас мог назвать это «грязь»!
Габриэль

- Аорта не задета… - Тир сидел на камнях рядом с Риттером, положив руку ему на лоб. - Печень… порядок…
Казимир смотрел на него, смотрел на остальную Стаю. И думал с вернувшимся раздражением, что эти идиоты, кажется, воображают, будто Тир - маг. А он не маг, он демон. Демоны не лечат, они умеют только убивать.
Тир открыл глаза:
- Попадание в правое подреберье, разрыв желчного пузыря, разрыв поперечно-ободочной кишки в районе угла, разрыв тонкой кишки. Без повреждения больших брыжеечных сосудов. Паренхиматозного кровотечения нет. Еще может выжить… - Он опустил голову и безнадежно спросил: - Хоть кто-нибудь из вас понял, что я сказал?
Они промолчали. Все.
Тир встал, подошел к воде и смыл с рук кровь. Казимир только теперь заметил, что багровое пятно на полу под Риттером перестало увеличиваться в размерах. Вроде бы в человеке должно быть больше крови? Или она остановилась? Свернулась? Кровь же сворачивается рано или поздно.
Взяв Блудницу за таран, Тир перевернул ее брюхом вверх и подвел к лежащему Риттеру.
- Мал, Падре, кладите его сюда, - велел он, - на фюзеляж. И аккуратно транспортируйте. Шаграт, покажи им ту комнату, где людей убивали. Стол обработайте лучами. Внутрь не входите. В жилых помещениях найдите чистую простыню. И еще… там дети. Мертвые. Все претензии по этому поводу - когда мы отсюда выберемся. Не раньше.
Казимир шагнул вперед, хотел встать между Тиром и остальными. Просто на всякий случай. Но Тир обернулся, посмотрел снизу вверх, серьезно и задумчиво:
- Сейчас все зависит от тебя. Если ты не сделаешь то, что мне нужно, Риттер умрет.
Казимиру наплевать было на Риттера. Но он понял то, что не было сказано вслух: когда Риттер умрет, Тира обвинят в том, что он не смог его спасти.
Люди всегда винят в своих бедах тех, кто хоть чуть-чуть лучше, чем они. Это правило без исключений.
- Что я должен делать? - спросил он спокойно, надеясь этим спокойствием подбодрить и Тира.
- Отправляйся на ближайшее летное поле и приведи сюда шлиссдарк. Найми, угони, делай что хочешь, главное, чтобы через три часа ты был здесь, снаружи за скалами прямо над входом в «бункер». Найдешь или показать на карте?
Через три часа? Но полтора часа занял бы путь только в одну сторону…
- Час десять минут, - сказал Тир. - С максимальной скоростью. На пяти тысячах есть воздушное течение, удержись в нем, и тебя донесет до Кунгейже. Обратно лети ниже. Давай, Казимир, кроме тебя, некому.
- Через три часа вернусь. - Светлый князь Мелецкий улыбнулся и слегка сжал плечо Тира. - Вы тут без меня не встревайте в неприятности.
- Мы постараемся.

Раимины практиковали человеческие жертвоприношения. Они не верили в богов, но умели договариваться с демонами, а демоны любят чужую боль и чужие жизни. В «бункере» никаких жертв не приносили - это было бы оскорблением для правящих здесь стихийных духов, - но в учебной части Тир с Шагратом обнаружили операционную.
Прежде чем приносить жертву, нужно научиться правильно ее разделывать, вот будущие маги и учились.
Правда, Тир сомневался, что в операционной поддерживается необходимая стерильность. Чем удобно убийство: ты можешь не беспокоиться о состоянии клиента по окончании операции, а клиент может не беспокоиться об инфекции. Но, по крайней мере, там были стол и освещение. И хорошо простреливающийся коридор, и дверь, которую можно защищать. А еще там было место, чтобы разместить болиды. И горе тем раиминам, которые попытаются подстеречь Стаю, когда Стая будет уходить.
Прежде чем покинуть пещеру, Тир сделал то, что должен был сделать сразу, когда они еще только шли сюда под водой. Он отключил систему опознавания у ловушек и сигнализации. Теперь они сработают сразу, как только в тоннеле окажется живое существо. Любое. Не зная возможностей раиминов, Тир опасался даже улиток и мальков.
Раньше, конечно, надо было бояться. Но ругать себя он решил потом. Сразу за все ошибки, какие сделаны и какие еще предстоит сделать.

- Суслик, - Падре встретил его на подходах к операционной, - ты умеешь?.. Я хочу сказать, ты уверен, что… Понимаешь, демоны не могут лечить.
- Только убивать, - сказал Тир. - Я знаю.
Он вошел в комнату, зажег все светильники, внимательно осмотрел высокий каменный стол с кровостоками и красивой резьбой, которая, естественно, как все здесь, имела какой-то смысл.
Падре стоял в дверях. Молча.
- Я хирург. - Тир снял бронежилет, бросил его под ноги Падре. - Я такой хирург, какого на этой гребаной планетке никогда не было. И молитесь своим богам, чтоб другого такого здесь не появилось.
Он набросил на стол простыню.
- Блудницу сюда. Сами близко не подходите.
Машина плавно влетела в комнату. Тир ножом срезал с Риттера одежду и переложил его на стол. Тяжести он даже не почувствовал. Это было плохо. Это значит, он бесконтрольно тратит силы, которые понадобятся во время операции. Вся боль, отнятая у Риттера, должна вернуться обратно, расходовать ее нельзя.
Быстро изучив содержимое расставленных вдоль стен шкафов, он убедился, что здесь есть все необходимое для операции, включая зонды, катетеры и пропитанные физраствором салфетки. У него с собой тоже было все, что нужно. Но в данном случае лучше перестраховаться. Все есть, значит, все хорошо.
Да уж, куда лучше. Полостная операция в условиях то ли Средневековья, то ли, наоборот, научно-технического рывка в неизвестность.
- Шаграт, - позвал Тир, - иди сюда. Будешь ассистировать.

Начало было такое же, как перед Ритуалом. Удалить содержимое желудка. Поставить катетер с мочеприемником.
Проводить интубацию Тир не стал. Незачем.
Ревизию брюшной полости тоже можно было не проводить: он и так знал, где места ранения, как проходит раневой канал, знал, что не задеты ни сосуды почек, ни мочеточник.
Тир начал вскрытие. Краем глаза посматривал на Шаграта: вдруг тот соберется навернуться в обморок. Шаграт в обморок не собирался, наблюдая за ходом операции с нескрываемым интересом. Только облизывался иногда.
Предположив, что орки, считающие человечину лакомством, не брезгуют не только сырым, но и живым мясом, Тир подумал, что, может, ему стоило бы выбрать другого ассистента? Нет, не стоило. Малу наверняка стало бы плохо, а Падре - Падре ему не доверял.
По сравнению с обычными медиками он был в выигрышном положении. Хирург и анестезиолог в одном лице, он мог полностью контролировать состояние пациента, мог, при необходимости, заставить сердце биться, а легкие - дышать. Хватило бы боли, а боли было предостаточно, и хорошо, что Риттер ее не чувствовал. Ее чувствовал Тир. Но разве это была боль? Так, легкое недомогание, даже говорить не о чем.
Это было так знакомо. Это было прекрасно - резать живую плоть, вскрывать слой за слоем, наслаждаться болью и ощущением того, как расходятся под лезвием ткани. Тир резал сейчас себя, он был Риттером, он лежал на столе, живой, беспомощный, отданный во власть палача, обреченный на долгие, долгие часы непреходящей боли.
И поддаваться этому было нельзя. Стань он своей жертвой… пациентом, Суслик, скотина, выучи это слово, запомни раз и навсегда! Стань он Риттером, и он запытает сам себя до смерти, до страшной, мучительной смерти.
До экстаза убийства.
Просто не сможет остановиться.
- Говори со мной, Шаграт, - велел он. - Называй по имени, говори все время, ясно?
Орк посмотрел на него. И уронил зеркало.
- Риттер?!
Тир выругался. Сам он пока что был в состоянии различить, где он, а где жертв…
Он выругался снова.
- Я понял. - Шаграт закивал. - Суслик, я все понял. Говорить с тобой. Это ты. Ты не Риттер. Ты - Суслик. Ты мне рассказывай, что ты делаешь. Легче будет.
- Главное, сам не молчи. Салфетки давай!
Тир изолировал места ранений.
Удалить поврежденный желчный пузырь… Спи, Риттер, спи. Дыши. Пока все в порядке…
Шаграт трепался не переставая. О чем - бог весть. Тир не слушал, но слышал свое имя. Прозвище… неважно. Слово, которое здесь было связано с ним, которое он сам связывал с собой.
Промыть подпеченочное пространство. И еще раз. И еще… Сколько же все-таки в людях грязи. Такое впечатление, что они целиком состоят из грязи. Поврежденные органы перестают использоваться по назначению, становятся бесполезными. А все бесполезное, все бессмысленное - грязь. Грязи не должно быть.
За шлиссдарком можно было отправить кого-нибудь из Стаи. Казимир пригодился бы здесь, а пилоты - там. Во-первых, потому что быстрее управятся. Во-вторых, потому что Казимир, будь он здесь, смог бы эффективней отразить возможную атаку.
Но Тир не хотел, чтобы Казимир видел Риттера - видел кого угодно из Стаи - в таком состоянии. В такой грязи.
Порванные кишки, обернутые салфетками. Что там было, чему ты учился, Суслик? Помнишь? Конечно, помнишь. При огнестрельном ранении возникают зоны вторичного некроза. Участок кишки необходимо иссечь с запасом до и после такой зоны и наложить межкишечный анастомоз.
Сколько лет назад это было? А сколько тебе сейчас? Двадцать восемь? Значит, прошло одиннадцать лет. А десять лет назад ты купил болид. Резать научился раньше, чем летать, да, пилот?
Ну да. А убивать научился еще раньше.
Теперь убрать всю натекшую кровь. Промыть брюшную полость.
Колостома, декомпрессионный зонд, дренажи… да, Риттер, да, маги лечат не так, но где взять мага - их тут всех убили. Ладно, если Казимир не подведет, уже послезавтра ты будешь в госпитале.
Считаем салфетки. Все сошлось. Отлично. Теперь зашиваем.
А обеспечить условия, близкие к реанимационным - это легко. До тех пор, пока у Риттера есть чему болеть. До тех пор, пока Падре и Мал изводятся от переживаний. Все будет в порядке.
Все будет.

У раиминов, обороняющих «бункер», было оружие, стреляющее острыми осколками. У тех, кто сидел в засаде, кто ранил Риттера, оружие стреляло шариками, такими же, как в ШМГ. Тир посмотрел и ту и другую модель. Первая была чудовищно примитивна: шрапнельные кассеты заряжались в устройство с пистолетной рукоятью и на большой скорости выбрасывались наружу. На кого бог пошлет. Вторая модель была посложнее, но не намного. У нее был ствол, возможность прицелиться и два режима стрельбы: одиночными и длинной очередью. Очередь выплевывала половину обоймы - десять шариков. Точность почти никакая, зато убойность… Чего раиминам недоставало, так это фантазии и технической сметки. Они упирались в магию. Повезло, значит, что они вообразили, будто магия демонов не берет.

Организовать засаду на Стаю больше не пытались. На входе в тоннель с ловушками обнаружилось два трупа и ни одного живого раимина.
Когда болид Риттера, подталкиваемый сзади машиной Мала, вышел в лабиринт, красивый и сложный энергетический узор «бункера» поплыл, теряя четкость и яркость цветов. Шаграт не соврал. Стоило вынести книгу наружу, и вся система начала приходить в негодность.
Грязь…
Тир передернул плечами. Он любил убивать, но не любил ломать.
Он любил убивать. И он хотел этого. Сейчас, когда снова подержал в руках чужую жизнь, насладился чужой болью, вобрал в себя чужой ужас - он хотел повторить это. Пусть даже посмертный дар придется пропустить мимо, неважно, у него будет боль, у него будет страх, будет непередаваемое ощущение предсмертной, последней дрожи.
«Это бессмысленно, - сказал он себе. - Бессмысленно убивать, если не можешь забрать себе жизнь».
Ну и что?
Впервые в жизни он готов был поступиться здравым смыслом ради удовольствия. Он испугался. Но страх был… этот был тот страх, который приходит после того, как ты нарушишь запрет. А до нарушения, до преступления ты знаешь, что должен бояться, но не можешь себя убедить.
Вот он и - не мог.
Он хотел убивать. Просто так.

Их никто не ждал снаружи. Может быть, раимины решили, что раз на Место Силы напал демон, то он отправится обратно каким-нибудь своим, демоническим способом и уж наверняка не мимо сошедших с ума ловушек.
Хорошо, что не ждали. Потому что Риттер управлять болидом не мог, Тир не мог его надолго оставить, Мал нужен был в качестве второго сопровождающего, а Падре вдвоем с Шагратом, конечно, уничтожили бы какое-то количество врагов, но тех могло оказаться слишком много. Кто знает, сколько людей раимины готовы были положить, чтобы отомстить за разгромленный «бункер».
Высоту набирали медленно: Тир и Мал сжали болид Риттера бортами, Падре подлез снизу. Так и поднимались, аккуратно и не спеша, чтобы обойтись без малейшей тряски.
Шаграт описывал рядом круги, как сторожевая собака, вертел башкой, вертелся вместе с машиной, стараясь смотреть сразу во все стороны. Известное дело: у пилота должно быть восемь глаз, как у паука, и глаза должны быть с обзором на триста шестьдесят градусов - как у стрекозы. А те пилоты, которые таким зрительным аппаратом обделены, вынуждены крутиться, вертеться и ни на миг не терять бдительности.
Тир ухмыльнулся.
Обещанная Эриком защита создавала все новые и новые проблемы. Раимины мстят, не жалея ни сил, ни средств. Они получили еще два повода для мести: уничтожение Места Силы и убийство… Сколько их там было в общей сложности? Восемьдесят шесть внутри, еще десяток - в засаде у болидов и еще два десятка - вторая волна. С теми было просто: перебить на входе в пещеру, и все дела. Итого - сто шестнадцать человек, включая несовершеннолетних. Недурно сработано.
Жуткое это дело - «Перкунасы». Оружия, сравнимого с ними, в Саэти просто нет. Точнее, есть, но магическое. А демонов магия не берет. Зато «Перкунасы» демонов берут за милую душу. Только раимины об этом не знают.
Тир шлиссдарк за скалами почуял, а Шаграт - увидел. Метнулся к Стае, потом - обратно. Ну точно, как пес. Обрадовался, торопит остальных, аж приплясывает.

Шлиссдарк Казимир угнал. Угнал нагло, беспардонно, не приложив к этому почти никаких усилий. Он добрался до Кунгейже на бреющем, прижимаясь к земле, долетел до окраины летного поля. Посадил болид на самый ближний к нему шлиссдарк, дал по затылку вахтенному, выкинул его на землю и увел корабль.
Уже на побережье он обнаружил под капитанским мостиком еще двух членов экипажа.
Те мирно спали в тенечке, на взлет не отреагировали: не кто-нибудь взлетал-то - лейтенант геллетского гвардейского авиаполка, так что шлиссдарк даже не тряхнуло. Но что теперь делать с этой парочкой, Казимир не знал. На всякий случай, он связал пилотов, прикрутил к креслам в пассажирской зоне, как можно дальше друг от друга, и решил, что остальное - проблемы Тира.
А Тир, в свою очередь, полностью поглощенный состоянием Риттера, только рукой махнул:
- Да пусть их.
Пусть так пусть. Обижать пилотов никто не собирался, но и развязывать не стали.

ГЛАВА 12

Если я не дойду, если в пути пропаду…
Корней Чуковский

Набрав высоту, Казимир сориентировал шлиссдарк в нужном направлении. Застопорил тумблеры. И отдыхал. Отдыхала вся Стая.
Они славно поработали, они убили много людей, они чуть не потеряли одного из своих. А теперь отсыпались на разложенных креслах, пооборвав отгораживающие эти кресла плотные занавески. Пассажирам во время долгих перелетов нужна иллюзия уединения, а Стае нужен был обзор. Даже во сне.
Казимир не спал - следил за полетом. Тир не спал - присматривал за Риттером.
Солнце село, погасла алая кайма на западе, и теперь шлиссдарк летел в темноте, под звездами. В пустоте. На север. Домой.
Казимир тоже устал, но он был сильнее остальных и меньше нуждался в отдыхе. Через четыре часа его кто-нибудь сменит, тогда можно будет выспаться, а пока - надо терпеть. Следить за небом. Тир вон тоже не спит… хотя он почти никогда не спит. И не устает.

Предыдущая страница 9 Следующая страница


Пыль небес 10

Мал проснулся, когда небо стало розоветь. Еще не утро - ночь, но наверху рассвет наступает раньше. А Казимиру уже и спать не хотелось. Он решил дождаться солнца. Оставил Мала на мостике, а сам пошел вниз, на палубу. Нужно было хоть немного размяться после восьми часов в капитанском кресле.
Падре дрых на боку, натянув на голову куртку.
Шаграт… тот, кажется, дремал вполглаза. Одно ухо прижато к подушке кресла, второе - направлено в сторону Тира.
Риттер неподвижно лежал на спине. Очень бледный. Тир сидел с ним рядом, рассеянно гладил по голове, перебирая пальцами короткие, русые пряди. Губы его шевелились, он явно что-то рассказывал.
Риттеру?
Похоже на то. Значит, тот не спит.
А Шаграт подслушивает, дерьмецо зеленое.
Казимир подошел к ним, развернул переднее кресло так, чтобы не сидеть спиной.
Тир слегка улыбнулся ему. В черных глазах отражалось восходящее солнце, а может, мерцали огоньки. Казимир давно не видел их, алых огней в расщелинах вертикальных зрачков, но однажды увидев - запомнил навсегда.
Что он рассказывает? Какие-то стихи, что ли? Казимир прислушался.
Точно. Стихи…
- …И встал Айболит, побежал Айболит. По полям, по лесам, по лугам он бежит, и одно только слово твердит Айболит: «Лимпопо, Лимпопо, Лимпопо!»
Былина? Поэма?
- Что такое Лимпопо? - поинтересовался Казимир.
- Место такое! - буркнул Шаграт. - Там детям каюк придет, если Айболит не успеет. Не мешай, Цыпа! Суслик, давай дальше, чего заткнулся?!
- Бред какой-то, - Казимир, может, и не стал бы мешать, но Шаграт выводил его из себя, - детям каюк… Вы сегодня этих детей убивали десятками.
- Так то мы, - Шаграт сел в кресле, - а то добрый доктор Айболит. Он всех лечит. Даже червяков.
Казимир посмотрел на Тира. Тот пожал плечами: мол, а я что?
- Червяки не болеют, - сказал Казимир.
- Да много ты знаешь?! - взвился Шаграт. - Сказано же: «Приходи к нему лечиться, кто хочешь. Хоть корова, хоть червяк». Да чтоб ты знал, Цыпа, доктор этот зайцу ноги пришил!.. Ты че приперся, вообще? Ты на вахте! Протри лупетки и иди за небом следи!
- Шаграт, - Тир поморщился, - не кричи, пожалуйста.
- А чего он? - Шаграт сбавил тон.
- Казимир задает вопросы. Имеет полное право. А вахту он сдал.
Падре заворочался в своем кресле. Ворочаться там было тесно, так что Падре сел и сонно спросил:
- Что за шум?
- Цыпа - гнусное рыло, - сообщил Шаграт. - Мух хлебалом ловит вместо вахты.
Казимир ударил орка ногой, приподнявшись на подлокотниках, вложив в удар всю свою массу и инерцию разворота кресла. Но в этот же момент Тир пнул его кресло в правый нижний угол, развернув в другую сторону. Казимир хлопнулся обратно, рванулся встать. Тир поймал его за плечо.
Пальцы его оказались неожиданно сильными. А хватка - болезненной. Бицепс словно попал в тиски. Как-то это было не очень правильно, потому что Казимир… всегда был уверен, что он гораздо сильнее и быстрее Тира.
- Тише, - попросил тот, отпуская его, - давай без драки. Шаграт, извинись.
Шаграт надулся, но извинился. И даже обошелся без Цыпы.
Падре сложил свое кресло и потребовал объяснений. В конце концов, Тир начал рассказывать свою сказку сначала. На середине истории, там, где к доктору Айболиту прилетели орлы и предложили подвезти до Африки, к слушателям присоединился Мал.
Мала, хоть он и вахтенный, обратно на мостик не погнали.
Сказка была дурацкая. Тир ее то ли выдумывал на ходу, то ли переводил на вальденский, оставляя без перевода только названия, взятые из земной географии, и животных, которых в Саэти просто не было. Тупая, детская сказочка, абсолютно бессмысленная.
Идиоты.
Казимир снова оказался выключен из компании. Потому что и сказка была ему неинтересна, и… как-то так получилось. Вроде все вместе сидят, но Стая сама по себе, а он - сам по себе. Все правильно, конечно, кто он и кто эти… один так вовсе животное. Быдло чует разницу между собой и знатью, тем более чует разницу между собой и потомком драконов.
Сказка закончилась, и сразу началось оживленное обсуждение. Тира одолели вопросами, и уже скоро тот, достав блокнот, с которым был неразлучен, начал рисовать там бегемотов, жирафов, носорогов и страусов. Невиданное зверье поразило и Мала и Падре, а уж Шаграта, с его детским восприятием, на какое-то время просто лишило дара речи. Особенное впечатление произвели жирафы.
Потом Стая заспорила, кто же такой этот доктор Айболит: ведун, шаман, святой или полубог, а Казимир тихо ругнулся и пошел спать.
По дороге он перестал сердиться, а, растянувшись в кресле, впал в легкую апатию. Вяло следил за небом и думал о том, что бы Стая делала без него ночью? Кто тут еще видит в темноте? Тир разве что. Так Тир занят. Ему от Риттера отвлекаться нельзя.

Он проснулся через несколько часов после полудня, когда солнце уже ползло к левому борту. Вахту нес Шаграт. Мал и Падре снова устроились возле Тира. Похоже, внимали очередной сказке.
Казимир пошел умываться, по пути остановился послушать. Матерь Божья! Все тот же доктор Айболит, только теперь в прозе, совершал очередные подвиги на ниве здравоохранения, сопровождаемый говорящей собакой, говорящей обезьяной и двухголовой лошадью.
Нет, Тир это точно сам придумывает, только у демона фантазия может быть настолько извращенной.
Казимир сменил Шаграта. Потом его, в свою очередь, сменил Мал. Светлый князь дал размяться случайно захваченным пилотам шлиссдарка, выяснил, что одного зовут Деррит, а второго Лато. Накормил обоих, связал и снова лег спать, потому что дорога впереди была долгой, а заняться - совершенно нечем. Желающих напасть на шлиссдарк, идущий без груза, зато с шестью боевыми болидами на палубе, так до сих пор и не нашлось.

…Ночью Казимир открыл глаза, выспавшийся уже настолько, что больше просто не лезло. Он огляделся, приподнявшись на локте. Падре сидел в своем кресле, смотрел на звезды. Мал похрапывал на полу - в кресле ему было неудобно и тесно. Тир по-прежнему не спал. И Шаграт… да, орк лежал, свернувшись в клубочек, поблескивал прищуренными глазами.
- Суслик, ты как? - разобрал Казимир на пределе слышимости.
- А что мне сделается? - равнодушно отозвался Тир.
- Что ему сделается? - эхом повторил Падре. - Через сутки дома будем.
- Ты зенки-то протри, - посоветовал Шаграт, - и посмотри, что от него осталось. Думаешь, он за здорово живешь Риттера с того света тащит?
- У него на том свете связи. Что ты предлагаешь? Чем мы-то можем помочь?
- Не мешать можете. - Шаграт вылез из кресла. - У нас с собой целых два обалдуя, которые нам на хрен не нужны. А Суслику сгодятся.
- Мне нельзя, - сказал Тир. - Я обещал.
- А я не обещал. Жертвоприношение. - Шаграт произнес это слово по слогам. - Я умею. Если я их мочкану как надо, ты сожрешь - никуда не денешься. Да хоть одного, тебе и одного хватит. Только надо, чтобы Падре и Мал добро дали. А то испортят все. Цыпа не испортит, он за тебя сам кого хочешь кишками удавит.
Это становилось интересным.
Шаграт предлагал убить, причем не просто убить, а принести в жертву Тиру одного из пилотов шлиссдарка. И хотел заручиться для этого одобрением Падре и Мала. Забавный обмен: жизнь человека на жизнь демона. Демон, конечно, свой, но за прошлую ночь столько всего случилось, что даже Казимиру хотелось иногда держаться от Тира подальше. Так что, может, демон уже и не свой, а так… просто демон. А Деррит и Лато, они не свои, зато они люди. Ага. Просто люди, которые, как ни поверни, а заслуживают жизни больше, чем просто демон, и, может, даже больше, чем свой демон, и уж точно не заслуживают смерти.
В отличие от демона.
Казимир ожидал продолжения. Его собственную позицию Шаграт обозначил неизящно, но абсолютно верно. И Казимир готов был, если понадобится, придержать и Падре и Мала, пока орк будет проводить обряд. Но тут была одна тонкость: Шаграт ведь не зря настаивал на разрешении двух других пилотов Стаи. Принеси он жертву без их согласия, и Тиру-то уж точно придется из Стаи уйти. Его не смогут больше терпеть. Даже если захотят, все равно не простят того, что его жизнь куплена за счет жизни человека. Шаграта простят, что взять со зверушки, но он без Тира пропадет. Он же никого больше не слушает… ну Эрика еще, конечно. Но Эрик не присматривает за ним постоянно.
Казимир подумал, что Тиру только на пользу пошло бы развязаться со Стаей. В Стае расти некуда, они все пятеро - рядовые, они рядовыми и останутся, если их не расформируют.
- Ну-ка, Шаграт, еще раз давай, - попросил Мал. Когда только успел проснуться? - Или ты убьешь, или Суслик помрет, так, что ли?
- У Суслика спроси.
- Отвяжитесь, - сказал Тир, - а лучше подеритесь. Все больше пользы.
- Тебя не спрашивают, - отрезал Падре. - И что, Шаграт, ты умеешь совершать жертвоприношения?
- Ну.
- Не нукай. Душа человека, которого принесли в жертву демону, попадает в ад.
- А мне насрать!
Падре вздохнул и тяжело встал из кресла.
Шаграт настороженно прижал уши. Тир хмыкнул и уставился на Падре с нескрываемым любопытством. Он слегка улыбался. Нехорошо улыбался. Но улыбка производила бы гораздо более сильное впечатление, если бы сам Тир выглядел получше. Шаграт прав, их демону приходится нелегко.
Мал тихо присел в ближайшее кресло. Все смотрели на Падре. А тот прошел на другой край пассажирской зоны, отвязал от кресел пилотов шлиссдарка. Они не трепыхались. Во-первых, не слышали разговора. А во-вторых, имея дело с Падре, в любом случае лучше не трепыхаться.
Придерживая за локти, Падре повел обоих пилотов на корму. Шаграт, перескакивая через кресла, устремился туда же. На корме места больше, там удобнее… там много чего удобнее. Не пройдя и половины пути, Падре развернулся к краю палубы, с силой толкнул за борт Лато. Тот завяз было в защитном поле, но Падре, уже обеими руками, бросил на него Деррита, и поле вязко расступилось, не выдержав двойной нагрузки.
Пилоты даже крикнуть не успели. А если и успели - все равно было не слышно.
Зато слышно было Шаграта. Тот от неожиданности зацепился за кресло, упал, ударился локтем обо что-то твердое, и орал сейчас, и сыпал ругательствами, понося Падре на чем свет стоит.
Мал, нисколько не удивленный, пролез меж кресел и поставил Шаграта на ноги.
- Ты понимаешь, зеленый, нельзя человечью душу губить. Падре же сказал.
- Вот именно, - подтвердил Падре, - так они погибли, зато спаслись. А Суслику и меня отдать можно.
- Или меня, - кивнул Мал.
Шаграт заткнулся. Стало тихо. Казимир не решался подать голос.
И в этой тишине рассмеялся Тир.
Ему было весело. Всем - тошно, а ему весело. Он смеялся над ними. Над всеми. Над обалдевшим Шагратом, над так и не рискнувшим вмешаться Казимиром, над готовностью Мала к самопожертвованию, и над Падре, ставшим убийцей ради спасения души.
- Ну вы, блин, даете, - проговорил он сквозь смех, - придурки. Это ж надо… все сдохли, а пользы никакой! Люди… - Тир протянул это слово то ли с уважением, то ли с изумлением. - Что ж вы дураки-то такие, а?
Падре выругался. Грязно и очень искренне.
Тир слабо взмахнул рукой:
- Там, у Риттера в бардачке книжка. Давай, Падре, возьми ее! Посмотрим, что она тебе скажет.
Он вновь рассмеялся и откинулся на спинку кресла.
Никто не разделил его радости. Даже Шаграт. Тот вряд ли что-то понял, кроме того, что Падре выкинул нужных людей, и ловить их уже поздно, но Шаграту и этого хватало, чтобы злиться и расстраиваться.
- Что делать-то теперь? - спросил сердито. - Суслик?
- Да ничего, - весело ответил Тир. - Ты можешь, конечно, Падре зарезать, но я его съесть не смогу. И Мала тоже не смогу. Шаграт, за Цыпу осади, он тебя первый зарежет. Ох, - он сжал пальцами виски, - давайте, продолжайте лаяться, мне вашей грызни как раз до Геллета хватит.
- Что с нами не так? - спросил Падре. - Откуда бы такая переборчивость?
- Лопну я, - ответил Тир почти серьезно, - пополам порвусь. Вы же в небе, ребятки. Как я. Мне столько не съесть. Я у вас еще маленький.

Они изрядно позабавили его. Стая. Детский сад в самолете, а не взрослые парни. Ну и подкормили, конечно. Расчеты Тира на то, что Падре и Мал будут переживать за Риттера, не оправдались: оба поверили в его силы и, поднявшись на шлиссдарк, ни о чем уже не беспокоились, кроме выполнения непосредственных обязанностей. Так что Шаграт запаниковал почти обоснованно. Тир не умер бы, конечно, до Геллета. Скорее всего. То есть обернись дело совсем плохо, он, наверное, сам прикончил бы обоих пилотов шлиссдарка. Обещания обещаниями, а инстинкт - это инстинкт. Но даже если бы до крайности не дошло, в Геллете пришлось бы какое-то время лечиться, восстанавливать силы. А теперь благодаря Падре - ну Падре, это надо ж было отколоть такую штуку! - теперь благодаря ему: раскаивающемуся, злому, постоянно возвращающемуся мыслями к последним секундам перед тем, как он выбросил за борт ни в чем не повинных людей, есть возможность время от времени кормиться.
Падре думает, да. Думает о том, что было бы, не убей он пилотов. Думает о том, что тогда он не был бы убийцей.
А ведь спасти хотел. Дикие люди в этом Саэти. И суеверия дикие. И вера - дикарская. Христианство… Да такие христиане хуже любого демона.
Тир не мог отказать себе в удовольствии время от времени снова вспомнить всю сцену с убийством. И его улыбка возвращала Падре в ад бесплодных сожалений.
Неиссякаемый источник пищи.

…Мал, в нарушение всех существующих правил, посадил шлиссдарк прямо у ворот госпиталя. Падре привел медиков. Шаграт обругал их за то, что долго копаются. Они не копались. Действовали очень оперативно, просто не поняли, каким образом Риттер умудрился выжить во время и после операции, поэтому попытались задавать вопросы. Но уже после того, как один из врачей подключился к Риттеру.
После того, как Тир отдал контроль.
Все-таки магия - это хорошо. Полезно.
Хотелось спать. И убивать.
- Хватит, - сказал он Падре. - Можешь и дальше ненавидеть меня, но перестань грызть себя. Ты же искренне раскаиваешься, значит, этот грех тебе отпустят. Исповедуешься - спасешься.
- А ты? - Падре с досадой поморщился. - Ты, Суслик, дурак, все-таки страшное дело. Всякой премудрости и разумения в преизбытке, а пользы от этого… Тьфу! Да о чем с тобой говорить? Мы все друг за друга, если понадобится, и жизнь отдадим, и душу, но если мы умрем, чтобы тебя спасти, мы сами спасемся: возродимся к жизни вечной. А если ты погибнешь… ты сам знаешь, был там уже. Об этом я и думаю: каково нам будет знать, что ты горишь в аду?
Шлиссдарк поднялся, сделал круг над госпиталем и направился в сторону гражданского летного поля.
- Трофей, - сказал Тир. - Цыпа продаст корабль, денег заработает. Падре, ты такую чушь несешь. Хрена ли ты меня хоронишь раньше времени?
- Да не я тебя хороню, придурок. У тебя просто нет надежды. Хоть начни ты исполнять постоянно все, что написано в Книге Закона. Хоть проживи с самого рождения жизнь праведную, хоть какой духовный подвиг соверши. Ты проклят, просто потому, что ты - это ты. И мы об этом знаем. Риттер и я, и Мал с Эриком, хоть и язычники, и даже Шаграт. Огонь у тебя за спиной, огонь ждет впереди, ты боишься его, а мы абсолютно ничего не может сделать, чтобы тебя спасти. Оно бы и ладно, демонам здесь не место, но спасти-то хочется. Ты летаешь, мы летаем, не чужие все-таки, верно?
Тир пожал плечами. Насчет последнего Падре был прав, они не чужие. Люди, демон, христиане, язычники - Стая. Тут ни убавить, ни прибавить. Небо уравняло всех.
- Риттер считает, - Падре смотрел ему прямо в глаза, - что твое умение летать - от бога. Всякий дар совершенен. Это означает, что любой благой дар, любой талант даруется Господом. Риттер хочет в это верить. Но знаешь, Суслик, демоны тоже крылаты. Мы смотрим, как ты идешь в огонь, мы хотим тебя спасти, и не можем. Мы живем с этим, так же как ты живешь со знанием, что сгоришь в аду. И если ты, скотина, еще хоть раз скажешь, что я тебя ненавижу, я отлуплю тебя так, что ты год из госпиталя не выйдешь. Причем заметь, Суслик, в этом мне даже каяться не придется, потому что демонов бить - дело исключительно благое.

ГЛАВА 13

Старая гвардия в шапках медвежьих.
Алексей Иващенко, Георгий Васильев

Графство Геллет. Рогер. Месяц сарриэ

Эрик велел им отдыхать, пока Риттер не выйдет из госпиталя. А Риттер вышел - причем на законных основаниях, а не путем побега через окно - уже через два дня. Эти два дня, однако, пришлось отдыхать, поскольку с начальством не спорят.
Шаграт снова навязался в гости. В своем стиле: прилетел и стал колотиться в дверь, требуя впустить его поскорее. Он взял за правило проводить у Тира все выходные, изменять правилу не собирался, а Тир, пожалуй, удивился бы, если б однажды в выходной день не услышал, как Шаграт с утра пораньше пытается выбить его двери.
Он не возражал против этих визитов, несмотря на то, что Шаграт ни секунды не мог сидеть спокойно, устраивал страшный беспорядок, сводил с ума бытовую технику, стремясь непременно понажимать все кнопки и посмотреть, что из этого выйдет. Еще Шаграт неоднократно сжирал мыло в гостевой ванной, смешивал шампунь с шампанским, пил, а потом икал цветными пузырями, пачкал жирными пальцами книжки и пририсовывал усы всем портретам, обнаруженным на страницах газет.
Такой уж он был. Пристукнуть бы, конечно, «шантрапу», но Шаграт был пилотом Стаи. А к Стае Тир относился странно. Чувствовал ответственность, что ли? И не надо быть семи пядей во лбу, чтобы понять, что в выходные, когда нет полетов, Шаграту просто некуда себя деть. Ему одиноко в казармах. Жить в человеческом доме он не может и не умеет. Прийти туда после полетов, упасть спать, и с утра - снова на поле, это пожалуйста, но целый день провести самостоятельно - задача непосильная. А пойти, кроме как к командиру, ни к кому нельзя. Все заняты, у всех дела, любовницы, у кого-то не одна, каждый час свободного времени расписан.
О том, что у Тира время расписано не по часам, а по секундам, и он учтен в расписании, Шаграт даже не подозревал. И тем более не подозревал, что для командира он - что-то вроде ребенка младшего школьного возраста, которого нужно накормить и занять чем-то полезным и интересным.
Шаграт с удовольствием втягивался в обсуждение тактических схем, слушал избранные места из учебников по стратегии и тактике воздушного боя и спорил, моментально переходя на личности, но почти всегда по делу возражая авторам. Он всегда был не против слетать за город и пострелять по учебным мишеням. Он просто не считал все это делами.
Делами были полеты.
А еще Шаграт приохотился рисовать. Сначала изгадил несколько альбомов и извел немыслимое количество грифелей, пастели, акварели… и масла, да, но масло пошло на прокорм и на раскраску обоев… а потом ничего. Освоился. Понял, что надо слушать объяснения Тира. И с тех пор дело пошло.
Вечером его забирал Падре или Риттер, и Стая отправлялась в какой-нибудь из столичных кабаков. Шаграта соглашались взять с собой при условии, что он будет хорошо себя вести, и под угрозой - если вдруг что - «все рассказать Суслику». Невероятно, но угроза действовала. Шаграт не вел себя хорошо, но он не совершал совсем уж антисоциальных поступков, ни разу не угодил за решетку и даже ни разу не спровоцировал попытки себя арестовать. Скорее всего, он просто боялся, что Тир перестанет его кормить.
Тир иногда составлял Стае компанию, но чаще оставался дома.
Нужно было прийти в себя, навести порядок и собраться с силами для явления Шаграта во тьме ночной. Пьяного, но еще способного двигаться и говорить. Такого Шаграта следовало отправить мыться и спать. И для того чтобы он послушался, требовалась поистине демоническая убедительность.
Прекрасные выходные дни! Лучший способ отдохнуть от полетов.
Отдохнуть действительно удавалось. На пару дней из пилота и убийцы превратиться в няньку - самое то, что надо. Ничего нет лучше для отдыха, чем смена деятельности.
Как только Риттер вернулся в строй, Эрик отправил Стаю на западную границу. Баронство Арта стало проявлять слишком живой интерес к шлиссдаркам Геллета и Лонгви. А поскольку воздушное сообщение между двумя государствами проходило как раз над территорией Арты, интерес этот начал доставлять неудобство и графу фон Геллету и барону де Лонгви. Как решал проблемы Лонгвиец, Тир не знал. И не хотел знать. А Эрик перебросил на запад гвардейский полк и Стаю. Небо общее - геллетские пилоты стали летать над Артой, встречать и провожать шлиссдарки, раскланиваться с бело-золотыми болидами Лонгви.
И гонять пилотов Арты.
- Пираты паршивые, - с душой высказался о них Мал.
Шаграт бурно его поддержал. Остальные скромно промолчали. Таких пиратов, как пилоты Стаи, не сыскать было во всем Вальдене. Но если Мал не считал их охоту на болиды пиратством, то незачем было его разочаровывать.
А Риттер после первой же стычки, дождавшись, пока закончится разбор полетов, проводимый сразу по завершении боя, отозвал Тира в сторону.
- Суслик, - сказал он, - я тебя чую в небе. Как ты нас всех. Это потому что ты меня лечил?
- Наверное, поэтому. Хорошо же, что чуешь.
- Да вот не знаю, - произнес Риттер угрюмо.
Наученный опытом, помня о взбучке, полученной от Падре, Тир не стал уточнять, что вызывает у Риттера сомнения уж не тот ли факт, что славный ресканец чует теперь демонов на расстоянии. И правильно сделал, что не стал. Риттер сам объяснил:
- Боюсь, привыкну я, а оно пройдет. Придется обратно привыкать.
- Я думаю… - И Тир действительно поразмыслил, прежде чем договаривать: - Я думаю, Риттер, не пройдет это. Наоборот, рано или поздно мы все друг друга чуять начнем. Если не погибнем раньше, конечно.

С его точки зрения это было логично. У большинства пилотов прекрасно развита интуиция: в небе приходится быть настолько внимательным, что сознания на все не хватает, и пилот реагирует даже на то, что воспринимает неосознанно. Стая превосходила большинство пилотов… если честно, то Стая превосходила всех пилотов, которых Тир знал, о которых слышал или читал. Стало быть, и восприятие и интуиция пилотов Стаи были лучше, чем у всех остальных. А отсюда недалеко и до сверхчувствительности, которой пока был наделен только он сам. И которая была незаменима, когда он летал в роли командира.
Вот и Риттер всего за несколько минут боя успел оценить преимущества. А ему ведь еще потребовалось какое-то время, чтобы разобраться, что происходит, и как-то это себе объяснить.
Такое чутье не просто полезно, в семи случаях из десяти оно обеспечивает победу. Даже когда им наделен только командир группы. А уж если вся группа… Тир попытался представить себе Стаю, в которой каждый пилот будет, не глядя, знать, где находятся и что делают все остальные, и замечтался так, что потерял связь с реальностью. Когда Риттер снова заговорил, он вздрогнул от неожиданности.
- Неплохо было бы, - сказал Риттер. - Всем нам так научиться - это со всех сторон польза. Уверен, что не пройдет?
- Если в этом мире есть хоть капля логики. Если нет ни капли, то я ни в чем не уверен.
- Ты, Суслик, пессимист, - заклеймил Риттер. - И гордыней обуреваем. Если ты логики не понимаешь, это еще не значит, что ее нет, ясно?
- Ясно. Неисповедимы пути и все такое.
- Вот именно. И не смей богохульствовать.

Богохульствовать Тир не смел, хотя порой хотелось. А неисповедимость пресловутых путей подтвердилась неделю спустя, когда гвардейцев на границе оставили, а Стаю Эрик в срочном порядке отозвал обратно в столицу.
Снова все они - все, включая Эрика, - собрались на родном летном поле. И Тир поймал себя на желании услышать наконец, что граф фон Геллет снова будет летать вместе с ними. Сколько же можно? С середины декабря, с нападения раиминов, Стая носится в небе сама по себе, а ее командир торчит на земле, занимаясь какими-то дурацкими земными делами.
Решая проблемы Тира, между прочим.
- Поздравляю, - сказал Эрик, положив на стол перед ними развернутую газету.
Мнемография занимала чуть ли не всю полосу. Стая на приграничном летном поле. Похоже, во время разбора полетов. Окружили Тира - ну лоси здоровые, как в машину влезают, непонятно - и Шаграта, застывшего с перекошенной рожей и угрожающе размахивающего руками.
Оставшуюся четверть полосы и всю соседнюю занимала статья. С убийственным заголовком:
«Ручной демон графа фон Геллета призвал из ада еще пятерых проклятых».
- Это еще не все, - сказал Эрик, насладившись обалделым видом Стаи и нецензурным комментарием наименее сознательных пилотов. - Суслик, ты уже прочел, да?
- Угу. - Тир, как всегда, увидел и воспринял весь текст целиком. - В смысле, так точно, ваше сиятельство.
- Для остальных сообщаю, что мой ручной демон - это вовсе не Суслик, которого мы все знаем и иногда даже любим. Мой ручной демон - это Шаграт. Который, по мнению авторов статьи, ни черта не смыслящих в летном деле, зато прекрасно разбирающихся в демонах, никем другим, кроме нечистика, быть не может. Шаграт, поздравляю с повышением. Возможно, теперь ордена начнут охотиться за тобой и отвяжутся от Суслика.
- Че это? - обиделся Шаграт. - Суслика мы все знаем и любим, а меня, выходит, нет?
- Тебя - особенно, - заверил Тир.
Шаграт обвел всех пристальным взглядом, убедился, что никто не смеется, напыжился и заважничал.
- Значит, - подытожил Тир, пока остальные читали статью, - нас наконец заметили. На удивление вовремя: сразу после героического разгрома раиминского гнезда. Мы просто-таки начали бросаться в глаза, ваше сиятельство.
Несколько секунд они с Эриком смотрели друг на друга в упор. Тир отвел взгляд. А Эрик кивнул:
- Скоро в Арте узнают, что слухи о ящике бриллиантов, которые Лонгвиец решил подарить любимому внуку, сильно преувеличены. Справедливости ради замечу, что никто, кроме особо жадных пилотов, в эту чушь и не верил: чего ради барону де Лонгви отправлять мне бриллианты по воздуху? Барон маг, он телепортом обойдется. Но вот особо жадных пилотов в Арте оказалось больше чем достаточно. Обстановка накалилась, пришлось отправить вас на границу.
Тир отметил про себя, что, по мнению Эрика, сомнений в самом факте подарка ни у кого возникнуть не могло, только в способе транспортировки. Давно пора пересмотреть свои взгляды на взаимоотношения Лонгвийца и графа фон Геллета, а заодно и на генетическую совместимость людей и шефанго. Давно. Но здравый смысл конфликтует со здравым смыслом. Бьются не на жизнь, а насмерть, и лучше пока в эту их драку не лезть.
- Вас заметили. И это действительно случилось вовремя. - Эрик дождался, пока статью дочитают, и разрешил Шаграту забрать газету. - Книга, которую вы отобрали у раиминов, - это чудотворный Коран Тухфата. Собственность самого первого шарида… хм. Падре, объясни Суслику, ты в этом лучше разбираешься.
Падре принял величавый вид и сложил руки на животе.
- Мусульманство, - весомо произнес он, - как и христианство, пришло в Саэти из другого мира. Правы, конечно, христиане, но мусульмане верят своему Пророку, а первым в Саэти слово Пророка принял Лайм Тухфат. Он, под диктовку иномирянина, перевел Коран на язык абшада, и он же стал первым шаридом, правителем Хадана. Был зверски убит и впоследствии канонизирован.
«Хадан, - Тир вспомнил карту, - восточный сосед Измита. Столица - Рашада. Мусульманство».
- Убит он был во время чтения этого самого Корана, - добавил Эрик. - Теперь стоит книге оказаться в руках беззаконного убийцы, как она начинает кричать и истекать кровью. Это вы все наблюдали своими глазами.
Да уж. И наблюдали, и слышали, и в крови перепачкались. Вредоносная книжка…
- Я ее подарил, - сказал Эрик.
Стая молча воззрилась на своего командира. Молча, но вопрос «зачем?!» читался в каждом взгляде.
- Кому? - спросил Тир.
- Сейду.
- Сейд - это… правитель Измита, что ли? Заба-авно…
Риттер хмыкнул и покрутил головой:
- Умно. Сейд, конечно, принял подарок. А Альбия лишилась союзника. Измит теперь не станет с нами воевать.
- Тут есть одна тонкость, - уточнил Эрик, - Измит не будет воевать с Геллетом, но никто не мешает ему воевать с вашим орденом. Впрочем, города Альбии захватил я, принадлежат они мне… формально к ресканцам никаких претензий. Посмотрим, насколько честен окажется сейд. Покамест он оказался щедр и сделал ответный подарок. Не ящик бриллиантов, конечно, но тоже неплохо. Подарок надо забрать и доставить в Рогер вместе с прилагающимися к подарку послами, которые хотят обсудить со мной от имени Измита условия нашей дальнейшей взаимовыгодной дружбы. - Эрик улыбнулся. - Вот так-то, господа гвардейцы. Николасу фон Ведуцу впору писать очередную статью на тему: «Роль хулиганов в мировой политике».

Николас фон Ведуц, барон фон Архон, был канцлером Лонгвийца, сыном иномирянки и Танара И'Хола, а широкой публике известен был как историк и политолог. Сам по себе фон Ведуц Тира не интересовал, а вот его статьи оказались в свое время полезны для знакомства с внешним и внутренним устройством здешних государств и для накопления базы знаний по истории.
Возможно, действия Стаи, которые Эрик так мило обозвал хулиганством, и впрямь дадут лонгвийскому канцлеру повод для новой статьи.
- И это еще не все. - Эрик был доволен и не скрывал этого. - На побережье Измита, в необитаемом районе, юго-восточнее Кунгейже, последние несколько дней оседают в море скалы. Места Силы уже не существует, узла стихий тоже, связать между собой эти события: угнанный в Кунгейже шлиссдарк, который прошел над всем материком с шестью болидами на палубе - весьма приметными болидами, - и то, что у нас в руках оказался Коран Тухфата, не так уж сложно. Я дал своим послам полномочия отвечать на вопросы сейда, а тот, выяснив, что доблестные геллетские пилоты уничтожили гнездо раиминов, пожелал познакомиться с героями. Закономерное желание. Тем более закономерное, что вы блестяще проявили себя в боях на Западе… - Эрик бросил взгляд на газету в лапах Шаграта и задумчиво добавил: - Даже, пожалуй, слишком блестяще. Того, что вас запишут в демоны, я не ожидал.
- Уже хорошо, - вставил Падре.
- Ну да, я понимаю, сравнение лестное не для всех. Однако это наконец дает мне повод официально закрепить за вами статус особой группы, подчиненной лично мне, и никому больше. Нужно вас выделить. Дать название. Есть идеи?
- Мы и так гвардейцы, - удивился Мал, - куда больше?
Риттер молча кивнул.
Их особость, конечно, бросалась в глаза, но, действительно, какие могут быть отличия, кроме гвардейского звания?
- Старая гвардия, - вспомнил Тир. - Был на Земле один такой… завоеватель. На барабане сидел, до императора дослужился. Москву сжег, сволочь. Так вот у него старая гвардия была.
- На барабане сидел? - Эрик растерянно моргнул. - Зачем?
- Если уж переспрашивать, - посоветовал Тир, - то про «дослужился до императора». На барабане любой дурак сидеть может. Ваше сиятельство.
- Завтра с утра быть на поле в парадной форме. - Эрик посерьезнел, встал, и все остальные тоже поднялись. - Получите рыцарские титулы, статус особой группы и название. Теперь можете идти. А ты, Суслик, задержись.
- Ваше сиятельство, - тревожно встрял Падре, - если это по поводу…
- Остальные свободны, - с нажимом повторил Эрик, и Падре послушно заткнулся.

«По поводу… - Тир невольно встал навытяжку, - понятно, что по поводу. И по какому, понятно. Приплыли, блин».
Эрик выдержал паузу, задумчиво разглядывая своего пилота:
- Садись, Суслик, говорить будем.
Сам уселся не через стол - рядом, неспешно принялся набивать трубку:
- Ты спас Риттера не только с помощью познаний в медицине.
«Издалека заходит…»
Тир отчетливо представил себе графский болид, разгоняющий ШМГ для первой атаки. Пикирование и проход над целью - на бреющем, засеивая землю под собой шрапнелью, заливая ее пылающей горючей смесью…
- Нет, ваше сиятельство, - ответил он со всей возможной вежливостью, - не только.
- Сиятельство… - Эрик закурил, окутавшись синеватым дымом, - сиятельство, это хорошо. Сразу настраивает на постную мину и мысли о гауптвахте, не так ли?
- За что?
- Я граф, мне все можно. В госпитале был?
- Нет.
- Почему?
- Зачем?
- Князь Мелецкий говорит, ты чуть не умер, пока вы добрались до Геллета.
- Князь Мелецкий преувеличивает.
- Падре тоже?
- Да, ваше сиятельство.
- Вот за это и на губу. За вранье командиру. А чтобы впредь с тобой не случалось подобных неприятностей, я предлагаю внести в наш договор поправку. С этой минуты можешь забирать себе жизни, отнятые в бою. Формулировка несколько расплывчата, но ты не из буквоедов, это я уже знаю. Кстати, Суслик, должен перед тобой извиниться. Я не ожидал, что ты и в самом деле сдержишь слово.
- Естественно, - Тир слегка удивился, - с чего бы вдруг?
Секундой позже он понял, что следовало изобразить обиду. В этом ненормальном мире принято оскорбляться, узнав, что тебе не верят на слово. Вот дерьмо…
А Эрик загадочно улыбался, посасывая трубочку.
- Ну-ну, - подбодрил чуть снисходительно, - еще не поздно. Давай, ты же умеешь.
Голос скучный, взгляд ледяной, и эдак, с сознанием собственной исключительности, что-нибудь вроде… да хоть то же самое «естественно».
Тир благоразумно промолчал.
- Ты, Суслик, как вечная загадка про два кубка, - сообщил ему граф после вдумчивой паузы. - Не обиделся - плохо, люди должны обижаться на недоверие. С другой стороны, обиделся бы не по-настоящему, проще говоря, солгал мне - тоже плохо. А ты лгать не захотел. Это хорошо.
- Эксперимент по перевоспитанию? - Вот теперь Тир начал обижаться.
- А как же? - с удовольствием кивнул Эрик. - Мне со всех сторон твердят, что тебя проще и безопаснее прикончить, причем в этом сходятся как друзья, так и враги. Да ты и сам знаешь. На самом же деле, - он посерьезнел, - перевоспитание - неверное слово. Переделывать тебя я не собираюсь, да это, наверное, и впрямь невозможно. Ты просто нужен мне, так же как вся остальная Стая… Старая Гвардия. Вас, в конце концов, всего пятеро. Ты нужен мне, но ты опасен… ты, увы, опаснее, чем четверо других, вместе взятых. Я ищу точки соприкосновения. Собственно, я их уже нашел.
Обескураживающую искренность Тир считал своим личным оружием, особым оружием, для особых случаев. Эрик бил в него сейчас из того же ствола прямой наводкой. И загадочно улыбался. А ведь он прав насчет «точек соприкосновения». Одна, как минимум одна действительно нашлась.
- Дослужился до императора, - промурлыкал его сиятельство, окутываясь ароматным дымом, - я вот только не знаю пока, готов ли ты к великим делам, господин Суслик. Мм?
- Тир. Если господин, то Тир.
- Каков наглец! - восхитился Эрик. - Ну ладно, так как насчет великих дел?
- За этим не ко мне, - честно сказал Тир, - я приказ выполню от и до, а дальше пальцем не шевельну.
- Жаль, - улыбка стала задумчивой, - но зато честно. Можешь идти, пилот.
- Слушаюсь, ваше сиятельство.

История четвертая
СТАРОГВАРДЕЕЦ

ГЛАВА 1

Что-то ждет за поворотом…
Ив де Гри

Измит. Графство Геллет. Месяц граткхар

Измитский сейд оценил подарок графа фон Геллета настолько высоко, что ответные дары увозили на двух шлиссдарках. Шлиссдарки «Ари» и «Азан» тоже были подарками сейда, вкупе с коврами, тканями, золотом, самоцветами, породистыми лошадьми, посудой и драгоценностями.
Тиру казалось, что сейд опустошил свою казну. Возможно, так оно и было, но с точки зрения этого дикого мира, чудотворная книжка того стоила. Сейд был искренне верующим человеком, а с такого что взять?
Кроме двух шлиссдарков добра, конечно.
На обратном пути Старая Гвардия почти не имела возможности отдохнуть. На них нападали, нападали и нападали. Началось это еще над Альбией, и показалось, что «Ари» и «Азан» стали целью всех здешних пиратов. Ладно хоть не пилотов альбийского императора, а то не миновать войны прямо здесь и прямо сейчас: шутка ли - напасть на караван с дарами одного правителя другому. Ну а продолжались налеты на всем протяжении пути. Альбийских пиратов сменили бесхозные, живущие вдоль побережья. Потом шлиссдарки атаковали оскландские пилоты. Головорезы - куда там Тиру с Шагратом. Они еще и летали неплохо. Так что после стычек с оскландцами болид Шаграта вообще потерял боеспособность, сам Шаграт был ранен, а у болида Падре время от времени взялась сбоить ходовая часть, и он без предупреждения стал путать передний и задний ход.
Тир вправил мозги болиду Падре. Тир вылечил Шаграта. Тир наконец-то снова перестал бояться и начал расходовать посмертные дары, не жалея и не считая. Оставив шлиссдарки под прикрытием Мала и Падре, они с Риттером вдвоем преследовали отступающих оскландских пиратов до летного поля и, демонстративно презрев зенитный огонь, уничтожили все, что там было живого. Включая, естественно, зенитные расчеты.
Поднявшиеся по тревоге болиды безжалостно и неэкономно расстреляли. Людей на поле не стреляли - против них впервые опробовали размещенные под фюзеляжем стальные лезвия. Кровью забрызгались по самые уши… в смысле, даже колпак кабины изгваздался до самого верха. Но это было такое счастье - убивать! Забирать посмертные дары…
По сравнению с этим временная потеря видимости - пустяк, о котором и упоминать не стоит.
Риттер, что характерно, тоже был доволен. Не массовостью убийств, конечно, а эффективностью атаки. Но какая разница? Главное, что оба получили свою долю радости.
Командный пункт сожгли. Склады боеприпасов и запчастей - разграбили и сожгли.
Добычу погрузили на борт подошедшего «Ари» и там же разместили неповрежденные трофейные болиды. Три десятка. Тридцать машин с одного захода! Эрик будет доволен. Тир надеялся, что с учетом трофеев граф простит ему явное превышение полномочий. Защита шлиссдарков от пиратов и уничтожение принадлежащего Оскланду летного поля - это разные вещи, но тридцать машин… Эрик просто обязан был его простить.

- Тридцать боевых болидов. Эльрик, тебе не кажется, что это уже чересчур?
- Что именно?
- Нападение на моих людей.
- Поправь меня, если я ошибаюсь, Оскил, но напали-то как раз твои люди? Напали, потом кинулись в бега, их преследовали… что там, говоришь, по результатам? Минус тридцать машин?
- Тридцать восемь. Слушай, мы - Мастера, и мы не позволяем себе такого в отношении обычных людей. Старогвардейцы - тоже Мастера. Объясни своему внуку, что правила распространяются и на него.
- Моему… внуку…
- Кому же еще? Он ими командует. Эльрик… Эльрик? Черт!
- …
- Да, Оскил, я слушаю. О чем мы говорили? Еще раз, пожалуйста. Меня отвлекли.
- Да кто тебя отвлек? Очередной пророческий приступ случился, так и скажи.
- Я не пророк.
- Значит, я не Оскил. Повлияй на Эрика, пока он не перешел все границы.
- Тир с Гейрмандом использовали магию?
- Нет.
- Они танцевали?
- Нет.
- Тогда какие у тебя к ним претензии? Оскил, ты не по адресу. Не знаю, как остальные Мечники, но я убиваю обычных людей и не нахожу в этом ничего предосудительного, так как же я могу говорить Эрику о каких-то правилах? Слушай меня: Ворон не может больше рассчитывать на Измит, он предложит союз тебе. Если ты согласишься, вы вернете Альбии три захваченных Эриком города, а ты компенсируешь себе потерю этих несчастных болидов. Но война придет на твою землю. И Оскланд хорошо узнает, что такое Эрик Вальденский и его Старая Гвардия. Даже слишком хорошо. Думай, Оскил…
- Эрик ВАЛЬДЕНСКИЙ?!! Твою мать, чертов ясновидец, что ты там напророчил? Только не говори, что твой бешеный внучек пошел в отца и деда.
- А разве это не очевидно? Я предупредил тебя, почему не слышу «спасибо»?
- Да уж, есть за что! Порадовал, ничего не скажешь. Эрик Вальденский… Господи, спаси нас от Фоксов!
- Хм…
- Эльрик.
- Да?
- Спасибо. Я подумаю, как мне поступить.

Эрик смотрел на трофейные болиды. На Тира. Снова на болиды.
- Какой идиот придумал, что победителей не судят? - спросил он мрачно.
- Суворов? - рискнул предположить Тир.
- Не знаю такого, - отрезал Эрик. - Что ж, ладно. Победителей не судят, зато их награждают. Вы, господа старогвардейцы, сами нарвались на награду, так что не обессудьте.

Награда была… неожиданной. И явно лишней.
Эрик даровал им землю.
Необъятные просторы на границе с Когердом, да-да, там, где Старая Гвардия - тогда еще Стая - так любила охотиться. Земли эти, захваченные Арнаром фон Геллетом, были собственностью графа, вот граф часть собственности и сплавил. Участи стать землевладельцем избежал только Риттер, которому не полагалось в этом мире никакой собственности.
Это было не слишком-то справедливо. В конце концов, Риттер принимал непосредственное участие в разгроме летного поля, а отделался в итоге легче всех.
- Все ваши беды, - сказал он покровительственно, - от того, что вы живете в миру.
В кои-то веки это высказывание не получилось опровергнуть.

- Знаешь, Суслик, - сказал Эрик в приватной беседе, после того как закончилась торжественная часть, - когда до меня дошли новости из Оскланда, я чуть было не забрал с этих земель моих управляющих. Чтоб вы в полной мере оценили подарок, прониклись и впредь думали, прежде чем проявлять излишнюю инициативу.
- Мы оценили, ваше сиятельство. И вашу доброту тоже оценили. Я еще и название этого… как его?
- Поместья, - подсказал Эрик.
Он даже почти сумел не улыбнуться.
- Да, - Тир кивнул, - название поместья я тоже оценил. Ваше сиятельство удосужилось прочитать Апокалипсис?
Поместье называлось «Рауб». На немецком это означало «грабеж», на вальденском - «море». Зверь из Моря - у графа фон Геллета порой прорезалось рискованное чувство юмора.
- У моего сиятельства брат - кардинал, - сурово напомнил Эрик. - Мое сиятельство много чего читало. Суслик, вы все можете отдохнуть неделю, а потом возвращайтесь в столицу. Занимайтесь с гвардией, и чтобы из Рогера - ни ногой даже на длину тарана.
- Слушаюсь, ваше сиятельство. Что-то будет?
- Да. Что-то будет. А пока - что-то круто заваривается.

Эрик был занят всю неделю, пока Старая Гвардия отдыхала, и еще долгое время после. Эрик принимал послов. Причем не только измитских.
Соседи Геллета: баронства Когерд, Монсут и Ведуц оказались под угрозой войны с кертами. Связь с разнообразными природными духами вынуждала кертов снова и снова пытаться захватить - а точнее, вернуть себе - земли, уже много лет принадлежащие этим трем баронствам. Совпадение религиозных идей с территориальными притязаниями было в Саэти таким же обычным делом, как и на Земле, и Акигардам счел, что настало время для новой попытки отодвинуть северную границу заметно дальше на север.
Вот и аукнулись трофеи: царь кертов решил, что Оскил Моряк, правитель Оскланда, не ударит по нему с юга, потому что Оскил был зол на фон Геллета, а фон Геллет был естественным союзником Ведуца, Когерда и Монсута. В Вальдене все бароны друг другу союзники.
Когерд был отделен от Акигардама баронством Монсут. Но Монсут никто не принимал в расчет: барон, пришедший там к власти после того, как Лонгвиец выбил оттуда орков, едва сводил концы с концами и оказать кертам сопротивление не смог бы, даже если бы захотел. Там же, в Монсуте, в городе Хорн, формально под властью барона, а фактически - сами себе хозяевами жили христианизировавшиеся орки. Эти могли за себя постоять, но они-то точно не стали бы воевать с кертами. Два народа считали друг друга родней и чего доброго объединились бы против людей.
К Эрику фон Геллету первым прибыл Бриллор Монсутский, он был в Рогере уже через три дня после того, как пришли шлиссдарки с дарами сейда: в мире, где почтовые донесения рассылаются телепортацией, новости распространяются слишком быстро.
Дальний родственник прежнего барона, Бриллор фон Монсут был честным солдатом, отважным рыцарем, хорошим командиром. Но становиться бароном - землевладельцем, администратором, финансистом, бог знает кем еще - он никогда не хотел. Монсут был ослаблен недавней войной. И оказавшись под угрозой кертского завоевания, не имея ни сил, ни возможности отразить угрозу самостоятельно, барон принял единственно верное, с его точки зрения, решение: предложил свой меч графу фон Геллету. Свой меч и свои земли…
Почему именно фон Геллету? Да потому что Эрик был единственным из правящих баронов, кто воевал и побеждал, и успешно удерживал завоеванное.
Эрик принял предложение.
Когерд, оказавшийся, таким образом, зажатым между Геллетом с севера и Монсутом с юга, занервничал. Вальденские баронства после войны десятилетней давности все были не в лучшем состоянии, и поползновения кертов не радовали никого из баронов. Но положение Когерда оказалось тем более сомнительным, что керты вполне способны были атаковать его, проигнорировав Монсут и не связываясь с Геллетом. Союзники союзниками, а своя рубашка к телу ближе. И зачем Геллету лезть в войну, защищая Когерд, когда ему самому ничего не грозит?

Предыдущая страница 10 Следующая страница


11 Наталья Игнатова

Прежний барон фон Когерд, следуя семейной традиции, не любил Арнара фон Геллета за то, что тот отнял часть земель у его предков, и не любил Эрика фон Геллета за то, что тот был сыном Арнара. Нынешний барон фон Когерд, не будучи прежнему ни сыном, ни даже родным племянником, против Эрика фон Геллета ничего не имел. Зато терпеть не мог Лонгвийца. Тот, выгоняя орков из Когерда и освобождая от орков Радзиму, не чинясь, оттяпал у Когерда целый город. Это бы ничего, но барон попытался вернуть отнятое.
Вот с тех пор он Лонгвийца и невзлюбил.
Понятно, что в такой ситуации, с учетом слухов, ходивших о родстве фон Геллета и Лонгвийца, не стоило слишком надеяться на то, что Геллет поможет Когерду защищаться от кертов. В Саэти личные взаимоотношения играли в политике роль не меньшую, чем личная выгода.
А может, и большую.

Тир понятия не имел, как именно Эрик сделал предложение фон Когерду и сколько именно предложил. Он задумался о том, что вроде бы правильно расставил все акценты и что Эрик должен был бы его понять. Но если бы Эрик понял его правильно, Тир уже получил бы приказ - или просьбу, это по ситуации - доставить всех баронов Вальдена прямо к подножию графского трона. И Тир доставил бы их. Послушных, верных, готовых служить Эрику фон Геллету до самой смерти.
Так в чем все-таки причина? Эрик не понял, что Тиру нужен только приказ? Или Эрик не захотел воспользоваться своим демоном по прямому назначению? Трудно поверить в то, что Эрик может не понимать самых простых вещей. Значит, верно второе. Не захотел. Почему? Потому что может справиться сам, пусть с большими сложностями и затратами? Нерациональный подход. Потому что Эрику противны методы, которыми действует Тир? Это еще менее рационально, но при сложении обеих причин получается достоверный результат. Эрик может справиться сам, поэтому воздерживается и впредь будет воздерживаться от использования Тира.
Эрик ни черта не знает о методах, которые ему противны.
Правда. Не знает. Но так устроены люди, они составляют мнение о том, в чем совершенно не разбираются, и если мнение составилось отрицательное, предложение разобраться воспримут как непристойное или оскорбительное.
Эрик лучше других.
К тому времени как Эрик смог улучить минутку для Старой Гвардии, барон фон Когерд уже принес ему вассальную клятву, подкрепленную именами богов и целованием креста.
Дикие нравы. Дикие.
Но Тир совершенно точно знал, что фон Когерд был доволен тем, как обернулось дело. Независимость хороша лишь до того момента, пока ты способен ее сохранять. Когда речь идет о войне и о том, что твои земли захватит враг, а твои подданные будут гибнуть только потому, что ты пожелал сохранить свою независимость, самое время задуматься: а стоит ли оно того?
Одной из забавнейших, на взгляд Тира, особенностей института дворянства было то, что, как бы ни складывались политические отношения, вассалы, сюзерены, солдаты и командиры в отношениях личных продолжали считать друг друга ровней. Это было нелогично. А дворянам казалось естественным. Даже деление на знать и рыцарей существовало лишь в виде неписанного кодекса и забывалось, как только доходило дело до оскорблений и дуэли. На поле битвы равны все.
Ну да. Кроме тех, кого вообще как бы не существует - кроме простолюдинов.
Смешные люди, право слово, смешные. Так искренне верят в такую чушь.

ГЛАВА 2

Моя прогулка стала ходкою в крысиный тыл,
Я незаконною фигурою вступил в игру.
Олег Медведев

Старая Гвардия вернулась в столицу в состоянии легкого душевного раздрая. С одной стороны, их вроде наградили, теперь они рыцари не хуже прочих. С другой - на них повесили дополнительные обязанности. И ладно бы только земли - это еще можно было терпеть: на землях управляющие есть, люди Эрика, вот пусть они и работают. Но теперь старогвардейцы обязаны были по разным официальным поводам посещать графский замок; им пришлось водить знакомство с людьми, которые еще месяц назад не желали их замечать; их обязали носить меч в качестве элемента форменной одежды; а в довершение всего теперь нужно было в три раза внимательнее следить за Шагратом. Тот решил, что для рыцаря законы не писаны, и взялся доказывать это на практике.
Да как старательно взялся…
А Тира в Рогере ожидал сюрприз. Не прошло и часа после его возвращения домой, как в гости зашел Казимир. И не терпящим возражений тоном сообщил:
- Мы с тобой идем сегодня в ресторан.
- Да? - Тир малость оторопел. - А может, ты лучше даму пригласишь?
- Не-ет, - Казимир ухмыльнулся, - нет, Суслик, мне нужен только ты. Пойдем, не пожалеешь.
В последнее Тир не поверил: знал, что пожалеет в любом случае. Как минимум о потраченном времени.
Он ошибся.

Рогер готовился к торжественному событию - коронации Эрика фон Геллета. Баронства Монсут, Когерд и Ольтан пошли под руку графа, и теперь граф просто обязан был стать королем. Барон фон Арта бурчал о массовом помешательстве и рисковал поссориться с соседями.
Ссоры ждали. Правда, к чести Эрика, на нее не напрашивались, но ясно было, что дни независимой Арты сочтены.
Баронство Лонгви… ну какой спрос с баронства Лонгви? Это уже, можно сказать, и не Вальден. Это владения Лонгвийца, и ну его к черту, связываться с сумасшедшим.
Николас фон Ведуц, барон фон Архон, прислал Эрику фон Геллету свои искренние поздравления и одобрил решение Монсута, Когерда и Ольтана. Также барон фон Архон посоветовал нынешнему правителю Ведуца последовать примеру соседей.
Что и было сделано.
Фон Архон считался таким умным, что, если уж он давал рекомендацию, ей следовали, почти не задумываясь.
Сам же барон Архонский, если бы и решил уйти под чью-то руку, то это была бы рука Лонгвийца, что отсылало всех заинтересованных в присоединении Архона к уже оглашенному пункту: ну его к черту, связываться с сумасшедшим.

Рогер готовился к коронации. Он был таким ярким, разукрашенным, блестящим, что казался свежевымытым. Цветные обертки превратили мрачную крепость в город-игрушку. И Тир едва не опоздал, заглядевшись на праздничную мишуру.
Но не опоздал, разумеется. Он не умел опаздывать.
Ресторан назывался «Серебряная башня», считался самым респектабельным в столице, и Тир в жизни в нем не бывал. Старая Гвардия и респектабельность? Шутить изволите. Ну а Казимир, понятно, был в «Башне» завсегдатаем. В смысле, постоянным клиентом, конечно. Завсегдатаи бывают в кабаках, которым отдают предпочтение старогвардейцы.
Тир только-только выпрыгнул из Блудницы, как на стоянку зарулила спарка. Она резко сбросила скорость. Выпустила три подпорки. Приземлилась на них. К машине подбежал швейцар, открыл дверцу салона, опустил приступочку, отошел, застыл в полупоклоне…
Тир тихо умирал, глядя на эту возню. Казимира в салоне он разглядел, его даму - еще нет, но сам по себе спектакль стоил того, чтобы потратить время на посещение «Серебряной башни». А завтра пересказать старогвардейцам всю сцену. В лицах.
В лицах - это непременно, потому что иначе не передать, с каким надутым и напыщенным видом, с какой степенной важностью светлый князь Мелецкий выходил из машины. Выходил, а не выпрыгивал.
Оно понятно - с приступочкой-то.
Да по сравнению с князем Лонгвиец - свой в доску парень.
Тир сжал зубы и не стал смеяться вслух. Светлый князь Мелецкий подал руку своей даме. Та выбралась наружу, подняла вуаль.
- Опа! - сказал Тир.
Казимир просиял. Под руку с ним шла улыбающаяся Дара. Их давнишняя попутчица. Шесть лет назад они вместе улетали из Эрниди после убийства Моюма Назара. В смысле, Дара, естественно, никого не убивала, она просто оказалась с ними на одном шлиссдарке.
- Знакомить вас, надеюсь, не надо? - Казимир поглядел на Дару. - Ты ведь помнишь этого недомерка?
- Я помню, что господин Тир спас нас от пиратов.
- А я, - сообщил Казимир, - спас от пиратов его самого.
Дверь перед ними широко распахнули. Внутрь пропустили с поклоном.
Цирк, похоже, продолжался.
В зале, стоило им войти, на несколько секунд воцарилась тишина. Только музыканты продолжали играть что-то тихое и ненавязчивое. А потом по залу побежал неразборчивый, но взволнованный шепоток.
- Вот, - сказал Казимир вполголоса, - вывел тебя в свет. Свет шокирован. Надеюсь, ты не будешь здесь ругаться матом.
«Поня-ятно». - К веселью добавилась капелька задорной злости. Совсем-совсем капелька. Но Казимир впредь заречется так поступать.
Он что же себе решил, что может заявить себя на публике и перед Дарой как покровитель и благодетель дикого старогвардейца, неотесанного хама Тира фон Рауба, за свирепость и кровожадность удостоенного рыцарского звания?
На звание было наплевать. На статус Старой Гвардии - нет.
Казимир решил малость самоутвердиться за чужой счет? Блеснуть перед дамой и обществом? То, что старогвардейцы никогда не посещали заведений вроде «Серебряной башни», еще не значит, что старогвардейцев нельзя сюда пускать. А то, что старогвардейцы летают; как будто родились в небе, еще не означает, что они - что-то вроде цирковых уродцев, которых можно за деньги показывать на публике.
Ладно, ладно. На самом деле Казимир хотел как лучше. Упомянутой публике действительно страсть как интересно посмотреть на уродцев, с которыми последнее время носятся как с главным достоянием графства. До публики доходят только слухи: резня в Кунгейже, резня под Артой, резня в Оскланде, дайте же наконец людям вживую увидеть хоть одного из демонов фон Геллета.
Вот Казимир и дал. Привел. Да не какого-нибудь там демона, а самого известного.
Посмотрели? Довольны? Теперь ждете, что этот демон выкинет?
Облезете!

Уже через десять минут Тир с Дарой были на «ты», через пятнадцать - она начала забывать о Казимире, через полчаса выключила Казимира из сферы восприятия. Светлый князь напомнил о себе раз, напомнил другой, начал чувствовать себя идиотом. Тир подарил ему злорадную ухмылку и снова переключился на Дару. Что ему Казимир Мелецкий, в конце-то концов? Работать с дамой гораздо естественней. Даже для демона.
Тем более что дама была красивая. И неглупая.

Все эти годы она прожила в Арксвеме, столице кертского царства. Работала сначала на одного из кертских князей, потом - на самого царя. Сельское хозяйство, новые растительные красители, специалистов традиционно мало, потому что образование достаточно высокого уровня можно получить только в Лонгви, а выпускники лонгвийской сельскохозяйственной академии нужны, в первую очередь, в самом баронстве. Многие там и остаются: кому же не захочется жить в Лонгви? Даре не захотелось - потянуло в путешествия. Да, сначала Альбия, потом - Измит. Потом Акигардам. Ну а сейчас, в преддверии войны с Вальденом, людям в Акигардаме лучше не оставаться. Нет, никаких проблем, никто не угрожает, но война есть война. Случись что, и керты не будут разбирать, кто прав, кто виноват. Точно так же, как люди не утруждают себя этим. Хорнские орки, когда закончилась последняя война с Орочьим царством, еще долго опасались появляться в других городах.
Дара навела справки, выяснила, что для нее есть работа в Геллете, и прилетела сюда. Кстати, керты уже наслышаны про Старую Гвардию. И она сама, когда услышала снова имя «Тир» - еще там, в Арксвеме, - предположила, что это тот самый чудо-пилот, который в одиночку вел бой с восемнадцатью болидами.
- Не бой, - поправил Тир, - мы от них просто убегали.
- И ты сбил двоих, - напомнила Дара. - Когда я услышала про Арту, а потом - про Оскланд и твое имя, я почти не сомневалась. И оказалась права.
- Ну конечно, - не удержался Казимир, - где резня, там наверняка не обошлось без Суслика.
- Странно, - Дара соизволила вновь обратить на него внимание, - ты уже год служишь в армии, даже в гвардии, а до сих пор не отличаешь резню от военных действий? Наверное, это потому, что ты до сих пор по-настоящему не воевал. Тир, при случае объясни Казимиру разницу.
Тир заступился за светлого князя, напомнив, что тот тоже воевал под Артой. И с удовольствием услышал ожидаемое:
- Может, и так, но о нем я ничего не слышала. Только о тебе.
Победа была чистой и абсолютной.

«Серебряную башню» они покинули за полночь. И Казимир на спарке улетел домой, а Тир пешком пошел провожать Дару. Блудницу он вел рядом, придерживая за фюзеляж.
В разгаре был граткхар, последний весенний месяц; ночи из холодных стали прохладными, а деревья расцвели, и украшенный перед коронацией город был прекрасен и тих.
Романтика. Чуждая Тиру абсолютно. Дара не вызывала у него интереса сама по себе, только в приложении к Казимиру. И эта ночная прогулка была всего лишь контрольным выстрелом в голову светлого князя. Чтобы знал впредь, что есть вещи, которые делать нельзя.
Чтобы запомнил.
О том, что он разрушил надолго, а может быть, навсегда зародившиеся между Казимиром и Дарой чувства, Тир не беспокоился. Ему не было дела ни до чужих чувств, ни до своих собственных. Он получал удовольствие от прогулки, от разговора, от мыслей о Казимире. И единственное, что слегка отравляло эту красивую, пахнущую цветами ночь, так это предстоящая война.
Дара права и не права одновременно: ни ему, ни Казимиру еще ни разу не пришлось воевать.
А вот Казимир прав: где будет резня, там без Суслика точно не обойдется.

На следующий день после полетов Казимир поймал его в ангаре. Без разговоров дал в зубы. Сбил с ног.
Тир ему не мешал. Казимиру нужно было выплеснуть эмоции, вот он и выплескивал.
Продолжить светлый князь все равно не смог. Рука не поднялась. Точнее - нога, потому что лежащих бьют ногами.
- Скотина ты, - сказал Казимир, - невероятная скотина. А я тебя даже пнуть не могу. Ну как это так?
- Да вот так. - Тир сел, похлопал по полу. - Садись, князь Мелецкий, не стой столбом.
И когда Казимир опустился рядом, спокойно и дружелюбно объяснил ему, в чем тот был не прав и чего больше никогда не надо делать.
Казимир взвился. Любой бы взвился, если бы его, пылающего праведной обидой, взялись учить жить и стали указывать на ошибки. Но был один нюанс, который Тир озвучил дополнительно:
- Дара мне не нужна, - сказал он, - я просто развлекся за твой счет, а ее использовал. Да, да, я уже слышал про скотину. Ну а чего ты хотел от Черного? Казимир, ты не забыл - я женщин не люблю.
Это увлекательно - всаживать в чужую душу рыболовный крючок. Работа тонкая. Казимир давно пойман, уловлен в сети, как сказал бы Падре, но вчера он был уязвлен, и сегодня язву нужно сделать незаживающей. Для того, чтобы была болевая точка, чтобы был под рукой дополнительный источник энергии. И чтобы при этом отрицательные эмоции вызывал у светлого князя не демон, которого князь любит и бережет, а женщина, которую князь должен полюбить.
И ревновать.
- Совсем не любишь? - уточнил Казимир.
- Совсем, - ответил Тир. - Я проводил ее до дома, пожелал спокойной ночи, и мы с Блудницей пошли к себе.
- Суслик, ты извращенец.
- Я как раз нормальный. Два раза в месяц посещаю бордель и знать не знаю всех этих ваших проблем, которые вы себе создаете по поводу женщин.
- А раз в неделю тебя посещает Шаграт, - ядовито вставил Казимир.
- Тоже вариант. - Тир кивнул. - Заметь, ни я, ни Шаграт этих слухов не опровергаем.

ГЛАВА 3

На лезвии неба кровавая стая.
Екатерина Снежина

Коронация оказалась действом торжественным и довольно-таки скучным для тех, на кого торжественность не производила должного впечатления. К некоторому своему удивлению, пробежавшись по эмоциям присутствующих, Тир понял, что впечатлены все, кроме него. Видать, сказалась советская закалка: торжественные мероприятия в Москве по поводу годовщины Великой Октябрьской революции или Дня Победы проходили на порядок внушительней и заслуживали гораздо большего уважения. И это не было проявлением ностальгии - вот уж кому-кому, а Олегу Зверю идеология родного государства была так же чужда, как миссионерская деятельность, - это было объективной констатацией факта. До настоящих, грамотно организованных торжеств, которые не стыдно транслировать на всю планету, новорожденной империи Вальден было еще расти и расти.
Он счел забавным тот факт, что Эрик стал императором, а не королем или кем там он мог стать, в соответствии с заведенным в Саэти табелем о рангах. В титулах Тир не разбирался абсолютно (не та информация, на которую стоит тратить время), но привык считать, что император - это тот, кто завоевал сколько-нибудь государств и навел порядок на всех завоеванных территориях.
Можно было бы задать вопросы, но опять-таки не все ли равно, как теперь титулуется его хозяин? Возможно, города в Альбии считаются подходящими к случаю завоеваниями. И вообще, император звучит гораздо лучше, чем король. Солиднее. Внушительнее.
А скучать особо не пришлось.
По случаю коронации в Вальден прибыли почетные гости: мать Эрика Марта Сернервилл - казначей Лонгви; отчим Эрика Исхар И'Слэх - главный архитектор Лонгви; единоутробный брат Эрика Грэй И'Слэх - кардинал Лонгви; и единоутробная сестра Эрика Клэр И'Слэх - самая красивая женщина в Лонгви, на всем западе материка, на всем материке, а может, и на всей планете.
По слухам, красоте Клэр завидовали даже эльфийки. В дни коронации Тир получил возможность лично увидеть легендарную красавицу и решил, что слухи достоверны. Гораздо сложнее оказалось поверить в то, что Клэр и Грэй - близнецы, настолько явственно каждый из них унаследовал черты только одного из родителей. Если Грэй выглядел чистокровным кертом, то Клэр с виду была чистокровным человеком.
Она не всякому показалась бы красивой; красота - понятие относительное, но любой, кто видел ее, склонялся перед ее очарованием. Или чарами? Нет, насколько знал Тир, в чародействе Клэр И'Слэх никогда замечена не была. Но даже ему пришлось приложить некоторое усилие, чтобы не поддаться очарованию госпожи И'Слэх, очарованию тем более действенному, что сама Клэр словно бы не прилагала ни малейших усилий к тому, чтобы мужчины - все до единого - не могли отвести от нее взгляда и не могли перестать о ней думать, когда ее не было в поле зрения.
А может, она действительно не прилагала таких усилий.
По крайней мере, Клэр одинаково мило и одинаково равнодушно уделяла каплю внимания каждому, кто был ей представлен, и ясно было, что в Рогере ей не интересно ничего, кроме коронации Эрика и общения с ним. Своего старшего брата оба младших И'Слэха не видели уже довольно давно, и вполне естественно, что все трое друг по другу соскучились.
А уж радость от встречи с Эриком двух летающих змеев - близнецов, как и Грэй с Клэр, - Озироки и Саути можно было сравнить только с искренней радостью дружелюбных щенков-подростков.
Таким образом, благодаря семье И'Слэхов Тир не только не заскучал за пять дней торжеств и праздников, но даже получил удовольствие. Отчасти причиной тому послужила Клэр, на которую было приятно смотреть и которая благодаря своей красоте иногда поднималась в небо. Отчасти причиной стал отец Грэй - святой, тут ни прибавить, ни убавить, а святые, они все летают, если они настоящие. Марта Сернервилл тоже оказалась не чужда полета… в своей, специфической области, но эта область - это небо - было Тиру близко и понятно. Очень умная, хищная, абсолютно безжалостная к конкурентам, немилосердная к неудачникам, Марта Сернервилл не зря носила прозвище Урзмель - Капкан. А Исхар И'Слэх - гораздо больше похожий на военного, чем на архитектора, широкоплечий блондин, с клыками, почти такими же страшными, как у шефанго, - был в своем небе настолько очевидно и давно, что даже неопытный наблюдатель распознал бы в нем того, кто умеет летать.
Об Эрике и говорить нечего.
Целая семья, состоящая из людей и нелюдей, поднявшихся в небо. Разве это не забавно? Ради того, чтобы взглянуть на них, стоило присутствовать на переломном для истории моменте.
По правде говоря, больше в этом растянувшемся на пять дней моменте Тир не нашел ничего интересного.

В начале тольнейха Акигардам, Оскланд и Альбия объявили войну империи Вальден.
Эрик отправил войска в Альбию и на границу с царством кертов. А Старая Гвардия осталась в Рогере. Вместе со всем гвардейским полком.
- Альбийские города мы потеряем, - объяснил Эрик, - так что там гвардии и делать нечего. Война с кертами - это другое дело. Но пока, господа старогвардейцы, занимайтесь тренировкой господ гвардейцев, а кертов и без вас удерживают.
Тира такой приказ полностью устраивал. Риттера - нет. Альбийцы и оскландцы били орден св. Реска и войска Вальдена, а Риттер сидел в Рогере и ничем не мог помочь своим. Надо сказать, правда, что ресканцы, как и Эрик, не слишком цеплялись за три города в Альбии. Орденское начальство было достаточно благоразумно, чтобы понять: они потеряют людей, а территории все равно не удержат. Поэтому и Вальден и орден Реска использовали Альбийскую кампанию как полигон для тренировки молодых бойцов.
Тир был не слишком доволен тем, что туда отправляют практически необученных армейских пилотов. Но необученными они были только с его точки зрения, а его точку зрения Эрик опроверг всего несколькими словами: «Ты не сможешь обучить всех».
Это была правда.
И неправда.
Тир не смог бы научить всех, это верно, но он действительно считал, что пилоты, отправляемые на фронт, недоучены. Точно так же, как год назад, когда Эрик предложил ему договор, считал, что недоучена его эскадрилья. Эрик тогда сказал, что сделанного достаточно. Но он ошибался…
А сейчас?
Тир не знал ответа.
- Нет ничего лучше, чем учеба в реальных боевых условиях, - сказал Эрик.
- Да они гибнут раньше, чем успевают научиться!
- Лучшие - выживают и учатся.
И как тут спорить? А главное, с кем спорить? С настоящим живым императором?
Машины было жалко. Машины гробились ни за что.
Но машины для Эрика вообще не были аргументом до тех пор, пока укладывались в процент допустимых потерь.

Итак, война шла своим чередом, а жизнь - своим.
К началу военных действий отношения Казимира и Дары вернулись в прежнее русло и продолжили развиваться. Тир подозревал, что развитию поспособствовала война и тот факт, что Казимира в любой момент могли отправить на фронт. Но глубоко в эти тонкости он не лез.
Светлый князь, пребывая в перманентно романтическом настроении, порывался учить его жизни и твердил, что любовь - это прекрасное чувство и что Тир - дурак, если не хочет испытать его хотя бы раз.
Тир не однажды слышал утверждения, что любовь - это прекрасное чувство. Он еще в молодые годы немало времени посвятил его изучению и анализу, научился имитировать разные виды любви и мог бы, если бы пришла в голову такая блажь, написать на эту тему полноценное исследование. Блажь такая прийти, конечно, не могла, поскольку Тир никогда не рисковал без необходимости, а за подобное исследование все влюбленные мира, объединившись, отправили бы его на костер. Это как минимум.
Так что Казимира он слушал только тогда, когда у того в отношениях с Дарой возникали проблемы, погружавшие светлого князя в пучины горя и терзаний. Горе и терзания нравились Тиру гораздо больше, чем любовь, потому что их можно было вытянуть и съесть.
А еще он продолжал время от времени встречаться с самой Дарой. Нечасто - только когда хотелось какого-то разнообразия в общении, - но довольно регулярно.
Чтобы язва в душе у жертвы не заживала, крючок нужно время от времени шевелить.

Рукою шаря, словно нищий,
Прожектор нас в тумане ищет.
Мы к вашим временным жилищам
Спешим из тьмы.
И у последнего порога
Нам командир внушает строго,
Что в небе нет ни звезд, ни Бога -
Есть только мы!

Территории в Альбии были потеряны. Ресканцы отошли в Вальден. А Ворон, император Альбии, и Оскил Моряк, правитель Оскланда, присоединились к кертам и потеснили вальденские и орденские войска.
Эрик усилил свои войска гвардейским полком, и они направились на юг. Но не на кертский фронт, как можно было ожидать. Нет. Шлиссдарки с болидами устремились над Галадским морем к Оскланду.
Его величество, говоря об учебе в реальных боевых условиях, имел в виду не совсем это. Но оскландскую войну Тир принял бы как аргумент. Здесь гвардейцы, те из них, кто не успел поучаствовать в двух предыдущих войнах, учились убивать. Не воевать, нет, и не летать - этому их могли научить инструкторы, командиры, Старая Гвардия, наконец. В Оскланде учились убивать. Учились в том числе и старогвардейцы.
Это была война авиации против людей. А убивать людей - живых людей из плоти и крови - это совсем не то, что убивать их же, сидящих в машинах. Война в воздухе и война воздуха с землей - это очень разные вещи. Болид создает иллюзию неуязвимости; воюя с пехотой, пилот делается неосторожным, а еще пилот начинает думать о том, что такая война бесчестна.
И это тоже иллюзия. Болид, каким бы он ни был вертким, могут достать зенитные орудия - на то они и рассчитаны. Если ты хочешь воевать с землей эффективно, летать придется на предельно малых высотах, а дюралевый корпус - не рыцарские латы, он не защитит ни от удара меча, ни от меткого выстрела. Преимущество пилотов в войне «воздух-земля» - скорость и маневр. Но этим преимуществом нужно еще уметь пользоваться.
Риттер знал это. Разумеется, это знал Тир. Остальным… пришлось учиться.
То небольшое количество пехоты, которое Эрик взял с собой, должно было только прикрывать стоянки шлиссдарков и защищать болиды на земле.
Вальденские пилоты прошлись над Оскландом, убивая людей, уничтожая военные части, склады, летные поля, машинерию, укрепленные районы и оборонительные сооружения. Они творили чудеса, смертельные, бесчеловечные чудеса. На хрупких машинах, уязвимые, но нереально быстрые, штурмовали и уничтожали защищенные крепости, истребляли непобедимую оскландскую пехоту и знаменитых на весь мир оскландских арбалетчиков.
Старую Гвардию Эрик посылал в бой только на самых сложных участках, только в ситуациях, которые казались безвыходными. Их неяркие болиды бросались в глаза сильнее самых грозно разукрашенных машин. Именно в Оскланде Старая Гвардия начала путь в легенду. Пятеро демонов и их император: шесть машин, которые можно увидеть в небе только вместе. Увидеть их значило умереть.
Они не воевали с мирным населением, но налетали на города, и горе было тем, кто не нашел себе убежища. Шрапнель не выбирает. Стенобитным копьям, выстреливающим из-под днища разогнавшихся до максимальной скорости машин, тоже все равно, что кроме стены или дверей окажется у них на пути. Оскландские города не разрушались, но подвергались безжалостному разграблению. Золото - кровь Оскланда, движущая сила войны. Эрик хотел обескровить Оскила, и ему это удалось.
Не прошло и нескольких дней, как тот повернул свои войска на юг.
Оскил Моряк заторопился домой.
А Эрик так же стремительно и легко, как налетел на Оскланд, отправился на север. В Вальден.

Оскил вышел из войны, вслед за ним это сделал Ворон, которому, строго говоря, уже нечего было делить ни с Эриком, ни тем более с Вальденом. Керты держались некоторое время, но только до того момента, пока Лонгвиец не начал какие-то подозрительные маневры.
Тир утвердился во мнении о том, что война - абсолютно бессмысленное занятие. Из четырех участвующих в этом начинании государств в выигрыше оказался только Ворон. Остальные… в лучшем случае остались при своих.
- И на хрена? - спросил Тир, как только старогвардейцы в мирной обстановке снова собрались в одном из облюбованных ими кабаков.
- На нас напали, - ответил Риттер.
- Такова человеческая природа, - сказал Падре.
- Мы же им наваляли! - напомнил Шаграт.
Мал пожал плечами, давая понять, что он поддерживает всех высказавшихся.
- Никогда мне вас не понять, - подытожил Тир с неискренней тоской, - и Эрика мне никогда не понять. И себя. Что я тут, вообще, делаю?

ГЛАВА 4

Служение войне - завидней доли нет.
Тэм

Империя Вальден. Рогер. 2560-й год Эпохи Людей. Месяц сарриэ

Карусель крутилась от моря и до неба. Сотни болидов вели яростный и жестокий бой. Убивали, убивали, убивали.
Остров Ялед зачищали от пиратов. Одни пираты уничтожали других. Первые служили императору, вторые - только себе. Первых было больше. Вторые бились за свою жизнь, и каждый из них стоил двоих.
- Этот бой войдет в учебники, - серьезно пообещал Тир. - Столько интересных тактических решений… Охренеть, что только люди не выдумают, чтобы выжить.
- Ну, - поддержал Шаграт. Остальные от комментариев воздержались.
Старая Гвардия и Эрик наблюдали за каруселью над морем в бинокли с изрядного удаления, расположившись на борту шлиссдарка. В небе над Яледом им нечего было делать, а вот посмотреть стоило. Посмотреть, оценить, выбрать наиболее талантливых среди тех вальденских пилотов, кто переживет этот бой.
И сделать запись.
Гросивасы - видеозаписывающие устройства - по настоянию Тира вошли в Вальденской армии в повсеместное употребление. Машины комэсков оснащались ими в обязательном порядке, что сильно повысило эффективность разбора полетов.
А сейчас и здесь не нужно было обладать особым чутьем, чтобы понять: старогвардейцы вовсе не в восторге от сражения. Да, тактика. Да, молодежи будет чему поучиться на примере Яледской операции. Но не бой же, строго говоря. Бойня. У вальденцев был численный перевес, была лучшая подготовка. Была уверенность в том, что император видит их, что император рядом. А такая уверенность - половина победы.
У яледцев не было ничего, кроме серьезного боевого опыта.
Сейчас они изо всех сил пытались сделать невозможное, творили чудеса, демонстрируя великолепную слетанность и потрясающие тактические приемы, и перед их командирами стоило бы снять шляпу. Пилоты Старой Гвардии, однако, шляп не носили. А шлемы не снимали даже перед императором - была у них такая привилегия. Ну и, кроме того, слетанность слетанностью, умение воевать в группе - это прекрасно, однако единой силой яледцы не были. Да, сейчас можно было видеть, как блестяще, моментально ориентируясь в ситуации, разные группы начинали эффективно взаимодействовать друг с другом. Но, возвращаясь к численному преимуществу и опять-таки к подготовке пилотов Вальдена, шансов у яледцев не было.
Совсем.
Но те из них, кто понимал это и пытался сбежать, попадали под удар болидов оцепления. Никто не должен был уйти. Кому суждено погибнуть - погибнет. Те, кто попадет в плен, - будут служить Вальдену или пойдут на рынки рабов.
Бой продолжался шесть часов. За это время крылья, которые первыми пошли в атаку, успели отдохнуть и вновь отправиться в бой. Эрик берег своих людей.
А еще он берег мирное население Яледа. Поэтому задачу нельзя было решить, просто залив остров горючей смесью и обстреляв шрапнелью с десятка шлиссдарков. Там, внизу, были женщины. Там были дети. Император Вальденский предпочел подставить под удар своих пилотов, но не подвергать лишнему риску жизни детей.
Дело хозяйское.

Под вечер на Ялед высадилась пехота и, прикрываемая с воздуха, начала прочесывать остров частым гребнем. Операция завершалась полным и окончательным разгромом пиратов.
- И это тоже война, - сказал Риттер, прежде чем старогвардейцы разошлись по машинам. - Ты видишь разницу, Суслик?
- Вижу. Так и надо воевать.
- Нет.
- Да. Здесь мы почти не понесли потерь. Нас было больше, и мы были сильнее. Это тебе не с кертами биться.
- Но учить-то молодняк ты собираешься на примере яледцев.
- Не только. Что у яледцев? Тактика обреченных. Это мы и сами умеем. А вот использовать преимущества - этому нам еще учиться и учиться.
- У нас, - сказал Эрик, вроде бы не вслушивавшийся в дискуссию, - почти никогда не будет численного преимущества.
- Если бы вы дали мне возможность учить… - Тир поморщился. - Не только в численности дело, Эрик. Но ведь черта лысого вы это когда-нибудь поймете.
Он злился весь следующий месяц. Злился с разной степенью интенсивности, в зависимости от того, чем был занят. Слегка успокаивался, просматривая записи гросивасов и убеждаясь, что его молодежь уже не совершает типичных ошибок. Приходил в ярость, сводя записи и думая о том, что гордиться нечем… Они не совершают типичных ошибок. Они умеют думать и принимать нестандартные решения. Они неплохо справляются.
Неплохо.
Всего лишь.
По крайней мере, его величество не пожалел денег на то, чтобы оснастить машины гросивасами. Не пожалел, хотя маги содрали за них столько, что хватило бы на покупку запчастей и ШМГ для половины армии.

Учебный фильм ждали в Лонгви, на Анго и в Гилгате. Тир делал его для Вальдена и тихо, зло фыркал при мысли о том, что Лонгвийцу его работа принесет гораздо больше пользы, чем Эрику.
Он понимал, все понимал. Вот уже пять лет, как вспыхивают и затухают стремительные краткосрочные войны на границе с Акигардамом. И люди нужны на войне. И Эрик считает, что нет никакого резона задерживать в тылу опытных, умелых пилотов. Эрик не хочет признавать, что из людей, которых выбирал Тир, можно было сделать пилотов экстра-класса. Нет, не таких, как старогвардейцы, но…
Эрик говорил, что все, следующее за «но», в данный момент не представляет интереса.
Может быть, он был прав.
Старая Гвардия тоже не радовала. Они летали, да. Но не хотели и, кажется, не умели учить других. Блестяще разбирали бои по горячим следам, указывали на ошибки…
И говорили, как эти ошибки исправить. Вместо того чтобы заставить людей проделать самостоятельную работу.
О том же, чтобы обобщить свой и чужой опыт, о планомерном накоплении материала, последовательном обучении, и речи не шло. Это было не нужно.
- Кого мы готовим? - высказался за всех Падре. - Пилотов или теоретиков в академию?
Тир матерно обругал и Падре и всю Старую Гвардию в его лице. Падре не обиделся, только плечами пожал:
- Ты хочешь достичь идеала. Это - пожалуйста, но ты же не будешь спорить с тем, что нам самим пока есть куда расти? Не будешь. А с тем, что это более важно, чем учить тех, кому расти по большому счету некуда? Тоже не будешь, ведь так? И правильно. Странно только, что мне приходится объяснять такие вещи тому, кто заявляет себя образцом эгоиста. Нам есть на что тратить время, Суслик. И тебе - тоже. Так не трать его напрасно.

Тиру времени было не жалко: если не спать, то при самом напряженном расписании можно выкроить четыре-пять свободных часов. Тем более что Эрик полгода назад в очередной раз пошел навстречу и пополнил расписание Тира фон Рауба обязанностями инструктора. Какие-никакие, а полномочия.
А сейчас Тир сидел перед пятнадцатью призрачными мониторами, на каждом из которых воспроизводилась запись с одного из гросивасов, включал время от времени мнемограф и заканчивал очередной фильм. Третий по счету за время его службы в Вальдене. Первые два он сделал на основе приграничных боев, сделал для себя и своего молодняка, а оказалось, что учебные фильмы нужны не только ему.
Лонгви размножал кристаллы с записями и исправно платил Вальдену за каждую копию. Закон об авторском праве - с ума сойти! В Лонгви фильмы покупали многие. Показательно было, что все заинтересованные в этом государства были сателлитами Анго. То ли нелюди затеяли завоевания и начали массовую подготовку пилотов, то ли они просто соображают лучше, чем люди? Черт их поймет.
Завоевания - это вряд ли. Лонгвиец, правда, захватил Эстремаду. Но сделал это еще пять лет назад, заодно спугнув кертов. Те решили, что Лонгви ударит по ним, и отказались от мысли немедленно захватить Вальден. Да толку-то! Одни проблемы от окаянного шефанго. Так бы война хоть чем-то да закончилась, а тут - пять лет тягомотины, и конца-краю ей не видно.
Вальден время от времени дает кертам пинка, подрывая материальную базу, прореживая ряды обученных бойцов, отхватывая кусок территории. Керты ненадолго затихают, подписывают перемирие, платят контрибуцию за возвращение земли, но только для того, чтобы, восстановив силы, снова вгрызться в границу. Ни у Вальдена, ни у Акигардама нет сил, чтобы переломить ситуацию раз и навсегда.
Тир потерял счет подписанию перемирий, окончательно отчаялся понять, почему Эрик просто не отдаст царю тот кусок территорий, на который претендует Акигардам, и почти всерьез стал задумываться о том, что, может, люди и керты тоже нуждаются в убийствах, чтобы жить?
Никакого другого объяснения войне он уже не видел.

ГЛАВА 5

Ежели Стае твоей с чужой не разойтись никак,
Не горячись, в драку не рвись - жди, как решит Вожак.
Редьярд Киплинг

Империя Вальден. Рогер. 29-й день месяца граткхар

В первый же случившийся после окончания работы над фильмом выходной в гости к Тиру заявился Шаграт.
За пять лет, которые Тир занимался его воспитанием, Шаграт слегка остепенился. Или, может, наконец-то наелся? Как бы там ни было, он перестал жрать все, что казалось ему съедобным, выучил несколько цензурных слов, которые, искусно чередуя, использовал в разговорах и даже приобрел у придворных дам репутацию «милого дикаря».
Все это не мешало ему по-прежнему приходить в гости всегда, когда выдавался выходной день.
Шаграт притащил с собой целый ворох газет, в каждой из которых, естественно, было его изображение - другими газетами он не интересовался. Сначала хвастался, показывая картинки, по слогам читая подписи под мнемографиями, а потом стал ныть, требуя, чтобы Тир прочел ему статьи и заметки целиком.
Учитывая, что Шаграт не заходил в гости целый месяц - у него-то были выходные, а у Тира их не было, - газет накопилось изрядно. Но Тир после долгого перерыва был настроен на сотрудничество. Он не оставлял надежды приохотить Шаграта к чтению, так что от завтрака до обеда с грехом пополам они одолели примерно две трети пачки.
После обеда Шаграт стал ерзать, но идти гулять не захотел, и видно было, что никакие другие занятия ему тоже не в радость. Он даже шкодил как-то без души, явно для того лишь, чтобы занять время.
- Что у тебя нынче вечером? - не выдержал наконец Тир. - Свидание, что ли?
- Дурак, что ли?! - обалдел Шаграт. - Я же, как ты, - только за деньги. Суслик, а тебе Дара как?
- В смысле?
- Без смысла! Че тупой-то такой? Вокруг тебя других баб не видно, Дара только.
Договаривать он не стал, навострил оба уха и уставился выжидающе: мол, и так ясно, о чем речь.
- Дара умная, - сказал Тир. - С ней иногда бывает интересно поговорить. Это все.
- А кто ей подарки дарит?
- А кто не дарит? - парировал Тир.
И это была чистая правда.

Дара уже четыре года была замужем за Казимиром. Она приняла вальденское подданство, а Эрик подарил на свадьбу землю и баронский титул. Ничего такой подарочек, если уметь им правильно пользоваться. Дара сумела. Впервые в жизни она делала что-то для себя и на своей земле, и получалось у нее, надо сказать, отлично. Тир не раз бывал у них с Казимиром в гостях и при каждом визите с удовольствием наблюдал, как меняется баронство Гаар, превращаясь в сельскохозяйственный НИИ.
Изыскания Дары, правда, требовали денег и до сих пор окупались не полностью, так что Тир уже давно взял за правило при любой возможности дарить баронессе фон Гаар что-нибудь нужное, полезное и дорогое. Магическое оборудование для ее плантаций, климатические установки, модифицированных насекомых… Жутко много всего, оказывается, нужно на ферме нового образца.
Старогвардейцы на это смотрели-смотрели, так ничего во взаимоотношениях Тира и Казимировой супруги не поняли, но дарить подарки им неожиданно понравилось. Это было интереснее, чем дань, взимаемая их женщинами. Женщинам что нужно? Драгоценности, деньги, цветы… ну и замуж, но до такой крайности никто из Старой Гвардии еще не дошел. А Даре? Ох, сколько разного, непонятного и интересного нужно было Даре!
Она, ничуть не смущаясь, выслушивала вопрос: «Что тебе в следующий раз привезти?» И точно так же, не чинясь, выдавала список необходимого. Тиру эта черта характера весьма импонировала. Ему вообще нравились люди, которые твердо знают, чего хотят, и стоят выше предрассудков. А тут еще и ситуация была восхитительно двусмысленной: у Казимира на все, что требовалось Даре, банально не хватало денег.
Зато он ее любил. А Дара любила его. Их сыну Себастьяну было уже три года. А свое самолюбие князь Мелецкий утешал комментариями к чужим подаркам. Никогда не забывая упомянуть, что куплены они на деньги, заработанные на очередной резне. Тир давно уже заметил, что для операций, проводимых Старой Гвардией, других определений у Казимира не осталось. Только резня.
Это было плохо, поскольку создавало старогвардейцам нежелательную репутацию. К словам Казимира Мелецкого прислушивались многие, не только Дара и Себастьян. Князь был знатен, князь был влиятелен, князь был обаятелен, и в довершение всего князь лучше, чем кто бы то ни было, знал Старую Гвардию. К сожалению, попросить Казимира не болтать ерунды не было повода. Примерно в одном случае из трех он оказывался прав: деньги были заработаны на резне.

В задачу вальденских пилотов, помимо обороны своих границ и налетов на Акигардам, входил еще и контроль торговых путей над кертским царством. Точно так же, как в обязанности акигардамских пилотов входил контроль торговых путей над Вальденом. Попросту говоря, пилоты обоих государств из благородных пиратов, охотящихся в основном за чужими болидами, превратились в корсаров, выслеживающих и грабящих шлиссдарки в цветах противника.
И Казимир, кстати сказать, этой деятельностью тоже не брезговал. Разница была в том, что Старую Гвардию, обязанную всегда быть при Эрике, выпускали на охоту как породистых соколов: редко и только по особым случаям. Их целью были царские конвои, транспорты с пехотой и машинерией, поиск и уничтожение замаскированных летных полей и, конечно, купцы в цветах любых других государств, о которых стало известно, что они заключили контракт с царем кертов.
Керты в отношении Вальдена делали то же самое, но у кертского царя не было Старой Гвардии.
А за боевые вылеты, редкие, зато неизменно эффективные, император платил. Платил ровно столько, сколько старогвардейцы зарабатывали. Чья же, спрашивается, вина, что гвардии лейтенант Казимир Мелецкий зарабатывает меньше? Он проводит на границе гораздо больше времени и боевые вылеты совершает гораздо чаще. Ах, на Казимира не работает вся разведка империи? Так и на Старую Гвардию работает не вся, Старой Гвардии столько не надо, им достаточно их куратора и собственных связей среди купцов и контрабандистов.
Тир не раз советовал Казимиру задуматься над этим. Предлагал свести с полезными людьми. Только зря тратил время.
- Ты сам-то понимаешь, что несешь? - отмахивался светлый князь. - Выслушивать бред от торгашей и бандитов разной степени адекватности, а потом еще и искать в этом бреду зерно истины? Уволь, Суслик, для этого должны быть специальные люди. И не говори мне, что вы сами этим занимаетесь. У вас есть Клендерт, а у Клендерта - вся разведка империи…
Как только разговор выходил на круг, Тир его заканчивал. Это повторялось не однажды - Тир был терпелив и умел учить. Но в конце концов он убедился, что некоторые вещи Казимир то ли не может, то ли не желает понимать. Ну нет так нет. Князь - сам себе хозяин.

А Клендерт - Майр Клендерт - был всего лишь куратором. Вообще-то он не столько снабжал Старую Гвардию информацией, сколько обеспечивал Старой Гвардии безопасность. В мирное время. За прошедшие годы старогвардейцы стали слишком ценными кадрами и стали привлекать к себе слишком много внимания. Уже не только Тир фон Рауб - личный демон его величества - провоцировал немотивированную агрессию, остальные так или иначе столкнулись с попытками перекупить их, искалечить или убить - в зависимости от того, что было проще.
Клендерт за ними присматривал. Клендерт предотвращал покушения либо предупреждал о них: Тира, скажем, всегда предупреждал, чтобы не лишать законной добычи. Клендерт же в свое время подкатился к Тиру с просьбой поработать на разведку.
Мотивировка была разумная: у Старой Гвардии сложились обширные и интересные связи с купечеством, а у Тира были «определенные способности», позволяющие ему добывать информацию даже там, где ее, казалось бы, никогда и не было. Совокупность этих двух факторов, по мнению Клендерта и тех, кто направил его к Тиру с интересным предложением, должна была пойти на пользу Службе розыска и охраны. По мнению Тира, Служба розыска и охраны могла пойти сама. Не на пользу, а гораздо дальше.
Эрик, каким-то образом узнавший о состоявшемся разговоре, спросил, улучив подходящий момент:
- Почему ты отказался? Я не давлю на тебя, но мне интересно, что такого непристойного ты усмотрел в предложении послужить Вальдену?
- Я служу вам, - ответил Тир.
- Это не ответ, - серьезно заметил Эрик, - есть у тебя, Суслик, дурная привычка уходить от вопросов.
- Это ответ. - Тир улыбнулся своему императору. - Подумайте сами, ваше величество, и поймете, что это - ответ.
Эрик понял? Хотелось думать, что да, понял и больше не будет задавать подобных вопросов. Он умный человек - Эрик фон Геллет, сильный человек, он умеет летать. Он хозяин, но он не хочет считать себя хозяином.
Боится?
Нет!
…Дверной звонок еще не успел затихнуть, а Шаграт уже сорвался с места и понесся открывать.

Предыдущая страница 11 Следующая страница


Пыль небес 12

Тир глянул на часы, пожал плечами. Вроде самое время кому-нибудь из старогвардейцев забрать Шаграта, но никогда раньше зеленый не демонстрировал такого отчаянного нетерпения. Что ж с ним сегодня-то стряслось?
- Добрый вечер, Суслик, - сказал Риттер, входя в гостиную спиной вперед.
- Мир тебе, сын мой, - поддержал Риттера Падре.
Он был к Тиру лицом и придерживал за противоположный от Риттера край нечто… громоздкое, что Риттер держал со своей стороны.
Шаграт подпрыгивал сзади, пытаясь проскользнуть в двустворчатую дверь, но даже в двустворчатую дверь никому еще не удавалось проскользнуть мимо Падре, если тот этого не хотел.
- Та-ак, - протянул Тир, надеясь, что получилось угрожающе, - что за гадость вы сюда притащили?
- Да не бойся, - поверх голов утешил его Мал, - это Шаграт тебе картину нарисовал.
- О боги, - пробормотал Тир, отступая к полуоткрытому окну, - за что мне это?
- За то, что ты одинокий, красивый и никого не любишь, - выдал Шаграт и раздулся, гордясь к месту приведенной цитатой.
В том, что это была цитата, никто не сомневался. Равно как и в том, к сожалению, что цитировались пересуды о Тире.
- Наслушался, пьянь, - констатировал Риттер, поставив «картину» в чехле у ближайшей стены, - веришь ли, Суслик, это зеленое скоро станет заправским сердцеедом. Всего месяц без тебя прожил, а уже дамский любимец.
- Суслик тоже - любимец, - Падре повел плечами, - романтичный, загадочный, красивый…
- Падший, - вставил Риттер.
- Это само собой.
- Печальный демон, - сказал Тир с сарказмом.
- Вот-вот, - Падре покивал, - ты как будто тоже за нашими дамами повторяешь. Дух изгнанья. Летаешь, знаешь ли, над грешною землей…
Он поглядел на обалдевшего Тира и довольно заржал.
- Оцени лучше подарочек!

Нормальная картина не должна была быть такой тяжелой. Но Шаграт, конечно, не мог сделать ничего нормального. Поэтому тяжести и громоздкости подарка Тир не удивился. А вот когда Падре стянул с картины чехол, не удержался от удивленного возгласа.
Такого он точно не ожидал.
Это была Блудница. Его Блудница, такая, какой она стала за прошедшие пять лет. Уже не девочка - молодая женщина, познавшая вкус крови и экстатический восторг убийства. По-прежнему не ведающая греха, по-прежнему - живое воплощение греховности.
Она полулежала, опираясь на локоть, и улыбалась поверх золотого кубка. Улыбка была тихой и загадочной, а глаза пылали безумным весельем недавнего боя.
- Ему нравится, - сказал Мал.
Тир дернул плечом, давая понять, что комментарии неуместны.
- Гляди, выделывается еще, - недовольно заметил Шаграт, - типа мы тут быдло все, а он - экстракт.
- Эстет, - терпеливо поправил Тир, отвлекаясь от созерцания Блудницы. - Спасибо, Шаграт. У тебя получилось. С кого ты рисовал?
- С Блудницы. А это всякое, - Шаграт обвел руками в воздухе выразительные и пышные формы, - это Дара. Я ж думал, ты с ней - того… Я ж не знал, что вы ничего.
- Но это не значит, что Дара мне не нравится, хм… во многих смыслах. Так что не расстраивайся… стоп! А Казимир в курсе?
Четверо старогвардейцев расплылись в абсолютно одинаковых злорадных ухмылках. Их одинаковость на четырех совершенно разных физиономиях вызывала легкую оторопь.
Совершенно очевидно, что Казимир был в курсе. И не возражал.

Шаграт написал Блудницу не на холсте, а на специальном, толстом стекле, производимом все в том же Вотаншилльском институте. Естественно, какая же магия без Вотаншилла? Сколько стоило стекло такого размера, Тир не знал даже приблизительно. Понятно, что дорого - в Вотаншилле все дорого.
Но в данном случае дороговизна себя, кажется, оправдывала. Стекло позволяло задавать любой режим освещения, любое время суток, любой угол и изнутри - превратив картину в витраж, и снаружи. А можно было просто выставить таймер, и вешай тогда эту красоту хоть в подвал - будет тебе витражное окно, за которым пройдет свой дневной круг невидимое солнце.
Тир считал такие стекла баловством… но вот убедился, что в качестве подарка баловство нечувствительно превращается в предмет роскоши.
Странно было то, что Шаграт не пожадничал. Если только не грабанул втихую какой-нибудь конвой с грузом вотаншилльской продукции. Но даже и в этом случае мог ведь продать, а вместо этого нарисовал Блудницу и подарил.
- Ладно, - Тир повернулся на пятках и оглядел всех четверых, - по какому поводу подарок?
- По такому, что сегодня ты идешь с нами, - ответил за всех Риттер.
- Тебя нужно выгуливать, - объяснил Падре, - и мы тоже хотим причаститься романтичности и загадочности. Глядишь, увидят нас в твоей компании и тоже что-нибудь этакое придумают.
Никаких, разумеется, «Серебряных башен» и прочих респектабельных заведений. Никакой светской публики. «Черепица», второсортный кабак. Двери в честь теплого вечера нараспашку - шумит пьяная толпа. Половина - пилоты, половина - не пойми кто… Нет, гляди-ка, пехотинцы. «Грифоны». Чего их сюда занесло? Кабак традиционно пилотский…
Тир, уже заходящий на посадку, резко дернулся вверх. Остальные машинально рванули за ним.
Падре покрутил пальцем у виска.
Тир кивнул и вновь направился вниз. Уже спокойно.
На всякий случай, закрыв воздухозаборник ШМГ.
Неладно было внизу. И пилоты не гулеванили, как полагалось бы к вечеру-то выходного дня. И «Грифоны» собрались там не просто так. И именно на общий эмоциональный настрой - на пьяное от крови бешенство - Тир отреагировал, начав «горку» - маневр, позволяющий в кратчайший срок разогнать ШМГ до максимальной скорости.
Хорошо еще, что вовремя остановился.
Когда пять машин Старой Гвардии одновременно, синхронно приземлились каждый на своем пятачке посадочной площадки, шум драки в «Черепице» затих.
А Тир несколько секунд приходил в себя: столько агрессии единовременно раньше забирать не приходилось.

…Идя во главе старогвардейцев сквозь расступающуюся толпу, он ощущал острую нехватку барабана.
На котором можно сидеть.
Сразу из болида - на публику. С корабля на бал… никакой подходящей личины, добавляющей ему роста и солидности, он надеть не успел, и выглядел таким, каким был на самом деле, прекрасно зная, как это смотрится со стороны: наглый недомерок, окруженный тремя здоровенными лбами.
И зеленая человекообразная обезьянка-фамильяр.
«Авторитет», лично явившийся на разборку. Тьфу, смотреть противно.
Зал был основательно погромлен. Столы перевернуты, некоторые - сломаны. Пол заляпан образцами незамысловатой здешней кухни и обильно полит спиртными напитками. Красотища!
Пройдя в центр зала, Тир приглядел уцелевший и ничем не испачканный стул. И сел, чтобы не смущать публику нормальным для пилота, но не подобающим старогвардейцу ростом.
Шаграт недолго думая тоже притащил себе стул и уселся рядом.
В кабак в форме не ходят, но всех собравшихся здесь пилотов Тир знал поименно и по званиям. Так что, немедленно выделив в толпе лейтенанта, командира крыла, выжидающе на него взглянул:
- Габиг? Что здесь произошло?
Лейтенант в должности комкрыла, строго говоря, был выше по рангу, чем рядовой гвардеец. Даже старогвардеец. И вовсе не обязан был отвечать на вопросы. Но кто в Вальдене об этом помнил?
- Бардак тут произошел, - ответил он, - Жареному два пальца сломали…
- Твою мать! - вырвалось у Риттера. - Когда успели?! Он же только сегодня с границы…
- Часа полтора назад. - Габиг не понял, был ли вопрос риторическим, и предпочел ответить. - Они еще и гулять не начали, а уже подрались.

Пальцы берегли. Руки берегли. Поэтому дрались, когда приходилось драться, непременно с кастетами. Казимир, тот вообще так обходился - ногами бил, - но то Казимир, не о нем сейчас речь.
В «Черепице», как и в паре других заведений того же уровня, облюбованных пилотами, на видном месте висели грозные предупреждения: «За сломанные пальцы проламывают голову».
Напиться, поссориться, начать выяснять отношения при помощи подручных предметов - это сколько угодно. Калечить руки - не сметь. Известное дело: оторви пилоту башку - он не сможет материться, отруби пальцы - умрет.
И вот, пожалуйста. Сразу два пальца. Не бог весть какая проблема, безусловно. Чинятся эти пальцы за десять минут, если маг возьмется, или за пару недель, если обычный медик. Но один раз починят, второй… а сбои-то накапливаются. Рано или поздно скажутся переломы, и скажутся в бою, при максимальных перегрузках, и человек погибнет из-за того, что несколько лет назад, по дурости, позволил себя искалечить.
- Жареный где? - спросил Тир.
- В госпиталь пошел, магов упрашивать.
- Кто его и почему?
- Так вон, - Габиг зыркнул в сторону недовольных пехотинцев, - стоят.
«Стояло» шестнадцать человек, и вряд ли они все вместе ломали Жареному пальцы. С «Грифонами», кстати, был их собственный лейтенант в должности командира роты. Чин на чин - все правильно. Если уж дошло до разборок на высоком уровне, но без привлечения стражи, с обеих сторон должны быть равные звания.
- Спровоцировали наши, конечно, - признался Габиг. - Вели себя вызывающе, мол, они с границы, а пехтура по тылам землю ест. Фронтовики, шило у них в заду колется. За ними в первые дни как за детьми смотреть надо, так ведь не дети уже… Подрались. Да, понимаешь, какое дело, Суслик, не в том беда, что подрались, а в том, что по пальцам специально ударили.
О как… Габиг уверен, что говорит правду. Вон аж при посторонней пехоте об официозе позабыл.
Дальше все было ясно и без объяснений. Что Падре и дал понять задумчивым:
- М-да-а…
Жареному сломали пальцы, специально или нет, пока неясно, но свидетели утверждают, что его руку прижали к столешнице и ударили по пальцам ножкой от стула. Свидетели в такой драке - штука ненадежная, они что не увидят, то додумают. Ну а в тот момент и на додумывание время не тратили: в соответствии с предупреждением на плакате той же ножкой треснули виновника по голове. Череп, конечно, не проломили - куда тем стульям против хорошего-то черепа, - но оглушили и содрали кусок скальпа. В результате - кровища, вопли: «наших убивают» и безобразное месилово, в которое вмешались, в конце концов, два лейтенанта. Причем лейтенант «Грифонов» явно привел подкрепление. Решать дело миром, по крайней мере, на первых порах, он точно не собирался.
Габиг тоже хорош: не смог прекратить драку. И это - боевой командир!
Командует, кстати, неплохо. А вот в мирной жизни оплошал.
- Что здесь делали ваши люди? - теперь Тир смотрел на «Грифона».
- А вы кто такой? - резонно поинтересовался тот.
- Тир фон Рауб. - Тир встал со стула. Рост там или не рост… не в линейных размерах счастье. - Пилот Старой Гвардии.
Он сделал паузу, ожидая, что собеседник представится. Он не давил - не та была ситуация, чтобы давить. Незачем пока… кажется.
- Рядовой гвардеец, - «Грифон» пожал плечами, - еще и лезете не в свое дело. Мы тут и без вас разберемся.
- С чем, позвольте узнать? Пилоту сломали пальцы, пехотинцу устроили сотрясение мозга. Инцидент исчерпан. Вы-то сюда зачем явились?
- Исчерпан? Два паршивых пальца за целую голову?! - Опомнившись, «Грифон» прокатил на скулах желваки и сказал ледяным тоном: - Я здесь, чтобы прекратить драку в общественном месте. Раз уж стража не рискует соваться в эту клоаку.
- Прекратить драку вам не удалось, - вежливо напомнил Тир, - ее прекратили мы. На этом я предлагаю разойтись. Вы, лейтенант, простите, не знаю вашего имени, пойдете пить в свою клоаку, а мы останемся в своей.
Это было скользкое место. И Тир знал, что оно скользкое. «Черепица» традиционно считалась кабаком пилотов, но никто не мог запретить приходить сюда кому угодно, хоть гражданским лицам, хоть пехоте, хоть даже кавалеристам. Ну и, конечно, рядовой гвардеец против командира роты… детский сад, блин.
«Грифон» открыл рот, но только затем, чтобы сказать гадость… здесь это называется: нанести оскорбление. Один черт.
Тир успел раньше.
Поймал взгляд лейтенанта и негромко, но отчетливо приказал:
- Уходи отсюда. И забери своих людей.
Он старался говорить как можно тише, но понятно было, что услышал его не только «Грифон», и вот это уж точно называется «нанести оскорбление». Решив, что семь бед - один ответ, Тир добавил. Для всех:
- Еще раз говорю: инцидент исчерпан. Чтоб больше никто к этой теме не возвращался! «Грифоны» - на выход.

- Ну все, Суслик, - пробормотал Риттер, глядя в спину уходящим пехотинцам, - ты доигрался. Эрик порвет тебя на тряпочки.
- А мы его Эрику отдадим? - удивился Мал.
- Все будет хорошо. - Падре фамильярно приобнял Тира за плечи. - Пойдем-ка к тебе в гости, Суслик, здесь все равно не прибрано. Блажен муж, который не ходит на совет нечестивых, и не стоит на пути грешных - и не сидит в собрании развратителей… Господа старогвардейцы, у меня появилась интересная мысль, и мне еще интереснее, не появилось ли и у вас такой же мысли. Говорят, что в умные головы Господь посылает идеи одновременно.
- Суслика вычеркиваем. - Риттер осклабился. - Если окажется, что у нас с ним одинаковые мысли, значит, эти мысли точно не от Господа.

Мысль все-таки была не одинаковая. Хотя бы потому, что думали все на разных языках. И если Падре оперировал библейскими цитатами, то Шаграт рассуждал о «чтоб никакая сука не влезла», а остальные заняли промежуточные позиции.
Сводилось все к одному: нужно что-то принадлежащее пилотам, финансируемое пилотами и открытое только для пилотов и их гостей.
- И деньги, - дополнил Мал. - В том смысле, чтоб без процентов. Кому надо, те скидываются, а когда им надо - берут сколько надо.
- Касса взаимопомощи, - перевел Тир. - А зачем? Мал, тебе что, деньги нужны?
- Да деньги-то всем нужны. - Мал был, как обычно, рассудителен. - Нет, прямо сейчас мне не надо. Я так, вообще. Опять же Казимиру, сами знаете, всегда не хватает.
- Пенсионный фонд. - Риттер сказал, как гвоздь забил. - Вот что по-настоящему нужно. По порядку, господа. Сначала… Суслик, как ты назвал? Да, клуб. Сначала делаем клуб. А на его базе, имея соответствующее обеспечение, все, что сочтем нужным. Есть у нас деньги?
- Прямо сейчас? - слегка улыбнувшись, уточнил Тир.
Его поняли и ответили улыбками. Равно легкомысленными и предвкушающими.
Деньги? Да ради всех богов, деньги - не проблема. Добыть их гораздо проще, чем надолго сохранить.
- Э, э, - Шаграт постучал по столу бокалом, - а название?
- А как ты думаешь, зеленый? - насмешливо спросил Риттер.
- «Антиграв», ясное дело!
- Ну вот видишь. Ты сам догадался.

ГЛАВА 6

И в жилой решили зоне
строить дом по всем статьям.
Светлана Покатилова

«Антиграв». Отличное название. Говорящее.
Землю купили на окраине столицы, еще не в пригородах, но уже не в городе. Выбирали максимально удаленную точку из тех соображений, что для пилотов и двести километров - не расстояние, что уж говорить о двадцати пяти?
Неожиданно загорелся энтузиазмом Казимир и тоже решил поучаствовать. Старогвардейцы, за исключением Шаграта, относились к Казимиру дружелюбно. Хороший пилот, хороший командир, опять же Тир многим ему обязан - чего к такому человеку плохо относиться? Казимир Старую Гвардию терпеть не мог, всю, за исключением Тира. Но кто об этом знал, кроме него самого?
Хм, Тир знал.
Но молчал. Он действительно считал, что многим Казимиру обязан.
А в реализации их затеи с «Антигравом» светлый князь проявил себя толковым организатором, администратором и юристом. Обязанности финансиста легли на плечи Риттера. Менеджером по кадрам стал, естественно, Тир, кому же больше-то? Кадры, сообразив, с кем имеют дело, становились аж шелковыми от послушания и усердия.
Эрик, который был в курсе даже незаконных делишек Старой Гвардии, а про законные знал вообще все и всегда, отметил с завистью, что «Антиграв» будет единственным на землях империи предприятием, строительство и работа которого будут протекать без воровства.
- А вы назначьте Суслика министром, - посоветовал Мал, - главным по ворью… то есть наоборот… ну чтоб их не было, в общем.
- Чтоб их не было? - Тир возрадовался. - Эрик, а это мысль. Отдавайте их мне, в самом деле. А хотите, я еще и искать их сам буду? Вот увидите, мигом переведутся и воры, и взяточники, и… кто там еще вам мешает? Конкуренты какие-нибудь?
- Какие конкуренты у императора? - удивился Мал.
Эрик нахмурился и погрозил Тиру пальцем:
- Отставить инициативу! Наши законы суровы, но не бесчеловечны. Летаешь, вот и летай, с ворами я как-нибудь сам разберусь.

Вот они и летали. То на границе, где при одном только слухе об их появлении противник, кажется, выполнял команду «нишкни». То в столице, где теперь всем хватало дел и даже Шаграт перестал бедокурить и больше не пугал мирных жителей полетами на максимальной скорости в двадцати сантиметрах над мостовой.
Через три месяца, к концу набаха, «Антиграв» открылся. При большом стечении народа. Пилоты собрались не только со всей столицы, но и из всех крупных вальденских городов… Определенно новости здесь расходились слишком быстро.
С кертами началась очередная война, поэтому отпускников, которые могли себе позволить потратить время на полет до Рогера, набралось меньше, чем было бы в мирное время. И все же, глядя на заполняющую залы «Антиграва» толпу, Падре пробормотал с легкой угрозой:
- Вот сейчас бы всем вместе на казармы «Грифонов», да, Суслик? А то и на Железяк!
- Обострение конфронтации, - вздохнул Тир.
Он не против был подраться и никогда не избегал конфликтов, но он - это он, а другие - это другие. Пилоты только в небе - бойцы, а на земле… эх, да что там говорить. Земля вообще неподходящее для пилота место.

О разговоре с Эриком, последовавшем сразу после событий в «Черепице», не знал никто. А Эрик мог бы не узнать о роли Тира в этих событиях, поскольку и пилоты и «Грифоны» были уверены, что дело разрешилось к обоюдному удовлетворению обеих сторон. Но Тир обязан был рассказать о том, что воздействовал на императорских солдат. И он рассказал.
А куда было деваться?
Эрик, выслушав его, стал мрачен и спокоен. Дурной знак: чем сильнее его недовольство, тем он спокойнее с виду. В душу к императору Тир не лез - ну его, и так ясно, что сейчас накажет.
- Ну раз уж сами пришли, господин фон Рауб, - сказал Эрик, - значит, понимаете, что сделали?
- Так точно, ваше величество. - Тир даже не пытался изобразить раскаяние. Ему не следовало вмешиваться, это правда. Но, вмешавшись, он сделал то, что должен был. И это тоже правда. А еще правда то, что ни в каких обстоятельствах нельзя применять свои способности к людям, которые служат Эрику.
Да. Тир все это понимал.
- Мне следовало бы отправить вас под арест, - холодно сообщил его величество, - но делать это с мотивировкой «за черное воздействие» - значит, снова отбиваться от советчиков, рекомендующих убить вас и решить таким образом массу проблем.
- У вашего величества из-за меня масса проблем? - уточнил Тир.
- Не перебивайте, - приказал Эрик все так же ровно. - Я приказываю вам, господин фон Рауб, с этого дня избегать конфронтации с полком «Грифонов» и с любыми другими пехотинцами. Даже если на вас попытаются напасть. Как вы будете выполнять приказ - дело ваше. Отступайте, убегайте, зовите на помощь… действуйте в меру своей фантазии. Но чтобы никакого воздействия на моих людей, ни физического, ни тем более сатанинского, или кто там у вас в хозяевах.
- У меня в хозяевах - ваше величество.
- Тарсграе, Суслик… - Эрик сжал зубы. Потом глубоко вздохнул и покачал головой: - Ты даже камень выведешь из терпения. Я заключил договор с демоном, но это не делает меня хозяином демона. Избегай конфликтов. Просто - избегай. Потому что иначе ты когда-нибудь втянешь в серьезные неприятности и себя и меня. Это понятно?
- Так точно, ваше величество.
- Надеюсь, что понятно, - пробормотал его величество без особого доверия в голосе. - Иди, пилот.

Что ж, «Антиграв» был отличным способом избегать конфликтов. Любых. Кроме тех, что возникали в самом «Антиграве», но разрешать внутренние проблемы входило в обязанности персонала.
А еще «Антиграв» был по-настоящему хорошим местом. Бар, ресторан, гостиница, игральный и танцевальный залы, собранные под одной гигантской крышей, каким-то образом сохраняли и поддерживали на своей территории атмосферу летного поля. По извечной причуде человеческой психики пилоты на поле говорили о женщинах, а в «Антиграве», в обществе женщин, - о работе. Может быть, дело было в этом. Может быть, в том, что здесь были только свои. Может быть, в чем-то еще.
Тир обнаружил, что ему нравится то, что они сделали.
Им всем нравилось.
И не было никакого специального распоряжения, однако очень скоро их стол в темном и дальнем уголке бара перестали занимать даже те, кто прилетал издалека и знать не знал о местных традициях.
Там, за этим столом, Старая Гвардия собиралась в основном под вечер выходного дня. Но кто мог заранее сказать, какой день у них окажется выходным?
- Уважают, - сказал Шаграт. - Хе, то-то же!

ГЛАВА 7

Сила есть, только сильный в беде.
Евгений Сусаров

В двадцатых числах рефраса весь цивилизованный и не очень мир потрясла новость: Эльрик де Фокс отрекся от эстремадского престола.
Лонгвиец!
Добровольно…
Быть этого не могло, однако случилось. В Эстремаде по этому поводу проводились праздники и массовые зачистки недовольных. Одновременно. А почему бы нет? Кому праздник - тем праздник, а кто недоволен, те праздника не заслужили. Логично?
- Не так страшен черт, как вы о нем думаете. - Тир, окажись он в Эстремаде, был бы, пожалуй, в числе тех, кто веселился. Несмотря на идиосинкразию на любое массовое веселье.
- Гораздо страшнее, - возразил Риттер.
Риттер был необъективен: орден святого Реска добился богатства и власти в немалой степени благодаря Лонгвийцу. Понятно, что Риттер, как правоверный ресканец, готов был защищать барона де Лонгви от любых нападок. Но сейчас это было глупо, потому что факт оставался фактом. Лонгвиец отрекся от престола, сделал это на условиях эстремадцев, устроивших из отречения целое шоу. Тир даже пожалел о том, что не был в это время в Перенне, столице Эстремады, и не видел своими глазами… хм, чего не видел? По слухам, действо было глумливым и унизительным. Не много радости видеть такое. Каким бы ни был барон де Лонгви гордецом и самодовольным ублюдком, как бы Тир к нему ни относился - все равно радости немного.
Вообще нисколько.
Не имея ни капли собственной гордости, знать не зная, что такое чувство собственного достоинства, Тир не любил, когда в унизительных ситуациях оказывались люди, для которых и гордость и достоинство - не просто слова. И сам со своими жертвами никогда так не поступал: его работой было причинять физическую боль, любым способом, хоть словами, но только физическую.
В общем, он подумал-подумал, решил, что Лонгвийцу поделом, но эстремадцы перестарались.
- Если бы они вышибли его с боем, - согласился Падре, - это было бы нормально. Пусть даже переворот, но переворот со шпагами в руках, а не с кинжалом из-за угла. И уж тем более не с удавкой… а тут без удавки не обошлось. Задумали свергнуть его с высоты, прибегли ко лжи; устами благословляют, а в сердце своем клянут. Заговорщики хреновы… За пять-то лет он уже столько успел там сделать, что стоило бы спасибо сказать. Я, дети мои, всей душой за короля одной со мной крови, но добиваться этого нужно было войной.
Новость обсуждали несколько дней. И на летном поле и в «Антиграве». Поговорить людям больше не о чем?
Выяснилось, что Лонгвиец дал слово никогда больше не завоевывать Эстремаду.
И вот тут перемкнуло Падре.
Старогвардейца Хоналена Монье никто не назвал бы спокойным и хладнокровным, он был рассудительным и умным, но его рассудительность и его ум были густо замешены на эмоциональности, чувстве юмора и горячей, эстремадской крови. В тот день, когда в газетах и в пересудах появилась информация о том, что Лонгвиец дал обещание, и о том, что в обещании было слово «никогда», рассудительность и ум взяли отгул.
Падре прокомментировал новость чудовищно грязными ругательствами. Отвратительно грязными. Он обругал нового эстремадского короля, его двор и вообще всех организаторов переворота.
Ругался он весь день. До вечера. Досталось уже не только его землякам, но и техникам, и гвардии, и старогвардейцам, и Эрику. Последнему, правда, сразу после учебного боя, а в это время ругательства - это еще не ругательства, а родной язык.
Тем же вечером Падре встретился с Клендертом. А Клендерт после этой встречи нанес визит Тиру. Пришел узнать, не стал ли Падре в Старой Гвардии неофициальным - а может, уже и официальным? - ведущим пилотом? Потому что такой требовательности и напора, с какими столкнулся в беседе с ним Клендерт, можно было ожидать от человека, привыкшего к беспрекословному подчинению.
- От тебя, например, - добавил он в качестве иллюстрации. - Ты, Суслик, так удивляешься, когда твои распоряжения не бегут выполнять сию секунду, что их таки бегут и выполняют сию секунду. Вот и Падре сегодня… Ты мне скажи: давать ему информацию, которую он требует, или врать, что я не могу ее добыть?
- Не ври, Майр. Ты лучше никому из нас никогда не ври.
- Так это-то ясно. - Куратор отмахнулся. - Я же не о том, чтобы вас обманывать, Суслик, я о том, что для Падре лучше будет. Не у его величества же мне спрашивать, верно? А после Эрика кто за вас за всех отвечает? Ты отвечаешь. Ну, я понял, понял, будет ему все, что он хочет.
И стало. Уже через два дня. Падре больше не ругался - больше, чем всегда, не ругался, - сказал только, что новый король втянул Эстремаду в большую беду.
Попросив объяснений, старогвардейцы услышали, что объяснять что-то Падре готов только под выпивку, а в этом ангаре он способен решать судьбу Вальдена, но не способен хоронить свою Родину. Фразу насчет похорон Тир счел преувеличением. Да, раньше Падре не склонен был к аффектации, но бывают в жизни случаи, когда излишний драматизм начинает казаться наиболее естественным поведением.
Забавно то, что пять лет назад, когда Эстремада была захвачена, Падре переживал гораздо меньше. Обругал Лонгвийца последними словами и на этом успокоился. А сейчас, когда Эстремада освободилась, психует четвертый день.
Люди - странные создания. Даже лучшие из них бывают непоследовательны.

Объяснения Падре давал в «Антиграве». Ввиду серьезности разговора Старая Гвардия и Казимир собрались не в баре, за своим столом, а в одном из кабинетов ресторана. Тир убедился, что «глушилки» включены, Шаграт убедился, что сырое мясо в меню наличествует, остальные убедились в том, что рашадского хватит.
Рашадским - «рашадским зельем», если полностью, - в Саэти называлась водка. По месту изобретения. И в Саэти, как и на Земле, считалось, что под тяжелые думы и необходимость принимать сложные решения рашадское идет лучше любого другого напитка. Разумеется, Тир этой точки зрения не разделял. И, разумеется, здесь и сейчас он обходился водой. И, разумеется, его обозвали отщепенцем. Словом, все было как всегда.
А потом Падре сказал, что информация, полученная от Клендерта не должна выйти за пределы собравшейся за столом компании. Падре был уверен во всех, кроме Казимира, но Казимир дал слово, что забудет обо всем, что услышит сегодня вечером.
Услышав про «слово», Падре помрачнел и предложил выпить по второй.
История же в Эстремаде действительно вышла мерзкая. Не шпаги, какие уж там шпаги, а именно что удавка. Заговорщикам удалось захватить кого-то из людей Лонгвийца, после чего барона просто и пошло шантажировали. Дело грязное, с этим был согласен даже Тир, не умеющий почувствовать, что такое эта самая грязь, но знающий, что именно люди так называют. И дело до обидного нелепое.
Чтобы де Фокс, с его-то репутацией, с его-то возможностями, повелся на банальный шантаж? Да кто он после этого?

- Эльрик де Фокс он после этого, - сказал Риттер, - Эльрик Осэнрэх, по-вальденски - чудовище. Суслик, скажешь хоть слово про рациональность, и я тебя в стол вобью.
Тир, чуждый воспеванию чудовищ, пожал плечами и промолчал. Риттер подождал, убедился, что угроза принята всерьез, и объяснил:
Объяснил, что Эльрик Лонгвиец, Эльрик Чудовище, Эльрик Неистовый, и прочая, и прочая никогда не бросает своих людей. Их немного - своих. Кто они для Лонгвийца, сказать трудно: друзья, или единомышленники, или верные слуги. Пожалуй, правильным будет каждое из определений. И не надо думать (тут Риттер одарил Тира взглядом, от которого Тиру захотелось самому побиться головой об стол), не надо думать, что Лонгвиец - мягкосердечный дурак и им можно манипулировать, попросту вылавливая его людей. Там такие люди… связываться с ними себе дороже. Даже если на кону стоит целая страна. Но правда остается правдой, ради них де Фокс готов на все.
- И они это знают, - добавил Риттер, - те, кто служит ему, знают, насколько они ценны. Его никогда не предавали. Ни разу за пятьсот лет.
- Есть поговорка, - Мал разлил еще по одной, - что не бывает «бывших» людей де Фокса.
Казимир пренебрежительно фыркнул. Но тоже обошелся без комментариев. Риттер, когда хотел, умел смотреть очень выразительно.
- Даже те, кто ушел от него к другим господам… - Падре выпил и пренебрег закуской, - даже они, Суслик, считают, что служат Лонгвийцу. И заметь, это такие люди, такие ценные… что новые господа это терпят.
- А Лонгвиец за этих ценных людей впишется, если что? - поинтересовался Тир.
- Да, - кивнул Риттер.
- Тогда он просто дурак.
- А ты думаешь, - спросил Риттер очень серьезно, - Эрик не сделает для любого из нас то же самое?
- Когда мы перестанем служить ему?
- И тогда тоже.
- Для вас, пожалуй, сделает. По крайней мере, я не удивлюсь. Но разве я когда-нибудь говорил, что Эрик - светоч мысли?
- А себя ты вычеркиваешь сразу? Суслик, это ты дурак, а не де Фокс. Худший вид - дурак, который кажется умным.
- Мстить он будет, - сказал Падре горько. - Те, кто в этом участвовал, содрали с него обещание не убивать их… суки трусливые, скоты, у меня слов для них нет. Лонгвиец их не убьет. Их - нет. Он все сделает для того, чтобы их убили сами эстремадцы, или… я не знаю, чтоб они сами себя порешили. За удаль в бою де Фокс не судит, а вот за подлость… Как бы от его суда нам всем, всей стране, кровью не захлебнуться.
- Расскажи Суслику, - посоветовал Риттер, - про ваш орден.
- Орден Юцио, - Падре уставился в пустую рюмку, - да, это была страшная история. Мне повезло, что я стал юцианцем уже после того, как все закончилось.

«Все» закончилось давно. Лет пятьдесят назад. А до этого, в течение столетия, Лонгвиец убивал юцианских монахов. Убивал, под настроение, когда пачками, когда по одному, мог годами не вспоминать о них, и орден вздыхал, вознося Богу благодарственные молитвы, но потом все начиналось снова.
В приступах особо дурного настроения Лонгвиец вырезал монастыри целиком. Полсотни человек - с легкостью. Не трогал только детей. Шефанго вообще не обижают детей.
Он требовал извинений. Но если первые, погибшие в начале кровавого столетия юцианские братья еще знали, за что должны извиниться перед ним, то новые поколения понятия не имели, в чем же они провинились. Орден, теряясь в догадках, теряя людей, тем не менее, держался. Соображения были простыми («И типичными для смертных», - не удержался от шпильки Тир), да, простыми и типичными: если предшественники, несмотря на убийства, считали, что извиняться не нужно, значит, извиняться не нужно.
Так оно и тянулось. Удивительно, что в этих условиях в орден еще шли новые люди. Хотя ситуация не оглашалась, и о том, насколько опасно быть юцианцем, знали лишь те, кто имел возможность получать больше сведений, чем простые смертные.
И только через сто лет начальство ордена не выдержало террора и склонилось перед сумасшедшим шефанго. Магистр попросил аудиенции, и де Фокс согласился встретиться с ним и с главами орденских служб.
- Ваша милость, - заговорил магистр, убедившись, что его не убьют сию же секунду, - соблаговолите ответить, за что мы должны извиниться?
Де Фокс долго смотрел на них, на братьев в бело-голубых рясах, смиренно стоящих у дверей его приемного зала. А потом рассмеялся. Юцианцы, наслышанные о характере Неистового, решили, что теперь они точно погибнут. Оказалось, нет. Оказалось, что им просто удалось развеселить его милость.
- Так вы, бедолаги, - сказал барон, - даже не знали, за что я вас убиваю? А ведь и правда, сто лет прошло. Что-то я не подумал… вы ж короткоживущие. Да все просто, святые отцы, ваш орден когда-то убил двух человек, которых я приказал не трогать.
- Сто лет назад? - уточнил магистр.
- Нет… - де Фокс задумался, - сто семь. Несколько лет я вам дал, чтоб одумались, а потом начал убивать.
- Мы, - сказал магистр, - приносим свои извинения от имени ордена, от имени наших почивших братьев, и каждый - от себя лично. Самые искренние извинения, ваша милость. Самые покаянные.
- Извинения приняты, - просто ответил де Фокс. - Можете идти. Больше я вас убивать не буду.

- Он такой, блин, справедливый, - прокомментировал Тир, когда прошел первоначальный шок, - аж страшно делается. Но все равно, Падре, это - история, это - в прошлом. Что он может сейчас? Не будет же убивать одного за другим всех эстремадцев. Это все-таки не орденских монахов резать. Прости, конечно, но сколько-то там монахов и население целого государства - вещи несопоставимые.
- Орки, - Падре только досадливо помотал головой, - орки, Суслик, могли бы с тобой поспорить. Они сказали бы совсем другое. Совсем. Для Лонгвийца нет разницы, скольких убить. Было бы за что. И наверняка он уверен в том, что Эстремада заслужила неограниченное количество смертей. Мать его… это такое кровожадное чудовище, Суслик, это такая жуткая тварь, что ты по сравнению с ним - дитя, отрывающее крылышки у мух.
- А что орки? - Тир посмотрел на Шаграта.
- Красноглазый - убийца, - сказал Шаграт.
Это прозвучало пугающе. В устах орка - пугающе. На памяти Тира Шаграт никого еще не называл убийцей, для него убийства были в порядке вещей, были так же естественны, как для самого Тира.
- Эльрик де Фокс убивал их сотнями, - прозвучал спокойный голос Риттера.
- Он на них охотился, - добавил Мал. - У нас все это знают.
- Да. - Риттер кивнул. - Орки были дичью, де Фокс - охотником, орочьи земли - его охотничьими угодьями. Это продолжалось год. И даже церковь, хоть орки и не христиане, и вообще не люди, но даже церковь взывала к нему, настаивая на прекращении кровопролития.
- У него ожерелье, - проворчал Шаграт и подвинул к себе тарелку Падре.
- С орочьими клыками, - подтвердил Мал. - Клыки он брал только правые и выбирал самые крупные. И нанизывал ожерелье. Там две тысячи клыков.
- Правых? - повторил Тир с легким восхищением. - И только самых крупных?.. Если это правда, то ваше пугало начинает мне нравиться.
- Урод ты, - безнадежно сказал Падре, - демон паршивый. Пошел бы, купил у Лонгвийца душу, что ли. Я б тогда, по знакомству, попросил, чтоб ты ему запретил Эстремаде мстить.
- Да не будет ничего. - Тир никак не мог подобрать слова, чтобы они поняли то, что он чувствовал. - Все изменилось. Лонгвиец, он… если уж вы тут вспомнили о клыках, так вот его клыки кто-то вырвал, а может, они выпали. От старости. Осталась только репутация. Которую поддерживают разные паникеры, вроде тебя, Падре. Уверен, в Эстремаде таких тоже предостаточно, пугают друг друга шефангской местью и срутся от страха.
- Пятьдесят лет, - напомнил Падре. - Пятьдесят лет назад его клыки еще были на месте.
- Пятьдесят лет - это много. Вы все воспитаны на своей истории, для вас Лонгвиец - нечто вечное, неизменное и страшное, но это особенности восприятия, не больше. Падре, я же видел его, я с ним, можно сказать, поговорил, нахамил даже. Он - памятник. Железяка, каменюка, что угодно. Вы же не боитесь статуй на площадях? Лонгвиец - такая же статуя. Символ эпохи, причем, ушедшей. Его вышибли из Эстремады, его заставили дать разные обещания, и он ничего не сможет с этим сделать. Он ничего не будет делать. Черт… только я понятия не имею, как донести до вас эту простую мысль, чтоб вы мне поверили.

Они не поверили. Они думали, что знают Лонгвийца, хотя знание это было почерпнуто из книг и страшных историй. А Тир - он тоже не мог сказать, что знает Лонгвийца. Но он видел, что времена изменились. Он, в конце концов, разбирался в людях как настоящий демон, и то, что Лонгвиец - не человек, ничего не меняло.

…Отсыпались и трезвели уже на борту летящего на юг шлиссдарка. Эрик был с ними, точнее - это они были с Эриком. Шесть походных коек на почти пустой палубе, четверо пилотов, спящих крепким, безмятежным сном запойных пьяниц.
Эрик не спал, сидел на палубе, рядом со своим болидом, курил и смотрел на восток. Увидеть рассвет, будучи в небе, - хорошая примета.
Тир, разумеется, тоже не спал. И бодрствовали четверо «Стальных», охраняя императора Вальденского.
- Война заканчивается, Суслик, - сказал Эрик, когда небо на востоке начало окрашиваться в разные оттенки красного, а земля стала непроглядно, бездонно-черной, - война без победителей… ты доволен?
- Все войны бессмысленны, - откликнулся Тир. - Керты помогли вам сделать Вальден империей. Да. Я доволен.
- Вы будете сопровождать меня на переговорах.
- Почему мы?
- Потому что заслужили, Суслик, - его величество усмехнулся сквозь завесу табачного дыма, - потому что вас все еще недостаточно хорошо знают. И потому, что искусство может и должно приносить пользу. Ты согласен?
- Со всем, кроме последнего тезиса.
- Неужели?
- Я понимаю, ваше величество, что проел вам мозги рациональностью, пользой и целесообразностью вещей. Но искусство - не вещь. Искусство - явление. Какая от него польза? Никакой. Оно не для того.
- Для чего же?
- Не знаю, - Тир пожал плечами, - честно, не знаю. Оно просто есть, необъяснимое и бессмысленное, но если бы его не было, люди остались бы животными, а демонов вообще не появилось.
- А искусство убивать?
- А такого нет, ваше величество. Убийство - это или ремесло, или способ выжить.
В полдень царь Акигардамский и император Вальденский подписали договор о полном прекращении военных действий. Но так и не заключили мира.

ГЛАВА 8

Кто здесь оспорит, что право оправдано правдой?
Джэм

Империя Вальден. Рогер. 2562-й год Эпохи Людей. Месяц коссар

Двухгодичной давности разговор об искусстве вспомнился под Новый год.
В предпоследний день месяца рейхэ в вэсст-залах больших городов на всех трех материках состоялся показ фильма «Яледская бойня». Никакого отношения к учебным фильмам Тира фон Рауба эта картина не имела, но к Яледской операции имела отношение самое прямое.
Создатели (если можно называть создателями людей, которые просто смонтировали вырезанные из множества записей куски) выбрали не самые зрелищные моменты боя, они выбрали самое страшное, что бывает в бою. Кровь, волной захлестывающую разбитый колпак кабины. Болиды, на бешеной скорости врезающиеся в землю. Людей, осознавших, что они уже мертвы, но еще не успевших умереть. Агонию тел в потерявших управление машинах. И самое жуткое - лица пилотов, только что сбивших - убивших - врага.
Святую одержимость боем, жизнь, поделенную пополам: на своих и врагов, и дикий восторг победы фильм превратил в людоедское, бесчеловечное уродство, в кровожадную прихоть летающих нелюдей.
Фильм продержался в показе одиннадцать часов.
Потом его уже нельзя было ни увидеть, ни даже купить кристалл у контрабандистов. Потому что погибли все до одного создатели фильма, владельцы вэсст-залов, люди, продавшие исходные записи, и люди, попытавшиеся продавать копии «Яледской бойни».
В течение какого-нибудь часа погибло больше тысячи человек. На разных материках, в разных городах, но по одной и той же причине.
Причину равнодушно и холодно изложил Эльрик де Фокс барон де Лонгви:
- Мне не понравилось то, что они сделали. Без этих людей Новый год будет лучше.
Эти слова с точностью до запятой попали во все, без исключения, газеты Саэти. Произнесенные в последний день года, в последний вечер года, их повторяли почти в каждом доме. Повторяли кто с ужасом, кто с восхищением, кто - искренне недоумевая, как может живое, разумное существо говорить или даже думать такие дикие вещи.

Предпраздничная ночь для многих оказалась омрачена усилением воздушного оцепления и увеличением числа разведгрупп. Эрик ожидал нападения кертов. Договор о ненападении был подписан два года назад и с тех пор не нарушался ни в одном пункте. Но этим вечером с акигардамских летных полей стали уходили грузовые шлиссдарки, неся боеприпасы и снаряды с зажигательной смесью, и никто не мог сказать, кому предназначен груз и где садятся эти корабли. Они словно растворились в небе.
Шлиссдарк, конечно, не иголка, а сотня шлиссдарков и вовсе бросается в глаза. Однако корабли взлетали с разных полей, по одному, редко - по два, и в разных направлениях. И тот факт, что никто из старогвардейцев не решил, будто император перестраховывается, говорил лишь о том, что старогвардейцы верили в императора абсолютно и без рассуждений.
Впрочем, их в боевое дежурство никто не отправлял. Наоборот, Эрик сделал им роскошный подарок: разрешил не присутствовать на празднике в замке.
В первый раз за семь лет, между прочим.

Раньше его величество делал исключения только для Тира. С тех самых пор, как запретил ему конфликтовать со «Стальными». Но в отношении Тира послабление объяснялось не особым расположением императора, а обычным здравым смыслом.
Лейб-гвардия Эрика Вальденского - рыцари далеко не в первом поколении - и раньше-то не упускала случая сцепиться со старогвардейцами во внеслужебное время. А уж когда «Стальные» поняли, что единственный представитель Старой Гвардии, который мог за себя постоять, стал тих и безответен и всеми силами избегает встреч и на людных улицах, и в темных переулках, и - особенно - в замке, «охота на Суслика» стала регулярной лейб-гвардейской забавой.
Так что Эрик, с одной стороны, осложнив Тиру жизнь, с другой, сильно ее облегчил, разрешив пропускать официальные мероприятия и появляться в замке только по специальному приглашению. На время нынешнего праздника монаршья милость распространилась на всю Старую Гвардию.
Ошалев от такой радости, старогвардейцы отправились в переполненный «Антиграв», где и встретили Новый год в абсолютно неофициальной обстановке.

- Весна пришла, - сказал Мал, когда колокола в далекой столице пробили первый час, а над храмом Тарсе встало зарево, яркое, как полуденное весеннее солнце.
- Аминь, - подытожил Падре. - Выпьем.

Часа через полтора в компанию влился Казимир, сбежавший из замка под благовидным предлогом, а с Казимиром, разумеется, Дара. Баронесса фон Гаар была не слишком довольна тем, что ее супруг предпочел социально опасных алкоголиков блестящему обществу аристократов, собравшихся в императорском замке, но Тир, которого уже подташнивало от общего веселья, обрадовался ее недовольству настолько, что вытянул его сразу и до донышка.
Дара ненадолго потеряла интерес к происходящему, однако атмосфера праздника довольно быстро заполнила эмоциональную пустоту. Тем более что красивая женщина в исключительно мужской компании автоматически оказывается в центре внимания, а будучи в центре внимания, трудно оставаться апатичной и равнодушной.
Никто из старогвардейцев своих женщин в «Антиграв» не привел.
Это была какая-то неписаная традиция: если они собирались здесь всей компанией, пусть даже на праздник, то встречи проходили без женщин. Бог весть почему. Тир спросил однажды, Падре в ответ покрутил пальцем у виска и сказал:
- Ты, Суслик, дурак. Сказано мудрыми: горе миру от соблазнов. Бабам же одинокий красавчик, как мухам… мед. А вас тут аж двое: ты и Шаграт.
- Оба красавчики, - согласился Тир и больше вопросов не задавал.

Это было полтора года назад - спустя несколько месяцев после открытия «Антиграва». И ничего с тех пор не изменилось.

Когда обильные возлияния сделали свое дело и всю компанию потянуло на философские темы и беседы «за жизнь», разговор вывернул на «Яледскую бойню» и, естественно, на Лонгвийца.
- Умеет же, - признал Тир, - выбрать время, чтоб сказать что-нибудь эпохальное. Эти убийства, что, действительно его работа?
- Не только его, я думаю. - Риттер огляделся, понизил голос: - Вы когда-нибудь слышали о Мечниках?
- Памятник в Лонгви, - вспомнил Казимир.
- В том числе. Те двое погибли, но есть и другие. Бойцы, которые убивают так же, как мы летаем. Как Казимир сражается. Только еще лучше. Они маги, все до одного. И ходят слухи, никем не подтвержденные, но никем и не опровергнутые, что именно Мечники правят миром.

Предыдущая страница 12 Следующая страница


13 Наталья Игнатова

- О боги! - Тир чуть не подавился от смеха листом салата.
- Жуй, травоядное! - рявкнул на него Падре. - Не встревай! Я про них тоже слышал.
- Да, - кивнул Мал. - Князь наш, Лонгвиец-то, как раз из этих.
- Они бывают в Лонгви. - Дара благодарно кивнула Риттеру, наполнившему ее бокал. - Их немного, и все они - очень необычные люди. Принц Эртугул, Оскил Моряк, Бакр Галадский, Енги-хан… Об этих четверых я знаю, о них все в Лонгви знают. Это друзья барона. Все четверо, заметьте, правители. Наверняка есть и другие…
- Хелед Рыжая, - вставил Падре с непонятной ухмылкой, - Светлая Госпожа, Императрица Айнодорская, стало быть. Над всеми эльфами хозяйка. Так она Лонгвийцу вообще жена. Причем аж два раза уже. Правда, они уже лет сорок, как опять разбежались: Хелед замужем за каким-то эльфом. А де Фокс так - по разным бабам.
- Хелед замужем за Эльнаром из Замка Звездопада, командиром Всадников Ветра. - Риттер произнес это внушительно и с уважением. - Эльнар не какой-то эльф, это глава силового ведомства Айнодора. А без помощи сына Хелед и Эльнара эстремадцам не удалось бы вынудить Лонгвийца отказаться от престола. Эта семейка… их сынок уж точно еще устроит нам всем неприятностей.
- Женщина - Мечник? - переспросил Казимир, чтоб сменить тему.
- А ты думал?
- У Эртугула жена - Мечник, - вспомнила Дара, - тоже эльфийка. Зовут ее Тари, а насчет прозвища я не знаю.
- Представляю себе, - пробормотал Казимир, - что у них будут за детишки.
- Не представляешь, - отрезал Риттер. - Одна их детишка - супруга Торанго, а второй командует таким воздушным флотом, какой Вальдену и не снился. Теперь понимаешь, что вырезать жалкую тысячу человек, пусть даже в разных концах света, для такой компании - на десять минут работы.
- Что ж они целый час делали? - поинтересовался Казимир.
Тир улыбнулся…
Он никого не хотел напугать - честное слово, никого - просто представил себе, что можно сделать за пятьдесят оставшихся минут.

- Вселенское зло, - неуверенно усмехнулся Казимир, прерывая тягостную тишину и пытаясь сгладить напряжение. - Этот ваш Лонгвиец, в смысле. Мировая закулиса.
- Сионский мудрец, - прошелестел Тир, опасаясь привлекать к себе лишнее внимание, но не в силах удержаться от шпильки.
- Если он такой страшный, - продолжил светлый князь, - почему вы его до сих пор терпите? Не вы лично, а вообще. Давно бы убили. У нас вот, на Земле, с тиранами всякими разговор короткий, верно, Суслик?
- Он бессмертный, - объяснил Падре. - Его убивали раза три вроде. А толку? Живехонек.
- Он не зло, - добавил Риттер. - Он просто шефанго. Они не виноваты, что так выглядят.
- Шефанго не зло, - подтвердил Падре. - Они для этого слишком страшные. А настоящее зло… Нет, дети мои, вы не знаете, каково настоящее зло. - Жестикуляция Падре уже была не слишком сдержанной, но речь оставалась ясной. - Зло привлекательно. Притягательно. Да что там, оно прекрасно… Вот, посмотрите, - рука с рюмкой махнула в сторону Тира, - разве он не красив? Да он, храни нас Господи, почти совершенен. И мы прощаем ему - все. Знаем, что он творит, но прощаем, потому что видим его и не верим, что это - воплощенное зло. А даже если и верим? Кто из нас сможет? У кого достанет сил? - Падре обвел изумленную компанию налитыми глазами и мрачно добавил: - Вот то-то же.
Тир скорчил рожу, достаточно ужасную, чтобы шарахнулся даже Шаграт.
- Я непривлекательная личность, - сказал он противным голосом, - я вообще отвратительная личность. Значит, я никакое не зло.
Падре зареготал и отвесил ему легкий, покровительственный подзатыльник:
- Я ж так, Суслик, для примера. Все мы про тебя знаем, и все равно мы тебя любим. Так что не бойся.
- Не обидим, - серьезно добавил Мал.
Сейчас они говорили правду, и Тир им верил, и Падре действительно не имел в виду, что Тир - зло, подлежащее обязательному уничтожению. Он просто противопоставил его Лонгвийцу. Всего лишь.
Но это пройдет, это всегда проходит. Сначала тебе говорят, что не убьют, обещают, что не убьют, а потом обстоятельства меняются, и тебя отправляют в огонь.
Рано или поздно так и случится.
Не сейчас. Еще не скоро. Так что не нужно думать об этом.
- Ничего вы не знаете о настоящем зле, - глухо проговорил Казимир, - даже не представляете, что это.
Шаграт сыто икнул.
- Цыпа, - Падре тяжело опустил на стол ладонь, - ты только что подтвердил мой тезис о привлекательности зла. По-твоему, это очень романтично… Молчи, не перебивай! Ты у нас круче Суслика по всем меркам, но в небе и… вот в этом, в том, что он… - не находя слов, Падре выдохнул и мотнул головой, как конь, - в этом, Цыпа, даже не пробуй с ним тягаться. Потому что Суслик - безгрешен. Улавливаешь, нет? Он проклят, но на нем нет греха. А ты - обычный грешник. Ты б лучше в храм сходил, покаялся, а то сам ведь не помнишь, когда в последний раз причащался.
Пожав плечами, Казимир проигнорировал призыв. На лице его были написаны скука и легкая брезгливость.
На секунду Тир возненавидел Казимира, возненавидел от острой, пронзительной зависти. Как много бы он отдал за то, чтобы его назвали обыкновенным грешником! За то, чтобы не казаться, а быть таким же, как все. И не бояться смерти.
И не бояться жизни.
Тир подумал, что, если бы он был человеком, он бы вообще ничего не боялся.

ГЛАВА 9

Торжество с печалью следом - пламя и зола.
Черно-алая победа дымный плащ взвила.
Э. Р. Транк

В первый день года весь цивилизованный мир гулял и праздновал начало новой весны. В первую ночь года весь цивилизованный мир отдыхал после празднований.
Тир на рассвете услышал отдаленный грохот, и ему почудилось, что он снова на границе, в ожидании вылета, а где-то в небе идут бои…
И почти сразу он понял, что бои действительно идут. И не где-то, а в небе над Рогером. Он вылетел из спальни, позабыв открыть окно, - осколки стекла и куски рамы еще осыпались с фюзеляжа, а Блудница уже неслась над Гвардейской улицей, высаживая стекла в спальнях спящих старогвардейцев.
Другого способа поднять тревогу не было.
Сигнальные колокола ударили чуть позже.
Первый кертский шлиссдарк, окруженный стаей болидов, старогвардейцы встретили уже над центром города. Смахнули кертов с неба, почти не задержавшись, и, по боевому расписанию, понеслись к летному полю. Куда смотрела воздушная охрана, что делали бойцы оцепления, как керты прорвали заслон? Ответы на все вопросы дала армада, закрывшая, кажется, половину неба.
Чудовищное количество шлиссдарков и боевых болидов.
Безразмерная грозовая туча.
Тиру показалось, что они - пять хрупких машин - оказались перед полчищами кертов в полном и жутком одиночестве.
Пять машин против нескольких сотен.

Керты атаковали сверху, с таких высот, на которых люди летать просто не могли. Внезапность - одно из важнейших преимуществ воздушного боя, оказалась на стороне нелюдей, и его использовали в полной мере. Оцепление смели одним слаженным ударом. И атаковали оставшийся беззащитным город.

Старогвардейцы пронеслись над летным полем. Над развалинами командного пункта…
Тир выругался, увидев догорающий ангар с полусотней машин. Оставалось надеяться, что пилоты, по расписанию находившиеся на поле, успели поднять свои болиды в воздух.
Оставалось надеяться, что они не погибли.
На дымящейся, изрытой земле еще угадывались выложенные диспетчером числа, означающие какой-то из штатных приказов, и стрелка, указывающая направление полета.
Чисел было уже не разобрать, отчасти они сгорели, отчасти их забросало ошметками диспетчера. Но направление…
В замок Рогер.
Эрик там.

Старая Гвардия мчалась над городом. Привычный маршрут, но сегодня они летели высоко, так высоко, как только могли. А за ними, лишь чуть медленнее, надвигались на Рогер враги.
Эрик не дал старогвардейцам сесть, взлетел навстречу.
Теперь их было шестеро.

Столичные авиаполки поднимались по тревоге. Действовали, наверное, быстро и слаженно, должны были действовать быстро и слаженно - два года прошло после периода малых войн, еще никто не разучился взлетать по тревоге и сразу, едва разогнав ШМГ, вступать в бой.
Но пока их было шестеро.
Первые группы истребителей поднялись в небо, когда император и его Старая Гвардия атаковали флагманские шлиссдарки.
Ударная группа: Тир, Шаграт и Мал.
Группа прикрытия: Эрик, Риттер и Падре.
Они игнорировали болиды, пронизывая их ряды, как игла редкую ткань. На встречных курсах влетали на палубу шлиссдарка, выщелкнув лезвия, проносились над ней юзом, разрубая в щепу и кровавые ошметки все неживое и живое. Емкости с горючей смесью и зажигательные снаряды взрывались от контакта с воздухом, но болиды ускользали от пламени и мчались дальше, оставляя пылающий корабль лететь по инерции.
Захлебываясь десятками посмертных даров, Тир, озверев от злости, пьяный от крови, орал, чередуя русские слова с вальденским матом:
- Любимый город… может… спать спокойно…
Когда он мельком видел рядом Шаграта, то по яростной артикуляции понимал, что тот орет «Лимпопо!», и было бы смешно, если бы не зашкаливающая за предельные отметки дикая злоба.
Посмертные дары - это не магия, это непонятно что, и если в военных действиях можно использовать демона, значит, можно использовать и шестерых демонов. Тир брал и отдавал, жизнь и смерть в нем скрутились в узел, в два непрерывных потока, и Старая Гвардия была неуязвима, и их император - хозяин! - был неподвластен смерти.
Керты, не понимая, что происходит с флагманами, видя, что старогвардейцы каким-то образом поджигают имеющийся на шлиссдарках боезапас, стали сбрасывать снаряды с напалмом, спеша избавиться от опасного груза.
Внизу были пригороды.
Еще не город…
Внизу была Гвардейская улица.
И уже подоспели поднявшиеся по тревоге войска. И гвардия - мелькнула в мешанине боя машина Казимира с черным драконом на фюзеляже - атаковала кертские шлиссдарки. Армаду почти удалось остановить.
Тут с неба, уже по-дневному светлого, безоблачного неба вывалилось нечто.
Огромное.
Жуткое.
Оно летело. Махина размером с дом, целиком окованная сталью. Неуязвимая для ШМГ. Неуязвимая… да просто - неуязвимая. Летающий утюг, узкие смотровые щели которого были меньше, чем диаметр раскаленных стальных шариков.
В этом убедились сразу трое: Шаграт, Мал и Тир - одновременно прицельно выстрелив по трем смотровым щелям.
Орудия утюга время от времени выплевывали в пространство вокруг тучи шрапнели. Неповоротливое, чудовищно тяжелое, стрелять прицельно это чудовище не могло, но зато лишенное уязвимых мест, оно спокойно оставило позади приостановленную вальденскими пилотами армаду и понеслось к центру.
В днище открылось два ряда люков, выронив круглые снаряды с зажигательной смесью.
Шаграт и Мал выстрелили по снарядам, Тир - в ближайший люк.
Почти каждый из шариков попал в цель. Ухнуло и взорвалось так, что болиды вздрогнули.
Утюг даже не качнуло.
В очередной раз плюнув шрапнелью, он пошел на снижение.
Мог себе позволить: эта глыба способна была таранить каменные дома, проходить их насквозь, не получив даже царапины. И у него должны были, обязаны были найтись слабые места! Не бывает идеального оружия!
«Низкая маневренность… Инерция… - Тир мотался вокруг броненосца, доверившись Малу с Шагратом - своему живому щиту. - И что со всем этим делать?!»
Эрик приказал: «Делай, как я!» и придавил своим болидом нос идущего к земле чудовища.
Тир возликовал!
Через секунду пять машин как осы опустились на фюзеляж утюга. И всей своей массой, дорабатывая двигателями, подкорректировали его курс. В последний миг Тир в одиночку от всей дури врезал броненосцу под зад… то есть под хвостовую часть днища. И огромная туша утюга проломила камни мостовой, почти на треть длины уйдя в землю.
Блудница не пострадала, и стоило это всего двух или трех посмертных даров.
Тир ударил снова.
Утюг уже дергался, пытаясь выбраться из ловушки.
За стальными листами днища были бомбовые люки. Значит, где-то там же хранился боезапас. Закрепленный, разумеется, и закрепленный хорошо, если утюг действительно собирался проламывать стены домов. Но нет ничего, что не смог бы раздолбать разъяренный дятел.
Блудницу отбросило от утюга один раз, отбросило второй, третий… потом рядом ударил Шаграт, аккуратнее и с меньшей силой: он-то не мог защитить свою машину, а за Шагратом - все вместе, утюг атаковали остальные. И этого удара крепления снарядов, наверняка и так расшатавшиеся от страшного удара о землю, не выдержали.
Болиды старогвардейцев прыснули от броненосца следом за Тиром: его чутью на огонь верили безоговорочно. Чудовищной силы взрыв разворотил утюг изнутри, над улицей прошелся вихрь из шрапнели, заклепок брони, черепицы и стекол. С деревьев сорвало ветви.
Тир с Блудницей сплясали победный танец, Шаграт крутился от восторга волчком, а Падре с Риттером кувыркались в небе, как резвящиеся щенки. Они все, даже Эрик, вроде бы сохранявший спокойствие, даже Мал, не привыкший демонстрировать эмоции, чувствовали себя сейчас охотниками на мамонтов, завалившими тираннозавра. Это был абсолютный и дикий восторг! Первозданное чувство победы! Яростное, как пламя, и не признающее милосердия.
Оставив улицу пожарной команде, Старая Гвардия помчалась туда, где все еще шел бой с основными силами кертов.

- Коссар - это точно не июнь, - сказал Тир, глядя на Рогер с крыши императорского замка, - но как похоже.
Крыша была назначена временным командным пунктом: отсюда открывался прекрасный обзор, и сюда, не мешая друг другу, садились болиды, доставляя его величеству и офицерам штаба сведения об обстановке в городе, пригородах, на границе и по всей империи.
Вообще-то личного вмешательства императора уже почти не требовалось. Ситуация в столице была штатной, и люди на местах действовали по готовым схемам. Остатки кертской армады гнали с боями обычные авиаполки. А уж стратегический план на случай кертского вторжения был готов давным-давно, еще до начала малых войн.
Присутствие Эрика здесь, откуда он мог видеть весь город, а все в городе знали, что император с ними, требовалось исключительно для поднятия боевого духа.
Ну а Старая Гвардия была при императоре в готовности номер два - рядом с болидами, висящими над крышей, - чтобы сопровождать Эрика, когда он решит куда-то отправиться.

Они победили в сражении, если можно назвать победой то, что кертам не удалось в полной мере реализовать задуманное. Южная часть города была уничтожена, сейчас там горела даже земля, и маги-стихийщики уже содрали с Эрика немалую сумму за то, чтобы погасить пожар.
Тир запомнил каждого из них. Что там запоминать-то: магов всего четверо.
От Гвардейской улицы осталось лишь несколько домов. "Большая часть ее гражданских обитателей успела укрыться в убежище, когда Старая Гвардия подняла тревогу, но вход в убежище еще предстояло расчистить от обломков. Дела - на полчаса, если возьмутся маги. Но маги из госпиталя едва успевали спасать смертельно раненных, а наемные вотаншилльцы - эти ж сволочи пока возьмутся…
- Они взялись, - возразил Эрик, - зря ты так, Суслик. Когда речь идет о спасении людей, маги работают бесплатно. Там, на юге, просто уже некого спасать. Даже из убежищ.
- Снова война, - Тир отвернулся от города, - и куда смотрела разведка?
- Я давно заподозрил, что, если ты соблюдаешь субординацию, значит, нацепил очередную личину. Мне отчитаться перед тобой за действия моих разведчиков?
- Простите, ваше величество.
- Полагаю, это последствия того, что ты вырос в бесклассовом обществе. Прощаю. И отчитываюсь. Хотя о том, почему нападение оказалось внезапным, вы ведь и сами догадались?
- Так точно. Во-первых, грузовые шлиссдарки везли боеприпасы не для того, чтобы вооружить боевые машины, вот их и не увидели больше нигде - только над Рогером. Во-вторых, запредельная высота. Керты настолько выносливее людей?
- Настолько. Разреженный воздух им не помеха, и холод не так опасен. А насчет этой бронированной дуры… Она, кстати, называется «Тгореж» - «Несокрушимый», - о том, как мы проглядели ее изготовление, пока остается только догадываться. Впрочем, у кертов, в отличие от нас, есть собственные маги, которые плевать хотели на Вотаншилл, и если это они обеспечивали секретность, то сам понимаешь. - Эрик развел руками. - Разведка не всесильна.
- Но почему атаковали столицу? Что, других целей нет? Такой армадой, действуя неожиданно, они в несколько заходов могли накрыть половину наших летных полей.
- Разбившись на малые группы и потеряв численное преимущество.
- Эрик, - укоризненно произнес Тир.
- Что? Император имеет право потешить свое самолюбие. Объясняю, Суслик: столица - сердце империи. Потеряв Рогер, мы сразу проиграли бы войну.
- Это еще почему?
На языке, конечно, вертелся вовсе не вопрос, а вполне уместный в такой ситуации комментарий насчет бессмысленного бреда, но… лучше задать вопрос и услышать ответ, чем прокомментировать и получить по мозгам. Субординация - это иногда так сложно.
- Суслик, - сказал Эрик серьезно, - «сердце империи» - не метафора.
- Охренеть. - Тир пожал плечами, уселся на парапет, повернувшись к императору спиной и свесив ноги наружу.

Черный дым пожарища поглотил его внимание целиком, для Эрика места не осталось. Услышанное нужно было хорошо обдумать.
На краю восприятия он уловил вспышку веселья в эмоциях его величества. Видимо, опять сделал что-то не так. Потом императора отвлекли: на крышу села очередная машина. А потом Тир решил, что обдумал все достаточно хорошо, чтобы задать следующий вопрос:
- Что же получается, керты ранили нас в самое сердце?
- Ты б хоть лицом ко мне повернулся, Суслик!
- Черт!
Тир крутнулся, соскочил с парапета и преданно уставился на его величество.
- Если бы Рогер уничтожили, - объяснил Эрик, сдержав улыбку, - Вальден перестал бы существовать как империя. Но Рогер победил, и это сплотит нас еще сильнее. Да, город частично разрушен, однако, если говорить о его значении для нас, как некоего, не географического, а… мм…
- Сакрального, - подсказал Тир, сделав абсолютно серьезное лицо.
- Да, спасибо. Так вот, как сакральный объект Рогер стал сильнее. И мы тоже.
- Для того чтобы уничтожить империю, достаточно разрушить столицу?
- Да. Но если это не удалось - горе побежденным.
- Это везде так? Во всем мире? Или это только ваши, кхм… только вы так думаете?
- Я не понимаю, что тебя удивляет, - облокотившись на парапет, Эрик достал кисет и трубку, - разве в мире, откуда ты пришел, нет столиц?
- Есть. Москва вообще - сердце Родины и надежда пролетариев всех стран. Но там-то каждому ясно, что это метафора. Хотя… блин, - Тир задумался, - там Мавзолей. Тоже - сакральный объект. Нет, лучше не спрашивайте, а то я сейчас такого себе придумаю, что испугаюсь.
- Когда-нибудь все-таки я расспрошу тебя о твоем мире в подробностях, - предупредил Эрик, - по редким твоим обмолвкам он производит очень странное впечатление. Отвечая же на твой вопрос: в Саэти в разных землях по-разному. У нас, у радзимов, у стран-сателлитов Анго, символ могущества и процветания - столица. У кертов - Орсий. Орсий - это имя бога и человека, в которого воплощается бог. У орков - царь… но с орками вообще все довольно сложно. Шефанго и халха можно считать непобедимыми: у одних - море, у других - степь. Но стоит им завоевать что-то, как ситуация изменится. В случае, например, с Эльриком де Фоксом так и получилось.
- Лонгви, - кивнул Тир.
- Да.
- Совершенно беззащитный город.
- Идеально защищенный. Он настолько красив, что никто и никогда не осмелится его разрушить. А если такие времена все-таки наступят, то мир, в котором Лонгви разрушат, уже не будет Саэти. Это будет какое-то другое, крайне неприятное место.
- А измитскому сейду вы подарили?..
- Верно мыслишь. Коран Тухфата - символ Измита и Хадана. И раз они не передрались в клочья за семь лет, значит, рано или поздно договорятся и сумеют каким-то чудом объединиться без войны. Я же говорил: хулиганы стали играть большую роль в мировой политике.

Следующим пунктом программы был удар по кертам. Стремительный бросок, осуществленный в нереально короткие сроки. Вальден был готов к войне, но готов не настолько, чтобы за какие-нибудь три часа перейти от обороны даже не к нападению - к завоеваниям.
Однако не прошло и упомянутых трех часов, как Эрик подозвал к себе Старую Гвардию и спросил:
- Отдохнули?
- Так точно, ваше величество, - ответили старогвардейцы вразнобой.
- По машинам! - распорядился Эрик.

Городским телепортом они отправились в Хорн. А из Хорна, не задерживаясь, на лету строясь в боевой порядок, помчались на юго-восток. По пути, как сухая трава к перекати-полю, к их шести болидам прилепились два авианесущих шлиссдарка, десять десантных кораблей и два авиаполка, базировавшихся под Хорном.
От Хорна было два часа полета до Сезны - самого северного из больших кертских городов. Сто пятьдесят болидов, двести человек пехоты и пятеро старогвардейцев во главе с императором взяли Сезну на копье через пять часов после налета кертов на Рогер.
Взяли. И удержали.
Это была преисподняя, ад на земле - в том виде, в каком ад представляют люди, никогда там не бывавшие. Задачей пилотов было удерживать господство в воздухе и защищать пехоту. На деле это означало, что в небе не должно было остаться ни одной кертской машины. Задачей пехоты было зачистить город под прикрытием авиации. Задачей Старой Гвардии было полностью деморализовать противника.
Такого количества трупов Тир не видел никогда. И никогда раньше не доводилось устраивать таких обширных разрушений. С учетом ничтожно малого количества пехотинцев здания, где находились кертские солдаты, и здания, где предположительно находились кертские солдаты, улицы, где закрепились кертские солдаты, и улицы, где сопротивление пытались оказать мирные жители, сочувствующие кертским солдатам, - все это просто выжигалось с воздуха.
Эрик берег людей.
И не щадил кертов.
А потом подошли основные силы, и император вновь повел старогвардейцев в телепорт. На сей раз они вылетели из портала в Рогере.

ГЛАВА 10

Смолкли звуки сладостных песен,
Сдохли в кущах все соловьи.
Олег Медведев

Империя Вальден. Рогер. Месяц рефрас

И снова война была где-то далеко, касалась всего, что происходит в Вальдене, но касалась не напрямую. Тир ощущал ее, как рассеянный взгляд в спину. Нервничал и злился, и не понимал, чего же хочет: отправиться на фронт и убивать или оставаться в тылу?
У него снова забирали людей. Ладно, на сей раз не все из них были недоучками: за два мирных года они многое успели, его талантливые мальчики, и сейчас, на фронте, делали стремительную карьеру… И так же регулярно, как своим матерям и девушкам, писали письма «господину фон Раубу».
Это было странно… Тиру никто никогда не писал писем, если не считать приказов, которые отдавал прежний хозяин.
Но доучились не все. И без споров с Эриком, конечно, не обходилось. Стоило выбирать самых талантливых пилотов, чтобы половина из них погибла на фронте, не реализовав своего потенциала?
Правда, самую большую свинью подложил Тиру не Эрик, а как раз один из его лучших учеников. Алекс фон Ольтан. Парень, имевший все задатки для того, чтобы научиться летать.
Он был первым подающим надежды пилотом за семь лет, прошедших с создания Старой Гвардии. И, в отличие от старогвардейцев, пришедших в армию Геллета, уже умея летать, Ольтан еще только учился. Тир наблюдал за ним с огромным интересом и некоторым недоверием. Важно было не только (и не столько, если уж говорить честно) научить Алекса летать, сколько понять - как же он, Тир фон Рауб, узнал, что вот из этого человека выйдет толк? Найти характерные черты, вычислить знаки, печать на челе, отличающие одних пилотов от других.
В том, что он не ошибся, Тир был уверен. В том, что он и впредь не ошибется, Тир был почти уверен. Но мало уметь определять пилотов самому, этому требовалось научить других.
Кого?
Да никого пока!
Передавать инструкторский опыт было некому.
Но Алекс мог бы остаться в тылу и продолжать учиться. Эрик, когда Тир указал ему на фон Ольтана, даже не стал уточнять, действительно ли из парня можно будет сделать старогвардейца. Алекс уже научился летать быстрее, чем обычные пилоты, и успешно осваивал безынерционный полет. И об отправке его на фронт не шло и речи. Речь зашла было о его переводе в гвардию…
Но тут он сам попросился на передовую.
Ему отказали один раз. Отказали второй. Алекс уперся с истинно вальденским упрямством и с наглостью прямого наследника барона фон Ольтана.
- Какого черта?! - рявкнул на него Тир, застав за написанием очередного рапорта, уже непосредственно на имя его величества. - Какого черта ты так рвешься сдохнуть? Да я тебя лучше сам убью, чтоб добро не пропало!
- Тебе нельзя, - парировал Алекс, - а если меня убьют на фронте, значит, ты плохо учил.
И, воспользовавшись тем, что Тир дар речи потерял от такой наглости, объяснил:
- Я хочу стать генералом, Суслик. В гвардии мне это не светит. А в Старой Гвардии - тем более. Ты же должен понимать, что нельзя насильно сделать из человека Мастера.
- Попался бы ты мне лет десять назад…
- Ты сделал бы из меня что угодно. Не сомневаюсь. Лучшего учителя у меня за всю жизнь не было. Ты еще будешь мной гордиться, вот увидишь, - он злорадно усмехнулся, - особенно когда тебе придется обращаться ко мне «господин генерал».
- Помечтай, - буркнул Тир.
Одной из привилегий Старой Гвардии - одной из множества привилегий было разрешение обращаться к высшим чинам без званий, просто по имени.
- Хоть помечтать, - согласился Алекс. - Может, лет через десять вас этой привилегии уже лишат.
- Ты за десять лет собрался дослужиться до генерала?
- Нет, что ты. Лет за пять.

Алекса отправили на фронт через неделю после этого разговора.
Тир уже не злился. Действительно, человека нельзя заставить летать и нельзя научить, если он этого не хочет. Было чертовски обидно, что ценный материал будет израсходован на бирюльки вроде служебного роста, но не убивать же, в самом деле, наследника одного из самых больших и сильных баронств империи.
С одной стороны, убийство было разумным решением, поскольку в этом случае не пропал бы зазря хоть посмертный дар. Но с другой стороны, не факт, что посмертный дар получится забрать: для этого пришлось бы сойтись с Алексом в бою, а такая выходка могла создать ненужный ажиотаж и вызвать недовольство Эрика.
И как всегда, когда Тир не мог с ходу решить, какой же из поступков будет более разумным, он погрузился в долгие размышления, время от времени отвязываясь на окружающих. Под раздачу не по разу попали каждый из старогвардейцев - они привыкли и не обижались - однажды влетело и Эрику, имевшему неосторожность сказать, что место всех лучших пилотов сейчас на фронте.
- Какого хрена тогда мы торчим в столице? - угрюмо поинтересовался Тир.
- Потому что вы охраняете меня, - ответил Эрик. - А императору есть чем заняться, кроме непосредственного участия в боевых действиях.
- Знаете что, - сердито заявил Тир, - либо пилот, либо император, нужно выбрать что-то одно. А то получается как… цветок в проруби.
К его удивлению, Эрик не рассердился, а наоборот, развеселился. Впрочем, его величество все реже указывал Тиру на нарушение субординации, видно, смирился за столько-то лет.
- Ты максималист, Суслик, - сказал он весело, - демон-максималист. Ты, наверное, плохо учился в вашей демонской школе и не знаешь, что должен любить двусмысленности и неопределенность.
- Кого должен любить черт? - пробормотал Тир себе под нос. - Если вы и дальше не определитесь, вас ждет судьба фон Ольтана.
- Я стану бароном? - удивился Эрик.
Тир плюнул и прекратил разговор за полной его бессмысленностью.
То ли желая сгладить его разочарование, то ли от внезапно случившегося просветления рассудка Эрик распорядился установить на их машины лонгвийские шонээ. Приборы связи. Магические, естественно, так что использовать их в бою было нельзя. Зато можно было использовать вне боя.
- Это взятка, - сказал его величество, последнее время пребывавший в хорошем настроении, поскольку вальденские войска успешно захватывали север Акигардама. - Не желаю больше видеть немой укор во взгляде. Изволь радоваться и благодарить мое величество.
- Благодарю, ваше величество. - Тир сам чувствовал, как немой укор в его взгляде сдает позиции радостному предвкушению новых возможностей. - Я-то умею пользоваться шонээ, еще Риттер умеет, а кто научит остальных?
- Ты научишь. Еще вопросы?
- Никак нет, ваше величество… - Тир подумал-подумал, понял, что сейчас самое время быть честным, и добавил: - Спасибо.
- Так-то лучше, - по-шефангски ухмыльнулся Эрик. - На здоровье, Суслик.

А Мал женился. То ли война так подействовала, то ли просто время подошло, кто поймет, но все вели себя странно. Падре расстался с большинством любовниц, оставив при себе только одну. Риттер уже полгода не заводил новых романов. А Мал, видимо, с ума сошел.
Избранницу свою, Золанку фон Лагодны, баронессу из старой геллетской знати, Мал представил старогвардейцам за месяц до свадьбы. Представил так торжественно, как будто они были его семьей и как будто им было какое-то дело до того, что там у Мала за женщина завелась.
Ясно стало, что для Мала эта женщина - особенная. И Старой Гвардии она, разумеется, сразу стала небезразлична. В хорошем смысле.
Но сколь бы хорошим этот смысл ни был, а Тира общим советом отрядили вести наблюдение, делать выводы и принять решение: можно ли доверить боевого товарища этой тихой даме, родословная которой уходила корнями чуть не к Первородным Людям? Тиру было смешно - особая авиагруппа, личные небесные телохранители императора Вальденского, как-то незаметно для себя самих действительно стали считать друг друга семьей, пусть и очень странной. Ситуация, если вдуматься, жалкая и довольно нелепая.
Мал, еще когда только получил от Эрика землю, пытался уговорить родителей переехать в Вальден. Но все его братья и сестры устроили свою жизнь в Радзиме, и выбор родителей был очевиден: они предпочли остаться в родном селе, поближе к остальным детям.
Падре привез в Вальден свою матушку, но вот уже три года, как она умерла.
Шаграт о родственниках если и вспоминал, то только гадости. А Риттер и Тир - оба были круглыми сиротами.
Да. Ситуация жалкая и нелепая. Но что же делать, раз так сложилось.
Тир одобрил выбор Мала.
Вопреки распространенному мнению, Малу вовсе не нужна была женщина, которая на земле брала бы его на поводок и указывала, что и как делать. Малу нужна была женщина, которой он стал бы защитником и кормильцем, рядом с которой он на земле, как в небе, чувствовал бы себя всемогущим. Золанка подходила по всем пунктам, что Тир и огласил на тайном старогвардейском совете, собравшемся в его доме под насмешливым взглядом Блудницы с портрета.
Но ему было очень интересно, а скажи он, что Золанка не пара Малу, и что бы делали эти орлы? Запретили жениться? Так Мал не мальчик уже - двадцать восемь лет.
Хотя конечно, женщина, в смысле, жена - это выбор, который нужно делать обдуманно и учитывать не только свои желания, но и то, как скажется твой выбор на тех, с кем вместе ты воюешь. Ведь неурядицы в семье могут привести к неадекватному поведению в небе. И раз влюбленный человек обдуманного решения принять не в состоянии по причине умственной атрофии, кто-то должен решать за него. Так что теоретически старогвардейцы действовали верно. Практически же никакой пользы от их действий не было и быть не могло. Что ж за жизнь такая, а?! Почему у людей никогда не бывает так, чтоб все просто и понятно? Почему правильное на поверку выходит нереализуемым, а чувства всегда бегут впереди разума?
И, главное, как при этом люди умудряются доживать хотя бы до тридцати лет?
Загадка!

Тиру было тридцать пять. Примерно. Он так и не определился, какой день года считать своим днем рождения. Старогвардейцы решили, что это день, когда Шаграт подарил ему свою картину. Выбор не хуже прочих, так что он не спорил.
Непонятным и настораживающим фактом было то, что в свои примерно тридцать пять он все еще выглядел так же, как в двадцать восемь. А в двадцать восемь он выглядел на двадцать с небольшим. И никаких перемен во внешности до сих пор не наблюдалось. Это становилось просто-таки неприличным. Падре, Риттер, Мал, начавшие службу мальчишками, повзрослели и возмужали. Они не скоро состарятся - посмертные дары замедляют старение, хоть и не останавливают совсем - но, по крайней мере, эти трое достигли расцвета сил. А он мало того, что с самого начала был мельче их, теперь казался еще и моложе.
Как и почему при таких раскладах Старая Гвардия продолжала к нему прислушиваться, было загадкой. Но куда большей загадкой было то, что с ним происходило? Или не происходило? И почему?
Казимир тоже не старел и не менялся, но Казимир и был нестареющим. Дракон все-таки нелюдь, вроде эльфов или шефанго. А Тиру пообещали смерть от старости.
Он не помнил, когда и где происходил разговор с… существом?.. Да, с существом, называвшим себя его создателем, но твердо знал, что разговор этот был, и помнил все, что тогда услышал. Он должен был состариться и умереть - это в том случае, если не погибнет в бою. Старение, однако, откладывалось на неопределенный срок, и черт бы с ним, со старением, но повзрослеть хоть немного точно не помешало бы.
- Осиротели мы, - загрустил Падре, когда закончилась громкая развеселая свадьба, на которой гуляла вся Гвардейская улица. - Что ж теперь начнется-то? Мы в «Антиграв», а Мал - домой. Мал домой, а мы - в «Антиграв». Одни!
- Минус один - плюс один, - изрек Риттер, старательно казавшийся лишь слегка пьяным, - надо Суслика пить учить. Тогда все сойдется.
- Ни хрена себе арифметика, - опасливо прокомментировал Тир и отступил к Блуднице, - отставить учить Суслика! Лучше подумайте, как мы без Мала неделю летать будем. Ему же отпуск дали.
- Не женись! - хором сказали друг другу Риттер и Падре.
И оба изумленно примолкли.

История пятая
ФОРМУЛА ЛЮБВИ

ГЛАВА 1

А бабы - последнее дело!
Светлана Покатилова

На фоне общего повышения романтичности, которое (повышение) Тир считал тихим помешательством, он и не уследил за Шагратом.
Тот некоторое время назад стал пользоваться успехом у человеческих женщин. Осознав сей вопиющий факт, Тир чуть было не поставил крест на своей способности понимать людей. Однако, поразмыслив, пришел к выводу, что некоторых женщин просто-напросто тянет на экзотику, а дикий лесной парень Шаграт, хоть и зеленый и страшный, в делах амурных, по слухам, отличался, во-первых, выносливостью, во-вторых, первобытной звероватой непосредственностью.
Тир с некоторым страхом ждал, что Шаграт заведет долгосрочный роман, потому что не представлял, как будет объяснять себе этот случай. Но пока что обходилось. Даже самые страстные любительницы экзотики не способны были выдержать орка дольше месяца.
Еще Шаграт выучился читать про себя, почти не шевеля губами, и малость на это дело подсел. Он как и прежде на первое место ставил полеты, на второе - кабак, а на третье, питая страстную любовь к фильмам, - записи передачи «В гостях у сказки», специально для него сделанные Тиром на мнемографе, но где-то месте на пятом или седьмом, почти сразу вслед за женщинами, расположил книги. Читал преимущественно сказки, верил в них безоговорочно и иногда озадачивал вопросами, на которые просто не существовало ответов.
После свадьбы Мала прошел примерно месяц, когда Шаграт подкатился с вопросом:
- Суслик, а зачем люди женятся?
- А орки зачем? - машинально среагировал Тир.
На что надеялся? На то, что зеленый шовинист примет предложенную аналогию? Дурак наивный.
- Орки, - сказал Шаграт, - это орки. Ты нас с людьми не равняй. У нас все по уму. Если красивая, если кормить можешь, пошел к ее матери, сказал: хочу, чтобы моя была. Мать у нее спросит, согласная, нет? Если согласная - в свой дом берешь. Другую красивую увидел, кормить можешь - опять к матери идешь. Теперь две жены - обе твои. Ты их кормишь, они по хозяйству, ну и красивые, ясен хрен, всем завидно.
- И так N раз? - предположил Тир.
- Сколько получается, столько и раз, - отрезал Шаграт.
Тир заподозрил, что говорят они о разном, но уточнять не стал.
Орочьих женщин он видел в Хорне и знал, что у своей среднестатистической соотечественницы Шаграт легко пройдет под грудью. С учетом этого рассуждения о красавицах и их количестве превращались в чистой воды теорию.
Пожав плечами, Тир сообщил, что у людей примерно так же, только по обычаям Вальдена или Радзимы в жены можно взять лишь одну женщину.
За это разумное и терпеливое объяснение он удостоился взгляда, полного глубокой жалости.
- Суслик, - протянул Шаграт, - ты загнался. Ты сам посчитай, раз математику любишь, насколько все больше, чем одна?
Честно попытавшись вникнуть в вопрос, Тир надолго задумался. Неопределенность величины «все» сбивала с толку. Впрочем, если речь шла только о человеческих женщинах, величина становилась определенней, а если отбросить тех, кто был для Мала слишком экзотичен, то потратив некоторое время на сбор информации, на вопрос Шаграта можно было бы ответить… На этом этапе размышлений Тир понял, что Шаграту не нужен был точный ответ. Шаграт всего лишь имел в виду, что Мал променял возможность поиметь всех женщин в пределах досягаемости на одну-единственную, которой обязался хранить верность.
- А еще, - добавил орк, подумав, - прикинь, заболеет она и откинется? Мал наш тоже тогда помрет. Или наоборот - собьют Мала. Тогда бабе его кранты.
- Подожди, - попросил Тир, - подожди, не объясняй, я сам догадаюсь. «Жили счастливо и умерли в один день», точно?
- Ну. Если несчастливо, то, может, не в один, но на кой оно тогда надо?
- Не все в сказках - правда. И не знаю я, зачем люди женятся. Я же не человек и жениться не собираюсь. Вот что, - Тир сам себе пообещал конфету за сообразительность, - спроси у Падре, - еще одна конфета - за грамотную подставу ближнего, - он наверняка в курсе. Священник же.

На том разговор и закончился. Но у Шаграта была хорошая память и похвальное стремление докапываться до истины. Он выбрал время и обратился с вопросом к Падре. Неизвестно, что тот рассказал, и неизвестно, какие мыслительные процессы включились в Шагратовой голове, однако недели полторы спустя Шаграт озадачил Старую Гвардию сумасшедшей идеей:
- Нам надо женить Эрика.
Хорошая память, стремление докапываться до истины плюс отличные способности доставать окружающих. Отмахнуться от Шаграта было сложно, игнорировать его - невозможно, а в острых случаях было безопаснее и разумнее дать ему то, что он хочет, а не объяснять, почему нельзя.
В течение пары следующих дней выяснилось, что этот случай - особо острый.
- Падре перестарался, - озвучил Тир общую мысль.
С этим даже Риттер не стал спорить. Обычно два христианина поддерживали друг друга перед лицом язычников и демона, но не в этот раз. Нет, не в этот. Что бы там ни наплел Падре Шаграту о преимуществах семьи, брака и супружеской верности, это получилось слишком убедительно. Чересчур. Особенно имея перед глазами счастливого Мала в качестве живой рекламы семейной жизни.
- Я его наставлял, - сказал Падре печально. - Он же, в сущности, дитя, выросшее во тьме шаманизма. Я же не знал, что он в практических целях.
- У Шаграта других целей не бывает.
- Ты сам его ко мне отправил!
- М-да.
Тир задумался. Остальные тоже.
- Если подумать, - произнес Мал с осторожностью человека, не привыкшего высказываться первым, - то зеленый дело говорит. Жена не жена, но кто-то Эрику нужен. Чтобы любовь, и чтобы в доме хозяйка, и чтобы поговорить было с кем. Я теперь знаю. Вечером придешь домой, руки-ноги отваливаются, в глазах от перегрузок темно, а дома… - Мал, засмущался и скомканно закончил: - Словом, надо, чтоб любовь и чтоб дом не пустой.
Тир презрительно фыркнул и тут же получил отповедь Риттера:
- А ты лучше молчи. Сам-то хорошо устроился, у тебя Блудница есть. А у нас кто?
- Любовницы? - предположил Тир.
Возникла недоуменная пауза.
- Кхм, Суслик, - аккуратно заговорил Падре, - так в каких, говоришь, ты отношениях со своей машиной?
- Чушь, - шипел Тир, глядя, как Риттер накладывает на карту Вальдена сетку, делящую империю на пять равных частей, - сумасшедший дом. Вы заразились от Шаграта.
Они действительно заразились. Может, не от Шаграта, может, это как раз Шаграт от кого-то подхватил заразу? В любом случае Старая Гвардия сошла с ума всем коллективом. За исключением Тира, разумеется.
Они решили, что Эрику нужна жена.
Это была какая-то дикая, совершенно человеческая нелепость, для обоснования которой использовалась дикая, совершенно человеческая аргументация. «Потребность в близкой душе», «плохо, когда тебя никто не ждет», «каждый хочет любить и знать, что его любят», «Эрику нужен кто-то родной и понимающий»…
Чушь! Никому, вообще никому, в том числе и Эрику, не нужен никто. Это человеческая выдумка, искусственно созданные представления о правильной жизни, механизм выживания. Люди создают семьи, чтобы им комфортнее было плодиться и размножаться и поддерживать численность популяции.
Человек - животное общественное, но потребности в ком-то особенно близком в человеческих инстинктах нет. Отсутствует такая потребность. Лучше всего человек функционирует, когда никто и ничто не отвлекает его от выполнения основных обязанностей. Лучше всего человек живет, когда в его жизни нет никаких расслабляющих факторов. Семья - расслабляющий фактор, снижающий эффективность функционирования. Семья требует внимания, времени и сил. Эрику и так-то не хватает времени на то, чтобы летать и заниматься государственными обязанностями, и нагружать его сверх того не то что бесполезно, а просто-напросто вредно!
Эти мысли, не сложные даже для понимания Шаграта, Тир изложил в максимально доступной форме.
Последний аргумент, поначалу казавшийся ему неотразимым, но по мере того, как не находили адекватного отклика предыдущие доводы, постепенно терявший убойную силу, гласил:
- Любовь - это на девяносто процентов физиология. Если бы организм Эрика испытывал потребность в любви, Эрик давно бы влюбился.
Они снова примолкли, бравые старогвардейцы, не искушенные в вопросах человеческой психики.
А потом Риттер покачал головой, то ли недоверчиво, то ли удивленно:
- И на это Цыпа хочет стать похожим?
- Риттер, - сказал Падре, - будь милосерднее. Он же не виноват, его таким создали.
- Да знаю я. Мне его жалко, вот я и злюсь.
- Идиоты, - буркнул Тир. - Романтичные придурки.

Это было похоже на стену.
На прозрачную глухую стену. Она время от времени появлялась из ничего, отделяя его от остальных старогвардейцев. Нормальное явление, никогда раньше он не удивлялся и не беспокоился по этому поводу. Но никогда раньше не приходилось спорить по настолько принципиальному вопросу. Разумеется, Тир понимал, что ни Старая Гвардия, ни даже вся королевская конница и вся королевская рать не добьются результатов в таком тонком и неоднозначном деле. Придумали тоже: найти женщину, которая гарантированно полюбит Эрика, и главное, в которую гарантированно влюбится сам Эрик. Любовь - это штука такая, очень случайная.
Хотя… ее ведь можно рассчитать. Зная Эрика, зная его вкусы и предпочтения, зная, пусть и поверхностно, что у него за душой, можно вычислить параметры наиболее подходящего объекта и превратить, таким образом, случайность в закономерность.
Тир ненавидел случайности. Тир не понимал любви. Найти для Эрика женщину, которую тот полюбит, - взаимно или нет, это уже другой вопрос, - значило бы одержать частичную победу над случайностями и доказать, что нет никакого возвышенного и одухотворенного чувства, а есть лишь набор подходящих друг к другу параметров двух мыслящих организмов. Задача, поставленная таким образом, выглядела… увлекательно.

Эрик, в его-то годы, уж, конечно, и сам мог бы найти себе жену. Он и нашел однажды, еще в молодости. Где-то в промежутке между захватом альбийских городов и завоеванием Геллета выбрал время и влюбился.
Влюбился ни много ни мало в министра финансов империи Анго, Ильву Тойе, шефанго лонгвийского происхождения. Эрик, несмотря на то, что Лонгвиец так и не признал его отца, считался шефанго со стороны матери - Марты Сернервилл, министра финансов Лонгви. Роман с Ильвой длился больше года, за красивой парой с удовольствием наблюдали и лонгвийцы и жители Шенга - столицы Ям Собаки. Но когда зашла речь о свадьбе, вмешался Священный Хирт и выяснилось, что семьи Тойе и Сернервилл состоят в близком родстве.

Предыдущая страница 13 Следующая страница


Пыль небес 14

Чудовищный бред! Родство это было близким только с точки зрения шефанго по крови, знать не знающих, что такое человеческие родственные связи. Но Священный Хирт, в чью задачу входил контроль за развитием крайне малочисленной популяции кровных шефанго, не делал разницы между ними и людьми, получившими этот статус.
Эрик и Ильва попытались апеллировать к Торанго. Тот рассмотрел дело и согласился с постановлением Священного Хирта.
Тогда Эрик отказался от подданства Ям Собаки, отказался от своего статуса шефанго и заявил, что теперь Священный Хирт ему не указ. Если бы Ильва сделала то же самое, они могли бы пожениться. Но она осталась шефанго. И это понятно, для нее отказ от статуса был бы слишком большой жертвой.
Большей, чем любовь.
Ильву Тир понимал и ее выбор одобрил.
Эрика… не понимал абсолютно. Каким образом одна неудачная любовь мешала влюбиться еще раз или еще много раз, было неясно.

- Ну и? - Он снова посмотрел на карту, поделенную на равные куски. - Вы собираетесь летать по всему Вальдену и искать благородных девиц на выданье?
- Мы, - уточнил Падре, - «мы» - это значит и ты тоже. Встанем, пойдем по городу, по улицам и площадям, и будем искать… Да не боись, Суслик, перепись недавно была. На девиц надо просто смотреть, и если не смертельно страшные, приглашать в Рогер на Рождество. У нас тут у всех вкусы разные, так что будет из чего выбрать.
- Смертельно тупые подходят?
- Ну если уж Эрик терпит смертельно тупого демона, то стерпит, наверное, и девицу. Не делай такую унылую морду, в твоем квадрате усадеб с дочками почти нет.
- Только с сыновьями, - вставил Риттер.
- Сыновей смотреть?
- Разве что для собственного употребления. Эрику их не привози, не надо.
- У меня Шаграт есть.
- Ага, я здесь, - сказал Шаграт, не особо вникая, - а как быть, если девка для Эрика, а западет на нее Падре? Или Риттер?
Все посмотрели на Падре. Этические проблемы были по его части.
Падре задумчиво оглядел Риттера и пожал плечами:
- С одной стороны, такая ситуация возможна. И тогда нам следовало бы доверить выполнение задания Малу и Суслику… м-да, или одному только Суслику. Извини, Мал, но он единственный, в ком можно быть уверенным. С другой… не убудет же от Эрика, если в списке окажется на одну-двух девиц меньше.
- Все это - полная чушь, - сказал Тир еще раз.
Его, естественно, не послушали.

Он снова оказался перед дилеммой. С одной стороны, велик был соблазн посрамить судьбу, сделав случайность закономерностью. С другой, посрамление означало, что Эрик влюбится и на какое-то время станет недееспособен. Хуже того, даже когда первоначальное помрачение ума пройдет, женщина все равно будет отнимать слишком много времени и внимания.
Невозможно жить, когда неопределенность становится нормой. Вот, казалось бы, все они - Старая Гвардия - желают своему императору только хорошего. Но представления об этом хорошем разнятся до полной противоположности. Что на самом деле будет для Эрика лучше? Естественно, отсутствие женщин и любви. Значит, никого искать не надо. Но как тогда быть с доказательством собственных утверждений о том, что любовь сводится к набору простых механических операций? Без практического подтверждения грош им цена.
Тир размышлял над дилеммой довольно долго: весь вечер, пока Старая Гвардия была у него в гостях и обсуждала перспективы поиска подходящих девиц. Размышления привели к печальному выводу - оказалось, что проще всего положиться-таки на случайность. И если попадется в отведенном ему районе поисков девушка, укладывающаяся в заданные параметры, эту девушку надо будет пригласить на Рождество в столицу. А если не попадется… тем лучше для Эрика, а заодно и для остальных старогвардейцев и для всей империи.

ГЛАВА 2

А ты - как и здесь - золотая пчела,
Ты навстречу, и мне светлей,
И вот только клочок твоего крыла
На моем лобовом стекле…
Олег Медведев

Империя Вальден. Месяцы рефрас-даркаш

В его квадрате усадеб с дочками на выданье действительно оказалось немного. Риттер расстарался, молодец. Если Суслику женский пол не интересен, так и незачем Суслика отправлять в малинники. Малинники - это Мал так выражается, не то от скромности, не то от образности мышления. Хотя Мал и образное мышление… нет, наверное, все-таки от скромности.
Малинники. Ну да. Пустили козлов в огород. Сколько девиц найдут старогвардейцы для его величества - это еще вилами на воде, а вот то, что среди отбракованных ни одной девицы не останется, за это Тир голову мог прозакладывать. Он не сомневался даже в женатом Мале. Никто, впрочем, намерений и не скрывал. Шаграт, плотоядно облизываясь, расписывал предстоящие испытания в таких красках, что поневоле зависть брала. Но завидовал Тир скорее машинально. Ему не было разницы, с кем заниматься сексом - с прекрасной пейзанкой в скромной девичьей спальне или со шлюхой - в борделе. Все женщины одинаковы, а с точки зрения экономии времени и нервов шлюхи однозначно предпочтительнее.
Диагноз «безнадежен» ему вынесли давно. Зато и работы досталось меньше всех. Двадцать две усадьбы - это от силы на месяц. Ну или, если попадется среди пейзанок подходящая для Эрика, так не на месяц, а - на полтора. Пока то-се, портные, куаферы, ювелиры…
Вряд ли.
Тир не интересовался женщинами, но зато он прекрасно знал, что именно нужно искать. И очень мала была вероятность, что он найдет в деревенской глуши девицу подходящей внешности, характера, с достаточным уровнем интеллекта и соответствующим образованием. Образование не было обязательным условием для того, чтобы запустилась программа «влюбленность», но Тир считал его желательным. Если девица будет образованна, Эрику не придется тратить время еще и на то, чтобы дотянуть ее до своего уровня.

И первой же недели поисков хватило ему по самое «не хочу». Барышень он, как и было запланировано старогвардейцами, изучал в неформальной обстановке, в отсутствие родителей, нянек, прислуги, а также молодых конюхов и садовников. Собственно, наличие молодых конюхов и садовников сразу переводило объект исследования в разряд не представляющих интереса. Слишком велика была вероятность того, что девица никакая уже не девица.
Пронаблюдав за неделю пять объектов, Тир озверел. Результаты поисков удобства ради обсуждались не в «Антиграве», а у него дома. Здесь были под рукой карты местности, результаты переписи, мнемограф, в памяти которого хранилась пополняемая картотека. Вот единственный минус монашеской жизни: больше ни к кому Старая Гвардия в полном составе завалиться не решалась, опасаясь доброго и незлобивого нрава любовниц как чужих, так и собственных. Впрочем, Тир никогда не возражал против гостей.
В этот раз, однако, обрычал всю компанию с порога. Заявил, что с него хватит. И ушел в мастерскую, демонстративно хлопнув дверью. Друзья-однополчане остались в гостиной… Ненадолго. Через минуту всей толпой ввалились в двери, полюбовались на разбросанные по столу эскизы, и Падре вздохнул:
- Да-а, Суслик, несдержанный ты человек. Ну разве так с женщиной можно?
- А женщина где? - не понял Мал.
- Да вот же, - Падре обвел рукой рисунки, - это женщина. Просто - по частям и изнутри.
- Ну ничего себе! - Мал повертел так и эдак один из эскизов, обернулся к Тиру: - Суслик, а ты кем в детстве хотел стать? Хирургом?
- Дрессировщиком. - Тир забулькал от злости. - Что вы приперлись? Я вас сюда не звал. Валите в гостиную!
- Ну в гостиную так в гостиную. - Падре кивнул Риттеру. - Взяли?
И взяли. Один - справа, другой - слева, подняли под локти и понесли. Тир попробовал брыкаться, но Мал пресек.
- Идиотки! - сообщил Тир, когда его отпустили.
Взял стул и уселся верхом посреди гостиной:
- Идиотки! Кретинки! Де-ге-не-рат-ки! И уродины. Все!
- Преувеличение, - спокойно заметил Риттер, разливая водку.

- Вальденские женщины, - продолжил ресканец, когда обстоятельно и со вкусом выпили по первой, - умны и красивы. Правда, в разной степени. Наша задача найти лучших. И твоя, Суслик, тоже. Ты из всех нас судья самый беспристрастный, так что стыдно тебе должно быть за попытку остаться в стороне от общего дела.
- Да и кроме того, - рассудительно сказал Падре, - мы же вместе это начали.
- Семеро одного козлят. - Тир был грустен, но уже не злился. - Вам-то хорошо, вы привычные.
- Че хорошо-то? - вылез до того молчавший Шаграт. - Сам-то понял, что сказал? Нам же еще и употреблять приходится тех, кто для дела не годится.
Этот аргумент оказался самым убедительным.

До усадьбы Сегель очередь дошла к середине третьей недели. Тир не халтурил, но работал быстро и, ознакомившись за день с представительницами сразу двух семей, подумал, что где две, там и три - на завтра меньше будет работы. Не столь уж большой крюк на запад, в конце концов. Поместья здешних дворян были обширны, но не настолько, чтобы создать проблемы для пилотов.
Он вел Блудницу к башенкам маленького замка, наверняка изрядно запущенного, но с неба смотревшегося довольно мило. Внизу были деревни, вокруг них поля, на полях вовсю трудились крестьяне, а дети на улицах поднимали головы и махали вслед болиду.
Пастораль! В этой глуши любой пилот сойдет за Чкалова.
Между деревнями и замком была роща, негустая, чистенькая. Тир от скуки бросил машину вниз, не снижая скорости помчался между стволами, распугивая обалдевших от такого дела птиц. И, наверное, это смешно смотрелось, когда взбесившийся болид вдруг замер в воздухе, повисел, и - хвостом вперед - аккуратненько полез обратно. На полянку. Мимо которой только что промчался, со свистом взрезая воздух.
Во всяком случае, девушка смеялась. Обычная вальденская девушка: волосы светло-русые, глаза серые, подбородок округлый, лоб средней высоты, широкий, нос прямой, слегка вздернут, губы полные. Возле правого уха две родинки… Словесный портрет Тир составил машинально, пока выпрыгивал из машины. Возраст он мог назвать точно: девятнадцать лет. Хм, значит, никакая не девушка, а уже пару лет как замужем. Не формат. Но информацию об обитателях Сегеля у нее получить можно.
Незнакомка уже перестала хохотать, но глаза еще насмешливо щурились.
- Добрый вечер, - сказал Тир, - не темно читать?
- Надо же, - сказала она без всякого пиетета, - живой старогвардеец! - Она закрыла книгу. - А летать не темно, господин фон Рауб?
- Нет. Я вас не знаю.
- Я Хильда фон Сегель, дочь барона фон Сегеля.
О как! Значит, формат. Ну да, все правильно, фон Сегель - старая дева. Бесприданница. Так, теперь надо определить, как у нее обстоят дела со всем остальным: грудь, бедра, ноги, талия, общая привлекательность.
Пока такой возможности не было, поскольку девица сидела, закутавшись в плащ.
Она даже встать не потрудилась и руки не протянула, наблюдала за Тиром с любопытством и так и не исчезнувшей смешинкой в глазах. Он принял вызов. Сел на фюзеляж опустившейся к самой земле Блудницы, скрестил ноги и сообщил, почти не улыбаясь:
- Вы знаете, в столице совершенно не с кем поговорить о философии Рогэ из Дирфиса. Но, строго между нами, он ведь всего лишь изложил своим языком взгляды альбийских язычников.
Он попал в точку! Фон Сегель, только что готовая уязвить залетного гостя прекращающей разговор насмешкой, прижала к груди свою книжку и сверкнула глазами:
- Рогэ Дирфисский - христианин! Мыслитель! Настоящий ученый. Где вы увидели язычество?
- Ну как же? - Тир покусал губу, чтобы не рассмеяться, так быстро дамочка схватила наживку. - Как же? А рассуждения о датах христианских праздников, якобы одобренных непосредственно Вестником?
- Он был первым, кто сказал, что люди праздновали в эти дни, потому что, не зная о Боге осознанно, знали о Нем в глубине души. Даже если он и почерпнул даты из языческих книг, что с того? Вы хоть знаете, какая смелость нужна была в те времена, чтобы открыто написать такое? Это вам не шишки с сосен сшибать.
- А я ни одной и не сшиб. Вы его «Хвалу огню, рассеивающему Тьму» читали?
- И что? - Хильда гневно нахмурила брови. - Хотите сказать, что он был не прав? Если строго придерживаться логики, в построениях Дирфисца насчет огня верно все до последнего слова.
- Логики, - согласился Тир, - но не догм.
- А тогда догмы были другие. И вообще, не вам бы судить. Вы и вовсе сатанист.
Тир от удивления чуть не съехал с фюзеляжа на землю:
- Откуда вы знаете?
- Старогвардейцев - пять человек на всю империю, - ядовито сообщила Хильда, - или вы думаете, что Сегель такая глушь, что сюда и газеты не ходят?
- А мы - ничем мы не блестим… - озадаченно пробормотал Тир, - однако смело с вашей стороны вступать в разговоры с незнакомыми сатанистами.
- Разговор начали вы, - напомнила девица, - кстати, вы что, и вправду читали Дирфисца?
- И даже источники, на которые он опирался.
- В библиотеке его величества, - кивнула она. - Да, там много такого, о чем я лишь слышала. Только вот не думала, что Старая Гвардия интересуется старыми книгами. Слушайте, господин фон Рауб, вы что, в самом деле прилетели в Сегель, чтобы поболтать о философии?
- Вообще-то нет, - признался Тир, - я здесь гуляю.
- Хмм? - Хильда выразительно подняла бровь. - Звучит пугающе. И давно?
- Первый вечер.
- Ах, вот почему я еще не слышала о пожарах и разрушениях.
- Помилуйте! - Тир сделал взгляд трогательным и печальным. - В Рогере Старая Гвардия живет постоянно, а разрушен он был всего один раз. Да и то не весь.
- Ну Рогер и побольше. У вас красивые глаза, господин фон Рауб. Выразительные. Тренируйтесь, может, когда-нибудь научитесь вызывать жалость и сочувствие.
Хильда сделала движение, собираясь встать, и Тир, спрыгнув с фюзеляжа, протянул ей руку. Она снисходительно приняла помощь:
- Надеюсь, вы не побрезгуете гостеприимством фон Сегелей, господин пилот? Не ночевать же вам в гостинице, раз уж вы свели знакомство с хозяйской дочерью.
Тир проводил ее до калитки, ведущей в сад. И откланялся:
- Меня ждут. Простите великодушно, но вы наверняка слышали, что вежливость у Старой Гвардии в достоинствах, увы, не числится.
- Конечно, слышала. - Хильда одарила его очередным насмешливым взглядом. - И еще я думала, что вы повыше ростом. Приятно было познакомиться, господин фон Рауб.

Тир забрался в машину и стартовал, презрев перегрузки, с места на максимальной скорости. Скрутил «мертвую петлю» над самыми кронами деревьев, успел заметить, что Хильда, уходя по тропинке к замку, оглянулась, и лег на курс северо-северо-восток - к столице. У него было не так уж много времени, а сделать предстояло ой-ой сколько.

К вечеру следующего дня Блудница спикировала на ту же самую поляну, в роще у замка Сегель. Хильда сидела там же, под деревом, с книгой в руках. Словно вернулся вчерашний день.
- А я ждала вас, - сказала она в ответ на поклон Тира, - ясно было, что снова явитесь. Как погуляли?
- Спасибо, неплохо.
…Он за три часа добрался до Рогера. Пользуясь полученными от Эрика полномочиями, поднял на ноги ночных служителей библиотеки, и до вечера они копировали для него книги. Древние, редкие книги, каких не было больше нигде. Разве что в библиотеке Лонгвийца, но пошел бы тот со своей библиотекой…
До середины дня он отрабатывал с новыми учениками полеты строем: в составе пары, четверки и шестерки. Потом смотался к границам Радзимы и истребил сдуру налетевших на него патрульных. Сами напали - сами виноваты. Чужие жизни как обычно заменили и отдых и еду, так что к вечеру он был бодр и полон сил. Забрал у переписчиков книги, расплатился и помчался обратно в Сегель.
Зачем?
А почему нет?
Хильда - интересная девушка. Умная и смелая. В конце-то концов, не все же Тиру со Старой Гвардией водку пить, надо и поговорить иногда с образованным человеком.
Ночная гонка, библиотекари, убийства, кровь, перегруженная машина… Чтобы, когда глаза Хильды распахнутся при виде книг, пожать плечами:
- Это было нетрудно.
Глупо?
Вовсе нет. Не так уж много времени у старогвардейца, чтобы тратить его на каждую встречную девицу. А тут удалось обернуться меньше чем за сутки. Завтра можно лететь дальше: неизученных усадеб еще шесть штук осталось, а облететь надо все.

- Ну что, как у тебя дела? - поинтересовался Риттер, связавшись с ним к середине даркаша. - Закончил?
- Да.
На летном поле операцию «Невеста» не обсуждали - слишком много лишних ушей. Времени на то, чтобы принимать гостей, у Тира уже не было - он встречался с Хильдой. Оставалось поддерживать связь по шонээ, благо прибор позволял устанавливать разные уровни доступа, и не все переговоры старогвардейцев между собой мог услышать их император.
- Нашел что-нибудь?
- А ты?
- Три штуки, - сообщил Риттер с достоинством. - Все трое очень милы. И это, заметь, в первые полтора месяца. Ну так что там у тебя?
- Еще не знаю. - Тир пожал плечами, как будто собеседник мог его видеть. - Посмотрим.
- Ты, Суслик, привереда, - снисходительно сообщил Риттер, - ладно, чистого неба. Отбой.
- Отбой.
Блудница уже садилась во двор замка Сегель.

…Хильда подходила Эрику. Отвечала требованиям не полностью, не на сто процентов, но больше чем наполовину. Искать кого-то еще было уже не нужно. Тир для порядка облетел оставшиеся усадьбы, убедился, что тамошние девицы удовлетворят разве что таких же, как они сами, непрезентабельных деревенских рыцарей, и окончательно определился с выбором. Хильда фон Сегель устраивала даже его… в смысле, даже он смог бы некоторое время терпеть ее в своем доме, несмотря на глубочайшую мизантропию и привычку есть людей, а не жить с ними. Тем более Хильда фон Сегель имела все шансы стать избранницей императора Вальденского.
Хотя могла и не стать. Все бывает.
Поймав себя на мысли о том, что в этом случае он ничуть не расстроится, Тир слегка напрягся. Однако вовремя вспомнил обо всех неприятностях, которыми грозит Эрику женитьба, и понял, что напрягаться нет повода. Он до сих пор выбирал между максимально эффективной деятельностью императора и доказательством собственной теории любви. И, несмотря на то, что действовал в пользу второго, не собирался окончательно отказываться от первого.

- Добрый вечер, - сказала Хильда. Она увидела, как он садится, и вышла во двор, встречать. Ждала его и даже не скрывала, что ждет. - Ты сегодня позже, чем обычно. Дела?
- Добрый вечер. Да. Я попрощаться заглянул.
Волна мгновенно сменяющих друг друга эмоций: недоумение, легкий испуг, укол боли - сопровождается соответствующим мимическим рядом: приподнятые брови, легкая бледность, расширившиеся зрачки.
- Тебя отправляют на фронт?
Приятно иметь дело с сообразительной женщиной.
- Нас всех отправляют на фронт. Давно пора.

Давно было пора. И хорошо, что уже завтра они вылетят на юг. Хорошо, потому что сколько же можно торчать в тылу, так и запас посмертных даров растратить можно.
Не слишком хорошо, потому что…
- Суслик, - сказал Эрик почти торжественно, - у меня для тебя приятное известие.
Он велел Тиру явиться после полетов на командный пункт гвардейского летного поля. И вот, пожалуйста. В приятные известия Тир не верил. Его представления о том, что это такое, сильно отличались от общепринятых.
- Надеюсь, - пробормотал он, - это не аморально и не ведет к ожирению.
- Нет, но это довольно опасно. Теперь ты - легат Старой Гвардии. Командуй.
- Но я не… - Тир заткнулся, вовремя вспомнив о том, что не принято говорить «нет» в ответ на приятные известия, полученные в форме приказа. - Вашему величеству нравится дразнить собак?
- У собак случится очередное обострение. Думаю, я это как-нибудь переживу.
- Риттер лучше, - сказал Тир, решив, что нашел способ сказать «нет» достаточно деликатно.
- Суслик, - Эрик вздохнул, - за столько лет уже можно было выучить хотя бы основы субординации. Скажи мне, только честно, что такое, по-твоему, Старая Гвардия?
- Банда отморозков, - сказал Тир.
- Гениальных отморозков, - уточнил Эрик, - гениальных, но лишенных инстинкта самосохранения. К Риттеру это тоже относится. А у тебя этот инстинкт есть и прекрасно развит. Кроме того, ты способен позаботиться не только о себе. Ты доказал это, и не раз. Послезавтра вы отправитесь на фронт, задачи ваши ты знаешь, командуй, я посмотрю, как ты будешь справляться. Хотя по чести-то сказать, ты замещаешь меня в должности командира еще с тех дней, когда вы называли себя Стаей. Так что для тебя ничего не изменится, разве что новое звание даст больше полномочий.
- Слушаюсь, ваше величество. - Тир был так расстроен, что ему не требовалось даже притворяться, чтоб вызвать жалость. - Но почему именно «легат»? Это же звание командира Желез… «Стальных».
- Командира лейб-гвардии. Древняя традиция. Но видишь ли, в чем дело, до создания Старой Гвардии у меня было одно лейб-гвардейское подразделение, а теперь их два: земное и небесное. Справедливо, если оба командира будут в одном звании.

- Это надолго? - спросила Хильда.
- Понятия не имею.
Она была расстроена. Неявно - вальденские правила приличия не рекомендовали проявлять эмоции, - но Тир, разумеется, чувствовал даже самые тонкие оттенки ее настроения.
Господин фон Сегель, наоборот, искренне поздравил его с предстоящей отправкой на фронт. Митлоф фон Сегель был отставным майором, когда-то командовал пехотным полком, сейчас в армии служили все трое его сыновей, и старик был убежден, что воевать - единственное занятие, достойное мужчины.
Тир ничего не знал о достоинстве, зато знал, что хочет убивать.
Хильда ничего не знала об убийствах, зато знала, что хочет видеть его в Сегеле каждый вечер.
Каждому свое.
Хильда была влюблена ни к чему не обязывающей и ничего не требующей, легкой, для нее самой неуловимой влюбленностью. Момент, когда это чувство появилось, Тир упустил, - он, в конце концов, был не всемогущ и не мог контролировать все до единой эмоциональные нити, - но развиваться влюбленности не позволил. Ему самому Хильда нравилась. Она отличалась от большинства других женщин. Она была… нет, он затруднялся подобрать подходящее определение. Хильда просто была, и этот факт делал его жизнь чуть интереснее.
И заставлял задуматься.
Чем объяснялось его желание видеть Хильду? Чем объяснялось его к ней расположение? Не влюбленностью - эта функция была ему недоступна. Тогда чем? Что давало ему общение с Хильдой такого, что не могло дать общение со Старой Гвардией? Вопрос кажется идиотским, но только для того, кто по-разному относится к мужчинам и женщинам. Тир и к тем и к другим относился одинаково безразлично, выделяя из общего количества мужчин - Эрика и пятерых старогвардейцев, а из общества женщин - Хильду. Почему?
- К Солнцевороту я вернусь в любом случае, - пообещал он. - На официальных мероприятиях наше место рядом с Эриком, а рождественский бал - официальное мероприятие.
- Тебе же можно не присутствовать на торжествах, совпадающих с христианскими праздниками.
- Можно, но не в этот раз.
- А что будет в этот раз?
- Что-то будет.
Он вдруг всерьез, действительно всерьез задумался над тем, а хочет ли он, чтобы Хильда оказалась на этом балу? Если бы вместо «хочу - не хочу» было «надо или не надо», Тир, может, и додумал бы мысль. А так - выбросил ее. И пожал плечами:
- Пойдешь туда со мной?
Он знал, что так не приглашают даже на бал в каком-нибудь деревенском танцевальном зале. Тем более так не приглашают на рождественский бал в замке императора Вальденского. Но он ведь не был влюбленным рыцарем, волнующимся о том, примет дама приглашение или откажется, разбив ему сердце. Он должен был добыть Эрику женщину, он ее почти добыл, какая тут, к черту, романтика? Романтикой потом пусть сам Эрик и занимается. Если захочет.
А может, он и не захочет.
А может, Хильда сама не захочет на этот бал…
- Ничего себе! - Она определенно была не готова к такому повороту. - Вот так предложение. Для меня, между прочим, это Событие. С заглавной буквы. А ты вот так, походя, как будто я каждый день на императорские балы выезжаю. Нет уж, господин пилот, или приглашайте торжественно, или отправляйтесь туда в одиночестве.
- Хорошо, - Тир кивнул, улыбаясь, - будет торжественное приглашение, все будет, обещаю. Но ты вот что мне скажи: у тебя есть в чем туда идти? И если нет, то что тебе понадобится?

Это, пожалуй, ярче всего характеризовало их отношения - возможность задать подобный вопрос и получить ответ, а не отказ от дома. Отсутствие условностей, необходимых между чужими людьми… Значило ли это, что они не были друг другу чужими? Да, пожалуй. За полтора месяца Тир, не прилагая к этому никаких специальных усилий, не только приручил человеческую женщину, но и позволил ей приручить себя.
Может быть, они были друзьями. В тех пределах, в каких он был способен на дружбу. Может быть. Но ему нравилось смотреть на Хильду, нравилось слышать ее голос, нравилось чувствовать запах ее кожи и волос. Красивая, здоровая женщина, вызывающая у мужчины естественную реакцию. Все это до странности гармонично сочеталось между собой: взаимная теплота отношений, легкость общения и эта самая «естественная реакция».
Все это должно было закончиться, если Хильда понравится Эрику.
Тир уже не знал, хочет ли он, чтобы это закончилось…
Но он точно знал, что не хочет, чтобы это, получив развитие, превратилось во что-то более сложное и обременительное. Он просто не мог этого хотеть, не должен был. Он - разумное существо, куда более разумное, чем люди, и он способен оценить последствия развития их с Хильдой отношений.
Значит, никакого развития не будет.

ГЛАВА 3

Но не смей убивать, чтобы злобу унять,
И - НЕ СМЕЙ УБИВАТЬ ЛЮДЕЙ!
Редьярд Киплинг

Север Акигардама. Месяц зорвальд

У кертов по-прежнему было преимущество: они могли летать на предельно больших высотах, и вальденцам приходилось тщательнейшим образом маскировать летные поля и укрепленные пункты, хаотично перебрасывать авиационные и пехотные части и молиться на свою разведку, одновременно посылая проклятия разведке кертов.
Старая Гвардия оказалась на фронте вовремя и к месту. Причем к месту они были на любом участке фронта, хоть разорвись. И… да, Эрик не ошибся, Тир обнаружил в себе неизвестную доселе способность правильно выбирать точку приложения сил.
Керты были более выносливыми. Вальденцы - более умелыми. Керты изготавливали собственные болиды. У Вальдена было больше профессиональных пилотов. Керты верили в Орсия и его меч. Вальденцы - в своего императора и его Старую Гвардию. Кертский царь так и не смог вернуть себе Сезну, но сумел остановить продвижение вальденских войск на юг, к Арксвему. После этого было подписано очередное перемирие.
Из трех небольших северных городов, захваченных незадолго после Сезны, Эрик отдал один в обмен на соответствующий выкуп. Два других городка и Сезна остались у Вальдена, обозначив границы оккупированной территории.
Эпоха малых войн вернулась, как будто и не было двухлетнего перерыва.
Эрик пришел в Акигардам не для того, чтобы остаться, а для того, чтобы найти хоть какую-то управу на слишком беспокойных соседей. Выматывать кертов короткими войнами можно было до бесконечности - эта тактика оправдывала себя лишь на короткое время. Керты быстро оправлялись от удара, и Вальден снова вынужден был уделять своей южной границе самое пристальное внимание.
Эрик решил, что ему нужен Арксвем - кертская столица. С точки зрения Тира, это было желанием поудобнее устроиться на пороховой бочке.
Свою точку зрения Тир держал при себе.

Керты были монотеистами. Почитая духов, как старших братьев, молились они Орсию, чей меч в доисторические времена спас их от полного истребления драконами. Спас настолько эффективно, что драконов в Саэти с тех пор не встречали. Тот же Орсий, став первым кертским царем, научил кертов жить как единый народ и совершил некоторое количество подвигов, больше приставших культурному герою, нежели богу. Тем не менее, он был богом и раз в поколение воплощался в произвольно выбранном новорожденном керте, который получал имя Орсий и, продолжая дело бога, защищал Акигардам от врагов.
Защищал неплохо: вальденцам трудно давалось продвижение по кертской земле. Не настолько трудно, чтобы Эрик отступился от захвата Арксвема, но мнение о том, что без нынешнего воплощения Орсия дело пошло бы легче, бытовало в войсках и разделялось его величеством.

Старогвардейцы стали острием нацеленного на Арксвем копья, и сейчас это острие медленно, но неуклонно пробивало путь сквозь обороняющие столицу войска.
Никакой магии. Шонээ демонтированы. Оставлены в Рогере до лучших времен. Но пять болидов, способных развить скорость в полтора раза выше, чем все другие; пять болидов, игнорирующих инерцию и способных благодаря этому нести гораздо большее количество боеприпасов; пять болидов, которым не страшны перегрузки, - это еще не магия, но уже решающая сила в любом бою.
Тир предполагал, что к Солнцевороту Арксвем будет взят.
Как его удерживать - другой вопрос. Это уже проблема Эрика… для решения которой тот, конечно, может использовать Старую Гвардию, но вообще-то это будет использование не по назначению.
На Солнцеворот в Саэти приходилось Рождество.
А пока - пока от Хильды приходили письма.

Найти старогвардейцев, которые в один день могли оказаться на десятке разных участков фронта, почтальонам удавалось далеко не всегда. Письма накапливались - Тир получал по целой пачке запечатанных конвертов, но читал каждый день по одному письму. Так же, как Хильда их писала.
Отвечал не сразу. Не оставлял без ответа ни одного письма, но отвечал не сразу - Хильда заставляла его думать. Она и раньше заставляла его думать, в те дни, когда Тир прилетал в гости в Сегель, однако тогда это было как-то проще.
Тогда Хильда меньше говорила о нем самом, а если заговаривала, Тир уводил разговор на какую-нибудь другую тему. В письмах Хильда этого сделать не позволяла, зато Тир начал наконец разбираться в том, что происходит.
Хильда пыталась его понять. Используя все доступные ей инструменты, прямо и бесхитростно, она пыталась понять, что же он такое, почему он таков, каков есть, и как к нему следует относиться. Причем она никогда и не скрывала этого своего желания. Тир просто не рассматривал такую возможность, поскольку знал, что ни для кого в Саэти его личность не представляет интереса.
Те люди, которые занимались истреблением демонов, знали о нем все, что им было нужно, а именно - знали, что его нужно уничтожить. Те люди, с которыми он сосуществовал, знали о нем все, что им было нужно, а именно - знали, что он прост в использовании, полезен и глубоко извращен. Более пристальный интерес к демонам считался в Саэти явлением непристойным и вызывающим брезгливость.
Отец Грэй мог бы поспорить с таким подходом, но отец Грэй был единственным в своем роде.
И вот - Хильда. Множество вопросов. Желание получить ответы. Интерес к тому, что же у него за душой и есть ли у него душа. Стремление понять его, понять не для того, чтобы изучить, а для того, чтобы настроиться с ним на одну волну… Словом, множество лишних, ненужных и опасных моментов общения, сведенных в итоге к одной ошибочной цели: увидеть в нем человека.
На Земле он был бы глубоко разочарован, обнаружив в неординарной женщине такой предсказуемый интерес. В Саэти этот интерес делал Хильду еще ярче, еще больше отличал от большинства других людей.
Очередное отличие одного мира от другого.
Тир нередко сравнивал Саэти с Землей, поскольку считал, что иногда сравнения помогают сориентироваться, однако жил-то он в Саэти и мыслил здешними категориями. Так что нет, он ни в коем случае не разочаровался. Хильда - умная девушка, рано или поздно она поймет, что Тир - это именно то, что она видит, и ничего больше. Ничего глубже.
Демоны, они ребята до того простые, что аж примитивные.

Летные поля в условиях войны только назывались полями. Болиды размещались в диком лесу, там, где не было густого подлеска, маскировались сеткой. Люди посреди того же леса находили места, чтобы собрать из щитов домики-времянки. При обнаружении, в том случае, если реальной становилась угроза уничтожения машин, летное поле переносилось на другое место за два-три часа, почти не оставив следов.
Холодно было, зорвальд - это уже зима, что бы там ни говорили шефанго, считающие этот месяц только предвестником зимних морозов. Тир давно уже оставил надежду придумать, как утеплить болиды, не нарушив при этом закона о неиспользовании магии. В бою еще ничего - когда дерешься, и время летит неощутимо, и холода не чувствуешь от злости и азарта. А вот во время разведки замерзал иногда даже он.
Старая Гвардия много потеряла, не повоевав над кертским царством в летнее или осеннее время. Сейчас, пролетая над голыми, зябкими лесами, которым не видно было ни начала, ни конца, оставалось только воображать себе, какими великолепными красками переливалось все это осенью, где-нибудь в начале даркаша. Тир как наяву видел густые мазки цвета, все оттенки красного и желтого, в самых невероятных, но неизменно гармоничных сочетаниях.
Вся центральная часть Вальдена, от северной границы Ведуца, до центра Арты, тоже была покрыта лесами. Но в Вальдене преобладали хвойные деревья, прямые, светлокорые сосны, с редкими вкраплениями березняка и осин. А вот Ведуц и север Акигардама утопали в кленовых и буковых рощах, в неоглядных даже с птичьего полета дубравах. Вязы, тисы, ясени, сейчас голые и от этого кажущиеся мертвыми, летом и осенью сверху должны были выглядеть фантастически красиво.
Акигардамские леса были одним из проявлений кертской магии, основанной на почитании природных духов, не стихийных элементалей, а одушевленных, кертоморфных представителей лесов, рек, полей и неба, а также каждого отдельного дерева, ручья, травинки и малейшего ветерка.
Духи на уважение, выражаемое кертами в регулярных обрядах и жертвоприношениях, отвечали признательностью. Природа процветала, вздымалась, колосилась и… что она там еще могла делать? В общем, с кертскими лесами не выдерживали сравнения никакие другие леса тех же широт и климатического пояса, но война - не самое удачное время пожалеть о том, что в мирное время не воспользовался ни одной из многих возможностей полетать над Акигардамом. В мирное время находятся другие дела, заниматься которыми нужнее и полезнее, чем любоваться удивительными здешними лесами.
Нужнее - для людей. Полезнее - для людей. От этих людей зависит его выживание, а значит, приносить им пользу - вопрос жизни и смерти. Впрочем, одним из самых важных дел было обучение молодняка, и, как ни странно, это занятие до сих пор не утратило привлекательности и новизны. Путь к идеалу, он и впрямь бесконечен, на нем можно умереть, но заскучать, похоже, не удастся. И даже не жаль, что больше нет возможности жить так, как жил на Земле.
Хотя наверное, стоило бы пожалеть. И проблема не только в недостатке свободного времени.
Раньше, на Земле, он, насытившись, прятался от людей, оставался наедине с небом, книгами и собой. Теперь, в Саэти, ему позволили убивать столько, сколько захочется. И как будто отказали тормоза - чувство насыщения не наступало. Голода Тир тоже не чувствовал: он не успевал израсходовать то, что забирал, но не видел причин останавливаться. Не чувствовал желания остановиться.
И он убивал. Забирал посмертные дары. А когда возможности убить кого-нибудь в бою не было, улетал в Радзиму и убивал просто так. Без всякого смысла. Просто чтобы получить удовольствие.
Собственная ненасытность сначала слегка пугала. Потом стала привычной. Если можно убивать, если это почти ничем не грозит, значит, убивать нужно. Зачем?.. Плохой вопрос. Тир не знал - зачем. Нет, не знал. Ему просто нравилось. Он просто не мог остановиться.
Может быть, вернувшись к прежнему режиму, удалось бы порвать бесконечную цепь убийств? Может быть, перестав постоянно видеть рядом людей, он перестал бы испытывать желание убивать их просто потому, что может это делать? Может быть…
Все может быть, но ведь не проверишь. Эрику не нужен пилот, контактирующий с людьми четыре раза в год, а остальное время скрывающийся от мира в компании зверья и болида. И Эрик не хочет признавать, что гораздо разумнее было бы использовать этого пилота по прямому назначению - для убийства или порабощения других людей.
Эрик идеалист. Он не лучший хозяин, но… ему и не обязательно быть хозяином.

ГЛАВА 4

И изучение ратной науки -
Есть наше первое главное дело.
Хэмси

Казимир похвастался полученным от Эрика одобрением на создание специальной авиагруппы, чьей задачей должно было стать проведение диверсий. Подойдя к делу с похвальной предусмотрительностью, прежде чем подать идею на рассмотрение императору, Казимир нашел подходящих людей. Среди которых не было ни одного пилота, кроме, собственно, Казимира.
- Авиагруппа? - не понял Тир.
Старая Гвардия только что вернулась с десятого - очень хотелось верить, что последнего на сегодня - вылета. Так что соображал он не очень хорошо. Не потому что устал: кто же устает от убийств? Просто ни о чем, кроме схемы маневра, позволяющей с минимальными затратами вывести болид на цель, думать уже не получалось.
Весь день старогвардейцы и приданное им в поддержку крыло вели бои с одним из гвардейских авиаполков, прикрывающих подступы к столице. Керты упирались, не уступали неба. Их машины в тяжелой броне, проигрывая вальденским болидам в маневренности, были зато гораздо прочнее, и приходилось, как во времена охоты за трофеями, убивать пилотов, не тратя боезапас на попытки пробить мощную стальную броню. Средний керт был настолько крупнее и тяжелее среднего человека, что облегчить свои машины так, чтобы тягаться с людьми, они даже не пытались. Сделали ставку на броню и не ошиблись.
В итоге получалось так на так. Попытка убить пилота легкого болида была чрезмерным риском и требовала высокого пилотажного мастерства - гораздо проще было вдребезги разнести машину, а выводить из строя кертов единственным верным попаданием в колпак кабины было не сложнее, чем сбивать легкий болид, оставляя пилоту шанс выжить. Однако кертские гвардейцы искупали недостаток маневренности виртуозной техникой. И создавали проблемы.
Старогвардейцы проблемы решали… но медленно. Готовясь к седьмому вылету, пока обслуга снаряжала Блудницу копьями и обоймами к ШМГ, Тир даже подумывал, не попросить ли поддержки у гвардейцев. Но у гвардейцев были свои задачи, которые тоже требовали решения.
В общем, справились и своими силами.
Однако последствия долгого дня - вот они, в недовольном лице Казимира, который удивляется, что в его словах непонятного и зачем нужно переспрашивать.
- Авиагруппа, состоящая из пехотинцев? - Тир попробовал сделать свой вопрос более развернутым. - Ты, э-э-э… уверен в формулировке?
- Кто угодно может научиться водить болиды, - объяснил князь Мелецкий, - на это нужно от силы пару месяцев. Моей группе машины понадобятся только для того, чтобы быстро и не привлекая внимания добраться до цели. Основные задачи мы будем выполнять на земле. А вот действовать на земле, Суслик ты наш летучий, за пару месяцев не научишься. И за пару лет - не всякий справится.
- То есть вы будете сами себе транспортом, и сами себе десантом? Ну-ну. Добираться до цели незаметно вообще-то тоже надо уметь. Некоторым гораздо проще сделать это по земле, чем по воздуху.
- Некоторые давно пешком не ходили, - парировал Казимир. - Забыли, с какой скоростью перемещаются пешеходы. Видишь ли, шлиссдарки любой модели слишком велики, в достаточной степени их не скрывает даже самая искусная маскировка. Болиды - оптимальный вариант. Эрик не одобрил бы плохую идею.
- Эрик создал Старую Гвардию, - пробормотал Тир, - хуже этой идеи, по-моему, только идея заключить договор с демоном, но Эрик и здесь отличился. Ладно-ладно, я же не спорю. Ты набрал в группу мастеров рукопашного боя или кого там… ниндзей, «голубых беретов»? Ты считаешь, что они способны наиболее качественно осуществлять диверсионные операции. В этом ты прав. Ты хочешь научить их водить болиды … вот тут есть загвоздка, Казимир, болиды - не автобусы, им нужны не водители, а пилоты.
- Суслик, гордыня - это грех, - Казимир слегка улыбнулся, - не разгибай пальцы, они у тебя на вес золота, так что побереги. «Драконы» докажут свою эффективность максимум через полгода, вот тогда мы поговорим еще раз.
- «Драконы»?
- Ты сегодня туго соображаешь. Это для тебя гордыня грех, а для меня - состояние души, так как же еще, по-твоему, я мог назвать собственное подразделение? Кстати, болиды мы будем заказывать специальные, сделанные по кертской схеме - с мощной броней.
- И с шипами? - ядовито предположил Тир.
- Откуда ты знаешь?
- Черт. Извини, я думал, что глупо шучу.

Его пальцы ценились не на вес золота, а несколько дороже. По два килограмма золота - каждый. Кисть руки оценивалась в десять килограммов золота, пять тысяч олов, или пять боевых болидов, - по выбору продавца. Такую цену назначил Оскил Моряк. Не только за Тира - за любого из старогвардейцев.
Эрик, сообщая о расценках, объяснил, что Оскил - тоже Мастер, один из Мечников, и он не склонен без крайней необходимости убивать других Мастеров. А вот искалечить - это пожалуйста. Император Вальденский, по всему видно, не очень понимал, как относиться к тому, что за его небесных телохранителей обещана награда: то ли гордиться этим, как немедленно возгордились Шаграт и Риттер, то ли расстроиться, как расстроился Тир.
Мала и Падре новость нисколько не задела. Падре, правда, обмолвился, что Оскил, хоть и христианин, повел себя не по-христиански, но замечание это было продиктовано отнюдь не беспокойством о сохранности своих пальцев, а единственно заботой о душе самого Оскландского правителя.

Ближе к утру, болтаясь в патруле с парой своих учеников, Тир обдумал все, сказанное Казимиром, и решил, что затея действительно небезнадежная. Казимир взял за основу тезис о том, что любой может научиться управлять болидом, имея в виду конечно же пилотаж, а не вождение. И Тир зря прицепился к словам. Дальше рассуждения Казимира становились шаткими, поскольку он хотел доказать, что умение вести бой на земле можно перенести в небо. Тир, если бы захотел опровергнуть доводы князя, начал бы с того, что тот сам до сих пор не поднялся в небо, но это снова были бы придирки к словам и терминологическая путаница. Казимир хотел попытаться вести воздушный бой по правилам боя земного. Бред! Но если не воспринимать все слова буквально, а попробовать понять, что же он на самом деле имел в виду, бред становится не таким уж бредовым. Болиды кертов и впрямь как будто созданы для ведения ближнего боя, а если их усилить, дополнительно вооружить и посадить в кабину пехотных профи…
Ладно, все равно бред.
Но - чем бы дитя ни тешилось. В конце концов, даже машины, изготовляемые в Вотаншилле, оснащены таранами, и тараны эти нужны не только для того, чтобы насаживать на них людей. И Тир с Блудницей когда заканчивался боезапас, бывало, вступали в ближний бой, пробивая тараном фюзеляж вражеских болидов в том единственном месте, где в бронированном контейнере прятался антиграв.
Там тонкость была в том, чтобы вовремя стряхнуть чужую машину с тарана и не попасть под выстрел пилота, специально для такого случая держащего в кабине заряженный заговоренным шариком легкий арбалет.
- Лучшей проверкой затеи, - сказал Тир Блуднице, - будет выполнение боевой задачи. А знаешь, на что Казимир замахнулся?
Блудница знала Казимира: это имя связывалось для нее с образом одного из многих медленных болидов, лишенных своего человека. Образ не имел индивидуальных черт и отличался от остальных только местом, которое машина Казимира занимала на летном поле, однако и этого было достаточно, чтобы понять, о ком идет речь.
Блудница внимательно слушала, одновременно, и так же внимательно, наблюдая вместе с Тиром за звездным небом и белой землей.
- Он хочет убить Орсия.
Убивать - это хорошо. Блудница любила убивать и считала, что все другие машины и все другие люди тоже любят убивать. Она не понимала, что такого особенного в том, что Казимир хочет убить Орсия. Разве Тир не хочет?
Тир подумал и решил, что, пожалуй, нет. Убивать Орсия он не хочет. Это, во-первых, бесполезно, поскольку Орсий рано или поздно снова воплотится, а во-вторых, опасно - по той же причине.
Потом он объяснял Блуднице, что такое Орсий. А потом они засекли на изрядной высоте кертский шлиссдарк в сопровождении эскадрильи болидов, и им нашлось чем заняться, кроме обсуждения Казимировой затеи.

Арксвем был взят в двадцатых числах тнойгрэ.
Старая Гвардия преследовала отступающего из столицы царя. Тот благоразумно предпочел опасному небу надежную землю, уходил верхом, в сопровождении десятка телохранителей, и поначалу за ним гнались два крыла - на такое дело каждый из командиров полков, участвующих в захвате Арксвема, выделил кто по звену, а кто и по эскадрилье - но постепенно все, кроме старогвардейцев отсеялись. По разным причинам не смогли продолжать полет.
Акигардамским духам наплевать было, отступает царь или атакует, они в любой ситуации поддерживали кертов и помогали по мере сил.

Предыдущая страница 14 Следующая страница


15 Наталья Игнатова

Так что погоня стала еще тем развлечением.
Казалось, вот она, верховая эскадрилья - или как там называется группа кавалеристов? - еле плетется по заснеженной целине. Да, на самом деле не плетется, а летит во весь опор. Да, лошади не проваливаются в снег, идут, как по белому, плотному грунту. Но догнать их - дело нескольких минут. Болиды в четыре раза быстрее самой быстрой лошади. К тому же болиды не устают.
«Горка». Пике. Разогнавшиеся ШМГ. Шарики взбивают снег в белые буруны, шипят, остывая. А всадники - совсем в другой стороне. И непонятно, за кем гнались-то? Что за мороки? То ли солнце слепит глаза, то ли тени деревьев - черные на сияюще-белом - играют в дурацкие игры. Миражи бывают не только в пустыне…
Старая Гвардия поддалась на обманку раз, поддалась - другой. А потом сориентировались. Шаграт разобрался, где духи шалят, а где настоящая цель. Легли на верный курс - на десять градусов вправо от всадников, до которых, казалось, уже рукой подать.
Риттер дал очередь. На нетронутый снег брызнула невесть откуда взявшаяся кровь. Возникла из пустоты, забилась в судорогах смертельно раненная лошадь.
И больше - ничего.
Группа всадников, уходящая все дальше влево, изменилась: рассыпалась веером, одна из лошадей теперь несла двух седоков.
Старогвардейцы, припав к земле так, что днища машин заскользили по снегу, выстрелили все вместе. Целились низко, так, чтоб не попасть в кертов. Царя нужно было взять живым, да и телохранители его были слишком ценной добычей, чтобы убивать их за здорово живешь. Лейб-гвардейцы стоят денег - все они рыцари, за любого можно взять приличный выкуп.
Кровь. Грязь. Комья снега, летящие во все стороны из-под беспорядочно бьющихся копыт.
Вот они - спешенные всадники. Наверное, отличные наездники. Тир, чье детство прошло среди цирковых артистов, помнил, что спрыгнуть с неожиданно упавшей на скаку лошади и ничего себе при этом не повредить - это уметь надо. Он бы не взялся.
Дружный залп из арбалетов…
Если уж запретили магию в войне, так стоило бы запретить и заговоренные боеприпасы. Не дело это, когда арбалеты размером с пистолет и взводятся почти так же легко и быстро.
Любой нормальный пилот уходил бы от выстрела вверх и в сторону. Керты знали это - целились чуть выше атакующих машин. Старогвардейцы, как мышкующие лисы, нырнули вниз, пронеслись под снегом, вырвались на поверхность вплотную к кертам. Сбили с ног. На такой скорости незащищенного человека достаточно походя задеть, чтобы искалечить. Царские защитники разлетелись, как живые кегли.
Собирать их не стали. Следующая цель - сам царь.
Болиды снова набрали высоту, снова ринулись вниз…
И тут их, будто пригоршню леденцов, сгребла огромная, появившаяся из воздуха ладонь.
Отчаянно матерясь, Тир набирал высоту, сделав «стойку на нос» - держа под прицелом стремительно удаляющуюся землю.
Они успели - все пятеро выскользнули из ловушки. Но Тир видел… пять двухцветных болидов остались там, где только что были их машины. Он видел даже, как смялся фюзеляж, когда чудовищные пальцы сжались, превращая машины в груду залитого кровью, смешанного с плотью металла.
Секунду спустя огромная рука - другая, правая, судя по расположению пальцев, - едва не сбила его с неба обратно на землю.
С трудом увернувшись, Тир выстрелил по пятерне. Шарики прошли насквозь, не причинив вреда.
«Отступаем», - приказал Тир, зная, что остальные видят его, а кто не видит, тот чует.
Машины Старой Гвардии, прежде не знавшие, что такое отступление, понеслись вверх, петляя, рыская, уворачиваясь от ладоней - теперь уже двух, - пытавшихся прихлопнуть их как каких-нибудь комаров.

Старогвардейцы вернулись на летное поле без царя, без добычи и хорошо еще, что на неповрежденных машинах.
- Что. Это. Было. - Тир забыл даже о вопросительной интонации, настолько возмутительным оказался сам факт столкновения с чем-то абсолютно непонятным и сверхъестественным.
- Орсий, я полагаю, - ответил Падре. - Пойдем в дом, Суслик, холодно.

Жили они все вместе, впятером, на всех пятерых держали одного денщика - рядового, Ивора Бальдена. Вообще-то каждому полагался свой расторопный парень на побегушках, но Тир сказал, что никаких посторонних под одной крышей с собой не потерпит, Шаграт вообще не понимал, что может денщик, чего они не могли бы сами, и Мал его поддерживал. Падре с Риттером имели свой взгляд на проблему, однако, оставшись в меньшинстве, особо спорить не стали. Выговорили себе Бальдена, как наиболее сообразительного, а главное, мечтающего дослужиться до техника, тем спор и разрешился.
Сейчас парень, уже растопивший печь, поглядел на пятерых своих господ и исчез с глаз, чем лишний раз подтвердил свою сообразительность.
- Это, мать ее, по-любому магия, гребись она вперегреб. - Тир, взрыкнув, обвел комнату взглядом, ища, на чем бы сорвать злость. - Почему кертам можно, а нам нельзя?
- Это такая же магия, как та, которой пользуется Эрик. - Падре высыпал на стол пригоршню мади - мелких медных монет, и Тир бездумно принялся ломать их пальцами, мрачно глядя в украшенную картинками стену.
Картинки были мастерскими по исполнению - работа Шаграта. И абсолютно непристойными по содержанию - идеи Падре.
- Эрик не пользуется магией.
- Пользуется. Эрик пользуется тобой. И нами. Кертский царь пользуется Орсием. Это не считается магией… до тех пор, пока мы не делаем ничего магического.
- Ни хрена себе! Не помню, чтобы мы хоть раз превратились в мегамухобойку.
- Суслик, это неважно. Это то же самое, что делаем мы, когда летаем быстрее других или когда ты отдаешь нам посмертные дары. Просто Орсий действует более, мм… зрелищно.
- Это не то же самое!
- Дитятко, - вздохнул Падре.
- Кстати, - подал голос Риттер, уже улегшийся на койку, - мы из-под удара ушли, а наши призраки остались. Я их видел.
- Я тоже видел, - заговорил Мал, - та рука раздавила машины, по-моему, наши, хотя мы были уже далеко.
- Массовые галлюцинации, - проворчал Тир. - Все сошли с ума.
Он задумался.
- В этом что-то… есть что-то… только я не пойму пока, что и зачем. Черт, царя упустили, добычу не взяли, может, хоть тут какая польза будет, а?
- А может, это самообман и самоутешение, - ободряюще заметил Падре. - Но ты, Суслик, думай, думай, ты у нас самый умный. И мы тоже подумаем.
- А Орсием, - Тир наконец оставил несчастные монетки в покое, - пусть Цыпа займется, со своими цыплятами.
- Он их «Драконами» назвал, - напомнил Мал.
- Значит, будут «Дрозды», - заявил Шаграт, принюхиваясь к тянущей из-под двери полоске холодного воздуха. - Зашибись, нам пожрать несут.

ГЛАВА 5

Я запретил себе глагол «люблю»,
чтоб часом не издохнуть от любви.
Евгений Сусаров

Империя Вальден. Рогер. Месяц нортфэ

Тир фон Рауб отвернулся от зеркала. Ордена и медали негромко звякнули. Прошипев сквозь зубы ругательство, Тир в миллионный раз задумался над введением в повсеместное употребление специальных наградных чехольчиков, в смысле, чехольчиков для наград. Что-нибудь такое… мягкое, типа замши. Чтобы можно было бесшумно передвигаться, не прилагая к этому специальных усилий. Да. И не сиять при этом, как надраенный иконостас.
В обычные дни на парадную форму разрешалось надевать только орденские колодки. Но на праздники в замок положено было являться во всем блеске, являя пример офицерской доблести и блестящей военной карьеры.
Ладно, несколько раз в год можно пережить и это. Ему же не нужно на этих праздниках ни к кому подкрадываться и не нужно никого убивать, а незаметно смыться можно, не только бряцая наградами, но даже включив сигнальную сирену. Надо только правильно выбрать время.

Одиннадцать девиц из семей благородных, но не представленных ко двору, впервые в жизни получили официальные приглашения на рождественский бал у императора. Троих нашел Риттер, двоих - Шаграт, одну - Мал, четверых - Падре. Итого десятеро.
Плюс Хильда.
Девушки должны были прибыть в замок в сопровождении кого-то из своих родственников. И Тир, заходя на посадку во дворе замка, уже почти поверил в то, что среди десяти соискательниц Хильда не будет бросаться в глаза. В конце концов, именно у него дома хранилась вся база данных на найденных девиц, он видел, что они собой представляют, и видел, что многим из них Хильда проигрывает в яркости. А ярко окрашенные особи привлекают гораздо больше внимания.
А еще больше внимания привлекают особи, за которыми дают хоть сколько-нибудь приличное приданое.

Хильда давно призналась ему, что замуж выйти не рассчитывает и, более того, не собирается этого делать. Правда, ни оставаться в родном замке, ни уходить в монастырь, куда, казалось, была прямая дорога девушке ее вероисповедания и происхождения, она тоже не собиралась. Пока жила с отцом и занималась самообразованием. Позже, когда во владение поместьем вступит старший брат, Хильда намеревалась уехать в Лонгви.
Она знала, что брат позволит ей уехать, знала также, что он будет рад, если она останется.
- Но всю жизнь провести в родной деревне, воспитывать племянников и так и умереть, не повидав мира… нет уж, нет уж, это не в духе фон Сегелей. Отец побывал когда-то даже на Хиту, братья поездили по всему Западу, и я не хуже. Выучусь в Лонгви на историка… Источниковедение. Буду изучать древние книги - ездить везде, может, даже, на Южный материк. Там людоеды живут. Сатанисты. Некроманты.
- Вот уж радости… съедят тебя там, и вся недолга.
- А я сейчас учусь, как с людоедами обращаться. Если уж ты не съешь, то они и подавно не станут.
…Входя вместе со Старой Гвардией в зал, где ожидали уже только появления Эрика, Тир пробежал взглядом по разбившейся на небольшие кучки нарядной публике. Увидел Хильду.
Она хорошо держалась. Уверенно, с достоинством. Дочь рыцаря в естественной для себя среде обитания - все тот же принцип всеобщего дворянского равенства. Теперь он не казался Тиру дурацким. Благодаря этому принципу Хильда чувствовала себя в императорском замке так же комфортно, так же спокойно, как в гостях у любого из соседей. И на глазах у Тира сказала молодому рыцарю, попытавшемуся начать беседу с банального комплимента, нечто такое, от чего парень пару раз ошалело моргнул, неуверенно улыбнулся, поклонился и исчез в толпе.
Тир не разобрал, что именно было сказано, поскольку Хильда стояла к нему вполоборота. Но мог предположить, что рыцарь впредь заречется подходить к девицам, не заготовив предварительно какой-нибудь остроумной реплики.
У него самого, правда, не было в заготовках вообще ничего. Даже банальностей. Хильда прекрасно выглядела, но он знал, как она будет одета, как будет причесана, знал, какие будут на ней украшения, знал, что она об этом знает, а в такой ситуации комплименты не слишком уместны.
Она развернулась к нему раньше, чем он успел подойти. Сама сделала два шага навстречу.
- Живой. - Склонила голову, критически оглядела и одобрительно кивнула: - Живой, и не ранен, и при новых наградах, и не сообщил о себе, когда вернулся в столицу. Видимо, только для того, чтобы я тут с ума сошла с этой подготовкой к балу, не зная, не придется ли мне на этом же балу услышать, что ты погиб под Арксвемом. Ты же это любишь, верно?
- Что именно? Чтобы девушки сходили из-за меня с ума? Добрый вечер, госпожа фон Сегель.
- О, конечно же добрый вечер, господин фон Рауб. Скажу тебе по секрету, - она подошла совсем близко и понизила голос, насмешливо сверкнув глазами, - по большому секрету… с ума из-за тебя сходит в этом зале каждая вторая дама, независимо от возраста. Остальные поделили между собой четверых других старогвардейцев. И все же каждая первая, включая тех, что сходят с ума по вам пятерым, вздыхает по его величеству. Право, я здесь всего минут двадцать, а уже сомневаюсь, неужели в империи всего шестеро достойных внимания рыцарей?
Тир нашел взглядом получившего афронт молодого рыцаря.
- Тот мальчик… даже не знает, как ему повезло.
- Правда? - насторожилась Хильда. - И в чем везение?
- Основной удар достался не ему. А как ты за двадцать минут умудрилась выяснить, кто тут по кому сходит с ума?
- Это легко. - Хильда снисходительно улыбнулась. - Вы появлялись в зале по очереди, достаточно было понаблюдать, кто как реагирует. А сейчас все с единодушным трепетом ожидают императора. Кстати, Тир, почему я до сих пор не слышу о том, что прекрасно выгляжу?
- Ты прекрасно выглядишь.
- Спасибо, ты тоже.

Появления в зале Эрика Тир почти не заметил. Какой там Эрик? До него ли, когда весь вечер рядом женщина, от которой успел отвыкнуть. Красивая женщина, умная, хоть разговор с ней и превращается иногда в настоящий поединок. Она была рада, что он жив, и она за него волновалась - действительно волновалась. А он ведь без всякого злого умысла не сообщил ей, что вернулся в столицу - знал, что не погибнет, и почему-то был уверен, что Хильда это знает. Кстати, она знала. Но надо было сделать поправку на особенности женского мышления, которое некоторые факты отвергает до тех пор, пока не уткнется в них носом (а уткнувшись - продолжает отвергать), а некоторые принимает как абсолютную истину, даже если это очевидный и невероятный бред.
Да бог с ним со всем. Хильда не первая и не последняя, кто ценит его жизнь. Многим в Вальдене нужен Тир фон Рауб - и не всем он нужен в корыстных целях. Просто… вечер удался. Старогвардейцы ведут себя достаточно деликатно, чтобы не таращиться во все глаза на Суслика, который - мыслимое ли дело - общается с дамой, вместо того чтобы сбежать от нее, а заодно и вообще с праздника. Остальные присутствующие выражают недоумение, но делают это ненавязчиво, скромно так, не бросаясь в глаза.
Невдомек им, что удивляться следует особому расположению дамы, которая до сих пор остается в компании Суслика, вместо того чтобы вбить его в пол каким-нибудь остроумным и убийственным замечанием и уделить время другим кавалерам.
Экие, однако, все вежливые. Пересуды начнутся потом… если начнутся. Если кто-нибудь рискнет начать первым.
Тир улыбнулся, вспомнив вотаншилльских магов, которые торговались с Эриком тем утром, когда керты атаковали Рогер. Через три месяца, в конце граткхара всех четверых стихийщиков нашли размазанными тонким слоем по относительно ровным поверхностям. Двоих - по мостовым двух разных городов Ниторэй, одного - по деревянному полу гостиничного номера, а еще одного - по мраморной полке огромного камина в замке богатого айнодорского вельможи.
Незадолго до смерти маги перевели в наличные большую часть своих счетов. Ради этих денег, которые впоследствии пополнили пенсионный фонд «Антиграва», Тир их и выслеживал, а размазывание было просто приятным дополнением к полезному делу. Вишенка в мороженом.
- Легат, - Хильда пальцами похлопала по обшлагу его мундира, - никогда больше не делайте так там, где вас могут увидеть.
Решив на мгновение, что она имеет в виду убитых магов, Тир стал лихорадочно соображать, как и откуда Хильда могла узнать об этом. Понял, что никак и ниоткуда - о том, кто убийца, знал только он сам.
- Как не делать?
- Не улыбайся так, словно смакуешь воспоминания об убийстве или предвкушаешь его. - Хильда с очаровательной наивностью взмахнула ресницами. - Это невежливо. Люди пугаются.

Люди пугались. Но не задумчивая улыбка демона-недомерка была тому причиной.
Тир ошибся, ожидая, что Хильда не будет привлекать внимания. Не учел в расчетах себя самого и то, насколько его дама отличается от своих ровесниц. Легат Старой Гвардии, известный своим равнодушием к женщинам и к большинству мужчин, в течение целого вечера безраздельно поглощен провинциалкой, с которой - как уже стало ясно - можно не только потанцевать, но и поговорить. Понятно, что провинциалка вызывала все больший интерес, и Тир, устав представлять Хильде многочисленных, набивающихся на знакомство неженатых рыцарей и малочисленных, но не менее заинтересованных молодых баронских детей, начал, в конце концов, любого мужчину, пересекшего невидимую границу, мерить взглядом, от которого только безрассудно смелый человек не повернул бы обратно.
Безрассудно смелых в залах и кулуарах замка не нашлось. Н-ну… то есть, может, были и такие, но если присовокуплять к взгляду еще и ле-егонькое, практически никакое, и уж точно незаметное со стороны воздействие на психику, даже безрассудная смелость берет кратковременный отпуск.

В третьем часу утра на бал традиционно прибыла семья Эрика. И уже скоро к Тиру и Хильде целеустремленно направился отец Грэй. Отгонять живого святого сатанинским воздействием показалось Тиру неприличным, так что он позволил кардиналу приблизиться. А тот, после взаимных приветствий, попросил без обиняков:
- Господин фон Рауб, хотя бы на этом балу воздержитесь от своих чар, сделайте одолжение. Никто, конечно, не понимает, что происходит, но все что-то чувствуют, вы же половину мужчин в замке запугали, а половину разозлили, и это в светлую ночь Рождества Христова. Совестно должно быть.
- Мне? - удивился Тир.
- Конечно. Если бы я явился на шабаш и повел себя неподобающе, мне было бы совестно.
- Неподобающе с чьей точки зрения? - Тиру действительно стало интересно. Излишне богатое воображение немедленно нарисовало картину, на которой святой предавался оргии со всем пылом совестливого человека.
- Просто. Неподобающе. - Отец Грэй обезоруживающе улыбнулся и поклонился Хильде: - Вы уже обещали легату все танцы или уделите толику своего времени служителю церкви?
- Если вы объясните мне, о каких чарах идет речь.
- Непременно.
Тир моргнуть не успел, а зловредный кардинал уже уводил Хильду.
- Только один танец, - пообещал он обернувшись.
- Почем опиум для народа? - пробормотал Тир, покачав головой. - Ну, блин, служитель культа…
А через минуту праздничная толпа расступилась, пропуская к нему Эрика Вальденского.
- Суслик, - серьезно спросил Эрик, - это твоя женщина?
Похоже, затрагивать неудобные темы без предисловий и экивоков было фирменным стилем этой семейки.
- Вы о госпоже фон Сегель? - Тир поднял голову и посмотрел в глаза своему императору. - Представить вас?
Он постарался вложить в голос максимум яда и насмешливости. У него получилось. Разумеется! Уж что-что, а врать всегда умел.
- А разве она меня не знает? - Эрик не уловил ни того ни другого.
Он был не по-хорошему рассеян, точнее, он был нехорошо сосредоточен на выполнении одной задачи. И Тир знал, что это за задача, какую цель выбрал себе пилот Эрик фон Геллет… какое новое завоевание запланировал император Вальдена.
- Она вас знает, - сказал Тир. - И она не моя женщина.
- Это хорошо. Я помню, ты у нас не интересуешься женщинами. Но нужно было спросить. На всякий случай.
- Спросили, - Тир пожал плечами. - Вопрос бессмысленный, но я не удивлен.
- Суслик, - взмолился Эрик, возвращаясь из грез в несовершенный мир, - хотя бы в праздник сделай поблажку, не требуй от меня строгой рациональности.
- Рациональность, в моем понимании, не признает никаких праздников, - отрезал Тир.

С этой минуты он стал особенно пристально следить за всеми эмоциями Хильды: требовалось улавливать перемены настолько тонкие и неявные, что давно установившегося эмоционального контакта могло не хватить. И Тир оставался с «не своей женщиной» - развлекаясь соперничеством с настоящим императором - ровно до того момента, пока не почуял, что еще немного, и Хильду начнет смущать его присутствие.
Тогда он ушел, решив, что сделал все что должно.
Он дал Хильде иллюзию выбора, Хильда полагает, будто она сделала выбор, а остальное - в руках Эрика.
Просто исчезнуть из замка ему, правда, не дали. Падре поймал уже на подходах к ангару. Всего десяток шагов оставался до Блудницы, но если Падре кого поймал, вырваться ой как непросто. Тир попробовал - в конце концов, в том, что он смывается с праздника, едва перевалившего за середину, не было ничего необычного. Но нет, в этот раз ничего не вышло, и напоминание о том, что именно таков установленный порядок вещей, Падре не счел за аргумент.
- Суслик, ты сдурел, - сказал он, утащив Тира от желанного входа в ангар и вообще от выходов из замка, - какого… зачем?!
- Не понимаю, что тебя беспокоит, - произнес Тир со всем возможным достоинством.
Непросто, между прочим, сохранять достоинство, когда здоровенный рыжий мужик тащит тебя куда-то под мышкой на глазах у изумленной публики.
- Зачем ты отдал фон Сегель Эрику? - Падре наконец-то выпустил его, просто уронил на что-то мягкое в каком-то безлюдном закутке. Тир даже не сразу разобрался, в какой именно части замка они находятся.
- Падре, ты сам сдурел, - сказал он, оглядываясь и пытаясь сориентироваться, - что значит отдал? Я ее для Эрика сюда привез.
- Суслик, - сказал Падре с укоризной.
- Отвали.
Тир вскочил на ноги, выглянул в окно, увидел далеко внизу Рогер, над которым взлетали огненные фонтаны фейерверков. Понятно. Падре приволок его в жилую часть замка, куда приличные гости не заходят без приглашения. Но разве старогвардейцы могут быть приличными гостями?
- Ты отдал Эрику женщину, которую предпочел бы забрать себе.
- Идиот, - с сожалением констатировал Тир. - Я всегда делаю то, что хочу. И уж точно я не могу захотеть женщину.
Падре только вздохнул в ответ. Сел на диванчик, с которого только что вскочил Тир, и достал припрятанную между подушками фляжку.
- Мы же не слепые, Суслик, - сказал он, медленно скручивая крышку, - а я - тем более не слепой. В кои-то веки в тебе проснулись человеческие чувства, и ты тут же спешишь заглушить их или придушить. А зачем?
Тир невольно представил их обоих со стороны. Взрослый человек, большой, уверенный в себе, разговаривает с пацаном, которому едва перевалило за двадцать. Нелепость какая-то! На самом деле он старше. Падре по сравнению с ним… а кто Падре по сравнению с ним? Взрослый, большой, уверенный в себе. Так и есть. Так Падре себя чувствует. И пытается сейчас помочь, а помощь не нужна, а Падре этого не понимает… тьфу, до чего же все-таки эти люди сложные создания.
Он уселся напротив Падре на такой же диванчик.
- Ничего человеческого во мне не просыпалось. Ничего нового. Я умею чувствовать, я ценю эту способность и не собираюсь ничего глушить или душить. Хильду я привез сюда для Эрика. Она мне нравится, но мне и Дара нравится, и Клэр, а если повспоминать, то, может, еще пара женщин наберется. Ты напрасно придал такое большое значение самой обыденной ситуации.
- Тебе нравится не Дара, а реакция Цыпы на то, что ты ухаживаешь за его женой. С Эриковой сестрицей ты развлекаешься, наблюдая, как она пытается затащить тебя в постель. Но Хильда-то - особенная.
- Чушь!
Падре ничего не сказал. Молча смотрел - так смотрит взрослый на заупрямившегося ребенка.
- Чушь, - повторил Тир.
И тоже замолчал.
- Я не смог бы, - сказал он, глядя на пальцы Падре, раскручивающие и закручивающие крышку бесполезной фляжки. - Я думал об этом. Я ее убью.
- Зачем?
- Падре, тебе оно надо?
Он не особо надеялся, что Падре отвяжется, но попробовать-то стоило. Нет, не удалась попытка. Падре продолжал глядеть на него выжидающе и отступать не собирался.
- Я убил бы ее, потому что это принесло бы пользу, - сердито объяснил Тир. - Я пытался понять, в чем смысл жизни под одной крышей с чужим человеком, и не нашел смысла. Такая жизнь неудобна, она накладывает массу ограничений, заставляет постоянно искать компромиссы, и все это ничем не компенсируется. Вообще ничем. Если бы я не задумался об этом заранее, если бы Хильда… - Он поискал слова, не нашел, и подытожил: - Я бы ее убил просто для того, чтобы возместить все неудобства и придать происходящему хоть какой-то смысл. Хоть каплю рациональности.
- Суслик, ты сам-то понимаешь, что говоришь? Любовь - это самое прекрасное, что дал человеку Господь, она, как вера, непостижима разумом, а ты получил шанс узнать, что это, и отказался. И ты после этого смеешь думать, что поступил правильно?
- Ох, я тебя умоляю, - фыркнул Тир, - рассказывай про любовь Шаграту. Он ведется. Это ваше непостижимое чувство прекрасно постигается, раскладывается на составляющие и применяется по назначению. Ты что думаешь, я Хильду наугад выбирал? Да она - наглядный пример того, что нет никакой романтики, а есть лишь подсознание и гормоны.
- Да, - Падре задумчиво кивнул, - действительно. Никакой романтики. Подсознание, гормоны… прости, не знаю, что это такое. И ты, конечно, можешь объяснить себе, что же происходит с тобой и почему ты вообще обдумывал возможность не отдавать Хильду никому и никогда. Так?
- Отгребись, - мягко посоветовал Тир. - Пока не могу, не до того было. Подумаю - найду объяснения.
- Ты так и останешься навсегда с одной Блудницей…
- Меня устраивает.
- Может, это и правильно, - пожал Падре плечами, - и люди тебе не нужны, ты же не человек. Блудница тебя любит, и ты ее любишь, думать над этим нет смысла, все равно нам вас не понять. Вообще ни в чем смысла нет, - подытожил он совершенно неожиданно. - Только ты как-то умудряешься его отыскивать и каждый раз ошибаешься.
Падре отправил флягу обратно в ее диванное укрытие, достал кисет и, набивая трубку, пошел к окну.
- Надо просто жить, пока есть такая возможность. Иди сюда, Суслик, поглядим на фейерверки. Красиво.
- Не люблю огонь.
- Да перестань. Этот огонь далеко.

История шестая
НОВАЯ КРОВЬ

После праздника наступило затишье. Вполне объяснимое, но не слишком приятное. Эрик был занят. Он не летал со старогвардейцами, но и не отпускал их от себя. Максимум, что было им позволено, - охотиться на контрабандистов да на кертские болиды, залетающие в небо над Вальденом. Небо, оно общее, государственные границы на него не распространяются, ну так и пиратство - общее занятие.
- Создадим организацию «Пираты без границ»? - предложил Тир.
- Хрена, - возразил Шаграт, - не создадим. Делиться придется.
Риттер поддержал Шаграта. У Риттера был свой интерес: внегосударственный пенсионный фонд, он же касса взаимопомощи, созданный почти одновременно с «Антигравом». Понятно было, что если уж делиться, так с фондом, а остальных пиратов лучше вообще поистребить, чтобы ни одного не осталось.
В представлении Риттера, характерном, как понял Тир, для большинства ресканцев, слово «конкуренция» было ругательством, а словосочетание «здоровая конкуренция» - противоестественным и невозможным.

После захвата столицы наступило очередное перемирие. Вальденцы удерживали Арксвем, потеряв, правда, один из двух городков на севере, а авиация занималась разведкой, выискивая разбросанные в непроглядных лесах, скрытые магией цеха, где производили болиды и оружие. Старогвардейцам нашлось бы там дело, Тиру уж точно нашлось бы. Кому искать такое, как не ему? Но Эрик сказал, что, во-первых, не настолько сложная это задача, чтобы подключать к ее решению Старую Гвардию, а, во-вторых, если он сейчас ушлет старогвардейцев на оккупированные территории, это будет выглядеть некрасиво. Вызовет пересуды, которые ему, Эрику, абсолютно ни к чему, да и Тиру наверняка радости не доставят.
Тир на пересуды плевать хотел, но признал правоту императора. Определенно от женщин слишком много проблем и почти никакой пользы.
От Хильды польза была: с ней по-прежнему было интересно, с ней по-прежнему было комфортно. Она нашла Тира, когда закончились праздники - когда он спустился с неба на землю.
Почти все то время, пока Вальден отмечал Рождество и Солнцеворот, Тир летал, иногда один, иногда в компании Шаграта, пытаясь повторить трюки, которые они проделали, столкнувшись с Орсием. Ну а когда праздники закончились, началась работа.
И снова появилась Хильда.
Счастливая. Слегка недоумевающая - она никак не могла поверить в то, что все - на самом деле, все по-настоящему. Девочка влюбилась впервые в жизни. О да, Тир понимал ее. Он сам не влюблялся никогда, но мог себе представить, какой это должен быть шок с непривычки.
Хильда была счастлива настолько, что даже не задумывалась над тем, что любовь может закончиться, что счастье недолговечно, что она оказалась в зависимости от человека, которого несколько дней назад даже не знала и который властен был над жизнью и смертью миллионов других людей. Любовь лишает людей способности мыслить здраво, зато дарит способность не задумываться о будущем и не лишать себя настоящего. Возможно, одно другого стоило. Тир смотрел на Хильду, слушал ее и размышлял, действительно ли способность мыслить и способность жить сегодняшним днем взаимозаменяемы? Он всегда думал, что первое гораздо важнее, но Хильда… хм, она заставляла пересмотреть оценки.
Впрочем, все это было не так уж важно. Чужая жизнь, чужое счастье… взаимоотношения с Хильдой могли сказаться на поведении Эрика, и в этом смысле касались всей Старой Гвардии, но - только в этом.

ГЛАВА 1

Здесь будет город-сад.
Владимир Маяковский

Между Вотаншиллом и Лонгви происходило какое-то шевеление. Лонгвиец магов то ли шантажировал, то ли запугивал, то ли сочетал оба метода воздействия.
- Оклемался, зараза, после Эстремады, - беззлобно рассуждал Падре. - Снова что-то затеял.
О том, что затеял легендарный барон, первым стало известно Риттеру. Орден св. Реска поддерживал с Лонгвийцем какие-то специфические контакты. Не такие, как с Эриком, - взаимовыгодные, к вящей славе ордена и Вальденской империи и к огорчению сопредельных государств, а замысловато и настораживающе безобидные, неочевидные, очень-очень давние.
- Лонгвийцу нужны новые болиды! - сообщил Риттер, когда после праздничных дней в череде дней рабочих, под завязку наполненных делами и полетами, старогвардейцы урвали часок и собрались в ангаре, в окружении своих машин.
- Всем нужны новые болиды, - пренебрежительно сказал Падре, - подумаешь, новость! От магов-то он что хочет? Или у Лонгви деньги закончились?
Последнее предположение было настолько невероятным, что даже Тир улыбнулся, хотя обычно при разговорах о бароне де Лонгви ему делалось скучно.
- Он хочет, чтобы в Вотаншилле начали выпуск новых машин, - объяснил Риттер. - С другими двигателями. Болиды, способные развивать скорость до трех хирршахов.
- Не может такого быть, - покачал головой серьезный Мал. - Они на ходу рассыпаться начнут.
- Зато вы, ребята, узнали бы, что такое перегрузки, - сказал Тир мечтательно, - семьсот пятьдесят километров в час - не хрен собачий. Машины не развалятся, но Мал прав, быть такого не может, чтобы маги на это пошли и цены до небес не задрали. Разве что специально для Лонгви партию изготовят: лонгвийцы могут себе позволить.
- Ты думаешь, такие машины возможны? - уточнил Падре.
- Там, откуда я родом, такие машины давно устарели. Здесь - не знаю. Я понятия не имею, почему болиды не развивают скорость выше двухсот пятидесяти, прихоть это магов или предел возможностей…
- Прихоть, - зло произнес Риттер. - Лонгвиец знает о машинах все, и еще немного, если ему что-то нужно, значит, это возможно… хм…
Он замолчал.
- Вот-вот, - подтвердил Падре. - Сам понял, что сказал? Это же Лонгвиец, он между возможно и невозможно просто разницы не делает. Суслик, двухсот пятидесяти чего?
- В смысле? А! Километров в час. Один хирршах в час, если по-шефангски.
- Не согласятся маги, - сказал Мал.
- Нипочем не согласятся, - поддакнул Шаграт, - знаете, че я хочу?
- Боюсь предполагать, - осторожно сообщил Падре. - Выпить?
- Зенки разуй, рыжий, мы ж в ангаре, а не в «Антиграве»!
- Человечины? - предположил Тир.
- Нельзя же! Дураки все. - Шаграт напыжился: - Я хочу новый Рогер.
В ангаре повисла тишина. То есть в ангаре никогда не бывает тихо - летают-то круглосуточно, и суета здесь царит круглые сутки, - но в маленьком кружке из старогвардейцев и их болидов замолчали все. Мысль Шаграта была слишком сложной для моментального осмысления.
Тир отреагировал первым.
- Нет, - сказал он. - Нет, нет и нет. Ни слова больше! Шаграт, иди погуляй, проветрись и забудь.
На него уставились четыре пары удивленных глаз.
- А что не так, Суслик? - уточнил Мал. - Гонишь парня на улицу, там же холодно.
- Новый Рогер? - медленно повторил за Шагратом Риттер. - Это как?
- Никак, - отрезал Тир. - Забудьте. Это очередная чушь, в которой Шаграт вас в очередной раз убедит, а я из-за вас в очередной раз встряну в неприятности. Шаграт, пошел вон! Ты лишен расположения.
Вместо того чтобы разинуть пасть и поднять крик на тему того, кому и куда тут нужно идти, Шаграт обалдело моргнул. Потом встал и неуверенно вышел за кольцо машин. Он потоптался снаружи, явно не зная, что ему делать, - старогвардейцы с огромным интересом наблюдали за его эволюциями. Через минуту Шаграт вернулся и с сомнением уставился на Тира.
- Сходил «вон», - прокомментировал Падре. - Суслик, ты забыл правила общения с Шагратом. Ему надо говорить: пошел на хрен, урод зеленый!
- Сам ты урод! - немедленно взвился Шаграт, на глазах обретая почву под ногами. - Гнида жирная, вшиварь эстремадский! Суслик, че он на меня?!
- Перерыв окончен, - решил Тир, - остальные полчаса вечером догуляете. Все, мальчики, по машинам!
Он надеялся, что Шаграт до вечера забудет, а вечером напьется и уже не вспомнит о «новом Рогере». Надежда была так себе - Шаграт редко что-то забывал. Но сегодня Тир не был готов обсуждать бредовые идеи и объяснять, в чем их бредовость. Честно говоря, он не был готов к обсуждению чего бы то ни было с самого Солнцеворота.
Хотелось на войну. Хотелось убраться из столицы. Хотелось чего-нибудь привычного и обыденного. Ежедневные полеты были привычным и обыденным занятием - то, что надо. Идиотские идеи Шаграта привычным и обыденным явлением еще не стали - хвала богам! - и выбивали из колеи.

Через неделю Тир с Падре проявляли чудеса эпистолярной дипломатии, составляя письмо в Лонгви. А еще неделю спустя - собрались в «Антиграве», где была назначена встреча с высоким гостем, архитектором Лонгви Исхаром И'Слэхом.
Тир всю эту неделю пребывал в убеждении, что затея - идиотская. Но его снова никто не желал слушать.
Исхар И'Слэх смотрелся в «Антиграве» великолепно. Единственный керт среди людей, регулярно воюющих с кертами, он держался настолько уверенно, как будто и не подозревал о войне. Старогвардейцы не сразу отыскали лонгвийского архитектора: вместо того чтобы последовать за распорядителем к столу, за которым его ожидали, И'Слэх примерно на полпути отстал и отправился бродить по залам «Антиграва». Затеряться ему не удалось - он и среди кертов считался высоким, а уж по сравнению с большинством пилотов был просто огромным - но он и не ставил перед собой такой задачи. Просто заинтересовался тем, как в «Антиграве» реализовали идею размещения под одной крышей множества заведений разной тематики, начиная с библиотеки и заканчивая борделем, и решил увидеть все своими глазами.
Искать архитектора отправили Тира как самого обаятельного, а нашел его Шаграт. И за те пять минут, пока вел гостя в бар, успел наговорить ему чего-то настолько удивительного, что с нордически-звероватого лица И'Слэха еще с полчаса не сходило выражение легкого потрясения. Абсолютно ему не подходящее. Вот лучеметы в висящих низко на бедрах кобурах ему подходили, а такое выражение лица - ну никак.
- Он стрелять-то хоть умеет? - улучив момент, вполголоса поинтересовался Падре у Тира.
- Он убил то ли десять, то ли пятнадцать стражников, когда сматывался из Арксвема. На каждого - по одному выстрелу. В глаз стрелял.
- Чтобы шкуру не попортить? - Падре взглянул на архитектора с новым интересом.
- С вашего позволения, господин фон Рауб, - И'Слэх чуть поклонился Тиру, - с вашего позволения, господин Монье… стражники - не белки. Просто они были в шлемах.
Падре притворился смущенным тем, что его поймали на обсуждении собеседника за глаза, а Тир не стал утруждать себя - какой спрос с демона.
- А хрена ли сматывался? - светски поинтересовался Шаграт.
- Облыжное обвинение в убийстве. - Архитектор изящно махнул рукой, давая понять, что история давняя и уже не представляет интереса. - Была дуэль, но злые языки донесли, будто бы я прикончил соперника заговоренной пулей. Пришлось срочно покинуть столицу.
- И страну, - невинным тоном продолжил Тир, - поскольку погибший был царским племянником. А от стражников господин И'Слэх отстреливался из дуэльного оружия, дуэльными пулями, без всяких там заговоров. У кого-то еще есть сомнения в том, что судьба Рогера в надежных руках?
- Суслик, - удивленно проблеял Шаграт, - это ж ты всю дорогу базлал, что тебя от интнел… ител… тьфу! короче… что тебя от таких, как Исхар, блевать тянет.
Тир подумал, не пора ли уже и демону изображать смущение, но решил, что имеет право еще на пяток идиотских проколов.
- Это было до того, как я в подробностях выяснил, с кем мы связались.
- Стойкая неприязнь к тем, кто занимается творчеством, естественна для военных, - понимающе кивнул И'Слэх. - Мы неорганизованны, рассеянны и настолько безобидны, что в лучшем случае вызываем у представителей более мужественных профессий недоумение. Каждому свое. Ну а теперь, господа старогвардейцы, расскажите мне подробнее, чего же вы все-таки хотите?
- Безобиден, как девяностолетняя старушка, - пробормотал Риттер. И объяснил: - Надо и мне внести свою лепту в атмосферу сложившегося за нашим столом радушия и гостеприимства. Мал, не желаешь высказаться?
- Так это… - Мал двинул плечами. - Господин И'Слэх, вы на них не сердитесь, они не со зла, а просто… ну как дети малые.
- Натурально, зверинец, - подтвердил Риттер. - Нам, господин И'Слэх, нужен план перестройки южной части Рогера. И нужна смета. А поскольку в перспективе мы собираемся отстроить заново весь город, хотелось бы иметь примерное представление еще и о том, сколько будет стоить работа такого масштаба.
Архитектор задумался. Обвел взглядом всех пятерых, хмыкнул. И спросил:
- Вы пригласили меня, потому что я - отчим Эрика или потому что я - Исхар И'Слэх?
- Потому что вы - Исхар И'Слэх, - за всех ответил Тир. - Керт, создавший Лонгви.
- Лонгви создал Эльрик де Фокс. Я лишь сделал зримой его душу.
- Его - это чью? - уточнил Падре. - Де Фокса?
И'Слэх покачал головой:
- Нет. Душу Лонгви. И вот что, господа старогвардейцы, до тех пор пока вы будете считать мои слова просто метафорой, мы с вами не сработаемся. Проблема с Рогером, - он побарабанил пальцами по краю своего стакана, - точнее, отличие Рогера от Лонгви в том, что здесь нет стержня. Нет одного на всех сердца, в унисон с которым бились бы сердца всех горожан. Вы знаете, что такое для Лонгви его барон?
- Все, - сказал Риттер.
- Да. Равно как и Лонгви для барона. А вот Эрик не стал для Рогера, мм… скажем так, Эрик не готов жить только для Рогера. Хвала Тарсе, у мальчика есть настоящая жизнь. И никто из его людей не готов жить только для Рогера. Значит, Рогер - это нечто другое. Мне потребуется время, чтобы понять, что именно и как это будет выглядеть, воплощенное в камень.

ГЛАВА 2

Волк чужого не ищет,
Волк довольствуется своим!
Редьярд Киплинг

Империя Вальден. 2563-й год Эпохи Людей. Месяц сарриэ

Как это уже случилось однажды, в предновогодний день барон Лонгвийский ошеломил всю мировую общественность, заявив, что с нового года в продажу поступят болиды с новыми двигателями.
Тир угадал: Вотаншилл запросил за эти машины цену в десять раз большую, чем за болиды старой модели. Поначалу на волне общей радости и предвкушения новых, неслыханных возможностей на повышение цен и внимания особо не обратили. Но скоро задумались.
Десять дэрцуров золота за каждый болид… Двадцать килограммов. Маги не принимали олы, им не нужны были монеты, изображающие золото, им нужны были золотые слитки. Драгоценный металл был необходим для многих заклинаний.
- Две руки, - грустно напомнил Мал.
Да. Две старогвардейские руки как раз столько и стоили. Кто мог позволить себе такие машины? Только Лонгви.
- Купим, - пообещал Эрик, - вам купим.
Теплая компания - Старая Гвардия и их император - собралась в замке, в жилой части, куда кому попало хода не было… Куда, кроме старогвардейцев, вообще никого не приглашали.
- Шесть машин, - фыркнул Шаграт, - херня это, Эрик.
- Гвардейцев тоже пересадим на новые болиды, если вы поможете. Риттер, Суслик, что там, в вашей кассе найдутся деньги на займ императору?
- А я ни при чем, - поспешно сообщил Тир, - кассой Риттер ведает. Но сразу всем новые машины ни к чему - чтобы на них летать, нужно заново учиться. Будет лучше, если мы купим эти болиды для училища.
- Нет, - сказал Эрик.
- Да, - сказал Тир. - Я выберу дюжину курсантов, которые еще никогда не садились в машину, за полгода научу их летать так, что вы сразу сможете зачислить их в гвардию, вместе с их болидами. Потом займусь следующей дюжиной. А гвардейцы пусть переучиваются постепенно. Куда им спешить? Старые болиды будут основой армии еще лет двадцать - ни у кого, кроме Лонгви, нет денег на полное перевооружение. Кстати, могу поспорить, что Лонгвиец первым делом закупит машины в академию.
- У тебя есть другие задачи, - строго напомнил Эрик.
- Да какого черта, Эрик! Вам нужны пилоты, умеющие летать на высоких скоростях, или вы хотите угробить своих гвардейцев?
- Мне нужны люди, имеющие большой опыт ведения воздушных боев. Настоящих боев, Суслик, а не тактических задачек, которые задают в училище. Ты выберешь среди гвардейцев тех, кто сможет быстро освоить новые машины, и будешь учить их, а не курсантов.
- А потом мы будем так же переучивать нынешних курсантов, да? Только к тому времени они уже станут ветеранами, и на обучение придется затратить вдвое больше времени. Эрик, это нерац…
- Заткнись! - рявкнули в унисон четыре голоса.
Только Риттер промолчал. Занят был Риттер. Он серьезно что-то подсчитывал в уме, прозрачные арийские глаза стали пустыми, как у зомби: полеты и деньги были единственным, что поглощало ресканца целиком, не оставляя места для посторонних мыслей. В данном случае речь шла о полетах, напрямую зависящих от денег…
- Шестьсот шестьдесят дэрцуров золота, - заговорил он наконец, - это минимум, необходимый для перевооружения гвардии. Без запасных машин, без запчастей. И эту сумму мы сможем собрать только в том случае, если не отдавать в учебные полки болиды старых моделей, а продать их. Мы сможем обновить гвардейский парк машин, но касса опустеет. Эрик, вы доверите мне реализацию старых болидов?
- Мать вашу, - буркнул Тир. - Почему меня никто никогда не слушает?
- Потому что ты слишком правильный, - объяснил Падре. - Ты стремишься к идеалу, а он несовместим с реальностью…
- Ребятки… - Тир аж привстал, настолько неожиданно осенила его идея, - в смысле, господа старогвардейцы, я знаю, где нам взять деньги! В том числе и на Рогер.
- На Рогер? - Эрик недоуменно поднял бровь.
- Где?! - хором спросили остальные, и императорское недоумение затерялось на этом фоне.
- Фрейстин!
- Су-услик, - протянул Мал, - что ты выдумываешь? Если бы их конвои можно было ограбить, мы бы давно их ограбили.
- К черту конвои! Нам не нужны их конвои, нам нужен сам город. Мы совершим набег. Больше никто не сможет - там защита такая, что даже шефанго зубы обломают… - Тир ухмыльнулся, увидев, что остальные начали понимать.
О да. На слово «защита» у старогвардейцев и у Эрика уже выработалась устойчивая реакция: «защита» - это открытые двери для Суслика.
- Рискованно, - пробормотал его величество, - вы не знаете фрейстинцев. Они бешеные.
- Хуже раиминов? - уточнил Риттер.
- Если загнать их в угол, да, пожалуй, хуже. Они непредсказуемы.
- Да нам золото нужно, а не горожане! Основная задача - выяснить, когда они снаряжают караван в Вотаншилл, и захватить город непосредственно перед загрузкой. - Тир сцапал со стола свой бокал с соком и отодвинулся вместе с креслом. - Так, тихо все, я думать буду.
Эрик только головой покачал.

Вольный город Фрейстин располагался на восточном побережье Мессара. Точнехонько на границе между конунгатом Тарсхолль и Ничьей землей. С этой самой Ничьей землей не все было ясно… то есть с ней все было неясно. Обширная область, сплошь покрытая прекрасным корабельным лесом, оставалась бесхозной на протяжении трех с лишним веков. По неведомым причинам никто на нее не претендовал, по еще менее ведомым причинам неудачливые претенденты, чьи имена сохранила история, завещали детям, внукам и правнукам даже близко не соваться в заповедную область.
Дети, внуки и правнуки не совались. Остальные, на всякий случай, тоже. Только основатели Фрейстина умудрились как-то втиснуться на самой границе, аккурат на месте золотого месторождения.
Месторождение было не единственным в Саэти и не самым богатым. Зато оно было ничьим, потому что Фрейстин был не самым богатым городом в Саэти, зато самым вольным. Стало быть, у Фрейстина не было защитников.

Предыдущая страница 15 Следующая страница


Пыль небес 16

Золото свое фрейстинцы продавали Вотаншилльскому институту, а уж маги распоряжались им по своему усмотрению. Золотодобытчиков они не обижали и никогда не обманывали, сосуществовали к взаимному удовольствию уже не первый десяток лет, а все охотники до фрейстинского золотишка могли только скалить зубы издалека да глотать голодную слюну.

Добыча хранилась в самом Фрейстине, в крепости Тигул, куда не было доступа никому, кроме коменданта и охраны. Раз в год, когда совокупный вес слитков достигал раз и навсегда определенной границы в восемьсот хадэрцуров (Тир пересчитал в килограммах, просто чтобы не терять навыка, - килограммов получилось больше полутора тысяч), в Тигуле появлялись маги-ментальщики и телепортировали золото в Вотаншилльский институт. Вот так и выглядели фрейстинские конвои, которые никто никогда не мог захватить.
Как захватывать телепортируемый товар? Его можно взять до телепортации, но себе дороже налетать на золотохранилище. Его можно взять после телепортации, но налетать на Вотаншилльский институт - верное самоубийство. Там уж проблема не в защитах, там проблема в обитателях: тысяча магов в порошок сотрет любое количество нападающих.
Войну по всем правилам институту не объявишь - несмотря на его экстерриториальность, конунг Вотаншилла непременно обидится, а мало того, что конунг Вотаншилла - это Лонгвиец, так за него, обиженного, заступится вся империя Анго. А в необъявленной войне, сиречь - в целях защиты от бандитского нападения - магам никто не мешал защищаться магическими средствами.
Нет уж. С институтом связываться было нельзя.
А с фрейстинской золотой крепостью - можно. Да, себе дороже налетать на золотохранилище. Но… налетать-то можно по-разному.

ГЛАВА 3

К тебе придет твой эльф и разорвет тебе грудь.
Олег Медведев

Самой сложной задачей было узнать точные сроки отправки золотого конвоя. К моменту прибытия Тира во Фрейстин в хранилищах Тигула уже скопился немалый запас слитков, но ясно же, что к тому дню, когда в крепость явятся маги, золота будет еще больше. А Эрику дорог был каждый цур драгоценного металла.
На то, чтобы освоиться на новом месте, в новом городе, среди людей, говоривших на исковерканном, почти неузнаваемом зароллаше, Тиру потребовалось полторы недели. За этот срок он стал во Фрейстине своим. В буквальном смысле. Безымянное существо в текучей, нечеловеческой личине превратилось в человека по имени Хонт Вейсер - одного из Тигульских Стражей.
Вейсера знали немногие, а по-настоящему не знал никто, кроме непосредственного командира. Он был не один такой - глубоко одинокий человек, на очень важной, очень ответственной службе - большинство Тигульских Стражей, охранников золотой крепости, не имели ни семей, ни близких родственников и считались неуязвимыми для шантажа, расплачиваясь за неуязвимость одиночеством и неприкаянностью. У них была работа, были друзья - такие же хранители золота, залога процветания и жизни всего города - были командиры, а больше не было ничего.
Вроде бы похоже на старогвардейцев, но на деле, решил Тир, ничего общего. Старогвардейцы летали, вольные птицы, у них было небо, в первую очередь - небо, а уж потом работа, друзья и командир. У Стражей вместо неба было золото. Да и то - чужое.
Хотя во Фрейстине считали, что хранящееся в Тигуле золото принадлежит всему городу. Или всем горожанам?

С тех пор как открыли месторождение, деятельность Фрейстина сосредоточилась на его разработке. Тир не стал бы называть Фрейстин городом, по его мнению, это был обычный шахтерский поселок с обогатительной фабрикой и хорошо развитой инфраструктурой.
Здесь действовали демократия и социализм. Демократия - в самом несложном виде: горожане выбирали мэра, выбирали людей на ключевые посты и выбирали своих представителей в городской совет. Социализм… тоже простенький: весь город - одно акционерное общество, в котором каждый из акционеров имеет равную долю, а контрольный пакет не принадлежит никому. Ничего особенного. Фрейстин был единственным на всю планету городом, в котором не первый век сохранялся подобный строй.
Эрик отзывался о горожанах с недоумением, опаской и легкой брезгливостью, причины которых Тиру были неясны. Все фрейстинцы свободны и равны в правах - что в этом плохого? То, что все они живут примерно одинаково и один не может стать богаче другого, конечно, сомнительное достоинство, но силой-то в городе никого не держат. То, что почти каждый горожанин умеет держать в руках оружие, и при необходимости фрейстинцы выставят против любого захватчика небольшую, но отлично обученную армию - городу только в плюс. Ну нет у них хозяина… а разве хозяин обязательно нужен?
Кому-то, конечно, нужен. Обязательно.

Хонт Вейсер был счастлив целую неделю. С самого первого дня, как увидел это существо в своем доме. Он вернулся со службы, отпер дверь и увидел, что его ждут. В доме, всегда пустом - Хонт не держал ни собаки, ни прислуги, - появился… кто-то. Не человек, не зверь… Лесной дух, заблудившийся в городе. В тот первый вечер, когда увидел его, Хонт, конечно, не знал о том, что гость принесет ему счастье. В тот первый миг был только внимательно-доверчивый взгляд раскосых кошачьих глаз и улыбка, на которую нельзя было не ответить.
Существо, которое так улыбалось, не могло быть врагом. Существо с таким взглядом очень легко могло попасть в беду. Но это наивное создание даже не подозревало о том, в каком неподходящем городе его угораздило оказаться. Фрейстин был очень плохим местом для всех чистых и вольных существ, не ведающих человеческой природы. И, на свою беду, такие существа иногда попадались в руки людей.

Вообще-то Хонт любил свой город и людей, которые в нем живут. Он служил Фрейстину и фрейстинцам, гордился оказанным ему доверием, но, как любой из Тигульских Стражей, знал, что люди далеко не ангелы. Еще бы не знать - на такой-то работе!
Словом, Хонт был объективен в оценках, а кроме того, хоть на его памяти в город и не забредало ни одно создание с Ничьей земли, множество подобных случаев было занесено в городские и крепостные архивы. Любопытные духи, вольготно живущие на территории, где не было ни одного человека, интересовались человеческой жизнью. Морские обитатели могли появиться на набережной или в порту. Лесные - приходили на городские улицы, заглядывали в дома. Неизменно дружелюбные и доверчивые, они позволяли поймать себя, и горожане продавали их магам. В Вотаншилльском институте на разумных духов был большой спрос.
Вроде бы их там не обижали… но поручиться за это Хонт не мог. Он знал, что маги каким-то образом заставляют духов служить им, а уж как это делалось, уговорами, взаимовыгодными сделками или принуждением, кто знает? Хонт всегда был против этой практики, которая слишком уж походила на работорговлю. И в тот вечер подумал, что его гостю здорово повезло прийти именно в тот дом, где ему ничего не грозило.
Но это тоже было потом. После того как он улыбнулся в ответ на улыбку, после того, как что-то в нем как будто перевернулось под взглядом вертикальных зрачков.
- Добрый вечер, - сказал он. Остановился в дверях, стараясь говорить мягко, а двигаться плавно, чтобы не спугнуть неожиданного гостя. Когда Хонт вошел, тот сидел на ступеньках лестницы и изучал резьбу на дубовых перилах.
- Добрый вечер, - ответил дух, вставая.
Он, несомненно, пришел из леса. Морские обитатели были белокожими, широкоплечими и высокими, а лесные - вот такими: смуглыми, тонкими и маленькими. Все они, приходя в город, старались стать похожими на людей, копировали одежду, прически, манеры. Копировали - насколько хватало их разумения, не задумываясь о том, что все равно оставались нелюдями.
Вот и этот, со своими вертикальными зрачками, серебряными волосами и светлой, как сама невинность, улыбкой, наверное, воображал, будто может сойти за человека. Поздоровался, слово в слово повторив за Хонтом приветствие, и даже встал, как и положено гостю, когда входит хозяин дома. А невдомек ему, что наметанный глаз Стража сразу отметил кошачью плавность движений, гибкость тела, схожую с гибкостью молодых, тонких веточек, и нечеловеческую силу… Да, Хонт мог поклясться, что это невысокое хрупкое создание при желании оторвет ему любую конечность на выбор. Несмотря на разницу в росте и весе. Несмотря даже на то, что Хонт был вооружен, а дух, разумеется, безоружен.
В том-то и дело, что они не знали, что такое оружие. И никогда не нападали первыми. А защищались только в том случае, если не удавалось убежать. Этому малышу бежать было некуда, но Хонт старался не напугать его не потому, что опасался за себя, а потому, что не хотел, чтоб дух оказался на улице, где его мог кто-нибудь увидеть. Дальше-то схема накатанная: поймать и продать магам. Кстати, Хонт и сам обязан был это сделать - поймать и отвести в Тигул, где добычу придержат до тех пор, пока маги не придут за золотом. Духи - такая же собственность города, как золотые копи, и деньги от их продажи идут в городскую казну.
Ни ловить, ни продавать своего гостя Страж не собирался.
- Я Хонт, - сказал он медленно, - а как мне называть тебя?
- О, - удивленно произнес дух, - вот как, значит?
И снова улыбнулся. Задумчиво.
- У меня много имен, Хонт. Маугли подойдет?
- Подойдет, - кивнул Страж. - Рад видеть тебя в моем доме, Маугли. Оставайся, сколько захочешь, и ничего не бойся. Кроме других людей. Люди для тебя опасны.
- Это правда, - напевно протянул Маугли, глядя, как хозяин дома идет к нему через холл, - люди опасны. Вы такие странные, наверное, я никогда не смогу вас понять.

Так началась эта неделя - семь дней, на которые в размеренную жизнь Хонта Вейсера пришло настоящее, непознаваемое чудо.
Он и раньше-то был нелюдим и свободное от службы время предпочитал проводить в одиночестве, редко соглашаясь на уговоры товарищей посидеть в кабаке за бутылкой эльфийского винца, а уж теперь и подавно спешил домой сразу, как только заканчивалась смена. Никто этому не удивлялся, никто не задавал вопросов - все привыкли к тому, что Хонт не любит компании. А сам он, понятное дело, не рассказал бы о Маугли, даже если б спросили. Еще чего! Серебряная клетка в подземельях Тигула - надежная тюрьма для любого духа - всегда готова была принять очередного пленника. А до появления магов оставалось меньше месяца.
Нет уж, рисковать безопасностью Маугли Хонт не собирался, да и собственной репутацией дорожил: кто же оставит его в Стражах, если выяснится, что он безответственно подрывал финансовое благополучие города?
Зато дома… Впервые за много лет, впервые с тех пор, как Хонт схоронил родителей, его ждали дома.
Маугли, дитя деревьев и трав, не нуждался ни во сне, ни в пище и пил только воду. Он называл огонь «красным цветком» и боялся его, как боятся все лесные духи. Хонт перестал разжигать камин и реже стал топить печи. Маугли не мерз, и Страж Тигула тоже забывал про холод, пробирающийся в его большой дом, потому что дом этот больше не был пустым.
С вечера и до утра Хонт говорил, а Маугли слушал его. Слушал так жадно, как будто и пищу, и сон, и даже воду заменяли ему рассказы человека о своей человеческой жизни. Хонт говорил обо всем. О работе и о родителях. О друзьях и об одиночестве. О Тигуле и о соседях. О Фрейстине. О магах. Обо всем… а получалось, что говорил о себе. Даже странно было, насколько, оказывается, врос он, Хонт Вейсер, в городскую жизнь. А может, не врос, а просто видел ее, эту жизнь, только с одной стороны - со своей. Вот и получалось, что какую тему не затронь, везде речь пойдет о Хонте Вейсере, Тигульском Страже.

Маугли подражал ему. Хонта это и смешило и умиляло. Лесной гость копировал его походку, его жесты, интонации. Как скворец, повторял любимые Хонтовы словечки. Страж Тигула не понимал, чем его, человеческая, манера двигаться лучше первозданной, чистой, как дикий лес, гибкости и силы. Не понимал, чем его улыбка лучше, искренней детской улыбки Маугли. Но догадывался, что для духа все это - просто интересная игра, дань тому самому неуемному любопытству, которое привело Маугли в город. Пусть себе играется, лишь бы только на глаза никому не показывался. Хотя бы до тех пор, пока не научится быть как человек.
Пока не станет как Хонт Вейсер. Или, о господи…
…пока не станет Хонтом Вейсером?!
Понимание пришло сразу. Навалилось, как упавший на голову камень. Вот только что был ни о чем не подозревающий Хонт, который посмеивался, глядя на Маугли. Хонт, который сказал, улыбаясь:
- Ростом ты маловат, чтоб меня передразнивать.
И вот уже Хонт, изумленно замолкший: у него на глазах Маугли встал со стула, потянулся… и вырос. Вырос не меньше, чем на ладонь. Почти догнал ростом.
- Думаю, достаточно, - сказал он. - Что скажешь?
На Хонта смотрели Хонтовы глаза на Хонтовом лице под ежиком серебряных волос.
Наверное, он побледнел. Или что-то сказал. Словом, как-то позволил лесному хищнику почувствовать свой страх. Маугли рассмеялся, поднял руку - рука менялась, ладони то истончались в смуглые птичьи лапы, то делались неотличимы от мощных ладоней Хонта, привыкших к мечу и огненному самострелу, - и погрозил пальцем:
- Никуда не уходи, человечек. Молчи. Жди меня.
Примерно через полчаса в комнату, где Хонт восковой статуей застыл на стуле, вошел… Хонт. Русоволосый, сероглазый, как всегда - серьезный настолько, что серьезность казалась недовольством. Такой обыденный, такой настоящий, что тот Хонт, который сидел на стуле, почувствовал, как страх сменяется ужасом, а ужас - глубокой, бездонной тоской.
- Ну что ты, человечек, - произнес новый Хонт, сверху вниз глядя на Хонта прежнего, - не надо, не плачь. Ты еще поживешь. Я с тобой пока не закончил.

Наивный дурак, Хонт Вейсер принял демона за духа. Решил, что Тир - дикая тварь из дикого леса. Это было смешно, но это было удобно, так что Тир не возражал и получил немало радости, играя в Маугли, от души дурачась и резвясь в свое удовольствие.
Следующие три дня, после того как Вейсер разоблачил его, Тир провел, осваиваясь в новой личине и проверяя ее на достоверность. Он ходил на службу. Один раз провел время с сослуживцами в неформальной обстановке - в кабаке в центре города. Он попадался на глаза соседям, детям и знакомым торговцам. Он возвращался домой… а дома его ждал человек, лишенный имени, лишенный внешности и постепенно лишающийся жизни.
Особым и изысканным удовольствием было то, что человек этот продолжал надеяться на спасение. Каждый раз, когда Тир уходил, в человеке вспыхивала надежда, что обман откроется. Каждый раз, когда открывалась дверь, человек воображал, будто его пришли спасти.
И каждый раз он испытывал такое восхитительное разочарование, что оно даже пересиливало боль.
У человека уже не было лица: Тир решил, что два одинаковых лица в городе, и без того не блещущем разнообразием, - это многовато. Не было и скальпа - такой банальный цвет волос просто не имел права на существование. Недоставало еще нескольких разных, несущественных деталей организма.
Тир никуда не спешил, собираясь растянуть удовольствие до появления во Фрейстине старогвардейцев. Точные сроки отправки золота он сообщил. С защитами Тигула потихоньку разбирался. Эрик слегка подкорректировал его задание, намекнув, что неплохо было бы захватить не только крепость, но и весь город. Черт его поймет, зачем его величеству город на другом материке, отделенный тысячами километров океана, но надо так надо. Оборонительные системы Тигула при желании легко превращались в атакующие. Захватить город, пожалуй, получится, несмотря на отличную военную подготовку обитателей. А удержать его - это как обычно проблема Эрика, а не Тира. Эрика и его пехоты. Да-да.
Тир был очень доволен. Для полного счастья не хватало только полетов, но в личине много не налетаешь, а без личины во Фрейстине долго не проживешь.
Блудница ждала его в лесу на Ничьей земле. Ничего. Осталось недолго. Через две с половиной недели Эрик Вальденский и его Старая Гвардия будут на этом берегу океана.
Да. И к этому моменту то, что останется от Вейсера, нужно будет убить и хорошо спрятать.

ГЛАВА 4

И путь ложится коридором смерти.
И перекресток точен, как прицел.
Остановите, кто-нибудь - посмейте!
Ну кто из вас еще остался цел?
Светлана Покатилова

Фрейстин. Месяц граткхар

Император Вальденский прибыл с дружественным визитом к конунгу Тарсхоллю. Тарсхолль поддерживал теплые отношения с Эриком фон Геллетом еще с тех пор, когда тот носил фамилию Сернервилл, так что в визите не было ничего необычного. Ну а то, что Эрика сопровождали его «Стальные» и Старая Гвардия, так ведь император же, не кто-нибудь, да и в гости прибыл к конунгу, а конунги, как известно, без полусотни хиртазов даже до ветра не ходят. Традиции - основа благополучия.
Вроде бы Эрик и Александр обсуждали близящийся день рождения Эльрика де Фокса. Александр Тарсхолль - Мечник, ученик Лонгвийца, а Эрик, понятное дело, - внук. Кому как не этим двоим какой-нибудь радостный сюрприз на день рождения учителю и деду готовить?
Вот и подготовили. Сюрприз. Вроде для де Фокса, а оказалось - для Фрейстина.

Из крепости Тарсхолль до вольного города на границе было меньше часа полета. Сам конунг в набеге не участвовал, но дал Эрику своих военных холлей, как пехотинцев, так и пилотов, и захотел взамен всего-то лишь, чтобы им заплатили как наемникам. А себе и вовсе ничего не попросил.
Город взяли в неповторимом стиле Эрика Вальденского - стремительно и неотвратимо.
Начали с захвата Тигула, и там обошлось почти без крови. Защитные поля, призванные не впускать в крепость никого чужого, перестали выпускать из нее Стражей. Магическое оружие и ловушки, которыми Тигул был напичкан, как хлеб дырками, обернулись против защитников крепости. У Стражей хватило бы доблести вступить в бой с захватчиками, но хватило ума не связываться со спятившим магическим оборудованием. «Стальные» разоружили их, заперли в казематах и под прикрытием авиации отправились на штурм города.
Вот тут пришлось потрудиться. Эрик был прав, когда говорил, что фрейстинцев опасно зажимать в угол. Горожане бились за свою свободу, как крысы - за жизнь. Сражались даже женщины, что, надо сказать, усложняло задачу и «Стальным» и пехотинцам Тарсхолля. Однако до того немыслимого кровопролития, которое случилось год назад на улицах Сезны, все-таки не дошло. Вальденцы не испытывали по отношению к вольному городу той ненависти, которую питали к кертам, разрушившим их столицу. Фрейстинцы же, как ни хорошо они были натасканы, не ожидали нападения. Да еще по охваченному боями городу очень быстро разбежался слух, что император Вальденский пришел за золотом и Фрейстин ему совершенно не нужен.
Это была чистая правда. Даже вольнолюбивые и подверженные на этой почве паранойе граждане Фрейстина довольно быстро сообразили, что это так.
Не прошло и трех часов с начала штурма, как они сложили оружие. Верное решение. Лучше сохранить себя и город, чем погибнуть, защищаясь от захватчика, который все равно собирается уйти.

- Добрый день, барон!
- Действительно, это добрый день. Я слышал, ваше величество можно поздравить с очередной победой.
- Мне нужно было золото. Барон, почему вы столько лет терпели этот, город?
- Они не давали мне повода. Да и основатели Фрейстина были смелые люди. А их потомки… ну не всем везет с потомками.
- Я решил, что город будет, хорошим подарком на ваш день рождения. Примете?
- Я напомню, что до моего дня рождения еще довольно далеко.
- А это имеет значение?
- Эрик, если я приму подарок, месторождение перестанет существовать.
- Вместе с городом?
- Да.
- Фрейстин ваш. Ваше дело, как с ним поступать. С днем рождения, Эльрик.
- Благодарю.

Оружие, отнятое у горожан, сложили в арсеналах Тигула. А когда захватчики, погрузив добычу на шлиссдарки, убрались из города, фрейстинцы обнаружили, что хода в крепость им по-прежнему нет. Мэр и двое командиров стражи - тигульский и общегородской - решили отправить гонца к магам: пусть пришлют кого-нибудь, кто разберется с защитами - сами же ставили. Платить магам было пока что нечем, вальденцы не грабили горожан, зато городскую казну и, разумеется, хранилища Тигула опустошили вчистую.
Мэр как раз мрачно думал о том, что, если бы у граждан было побольше личной собственности, город, глядишь, понес бы меньший ущерб, когда в его кабинет ворвался без стука командир стражи Южной стены.
- Лонгвиец! - выдохнул он.
- Что Лонгвиец? - мрачно уточнил мэр. - Ворвался в город?
- Никак нет, - командир вытер пот со лба, - не ворвался. Просто так приехал. Сквозь стену. Там же, с юга-то, Ничья земля, ворот нет… не было. Теперь есть.
Во Фрейстине не было оружия, зато был Лонгвиец. Ситуацию хуже трудно было представить. По сравнению с этим налет сумасшедшего Вальденца - яблочко от яблони, черт бы их всех побрал! - казался уже не таким значительным событием. Ну налетел, ну увез золото, невелика потеря. А вот Лонгвиец… этот не за золотом явился.
Ненависть барона де Лонгви к идеалам свободы и демократии была известна во Фрейстине даже малым детям. Разумеется, барон ненавидел и Фрейстин, как воплощение этих идеалов. Правда, со времен основания города бешеный шефанго жил себе по соседству-в замке на Ничьей земле - и к Фрейстину даже близко не подходил. Но каждому ясно было, что рано или поздно ситуация переменится.
Сто пятьдесят лет назад отцы-основатели Фрейстина - группа отважных людей, бывших рабов, бежавших от своих хозяев из империи Грата - дошли до восточного побережья материка, до самого океана. И поняли, что бежать дальше некуда.
Решено было разбить на берегу поселение и жить как получится. Возможно, наладить контакты с конунгом Тарсхоллем - шефанго не выдавали беглых рабов и вообще не интересовались человеческими делами. Идти на службу к конунгу основатели Фрейстина не захотели, они раз и навсегда решили, что служить не будут никогда и никому, им нужна была только свобода. Свобода и общее равенство. Но не прошло и недели после того, как поселенцы начали рыть временные землянки, а к ним уже заглянул другой конунг. Гораздо более опасный, чем Тарсхолль. Давний враг империи Грата - Эльрик де Фокс.
Оказывается, земля, на которой остановились беглецы, принадлежала ему. И сейчас конунг выразил справедливое недоумение тем фактом, что на его земле поселились какие-то люди, не потрудившиеся спросить его разрешения.
Землю, которая впоследствии стала называться Ничьей, Эльрик де Фокс считал заповедником, в котором не должно было быть ни людей, ни нелюдей. Только лес, скалы и море. Понятно, что несколько десятков грязных, уставших, злобных и, главное, способных плодиться и размножаться смертных отнюдь его не порадовали.
- Вот наши деньги, шефанго, - сказали бывшие рабы и высыпали к копытам Эльрикова коня пригоршню медяков: все, что было у них с собой, все их богатство. - А вот наши арбалеты, - добавили бывшие рабы и подняли не взведенные (пока не взведенные) гратские арбалеты, заряжавшиеся болтами, а не заговоренными шариками. - Выбирай, шефанго. Мир или война, но мы останемся тут.
Эльрик де Фокс не взглянул на деньги. И не взглянул на арбалетчиков. Он усмехнулся и сказал:
- А вы смелые ребята. Оставайтесь, я выделю вам землю. Но не вздумайте вылезать за ее пределы. Не мешайте мне, и я не буду мешать вам.
Так возник Фрейстин.

Неизвестно, на каком этапе своего существования горожане стали позволять себе посмеиваться над этой старинной историей, рассуждать насчет того, как продешевил шефанго, по недомыслию отдав им землю с богатым золотым месторождением, и вообще комментировать дела дней хоть и давно минувших, а не совсем стершихся из памяти. Шефанго-то, вот он, никуда не делся, живет рядом и все помнит. И все слышит. И не любит, когда его соседи ведут себя слишком уж нагло. Слишком нагло фрейстинцы себя не вели, так, поговаривали изредка о том, что неплохо было бы расширить городские владения, но дальше разговоров дело не заходило. А грозный сосед не любил их не за разговоры, а за раз и навсегда выбранные идеалы. Свобода и равенство - оба этих слова Эльрик де Фокс, похоже, считал ругательствами. И Фрейстин, единственный оплот демократии в огромном, враждебном к нему мире, упиваясь собственной смелостью, продолжал смеяться над конунгом, потому что смех - это признак истинно свободного человека. А еще - потому что де Фокс не обращал на насмешки внимания.
До поры до времени.
И вот это время пришло.

Мэр - безоружный, как и все горожане, - вышел на крыльцо, с которого в праздничные дни обращался к гражданам Фрейстина.
Крыльцо выходило на площадь. И по этой же площади, сопровождаемый гулом возмущенных голосов, держащихся поодаль горожан, ехал сейчас Эльрик де Фокс. Впервые за полтора века шефанго ступил на землю Фрейстина… да и то не сам. Сам он был в седле, а по брусчатке Фрейстина выстукивал подковами его вороной жеребец.
На правом плече у конунга сидел ворон. На предплечье левой руки - огромный орел. Обе птицы посмотрели на мэра с нескрываемым отвращением.
- Добрый день, господин де Фокс, - громко сказал мэр.
- Недобрый для вас, - любезно ответил шефанго. - Вы подписали с императором Вальденским договор, по которому Фрейстин на три дня становится частью его империи. А его величество подарил Фрейстин мне. Бессрочно.
Мэр открыл было рот, но де Фокс предупреждающе поднял руку:
- Не перебивайте меня, это невежливо. Вы - свободные люди, и на вас моя власть не распространяется. Мне принадлежит лишь эта земля. Поэтому я настоятельно рекомендую вам, господин мэр, и вашим поддан… хм, и всем остальным покинуть город в течение суток. Можете взять с собой все, что пожелаете, хоть дома разобрать и унести. Телепорт - к вашим услугам. С учетом сложного финансового положения, в котором вы оказались, воспользоваться им можно бесплатно. Женщины и дети до двенадцати лет должны уйти в обязательном порядке, это не рекомендация, это приказ. Если не уйдут, я сам вышвырну их из города. Для тех мужчин, которые не пожелают уйти, я открою арсенал Тигула, они смогут забрать свое оружие. Это все. Вопросы? Пожелания? Комментарии?
- Куда нам идти? - спросил мэр, проглотив рвущиеся на язык пожелания и комментарии.
- Да хоть ко мне в Радзиму. Работать вы умеете, воевать тоже, я приму вас под свою руку. А не хотите - просите подданства у любого из государей, дело ваше. Еще что-нибудь?
- Мы не уйдем!
Де Фокс пожал плечами:
- Да пожалуйста, я ведь не неволю. Завтра в это же время я проверю, выполнили ли мой приказ дети и женщины, а потом все оставшиеся в городе мужчины погибнут. Время пошло, господин мэр. Надеюсь, завтра мы не увидимся.
Женщины ушли почти все. Большинство из них уговорило уйти мужей. Остались молодые и отчаянные, но де Фокс, вернувшись на следующий день, отправил своих птиц полетать над городом, и в течение получаса все молодые и отчаянные гражданки Фрейстина обнаружили себя не в родных домах или на баррикадах, а на площади незнакомого города. Как выяснилось чуть позже - это был Вежаград, радзимская столица.
Молодым и отчаянным мужчинам, равно как и отчаянным мужчинам в возрасте, повезло значительно меньше.
Все понимали, что открытые арсеналы Тигула были приглашением умереть. Де Фокс хотел, чтобы граждане Фрейстина, которые выберут смерть, встретили ее с оружием в руках, хотел, чтобы у него был повод убить их. Но точно так же все понимали, что один-единственный шефанго, даже маг, не выстоит в бою против тысячи.
Во Фрейстине осталось тысяча тридцать вооруженных мужчин, весь магический арсенал Тигула был в их распоряжении, и были целые сутки, чтобы продумать план обороны. Конунг не успел еще отправить в небо птиц, а его уже расстреливали из огнеметов, опутали искрящейся сетью молний, обрушили на него груду камней и ледяных глыб…
- Как же вы мне надоели, - только и сказал шефанго, глядя на оставшуюся от камней пыль.
И больше уже не обращал внимания на атаки. Заметил только тех, кто кинулся врукопашную. Этих он расстрелял на подходах из двух игольников, деловито перезарядил оружие, убрал в кобуры, спешился и спросил в пустоту:
- Еще кто-нибудь?
Ему не ответили.
- Время вышло, - сообщил де Фокс.
И вынул из ножен мечи.

Над Фрейстином сияло солнце, а в Степи была ночь. И в ночной темноте проснулся, приподнялся на войлочном ложе, прислушиваясь, Мечник Узман.
«Толга, - позвал он, - ты слышишь это?»
«Слышу, - ответил Мечник, не спящий сейчас в кочевье за десятки переходов от Узмана. - Что это? Ты знаешь?»
«Ильрис, - отозвался Узман и лег обратно на ложе, - Ильрис танцует смерть».
«Да, вижу», - произнес Толга после паузы.
«Давно пора было уничтожить этот город», - решительно заявил Енги-хан.
«Какой? Какой город? - живо вмешался в разговор, то ли тоже проснувшийся, то ли до сих пор не спящий Бакр, правитель Галадского побережья. - Уж не Перенну ли? Не могу поверить, наш Эльрик вернулся и снова взялся все уничтожать! Или это временное просветление?»
«Эльрик танцует смерть Фрейстину, - отозвался с побережья Эстрейского моря Оскил Моряк, - он никуда и не девался, Бакр, затихарился просто, притворяется милым и добродушным шефангой».
«Да сколько же можно это терпеть? - не выдержал Гальпер Бурш. - Это чудовище убивает невинных людей, когда ему заблагорассудится, а вы все одобряете его выходки! Узман, ты же имеешь на него влияние, сделай что-нибудь!»
«Мне нравится то, что он делает, - спокойно, с улыбкой отозвался Узман, - и то, что делаешь ты, Гальпер, мне тоже нравится. Вы все - хорошие дети. Не ссорьтесь, что вам делить?»
Все новые и новые голоса вплетались в разговор. Роланд, командор ордена св. Реска, отозвался из столицы Вальдена. С земли Хиту, прервав медитацию, вступил с Толгой в оживленную беседу Таили Тан, телохранитель Сына Восьми Стихий. Степан Батпыртау, глава службы разведки княжества Саронт, поздоровался со всеми и по своему обыкновению примолк, наблюдая, но не вступая в разговоры. Светлая Госпожа Хелед, правительница эльфийской земли, спорила с Вуригом, отстаивая право своего бывшего мужа уничтожать что угодно, когда угодно и в любом настроении, и уже начинала злиться. Принц Эртугул и его супруга Тари от души веселились, вставляя в этот спор едкие комментарии. А Александр Тарсхолль (Мечники, по примеру Эльрика, все как один называли его Сашенькой) со своей женой Ферике, тоже ученицей де Фокса, наотрез отказывались пойти и поглядеть на танец вживую, несмотря на уговоры остальных любопытствующих и игнорируя аргумент: «Вам же там совсем близко!»

А свободные фрейстинцы понятия не имели, что такое танец смерти, они вообще не знали, что это такое - танцы Мечников. Они видели, как Эльрик де Фокс обнажил клинки, они были готовы напасть, но то, что произошло потом, заворожило их настолько, что люди забыли обо всем, кроме действа, разворачивающегося на широкой улице, в раме проломленной стены.
Воздух свистнул, а потом загудел под ожившими клинками, и раскрылся диковинный, ощетинившийся вращающимися, сверкающими лезвиями цветок.
Эльрик де Фокс танцевал смерть. В стальной завесе, в смертоносных выпадах, в окружении рукотворных молний. Он не двинулся с места, выплясывал на пятачке чистой мостовой, в кольце, образованном каменной пылью, а защитники Фрейстина, застывшие на баррикаде, умирали один за другим. Сталь входила им в горло, сталь пробивала сердца, сталь смахивала головы с плеч. Те, кто выжил, кто видел, как умирают товарищи, на кого обрушивались фонтаны горячей, еще живой крови, не успевали даже испугаться. Не понимали, что происходит. И не могли отвести глаз от неистового, страшного танца.
У фрейстинцев были шонээ, все командиры подразделений, засевших на баррикадах, могли при необходимости связаться друг с другом. И могли бы сейчас сказать, что один и тот же шефанго вел один и тот же танец на разных улицах города. При взгляде сверху стало бы видно, что танец смерти заключил город в неровное кольцо. Но посмотреть сверху было некому: все болиды и все шлиссдарки Фрейстина забрали те, кто ушел из города. А воспользоваться шонээ фрейстинцы не могли, потому что оцепенели не в силах ни говорить, ни двигаться, не в силах защищаться от неизбежной смерти.
Сначала погибли люди.
Потом, как карточные домики, сложились, ссыпались внутрь себя дома - одинаковые фрейстинские дома, отличающиеся лишь украшениями фасадов.
Потом вспыхнуло все, что могло гореть. А крупные камни искрошились в острую, сверкающую гранями щебенку.
И Эльрик остановился.
Он оглядел одинаковые, ровные, дымящиеся развалины, убрал мечи в ножны и недовольно пробормотал:
- Цирк вам тут, что ли? Они ж меня чуть не убили.
«Да тебя лопатой не убьешь!» - тут же откликнулся Бакр.
«Это точно, - подтвердил Эртугул, - я пробовал».
«Урроды, - беззлобно ругнулся де Фокс, - я тут, можно сказать, грех на душу беру, демократию искореняю, а им хиханьки».
«Да у тебя и души-то нет», - развеселился Бакр.
«И то правда. Ладно, посмеялись, и хорош. Надо предупреждать, что место проклято и сюда лучше не соваться?»
«Зажал золотишко», - констатировал Эртугул.
«Мы поняли, Ильрис, - веско произнес Узман, - ты сделал хорошее дело. Спасибо».

ГЛОССАРИЙ
Земли и государства Саэти

Авондер. Герцогство на Старом материке, расположенное к западу от хребта Варигбаг, к северу от Ниторэй, между северной частью хребта и океаном. Примерно за четыреста лет до описываемого времени был захвачен Эльриком де Фоксом для Ям Собаки. С тех пор Авондером правит эрте (наследный конунг) де Морк. Столица - Хабел.
Религия: преимущественно эльфийско-шефангский пантеон.

Айнодор. Большой остров-государство, населенный исключительно эльфами и находящийся под покровительством богов эльфийского пантеона. Правители: Светлый Господин и Светлая Госпожа. На описываемый момент Айнодором правит Светлая Госпожа Хелед. Столица - Лассэдэлл.
Религия: эльфы поклоняются Каири Нуру (Светлому Владыке), Урани Нуру (Темному Владыке), Дэйлэ (Двуликой богине Любви и Смерти) и некоторому количеству богов, подчиненных Каири и Урани Нурам.

Акигардам. Царство, расположенное на Старом материке. Земли кертов, находящиеся под покровительством кертского бога и могущественных духов природы. Расположено к югу от Вальдена. Правит, естественно, царь. У кертов, так же как и у шефанго, и у орков, получив титул, правитель лишается имени. Столица - Арксвем.
Религия: керты поклоняются богу Орсию, который, в свою очередь, время от времени во плоти приходит к своему народу и оказывает царю помощь и содействие.

Аллакултак. Полуостров на юге Старого материка. Почти целиком занят Измитским сейдитом.

Альбия. Империя на Старом материке, расположенная к юго-западу от Великой Степи, к северу от Измита. Альбия отделяет земли людей и гуманоидных нелюдей от странных мест, где обитают разумные и агрессивные ящеры. Населена преимущественно людьми. Последние несколько столетий Альбией правит нестареющий человек по имени Ворои. Столица - Немесри.
Религия: христианство.

Анго (Ямы Собаки). Тоже остров, тоже большой. Часть империи Ямы Собаки, ее «головной офис». Населен преимущественно шефанго. Правитель: Торанго (это имя и титул одновременно). Столица Шенг.
Религия: за редким исключением шефанго чтят Тарсе, он же Урани Hyp, он же Темный Владыка; также шефанго отдают дань уважения брату-близнецу Тарсе, эльфийскому богу Каири Нуру, и очень любят и уважают Дэйлэ.

Арта. Одно из баронств, входящих в состав империи Вальден. Расположено на северо-западе Вальдена, на границе с Варигбагом.
Религия: шефангско-эльфийский пантеон и христианство.

Архон. Баронство Вальдена, сохранившее независимость, даже когда все остальные баронства были объединены под рукой Эрика фон Геллета. Архон расположен на границе между Вальденом и Акигардамом. Правитель - Николас фон Ведуц, барон фон Архон, ведущий политолог Саэти.
Религия: шефангско-эльфийский пантеон, христианство.

Бурза. Одно из княжеств Великого Княжества Радзимы, расположенное на юго-восточной границе с Вальденом. Столица - город Бурза.

Вальден. Земли, лежащие к западу от Радзимы и Галадского моря, к востоку от хребта Варигбаг. С юга Вальден граничит с Акигардамом, с севера омывается океаном. Империя, в состав которой вошли почти все государства, расположенные на территории под тем же названием. Исключение - Архон и Лонгви. Первым правителем и создателем империи был Эрик фон Геллет, сейчас Вальденом правит его сын - Эльрик фон Геллет. Столица - Рогер.
Религия: шефангско-эльфийский пантеон, радзимское язычество, христианство.

Варигбаг. Горный хребет на Старом материке. Северная часть Варигбага разделяет Вальден и Авондер, южная - отделяет княжество Галкан от королевства Ниторэй. Царство гномов. Расположено в хребте Варигбаг, на хребте Варигбаг, под хребтом Варигбаг и бог знает где еще - от гномов всего можно ждать. Правит царь.
Религия: гномы поклоняются своему создателю, Мастеру-Руднику, кроме него чтят Каири Нура и Урани Нура как создателей мира. Всех других богов принципиально считают не богами, а духами, которые слишком много о себе возомнили. Впрочем, поскольку гномы традиционно дружны с самыми разнообразными духами, к богам они тоже относятся неплохо. Стараются не обижать.

Ведуц. Одно из баронств империи Вальден, расположенное на южной границе Вальдена. Нынешний барон фон Ведуц находится в дальнем родстве с представителями одной из знатных кертских семей и с Николасом фон Ведуцем, бароном фон Архон. Ходят слухи, что, пользуясь родством, барон фон Ведуц довольно часто обращается к знаменитому родственнику за полезными советами, благодаря чему имеет репутацию человека, который никогда не ошибается и всегда делает правильный выбор.
Религия: поклонение духам природы, христианство.

Великая Степь. Многонациональное государство, расположенное на востоке Старого материка, южнее Радзимы и Орочьего царства. Традиционно Великой Степью правят представители народа халха. Последние сто лет правитель Великой Степи - Енги-хан, нестареющий человек, Мечник.
Религия: сибирский шаманизм.

Великое Княжество Радзима. Государство на севере Старого материка, к западу от Орочьего царства. Великое Княжество Радзима состоит из восьми княжеств, разделенных по территориальному и национальному признаку. Правители подчинены великому князю, но обладают весьма широкими полномочиями. Не совсем «каждый конунг сам себе конунг», но где-то близко к этому. Правит Радзимой Эльрик де Фокс.
Религия: каждая народность радзимов поклоняется своим богам и чтит богов других народностей, но свои проблемы предпочитают решать самостоятельно и не очень-то на богов и духов рассчитывают.

Вотаншилл. Один из конунгатов Мессара. Населен преимущественно людьми. Правитель - Эльрик де Фокс. Часть территорий Вотаншилла конунг отдал институту магии. Пожалуй, зря отдал. Маги совсем распоясались, а прижать их нечем.
Религия: шефангско-эльфийский пантеон.

Галадское Побережье. Государство Старого материка, расположенное к западу от Великой Степи, занимающее все восточное побережье Галадского моря. Со времен создания государства правит им Бакр, нестареющий человек, Мечник.
Религия: в основном шаманизм, заимствованный у степняков, но претерпевший изрядную трансформацию.

Галкан. Княжество Старого материка, расположенное в Эстрее, к югу от Лонгви, к северу от Ниторэй. Галкан отделяет Ниторэй от Акигардама. Княжество считается независимым, но традиционно им правят наследные принцы Ниторэй перед тем, как взойти на королевский престол. Тяжело в ученье - легко в бою: несколько лет управления землями на границе с агрессивными и могущественными соседями дают будущим королям Ниторэй опыт, какой они не получили бы ни в одной королевской школе.
Религия: христианство и шефангско-эльфийский пантеон.

Геллет. Самое северное графство Вальдена.
Религия: шефангско-эльфийский пантеон, радзимское язычество, щепотка христианства.

Гинсафад - горы на Старом материке, отделяющие Измит от Великой Степи.

Граничный Кряж. Княжество, южная территория царства гномов, занимающая немалую часть хребта Гинсафад. Княжество населено исключительно гномами. Правит князь, высшая власть - царь.

Измитский сейдит. Многонациональное, объединяющее несколько государств, образование на юге Старого материка, на полуострове Аллакултак. Населено преимущественно людьми. Столица - Салбыкта, плюс города-столицы каждого из семи государств, образующих сейдит. Правитель - сейд, он единственный, кто совмещает функции светского и духовного лидера. Правители остальных семи государств имеют только светскую власть.
Религия: мусульманство.

Ирвин. Герцогство на Старом материке, расположенное к западу от Варигбага, севернее Авондера. Правитель - конунг Арсайг. Столица - Ирвин.
Религия: шефангско-эльфийский пантеон.

Иойкуш. Хребет на южном побережье Эстрейского моря.

Кодер. Одно из баронств Вальдена, часть империи Вальден. Расположено на берегу Галадского моря, на юге граничит с баронством Монсут.

Ледена. Город-государство в Эстрее на Старом материке. Сердце христианского мира. В Ледене живут и работают главы церкви Саэти. В 2428 году шефанго уничтожили Ледену, обезглавили церковь и наконец-то сумели найти с христианами общий язык. За прошедшие десятилетия Ледена, конечно, восстановилась, но с тех пор христиане и язычники живут между собой в относительном мире и согласии.

Лонгви. Лонгви - это Лонгви.

Мессар. Западный материк. Мессар почти целиком принадлежит Ямам Собаки, за исключением эльфийского княжества Наллия на северо-западе и формально независимого государства Хелонр на юго-западе. До открытия Мессара большая его часть принадлежала империи Грата, но когда материк открыли, империи не понравилось то, что у них появились соседи. А кому без подготовки понравятся соседи шефанго?
Сейчас на территории империи Грата расположены конунгаты: Фотштессе, Фоштессе и Моркштессе.

Миатьерра. Герцогство в Эстрее, на клочке земли между Эстрейским морем и юго-западной частью Ниторэй. Миатьерра имеет давнюю и славную историю противостояния самым разнообразным захватчикам, в том числе гораздо более сильным, чем она сама.
Религия: христианство.

Монсут. Одно из баронств Вальдена, часть империи Вальден. Расположено на берегу Галадского моря, на юге граничит с Акигардамом. Баронство примечательно тем, что на его территории расположен город Хорн, почти целиком населенный орками, принявшими христианство.

Наллия. Эльфийское княжество на северо-западе Мессара. Тот факт, что официально название столицы произносится и пишется на зароллаше, смущает умы, но ни шефанго, ни эльфы не утруждают себя объяснениями. Княжество населено людьми и эльфами. Столица - Шат'рисса (Звездное Острие).
Религия: шефангско-эльфийский пантеон.

Нермесс. Конунгат в центре Мессара, севернее Хелонра. Населен преимущественно людьми. Правит конунг Ресс.
Религия: шефангско-эльфийский пантеон.

Ниторэй. Королевство на Старом материке, огибающее южную оконечность хребта Варигбаг. С запада Ниторэй омывается океаном, с юга - Эстрейским морем. Правит король Реннарекс VI. Столица - Орен.
Религия: христианство и шефангско-эльфийский пантеон почти в равной пропорции.

Ничья земля. Территория на западе Мессара, между конунгатами Тарсхолль и Нермесс. Ничья земля принадлежит Эльрику де Фоксу, не населена никем, обходится без правителя и без религии.

Ольтан. Одно из самых больших и могущественных баронств империи Вальден. Расположено в центре империи, южнее Арты, севернее Ведуца. Семья фон Ольтан ведет свое происхождение аж от Перпенто Длинной Бороды - основателя Эстремады. Казалось бы, где Ольтан и где Эстремада, а вот, поди ж ты. К сожалению, последний барон Алекс фон Ольтан был убит вместе со всей семьей. Скорее всего, теперь фамилия Ольтан будет добавлена к фамилии какого-нибудь другого баронского рода Вальдена, к которому перейдет также и власть над баронством.
Религия: в основном христианство.

Оскланд. Государство Старого материка, расположенное в Эстрее на северном побережье Эстрейского моря, на узкой полоске между морем и Акигардамом. Населено преимущественно людьми. Правит Оскландом с незапамятных времен основатель государства Оскил Моряк, нестареющий человек, Мечник. Оскилу помогают в управлении мениры - высшее оскландское дворянство. Один из мениров - Гальпер Вуриг, нестареющий человек, Мечник, ученик Оскила. Столица - Зеестер.
Религия: христианство.

Саронт. Герцогство в Эстрее, на западном берегу Галадского моря, южнее Монсута, восточнее Акигардама. Населено людьми самых разных национальностей. Со времен основания Саронтом правит халха Джанибек, нестареющий человек. Столица - Идел.
Религия: любая, кроме сатанизма.

Тарсхолль. Один из конунгатов Мессара. Расположен на востоке материка, к югу от Наллии, к северу от Ничьей земли. Населен преимущественно людьми. Правит конунгатом Александр Тарсхолль, шефанго человеческого происхождения, нестареющий, Мечник.
Религия: шефангско-эльфийский пантеон.

Фрейстин. Вольный город на границе Тарсхолля и Ничьей земли. Был уничтожен Эльриком де Фоксом.

Хадан. Государство на юге Старого материка. Хадан находится восточнее Измита, отделен от Измита заливом Язык Лжеца. Правитель Хадана носит титул «шарид». До 2556 года Хадан и Измит относились друг к другу весьма холодно, и даже потихоньку, вяло и лениво, между собой воевали. Но с тех пор как Измит обрел священную для обоих государств книгу Коран Тухфата, взаимоотношения значительно улучшились, а недавно наследник шарида побратался с наследником сейда. Столица - Рашада.

Предыдущая страница 16 Следующая страница


17 Наталья Игнатова

Религия: мусульманство.

Хелонр. Княжество на юго-западе Мессара. Некогда было колонией Эстремады, сейчас считается независимым, но находится под покровительством империи Ямы Собаки. Правитель - князь Таруни. Столица - Минадо.
Религия: в основном христианство, но без эльфийско-шефангского пантеона тоже не обошлось.

Хиту. Остров-государство к юго-востоку от Старого материка. Даже сейчас, когда в мире неплохо развиты коммуникации, про Хиту все равно известно гораздо больше сказок, чем правды. Остров населен людьми, но многие из них путем самосовершенствования достигли сверхчеловеческих способностей. А шедевры, выходящие из рук хитусских мастеров, известны на всех трех материках. Правит Хиту Сын Восьми Стихий - существо, похожее на человека. Сын Восьми Стихий появляется в священном зале одного из храмов Хиту в тот же день, когда умирает его предшественник, проживает около столетия и умирает, чтобы ему на смену пришел другой такой же. Так было, и так будет, и хитуссцы очень довольны тем, что в их стране никогда не случится проблем из-за престолонаследования.
Религия: на Хиту поклоняются стихиям и восьми великим духам, которые их олицетворяют.

Цепь Следов Бога. Объединение четырех государств: Дарды, Зерина, Урджияса и Хашхара. Государства расположены к востоку от Хадана, считаются сателлитами Хадана, но в действительности находятся с соседом в очень неровных отношениях. Цепь Следов Бога - плодородная, холмистая местность, с хорошим климатом, но чрезвычайно воинственным населением. Потомки хитуссцев, народа абшада, населяющего Хадан и степняков-халха, обитатели Цепи Следов Бога готовы воевать всегда и со всеми. Они надежно защищают Хадан от хитусской экспансии и хитусских пиратов, они всегда готовы оказать Хадану поддержку в непрерывной войне с Великой Степью, но при этом они не пускают Хадан к своим природным богатствам и никогда не пускали к побережью Восточного океана.
Религия: шаманизм, поклонение духам стихий, мусульманство, христианство.

Эстрейское море. Море, на южном берегу которого расположена Эстремада, на северном - Миатьерра, Ниторэй и Оскланд.

Эстремада. Королевство на Старом материке, на южном берегу Эстрейского моря. В 2555 году Эстремада была захвачена Эльриком де Фоксом, но уже в 2560 году группа заговорщиков, прибегнув к шантажу, вынудила Эльрика де Фокса отречься от престола. С тех пор для Эстремады начались трудные времена, и в результате серии войн она потеряла и независимость, и право называться королевством.
Религия: христианство.

Эстрея. Область, включающая в себя юг Акигардама, Оскланд, юг Ниторэй, Галкан и Саронт.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • История первая
    ЗАКАЗ С ПРЕДОПЛАТОЙ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 3)
    • ГЛАВА 8 (Страница 4)
  • История вторая
    СЛОВО БАРОНА ЛОНГВИЙСКОГО     (Страница 4)
    • ГЛАВА 1 (Страница 4)
    • ГЛАВА 2 (Страница 4)
  • История третья
    ДЕМОНЫ ГРАФА ФОН ГЕЛЛЕТА     (Страница 5)
    • ГЛАВА 1 (Страница 5)
    • ГЛАВА 2 (Страница 6)
    • ГЛАВА 3 (Страница 6)
    • ГЛАВА 4 (Страница 6)
    • ГЛАВА 5 (Страница 7)
    • ГЛАВА 6 (Страница 7)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 8)
    • ГЛАВА 9 (Страница 8)
    • ГЛАВА 10 (Страница 9)
    • ГЛАВА 11 (Страница 9)
    • ГЛАВА 12 (Страница 9)
    • ГЛАВА 13 (Страница 10)
  • История четвертая
    СТАРОГВАРДЕЕЦ     (Страница 10)
    • ГЛАВА 1 (Страница 10)
    • ГЛАВА 2 (Страница 11)
    • ГЛАВА 3 (Страница 11)
    • ГЛАВА 4 (Страница 11)
    • ГЛАВА 5 (Страница 11)
    • ГЛАВА 6 (Страница 12)
    • ГЛАВА 7 (Страница 12)
    • ГЛАВА 8 (Страница 12)
    • ГЛАВА 9 (Страница 13)
    • ГЛАВА 10 (Страница 13)
  • История пятая
    ФОРМУЛА ЛЮБВИ     (Страница 13)
    • ГЛАВА 1 (Страница 13)
    • ГЛАВА 2 (Страница 14)
    • ГЛАВА 3 (Страница 14)
    • ГЛАВА 4 (Страница 14)
    • ГЛАВА 5 (Страница 15)
  • История шестая
    НОВАЯ КРОВЬ     (Страница 15)
    • ГЛАВА 1 (Страница 15)
    • ГЛАВА 2 (Страница 15)
    • ГЛАВА 3 (Страница 16)
    • ГЛАВА 4 (Страница 16)
  • ГЛОССАРИЙ
    Земли и государства Саэти     (Страница 16)


Наталья Игнатова

Пыль небес

 Читать книгу

Аннотация

Имя – Тир. Порода – демон. Род занятий – убийца.Он бежал из родного мира только для того, чтобы в мире чужом оказаться в той же самой ситуации, оказаться под угрозой смерти. И что же делает беглец? Правильно, ищет покровителя. Хозяина.Его хозяином стал Эрик фон Геллет, человек, которому не нужен был демон и убийца. Ему был нужен талантливый пилот. Для Тира же небо – родная стихия, а земля – лишь пересадочная станция.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Наталья Владимировна Игнатова родилась 29 мая 1975 года в Свердловске (сейчас — Екатеринбург). Два года отучилась в Уральском государственном университете на факультете журналистики, но не закончила его.

Увлекается ролевыми играми, преимущественно компьютерными, но иногда принимает участие и в полевых играх.

Ее дебютная повесть «Сказка о любви», написанная в соавторстве с Василиной Кукаркиной, была опубликована в 2000 году в журнале «Уральский следопыт». Дебютный роман «Чужая война» занял третье место в номинации «Лучший дебют» на фестивале фантастики «Звездный мост» в 2001, а также получил премию «Кинжал без имени» от издательства «Армада».

В настоящее время Наталья Игнатова вместе с мужем проживает в Екатеринбурге.

P.S.: Сама автор не делит свои романы на циклы, но против деления ничего не имеет.

Официальный сайт Натальи Игнатовой:

tressa.ru