Наталья Игнатова - Дева и Змей

1 Наталья Игнатова

ГЛАВА I

Это в известном смысле магический день, когда мы можем создать мысленные образы, ментальные формы в сознании, которые потом воплотятся.
П. Глоба, Т. Глоба “О чем молчит Луна”.

Говорят, что, если кот облизывает губы людей, то они скоро умрут.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна)

…Их было много. Но он легко мог уничтожить всех, если бы не слабость, проклятая слабость, которая наступает в час кэйд* [Кэйд - первый. Час рассвета.], на рассвете.
От окружившей толпы отделился один, широкоплечий и высокий, с красивым лицом. В серых глазах страх, нет в них ни намека на радость, ни тени победного торжества - лишь страх и немного злости.
Запах мятной пастилки. Нарочито скучающий голос:
- Ну что, тварь, прочитаешь мне “Ave” или “Pater noster”?..
Кто-то осенил крестом, и голову обручем стиснула боль.
Надо было бежать. Еще можно было убежать. Не драться, не убивать, не позволить голоду втянуть себя в безнадежный бой - просто убежать. Растаять в воздухе, растечься облаком тумана, рассыпаться сотнями летучих мышей, пауков, блестящих скарабеев…
Он остался стоять. Он даже сумел улыбнуться. Он тратил последние силы на то, чтобы толпа вокруг - все, кто собрался здесь, чувствовали страх. Его страх. Чувствовали, как свой собственный и боялись отвлечься, отвернуться, даже моргнуть: не приведи Господь, вырвется заклятый враг.
А машина со смертными уже, наверное, выехала за пределы Ауфбе. И нужно выгадать еще немного времени, еще немного. Еще…
Небо над острыми крышами стало розовым.

Эйтлиайн
…Кажется, я опять кричал во сне.
Во всяком случае проснулся я от того, что Госпожа Лейбкосунг, запрыгнув в кровать, тыкалась мне в лицо влажным носом и немилосердно щекотала усами. А Госпожа Лейбкосунг не так воспитана, чтобы лезть в чужую постель по пустякам, и позволяет себе подобную фривольность лишь в тех случаях, когда полагает, что возникла острая необходимость в ее вмешательстве.
Убедившись, что я разбужен, она тут же спрыгнула на пол и уселась, громко мурлыча, рядом с ножкой кровати.
С добрым утром!
Госпожа Лейбкосунг дожидалась появления моих босых пяток в зоне досягаемости ее когтей. Обычная утренняя процедура. Где-то я читал, что кошки после десяти лет становятся ленивыми и не склонными к играм, но лично моя кошка печатным словом пренебрегает, и в свои двадцать пять, сохранила котячью живость характера.
До ванной комнаты мы добирались в припрыжку. Я увертывался от когтей, стараясь не выпрыгнуть при этом из домашних туфель, а Госпожа Лейбкосунг, распушив хвост, преследовала меня до самых дверей. На пороге мы расстались, уговорившись встретиться за завтраком. Все как обычно, и, наверное, это должно было успокаивать, но я никак не мог вспомнить, что же такое видел во сне.
При жизни избавиться от одури после рассветного кошмара помогала холодная вода. Очень холодная. Мой батюшка, сторонник спартанского воспитания и сибирской закалки, знал в этом толк, и подземную речку нашего замка я не забуду… хм… до конца своих дней уж точно не забывал. Вот и сейчас я машинально встал под ледяной душ и даже удивиться успел, почему это ничего не чувствую, прежде чем сообразил включить кипяток.
Многие пренебрегают. Да вот хотя бы и батюшка. Как разобиделся когда-то на своих бояр за предательское убийство, так с тех пор и остается мертвым в полном соответствии с описанием: “налитые кровью глаза, пылающие адской злобой, красные губы и синюшно белая кожа, цветом напоминающая рыбье брюхо…” Очень похоже. С непривычки даже испугаться можно. А новоделы и мелкота из свитских почему-то считают своим долгом следовать примеру господина и тоже не заботятся о том, чтобы заставить свою кровь течь быстрее. Если ты мертв, выгляди как мертвый - за прошедшие века это успело стать чем-то вроде закона, или, если желаете, правилом хорошего тона. Но для нас, аристократов, закон не писан, и уж тем более не желаем мы считаться с правилами, так что я предпочитаю, чтобы моя кожа была теплой, а цвет лица - естественным, и лучше лишний раз обожгусь о крапиву, чем буду чувствовать себя ходячим покойником. Словом, кипяток после рассветной спячки…
Тут, знаете ли, главное угадать, когда тело ожило, и вовремя выключить воду. А то и ошпариться недолго.
И я, конечно, ошпарился.
Вообще-то меня нельзя назвать неловким и тем более нельзя обвинить в нерасторопности. Уже тот факт, что в мертвую спячку люди смогли отправить меня лишь единожды, о чем-нибудь да говорит. Батюшку, например, упокоивали трижды, и это только случаи, о которых мне доподлинно известно. Однако в новолуние всё и всегда идет наперекосяк. А это утро оказалось особенным даже для новолуния.
Пребывая в задумчивости, я вылил в мисочку Госпожи Лейбкосунг свои сливки, а себе в кофе плеснул, соответственно, молока из ее персонального кувшина. Нельзя сказать, чтобы кошка расстроилась, но что скажет по поводу жирных сливок ее нежный желудок? По пути во двор я влетел головой в растянутую над лестницей паутину, за что получил замечание от паука, потратившего на плетение своей сети весь вечер и значительную часть ночи. Пришлось вызвать дорэхэйт* [Дорэхэйт - сумерки. Здесь - духи стихий.] земли и воздуха, чтобы исправить причиненный ущерб. Не то, чтобы я обязан был это делать, вовсе нет - ведь это паук живет в моем замке, а не замок строится вокруг его паутины, - но мой долг как хозяина с уважением относиться к чужому труду.
Духи, кстати, тоже явились надутые. Воздух и земля не сказать, чтобы очень любили друг друга, и совместный труд на благо незнакомого паука не доставил им никакой радости.
Ну а в довершение всего я умудрился безобразно испортить утреннюю разминку, едва не напоровшись на саблю одного из манекенов.

* * *

Элис разбудил колокольный звон. Недоумевая спросонок, она высунула нос из-под одеяла и, зевнув, огляделась.
- Бог ты мой, еще и не рассвело!
Небо за узким окошком с раскрытыми ставнями было серовато-сизым и таким холодным, что Элис, поежившись, натянула одеяло на глаза и снова попыталась заснуть. Обычно это удавалось ей легко, да и кому бы не удалось, когда под одеялом тепло и темно, а на улице пятый час утра, и даже солнце еще раздумывает, стоит ли вылезать из облаков в неуютное небо. Колокольный звон, однако, оказался гостем навязчивым. Он не просто висел в воздухе, он вибрировал в стеклах, забранных в крупную решетку свинцовых рам, позвякивал позолоченными подвесками люстры на потолке, отдавался неприятным зудом в ножках кровати.
- Ну, что такое? - капризно пожаловалась Элис. - Это же свинство - трезвонить на всю округу!
Накинув на плечи шаль, она неуверенно спустила ногу с кровати. Нащупала пальцами жесткий ворс коврика, слегка приободрилась и уже смело встала на пол обеими ногами. Не так уж было и холодно, как казалось. Лето есть лето.
Вчера Элис устала так, что не очень понимала, где находится и что ее окружает. Дорога оказалась бесконечной, и Элис задумывалась уже о том, чтобы заночевать прямо в машине, когда увидела в темноте огни, а, подъехав ближе, разглядела с превеликой радостью яркую надпись: “Gasthaus…”. На вывеске было еще и название, но оно, вопреки распространенному мнению о германской аккуратности, не светилось. Да и наплевать было Элис в первом-то часу ночи, как там называется гостиница. Единственное, что интересовало ее - это душ и кровать. И то и другое она получила не сразу, сначала пришлось долго звонить в колокольчик у стойки: хозяева, как все порядочные люди, в это время суток уже спали, а о ночных портье в здешних широтах, судя по всему, никогда не слышали. И все же терпение вознаграждается. Душ и роскошную кровать под бархатным балдахином Элис наконец получила, а в придачу к ним - даже поздний ужин из салата, воды и сыра. Ужин был инициативой хозяйки, что сразу расположило Элис и к гостинице, и к сонной фрау по имени Агата Цовель, и вообще к жизни.
И вот с утра, пожалуйста, - сюрприз. Колокольный звон, от которого и под подушкой не спрячешься. Элис снова неудержимо зевнула. Голова от недосыпа была тяжелой, и казалось, что тяжкие удары колоколов бьют прямо по темени, или что вся гостиница накрыта огромным бронзовым тазом, в который бронзовой же колотушкой ударяет не лишенный музыкальности мальчишка-хулиган.
Нет, ну это же надо было придумать - звонить в такое время! А каково тем, кто живет поближе к колокольне?
Зажав ладонями уши, Элис направилась в душ, надеясь, что шум воды и отсутствие окон спасут от утреннего колокольного бесчинства.
Когда она вышла, умытая и причесанная, - если только не поддающуюся укладке копну на голове можно назвать прической, - относительно бодрая после горячего душа, небо из серого уже стало бледно-голубым, а звон колоколов затих. Элис в раздумье поглядела на достойную королевы кровать с соблазнительно сбитым одеялом и целой грудой подушек. Бросила взгляд на часы. Пять утра! Спать бы еще да спать, ведь легла не раньше двух. Но спать уже не хотелось, а хотелось сесть в машину и ехать дальше.
Целью долгого пути - сначала через океан, а потом через обе Европы - была Москва. Элис так и не смогла объяснить ни себе, ни родителям, зачем понесло ее в такую даль, да еще по земле, а не по воздуху, но в этой поездке, как и в большинстве других ее предприятий, за принятие решений отвечал отнюдь не здравый смысл. И этот самый нездравый смысл каждый день заставлял усаживаться за руль, ветром бился о лобовое стекло, подсовывал европейскую экзотику в ресторанчиках у дороги и обещал, что рано или поздно что-то такое произойдет. Что-то, отчего сразу станет понятно, зачем девушка из приличной семьи - из очень приличной семьи! - отправилась на другой континент, предоставленная только себе самой да своей чековой книжке.
Элис сбежала по лестнице, удержавшись от соблазна прокатиться по широким гладким перилам. В просторном зале на первом этаже остановилась и огляделась, высматривая хозяйку. Ни единой живой души. Пастораль! Садись в машину и уезжай, не расплатившись ни за комнату, ни за ужин. Кстати, неплохо было бы и позавтракать.
Ресторанчик, занимающий весь первый этаж, производил самое приятное впечатление. Оформленный под старину, он выглядел так, будто и вправду построен в незапамятные времена: серые каменные стены, тяжелая мебель из темного дерева, столы на толстенных ногах, подстать столам стулья с низкими спинками. Вдоль стен составлены бочонки, за стойкой - оплетенные соломой бутылки. Ни тебе зеркал, ни громкой музыки, ни разноцветных светильников. Впечатление немножко портил массивный радиоприемник у стены, но он не бросался в глаза.
Элис обошла квадратный очаг в центре зала. Угли на дне еще тлели, пробегали по ним багровые змейки, в черную трубу вытяжки скользил серый дымок. Над углями, подвешенный на крюке, похрипывал огромный закопченый чайник.
До чего же хорошее место! Все-все, как в старину. Даже пол выщерблен. Если не знать, что в этих местах двадцать лет назад шли бои, можно вообразить, будто камень этот помнит и латные сапоги благородных баронов, и сандалии бродячих монахов, и, может быть, посохи колдунов. Почему нет? Какой-нибудь алхимик по старости лет и немощности здоровья вполне мог ходить, опираясь на посох. А по ночам в зале наверняка хозяйничал маленький народец.
Нет, так близко от шоссе и железной дороги уцелеть не могло ничего. Даже этот замечательный пол был в пыль раскрошен яростными бомбежками.
Историю Второй мировой войны Элис благополучно сдала в этом семестре, но забыть, еще не успела. Да и как забудешь, - лето едва началось? Впечатлений с начала путешествия было множество, однако с экзаменами их по силе переживаний не сравнить. И все-таки, где же фрау Цовель? Или герр Цовель? Ну, хоть кто-нибудь должен же присматривать за… да вот, хотя бы за очагом.
Толстая, обшитая медью дверь, вела не на улицу, а в узкий, изогнутый под прямым углом коридорчик. Элис еще вчера - даром, что почти ничего не понимала от усталости - подивилась: зачем строить так неудобно в нынешнее просвещенное время? Чтобы пьяным сложнее было выйти на улицу? Или гостинице досаждают хулиганы из окрестных деревень?
После короткой, но напряженной борьбы, открылась и внешняя дверь. Тяжелая, с мощной пружиной, красивыми медными ручками и кольцом-колотушкой в пасти у страшной зверюги. Облика зверюга, впрочем, была вполне человекообразного. Так - чудище, вроде вампира или оборотня.
Элис сошла с крыльца и по колено погрузилась в густой туман, что вольно разлегся по земле. Отыскала взглядом каменный сарайчик, на который вчера ей указали, объяснив, что это гараж, и машина ее будет там в полной безопасности. Судя по висячему замку на дверях, машина действительно была в безопасности, но вот извлечь ее из гаража не представлялось возможным. Пастораль пасторалью, а своих денег хозяева “Gasthaus” с неведомым названием упускать не собирались. Где же они, герр и фрау Цовель? И, кстати, как называется гостиница?
Элис отошла от дверей, запрокинула голову в поисках вывески и прищурилась. Вывеска тоже оказалась старинной Удивительно, как Элис не увидела ее сразу: сколоченный из досок щит висел на толстых цепях и покачивался с негромким скрипом. Слепой не разглядит. Да вот еще туристка, точно помнящая, что вчера, в темноте, видела светящуюся неоном надпись на крыше гостиницы. Откуда что взялось? На черепичной островерхой крыше не было ничего похожего на неоновые трубки. Только флюгер на самой макушке, да водопроводные желоба.
“Дюжина грешников”, - прочла Элис на щите.
Если бы не радиоприемник, замеченный в зале, она решила бы, что за ночь перенеслась в Средневековье. Однако надо что-то делать. Искать фрау Цовель. Уезжать, наконец.
Элис пошла по двору, оглядываясь, не мелькнет ли хоть кто-нибудь живой среди разнообразных хозяйственных построек. Она заметила двух свиней за приоткрытой дверью одного из сараев, кур в загончике из проволочной сетки. Обошла дом и остановилась, любуясь открывшимся видом.
В просвете между окружившими двор деревьями открылись уходящие вдаль нежно-зеленые поля. Их делили на ровные прямоугольники узкие желтые дорожки. За полями, не так уж и далеко, лежал городок из сказки. Разноцветные пряничные домики, черепичные крыши, высокие трубы. Чистота и безлюдье. Вон и церковь, а рядом с ней колокольня, которой Элис обязана была ранним пробуждением. Но залюбовалась путешественница не полями и не городком, в восторг привела ее заросшая лесом гора над городом. Высокая, темно-зеленая, грозная. А на вершине - замок. Из черного-черного камня. Солнце вставало у Элис за спиной и светило прямо на замок, башни и стены блестели, переливались, словно были отполированы или обтянуты плотным атласом. Мрачноватый, даже, пожалуй, страшноватый, но удивительно живописный вид. Тень от горы ложилась на чудесный городок, закрывая дома и улицы…
То есть как это?!
Элис обернулась. Из-под ладони поглядела на поднимающееся солнце. Снова посмотрела на город. Так и есть: тень падала против солнца, а заодно и против всех законов физики, оптики и астрономии.
- Фантастика! - прошептала Элис.
Вокруг как и прежде не было никого из людей, так что она без раздумий перемахнула через низенькую ограду и побежала к городу, обещая себе, что как только увидит кого-нибудь, обязательно перейдет с бега на подобающий ее возрасту и положению степенный шаг.

* * *

Курт свернул к городку в десять минут шестого по местному времени. Указателя на повороте не было, а дорогу скрывал туман, густой как взбитые сливки, так что, если бы не гостиница, о которой писала мать, Курт мог и промахнуться. Чуть дальше по дороге обнаружилась заправка. Тот же стиль: флюгера и черепица, толстые стены, окна в свинцовых переплетах. Не иначе, Бременские музыканты заправляли здесь свои фургоны, а Гамельнский крысолов останавливался перекусить и умыться, и, может быть, играл для хозяйки на флейте за парочку бутербродов.
Где-то здесь должен быть указатель… вот и он: черным по белому, готическим шрифтом “Aufbe 1,5 km”.
- Вот моя деревня, вот мой дом родной, - без энтузиазма процитировал Курт, проезжая мимо указателя. Ничего в душе не шевельнулось, никакой радости от свидания с исторической родиной он не испытывал и, если бы не мать, пожалуй, долго еще не собрался бы в Германию. Не был здесь никогда, и дальше бы не бывал. А указанное в паспорте “подданный Германской империи” не более чем вкладыш в “серпастом, молоткастом”.
Если бы не мать! У современного студента более чем достаточно дел даже в летние каникулы, и тратить время на путешествие в Европу тем более жалко, что еще прошлой осенью была запланирована поездка на Белое море. Всей группой. Ребята поехали, вернутся - только и разговоров будет, что о походе. А он о чем расскажет? О чистеньких улочках и разноцветной черепице?
О девушках!
Девушка появилась на обочине совершенно неожиданно, как будто выбежала прямо из живой изгороди, отделившей поля от шоссе. В стене темно-зеленых кустов не видно было лазейки.
Курт ударил по тормозам. Машина протестующе завизжала.
Не то, что не видно - нет лазейки. Листья, цветы и ветки с колючками.
И откуда же взялась эта ненормальная?
- Что ж вы так носитесь? - сердито сказал Курт. - А если бы под колеса?
“Ненормальная” была худой и маленькой, слегка запыхавшейся от бега. С копной растрепанных пепельных волос. К рукаву джинсовой куртки прицепилась какая-то колючка с хвостом, а из-под расстегнутого воротника выбилась цепочка с голубым кристаллом-безделушкой.
- Ну, извините, - зеленовато-карие глаза странного, словно бы азиатского разреза, смотрели на Курта с любопытством и без всякой виноватости, - вы так незаметно подкрались.
По-немецки она говорила правильно, однако с заметным акцентом. Курт предположил, что с английским, или, скорее уж, с американским.
- Садитесь, - он открыл дверцу, - вам в Ауфбе?
- Наверное. Спасибо! - она хлопнулась на сиденье, осмотрелась: - Что у вас за машина? Русская? Или польская?
- Русская. Газ-72М, “Победа”.
- Разве патриотично ездить на русских машинах?
- Я из Советского Союза, - Курт продемонстрировал обложку своего паспорта.
- Ух, ты! - ожидаемо сказала девушка. - Встреча союзников! А я американка. Я думала, что встретила аборигена. Вас как зовут?
- Гюнхельд.
- А я Ластхоп. Можно Элис.
- Можно Курт.
Они обменялись рукопожатием.
- Будем знакомы, - подытожила Элис.
- Если хотите, мы можем говорить на английском.
- А это удобно?
- Вполне. Мне нужна практика.
- Вы полиглот? - спросила она с уважением. По-английски спросила.
- Пока не очень, - признался Курт, - но я стараюсь.
- А вы случайно не знаете, куда все подевались?
- Знаю, и даже не случайно, - он улыбнулся, - все подевались в церковь.
- В такую рань?
- Даже раньше. Какая-то служба начинается в час Прайм, с рассветом, вот на нее все и отправились. А к кому вы приехали?
- Да ни к кому, - они въехали в город, и Элис завертела головой, разглядывая аккуратные домики, - я здесь случайно. Заночевала в гостинице, там, у поворота, утром встала, а вокруг как вымерло. Вот я и пошла искать.
- Далековато зашли, - хмыкнул Курт.
- А вы что, полицейский?
- Это почему?
- Вопросов много задаете, - она взглянула в упор. - Ну, признайтесь, я угадала?
- Почти. Я русский шпион.
- Ну да! - протянула Элис тоном девочки, совсем недавно узнавшей, что Санта-Клауса не существует. - Если русский, так обязательно шпион?! Полицейский и то лучше.
- А вы что же, не любите полицию?
- А за что ее любить? - она пожала плечами. - Копы в последнее время ловят студентов, а не преступников. У меня на них уже, можно сказать, чутье выработалось… Но у вас паспорт русский, имя - немецкое, и легенда никуда не годится, значит, вы настоящий. По делам здесь?
- В гости.
Чистые и абсолютно пустые улицы Ауфбе наводили легкую жуть. В дымке тумана дома и деревья казались нереальными, написанными акварелью: что там прячется за резными фасадами, бог весть? И тихо, как в музее.
- Зачарованный город, - вполголоса подхватила невысказанную мысль Элис, - как в сказках. А у вас здесь, конечно же, живет бабушка.
- Вообще-то мать, - Курт поморгал, чтобы прогнать наваждение. - Она год как переехала.
- А… Слушайте, мистер Гюнхельд… то есть, Курт, может быть, вы знаете, кто живет в замке?
- В развалинах? Конечно, знаю, - вот и церковь, а за ней, на площади, большой дом с красной крышей… ничего себе дом! Целая барская усадьба. - Там никто не живет, но под холмом заточено чудовище - то ли змей, то ли дракон. Сам холм так и называется Змеиный. Здешние жители потому и молятся беспрестанно, что только молитвы удерживают чудище в заточении. Я не шучу, - добавил Курт, когда Элис обиженно нахмурилась, - это местные легенды. А мы приехали. Моя матушка живет в этом доме. Зайдете в гости? Не зря же вы сюда ехали. В городе, насколько я знаю, даже перекусить негде.
- Это плохо, - серьезно сказала Элис, - я еще не завтракала, - она поглядела на церковь - из высоких двустворчатых дверей уже выходили нарядные прихожане, взглянула на Курта, улыбнулась: - считайте, что я поймала вас на слове. Зайду непременно, только не сейчас, а после того как поднимусь к замку. Вы меня накормите и отвезете обратно в гостиницу, договорились?
- Конечно!
- Вот теперь я верю, что вы русский, - Элис отжала защелку на дверях, - вы не представляете, как куксятся немцы на просьбу угостить хотя бы парой гренков. Всего доброго.
- До свидания.
Курт смотрел, как она идет через площадь, через поток прихожан, как провожают ее взглядами все, от стариков до детей. Какая красивая девушка! И какая странная.
А мать, конечно, была не в церкви - что ей делать в церкви, убежденной атеистке, члену партии с сорок третьего года? Мать, наверное, с ночи высматривала его в окно, а сейчас вот спешила через сад к широким кованым воротам. Курт вышел из машины - помочь, но ворота уже открывал какой-то пожилой дядька.
- Это Остин, привратник, - сказала мать, предупреждая вопрос, - здесь не держать прислугу, считается дурным тоном.
Без всякого перехода она обняла Курта и расцеловала в обе щеки:
- Как добрался? Не заплутал? Оставь машину, Остин отгонит ее в гараж. Ну что, как тебе все здесь? Да, кстати, что это была за девушка?

* * *

Элис Курт показался симпатичным. Ей всегда нравились такие молодые люди: светловолосые, загорелые, с широкими плечами. Скажите на милость, а кому такие не нравятся? К тому же Курт казался неглупым и не терялся в ее присутствии. Многие терялись: пыжились, делались многословны или, наоборот, косноязычны. Экзотика опять же: он наверняка комсомолец. В России все молодые люди - комсомольцы. В Германии - многие.
“Сразу видно, что хороший человек”, - с логикой, ей самой непонятной, решила Элис. Ну а, в самом деле, плохой разве? Веселый, улыбка у него красивая. Не жадный. И вообще, ничто так не красит мужчину, как серо-голубые глаза.
Элис на ходу хихикнула: начиная рассуждать подобным образом, она самой себе напоминала куклу Барби. Ума столько же, и такая же красавица. Блондинка - этим все сказано. Курт, правда, на Кена ничуть не походил.
Непонятно, почему он назвал замок развалинами?
Может быть, так повелось со времен войны, когда черная громада на холме, высокие стены, тонкие башни - все было разрушено бомбежками? А может, и с более давних пор: мало ли было в Германии брошенных, обветшалых замков? Лишь с возрождением аристократии стали возрождаться и родовые гнезда. Как бы там ни было, сейчас замок выглядел совсем новым, весь, от стен до последнего зубчика на крышах.
Тянущийся по городским улицам туман не достигал и середины Змеиного холма. Солнечные блики играли на теневой стороне башен. Хотя какая она теневая, если смотрит на восток? Нет… Элис помотала головой и решительно устремилась вверх по удобной тропинке. Нет. Разбираться со светом и тенью, с тем, что куда должно падать - это не ее забота. Это - к художникам.
Город скрылся за деревьями, и неестественная его тишина сменилась обычными лесными звуками. Закричали птицы, зашумели деревья. Большие деревья, с толстыми стволами и широкими листьями. То ли буки, то ли грабы. А может, платаны.
Элис по-прежнему спешила, сама не зная почему. Как торопилась, бежала из гостиницы к городу, так же и сейчас вприпрыжку летела по тропе на вершину. Отсюда замка было не видно. И здесь, как ни странно, между деревьев пестрили землю солнечные лучи. Элис на ходу отметила несколько чудесных полянок с поваленными стволами, как будто специально расположенными так, чтобы на них удобно было сидеть. Появись вдруг у нее желание подольше остаться в Ауфбе, она не преминула бы выбраться сюда на пикник.
И пахло вокруг хорошо. Пахло утренним лесом, травой, мокрыми листьями.
Тропинка, желтая и волглая, упруго поддавая в пятки, наконец-то вытолкнула Элис на вершину. И здесь в звуки проснувшегося леса врезались как нож другие - человеческие. Лязг металла и топот множества ног.
Тропа дугой огибала блестящую черную стену. Элис крадучись сделала несколько шагов, увидела распахнутые створы замковых ворот и, резонно рассудив, что раз уж открыто, то, наверное, можно и войти, заглянула во двор.
Первым побуждением ее было бежать обратно в город и вызывать полицию. Во дворе черного замка… В черном дворе черного замка - здесь даже земля была не рыжей, не коричневой, черной, как уголь - трое мужчин с саблями нападали на одного. Тот отбивался. Отбивался вполне успешно. Собственно, поскольку за полицией Элис все-таки не побежала, а наоборот, застыла в воротах, будто примерзла подошвами, у нее появилось время понаблюдать и заметить, что неизвестно еще, кто на кого нападает. И насколько успешно.
Тот, что дрался один против троих - яркий брюнет с вьющимися, перехваченными лентой волосами - вертелся юлой, прыгал, кувыркался, гибкий и быстрый, как злая кошка. Две сабли в его руках сверкали длинными узкими рыбками, сами знали что делать, звенели без всякой тревоги весело и азартно. Элис поневоле залюбовалась. Похоже, ничего страшного не происходило, и сабли, наверняка, не заточены. Просто тренировка…
И тут же сверкающая рыбка снесла голову одному из троих нападавших.
Элис не успела ахнуть, как лезвие второй сабли прочертило полосу поперек груди другого противника. А первая, плеснув в глаза стальным блеском, ударила единственного выжившего из тройки в низ живота.
Убийца не глядя забросил оружие в ножны.
Убежать сейчас было самое время, если б ноги не подкосились. А в голове одна глупая мысль победила все остальные, заметавшиеся в поисках надежного чуланчика. Мысль была такая: почему мало крови? Сквозь дурноту и звон в ушах пробилось понимание: раны не кровоточили, в разрезах белела не плоть, что-то вроде пластмассы. Куклы… Матерь Божья, господи Иисусе, это же куклы!
- Ф-фу, - выдохнула Элис, сглатывая комок в горле.
- Риннк?* [Затанцевалась?] - мельком взглянув на нее, поинтересовался брюнет, поднял отрубленную голову, приложил ее к обрубку шеи, словно хотел придать кукле пристойный вид. - Киарт го лиойр, мэйсх ха гау до край…* [Ну ладно, я не возьму твою кровь…]
- Вы говорите по-английски? - брякнула Элис рефлекторно. Она все еще не пришла в себя.
- Я не возьму твою кровь, - с легким раздражением произнес брюнет и выпрямился. - Располагай моим гостеприимством до ближайшего заката. Ну, проходи, что стоишь?
Он обернулся к ней, отряхивая руки, и лицо его, - а красивое, надо сказать, лицо - вытянулось. Даже рот приоткрылся.
- Госпожа моя… - прижав руку к сердцу, он церемонно поклонился, выпрямился, отбрасывая волосы за спину. - Простите, что был груб с вами! Я не возьму вашу кровь, и вы вольны располагать моим гостеприимством столько, сколько заблагорассудится. Проходите, прошу вас! Если эти смущают ваш взгляд… - он нетерпеливо щелкнул пальцами, и Элис все-таки села бы прямо на землю, не подхвати ее под локоть твердая рука. А убитые… куклы… они встали. Причем один поддерживал голову, поудобнее пристраивая ее на шее. Подобрали оружие и поплелись куда-то к надворным постройкам.
- …позвольте узнать ваше имя?
Элис не сразу поняла, что обращаются к ней. Смотрела вслед ожившим покойникам, а потом так же изумленно уставилась на галантного брюнета. Высвободила локоть.
- Простите, - тот отступил на шаг, развел руками, - я действительно не знаю вашего имени. Возможно, с моей стороны это высшая степень невежества, однако десяток лет отшельничества накладывают отпечаток.
- Вы кто? - выдавила, наконец, Элис. - А… они? Вы же их убили… сломали!
Вежливое внимание на его лице сменилось столь же вежливым недоумением. Черные красивые глаза оглядели Элис как драгоценный камень, в чистоте которого сомневаться не приходится, а вот определить породу представляется затруднительным.
- Ну, то, что я не знаю вас, это еще понятно, - нисколько не утратив галантности, заметил он, - но не знать меня - это уже выходит за рамки приличий. Впрочем, как вам будет угодно. Я Наэйр из рода Дракона, принц Темных Путей, хранитель Санкриста, мое имя среди людей Невилл Драхен. Титулы можно опустить и обращаться ко мне просто по имени, - он вновь ответил Элис легкий поклон. - Теперь позволено ли мне будет узнать, как зовут жемчужную госпожу, пожелавшую осчастливить визитом сей нескромный замок?
Элис покачала головой и до нее наконец дошло. Пышные титулы, вызывающая внешность, церемонная речь - все напоказ, все непривычно и странно.
- Вы артист? - спросила она. - И гипнотизер, да? Ну, конечно, я должна была сразу догадаться! Видите ли, дело в том, что я не очень знакома с современной европейской культурой, и… ой, ну, словом, чего еще вы хотите от американки? - она улыбнулась как можно более наивно и протянула руку: - меня зовут Ластхоп.
Несколько мгновений Невилл в замешательстве смотрел на ее ладонь. Потом все же пожал. Рука у него оказалась жесткая, прохладная и сухая, с длинными красивыми пальцами. А ногти, не по-мужски длинные, были загнуты на манер когтей, да еще и выкрашены черным.
Потрясающий типчик!
Элис обратила внимание на выскользнувший из его рукава широкий золотой браслет и только сейчас увидела золотые же серьги, поблескивающие под черными кудрями. Надо же! А она-то была уверена, что еще Гитлер под корень извел эту породу. Новые народились?
- Значит, вы американка, - Невилл проследил ее взгляд, тряхнул руками и продемонстрировал такой же браслет на левом запястье. - Я люблю украшения, потому что это прекрасный способ эпатировать окружающих. Все равно как ваша прическа, мисс Ластхоп.
Тут он попал в точку. Элис не желала отращивать волосы длиннее, чем есть, именно потому, что этого от нее ждали. Ждали подобающей прически, соответствующей манеры одеваться, должного поведения. Всю ее жизнь раскроили заранее по мерке родителей, дедушек, бабушек, всей череды предков со времен войны за независимость. Черта с два!
- Семья - это якорь, - красивые глаза смотрели с внимательным сочувствием, - необходима в бурю, но мешает плыть в выбранном направлении. Я прошу извинить меня, мисс, за то, что напугал вас своим лицедейством. Манера речи и титулование, - он пожал плечами, - мы делаем жизнь, а жизнь изменяет нас. Может быть, теперь вы все-таки войдете? Стоило подниматься на гору только для того, чтобы постоять в дверях?
- Автограф дадите? - поинтересовалась Элис.
- К чему вам?
- Стоило подниматься на гору?
Входить в ворота почему-то очень не хотелось. С одной стороны, было страшно интересно поглядеть на замок изнутри. Вряд ли, конечно, он из обсидиана, но Элис, побывавшая за время поездки в самых разных крепостях и цитаделях - как жилых, так и превращенных в музеи, - не видела ничего сравнимого красотой с этими матово блестящими стенами. С другой же стороны… Нет, ничего с другой стороны не было, просто неприлично же вот так, ни с того ни с сего принять приглашение почти незнакомого мужчины. Это вам не в гости к Курту Гюнхельду прийти. У Курта мать. И, кстати, что он там говорил о чудовище?
- Что ж, если гора не идет к Магомету, Магомет не смеет настаивать, - Невилл протянул незаметно подошедшему слуге свое оружие, - но я надеюсь, вы не сочтете за навязчивость, если я провожу вас… видимо до города, так? Вряд ли вы интересуетесь входом в Холмы.
- Куда?
Другой слуга, а может, и тот же самый - с одного взгляда не разобрать, возник рядом с хозяином, держа в руках поднос с двумя фарфоровыми кружками.
- Там, у вас за спиной, есть скамейка, - Невилл принял поднос, показал глазами, и Элис, обернувшись, действительно увидела по ту сторону тропинки скамью и резной невысокий столик. Они прятались в подобии живой беседки из гибких ветвей какого-то плакучего дерева, обвитых узором вьюнка. Бутоны по дневному времени были закрыты, а ночью, наверное, здесь стоял густой медовый аромат.
- Хоть чашку шоколада примете от меня?
Не дожидаясь ответа, хозяин замка прошел к скамейке, сел, поставил рядом поднос и приглашающе кивнул:
- Угощайтесь. У меня хороший повар.
Сама Элис ни за что не поставила бы скамью в таком месте, откуда не на что и посмотреть, кроме как на замковую стену. Неужели на вершине холма не нашлось уголка, откуда можно было бы любоваться и городком из сказки, и полями, и живописными рощами?
- Отсюда открывается необыкновенный вид, - Невилл словно читал ее мысли, но Элис не поддалась на уловку: немудрено догадаться, о чем думает человек, когда ему предлагают посидеть почти уткнувшись носом в стену. Так что она понимающе улыбнулась, подняла взгляд к черным зубцам, да так и застыла от изумления. Что за утро?! Чудо за чудом бежит, как вагоны в поезде.
Замок светился. Стены и башни переливались, играли красками, преломляя свет, как драгоценные камни. Над крышами дрожало марево, похожее, наверное, на сполохи полярного сияния, и в шелковой этой завесе Элис видела отражение городка внизу, цветные крыши, даже флюгера и людей на улицах.
Глядя на нее, Невилл улыбался.
- Сколько же это стоит?! - вырвалось у Элис. - Все эти прожектора, зеркала, проекторы?.. И как их сюда доставили?
- Геликоптером, - невозмутимо ответил хозяин.
- Простите, - Элис попеняла себе за бестактность, - это я от неожиданности. Такое великолепие, лучше любой феерии, и вот так, без предупреждения, только для личного пользования… Ваш замок, наверное, напичкан всякими приборами, да?
Вместо ответа Невилл указал на блюдо с пирожными:
- Угощайтесь, мисс Ластхоп, вы ведь любите сладкое.

Эйтлиайн
Нужна очень веская причина, чтобы создать сиогэйли - подменыша. Любой из народов фейри решает такие вопросы общим советом, почти демократическим голосованием, и выгоды для всего народа должны значительно перевешивать опасности, которым подвергнется подменыш.
Зеленоглаза леди Ластхоп, знающая ответы на все вопросы и несколькими словами умеющая убить любое волшебство, без сомнения поправила бы меня сейчас, сообщив, что подменыши, как всем известно, это нежизнеспособные чучелки, чаще всего на скорую руку вырезанные из полена, которыми волшебный народ заменяет в колыбелях человеческих младенцев. О, да, когда-то мы забавлялись подобным образом! В те давние времена, каких не застал ни я, ни мой батюшка, когда еще и дед был молод, а смертные казались диковиной.
Сказки о том, что у фейри очень редко рождаются дети, и это вынуждает нас красть человеческих детенышей - всего лишь сказки, и немного правды найдется во всем, что сложено о нас. Однако сиогэйли мы создаем. Начали создавать, когда поняли, что Тварный мир и мир Срединный влияют друг на друга в равной степени. Сиогэйли - настоящий, а не из сказок - это чистокровный фейри, отданный людям, чтобы, живя среди смертных, он приносил пользу нам.
Я видел их, чужих детей на чуждой им земле. Они несчастны, их души больны, а разум мечется в поисках. В поисках того самого “входа в Холмы”, найти который им почти никогда не удается. Грустное зрелище, поневоле позавидуешь тем из фейри, кто никогда не заглядывает в жизнь людей. И лишь очень немногие из подменышей овладевают способностью направлять свою силу не на бесцельный поиск, а на поступки, ради которых они и были направлены в мир людей, обречены на человеческую жизнь, человеческую смерть и человеческое посмертие.
Я недостаточно жесток, чтобы радоваться чужой боли.
Но и не настолько уж жалостлив, чтобы заострять внимание на бедах сиогэйли, когда рядом со мной сидит красивая девушка. Просто она сама - подменыш, к счастью или к несчастью для себя смирившаяся с жизнью в мире смертных. И, может быть, я не стал бы уделять ей так много внимания, невзирая даже на исключительную красоту и воистину необыкновенные глаза. Может быть, я, презрев проклятый договор, взял ее кровь, подарил ей бессмертие и позволил жить вместе со мной, пока не наскучит. Нет, остановили меня не красота, и не договор, и не жалость.
Любопытство. Которое на шестисотом году жизни, вроде бы, должно уже сойти на нет.
Сиогэйли или смертная, Элис Ластхоп - другого имени у нее не было, - показалась мне необыкновенной. Это первое впечатление. Самое первое: миг, короткий, как взмах ресниц, и отчетливый, как пощечина. Наваждение? Нет. А если даже и так, кто кроме меня способен в этом разобраться?

* * *

Шоколад с профитролями был, на взгляд Элис, идеальным вариантом завтрака. Сама она, конечно, даже путешествуя в одиночестве, все равно старательно жевала с утра овсяные хлопья, запивая их соком: мама с раннего детства внушала, что завтрак должен быть в первую очередь полезным, а вкусно поесть можно в обед, если только не каждый день. Маме приходилось верить. Она к своим пятидесяти шести годам сохранила идеальную фигуру и цвет лица, и Элис собиралась повторить этот подвиг, пусть даже придется всю жизнь питаться овсянкой. Однако если предлагают шоколад, отказываться глупо. А за нежнейший крем в профитролях, Элис, не раздумывая, отдала бы пару лет молодости.
- Так что за вход в холмы? - напомнила она, удержавшись от желания облизать пальцы и вытирая их о салфетку.
- В Холмы, - поправил Невилл, - разве вы не знаете о Волшебных Холмах, где обитают феи? Вход туда открывается на закате и закрывается с рассветом, а феи приходят в Тварный мир ночами, чтобы танцевать на лесных полянах.
- Это вы про фейри говорите? - догадалась Элис, - и что же, где-то здесь есть вход в Волшебную страну?
- Заметьте, - Невилл улыбнулся, в черных глазах его пробежали алые искры, - это вы вспомнили о Волшебной стране. Я говорил лишь о Холмах.
- Да кто же не знает этих сказок? - Элис надкусила еще одно пирожное. - Рип Ван Винкль, Майская королева, Всадник без головы, тролли всякие. Время в Волшебной стране течет иначе, а эльфы заманивают к себе людей, чтобы… Вот я так и не поняла, чтобы что? По-моему, из одной только вредности.
- А еще от них молоко скисает, - с совершенно серьезным видом кивнул Невилл. - Время в Волшебной стране не то, чтобы текло иначе, мисс Ластхоп, я сказал бы, что время струится вокруг нее, и тамошние обитатели могут по своему усмотрению нырять в эти потоки. Я вижу, вам действительно интересно. Значит, дело не в одних только сказках?
- На самом деле, - Элис все-таки облизала пальцы, - да. Я изучаю европейский фольклор.
- Но в Европу вы отправились отнюдь не с исследовательскими целями. Зачем же? Вы знаете, что ищете, или положились на удачу и переменчивый ветер?
Определенно, у него была странная манера выражаться. И он странно выглядел. И смотрел тоже очень странно. Может быть, именно из-за необыкновенного этого взгляда, из-за гипнотической тьмы под ресницами, то, что говорил он, и то, как он говорил, при всей своей странности не пугало и даже не казалось чудачеством.
- Я ехала в Москву, - сообщила Элис, глядя поверх кружки, - не знаю зачем. Просто так - посмотреть.
- Если дорога привела вас в этот город, значит то, что вы ищете - здесь. Кто-то приехал сюда нынче утром, и за ним шлейфом тянется резкий славянский говор, шумные улицы, смрад тысяч машин и запах крови от не столь уж древних камней.
Элис чуть не подавилась шоколадом:
- Как вы узнали?!
Ответом ей была улыбка, отчасти довольная, отчасти виноватая:
- Увидел с башни русскую машину. Надеюсь, вы простите мне склонность к мистификациям, мисс Ластхоп? Это, право же, не самый большой грех, а кроме того, добавляет остроты ощущениям. Однако я совершенно серьезно советую вам задержаться в Ауфбе. Местный фольклор достоин вашего внимания - ведь здесь одно из немногих мест, где фейри действительно выходят танцевать на полянах.

* * *
Курт, конечно, знал о том, что наследство, отыскавшее их с матерью, было немаленьким. Знал хотя бы потому, что сам ходил по чиновникам, оформляя все необходимые бумаги. Варвара Степановна Гюнхельд значилась по завещанию всего лишь опекуном и распоряжаться состоянием не могла. Тем более что к тому времени, как семья Гюнхельдов узнала о наследстве, Курт был уже вполне совершеннолетним как по советским, так и по германским законам.
Ни ему, ни матери деньги были, вроде бы, как и не нужны. Курт сразу решил передать нежданное богатство в какой-нибудь фонд помощи голодающим детям, ну, разве что, купить матери дачу, о которой та давно мечтала, да, может быть, себе “Волгу”, вместо старенькой “Победы”. Однако Варвара Степановна проявила неожиданную настойчивость и сказала, что после ее смерти - хоть в Фонд Мира, а пока в хозяйстве не будут лишними ни советские рубли, ни немецкие марки.
- Буржуями станем, - пошутил Курт, без особого интереса прочитав сумму, в которую оценивалось их нынешнее состояние.
- Надо хоть посмотреть, как там и что, - решила Варвара Степановна, - я эти края только в войну и видела. Красиво там было, несмотря на бомбежки.
Сказано - сделано. Мать всегда была легка на подъем, легче даже, чем сам Курт. Вечером она решила ехать, а ночью он уже вез ее в аэропорт. Тогда, конечно, не подозревая о том, что целый год пройдет прежде, чем они снова встретятся.
И вот, поглядите, чем обернулась шутка о буржуях. Трехэтажным домом, не домом даже - целым дворцом с садом, внутренним двором, каминами и паркетом. Мать писала о том, что дом их самый большой в городе, но уж чтобы настолько!
- Они здесь не любят роскоши, - рассказывала Варвара Степановна, пока сын, ошеломленно вертя головой, обходил просторные комнаты и залы, - зато рукоделия в большой чести. Посмотри только, какая резьба на стенах! Панели из настоящего дуба, говорят, раньше его добывали в лесах за холмом. А каминные решетки? И ограда в саду, ты обратил внимание? Такие кружева и в музее выставить не стыдно, а они для себя делают. Чужих здесь почти и не бывает…
Курт все никак не верил, что его дорогая мама - директор школы, коммунист - хорошо чувствует себя в этом великолепии. И прислуга еще: садовник, привратник, три горничных, кухарка, ключница…
Завтракать он отказался - решил дождаться Элис. Она должна была появиться с минуты на минуту - не так далеко от центра города до окраин, а на Змеиный холм все равно не подняться. Очень густо зарос он чертополохом, ежевичником и шиповником. Сорный лес. Ценного дерева там нет, зато процветает разная колючая дрянь. Специально захочешь, и то так от людей не отгородишься. Хотя слазать в развалины было бы интересно. Взять топорик, одежду поплотнее. Может, брезентовая куртка-целинка выдержит здешние колючки?
- Не торопится она, - заметила мать, прекрасно понимающая взгляды, которые Курт бросал в окна, - по опушке, наверное, бродит, ежевику щиплет. Здесь ягоды ранние. А Элис твоя, сразу видно - дитя большого города, ей дикие ягоды и видеть-то раньше не приходилось.
- Во-первых, не моя, - с достоинством уточнил Курт, - во-вторых, ты-то, сама коренная москвичка, много о ягодах знаешь?
- Я полтора года служила на Украине, - напомнила Варвара Степановна.
- Ага, - осклабился Курт, - в Харькове. А там яго-од…
В конце концов, решили не ждать. Сели за стол. Курт с некоторой опаской поглядывал на прислуживающую за завтраком пожилую даму. Горничную? Кухарку? Экономку? Да пес их разберет! Честно говоря, не на такую атмосферу рассчитывал он. Думалось, несмотря на все письма, о маленькой столовой, о клетчатой красно-белой скатерти, как дома, в Москве. И мать сама наполняет его тарелку…
Но тут зазвенел колокольчик - где-то далеко, в холле. А вскоре появилась еще одна горничная, - на сей раз уж точно горничная, - и доложила, сложив руки на белом фартучке:
- Госпожа Гюнхельд, господин Гюнхельд, к вам госпожа Ластхоп.
С появлением гости Курт почувствовал себя свободнее, тем более, что сама Элис не смутилась официальной обстановкой и прислугой в фартуках. Когда она вошла, он встал, отодвинул для девушки стул перед третьим прибором.
- А я, представляете, зря грозилась насчет завтрака, - Элис обращалась вроде бы к нему, но смотрела на Варвару Степановну, - извините, что доставила хлопоты.
- В вашем возрасте, милая, сколько бы ни съел, всегда можно еще чуть-чуть. Я не буду заставлять, но надеюсь, хотя бы блинов вы попробуете? Курт, вот твои любимые, с мясом. Элис, возьмите вот эти - маленькие, налистники. Таких вы в своей Америке не найдете.
- А в Германии?
- А в Германии - пожалуйста, - строго сказала Варвара Степановна, - прямо сейчас хотя бы один. Чем это вы перебили аппетит? Вернулись в гостиницу?
- Да нет, - Элис надкусила блин и тут же, ойкнув, подставила ладошку, чтобы поймать потекший через край сладкий сок. - Я поднялась к замку, а там хозяин, смешной такой… - Она задумалась, доела налистник и взяла следующий. - Нет, - сказала серьезно, - не смешной. Он артист или гипнотизер, или и то и другое. Накормил меня пирожными, моими любимыми. Я не удержалась и съела, сколько смогла.
- В каком замке? - не понял Курт.
- А здесь много замков? В том, что на холме, конечно. В черном. Сколько он денег в него вложил, подумать страшно…
С глубоким изумлением Курт слушал о переливающихся башнях, стенах из обсидиана, об отражении города над камнями, о манекенах и гипнотических глазах, и о саблях в вызолоченной портупее.

1 Следующая страница


Дева и Змей 2

О чем речь?! Он не понимал. Бросил взгляд на Варвару Степановну, но та слушала с искренним интересом, кивала и улыбалась. А когда Элис выдохлась и, видимо от волнения, надкусила еще один сладкий блинчик, Варвара Степановна подвинула к ней вазочку с вареньем:
- Это морошка. Сын привез. Попробуйте с оладьями.
- Какой замок?! - повторил Курт, чувствуя себя дурак дураком, но нисколечко этого не смущаясь. - На Змеином холме - развалины, их и отсюда видно. Элис, вас кто-то мистифицировал!
- Ну да, - весело согласилась она, - он и мистифицировал. Невилл. Сам признался, что у него склонность к мистификациям.
- Курт хочет сказать, - объяснила Варвара Степановна, - что кто-то над вами подшутил. Я, правда, тоже не вижу на холме никакого замка, и не видела никогда, хоть и прожила здесь уже год, однако местные жители рассказывают, что порой там, над вершиной, появляется что-то вроде миража. Все, как вы рассказываете: черные блестящие стены, сверкающие башни, даже шпиль и флаг с драконом. Удивительно не то, что вы наблюдали мираж своими глазами, удивительно, как вы отыскали дорогу на вершину. Через заросли без топора не пройти. Мы как раз говорили об этом, пока ожидали вас. Ежевика, шиповник, боярышник - все, что есть в этих краях колючего, облюбовало Змеиный холм. - Она задумалась. - Знаете, Элис, а ведь если бы эльфы и вправду существовали, они не нашли бы более безопасного места для танцев.
- Но как же… - Элис оглянулась к окну. - Вы что, правда, не видите замка? Ой, извините! Я верю, конечно. Но кто же тогда… и пирожные. И… он сказал мне, что в Ауфбе можно снять дом на улице Преображения Господня, вот, - она извернулась и достала из заднего кармана джинсов записную книжку, - вот: Преображения Господня, дом шестьдесят пять. Самый крайний, с желтой крышей, в саду - яблоня с раздвоенной вершиной.
- Все, что я могу предположить, - Варвара Степановна рассмеялась, покачав головой, - так это, что Рудольф Хегель нашел новый способ заманивать постояльцев. Это его дом, - объяснила она Элис, - а гости бывают в Ауфбе настолько редко, что старик Хегель из кожи вон лезет, стараясь отбить клиентов у фрау Цовель, хозяйки “Дюжины грешников”. За прошедший год ему это удавалось четырежды. Представления не имею, правда, где он нанял красивого молодого человека. Этот “хозяин замка” был красив, не правда ли?
- Ну, - Элис неуверенно пожала плечами, - вообще-то, да.
- Может быть, вы и правы насчет артиста… - Варвара Степановна приказала служанке: - Клара, подавайте самовар! Может быть. Какой-нибудь молодой талант, еще не нашедший себя на большой сцене. Сейчас лето, студенты находят самые разнообразные способы заработать. А тропинку на Змеиный холм Хегель мог и расчистить. Если не лениться, это вполне в человеческих силах. Куда первым делом направится заглянувший в Ауфбе турист? Разумеется, смотреть развалины. Всех достопримечательностей здесь - это они, да резьба по дереву.
- Еще красивые церкви, - запротестовала Элис.
- Как-то это сложно, - вставил слово Курт, выражая мнение не только свое, но, похоже, и гостьи.
Для него главным в разговоре было одно: Элис собирается задержаться в городке. А развалины, загадочная тропинка, танцующие эльфы и любые другие тайны Ауфбе - все это казалось столь же интересным, сколь и не важным. Так, пища для размышлений и повод для вылазок на местность. Еще Курт, конечно же, решил поискать артиста с холма. Объяснить ему, что служение Мельпомене и Талии заключается отнюдь не в шуточках над молодыми туристками.
- Может, прямо сейчас во всем и разберемся? - он постарался придать себе вид одновременно наивный (для матери) и внушительный - это для Элис. - Сходим наверх, посмотрим: кто там такой красивый? Мам, а ты пока не могла бы поговорить с этим Хегелем? Элис, сколько вы собираетесь здесь прожить?
- С Хегелем я поговорю, - Варвару Степановну, конечно же, было не обмануть никакой наивностью, - но через полтора часа появятся первые гости. Я была бы признательна тебе, Курт, если бы ты вернулся через час. Не позже. Элис, - она значительно смягчила тон, - когда нагуляетесь, заходите на чай. Да, и если хотите, чтобы Хегель сразу перевез в дом ваши вещи и машину, оставьте записку для фрау Цовель. Люди здесь честные, так что за сохранность можете не опасаться.
- Спасибо, - Элис удивленно улыбнулась, - но не слишком ли много хлопот я вам доставляю?
- Оставьте расчеты немцам, мисс, - строго нахмурилась Варвара Степановна, - и предоставьте мне поступать так, как принято у русских. Курт! Надень свои ужасные ботинки: в туфлях на Змеином холме делать нечего.

ГЛАВА II

“Это существо пило кровь жертв через череп, ело мозг из черепа, оборачивалось внутренностями жертвы вокруг тела и исполняло ритуальный танец”.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна).

Ботинки, к слову, оказались совсем не ужасными. Хорошие дорожные ботинки - высокие, с толстой гибкой подошвой.
- Почему они так не нравятся вашей маме? - спросила Элис, шагая рядом с Куртом вдоль церковной ограды. Улица Преображения Господня брала начало на противоположной от особняка Гюнхельдов стороне площади. По ней ходил автобус - один из трех городских маршрутов, но, поглядев на это пыхтящее и фукающее сизым дымом чудище, Элис и Курт, не сговариваясь, решили, что пешком надежнее.
- Дай моей маме волю, и я ходил бы исключительно в костюме и при галстуке, - усмехнулся Курт, - и вместо внедорожника была бы у меня сейчас машина, в которой “не стыдно подъехать к институту”. Элис, скажите честно, я похож на маменькиного сынка?
- Нет. А я - на невоспитанную особу, напрашивающуюся на завтрак к незнакомым людям?
- Мы ведь успели познакомиться, - Курт пожал плечами, - к тому же насчет “так принято у русских” матушка, конечно, погорячилась, но она сама, не имея объекта опеки, чувствует себя не у дел.
- Она ведь учитель, - заметила Элис, - я читала: в России все учителя такие. У нас тоже, если школа хорошая. А у вашей мамы, наверное, училось много сирот, раз она стала преподавать сразу после войны.
- Много, - задумчиво согласился Курт, - сирот у нас вообще много.

…Пока Варвара Степановна была простым учителем, в просторной квартире Гюнхельдов в Москве собирались на праздники целыми классами. Да и потом, когда Варвара Степановна стала завучем, а затем - директором школы, все равно Седьмого ноября и Первого мая ученики нынешнего и прошлых выпусков дружно и весело ходили на демонстрации, а дома потом пили чай с разным печеньем, пели песни, запускали с балкона бумажные самолетики и воздушные шары. В День Победы же и на Первое сентября некуда было поставить цветы - столько их дарили: и скромными букетами, и огромными корзинами, - гвоздики, пышные гладиолусы, розы, тюльпаны, астры. Из-за морей, с далекой Кубы, из жарких африканских республик, из Красной Монголии присылали своей бывшей учительнице нынешние инженеры, строители, ученые и солдаты цветы, которым ни Курт, ни Варвара Степановна не знали даже названий.
Став студентом, Курт частенько приводил домой сокурсников: вместе с ним училось на удивление немного москвичей, а иногородним друзьям и подружкам жилось в общежитии, хоть и весело, но не сказать, чтобы сыто. Варвара Степановна всегда радушно принимала гостей. И удивительно, как получалось у нее и приветить, и накормить, и расспросить об учебе, и дать совет, когда бывала в том необходимость. Где только силы на все брались? Как рук хватало?
А теперь вот - огромный дом и прислуга, серебряная посуда в столовой… Как так вышло? Почему? И что матери в этом Ауфбе, где, если ей верить, шагу не ступят, не перекрестившись?
Курт пожал плечами, в ответ на собственные мысли.
- Вам здесь не нравится? - вдруг поинтересовалась Элис. - Почему? Неужели потому, что вы комсомолец?
- Интересная логика, - хмыкнул Курт. - А при чем тут комсомол?
- Все комсомольцы - атеисты, - в зеленых глазах не было и тени сомнения, - а в Ауфбе даже воздух пропитан ладаном… Вам это, должно быть, неприятно?
- Ну, знаете…
Развить мысль он не успел: они дошли до последнего на улице дома. Дома с номером “65”, написанным на жестяной табличке. Над табличкой висела лампочка, а ее, в свою очередь, защищала от непогоды крохотная остроугольная крыша с крестиком на коньке. И в самом деле, набожный народ живет в Ауфбе.
- Как близко от холма, - заметила Элис, - хорошо еще, что не на отшибе.
Яблоневый сад вокруг дома - темно-зеленый, тенистый - отделяла от улицы только резная оградка: вот раздолье мальчишкам, знающим, что чужое всегда слаще, даже незрелое. А за садом раскинулся заросший цветами и кустарником большущий пустырь. Кое-где возвышались над кустами тоненькие деревца, может быть, молодые клены, а может, что-нибудь сорное и дрянное, сползшее со Змеиного холма поближе к людям…
“Ну и мысли, - удивился Курт, - креститься впору!”
- Ручей, - Элис остановилась, указала рукой, - видите, вдоль забора? Странно даже, я здесь сегодня в третий раз иду, а внимание только сейчас обратила. Знаете, зачем он?
- Воду отводить. Там, за холмом, говорят, есть озеро.
- Нет, - Элис покачала головой, - ничего-то вы не знаете, господин атеист. В ручье проточная вода, а нечисть и вообще злые силы не могут пересечь такую преграду. И поверх забора, посмотрите, видите вьюнок? Это ангельские слезки, очень редкое растение. Считается, что оно тоже отгоняет нечистую силу. Я в это не верю, - она махнула рукой и вернулась на дорогу, - в нечистую силу не верю, но мне уже нравится Ауфбе. Маленький городок на самой границе сказки и реальности. Здесь даже улицы вымощены суевериями. Слушайте, а в вашей полицейской академии, или где вы там учитесь, есть свой фольклор?
- Больше, чем хотелось бы, - честно ответил Курт, - но фольклор у нас преимущественно мрачный.
- Он вообще невеселый. Ну вот, как я и говорила, тропинка. А вы не верили!
- Я не верил?
- Ладно, пойдемте. Покажу вам замок, сами убедитесь, что никакой там не артист. То есть, артист, но не тот, что вы думаете.
Тропинка, сворачивая в сторону и вверх, уходила куда-то в обход трех толстых деревьев, смело прорываясь сквозь заросли цветущего шиповника. И не похожа она была на свежерасчищенную: хорошо утоптанная желтоватая дорожка, ни травинки на ней, в твердой земле чуть заметные выбоины от подков. Курт наклонился, присматриваясь. Да, так и есть, подковы. Кто-то проезжал здесь верхом, причем давненько. А в Ауфбе никто не держит лошадей: хлопот с ними куда больше, чем с трактором или автомобилем.
- Да пойдемте же! - Элис позвала уже из-за деревьев. - Что вы там, монетку потеряли?
Курт выпрямился и огляделся. Он и сам не знал, что разыскивает. Что-нибудь. Может, и вправду монетку. Но не увидел ничего примечательного и пошел следом за Элис.
Под древесными кронами было темновато, душно и пахло гнилью. На лицо тут же осела какая-то дрянь, вроде паутины. Ветка шиповника хватанула за рукав куртки и сорвалась, оставив в плотной ткани несколько колючек. Противно зазвенели комары. Курт прибавил шагу, догоняя спутницу, успевшую уже скрыться за следующим поворотом. Земля под ногами осыпалась, он споткнулся, едва не упал и, чертыхаясь, пошел медленнее. Правильно сделал: толстые корни так и норовили сделать подножку. Как здесь на лошади ездить? Ветки нависают почти над самой головой.
Он свернул один раз, второй… Элис давно уже не было слышно - убежала вперед. Ей, похоже, корни не помеха. Подвернет где-нибудь ногу, нехорошо получится. Курт окликнул девушку - сначала негромко, посмеиваясь над собой, потом, не получив ответа - в полный голос.
Тишина. Даже птиц не слышно.
- Что за чертовщина? - начиная злиться, Курт плюнул на осторожность и пошел быстрее, а потом и вовсе побежал Тропинка одна - заблудиться Элис не заблудится, но на вершину холма им лучше подняться вместе. Мало ли в какие неприятности здесь можно влипнуть?

* * *

Элис свернула с тропы, увидев поодаль заросли дикой розы. Побродила, нюхая цветы, но рвать их не стала. Будь волосы подлиннее, не удержалась бы от соблазна вплести над ухом красивый желтый цветок, а так - жалко. За колючими кустами разглядела низко на ветках дерева гнездо с птенцами. Подошла посмотреть. В птицах она совершенно не разбиралась, однако знала, что нельзя подходить к гнездам слишком близко. Поэтому, когда заметила на соседнем дереве какую-то синегрудую птаху, отошла, стараясь двигаться как можно тише.
Отошла в сторону от тропинки, ориентируясь на розовые заросли. Заросли оказались не те, но Элис, к тому моменту, когда поняла это, уже окончательно потеряла направление.
Разумеется, она ничуточки не испугалась. Потому что направлений на Змеином холме было всего два: вверх и вниз. Наверху - стена замка, идя вдоль которой обязательно выйдешь к воротам и тропинке. Внизу - и вовсе Ауфбе. А еще какое-то озеро, из которого, по словам Курта, вытекает ограждающий город ручей. Элис пошла наверх, для очистки совести покричав своего спутника. Голос Курта, если тот и отвечал, все равно потерялся где-то в стволах деревьев.
Элис шагала напрямик, любовалась цветами, обходила высокие - почти по пояс - муравейники, слушала птиц, и всадник на большом белом коне, выехавший навстречу, сначала показался ей частью пейзажа, игрой тени и света.
Когда он заговорил, Элис вздрогнула от неожиданности.
- Маленькая девочка убежала в заколдованный лес, - слова каплями густого меда упали в душу. - Разве вам не говорили, мисс Ластхоп, что в таких лесах нельзя сворачивать с тропинки?
- Вы меня напугали, - сердито ответила Элис. - Если нельзя, почему же вы сами без дорог ездите?
- А если я и есть волк, поджидающий Красную Шапочку?
- Вы что, насильник? - Элис нахмурилась. - Во-первых, я хожу на курсы самообороны, а во-вторых…
Она не договорила, потому что Невилл грустно рассмеялся, покачивая головой:
- Ну, как же так можно, мисс Ластхоп? Почему, когда я говорю о волшебстве, вы вспоминаете о варварстве? Я показываю вам хрустальные миражи, а вы толкуете о деньгах, зеркалах и проекторах. Я рассказываю о феях, вы - о суевериях. Я пугаю вас непознанным, вы меня - курсами самообороны.
- Что же непознанного в Красной Шапочке?
- Говорящий волк.
Невилл спешился и пошел ей навстречу. Конь, позвякивая сбруей, шагал за ним следом.
- Это Облако, - тонкие, унизанные перстнями пальцы погладили скакуна по розовым ноздрям. - Облако, поздоровайся с мисс Ластхоп.
Все-таки он умел удивлять. Когда конская голова опустилась в низком поклоне, Элис не выдержала и рассмеялась:
- Вы еще и дрессировщик?
- Как любой в нашей семье, - Невилл протянул ей кусочек сахара: - Хотите угостить его?
- Конечно!
Сейчас он был одет в куртку из светло-серого бархата и бархатные же брюки для верховой езды. На поясе висел длинный кинжал в ножнах, отделанных светлым металлом. Пряжка ремня изображала драконью голову с глазом-стеклышком, переливающимся как настоящий опал. Из-под черных длинных волос, заплетенных в свободную косу, поблескивали подвески жемчужных серег.
У Элис возникло дурное чувство, что где-то в кустах спрятались операторы с кинокамерами, и режиссер шепотом отдает им команды: “Мотор! Снимаем!..”
- Что же вам рассказали обо мне? - Невилл приглашающе кивнул на зеленую арку, из-под которой выехал минуту назад. - Пойдемте, прогуляемся. Этот лес слишком красив, чтобы топтаться на одном месте. Итак, Рудольф Хегель нашел новый способ заманивать туристов? Может быть, вам сказали, что он не поленился и расчистил дорогу к моему замку? А я, надо полагать, подрабатывающий где придется актер, так и не нашедший себя на сцене? Впору печально вздохнуть над своей незавидной участью.
- Если это не так, откуда вы все знаете?
- Мой ответ, мисс Ластхоп, зависит от того, что вы хотите услышать.
- Правду.
- Вашу? Или настоящую?
- Прекратите действовать мне на нервы! - Элис на ходу топнула ногой - палая листва мягко спружинила. - Неужели нельзя обойтись без загадок?
- Видите ли, в чем дело, - гнев ее не произвел особого впечатления, - все, что я показываю, вы разглядываете на свой манер. Скажите, мисс Ластхоп, чтобы поверить в фейри, вам достаточно увидеть их следы на росе? Или вам нужно услышать их музыку? А может быть, посмотреть танец в лунную ночь, факельное шествие светлячков, платья из лепестков роз и водяных струй, серебряных, когда светят звезды, золотых - под солнцем, черных во тьме? Что убедит вас?
- Танец с ними, - отрезала Элис, - и доказательства, что это феи, а не переодетые статисты.
Невилл подал ей руку, помогая перепрыгнуть через узкий ручеек, бравший начало где-то выше по склону. Вода просвечивала до самого дна, выстланного мелкой галькой, и камушки переливались, как настоящие самоцветы.
- Но это ведь обычные камни, правда? - Невилл присел на лежащее рядом бревно. Элис, помедлив, устроилась рядом. - Это обычные камни и обычное солнце. Просто блики на воде. А вот это?
Золотой перстень с большим бриллиантом…
“Стекляшка, - строго сказала себе Элис, - это стекляшка!” И сама себе не поверила…
…соскользнул с пальца, без всплеска уйдя под воду. И солнце заискрилось на гранях драгоценного камня, засверкало так, что Элис прищурилась, даже подняла руку, чтобы прикрыть глаза.
- Камень, - задумчиво произнес Невилл, - это камень, мисс Ластхоп. Самоцвет среди гальки. Кто-нибудь очень обрадуется, найдя его здесь. Обрадуется и удивится. Очень ненадолго, но поверит в чудо. Или, как вот вы, даже не взглянет: что это сверкает там, в воде, - спишет на преломление света, на то, что в ручей упал кусочек стекла. А кто-нибудь, - он отвернулся от ручья и смотрел сейчас на нее, - кто-нибудь решит, что ночью в воду нырнула звезда. Нырнула и осталась до следующей ночи. Кто из троих будет счастлив больше? Тот, кто найдет бриллиант? Тот, кто пройдет мимо? Или тот, кто поверит в звезду?
- Конечно, тот, кто найдет бриллиант, - Элис посмотрела в черные внимательные глаза. - Глядя на вас, очень хочется быть циничной.
Она сунула руку в воду, сжала перстень в кулаке. Камень оказался неожиданно колючим и, стоило вынуть его из воды, вдруг обжег кожу.
От неожиданной боли Элис встряхнула рукой, отбрасывая перстень, как отбрасывают выстреливший из костра уголек. И сверкающая белым, невозможно яркая искорка сорвалась с ладони, взлетела вверх, мелькнула в темной листве, рассыпав разноцветные блики, и исчезла где-то над кронами.
- Потрясающе! - Элис подула на ладонь. Боль уже уходила, да и какая может быть боль от обычной иллюзии. - Правда, Невилл, это было… красиво. Очень красиво. Спасибо вам!
- Зачем же вы вернулись? - спросил он без улыбки. - Чтобы найти чудо, или чтобы убить его?
Опять он говорил загадками. Конечно, человек, который в одежде подражает средневековым вельможам и легко расстается с бриллиантами, только загадками говорить и может. Это такая форма психоза - легкого и, наверное, не опасного. Когда средства позволяют потакать любой своей фантазии, отчего бы не фантазировать? Невилл упоминал о своей семье, значит, есть кому присмотреть за ним, и, когда понадобится, его родственники, наверняка позаботятся о соответствующем лечении. А бояться нечего. Мало ли на свете безобидных психов? Некоторые бывают вполне даже милыми.
Элис поняла, что окончательно заблудилась в собственных домыслах. Актер? Гипнотизер? Сумасшедший? Замок на холме или мираж над развалинами? И как быть с бриллиантом, превратившимся в звезду? Это тоже гипноз? Да, наверняка. Но может ли гипнотизер быть сумасшедшим?
- Пойдемте, - Невилл поднялся, подал Элис руку. - Вы не понимаете, а я не знаю, как объяснить. Попробую показать. За холмом есть озеро…
Элис оглянулась. Облако по-прежнему шел за ними, останавливаясь иногда, чтобы отщипнуть приглянувшуюся травинку.
- Подождите! Невилл, я же не одна. Меня, наверное, ищут…
- Курт Гюнхельд, - произнес ее спутник со странной интонацией и тоже оглянулся, словно ожидал, что Курт сию минуту появится из-за деревьев, - да, он вас ищет. Не беспокойтесь об этом, я провожу вас к нему. Потом. Чуть позже. Уверяю вас, мисс Ластхоп, он даже не успеет сильно встревожиться.

* * *

Курт так и не добрался до вершины. Тропинка, пропетляв по буеракам, вдоволь поныряв в колдобины, налазившись среди выворотней, в конце концов привела его обратно к подножию холма. К пустырю, за которым, увитая ангельскими слезками, виднелась ограда дома номер шестьдесят пять по улице Преображения Господня.
- Ну?! - сказал Курт, отдирая от штанин приставшие репьи. Откуда в глухом лесу взялся репейник, интересовало его в последнюю очередь.
- Курт!
По краю пустыря, вдоль подножья холма легким галопом шел белый красивый конь. Он без напряжения нес двоих всадников, и один из них - одна (эти пепельные волосы Курт узнал бы и с куда большего расстояния) махала рукой:
- Курт! Ой, слава богу, что вы меня дождались!
Выразившись снова, крепко, но уже вполголоса, он пошел навстречу.
Когда Элис спрыгнула на землю, глаза у нее были такими виноватыми, что все упреки за неожиданное исчезновение умерли, не родившись. Курт лишь покачал головой. Бросил взгляд на ее спутника, судя по всему, того самого служителя муз, о коем шла речь за завтраком.
Тот спешиться не пожелал. Смотрел сверху вниз, с высоты седла. Действительно, как Элис и рассказывала: молодой, смазливый, черноглазый, весь в бирюльках, и коса до пояса. Не мужик, а черт знает что. Ногти накрашены…
- Мое имя Драхен, - обронил всадник. - Можно ли узнать ваше?
- Гюнхельд, - в тон ответил Курт.
- Один из многих. Который же именно?
- Курт Гюнхельд…
Заготовленная резкость примерзла к языку, стоило произнести свое имя. Драхен, не разжимая губ, улыбнулся:
- Прекрасно. В следующий раз, Курт Гюнхельд, будьте внимательнее, отправляясь на прогулку.
Белый конь с места взял галопом, только взлетела из-под копыт выбитая подковами земля.
- Ну и дела, - поймав взгляд Элис, Курт развел руками, - я даже не придумал, что ответить.
- А вам и не надо, - она поковыряла землю носком ботиночка, - вы сейчас должны по правилам винить во всем меня и получать таким образом психологическую разрядку.
- Что?!
- Ну, нет, так нет, - Элис лучезарно улыбнулась, - я ведь не настаиваю. Курт, ради бога, извините, что я так исчезла.
- Да ничего. То есть… чего, конечно, но что теперь-то? Домой пора. Вы хоть разобрались, какое отношение он имеет к развалинам?
- Нет, - она скорчила недоуменную гримаску, - вы знаете, я, кажется, еще больше запуталась. Курт, а вот если бы вам предложили выбор между сказкой и… нет, я даже не знаю, что вместо сказки. Между сказкой и ничем, как будто ничего не было - ни замка, ни загадок, - что бы вы выбрали?
- А почему я должен выбирать из чужих предложений? - удивился он. - Разве нельзя поискать самому?
- Ого, - с уважением заметила Элис, одновременно поддавай ногой по лежащему на дороге камешку, - это называется мужской взгляд на проблему.
Курт пожал плечами:
- Знаете что, - камешек отлетел метра на два, и оба, не сговариваясь, ускорили шаги, - сегодня днем мне будет не до того, - он успел чуть раньше, камешек вновь взлетел в воздух, и Элис досадливо фыркнула, - а вот вечером я зайду к вам, и вы мне все расскажете. В подробностях.
На этот раз она вцепилась в его рукав, сделала подсечку, и вновь сама поддала по камешку. Тот, кувыркаясь, отлетел в кювет.
- А это удобно? - Элис сдула упавшие на лоб волосы. - Что скажет ваша мама?
- Ну, что она скажет? Скажет, все правильно. Мало ли какая помощь может вам понадобиться. Дом-то нежилой.
- Может быть, вы вместе с мамой придете? Я пирог испеку.
- А, ну да, - Курт понял, - “неудобно” - это вы имели в виду, что холостой мужчина к незамужней девушке. Да еще вечером. Ладно, я приду с мамой. Это ваша машина во дворе?
Ворота дома номер шестьдесят пять были раскрыты, на подъездной дорожке Элис увидела свой бежево-серый “Ситроен”.
- DS-19, - с оттенком зависти определил Курт, - разве патриотично ездить на европейских машинах.
- Это подарок, - объяснила Элис, - к тому же, он очень женственный.
Из гаража выглянул и пошел им навстречу пожилой дядечка, лысый, как репка.
- Фройляйн Ластхоп? - он улыбнулся, демонстрируя желтоватые зубы. - И сам господин Гюнхельд! Я Хегель, - он сунул Курту широкую мозолистую ладонь, - хозяйка моя в доме, - это уже снова к Элис. - Вы ступайте, она вам все расскажет, покажет. В гараже я прибрал. Если что нужно будет, или чего, хозяйка вам и телефон даст, и адрес, вы звоните хоть ночью, хоть днем, приходите. А так, дом в порядке. Камин есть. Веранда…
- Я пойду, - Элис подняла взгляд на Курта, - вечером жду вас с матушкой в гости.
- До вечера, - кивнул Курт.
И направился домой, размышляя, что бы могло означать “сам господин Гюнхельд”.

* * *

Роберт Гюнхельд, офицер моторизованной дивизии СС “Дас Рейх”, был гауптштурмфюрером на тот момент, когда он познакомился с Варечкой Синициной.
Работу Варечки курировал Тимашков из 2-го отдела НКВД. Работу Гюнхельда, безусловно, тоже кто-то курировал. Но все, что Роберт знал об этом, умерло вместе с ним.
К тому дню, как его расстреляли за измену Рейху, Роберт Гюнхельд стал уже штурмбаннфюрером, успел жениться на фольксдойче Синициной, и оставил жене и годовалому сыну завещание, по которому им отходило немалое движимое и недвижимое имущество. Однако понадобилось установить в Германии монархию, навести железный порядок на ее землях, под корень истребить последних нацистских выползней, прежде чем богатства, отнятые Третьим Рейхом вернулись к законным хозяевам. Возможно, если бы Варвара Гюнхельд, вернувшаяся на землю предков вместе с отступающей немецкой армией, так и осталась в Германии, чиновно-бумажная волокита завершилась поскорее. Но разведчицу отозвали в Москву: управление нашло для нее дела более важные, чем работа в перекраиваемой по новой мерке побежденной стране.
Курт был только рад, что в свое время судьба матери сложилась именно так, а не иначе. В результате ему, родившемуся в фашистской Германии, до пяти лет прожившему в Германии заново рождающейся, вырасти довелось все же в СССР. И сам он до мозга костей был человеком советским, гражданином страны с героическим прошлым, великим настоящем и фантастическим будущем.
Отца своего, коммуниста и романтика, Курт любил, хоть и знал только по фотографиям. И, наверное, если бы Роберт Гюнхельд не служил в ГРУ, не боролся с фашизмом, а действительно был офицером-эсэсовцем, Курт любил его не меньше: отец есть отец, и кровь, как известно, не водица. Однако, кроме любви, питал Курт к отцу еще и благодарность, и глубокое уважение. После смерти штурмбаннфюрера Гюнхельда, жене его, жене офицера-изменника, партизанской связной, не было предъявлено никаких обвинений. И до самого конца войны, до Победы, никто так и не заподозрил Варвару Гюнхельд в работе на Советский Союз.
Курт с полным правом мог гордиться отцом. И он гордился. Но даже он никогда не отзывался об отце с таким почтением, с каким вспоминали Роберта Гюнхельда собравшиеся в доме у церкви многочисленные гости.
Семья Гюнхельдов представляла собой аристократию Ауфбе, административные и силовые структуры, а также церковь - власть духовную. Применительно к городу с населением меньше, чем в тысячу человек, это звучало так смешно и напыщенно, что Курт, поначалу скучавший на устроенном матерью приеме, с трудом удерживался от язвительных замечаний.
Его дядья, впрочем, производили впечатление. От самого старшего - восьмидесятилетнего Петера Гюнхельда, до самого младшего - Вильяма, сорокапятилетнего красавца, очень похожего на Роберта Гюнхельда, каким знал его Курт по фотографиям.
Разумеется, не все собравшиеся приходились ему именно дядьями, родственные связи в огромной семье Гюнхельдов представляли собой весьма сложную сеть, развесистое древо, каждая ветвь и сучок которого были тщательно вырисованы на форзаце семейной библии. Книгу принес Вильям, и, заглянув в нее, Курт с удивлением обнаружил, что его имя не только внесено в список, но и расположено ближе всех к стволу.
- Старший в семье, - весомо покивал дядюшка Петер, - старший сын Роберта.
Это накладывало обязательства. Курту на обязательства было плевать. Никто, впрочем, и не настаивал.
- Мы с тобой познакомились, - бодро заявил дядя Вильям, - ты познакомился с нами. Это главное. Сейчас у тебя своя жизнь, учеба, друзья в России, карьера, планы. А станешь старше, выберешь сам.
В общем, ничего. Родственники, хоть и буржуи, оказались людьми приятными. Не без странностей, конечно. Власть, даже в пределах одного маленького городишки, все равно накладывает отпечаток. А уж когда власть в густую кашу перемешана с религией и суевериями, странности неизбежно становятся заметнее.
Дядя Вильям - пастор местной церкви, тот вообще очень резко высказывался обо всем, что происходило за пределами его городка. При том, что информацию черпал исключительно из радиопередач. Телевидение же почитал излишеством, и за всю жизнь ни разу не поддался соблазну хоть краем глаза глянуть в “Волшебный ящик”.
- Ничего полезного для души там не покажут, прочее все - растление умов, а новости я могу послушать и по радио.
Нет, дядья Курта вовсе не были провинциалами и не походили на религиозных фанатиков, как он в глубине души опасался. Каждый из них выбрал жизнь в Ауфбе добровольно, сравнив родной город с другими, совсем на него не похожими. Они много видели, деревенские аристократы, теперь не желающие шагу ступить за границы своего городка. Европу и обе Америки, Африку и Индию, Грецию, Китай и Египет и далекую Японию, совсем уж край света. Трое молодых Гюнхельдов: Гвидо, Эрик и Георг два года назад, достигнув совершеннолетия, по примеру старших отправились путешествовать. Двое совсем еще мальчишек - Карл и Отто - должны были бы мечтать о том же, но, похоже, воспринимали предстоящие приключения, как несколько дополнительных школьных классов. Этап обучения, необходимый, чтобы как можно больше узнать о жизни и вернуться к Богу, с легким сердцем отказавшись от мирских соблазнов.
Курт диву давался: бывает ли такая жизнь? Но верил. Потому что ему не врали. В Ауфбе вообще не врали, никогда и никто, почитая ложь оскорблением Господа.
И еще он верил, потому что любого из Гюнхельдов очень легко было представить себе и на палубе корабля, и верхом на коне или верблюде, и в пробковом шлеме под палящим солнцем, и - с мачете в руках в непролазных джунглях.
А он еще жалел, что не о чем будет рассказать ребятам по возвращении!
Сидя за столом, в окружении дядюшек, тетушек, двоюродных братьев, сестер и племянников, слушая их разговоры, отвечая на вопросы, чувствуя ненавязчивое, добродушное к себе внимание, Курт начал понимать, почему мать прожила в Ауфбе целый год и ни разу не пожалела об оставленной Москве.
Здесь действительно была семья. Не друзья, хоть и бывают друзья ближе, чем братья. Не ученики. Не однополчане - однополчан, как таковых, у матери никогда и не было. Родня. Как в книгах: “Племя. Родина. Род…”
Не так возвышенно, как в стихах. Но очень легко и… надежно. Дом. Совсем иной, чем в Москве, однако тоже дом. Куда можно приехать и остаться навсегда. Насовсем. И никакие бури, никакие невзгоды, ничего из той жизни, что останется за пределами Ауфбе, не сможет проникнуть сюда. Сам Господь хранит этот маленький городок.
“Эге! - сказал себе Курт, сохраняя на лице и в глазах улыбку. - Интересные дела, брат. Куда как интересные”.

Мангуст - Факиру.
Секретно.
18.06. На территории появилось новое лицо. Элис Ластхоп. Единственная дочь американского миллиардера Эндрю Ластхопа. Цель приезда - путешествие ради развлечения. Контакт установлен. Учитывая происхождение девушки, считаю полезным контакт поддерживать и развивать.
18.06 приблизительно в 05:50 девушка вступила в контакт с Объектом. С ее слов, Объект - талантливый артист-гипнотизер, широко использует современнейшую технику и внушение. Она наблюдала сабельный бой Объекта с живыми мертвецами, картины светящегося и переливающегося сказочного замка. Последнее укладывается в легенды, бытующие на территории.
Стоит отдельно заметить, что девушка с четырнадцати до шестнадцати лет проходила лечение в частной психиатрической клинике.
Расшифровано 546350

Эйтлиайн
Я терпеть не могу, когда они собираются вместе. Хотя бы трое Гюнхельдов под одной крышей, и ясновидение делает мне ручкой. А я предпочитаю знать, кто и в каких обстоятельствах поминает мое имя. От смертных в Ауфбе можно ожидать чего угодно, любых неприятностей. Они сумасшедшие - там, внизу - душевнобольные. И иногда они становятся опасны.
О, нет, не для меня. Я - кот, они - мыши, мои игрушки, забавные глупые зверьки. Прячутся в свои норки, когда приходит ночь, а с рассветом начинают сновать туда-сюда по своим делам, полагая солнечный свет достаточной защитой.
…Госпожа Лейбкосунг гоняет по полу шарик из смятой фольги. Когтит его лапами, довольно урча, а хвост у нее от охотничьего азарта становится пушистым, как посудный ершик.
Кошка - великолепное отрезвляющее. Не так уж часто позволяю я себе пренебрежительно относиться к людям внизу. А когда позволяю, достаточно бывает одного взгляда на Госпожу Лейбкосунг и на меня самого, в мягких туфлях и шелковом халате, на диване перед телевизором, чтобы понять, как смешны мои высокомерные рассуждения. Высокомерие пристало принцу - с этим я спорить не буду, но мой титул и мои отношения со смертными лежат в разных плоскостях.
И все же я прямо-таки по-королевски гневаюсь, когда Гюнхельды собираются в стаю.
Есть пророчество, что старший их рода погубит Змея-под-Холмом. Змей - это я. Старший приехал в Ауфбе нынче утром. Не он первый - не он последний, в пророчества я не верю, а этот мальчик, Курт, и вовсе не собирается задерживаться здесь. Наивное и безграмотное дитя: он добровольно назвал мне свои имя - хорошенькое начало карьеры драконоборца! Нынешние смертные совершенно утратили осторожность. Нет, старший Гюнхельд для меня не опасен, его сердце не здесь, его мысли далеки от высоких устремлений, борьбу с мистическим Злом он справедливо полагает суеверием, но - ах! - он уедет и заберет с собой мою Жемчужную Госпожу, мою Элис, не верящую в сказки.
Так будет.
То есть, так может быть. А может и не быть. Все зависит от того, какой выбор сделает она сама. Выберет покой, не отягощенный лишними знаниями, и я сделаю так, чтобы душа ее никогда больше не смущалась, столкнувшись с неведомым, не искала чудес, уверившись, что их не бывает. Элис перестанет быть интересна мне, и юный Гюнхельд увезет маленькую фею в большой человеческий город. Навсегда…
Если же предпочтет она правду, согласится всю жизнь смотреть и видеть больше, чем открыто другим, не имея возможности поделиться увиденным… О, да, это интересно! В этом случае в ее судьбе вырисовывается несколько забавнейших поворотов…
Проклятье! Кого там принесло так не вовремя?!

…Невилл взвился с дивана, отшвырнув в сторону книгу.
Зашипела, мигом убравшись под кресло, пушистая кошка. Полы роскошного халата взметнулись, пробежали блики по шелку, и не халат уже - черный плащ на алой подкладке, высокий воротник с острыми углами. Волосы собраны в сложную, украшенную золотом прическу. Черный камзол, золотое шитье, пуговицы-рубины. Бархат и шелк, драгоценные камни, тихий звон шпор. Подобающая свита позади, лязг доспехов, тусклые блики солнца на вороненой стали.
Нет, не оглядываться, чтобы не рассмеяться, чтобы не улыбнуться даже помпезности и торжественности, и чтобы ни одного зеркала по дороге - закрыть зеркала! - иначе собственный наряд заставит скиснуть от смеха. Стук каблуков по паркету, по мрамору, по граниту двора.
За раскрытыми воротами, подняв к небу пики с серебристыми флажками, твердой рукой сдерживали волнующихся скакунов десять всадников. Их доспехи - белое серебро. Их глаза в прорезях забрал - синее небо. Их плащи - зеленая трава. И лошади подкованы острыми льдинками, чтобы звонче пели под копытами звездные дороги.
- Я не звал вас, - Невилл, не сбавляя шага, шел прямо на сверкающий строй, - я возьму вашу кровь.
Он слышал за спиной шелест - это свита его, его лиилдур* [Лиилдур - гвардия.] потянули из ножен клинки. Он шел вперед. И было уже не смешно: пересечена граница, нет больше человеческого имени, реальностью стали мечи и доспехи, пышные одежды и слова, и ненависть…
Война.
Десятеро спешились, как один. Как один сняли шлемы. И преклонили колена:
- Мы пришли с миром, принц.
Наэйр остановился, двух шагов не дойдя до вздрагивающих лошадей.
- Говорите!
Он сделал знак лиилдур: мечи в ножны.
- Сияющая-в-Небесах шлет послание своему царственному врагу! - звонким голосом, по-прежнему не вставая с колен, отчеканил один из серебряных воинов, - и, несмотря на то, что война между Силами не стихает ни на мгновение, бонрионах* [Бонрионах - Владычица.] настаивает, чтобы Властелин преклонил слух к ее пожеланиям.
- Властелин мертв, - из-за спины Наэйра вышел его собственный герольд, - Принц Темных путей представляет Силу. Он готов принять послание вашей госпожи, и буде пожелания Сияющей-в-Небесах совпадут с его собственными, выполнит то, о чем просит бонрионах.
У принца зубы заболели от едкой и оскорбительной вежливости обеих сторон. Гонец Сияющей-в-Небесах, между тем, снял с пояса деревянный футляр и раскрыл его, протянув темному герольду. Внутри, обвитый серебряными лентами, лежал свиток с посланием.
Не говоря худого слова, Наэйр сделал шаг вперед. Свистнул, вылетев из ножен, вороненый сабельный клинок, застыл у самого горла гонца, над краем доспехов. Серебряный рыцарь не шевельнулся, лишь опустил глаза, да переглотнул совсем по-человечески.
- И на что же рассчитывает ваша госпожа, оскорбляя меня? - спросил Наэйр. Хотел спросить холодно и с достоинством, получилось - с искренним любопытством. - Или она решила таким образом избавиться от нерадивых слуг?
Ситуация была, мягко говоря, идиотская. Ленты из серебра на послании, адресованном принцу Темных Путей - оскорбление недвусмысленное: ни Наэйр, ни один из лиилдур не могли даже прикоснуться к свитку. Отец принца, получивший за несдержанный характер прозвище Wutrich* [От немецкого Wut - ярость, бешенство.], убивал за меньшее, нисколько не смущаясь тем, что гонцы лишь выполняют волю пославшего их… Наэйр представил себе, как чиркает лезвием по горлу безоружного, стоящего на коленях рыцаря. И опустил саблю в ножны:
- Я не убиваю рабов. Но передай своей госпоже, чтобы она не спешила принять доброту за слабость.
Письмо он вынул из футляра, прибегнув к магии. Стряхнул проклятое серебро. Развернул свиток. Ладно, хоть внутри все было честь по чести: правильное титулование, развесистые заглавные буквицы, и знак внизу - звезда о семи лучах - поставлен лично Сияющей-в-Небесах, не каким-нибудь штатным писаришкой.
- Нам приказано дождаться ответа, принц, - подал голос гонец.
- Хорошо, - вздохнул Наэйр, - пользуйтесь моим гостеприимством, пока я позволяю.
Он развернулся, и уже в спину толкнулось неловкое:
- Вы сказали, что возьмете нашу кровь, принц.
- Не в этот раз, - он кивнул своей молчаливой свите: - господа, разместите гостей. И не забывайте, что достойные сэйдиур* [Сэйдиур - рыцари.] лишь выполняли приказ.

“…Пусть темна будет ночь над тобой, представляющий Силу! Прими уверения в самой глубокой и искренней ненависти к тебе, твоему роду и твоим Путям и знай, что нет такой цены, какую не заплачу я, чтобы уничтожить тебя и все, чем ты дорожишь…”
Слова давно выучены наизусть, но Наэйр внимательно прочитал “шапку” письма, выискивая подвох: от Сияющей-в-Небесах можно было ждать чего угодно. Принц не верил всерьез, что Владычица отправит на смерть десяток сэйдиур лишь для того, чтобы нанести оскорбление извечному врагу, однако и такую возможность не стоило сбрасывать со счетов.
Он не ответил на первый удар - это плохо. Если пропустит и второй, будет совсем негоже.
“Представляющий Силу” - титул, остатки былого величия. Но замок на холме, как и прежде неприступен, и без дозволения принца Темных Путей ни один из подданных Сияющей-в-Небесах не смеет ступить в Тварный мир, а на удар Сын Дракона по-прежнему отвечает ударом… если только не приходят вот так, как сегодня, покорно подставив шею под острый клинок. Однако вступление письма отвечает канонам, нет в нем и намека на оскорбление, значит, Владычице действительно что-то нужно от своего врага. И что же? Хочется думать, что не позволения ввести в мир смертных свои войска. Она давно подумывает об этом… Хм, давно - это если мерить время, как мерят его люди.
Сияющая-в-Небесах не доверяет народам Полуночи, подданным Наэйра, охраняющим от смертных подступы к Срединному миру. Она понимает, что люди равно враждебны и племенам Полудня, находящимся под ее властью, и порождениям тьмы, но понимает также и то, что, ограждая Срединный мир от смертных, воины Полуночи препятствуют проникновению в Тварный мир ее, Владычицы, подданных и слуг. А у людей много, очень много интересного и полезного. Их жизни, например. Жизни куда более насыщенные, чем существование любого из фейри. Изначально обреченные на смерть, и потому до самого горлышка налитые Силой, горячей кровью, страстями, сомнениями.
Эйтлиайн обратил внимание на свои пальцы, нервно постукивающие по столешнице. Крови захотелось так неожиданно и сильно, что он едва не поддался соблазну шагнуть прямо из замка куда-нибудь на ночную сторону планеты. На дневную тоже можно, но в некоторых вопросах Сын Дракона предпочитал держаться традиций. Нет. Не сейчас. Уже скоро время очередной жертвы. Скоро Ауфбе умилостивит Змея-под-Холмом.
Он вспомнил свое человеческое имя. На имени, как платье на манекене, сидел человеческий образ. И Наэйр заставил себя надеть этот маскарадный костюм, отложил письмо, выжидая, пока личина станет личностью.
Так-то лучше.
Что там пишет Сияющая? Тоже крови жаждет?
“…известно мне, что моя подданная, с рождения жившая у смертных, явилась на Идир* [Идир (Межа) - граница между Волшебным и Тварным мирами.], ведомая, как птица, тем, что выше разума и больше знаний…”
- Инстинктом, стало быть, - вслух хмыкнул Невилл. - Ну и? А я при чем?
“…хочу я, о, враг мой, послать своего эмиссара на опекаемую тобой землю, дабы с помощью его понять природу сей девы и решить ее судьбу…”
- Еще чего ты хочешь, бонрионах? - Невилл досадливо откинулся в кресле, достал сигарету, щелкнул пальцами, прикуривая. - И с чего ты вообще решила, что Элис - твоя подданная? На ней не написано.
Разговаривать с письмом смысла, конечно, не имело. Но право решать судьбы обитателей Тварного мира Невилл оставлял за собой. В тех редчайших случаях, когда считал, что без него не обойдутся. А уж там, где обходились без него, совершенно точно нечего было делать и Сияющей-в-Небесах. Смертные и сами прекрасно умели запутаться в собственной жизни.
“…Гиала* [Гиал - яркий, белый, сияющий.] вижу я посланцем своим в Тварном мире и уповаю на то, что ненависть не помутит твой разум, когда будешь ты писать ответ мне, о, враг. Я прощаю тебе смерть моих сэйдиур и обещаю, что не случится ничего дурного с гонцом твоим, коему выпадет донести до меня послание. Не в правилах Полуденного народа карать раба за вину господина…”
- Дрянь, - вздохнул Невилл. И задумался: во что бы этакое завернуть свиток с ответом? Решил, что проще и выразительнее всего будет написать письмо на коже со спины какого-нибудь Полуденного лазутчика. Их много попадалось на попытках пробраться в Тварный мир.
Принц разослал по цитаделям гонцов с приказом найти и доставить пленника самого высокого ранга. И, рассеянно улыбаясь, принялся начерно набрасывать ответ. Разумеется, он не мог отказать Владычице в ее пустячной просьбе: Сияющая-в-Небесах прекрасно знала, кого назначать эмиссаром. Однако, кто же такая эта Элис Ластхоп, если из-за нее к людям готова вновь явиться давным-давно потерянная сказка?

“Факир - Мангусту.
Секретно.
Поддержание контакта с Дочерью одобряю. Уточните цель приезда на территорию. Возможно, истинная цель - встреча с Объектом”.

Вечером вновь зазвонили колокола. У Элис немедленно разболелась голова: церковь Преображения Господня располагалась всего в квартале от ее дома, и медный перезвон отражаясь от поросших лесом склонов Змеиного холма, волной ударял в стены, так, что стекла позвякивали.
Приняв обезболивающее, Элис выглянула в окно. Прихожане, наверное, уже направились на вечернюю службу, значит Курта с миссис Гюнхельд можно ожидать в самое ближайшее время. Вряд ли гости, которых они ожидали, пропустят вечернюю молитву, или что там происходит в церкви по вечерам? Проповеди? Всенощное бдение?
Она заканчивала накрывать на стол, когда в дверь позвонили.
- Только никаких пирогов! - заявил Курт с порога. - Нельзя все время есть. Будем пить. Мы принесли вино.
- Элис, вы занемогли? - встревожилась миссис Гюнхельд. - Что такое?
- Да колокола, - Элис махнула рукой, - ничего страшного, просто голова от них болит. Пройдет. Утром то же самое было.
Они расположились на выходящей в сад веранде, увитой декоративным виноградом и все теми же ангельскими слезками. Вино оказалось крымским: Курт, как истинный патриот, видимо, намеревался поелику возможно не вкушать хлеба на чужбине, и привез с собой множество гостинцев, начиная с варенья из морошки, которым Элис угощали утром, и заканчивая, как посмеиваясь рассказала госпожа Гюнхельд, черным “Бородинским” хлебом.
- Здесь такого не достать, - Варвара Степановна бросила веселый и ласковый взгляд на сына, - а я его люблю. Вот Курт и расстарался. Ну, Элис, что же такое интригующее поведал вам “хозяин замка”? Или эту тему вы с Куртом хотите обсудить тет-а-тет?
- Нет! - быстро ответила Элис. - Нет, миссис Гюнхельд, эту тему мне хотелось бы обсудить в первую очередь с вами. Потому что я столкнулась с чем-то очень странным. С тем, что мне кажется необъяснимым, но на самом деле, наверняка объясняется как-то очень просто.

Предыдущая страница 2 Следующая страница


3 Наталья Игнатова

- Ну, так рассказывайте, - Варвара Степановна устроилась поудобнее, - мне необыкновенно интересно послушать, что с вами приключилось.
И Элис стала рассказывать. О дрессированном коне по кличке Облако, о бриллианте в ручье, о том, как камень стал звездой. О том, что Невилл знал, какие предположения выдвигались относительно него за завтраком в доме Гюнхельдов, о том, как он угадал имя Курта, хотя Элис ни разу не назвала его, а потом все равно зачем-то просил Курта представиться, и о Скатхаун Спэйр, Зеркале Неба - озере за Змеиным холмом…
…Озеро оказалось небольшим - черная гладкая вода в раме из лепившихся к берегам кувшинок. Вокруг был лес, солнечный и веселый, да высился по правую руку Змеиный холм. А посреди озера, вырастая прямо из воды, стояла башенка резного камня. Вся белая и голубая, с зубчатой крышей и узорчатой дверью, выходящей к каменному причалу.
- Красиво, не правда ли? - Невилл смотрел на башенку. - Что скажете, мисс Ластхоп?
- Красиво, - согласилась Элис. - Что это?
- Собственно, это я и хочу вам объяснить, - хозяин Черного замка поднял руку, указывая на склонившуюся к воде купу плакучих ив, - там, за ветками, есть лодка. Если доплыть на ней до башни, вас встретят запертые двери. Это прочные двери - очень старые, но очень надежные. Однако, разумеется, любые двери можно взломать. И внутри… - он задумался, как будто не знал, что там, внутри, а придумывал прямо сейчас, - внутри вы найдете пыль, труху, остатки стенных росписей, мертвых насекомых, да, может быть, стайку летучих мышей под самой крышей.
- Фу! - Элис поморщилась. - Стоило рассказывать!
- Но ведь до башни можно добраться не только на лодке.
- А как? Вплавь? - Элис наклонилась, потрогала воду. - Нет, - помотала головой, - не сезон.
- Вода здесь не станет теплее даже в самые жаркие дни июля, - сообщил Невилл, - на дне множество ключей. Подумайте, неужели нет других способов?
- По воде, аки посуху? - Элис насмешливо прищурилась. - Или, может, по воздуху? Позвать летучих мышей, чтобы перенесли? Сделать лодку из лепестка кувшинки?
- Именно, - без тени удивления согласился ее спутник, - вам многое известно. Любой из этих способов будет лучше, чем путешествие через озеро на останках дерева, убитого людьми. Правда, летучие мыши помогли бы нам только в темноте: они не выносят солнечного света. А вот кувшинка - это хоть сейчас.
Он уже шагнул к воде, намереваясь сорвать лепесток, когда Элис вдруг испугалась и сказала:
- Не надо.
Она хотела еще добавить, что ей надоели все эти шутки, что она хочет вернуться в город, что в жизни больше не поднимется на Змеиный холм, но не добавила. Зато спросила:
- Чего вы добиваетесь?
- Если бы вы подплыли к башне на золотой лодке, двери раскрылись бы сами, и там, внутри, пыль стала алмазным песком, росписи на стенах засияли свежими красками, бабочки закружились в цветнике на крыше, а летучие мыши… они спят до ночи и не боятся тех, кто приходит, как друг. Вы можете увидеть это, мисс Ластхоп, но пользы от увиденного будет немного, а бед - более, чем достаточно. Вы ведь знаете, не правда ли, как это плохо - видеть то, что недоступно другим?
Элис и рада была бы огрызнуться, но запала хватило только на молчаливое удивление: “откуда он знает?”
- А можете закрыть глаза, - продолжал Невилл, - и сказать себе: это все в моей голове! Вас научили говорить так, научили хорошо, вы делаете это не задумываясь… почти. Я помогу вам. В обоих случаях - помогу. Пожелайте, и сказка станет вашей жизнью. Нет - и я дам вам объяснения, которые будут лживы от первого до последнего слова, однако полностью устроят и вас, и всех остальных.
- Интересно, каким же образом? - теперь он по-настоящему пугал ее. Нет, не казался опасным, да и не был, наверное, просто слишком много знал такого, о чем не полагалось знать даже самым близким друзьям семьи Ластхоп. Неужели отец был прав в своих вечных опасениях за дочь, прав, когда говорил, что по обе стороны океана, на любом континенте найдутся враги, готовые на все, лишь бы найти слабое место семьи, найти и ударить?..
- Нет, - Невилл нахмурился, в черных глазах плясали блики солнца, отразившиеся от зарябившей под порывом ветра воды, - не думайте обо мне плохо, мисс Ластхоп. Во всяком случае, не думайте так. Я говорил вот о чем…
И все сразу встало на свои места.
Элис огляделась, с легким сердцем любуясь озером, замшелой башней над водой, глухим, почти непроходимым лесом - только узенькая тропинка вела в обход холма к поросшему осокой берегу. Красивое место!
Невилл Драхен “коммивояжер, авантюрист и холостяк” - он сам так представился, - улыбнулся, довольный произведенным впечатлением. Его мотоцикл стоял поодаль и почти не портил вида.
- Могу поспорить, - сказала Элис, - даже из местных немногие знают как здесь красиво. По тропинке ходят не часто. А развалины вы мне покажете?
- Да там смотреть особо не на что, - Невилл пожал плечами, - оплывшая земля, трава, да груда камней. Впрочем, если вы настаиваете.
- Конечно, - без колебаний заявила Элис, - я настаиваю. Вы ведь сами сказали, что взяли выходной. И обещали показать окрестности…
- Вот так, - сказал Невилл, Наэйр из рода Дракона, - вот так это будет. Не самый плохой вариант - как вам кажется? Вы никогда больше не подниметесь на Змеиный холм, потому что замок станет развалинами. Вы, может быть, станете ходить сюда, к озеру. Найдете лодку в кустах и доберетесь до башни, чтобы взглянуть на нее изнутри. Вы ничего не потеряете. И не приобретете.
- Как вы это делаете? - спросила Элис. - Как? Что это? Гипноз? Внушение? Я сплю? Вы погрузили меня в транс?
- Я отвезу вас домой, - он подозвал коня, - не бойтесь, я ведь обещал, что… не сделаю вам ничего плохого. А на досуге подумайте, какое видение мира нравится вам больше. И дайте мне знать.
Это “не бойтесь” на удивление возымело эффект. Страх действительно прошел. Элис даже не удивилась, когда Невилл опустился на колено, протягивая ей ладонь: просто оперлась ногой, и ее одним движением закинули в седло.
- Я сделаю так, как вы пожелаете, - Невилл повел Облако под уздцы, - так, как вы скажете, а не так, как хочет ваше сердце. Желания сердца, - он обернулся, заглянул ей в лицо, - они бывают опасны. Однако юный Гюнхельд уже начал беспокоиться. С вашего позволения, - он оказался в седле позади Элис, тронул коня, - так мы доберемся быстрее…

…Некоторое время за столом на веранде царило вдумчивое молчание. Потом Варвара Степановна шевельнулась, кутаясь в ажурную шаль, и спросила негромко:
- А кто, простите, ваш отец, милая?
- Эндрю Ластхоп, - Элис сжала пальцами коленки, - он… наша семья очень богата и влиятельна. И… у отца есть несколько научных центров. Он финансирует разные исследовательские программы. Я не знаю, - она слегка улыбнулась, - это же все страшно секретно. Мне с самого детства твердят про шпионаж, конкурентов, политику… Вы понимаете?
- Может быть, вам стоило бы позвонить домой? - Варвара Степановна смотрела с искренним, неподдельным сочувствием, - я прекрасно знаю, как в вашем возрасте дорожат личной свободой, но, Элис, бывают ситуации, когда следует проявлять благоразумие, как бы это ни было неприятно. Я немножко знаю о промышленном шпионаже. Из детективов, конечно, но ведь и там не все выдумки. От людей, занимающихся этим, действительно можно ожидать чего угодно. Особенно, если речь идет о шпионаже на государственном уровне. Вы ведь понимаете, что ваша конспирация, желание избежать родительского надзора - что все это просто игра. Достаточно один раз воспользоваться кредитной картой…
- Но я не пользовалась! - Элис подалась вперед. - В том-то и дело! У меня… - она сбавила голос, сообразив, что говорит слишком громко, - у меня полная сумка наличных. Я обменяла деньги еще в аэропорту.
- Я указала всего лишь на один способ, - резонно заметила Варвара Степановна, - самый доступный. Такой, какой пришел бы в голову даже дилетанту вроде меня или, вот, Курта.
Элис бросила взгляд на молодого человека, но тот сидел молча. Только плечами пожал, дескать, что тут скажешь, мать права.
- Кроме того, - продолжила госпожа Гюнхельд, - вы извините меня, Элис, но нельзя быть такой доверчивой. На месте меня или Курта мог оказаться кто угодно, да и нас вы знаете всего один день, а рассказали уже достаточно. От чего вас лечили? От синдрома патологического фантазирования, я права?
- Я не сумасшедшая! - тут же взвилась Элис, но вспомнила о приличиях и заставила себя успокоиться. - Это было в детстве. Давно.
- Ничего особенного, - Варвара Степановна приподняла ладонь. - Элис, у меня за двадцать лет работы было несколько учеников с тем же диагнозом. И все они оказались необычайно одаренными людьми. Творческими. Очень талантливыми. Я всего лишь хочу сказать, что вы наверняка легко внушаемы, и если предположить, что этот Драхен - гипнотизер, ему не стоило труда выведать у вас все, что угодно. Да при том еще и так, что вы сама ничего не заметили. В общем, милая моя девочка, с вашим характером, доверчивостью и наивностью наилучшим вариантом действительно было бы позвонить домой и попросить отца прислать вам… - она улыбнулась, - телохранителя, или как это у вас называется? Сопровождающего. Курт, что скажешь? Ты у нас представитель мыслящей молодежи.
- Где здесь телефон? - вместо ответа поинтересовался Курт.
- Ближайший, по которому можно позвонить за пределы Ауфбе - в гостинице.
- Элис, - Курт встал, подал руку матери, помогая подняться из плетеного креслица, - я провожу маму и заеду за вами, прокатимся до гостиницы. К чему откладывать?
- Сейчас?! - удивилась Элис. - Ночью?
С глубоким вздохом Курт покачал головой и ничего не сказал. Элис и сама сообразила. Виновато пожала плечами:
- Вылетело из головы.
- Немудрено, - пробормотал Курт, - пойдем, мам. Элис, я вернусь и помогу прибраться, а пока идите в дом. Прохладно на улице.

…Он не заехал, как обещал. Он зашел. Абсолютно бесшумно, не скрипнув ни единой половицей. Элис не слышала ничего вплоть до того момента, как Курт тронул ее за плечо.
Она взвизгнула от неожиданности и подскочила.
- Почему вы не заперли дверь? - спросил Курт. - Вместо меня мог прийти кто угодно.
Он как будто повзрослел всего за несколько часов. Утром Элис познакомилась с мальчишкой, своим ровесником, таким же студентом, как она сама, а сейчас перед ней было молодой и серьезный мужчина.
- Что случилось? - она выглянула в окно. - Вы без машины? Поедем на моей?
- Пойдем пешком, - ответил Курт. - Вовсе ни к чему, чтобы все собаки в городе знали, что вам или мне не спится ночью. Одевайтесь. Ночной Ауфбе - забавное зрелище, посмотрим, покажется ли он вам таким же.
Элис быстро надела свитер, накинула куртку. Несколько раз провела расческой по волосам - мартышкин труд.
Снаружи ощутимо похолодало. Странно, еще час назад было достаточно тепло, чтобы с комфортом пить вино на открытой веранде, а сейчас стало сыро, зябко. Элис застегнула куртку и сунула руки в карманы:
- Светло, как в городе, - она разглядывала яркие фонари. - Я думала, на ночь освещение выключают. Здесь же никто не ездит.
- Для того и не отключают, чтобы не ездили.
Курт шагал рядом с ней, поглядывал по сторонам. Ауфбе сиял как рождественская елка: фонари на обочинах, во дворах, на крышах, рядом с флюгерами, ярко освещенные витрины немногочисленных магазинчиков. Впереди электрическое зарево - площадь.
- Так что случилось, Курт? - нетерпеливо спросила Элис. - Вы что-то узнали?
- Практически ничего. Но убедился, что Ауфбе - очень странное место. Я не буду рассказывать вам все, Элис, хорошо? Не сейчас. Скажу только, что местные жители, включая моих родственников… а, может быть, мои родственники в первую очередь… им что-то нужно от меня. Им - от меня. А этому Драхену - от вас. Версия насчет промышленного шпионажа всем была бы хороша, если б ваш приезд в Ауфбе не был чистой случайностью. Кроме того, я-то точно не сын магната, однако тоже оказался объектом излишнего внимания, - он фыркнул, мотнул головой. - Знаете, объяснить все это на словах довольно сложно. Во всяком случае, пока. Элис, что вы надумали по поводу предложения Драхена? Что решили?
- Я не знаю, - удивилась Элис, - я, честно говоря… Курт, но вы же не думаете, что… не знаю.
- Ну, - подбодрил он, - продолжайте мысль.
- Я действительно не знаю, - Элис сбилась с шага. - Ну, вы же не думаете, что он… колдун.
- Нет, разумеется.
- Слава богу!
- Меня сегодня сводили в церковь. На экскурсию, если можно так выразиться. Мой родной дядя исполняет здесь обязанности пастора. И мне показалось, что в церкви я увидел кое-что любопытное. Не скажу, что именно, хочу, чтобы вы взглянули своими глазами. Вполне возможно, я ошибаюсь. Не побоитесь пойти ночью в храм?
- Нет, - удивилась Элис, - а должна?
- Да кто вас знает? Вон там, в ограде есть калитка, пройдем через нее.

…Здание церкви первоверховных апостолов Петра и Павла было старинным. Даже, наверное, древним. Элис в архитектуре разбиралась слабо, ей просто казалось, что такая мощная, сложенная из толстого камня, больше похожая на крепость, чем на дом Божий постройка обязательно должна быть древней.
Они с Куртом прошли через калитку, миновали залитый светом двор, пересекли садик со статуями, крестами и фонтаном.
- Фамильное кладбище Гюнхельдов, - шепнул Курт, - все семейство здесь. Кроме моего отца. Ну, и кроме живых, естественно.
- А почему шепотом? - так же тихо поинтересовалась Элис.
- Не знаю, - Курт скосил на нее глаз и улыбнулся, - атмосфера располагает.
В церковь вошли через неброскую заднюю дверь, и Курт остановился, давая Элис возможность оглядеться.
- Красиво, - сказала она, - я не так себе это представляла.
Тяжелый и могучий снаружи, внутри храм оказался пестро и необыкновенно пышно украшен. Фрески на стенах, православные иконы, в золотых и серебряных окладах, колонны, статуи святых. Мадонна, прижимая к груди Сына, с трогательной надеждой подняла глаза к расписному своду. Иисус страдал на кресте, искупая чужие грехи. Со всех сторон: крылья, нимбы, книги, воздетые для благословения руки…
- Что-то я не понимаю, Курт, - Элис оглядывалась по сторонам, - они здесь какой веры? Я не специалист, но, по-моему, все это совершенно не сочетается. Католицизм, православие, Бог знает, что еще - в одном храме!
- Вот именно, - тихо ответил Курт, - я тоже не специалист, но кое-что все-таки знаю. У них за царскими вратами неугасимая лампада с живым огнем. Знаете, что это?
- Может быть, и знаю, но под другим названием.
- Живой огонь добывается трением дерева о дерево. Старинный обычай, когда-то был распространен в России, считалось, что огонь добытый таким образом защищает от разной колдовской напасти, вроде чумы или болезней скота.
- Некоторые индейские племена тоже почитают такой огонь, - вспомнила Элис, - а что, здесь нет ветеринара?
- Есть, и не один, - Курт пожал плечами, - но на Ильинскую пятницу, тем не менее, обязательно устраивают праздник и добывают живой огонь, от которого затапливают камины, печи и заново затепляют лампады в храмах.
- Вы это хотели мне показать?
- Нет. Обратите внимание на мозаику на полу.
Элис опустила глаза, только сейчас заметив, что пол действительно мозаичный - разноцветные узоры терялись в окружающем пестром великолепии.
- Абстракция какая-то, - она тщетно пыталась сложить цветные фрагменты в картинку, - что не так, Курт?
- Пойдемте, - он взял ее за локоть и повлек за собой, вдоль стены, к алтарю, - встаньте здесь.
- Но сюда нельзя.
- Можно. Давайте-давайте, - он завел ее за алтарь, развернул лицом к молельному залу, и раскрыл Царские врата: - Ну?
- Ох! - вырвалось у Элис, и она прижала ладонь к губам.
Мозаика на полу сложилась в человеческую фигуру.
Гордо выпрямившись, положив ладонь на эфес длинной сабли, вскинув голову, смотрел прямо ей в глаза хозяин обсидианового замка. Невилл из рода Дракона. Длинные волосы развевались над плечами, словно поднятые порывом ветра. В надменную улыбку сложились губы. Тускло переливался шелк роскошных одежд. В остроконечных ушах - украшенные самоцветами серьги. На пальцах - перстни. И когти. Черные, длинные и острые.
- Кто это, по-вашему? - спросил из-за плеча Курт.
- Драхен, - Элис не могла оторвать взгляда от черных с алыми бликами яростных очей витязя, - это он, без сомнения. Господи, Курт, о чем я?!
Она отвернулась и словно прорвала невидимую пленку, возвратившись в реальный мир. Если бы Курт не поддержал, непременно упала бы.
- Вы понимаете, что это означает? Прихожане каждый день попирают ногами изображение своего врага. Символ ясный и очень простой. Кто их враг? Зло со Змеиного холма.
- Змей-под-Холмом, - серьезно поправил Курт, - Драхен означает “змей”. Продолжайте.
- Я готова подумать, что это он и есть, - не очень веря в то, что это она делает такое странное предположение, произнесла Элис. - Разумеется, этого не может быть. Вы не подумайте, что я…
- А я и не думаю. Фантастические версии оставим на потом, но совсем отметать не будем. Мне кажется… - Курт запнулся, хмыкнул, - Пойдемте на улицу, я терпеть не могу, когда на меня так смотрят.
- Как?
- Как этот.
- Да ладно! Кстати, а вы не проверяли, еще откуда-нибудь его можно увидеть, или только из-за алтаря?
- Только отсюда. Вильям, это как раз мой дядя-пастор, объяснял, что об изображении не знает никто, кроме отправляющего службы священника. Да и тот встает за алтарь не каждый день. У них тут свой календарь праздников. Элис, а у Драхена уши нормальные?
- Понятия не имею, - перед дверью они, не сговариваясь, остановились и бросили последний взгляд на бессмысленную цветную россыпь мозаики, - вы же видели: у него волосы уложены так, что не разглядишь. А вот серьги утром были в точности такие же. Да, и знаете, заостренные кончики ушей - это просто генетическое отклонение. В Средневековье, правда, за такое можно было и на костер попасть, но сейчас достаточно одной операции, чтобы все исправить. Вы говорили, вам что-то кажется?
- Да. Не здесь. - Курт открыл дверь, и они вышли на улицу. - Знаете что, Элис, пойдемте к нам, или к вам, попьем чайку и все обсудим.
- Чай? - она слегка растерялась. - Курт, у меня нет чая. Может быть, кофе?
- Разберемся. Главное, чтобы горячий.

…Только на обратном пути Элис заметила, что в спящем городке стоит абсолютная, какая-то неестественная тишина. Ни одна собака не залаяла на чужаков, бродящих ночью по улице. Ни одна кошка не перебежала дорогу. Летучие мыши, правда, пищали, носясь между фонарями: в лучах белого света тучами толклись светлячки и ночные бабочки, а больше - ничего. Не мычали коровы, ни звука не издавали овцы, которых - Элис видела вечером - целое стадо прогнали на расположенный за городом скотный двор.
Зато когда они с Куртом дошли до конца улицы, из близкого леса прилетела россыпь ночных голосов. Птиц на Змеином холме, по всему судя, водилось предостаточно.
Потом Элис варила кофе, а Курт, как и обещал, убрал остатки пиршества со стола на террасе, и даже перемыл всю посуду. На чистенькой просторной кухне было уютно и безопасно. Пригодился и пирог. Поздний ужин после прогулки по холодным улицам пришелся как нельзя кстати. Только молоко оказалось скисшим. Но молоко в кофе - не главное.
- Так вот, - Курт вилкой чертил невидимые узоры на столешнице, время от времени поглядывая на Элис, - о чем я начал говорить в церкви. Мне кажется, человек, которого вы встретили, так или иначе, знает о мозаике. Скорее всего, он видел ее. И зачем-то взялся копировать Змея-под-Холмом. Получается у него, надо признать, достаточно убедительно. Я-то видел этого типа лишь мельком, но вы провели с ним гораздо больше времени и, тем не менее, узнали на мозаике безошибочно. Личность он, похоже, незаурядная. Может быть, в самом деле - артист, дрессировщик, гипнотизер, что вы там еще упоминали? В общем, еще тот фрукт. С другой стороны, с другой не потому, что в противовес изложенному, а потому, что - с моей, мои многочисленные родственники относятся к легенде о Змее очень серьезно. При том что в иных вопросах они, как я успел понять, люди здравомыслящие, с более чем широким кругозором, и далеко не суеверные. Мне, словно бы невзначай, раза три за сегодняшний день сообщили о некоем пророчестве, где говорится, что старший Гюнхельд уничтожит Змея-под-Холмом. Буквально там сказано: “сотрет память о нем, и никто из живых более не вспомнит о Змии-под-Холмом, чудище премерзостном”. Старший, как выяснилось, это я и есть. И у меня такое впечатление, Элис, что родня всерьез надеется удержать меня в Ауфбе вплоть до исполнения пророчества, - Курт улыбнулся и положил вилку. - Вы понимаете? Мозаику мы с вами быстро сложили, просто взглянули с нужной точки и - ап! - получили картинку. А вот то, что происходит здесь, для меня пока ни во что не складывается. Зачем Драхену притворяться Змеем? Что ему нужно от вас? Как это связано с пророчеством Гюнхельдов, и… они, понимаете ли, представления не имеют о том, что на холме кто-то живет. Ну, пусть даже не на самом холме - где-то в окрестностях, все равно этот Драхен фигура заметная. Однако же, нет. Никто его не видел. Никто о нем не слышал. Никто ничего не знает. А самое странное даже не это, - Курт стал серьезен. - Я не склонен к фантазиям, я даже в детстве не любил сказки, я практически не внушаем и, тем не менее, Элис, я видел то, чего не могу объяснить. Я видел, как достаточно высокий человек на большой лошади галопом ускакал в заросли, через которые и пешком-то не пройти. Я видел, как он проехал сквозь деревья.
- Там не было зарослей, - вмешалась Элис.
- И это я тоже понял, - кивнул Курт. - Для вас там был лес, даже без подлеска, чистый, как парк. Элис, извините, если то, что я скажу, покажется вам грубостью… Я не знаю, как и от чего вас лечили, но у меня есть подозрение, что лечили напрасно. Нет-нет, я не к тому, что не вылечили. Мы с вами… как бы это сформулировать… вы не видите того, что вижу я, и наоборот, однако кто из нас видит то, что есть на самом деле, я не знаю. Очень может быть, что как раз вы.
- Я понимаю, - Элис напряженно улыбнулась, - я понимаю, что вы хотите смотреть с обеих точек зрения. Вам нужно, чтобы я, пользуясь словами Драхена, “поверила в сказку”. Потому что в противном случае, мы с вами станем видеть одно и то же.
- Я еще и беспокоюсь, - вставил Курт недовольно, - говорю же, этот тип чего-то хочет от вас.
- Угу, - Элис покачала чашкой с остатками кофе, - это само собой. Мне, мистер Гюнхельд, неясно другое: как это так вышло, что комсомолец и атеист, да еще и не любящий сказки, вдруг допускает хотя бы мысль о том, что на свете есть нечто, не укладывающееся в рамки материального мира?
- Я допускаю, - Курт чуть задумался перед тем, как ответить, - я допускаю, Элис, что рамки намного шире, чем принято считать. А уж как это вышло… Знаете, наука умеет много гитик. Советская же наука умеет гитик раз в десять больше. М? Я объясню вам, - пообещал он, - но не сейчас, ладно? Когда-нибудь.

ГЛАВА III.

“Этот день благопpиятен для научных исследований, для размышлений и открытий. Благопpиятен этот день для разного рода и характера поездок, командировок, путешествий - недалеких и более дальних и длительных”.
Вронский С.А., астролог.

“Бхут - вампир из Индии, обычно создаваемый из-за насильственной смерти индивидуума. Бхуты, найдены на кладбищах, или в темных пустых местах, помойках. Нападение одного из этих существ обычно заканчивалось серьезной болезнью или смертью”.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна).

Эйтлиайн
Глубокой ночью я отдал сэйдиур футляр с посланием для Владычицы. Я убил злосчастного пленника, чья кожа пошла на письмо, забрал его кровь и был настолько доволен и благостен, что даже позволил гонцам Сияющей уйти в Лаэр* [Лаэр - центр, средоточие. Здесь - Срединный мир.] через Зеркало Неба.
Еще не зная о том, какую чудесную посылку доставят своей госпоже, сэйдиур искренне благодарили меня за оказанную любезность. До замка они добирались почти полный день, и им совсем не улыбалось провести в седлах еще и целую ночь, летя при этом во весь опор, чтобы успеть пройти через врата до рассвета.
Убедившись, что гости уехали, я отпустил свиту, взлетел на крышу замка и устроился между зубцами, дымя сигаретой.
Курт Гюнхельд с моей серебряноголовой Элис, скучно проводили время в бесплодных кухонных разговорах. Я не стал подслушивать. К чему? Ничего интересного эти двое не придумают, пока Элис не начнет видеть мир открытыми глазами.
Я глядел на запад. За горизонт. В белесое небо над туманной, зубчатой полоской лесов. Принцу Темных Путей не позволено любоваться закатами и рассветами, но опасную и завлекательную игру со смертельными в эти часы солнечными лучами я люблю до умопомрачения. Сколько раз доставалось мне от батюшки за подобные забавы - не сосчитать, однако даже розги не отбили охоты до последних минут, до розовеющего неба на рассвете, до свернувшегося в оранжевый шар солнца на закате - смотреть. Ждать… чтобы за миг до того, как солнечный огонь охватит тело, исчезнуть в темноту, в надежные черные подземелья.
Это весело.
Интересно.
Страшно.
Вот и сегодня я дождался, пока небо на западе подернется алым, еще несколько минут созерцал горизонт на востоке, гадая, как и всегда, какой же он все-таки, рассвет? А потом ухнул сквозь камень вниз, вниз, вниз…
До спальни едва доковылял. Проклятая слабость: когда-нибудь я слишком увлекусь и просто не успею вовремя убраться с крыши.

* * *

Проснулся принц с привычным уже ощущением пережитого во сне кошмара. Эмиссар Сияющей-в-Небесах должен был, по примерным расчетам, появиться в ближайший час, и Невилл, от нервов, пренебрег даже утренней разминкой. Он накормил Госпожу Лейбкосунг и, держа мурлычущую кошку под мышкой, поднялся на стену.
Сегодня он облачился во все оттенки красного. Презрев приличествующие смертным бархат, шелка и батист, оделся, как подобает фейри. Ткань рубашки была соткана из нежного румянца девушки, получившей первый поцелуй, а на бордовые бриджи пошел последний хрип солдата с пробитым пулей горлом. Алому колету отдали свой цвет тюльпаны весенних прикаспийских степей, а из темно-багровой мути в глазах самоубийцы пошиты были туфли черного принца. Плащ из опиумных грез невесомо лежал на плечах, такой же тонкий и изысканный, как дым из трубки, которую курил Сын Дракона. Самые сильные человеческие страсти сжигал он в фарфоровой чашечке, лишив десятки людей, быть может, важнейших в их жизни переживаний.
Недвусмысленная демонстрация того, кому принадлежит все в Тварном мире. Кто здесь не властелин, но хозяин. Представляющий Силу. Кто имеет право брать все, что пожелает, и одаривать, исходя из собственных прихотей. И все же, отбросив человеческое имя и человеческий образ, он не стал Наэйром из рода Дракона. Сейчас он был Эйтлиайном, Крылатым... И ему хотелось верить, что имя выбрано правильно.
Когда ясное золотое сияние разлилось над лесом у озера Скатхаун Спэйр, Эйтлиайн, в последний раз погладив кошку, отдал трубку слуге и направился вниз. Уж если он не поленился вчера лично встретить простых сэйдиур, не грех было выйти и к Гиалу.
Золотистое облако стремительно приближалось. Невидимое отсюда, от ворот, но ощутимое бьющейся в нем, подобно сердцу, прекрасной и светлой Силой.
Принц повернулся лицом к густым зарослям, чувствуя, что начинает меняться, и удерживаясь от этого. Сила давила, прижимала к земле, одолевала… почти. Они были равны и вполне могли потягаться, но не в новолуние. Только не в новолуние! А потом гибкие ветви плакучих деревьев раздвинулись, открывая широкий душистый проход, и по этому зеленому коридору к замку вышел зверь.
Зверь был белым, почти светящимся. Белоснежным. С золотой, стекающей до земли гривой. Глаза газели серьезно и задумчиво смотрели на принца, напряженно застывшего у ворот. А над глазами, короткий и крепкий, завитый изящной спиралью, торчал перламутровый рог.
Узкая сухая голова приподнялась. Дрогнули изящно вырезанные ноздри. Мягко, не примяв травы, переступили точеные копыта, смертоносные в своей хрупкой завершенности.
Какое-то время они смотрели друг на друга. Единорог и Змей. Два воплощения двух Сил. Противоположных. Вечно враждующих и вечно связанных великим Законом. И Единорог был прекрасен лишь Свету присущими чистотой и ясностью, лишь Свету присущими мудростью и красотой. Но, гордый и надменный, стоящий в воротах своего замка, черный принц казался столь же прекрасным. И так же чужда была его красота всему человеческому, как и светлая красота его противника.
Волна бликов пробежала по белоснежному телу Единорога. Короткий выдох. Золотое облако растаяло, и перед Эйтлиайном встал высокий золотоволосый парень с пронзительными зелеными очами.
- Пусть темна будет ночь над тобой, Представляющий Силу!
Он помолчал и добавил совсем другим тоном:
- Ну, здравствуй, Крылатый.
Принц прикусил губу. Но все-таки не выдержал - улыбнулся. Помедлил еще мгновение, а потом они одновременно шагнули навстречу друг другу и крепко обнялись.
- Конь рогатый! - тепло произнес Сын Дракона.
- Змей подколодный, - медовым голосом пропел Единорог.

Заклятые друзья, обреченные ненавидеть друг друга, они были полководцами двух враждующих армий. Но на поле боя довелось им встретиться лишь однажды, и сражались они тогда на одной стороне. Так бывает: с начала времен длящаяся вражда может быть забыта, когда появляется общая угроза. Куда труднее бывает забыть о дружбе, родившейся в горниле боя.
“Хотя… - Эйтлиайн усмехнулся, разливая по кубкам хмельной нектар, - в нашей ситуации правильнее было бы говорить о купели. Горнилом там и не пахло”.
Им многое нужно было сказать друг другу. Многое вспомнить. О многом узнать. Они молчали, любовались перламутровым сиянием нектара в хрустале. Пока, наконец, Гиал не спросил:
- И каково это, представлять Силу?
- Что, так заметно?
- Как ты изменился? Да, очень. Но только для тех, кто знал тебя иным. Таких осталось немного, а те, что есть, вряд ли явятся сюда, пока Сияющая не решит, что пришло время войны. Ты стал осторожнее, Крылатый. Насколько я понимаю, ты больше не будешь благодетельствовать полуденный двор высочайшими визитами?
Эйтлиайн вместо ответа приподнял свой кубок - безмолвный тост в честь собеседника.
“Собутыльника”.
- И соратника, - напомнил Единорог.
Насчет полуденного двора он был абсолютно прав: сыну Дракона и в страшном сне не мог привидеться визит туда, высочайший или любой другой. Были времена… о, да, были и такие времена! - когда черный принц, достаточно могущественный, чтобы ничего не бояться, и достаточно беспечный, чтобы не заботиться о безопасности, выезжал на охоту в подвластные Владычице земли, а порой и появлялся при ее дворе, от души наслаждаясь переполохом и ненавидящими взглядами со всех сторон. Тогда его жизнь была только его жизнью, а смерть доставила бы неприятности разве что близким.
Все меняется.
- Я научился бояться.
- Да, - согласился Единорог, - власть налагает ответственность. Я так и не спросил у тебя тогда, на что похожа твоя сила?
- Ты спрашивал. Но это не моя сила. Я всего лишь представляю ее. И похожа она на ручей. Чтобы черпать из этого ручья, - Эйтлиайн улыбнулся, - у меня есть замечательное, крупноячеистое решето. К чему эти вопросы, Гиал?
- Давно ты умер?
- Еще интереснее! Я не умер. Меня убили. Если считать, как смертные, и не учитывать лакуны… четыреста восемьдесят девять лет пять месяцев и двенадцать дней назад, - несколько секунд он наблюдал за собеседником, насмешливо щурясь, - что, Гиал, привык жить вне времени?
- Четыреста восемьдесят девять лет, пять месяцев… ни о чем не говорит, - Гиал развел руками, - ты прав, я привык к безвременью. Это много или мало?
- В тридцать раз больше, чем я прожил… живым. Если не учитывать лакуны. Да что тебе с того?
- Хотелось бы знать, кто?
- Она умерла.
- Та девушка? - Гиал задумчиво поднял глаза, взгляд его стал глубоким и туманным. - Простушка, но она была чиста и невинна, и хорошо пела. Мне нравилось, как она поет. Что же сталось с вами, Крылатый?
- Начать с того, что у нее было имя, - язвительно напомнил Эйтлиайн, - ее звали Катериной, и была она вовсе не простушка, а боярская дочь. Помню, ты называл ее принцессой, оправдывая свои музыкальные пристрастия.
- Смертная, - Гиал пренебрежительно взмахнул изящной рукой, - мне нет больше дела до их титулов и родовитости. Но расскажи мне, как это вышло? Ты смеешься сейчас, а ведь я помню - она любила тебя. И чистота ее омрачилась было твоей темной силой, однако и в тебе появился тогда отблеск света. Да, конечно, я помню, - он задумчиво улыбался, - это долго было поводом для шуток. Говорили, что род Дракона тяготеет к смертным. Твой дед, твой отец, наконец, ты сам…
- А о прадеде у вас там не вспоминали?
- Не у нас, Крылатый, ты же знаешь, я далек от народов Полудня почти так же, как от смертных. Не у нас. Но, говоря о твоем прадеде, не могу не напомнить, что и он полюбил Сияющую-в-Небесах, когда она пребывала в Тварном мире, заточенная в человеческую плоть. За что тебя убили?
- Хочется верить, что за идею, - Эйтлиайн подумал, - но очень может быть, что из-за денег. Мы с тобой выше подобных материй и никогда не понимали полезности золота, а между тем, семья Катерины была небогата. Да еще, мне повезло оказаться единственным наследником отцовских земель. Все это довольно сложно, - он помолчал, тряхнул головой. - Ты прав, мы накрепко связаны со смертными. Конечно, земли Тварного мира меня не интересовали, но кому тогда можно было это объяснить? Да и сейчас, если уж на то пошло? Сказать: нет-нет, уважаемые господа, оставьте ваши подозрения, меня не интересуют ваши смешные игры, ибо я принц Темных Путей, я сын Дракона и в моих руках могущество, превосходящее совокупную власть всех земных владык? Это было бы забавно.
- Значит, тебя убили либо за то, что ты человек, либо как раз за то, что ты - фейри, - Гиал, не дожидаясь, пока это сделает хозяин, долил кубки нектаром. - Ты что же, признался ей? Катерине?
- Отчасти... Но и того, что рассказывали об отце, более чем достаточно. Все было сделано по правилам, как положено, когда убиваешь колдуна.
- О… - растерянно вырвалось у Гиала, - я знаю как. Я слышал о подобном. Прости, Крылатый, что пробудил в тебе горькую память.
- Это было пятьсот лет назад, - терпеливо напомнил Эйтлиайн, - настолько давно, что я уже если и захочу - не вспомню. А, восстав из мертвых, - он рассмеялся, - я отомстил ужаснейшим образом, прямо таки в лучших семейных традициях. Так что теперь и вовсе не о чем говорить.
- Мне просто хотелось знать, как шла здесь жизнь, пока меня не было. Я полагал, что в твоем доме появилась госпожа, и мне интересно было, что победило в тебе: свет любви или тьма, свойственная твоей природе. А вместо этого я узнаю о твоей смерти, о том, что та, которая казалась невинной и чистой, как цветок шиповника, стала предательницей и убийцей, тебя же вижу осторожным настолько, что даже во мне ожидаешь ты увидеть врага.
- Скажи еще, что тьма, омрачившая чистоту несчастной Катерины - мои злые происки, и что я сам толкнул ее на путь предательства.
- Вижу, ты думал об этом.
- Я шучу, Гиал!
- Воистину, рада была бы ослепительная Владычица Полудня, узнай она о том, как ты шутишь теперь, мой крылатый друг.
- Что ж, расскажи ей об этом, когда вернешься, мне не жалко, пусть радуется. Так что с этой сиогэйли? Из-за чего переполох, и что известно о ней Владычице? А главное, откуда? Или кто-то из полуденных шлялся в окрестностях замка?
Несколько мгновений Гиал в замешательстве смотрел на собеседника, словно не поняв вопроса. Потом удивленно рассмеялся, будто рассыпались золотые искры:
- Так ты поверил? Поверил Сияющей, но не доверяешь мне? Владычице нет дела до этой бродяжки, Крылатый, точно так же, как нет ей дела до того, что мы когда-то сражались вместе, и до того, что не годится предлагать Единорогу шпионить в чью бы то ни было пользу. Она хочет войны и мечтает о победе, слишком добрая и нежная, чтобы сделать хоть шаг в этом направлении, а потому ожидает чуда и помощи с любой стороны.
- Даже с твоей?
- Сарказм неуместен. Я не друг ей, не слуга и не дознатчик, и пришел сюда не потому, что Владычица просила об этом. Я пришел из-за тебя, Крылатый. Ты никудышный враг, зато друг верный и надежный, и мне не хотелось бы увидеть тебя в беде, а казалось, что это возможно. Что Сияющей достаточно лишь дождаться, пока ты окончательно лишишься Силы.
- Как?! - Эйтлиайн вздрогнул от неожиданности: - Что значит окончательно?
- Тьма истекает из мира, - невозмутимо объяснил Гиал, - и мы чувствуем это, слышим ее ток. Скажи, чем отличается Властелин от того, кто представляет Силу?
- Властелин - источник Силы.
- Верно. И его больше нет. А ты, порождение Мрака, со своим решетом, привык к вечному бегу ручья, и даже не думаешь о том, что ручей может иссякнуть. Это и к лучшему, - Гиал рассеянно дотянулся до кувшина, покачал им, вслушиваясь в бульканье, и разлил по кубкам остатки нектара, - не думаешь, и не думай. Когда Тьма уйдет, мир станет лучше. Я волновался о тебе, о том, что сделает с тобой Владычица, когда ты ослабеешь. Знаешь ведь: она ненавидит весь ваш род, и у нее есть на то основания. Тем отраднее видеть мне, что ты не слабеешь, а меняешься и, следовательно, сможешь защитить себя, даже когда ручей, из которого ты давным-давно не черпал, станет иссохшим руслом.
- Тьма истекает из мира? - повторил Эйтлиайн, пропустив мимо ушей все прочие рассуждения. - Истекает?! Покидает мир, ты хочешь сказать? Куда она девается?
- Скорее всего, Крылатый (и если бы ты слушал внимательно, ты понял бы это) скорее всего, она просто… заканчивается. Но что тебе в том? Эта Сила никогда не была твоей. А вот природа твоего нынешнего могущества непонятна и представляет для меня интерес. Ты скрываешь его даже от меня, но, - Гиал качнул златовласой головой, - слишком велика эта мощь, чтобы я не увидел ее.
- Не понимаю, - пробормотал Эйтлиайн.
- Правда?
- Правда. Разве это важно? Гиал, то, что ты рассказал… мне нужно подумать. Обо всем. Разобраться.
- Я помогу.
- Да. Спасибо.

Давно и далеко…
Ее звали Катерина. И у него тоже было имя, данное при крещении, и он был старшим сыном князя. В летописях напишут потом: “прижитый от какой-то девки…”, и будь он человеком, худо пришлось бы тем летописцам.
А так… Он не знал своей матери - это правда, но она была - амсэйр, одной из сумеречных Владычиц времен года, фейри достаточно могущественной, чтобы отец счел ее достойной родить ему сына и наследника. “Какой-то девкой” стала, скорее уж, законная жена князя, принцесса. Впрочем, он, старший, по-своему любил и мачеху, и двух своих братьев-полукровок.
А ее звали Катерина.
В тот год, прожитый им исключительно в Тварном мире, произошло слишком много событий. И река времени едва не повернула вспять, когда он снова и снова проходил по ней назад, в недалекое прошлое, пытаясь предотвратить смерть отца. Потом было бегство, была человеческая грызня за власть, и он - лишний - казался людям то слишком опасным, чтобы позволять ему жить, то слишком жалким. Убить, чтоб не позорил великую семью. Чтоб не позорил великого отца, имя которого стали обливать грязью еще при жизни.
Но, нет, сначала все было не так.

Мальчик родился в семье князя. Бастард. О его матери рассказывали, что она упырица - ведьма, приворожившая князя, но так и не сумевшая увести его под венец. Еще рассказывали, будто когда она сказала господину о том, что носит его первенца, князь приказал распороть ей живот, так хотелось ему поскорее узнать, мальчик там или девочка.
В действительности же, фея, вынужденная делить ложе с подменышем, не могла сама избавиться от плода - тяжелая Тварная плоть внутри ее тела терзала и мучила, и князь, признательный за все, что сделала для него наложница, освободил ее от страданий.
Кто скажет теперь, в чем заключался договор, скрепивший противоестественный союз сиогэйли и женщины Волшебного народа? Знала ли она о том, что ее ребенку уготована необычная и печальная участь, что судьба его взвешена и предрешена на сотни человеческих лет вперед? Или известно было только то, что первый сын подменыша не должен быть смеском, чистое волшебство должно течь в его жилах? Гордилась она оказанной ей честью? Хотелось бы думать, что да, его матери льстило оказаться единственной достойной из множества других. Никогда больше не дала она знать о себе, ни разу не поинтересовалась сыном, но фейри неведомы родственные чувства, а судьба принца, на которого со страхом и надеждой взирали все племена от Полудня до Полуночи, каждый шаг его, каждый прожитый день был на виду. Князь-подменыш гордился сыном, дед-Владыка, гордился внуком, и они не считали нужным скрывать его от фейри.
Его прятали от людей.

* * *
Курт взялся за дело с обстоятельностью человека, предпочитающего получать за свою работу отличные оценки. Да и то сказать, предстоящее дело пока не слишком отличалось от привычных семинаров. В жизни людей происходит столько событий, кажущихся мистическими, что преподавателям даже придумывать ничего не приходилось. И в порядке вещей были задания, начинающиеся чем-то вроде: “В поселке городского типа N произошел ряд утоплений, приписываемых местному водяному…” Порой даже обидно было, следуя логике, в правильном порядке составляя известные факты, доискиваться до истинной подоплеки событий, и выяснять, что водяной ну совершенно ни при чем, а “при чем” цистерна спирта, спрятанная каким-то гадом на острове посреди N-ского озера.
Правда, столкнувшись с подобной ситуацией на практике, Курт решил, что естественные объяснения сверхъестественных происшествий все же предпочтительнее.
Для начала он нарисовал схему, где наглядно изобразил предполагаемые сферы интересов Драхена и семьи Гюнхельдов, и попытался увидеть точки пересечения. Если бы не Элис, втянутая в эту же головоломку, все объяснялось довольно просто: мистификацией городского масштаба, с целью заставить Курта задержаться в Ауфбе. Убедить его в том, что Змей-под-Холмом не вымысел и не суеверия, и воззвать к чувству ответственности: твоя, де, обязанность привести пророчество к исполнению, так неужели же ты бросишь нас тут на съедение чертовой силе.
Строго говоря, в это объяснение и Элис можно было бы уложить без особых погрешностей: что мешало Гюнхельдам слегка подкорректировать планы, выяснив, что Курт приехал не один, и что он заинтересовался красивой туристкой? Влиять на человека куда проще, когда действуешь опосредованно - через друзей, родственников, или через девушку, которая ему симпатична.
Но Курт простым объяснениям не поверил и, минут десять так и этак повертев свою схему, скомкал бумагу и сжег в камине. Не складывалось. Насколько он успел понять, никто из Гюнхельдов, а скорее всего вообще никто из жителей Ауфбе не стал бы шутить подобным образом с тем, что обреталось под холмом. Или на холме? А кроме того, глазам-то своим он верил и сумасшедшим не был, увиденное же глазами не поддавалось пока что никаким объяснениям.
Впрочем, выяснение этих странных моментов Курт с тяжелым сердцем, но все-таки предоставил Элис. Он беспокоился за нее, однако не настолько, чтобы отказаться от возможности наблюдать за Драхеном сразу с двух позиций.
Себе же Курт оставил работу с населением: беседы, вопросы, вообще выяснение личности Драхена и того, какое отношение этот человек имеет к мозаике в церкви. В современном мире - это Курт знал совершенно точно - очень трудно, почти невозможно обойтись без контактов с окружающими людьми. Особенно в маленьких городках. Значит, что? Значит, очень может быть, что кто-то из местных обеспечивает Драхена всем необходимым.
Кем бы ни был тот, он нуждался в воде и пище, в одежде и крыше над головой. А уж сколько всего нужно, чтобы содержать в порядке лошадь! Судя по цветущему виду Драхена и его коня, в тот единственный раз, когда Курт наблюдал их, оба - и хозяин и конь, чувствовали себя замечательно, и вряд ли испытывали лишения. Даже если предположить, что обитатель Змеиного холма упырь или эльф - или кто там еще бывает, домовой какой-нибудь? - он все равно, ну хотя бы кровь пить должен. А подобные выходки не проходят незамеченными.
Если предположить, что Драхен и впрямь сверхъестественное существо, то больше всего, судя по описанию Элис и по тому, что видел сам Курт, он походил на Ганконера - эльфа, являющегося забредающим в лес красивым девственницам.
Вот интересно, Элис, она как в этом смысле?… Хм, и ведь не спросишь.
У Ганконера черные сверкающие глаза и ласковый голос, он необыкновенно красив, и считается, что даже те, кто узнает его, не могут устоять перед эльфийскими чарами.
“Той, которая встретит Ганконера, вскоре придется соткать себе саван”. Меньше всего хотелось бы столкнуться здесь с этакой тварью. Убить его нельзя, вроде бы, можно изгнать, но для этого придется приложить немало усилий. Если на холме обосновался Ганконер, значит Курт втянул Элис в большие неприятности. Имеет ли он на это право? По уставу - нет. Прямое или косвенное привлечение гражданских лиц к работе строго запрещено. Но даже при встрече с черным эльфом, девушки умирают далеко не сразу, а другой возможности получить информацию, хотя бы проверить свою версию, может и не представиться.
Придется рискнуть.

На семинарах учили главному: в любой, самой фантасмагорической истории сначала нужно искать рациональное зерно.
И оно всегда находилось.
Курт прекрасно знал, что в будущем предстоит ему искать решения задач в областях исключительно сверхъестественных, и не только на семинарах, но здесь и сейчас… хотелось бы, чтоб все оказалось просто глупой шуткой.
Поиски свои Курт начал с церкви. С дядюшки Вильяма. Кому, как не пастору знать о своих прихожанах.

Предыдущая страница 3 Следующая страница


Дева и Змей 4

- Решил познакомиться с подданными? - одобрительно поинтересовался дядя Вильям. - Разумно, Курт, весьма разумно. Твое возвращение всех взбудоражило, слухи ходят самые противоречивые. Говорят и о том, что ты немедленно, буквально через несколько дней намерен вернуться в Россию; и о том, что в самое ближайшее время Змею-под-Холмом будет дан решительный бой. Ну и о том, разумеется, что ты, как только вникнешь в положение дел, возьмешь управление городом на себя.
Правильно истолковав выражение лица Курта, пастор Вильям сочувственно вздохнул и как можно убедительнее посоветовал:
- Постарайся понять этих людей, племянник. Они в нелегком положении, на переднем крае борьбы со Злом, да при том еще, если мы, Гюнхельды, выбрали эту участь добровольно, остальные жители Ауфбе оказались втянуты в войну просто силою обстоятельств. И с тех давних пор они во всем полагаются на нас.
- Но я-то тут при чем?
- Строго говоря, - согласился дядя Вильям, - да, ты ни при чем. Ты родился и вырос в таких условиях, когда сама мысль о том, чтобы получить в единоличное распоряжение жизни тысяч людей кажется нелепой. Однако в Ауфбе очень мало интересуются даже делами соседних городов, не говоря уже о других странах, и вряд ли поймут тебя правильно. Посему, коль уж ты решил узнать нас поближе, не удивляйся, если столкнешься с отношением к тебе, как к хозяину всей этой земли.
Новый статус оказался настолько непривычным, что Курт не выдержал, полюбопытствовал:
- И что я должен делать?
- Ты имеешь в виду, что говорить людям? Или в чем заключаются твои обязанности? - уточнил дядя Вильям. - Говорить можешь все, что угодно, однако постарайся обойтись без нападок на наш… социальный строй - кажется, это так называется. А обязанностей у тебя довольно много. Перечислить их все, боюсь, сразу и не получится. Ну вот, хотя бы для примера: в Ауфбе этой весной пятьдесят два учащихся закончили школу. Из них двадцать два - юноши, и тебе следовало бы решить, куда они отправятся продолжать обучение.
Курт открыл было рот и закрыл, увидев, что пастор еще не закончил.
- Конечно, ты не можешь принимать решение, не вникнув в дела, - продолжал дядя Вильям: - Нам нужен новый агроном, нужны два ветеринара, церковной больнице необходимы специалисты, умеющие работать с новой медицинской техникой, а церковные архивы нуждаются в архивариусе. У меня просто руки не доходят заниматься сразу всем: и бумагами, и записями в приходской книге, и прихожанами. Таким образом, Курт, твоей задачей было бы определить, кого из юношей и куда отправлять на учебу, вникнуть в их собственные предпочтения, и - самое сложное - убедить в том, что не так страшен мир за пределами Ауфбе, как им, возможно, представляется. Конечно, сатана не дремлет там, но и не настолько уж силен Враг, чтобы уловить в свои сети истинно чистые души. Ты хочешь что-то спросить?
Курт молча кивнул. В голове была такая сумятица, что и сформулировать вопрос не получалось. В конце концов он выговорил:
- А сами-то они что же?
- Сами они предпочли бы носу не казать за пределы Ауфбе. Все внешние сношения, если ты еще не знаешь, тоже лежат на семье Гюнхельдов, и, надо сказать, отнимают значительную часть времени и сил. А у нас здесь опасно, конечно же, более чем опасно, но опасность эта угрожает телу, душа же пребывает в покое и мире. В Ауфбе нет соблазнов, кроме разве что телевидения, но, Бог милует, пока что и бесовские игрища, которые демонстрируют нам по этому, воистину адову изобретению, не искушают никого из молодежи. Мы здесь, Курт, даже танцев не терпим. И не поем ничего, кроме псалмов. Твоей матушке это казалось очень странным, даже, наверное, не совсем естественным, но она поняла, постарайся понять и ты: только чистота наших душ и помыслов позволяет надеяться на то, что Змей-под-Холмом не вырвется в мир. А поблажки телу в ущерб душе - это возможность для Врага хоть на волос, а потеснить нашу оборону. Да, - дядя Вильгельм помолчал, - возвращаясь же к нашим будущим студентам, тут вступает в силу еще одна сторона нашей жизни. Сторона немаловажная: деньги. Жители Ауфбе, пусть и косвенно, с нашей помощью, но все-таки ведут дела с внешним миром. Кое-чем владеют, кое-чем торгуют… в совокупности суммы набираются немалые. И девять десятых от этих сумм в наших руках. В руках семьи Гюнхельдов, а значит - в твоих. Ты понимаешь, конечно, что деньги эти без дела не лежат, на них благоустраивается город, учатся наши дети, снабжаются всем необходимым муниципальные учреждения, и так далее, и тому подобное - не мне объяснять: ты вырос в похожем обществе. А теперь скажи мне, Курт, кто, как ты считаешь, вправе распоряжаться всем этим?
- Городской совет, - не задумываясь, ответил Курт, - выборные лица.
- То есть, опять таки, Гюнхельды. В условиях Ауфбе иначе просто не может быть. Но насколько я знаю подобные советы, в них все равно есть кто-то старший, чей голос равен, скажем, двум голосам остальных членов совета. Как выбирается этот старший, Курт?
- Голосованием, - Курт уже понял к чему клонит дядюшка. Невелика премудрость: - Либо всенародным, либо - членов совета.
- В обоих случаях выбрали бы тебя. Ты понимаешь, о чем я?
- О том, что закоснели вы здесь основательно, - не удержался Курт.
- Да, возможно, - согласился дядя Вильям, - но еще и о том, что даже в рамки твоих коммунистических представлений о жизни Ауфбе вполне укладывается.
В рамки “коммунистических” представлений Ауфбе, разумеется, не укладывался никоим образом. Хотя бы потому, что у власти в нем был не Совмин, и даже не коммунистическая партия, а... На этом месте Курт придержал веселый разбег мыслей. Он, конечно, не был коммунистом. Пока что. Ему вступление в партию предстояло лет через пять, ну, может быть, если повезет отличиться - сразу по окончании учебы. Дело-то не в этом. Дело в том, что в Ауфбе, значит, у власти был сейчас комсомол.
- Вот замутили черти! - пробормотал Курт на русском. - Пойду я, - он взглянул на улыбающегося дядюшку, - в народ.
- Ты как-нибудь выбери время, расскажи мне об этом новом изобретении - электронно-вычислительных машинах. Правда ли, что они умеют работать с документами и картотеками? А сейчас ступай, ступай. Дел у тебя много.
…Много - это мягко сказано. Разговоры с людьми требуют времени, особенно, если ты приступаешь к ним, будучи уверен в том, что никто из этих людей и близко не станет иметь дело с типами, вроде Драхена. И все же полагаться только лишь на слова пастора было нельзя. Пришлось, отбросив сомнения, продолжать начатое, для того только лишь, чтобы получить вполне ожидаемый ноль на выходе и в который раз вспомнить о пресловутом водяном. Все шло к тому, что загадка Ауфбе не разрешается цистерной спирта.
Хотя побывать на острове посреди здешнего озера очень стоило. Элис можно понять, она испугалась, и Курт, наверное, испугался бы тоже, но интересно, неужели Драхен и впрямь сумел бы внушить ей, что сделал лодку из лепестка кувшинки? Это вам не погружение в транс с помощью блестящего камушка, тут работа посерьезней.

Как он успел понять, сами горожане озеро своим не считали, недолюбливали его и побаивались, нисколько этого не стесняясь. Для них было естественным такое, что Курту казалось, мягко говоря, неловким. Двадцатый век перевалил за середину, а здесь следовали суевериям, зародившимся четыреста с лишним лет назад. Не ходить к реке в одиночку - заманят духи. Не ходить без нужды к озеру - защекочут русалки. Не забредать далеко в лес - затанцуют феи. Правы горожане, ох как правы, но откуда бы им это знать? Информация о нечисти не подлежит разглашению, а на то, чтобы защищать обывателей, есть специалисты.
Змеиный холм был пограничной высотой между людьми и всем, что враждебно людям. За холмом и озеро, и лес, и что-то, может быть, за лесом. Хотя, что там может быть, кроме других деревень? Ну, еще Ораниенбург километрах в пятнадцати на северо-запад. Цивилизация. И в самом ее сердце этакая дикость. Не на пустом же месте. А откуда тогда?
За день Курт обошел весь город, спланированный на загляденье несложно: четыре главные улицы, с центром на Соборной площади, а между ними ровные и зеленые переулки. Если смотреть сверху, должно быть похоже на крест, с расходящимися от крестовины концентрическими кругами. Тоже символика - не без того.
Собственно, за день Ауфбе можно было бы обойти раза четыре, это если не спешить, читать расклеенные на тумбах анонсы собраний двух городских клубов, и афиши благотворительных детских спектаклей. Здесь не пели и не танцевали - что правда, то правда, но зато с удовольствием устраивали представления на библейские темы, дискутировали о том, благо или зло технический прогресс, обсуждали новости и просто веселились, праздновали Пивной день, собирались на чаепития, на чтения стихов, на репетиции псалмопевцев. Нескучно жили. По-своему, конечно. Диковатые люди, однако, Курт знавал немало деревень в родном Подмосковье, где жизнь была куда как беднее. Кино по вечерам, телевизор, да танцы в выходные. Он с трудом представлял себе, как сельская интеллигенция, агрономы и учителя, за одним столом с дояркой или птичницей будут обсуждать темы, по большому счету ни тех, ни других не задевающие.
В Ауфбе был отличный стадион, два крытых бассейна - в них купались и летом, и в дни полнолуния, когда особенно опасны становились прогулки к реке. В Ауфбе были своя электростанция, огромная библиотека, прекрасно оборудованные скотобойня и мясокомбинат. Идеальный город, город-игрушка, и с любой его точки, стоило поднять взгляд, можно было увидеть над крышами кресты какой-нибудь из пяти церквей.
Пять храмов - по одному на каждый район, и один - кафедральный? - в центре, на площади. Собор первоверховных апостолов Петра и Павла. Курт сразу сократил его до Петропавловского, и пастор Вильям только плечами пожал: “так тоже можно, но это по-русски”.
Еще здесь был парк. Старый. Красивый и ухоженный. С деревьями всех мыслимых пород, и даже с пальмами в оранжерее. В парке, разумеется, аттракционы, мамы с детишками, подростки на велосипедах и роликовых коньках, и смотровая вышка. Довольно неожиданная, поскольку элементарная логика требовала установить эту башенку на Змеином холме - самой высокой точке Ауфбе, а никак не внизу, там, где упомянутый холм наверняка загораживал обзор.
Курт прогулялся по парку - с ним здоровались, он отвечал, возвращал улыбки. Что за город?! Ему искренне рады здесь, его все здесь знают, и снова появляется чувство, будто вернулся домой. Разговаривать с людьми легко, как нигде, и знание, что собеседники не лгут ни единым словом, даже слегка смущает. Как это? Разве могут люди не врать? Ну, хоть чуточку?

Он вернулся домой, когда зазвенели колокола, собирая прихожан к вечерней службе. Хотелось увидеть Элис, но рассказать ей было пока нечего, за исключением фантастических баек.
Или не фантастических. Элис назвала бы их сказочными, фольклорными, и кто знает, какое из определений более верно?
В Ауфбе ничего не знали о войнах. О двух последних мировых войнах. Точнее, конечно же, знали, но только понаслышке. Насчет Первой мировой Курт еще мог найти объяснения: ну, в конце концов, может быть, в те времена, до повсеместного внедрения радио, в Ауфбе война и не добралась.
Это в самом-то центре страны? В тридцати километрах от Берлина?
Убогие объяснения. Но по поводу Второй мировой не было и таких.
А война была. Именно здесь. Это здесь она прогрохотала бомбами и снарядами, прошла колоннами грузовиков, прогремела моторами танков и самолетов, рассыпалась очередями выстрелов, листовками и минометными обстрелами. Война должна была стереть с лица земли старинный городок, оказавшийся на пути наступающих армий. Но в Ауфбе на вопросы о ней лишь пожимали плечами: да было что-то, лет двадцать тому. Нет, мы не видели. Не слышали. Не знаем. Нет, из наших никто не воевал. Война - это грех. Человекоубийство. Господин Роберт, упокой Господи его душу, тот, говорят, воевал. Но он - Гюнхельд, ему виднее.
Хозяйка же “Дюжины грешников”, Агата Цовель, поведала, что это было похоже на кино. В нескольких десятках метров от гостиничной ограды горела земля, взрывались машины и гибли люди. Самолеты летали, и с крестами на крыльях, и - со звездами, всякие. Но все это в полной тишине, и уж, конечно, ни один осколочек от многочисленных взрывов не упал на землю, принадлежащую Змею-под-Холмом. Это Курт так решил, что земля принадлежит Змею. Фрау Цовель полагала иначе.
- Господь нас хранит, - без тени сомнения объяснила она. - Вы бы, господин Гюнхельд, не тому удивлялись, что мирские дела до нас не касаются, а поинтересовались, отчего это молоко по всему городу второй день скисает. И тесто у меня опять не взошло. Это я шучу так, конечно. Вы, говорят, в нечистую силу вовсе не верите. Но только, простите, что лезу с советами, если задумаете вы Змея извести, поверить все равно придется.
И солнечный свет играл здесь в странные игры: с какой бы стороны Змеиного холма не светило солнце, на Ауфбе все равно падала густая тень. Физик, возможно, нашел бы объяснения этому странному явлению, но Курт-то не был физиком, а познаний полученных в школе, явно не доставало для построения хоть сколько-нибудь непротиворечивых предположений.
Именно мысль о физиках навела на другую, весьма, как показалось Курту, здравую: а почему бы не подключить к делу других специалистов?
Вот и повод, кстати, заскочить в гости к Элис. Если все равно ехать на почту, так надо спросить, может быть, и Элис хочет куда-нибудь позвонить или отправить телеграмму, или просто прогуляться, поглазеть на окрестности?

* * *

Элис глазела на окрестности с полудня. С Куртом они просидели вчера до трех часов ночи, а в четыре зазвенели колокола, и пришлось проснуться. Оглушающее гудение слышно было даже в ванной, сквозь каменные стены, сквозь шум воды. Облака горячего пара покачивались в такт гулким ударам.
Но в холодильнике нашелся яблочный сок, а старательно пережевывая залитые молоком овсяные хлопья, Элис, поглощенная процессом, уже и думать забыла о колоколах и головной боли. Не до мигрени, когда так приходится работать челюстями.
Ей было чуточку тревожно. Не страшно, а именно тревожно. Предстоящий день обещал быть интересным, возможно, даже слишком интересным для не очень-то устойчивой психики наследницы Ластхоп, и, вопреки всем свободолюбивым заявлениям, вопреки стремлению быть независимой, Элис очень хотелось сейчас, чтобы мама или отец оказались где-нибудь рядом. Чтобы можно было посоветоваться. Родители, они хоть и закосневшие, а все же многое понимают.
И наверняка отсоветовали бы связываться с загадками Змеиного холма.
Ну и пусть. Пусть бы отсоветовали. Элис прекрасно знала, что, выслушав родителей, сделала бы все равно по-своему. Этим утром ей просто хотелось убедиться, что рядом есть кто-то более взрослый и умный. Ну да, к кому в случае чего можно прибежать и повиниться: вот я вас не послушалась, и видите, что вышло. Помогите, а?
Она выглянула в окно. В сад, где с утра пахло свежестью и как будто росой. Прошла в гостиную и через другие окна поглядела на улицу. Пусто. Свежо. Может быть, позвонить матери Курта?
…На Змеиный холм ни одного окна не выходило. И забор там, со стороны пустыря, был сплошным, совсем не то, что веселенький штакетник, отделявший сад от улицы. Небо-то какое чистое! Днем наверняка будет жарко. А замок сейчас сияет под солнцем, и флаг с драконом развевается на ветру. Там, над черной зубчатой крышей, ветер дует всегда. Даже когда в городе под холмом листья становятся серыми от духоты.
И все-таки она тянула время до полудня.
Зачем? Почему? Об этом даже не задумывалась. И, конечно, не могла представить себе, что хозяин замка на холме думает о ней в эти часы, что уже сейчас начала сплетаться тесьма событий, в которых судьбы ее и черного принца должны составить единый узор. Элис просто не спешила подняться на холм. Невилл просто не мог принять ее сейчас. И Гиал, сияющий зверь, просто обмолвился о том, что “бродяжка” ни для кого не представляет интереса. Пока все было просто.
Яблоневый сад. Утро. Роса на траве.
Вчера, пока Элис выслушивала наставления фрау Хегель, пока разбирала вещи, осматривала дом, да стряпала пирог в допотопной духовке, на то, чтобы побродить в саду не нашлось времени. Зато сегодня этому можно было посвятить хоть весь день, уж несколько-то часов - обязательно.
Элис видала самые разнообразные сады и парки, и конечно яблоневый сад семьи Хегель не мог сравниться с садом в поместье Ластхоп, в котором дипломированные садовники трудились с любовью и вдохновением, сродни скульпторам или художникам, однако и здесь было…
“Хорошо”, - подыскала Элис подходящее слово. Как в книжках про детство. Про Тома Сойера или Дугласа Сполдинга. Сама Элис никогда не видела той жизни, какую описывали в этих книгах. Не пришлось ей ни одного лета провести в “маленьком американском городке”. Не довелось побегать босиком по растрескавшимся, заросшим травой тротуарам, посидеть на веранде, когда темнеет, слушая разговоры взрослых и скрип подвешенных к потолку качелей; никогда не залезала она на деревья, чтобы издалека, с другими мальчишками и девчонками поглядеть, что за фильмы показывают взрослым ночью в драйв-ине* [драйв-ин - кинотеатр под открытым небом.].
Зато каждое лето папа на два месяца забирал ее с собой на ранчо. Иногда - только ее, иногда собиралась большая компания из всех друзей-подружек Элис. Там тоже было здорово. Там, наверное, даже лучше было, чем в книжках. Лошади, огромные, как слоны, и добрые, как карусельные лошадки, звонкая земля под копытами, далекий-далекий горизонт, пахнущая дымом и очень вкусная еда. Москиты, большие, как стрекозы. Озера, маленькие, как лужи. И мама, приезжающая по выходным, такая непривычная в клетчатой рубашке, в ярко-алом шейном платке, с волосами, забранными под широкополую шляпу. Мама, пахнущая духами. С безупречным маникюром. Никогда не забывающая подкрасить кончики ресниц и выщипать брови.
Каждый год, каждое лето два месяца восхитительных каникул. Элис не любила вестерны: там часто убивали лошадей. И удивлялась, почему у лошадей нет крыльев, ведь они стали бы еще прекрасней, если б умели летать.
Ей много о чем тогда мечталось. Так что родители, в конце концов, стали беспокоиться. Как выяснилось - не напрасно.
Но ведь ее вылечили. Вылечили навсегда. Теперь ей твердо известно, где должны заканчиваться фантазии. И неужели она всерьез собирается рискнуть хрупким равновесием между здравым смыслом и воображением?
Элис встрепенулась, оглядываясь. Вот сад. Приземистые, с широкими кронами яблони. Дорожки засыпаны гравием, под деревьями темно-зеленая, густая трава, а на клумбах, разбросанных тут и там, цветники, и каждый окаймлен крохотными бархатными гвоздиками. Фрау Хегель сказала, что будет приходить дважды в неделю, чтобы ухаживать за цветами. И просила под вечер, если день будет жарким, включать поливальные установки. Какая обычная жизнь, но никогда раньше так пожить не доводилось. За тем вон маленьким столиком, в окружении сиреневых кустов, наверное, очень хорошо читать. Или работать. За лето нужно страшно много прочесть, и это, не считая тех книг, которые просил проштудировать папа. Он хочет, чтобы Элис разбиралась не только в сказках. Других-то наследников нет. Да если бы и были, уж папа-то знает наверняка: дочка у него умница, за что ни возьмется - все сделает.
Ну, надо же, с какой любовью думаешь о родителях, когда они далеко!
Было жарко. Элис и не заметила, как растаяла утренняя зябкость. Солнце почти поднялось в зенит и под яблонями лежала густая, уютная тень. Можно было хоть весь день проваляться здесь, на травке, запасшись бутербродами и листая книжку. А можно было подняться, наконец, на Змеиный холм. Всё - сказки. Вымысел или ловкость рук, или обман зрения, устроенный с помощью гипноза, зеркал, черт знает чего еще. Главное, не забывать об этом, держать знание перед глазами, как темное стеклышко, когда смотришь на солнечное затмение.
Совсем не трудно.
Наверное, даже, легко.

До подножия холма, до начала тропинки наверх, она шла медленно, подбивая ногами мелкие камушки, глядя на облачка пыли, при каждом шаге поднимающиеся над дорогой. В городе улицы поливали, там, несмотря на тень от холма, блестел мокрый асфальт, вода, собираясь в ручейки, стекала в кюветы.
Кавалькада мальчишек на велосипедах, в клубах пыли мчалась по дорожке, что огибала город, проходя между холмом и окраинными домами. Элис посторонилась, уступая дорогу. Но дети, приблизившись к ней, спешились… у одного из “мальчишек” обнаружились туго заплетенные косички, выбившиеся из-под панамы.
Изрядно удивившись, Элис услыхала нестройное: здравствуйте.
И, поздоровавшись в ответ, спросила:
- Разве вы меня знаете?
- Нет, - ответили ей, - вы же только вчера приехали.
- Вы купаться идете? - спросила девочка. - Одной лучше не ходить. Хотите, я сестре скажу, она, как соберется с подружками, вам тоже позвонит?
- Угу, - поддержали девчонку сразу несколько мальчиков, - нынче ночью над холмом бледных всадников видели.
- Кого? - заинтересовалась Элис. - Ребята, может, вы мороженого хотите? Мне домашнее задание на лето дали, разные истории собирать. Давайте, я вас угощу, а вы мне расскажете, и про всадников, и почему нельзя одной ходить купаться.
Они переглянулись, раздумчиво взвешивая предложение, и сделали встречное:
- Давайте мы просто так расскажем, а мороженое - просто так.
- Только вечером, - добавил один из мальчишек, с большой родинкой на запястье, - сейчас нам домой надо.
Все, как по команде, подняли головы и посмотрели на солнце.
- А всадники, - быстро сообщила девочка, - они над вершиной взлетели и - р-раз! - в озеро провалились. Это мы думаем, что в озеро. Которое за холмом. А речка ведь как раз из него вытекает, так что сегодня туда лучше в одиночку не ходить, вдруг они не провалились в ад, а под водой сидят и по дну речному бродят.
- Спасибо, - серьезно кивнула Элис, - купаться я не пойду. Ну, всего доброго. Вечером заходите в гости, мороженое обещаю.
- До свидания!
Они оседлали велосипеды и под дребезжание звонков и разболтанных “крыльев” унеслись вдоль по улице.
Какие вежливые, воспитанные дети. И дружелюбные. Общительные. Не дичатся незнакомого человека. А с виду - вполне нормальные. На коленках ссадины, пальцы перемазаны ежевичным соком, волосы всклокочены, словно отродясь не знали расчески. Дети как дети. В любом городке - точно такие же. Разве что не в любом городке детишки здороваются с незнакомцами и всерьез предупреждают о выдуманной опасности.

Давно и далеко…
Это он запомнил навсегда: быть, как смертные, значит быть смертным, понимать их, принимать, и принимать себя таким же, как они. Было трудно. Особенно, когда обряд крещения запер его душу в беспомощном теле младенца. Имя стало цепью, приковавшей беспокойный крылатый дух к мягкой, но тяжелой плоти. Было время, когда он ненавидел свое имя.
Кормилице запрещали говорить с ребенком: никаких колыбельных, никакого сюсюканья, ни одного ласкового слова. Может быть, поначалу добрая женщина готова была полюбить малыша, но приказом князя ее собственного сына убили в колыбели, чтоб ни одна капля молока не оказалась отнята у бастарда, и мальчик, нареченный Михаилом, сразу стал для кормилицы упыренышем, ведьминым отродьем. Он знал, что женщину убьют, как только пропадет нужда в ее молоке, он прислушивался к новому для себя чувству, называвшемуся “жалость”, но он был, пусть Волшебным, однако ребенком, и, нуждаясь в любви, болезненно воспринимал ненависть.
Пока кормилице не вырвали язык - отец, случалось, запаздывал с принятием правильных решений, - замок успел переполниться слухами. О двухнедельном младенце, который умеет говорить, о младенце, не пачкающем пеленки, о крохотных острых зубках, на первом месяце жизни прорезавшихся из мягких десен. И о том, что больше молока любит выродок живую человеческую кровь.
Что ж, все было так. Он любил кровь, и любил отца.
Вкус крови и образ отца - слившиеся воедино воспоминания. Большой человек, с большими руками и длинными усами. Черные глаза горят сдержанной внутренней силой, и сила эта не может выплеснуться, заточенная в смертном теле, но она есть. Имя ей - любовь. Имя ей - жестокость. Отец был для мальчика всем миром, вокруг отца вращались вселенные, и он, самый главный, самый сильный, самый любимый улыбался в ответ на улыбку сына, и отвечал любовью на любовь. И мог защитить от чего угодно даже уязвимое и хрупкое младенческое тело.
А больше бастард не любил никого. Может ли ребенок полюбить тех, кто ненавидит его?
Мальчику было три месяца, когда он начал ходить. Непослушная плоть медленно, но верно покорялась, он учил свое тело выполнять приказы, с каждым днем все более сложные.
- Теперь можно кормить его обычной пищей, - решил дед, - пусть живет у меня.
“Обычной”? Что это? Как это? Разве молоко и кровь - это не еда? Неужели отец заставит его питаться грубой пищей смертных, такой же отвратительной, как жесткая ткань одежды и белья в колыбели?
- Ты нежен, как все фейри, - недовольно ворчал князь, когда слышал жалобы на грубость тончайшего полотна и легких шелков, - они не умеют воевать, они жить-то не умеют, ты хочешь быть таким же?
Нет, он не хотел. Еще не зная, что такое воевать, не очень представляя себе других фейри, кроме отца и деда, он уже не хотел стать тем, о ком отец отзывался с таким пренебрежением.
А в тот день, когда дед принял решение забрать его из отцовского дома, мальчика впервые показали людям.
Было так: широкая площадь, заполненная воинами и знатью, тихий гул голосов, прижимающийся к каменным плитам, отдельно, сбившись в кучку - белые головные уборы и яркие краски одежд - стояли женщины. Жалась по углам прислуга. На крышах и на ветках деревьев, как птицы, расселись дети. Смертные дети.
Когда отец, держа его на руках, вышел на укрытый коврами помост, голоса стихли. В мертвой тишине мальчишка с любопытством оглядывался по сторонам. Ему было интересно, никогда еще он не видел столько смертных, он вообще не видел их раньше, кроме кормилицы. Кормилица тоже была где-то здесь, внизу, она боялась, и фейри, вскормленный молоком и кровью этой женщины, понял - ее время пришло. Он снова пожалел ее. Ненадолго.
Одежды людей красиво переливались, расшитые золотом и блестящими разноцветными камнями. Камни оказались живыми, такие разные, еще красивее были они от того, что в каждом из них в глубоком и ярком свете таилась такая же яркая душа. Сила. Никогда раньше не видел он самоцветных камней, отец, приходя в детскую, не надевал украшений, и сейчас глаза разбежались - столько было вокруг ярких новых красок.
- Хочу красивые камешки, - потребовал мальчик, завозившись на отцовских руках, - живые камешки.
Отец только кивнул, и слуга принес им накрытый полотном поднос, где россыпью лежали самоцветы, а кроме них, золотые браслеты, украшенные камнями пояса, ожерелья и головные обручи.
Засмеявшись от удовольствия, бастард пожелал, чтобы красивые камни поднялись в воздух и кружились, сверкая, в ярких лучах февральского солнца. Увлеченный игрой красок, он даже не услышал, как ахнула толпа, не заметил, что отец поставил его на ковер рядом с собой. Трехмесячный, он выглядел годовалым, и у него были острые зубы, и черные коготки на руках, и он радовался новой игрушке, не обращая внимания на людей внизу. Зато в них всматривался князь, искал тех, кто испугался, и тех, кто недоволен - их много было, и недовольных, и испуганных. Наконец над площадью низкий и звучный вновь раздался властный голос:
- Вот князь ваш, мой сын, он будет править после меня.
Пауза.
Поднявшийся было после представления с камнями, гул разговоров снова стих.
- Он крещен, - продолжил князь, - а значит, угоден Богу. Он - невинный младенец, и нет на нем греха. Богу мой сын люб, люб ли он вам?
- Люб, господин, - слитно прогудели голоса. Столько в них было лжи, что новоиспеченный наследник оставил играться с самоцветами и удивленно оглядел площадь.
- Они обманывают!
- Знаю, - усмехнулся в усы отец, - но это моя забота, Мико. Раз люб вам новый княжич, - он вновь возвысил голос, - так пируйте сегодня и пейте в его честь! А кто скажет худое слово о сыне моем и наследнике, с тем поступлю я, как должно поступать с ядовитыми гадами и коварными изменниками. И пусть казнь злоязыкой жены всем вам будет уроком!
Он сел в услужливо подвинутое кресло, поднял сына к себе на колени. А молодые парни дружно взялись выкатывать на площадь большие бочки с вином и пивом. И тут же, прямо среди шарахнувшихся в стороны людей начались приготовления к казни кормилицы. Странно, что люди боялись, но продолжали с любопытством следить за долгой и кровавой процедурой умерщвления плоти. Княжич тоже наблюдал смерть впервые, однако куда интереснее казалось ему смотреть на зрителей, с ужасом наслаждавшихся каждой минутой нарочито затянутой казни. Какие они смешные. Какие непонятные. Почему они, если так боятся, не уйдут отсюда? Зачем обманывают отца? А ведь им нравится смотреть, как убивают его кормилицу, им нравится смотреть, как убивают других смертных - тогда чего же они боятся? Того, что когда-нибудь с ними будет так же?
И только в тот миг, когда истерзанная женщина испустила дух, он понял… задохнулся от понимания, вскрикнул, схватив отца за руку. Дождем посыпались на ковры и на землю внизу красивые блестящие камешки.
- Что? - отцовские глаза впились в его лицо с нетерпеливым ожиданием. - Что такое, малыш?
- Я… - княжич не знал, как правильно сказать, но отец ведь поймет, даже если неправильно, - я забрал ее. Я ее… съел? Ка-ак, как серый волк…
- Она вкусная? - губы отца тронула легкая ласковая улыбка. - Вкусно было, сынок?
- Да-а…
И князь сделал то, что позволял себе очень редко: расцеловал сына в румяные на морозе щеки. Обнял, прижимая к себе покрепче:
- Вот и хорошо, Мико. Вот и хорошо.

…А на Змеином холме свет и тень перестали спорить с законами природы, и солнце касалось травы сквозь кружева тонких веток и широких листьев. Здесь пели птицы и жужжали насекомые. Так славно было и хорошо. Почему же, зачем же придумали, что под холмом таится зло? Почему нельзя было сочинить сказку о доброй фее? Ведь, казалось бы, самое подходящее для ее обитания место - этот лес, с могучими деревьями и нежными цветами, с прозрачным быстрым ручьем, берущим начало на склоне холма.
В этом ручье бриллианты превращаются в звезды.
Элис ступила на тропинку, волглую даже сейчас, когда солнце почти поднялось к полудню. Вспомнила, что Курт говорил о непроходимых зарослях. И пошла, все быстрее и быстрее, снова радуясь и удивляясь тому, что дорога в гору преодолевается так легко и весело, будто бежишь вниз по пологому, удобному спуску. В таком темпе, чтобы подняться на вершину, хватит четверти часа.
Правда, выйдя к черной замковой стене, Элис замедлила шаги, и с удовлетворением почувствовала, как легкомысленное веселье, пробудившееся в лесу, вновь сменяется настороженным любопытством.
“Темные стеклышки, - напомнила она себе, - как будто смотришь на затмение”.
Ну, вот и ворота. Открытые как и в прошлый раз. Пуст мощеный камнем двор. И, кажется, приоткрыта высокая и узкая дверь, ведущая в башню…
- …Не входи! Не входи во двор, не входи, не входи…
Что? Кто это?!..
Птицы. Разноцветные, пестрые, с блестящими круглыми глазами. Обычные птицы облепили ветви деревьев, качаются на гибких лозах над стоящей поодаль скамьей, перепархивают по земле, трепеща крыльями:
- …не входи!
- Кто здесь? - громко спросила Элис. - Кто это говорит?
- О, - прозвучал знакомый голос, и Невилл (откуда взялся?) вышел ей навстречу, склонил голову, блеснули искры вплетенных в волосы рубинов, - какая приятная неожиданность, мисс Ластхоп! Я не мог и предположить, что вы придете, когда солнце в зените. Неужели там, где вы изучаете фольклор, вам ничего не рассказывали об этом удивительном времени? Почти столь же прекрасном, как серые сумерки.
- Не могла же я за год выучить все суеверия.
- Все не выучить и за столетие, - Невилл сделал шаг по направлению к ней, и птицы вдруг вспорхнули цветным облачком, умчались в лес, под защиту густых древесных крон. - Да и стоят ли они изучения? Но вот это:

Бойтесь, бойтесь в час полуденный выйти на дорогу:
В этот час уходят ангелы поклоняться Богу.
В этот час бесовским полчищам власть дана такая,
Что трепещут души праведных у преддверья рая…* [Стихи Мирры Лохвицкой.]

Впрочем, вам нечего бояться. И не слушайте птиц - они сошли с ума, слишком много света видели их глаза сегодня, слишком много прекрасного и чистого света, не вместившегося в их маленькие глазки, в глупые пустые головенки. Я рад видеть вас здесь, будьте моей гостьей.
- Нет, - сказала Элис решительно.
И отступила назад. На шаг.
- Вы по-прежнему боитесь меня? И все же пришли. Зачем, мисс Ластхоп, чтобы сообщить о своем решении?
- Я выбрала, - подтвердила Элис, - я хочу узнать правду, хочу знать кто вы, и что здесь происходит. Вы обещали рассказать. Но в замок я не войду. И если вы не боитесь полуденного часа, то пригласите меня на прогулку. Как в прошлый раз. Или здесь больше не на что смотреть, кроме того озера?
- Зеркала Неба. Озеру дано имя, так почему бы не называть его по имени? Да, мисс Ластхоп, разумеется. Я приглашаю вас на прогулку и обещаю, что скучно не будет, и я приложу все усилия, чтобы ответить на ваши вопросы. Пойдемте? - он вышел за ворота.
- Что, прямо вот так? - Элис окинула его взглядом: средневековый костюм всех оттенков красного, легкий короткий плащ, тонкий, как сигарный дымок. - Вы даже не переоденетесь?
- И более того, - Невилл тепло улыбнулся, - попрошу вас надеть вот это.
На плечи Элис, приятным холодком пощекотав горячую от солнца кожу, легла жемчужного цвета газовая накидка.
- Плащ-невидимка, - объяснил Невилл. - Мы будем гулять по довольно людным местам. Вы ведь умеете ездить верхом?
Как будто это было самым главным!
- Позвольте? - прохладные пальцы, чуть коснувшись шеи Элис, застегнули у ее горла золотую фибулу. - Вот так. Хотите посмотреть на себя?
Элис опустила голову и увидела тропинку, цветы, траву на обочине. Развернулась на пятке, так быстро, как будто рассчитывала сама себя застать врасплох за спиной.
- Но как же так?! - она вытянула из-под плаща руку и все равно не увидела ее. Поднесла к самому лицу, потрогала себя за нос. На ощупь все в порядке: и рука, и пальцы, и нос…
Оставалось лишь глупо спросить: “Невилл, а вы меня тоже не видите?”
Именно так Элис и поступила.
- Глазами - нет.
Он сбросил свой плащ на руки подоспевшего слуги.
Откуда они берутся, Элис понять уже отчаялась. Только что не было, и вот уже есть - с поклоном протягивает хозяину вторую такую же накидку.
- Это выглядит вот так, мисс Ластхоп, вы застегиваете фибулу, и…
Невилл исчез. Растворился в воздухе, пропал, как пропадает пылинка, вылетев из солнечного луча. И однако Элис… нет, не видела, но словно бы осязала на расстоянии - вот он, стоит рядом. Вот отошел на шаг, приглашающе взмахнул рукой.
- Лошади готовы, мисс Ластхоп.
- Да подождите же! - взмолилась Элис. - Объясните мне, как это? Что это такое? Опять какие-то фокусы?
- Это плащ-невидимка, - голос Невилла был исполнен терпения. - Неужели вы совсем не знаете сказок? Плащ, сшитый из зрения слепых.
- Но…
- Умоляю вас, не спрашивайте, как это сделано! Ведь я не ткач и не портной, я принц. Вы не можете видеть меня, я не вижу вас, однако мы чувствуем друг друга, точно так же, как слепые от рождения способны чувствовать цвета, движение, различать малейшие оттенки звуков и запахов. Эта тонкость чувств - своего рода изнанка наших плащей. Но, мисс Ластхоп, помните, бродя невидимкой, что многие слепцы способны будут заметить ваше присутствие, а также опасайтесь кликуш. Знаете, кто это?
Судя по тону, Невилл не слишком рассчитывал на утвердительный ответ.
- Сумасшедшие, - гордо сообщила Элис.
Он неопределенно хмыкнул. Наверное, удивился.
- Да, что-то в этом роде. Выражаясь привычным для вас языком, кликуши - это суеверные сумасшедшие. Пойдемте! И будьте готовы к тому, что от привычного языка придется отказаться.
Лошадей держал в поводу конюх, такой же молчаливый и бледный, как те слуги, которых Элис видела в замке. А может, на весь замок всего один слуга и есть? Все вместе они на глаза пока не попадались. Четвертью часа раньше Элис не удержалась бы, обязательно спросила, не увлечен ли чрезмерно Невилл Драхен фильмами о вампирах. Однако плащ невидимка странным образом удерживал от подобных вопросов.
И очень вовремя вспомнилось, что настоящие вампиры солнечного света не выносят. Значит, эти - не настоящие. Вампиров не бывает. И это очень хорошо.
Конюх нюхал воздух, медленно поворачивая голову вправо и влево. Когда они подошли, отвесил поклон в сторону хозяина, протянул поводья, поклонился еще раз и, пятясь, начал отступать по тропинке, пока не скрылся за поворотом стены.
Уже знакомый Элис белый жеребец по кличке Облако, и мышастая кобылка с выразительными влажными глазами, тоже принюхивались, вытягивая шеи.
- Кобылу зовут Камышинка, - услышала Элис из осязаемой пустоты, - она резвая, но покладистая, так что зубов можете не опасаться.
- Интересно, когда вы успели распорядиться насчет лошадей, если не ожидали меня в гости и не знали, что мы отправимся гулять?
- Я ждал вас. Но не в полдень. Это был вопрос, мисс Ластхоп, или просто мысли вслух?
- А что, количество вопросов ограничено? - Элис уже привычно поставила ногу в его ладонь и уселась в седло.
- В какой-то степени. Ответы неизбежно влекут за собой новые вопросы, а день не бесконечен. Итак?
- Вопрос будет другой, - решила Элис, - предположим, мы с вами действительно стали невидимы, а как быть с лошадьми?
Облако пошел неспешной рысью. Камышинка, не дожидаясь понуканий, последовала за ним, догнала и пристроилась голова к голове.
- Это не лошади, - прозвучал голос Невилла. - Они выглядят как лошади, бегают как лошади и ржут как лошади, но… вы не заметили? Они же не пахнут!
Элис молча провела рукой по шее Камышинки, понюхала ладонь. Запаха не было. Совсем. Или… Элис нагнулась к гриве, принюхалась, выпрямилась в седле:
- Пахнет водой.
- Рекой, если быть точным. А Облако пахнет солью, йодом и ветром с севера. В его жилах морская вода вместо крови, и рожден он из волн и пены прибоя у черных балтийских скал. Довольно злая скотина, если забыть о романтике. Зато Камышинка - ласковая и веселая, и шаг у нее мягкий, ровный, как ручей. Вы можете доверять ей, как доверяют заплутавшие в лесу любой реке - рано или поздно река выводит к людям.
- А вы кто?
- Неужели все еще не догадались? - кажется, Невилл взглянул на нее с удивленной улыбкой. - Фейри, конечно. Ну как, вы не против дать лошадям поразмяться? От Зеркала Неба до городка, куда мы направляемся - сплошь поля и луга.
- И сусличьи норы?
- Об этом не беспокойтесь. Главное, удержитесь в седле.
- Ха! - только и ответила Элис.

…Мистер Ластхоп никогда не был знатоком лошадей. В отличие от дочери, запоем читавшей всю доступную литературу по коневодству, сказки и комиксы о ковбоях и их верных скакунах, искренне рыдавшей над прыгнувшим в пропасть мустангом-иноходцем Сетон-Томпсона, мистер Ластхоп не особо интересовался тем, лошади каких пород содержатся на его ранчо, и есть ли у них вообще хоть какая-то порода.
Когда Элис исполнилось четырнадцать, отец сделал ей роскошнейший подарок - ничего лучше она не получала за всю жизнь: с международного аукциона для нее привезли жеребца ахалтекинской породы по кличке Атар. Длинноногого и поджарого, с золотистой шерстью, черными легкими копытами и лебединой шеей.
- Убьешься, домой не возвращайся, - сказал папа, когда убедился, что Элис вполне сносно управляется с драгоценным подарком, и, пожалуй, ее можно отпустить прогуляться за пределы выгона.
Она не убилась.
Кто знает, если бы не Атар, может, и не случилось бы потом неприятностей. Если бы Элис, желая приучить к себе на редкость злобного ахалтекинца, не упросила отца оставить ее на ранчо до конца каникул. Если бы не предпочла она его общество подружкам. Если бы не проводила с Атаром больше времени, чем с людьми, не уезжала, игнорируя охрану в одиночные походы, наслаждаясь тем, как легко Атар оставлял позади любых других лошадей, тем, что мог он пройти туда, куда не было доступа ни автомобилям, ни мотоциклам, ни даже вертолетам. Словом, если бы прожила она то злосчастное лето, как нормальный подросток (ведь бывают же и нормальные подростки), может, и не пришлось бы потом два года провести в закрытом пансионате. Во всяком случае, наверняка не приняла бы болезнь такую острую форму, и в фантазиях, которые были всегда, давно уже беспокоя родителей, Элис не оторвалась бы от реальности настолько, что потребовалось вмешательство врачей, чтобы вернуть ее в настоящую жизнь.
По настоянию мамы, Атара продали той же осенью.
Но это было потом. А тогда, летом, Элис летала на своем жеребце, как на громадной золотой птице. Так легок был шаг коня, что, казалось, нет под ногами земли. Атар был как солнечный луч, как искра костра, как тетива натянутого лука. Подобно птичьему крылу ловил он ветер и, невесомо-стремительный, мог умчаться в поднебесье, если бы Элис не заставляла его оставаться ближе к земле.
Небесный конь. Теке. “Такой легкий, что мог бы танцевать на груди царской возлюбленной, не повредив ее…”
Атар не сравнился бы с Камышинкой.
Бил в лицо ветер. Рвался с плеч плащ-невидимка, полоскалась, расцвеченная бликами солнца длинная, густая грива. Кобыла шла ровно, далеко выбрасывая сухие, длинные ноги, вытянув шею, летела, как стрела, как ласточка. Над верхушками трав, над венчиками цветов, не тревожа белых головок рано созревших одуванчиков.
Обернувшись через плечо, Элис увидела Облако, мчащегося совсем рядом: вытянутая, горбоносая голова почти касалась ее колена.
Элис засвистела в два пальца, и, подстегнутая свистом, Камышинка рванулась вперед. Встречный ветер, ломивший стеной, расступился, пропуская лошадь и всадницу. Отошел с поклоном, изящно взмахнув широкополой с плюмажем мушкетерской шляпой.
“Но ведь не может этого быть! - Элис задохнулась от восторга. - Так не бывает!”
Широкий луг. Живая изгородь, а за ней - возделанные поля. Далекое рокотание трактора, собачий лай, пожилая женщина в рабочем комбинезоне идет по меже. Все настоящее. Все на самом деле. И мимо этой, обыденной, такой реальной жизни летит, пригнувшись к луке седла, невидимая всадница.
Одним прыжком Камышинка махнула через шоссе, через редкую вереницу автомобилей. Мелькнул под копытами яркий спортивный “порш”. Настоящий! Значит, все правда?
Не сбавляя шага, серая кобыла промчалась по проселочной дороге, взлетела на крутой холм и остановилась на вершине, у ворот большого, изрядно запущенного дома. Она ничуть не вспотела, дышала так же ровно, как в начале скачки.
- Очень смело!
Облако досадливо фыркал, гарцевал, рвался дальше, недовольный остановкой. Невилл твердо держал поводья, заставляя скакуна выгибать красивую шею.
- Очень смело, - повторил он. - Если бы я знал, что вы так бесшабашны, вместо конной прогулки предложил бы пешую.
- Я вас обогнала! - Элис слегка запыхалась, но была страшно довольна, и даже невидимость уже не смущала.
- А между тем, разве это вежливо, обгонять особ королевской крови? Скажите, мисс Ластхоп, что вы знаете о Дикой Охоте?
- Это из германской мифологии, - Элис задумалась. Непросто оказалось вернуться отсюда к реальности университета, к лекционным залам и пыльному запаху библиотек, - духи и призраки, души осужденных грешников, проносящиеся по небу во время зимних бурь. Когда-то считалось, что ими предводительствует Вотан. Потом его место заняли Ирод и Каин. Что-то не так?
- Все не так, ну да ладно. Вы прекрасная наездница, я, признаться, не ожидал, что столь юная и хрупкая леди окажется настоящим джигитом. Хотите принять участие в большом летнем выезде?
- В каком выезде? - Элис поняла и даже поверила: сейчас, после скачки-полета, она во многое готова была поверить. Но, вот незадача: поверив - испугалась. - В Дикой Охоте?
- Так говорят люди. Я приглашаю вас, - голос Невилла стал серьезным, - быть моей Леди на большом летнем выезде. Времени еще достаточно, чтобы обдумать все, согласиться или отказаться. Праздник состоится в последнюю ночью июля. Не спешите с решением.
Он помолчал.
- Коней-теке не зря называли небесными, - сказал с задумчивой теплотой, так мягко, как будто сейчас, вместе с Элис, глазами Элис увидел высокого золотистого Атара, его узкую морду, большие, под длинными ресницами, выразительные глаза, короткую гриву, волосок к волоску лежащую на гибкой, прекрасной шее. - Вы помните то время, Элис? Когда все, что с самого детства вы пытались понять, так понять, чтобы суметь выразить словами, наконец оформилось, стало четким и ясным, и вы любовались своим пониманием, как красивой игрушкой, вертели обретенное знание так и эдак, радуясь тому, что с любой стороны оно совершенно и непротиворечиво. Весь мир тогда выстроился вокруг вас в сложную, великолепно живую картину, где все было на своем месте, все было исполнено жизни и чувства. Все любило вас.
- О чем вы говорите? - беспокойство Элис передалось Камышинке, и кобыла заплясала на месте, попятилась, прядая ушами.
- О том, что чувствовали вы, пока не рассказали о своем открытии отцу. О той радости, которую убивали потом два года, уверяя себя в том, что она не более, чем плоть вашей фантазии. Болезненной фантазии. Элис, я не читаю мысли, но вы видите так ярко и красочно, что толкование этих видений не составляет труда. Теке Атар, безлюдность, одиночество, полное множества чужих жизней, о существовании которых знают все дети, но забывают, как только чуть-чуть подрастут. Санта-Клаус снимает фальшивую бороду, рождественская елка сгорает на свалке вместе с прочим мусором, игрушки, которые были живыми, пылятся на чердаке. В четырнадцать лет вы избавились от множества иллюзий, вы были взрослая, вы забывали медленнее, чем другие дети, но все-таки забывали. И если бы не Атар, вернувший сказку, позволивший ей возродиться, вы забыли бы все. Насовсем.

Предыдущая страница 4 Следующая страница


5 Наталья Игнатова

- Чей это дом? Если хозяева поинтересуются, что мы тут делаем, надо будет как-то объясниться.
- Пойдемте.
Невилл спешился. И Элис увидела его: плащ-невидимку он снял и бросил на седло.
- Пойдемте, мисс Ластхоп, вы сами увидите, чей это дом.
Как ни в чем не бывало, Невилл обхватил ее ладонями за талию и снял с седла. Жест этот был настолько естественным, что Элис не успела даже смутиться. Видимо, смущение и не подразумевалось.

Ворота оказались не заперты. Оставив лошадей на заднем дворе, возле каменной вазы, заросшей дикой, колючей травой, они направились к парадной двери, в обход старого особняка.
Когда-то дом был окружен парком: высокие темные липы еще стояли, как полисмены в оцеплении, указывая направление аллей. Но в тени их, в сумерках, неприятно густых среди яркого летнего дня, уже выросли кусты и деревья, каким не место было в парке, пусть даже и заброшенном. Ветки, тонкие и гибкие, как паутина, бледные листья, таящиеся от солнца, болезненная серебристая пыль на стволах.
И мертвая тишина.
Такая же, как ночью в Ауфбе.
Элис вспомнила, что никто не знает о том, где она.
В этом темном парке не бывает людей. Листьями и мусором забросаны дорожки. В доме заколочены окна. Нет здесь никаких хозяев, нет вообще никого.
- Вам страшно? - негромко спросил Невилл. - Да, вижу, страшно. Вам кажется, что вы боитесь меня, мисс Ластхоп, но это не так. Вы боитесь дома.
- Давайте вернемся, - попросила Элис.
“Идиотка! Ведь знала же, что связывается с сумасшедшим…”
- Выслушайте меня, - он шел на полшага впереди, смотрел перед собой, но Элис отчетливо слышала каждое слово, - а потом решите, как поступить. Люди, заслуживающие доверия, очень хорошо объяснили вам, что не бывает страха без причины. И причина, разумеется, должна быть рациональной. Старый дом сам по себе не может быть опасен, не так ли? Даже дом с привидениями. Если подумать, что может быть банальнее? Такой есть в любом городе - привычный, неинтересный, опасный лишь постольку, поскольку дети имеют привычку вертеться вокруг и, сунувшись внутрь, могут сломать ногу на ветхих половицах, или шею - на пришедших в негодность лестницах. Люди так мало задумываются о том, что в домах с привидениями есть не только рухлядь и пыль, ведь иначе такие дома назывались бы домами с рухлядью и пылью.
Они обогнули угол особняка: позеленевшие от мха камни, водосточная труба, расколотая у раструба, заросшая внутри беловатой плесенью. Такая же плесень покрывала камни дорожки. Сколько дождей осело на них? Когда задохнулся в мусоре, жухлой траве, опавших листьях выложенный кирпично-красной плиткой водосточный желоб?
- Кровь, - произнес Невилл таким тоном, что Элис едва не поскользнулась, - очень легко все происходит: подворачивается нога, скользит подошва, острые камни угодливо подставляются прямо под голову. Дом делает это. Дом-чудовище. Его следовало бы уничтожить сразу после постройки, как подвергают эвтаназии новорожденных уродов, но те, кто видел этого монстра, те, кто пугался его, вместо того, чтобы прислушаться к своему страху, говорили себе: “Великолепно! Какое сильное, пожалуй, даже, сверхъестественное впечатление производит этот дом!”… Вон ворота, мисс Ластхоп, если желаете уйти - воля ваша. Но повторяю, я для вас не опасен. И все здешние призраки, пока вы со мной, не властны над вами.
К воротам вела широкая, мощеная дорога, обсаженная по краям все теми же высокими, мрачными липами. Не меньше двухсот шагов. Целых двести шагов между темными деревьями: от крыльца с замшелыми колоннами до кованой ограды. А за липами, в глубине парка - белесые гибкие кусты, и ни единого птичьего голоса не раздается из переплетения липких веток.
Пройти мимо них?
За решеткой ворот - синее небо. Там зеленая трава. И крыши соседних домов, стоящих ниже по склону, выложены яркой черепицей. Оттуда, снаружи, слышен шум машин, а вот - звонкий и пронзительный, раздался звонок трамвая. Ограда парка, как воплотившаяся граница между реальностью и фантазией. Но стоя здесь, у холодной каменной стены, трудно сказать, по какую сторону настоящая жизнь.
- Ну, хорошо, - собравшись с духом, Элис подняла взгляд на своего спутника, - это дом с привидениями… - в войлочной тишине голос прозвучал искусственно громко и показался пластмассовым. - Предположим, привидения здесь действительно водятся. Но зачем вы привели сюда меня?
Сумасшедший? Ох, нет, не похож он на психа! Слишком все в нем по-настоящему. И прическа, и старинный костюм, и драгоценности, и рубиновые нити в волосах, и черный, блестящий лак на ногтях. И взгляд - спокойный, внимательный. Слишком все серьезно. Слишком естественно и просто для психоза или игры. Какие уж тут игры, когда лошади не пахнут, и невидимость - не иллюзия?
- Вы сказали, что хотите поверить, - Невилл смотрел ей в глаза, - и я учу вас, как это сделать. Сегодня первый урок. Чаще всего вера начинается со страха. Пойдемте в дом, мисс Ластхоп, под этой крышей любая банальность звучит, как свежая мысль.
- Разве дверь не заперта?
- И даже заколочена, - Невилл, не поднимаясь на крыльцо, взглянул на дверные створки, и те распахнулись с ужасающим скрипом. Если бы на дворе стояла ночь, от одного только этого звука, Элис сбежала бы сломя голову, надолго позабыв о необходимости мыслить рационально. Скрипеть так невыносимо могли только двери настоящего плохого дома.
Кровавая Кость… Голова-без-Кожи… вдруг ослабев от ужаса, Элис отчетливо вспомнила самую страшную реальность своего детства. Кровавая Кость - безымянная, жуткая - таилась в темноте, выходила по ночам, но даже днем, даже при свете солнца оставалась в доме. Голова-без-Кожи - глазницы без век, безгубый рот. И окровавленные руки с когтями, однажды схватившие ее за подол праздничного платья. Мама очень сердилась, решив, что Элис выпачкалась в кетчупе.
Наказание прошло незамеченным, куда страшнее и долговечней оказалось понимание того, что ни дневной свет, ни присутствие взрослых не защитят от чудовища.
- Никогда, мисс Ластхоп, не ходите сюда одна, - тихо проговорил Невилл, в тон мгновенной вспышке ее страха, - сюда или в любое другое подобное место. Это на Атаре, сыне неба и солнца, можно было ездить по старым индейским кладбищам, но нужно потерять голову, чтобы сунуться туда в одиночку или в компании смертных. Однако прошу! - он галантно подал Элис руку и повел к дверному проему. - На хозяйку не обращайте внимания: это не та особа, с которой нужно считаться.

Эйтлиайн
Разумеется, я люблю этот дом. Нужно объяснять почему? Я презираю смертных, и меня искренне забавляет все, что творят они себе на погибель своими же руками. Мы, фейри, очень любим все забавное.
Вру? Да. Вру, как эльф, совративший Дюймовочку. Я люблю этот дом, потому что он убивает в людях людей. Убивает то, что они считают неотъемлемыми признаками человечности, то, чем они гордятся, наивно полагая, будто им действительно присущи какие-то особенные достоинства: порядочность, благородство, доброта, справедливость. Чувство меры. Последнее, впрочем, да, не отнимешь. У людей - есть. У нас, зато, нету.
А дом этот, и другие, ему подобные - настоящие очаги темной заразы, рассадники болезней. Смертным нужно избавляться от таких домов сразу, лишь только заподозрят неладное, но нет, они не спешат, они долго рассуждают и взвешивают, считают деньги, вспоминают о праве собственности, страховках, законах, мирятся со Злом, позволяют ему существовать… а мне ведь только того и надо. Их лицемерие, их жадность, их страх - не перед тем страх, чего нужно бояться, а перед тем, что они придумывают для себя взамен настоящего ужаса. Здесь, в Тварном мире, мысли остаются невостребованными, если только за них не платят. А мои добросовестные садовники унавоживают ими свои посадки. Рано или поздно причина со следствием меняются местами, и пока стоит под небом дом с привидениями, смертным в округе не избавиться от скверных, источенных червями мыслей и чувств, а любое, самое благое деяние их будет отдавать лицемерием.
Точь-в-точь, как мои рассуждения.
Если бы у фейри были психологи, они назвали бы это “комплексом подменыша”. Или “синдромом”.
Дед умел растить цветы зла. Его пчелки - и смертные, и фейри Полуночи - без устали разносили пыльцу и семена, его рабы сажали, пололи, обрезали и укутывали на зиму. Дед был гениальным садовником, подходил к делу без души, за отсутствием таковой, зато с любовью и суровой нежностью. А я выполняю обязанности. И все. Кто-то должен держать в порядке Темные Пути. За неимением властелина этим занимается принц.
Интеллигентствующий аристократ с замашками педераста - прошу любить и жаловать.
Это все кровь. Дурная кровь. Полдень и Полночь смешались в равной пропорции, дав начало нашему роду, породе. Семье. Но лишь первый из нас был настоящим властелином. И, может быть, станет последний. Не я. Я - младший, а это совсем другое дело.

ГЛАВА IV

“Питается он всегда кровью, а особенно предпочитает питаться детьми. Существо выглядит раздутым после еды, как беременное. Если оно облизывает тень людей, это означает, что человек скоро умрет”.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна).

- Она - фея, - небрежно сообщил Невилл.
- Ну да?!
Страшный дом оказался внутри вполне обычным, скучным, очень пыльным. Пузырями вздувались на стенах обои в потеках грязи, скрипел под ногами рассохшийся паркет, пахло гнилью и слегка, почти незаметно, падалью. Не то, чтобы подобная обстановка была для Элис родной, но страх отступил перед унылой обыденностью. Ни тебе скелетов по углам, ни ржавых цепей, ни пожилой дамы с окровавленным топором в одной руке и собственной головой - в другой. Вообще-то, пожилая дама присутствовала, но в руках у нее была большая корзина с капустными кочанами.
Фея? Феи, это всем известно, отличаются стройностью. Злые - худобой. Еще у них, у злых фей, крючковатые носы, бородавки и челюсти, похожие на остроносую туфлю. Элис, разумеется, давно не верила в детские сказки, однако еще сложнее было бы поверить в то, что фея может быть толстой (если не сказать, жирной), и что на ней может быть надет серый брезентовый комбинезон, а поверх него - чрезвычайно грязный фартук с большим карманом. Ну и, конечно же, феи не стригут волосы “ежиком”.
Толстуха, уронив корзину, простерлась ниц посреди раскатившихся кочанов, поцеловала ногу Невилла и, поднявшись на колени, отползла.
На блестящей туфле остался черный отпечаток губ. Он медленно таял, испарялся или, наоборот, сливался с темно-багровой кожей.
- Плохо, Лонмхи* [Животное, в данном случае слово "лонмхи" означает раба, у которого нет вообще никаких прав.], - сказал Невилл, - это очень мало.
- Простите меня, брэнин* [Брэнин - Владыка.], - с неожиданным достоинством ответила женщина, не поднимая взгляда, - но их лекари стали очень мудры.
- Должен ли я учить тебя, как выполнять твою работу?
- Нет, брэнин. Я буду трудиться усерднее.
- Несомненно. Однако мне нужно не усердие, а его плоды. Ладно, оставим это. Покажи тайарне* [Тайарна - госпожа.] свой сад, Лонмхи.
Не выдержав мучительной неловкости - это отвратительно, когда у тебя на глазах унижают человека, - Элис выпалила:
- Лонмхи, пожалуйста, не называйте меня госпожой, мое имя Ластхоп, можно просто Элис.
У Невилла стало такое лицо, словно он услышал непристойность от младенца.
- Брэнин, - маленькие глаза окинули Элис быстрым взглядом и обратились к Невиллу, - вам нужен новый цветок?
- Госпожа моя, - он тоже смотрел на Элис, - лонмхи это не имя, это - ее место. Слово “лонмхи” означает “животное”. Ведь я сказал вам: не нужно обращать на нее внимания…
Невилл замолчал. Рука в алой перчатке коснулась висящего на поясе кинжала.
- Нет, - взмолилась толстуха, вновь простираясь на грязном полу, от сдержанного достоинства ее не осталось и следа, - брэнин, не надо! Не убивайте! Я клянусь Силой, что забуду имя, я не причиню вреда, ослепну и оглохну.
- И онемеешь.
Красивое лицо Невилла стало резким и твердым - точеный камень обтянутый кожей.
- И онемею, - повторила женщина.
- Я слышал клятву. С закатом ты уйдешь через Скатхаун Спэйр.
- Да, брэнин.
- Можешь встать. Да вернись в свой истинный облик: тайарна не может поверить в то, что ты - фея… Тайарна вообще не слишком доверчива, - пробормотал он, уже для себя, а не для лонмхи.
- Да, брэнин.
Она поднималась медленно, будто бы не веря до конца в помилование, ожидая удара, готовая каждую секунду упасть к ногам господина и вновь молить о пощаде.
Нет, она не спешила, чтобы ясно и отчетливо могла Элис увидеть Волшебное преображение. Лились на пол атласным плащом длинные волосы цвета травы, темных листьев мать-и-мачехи, глянцевых твердых яблок; светилась из-под волос серебристая, тронутая золотом, как загаром, матовая и чистая кожа; зазвенели колокольчики на длинных ногтях, когда тонкая - слишком тонкая, чтобы быть красивой - рука, невыразимо изящным жестом отбросила за спину шелестящую зеленую волну. На Элис с безразличным вниманием уставились раскосые глаза. Большие, много больше, чем у людей. Цвет их был точь-в-точь, как вода в глубоком колодце. Не черный, но той неразличимой, глубокой темноты, что кажется чернее ночного беззвездного неба.
Платье цвета полированной меди, облегало ее фигуру плотней чулка, но лонмхи все равно казалась бесполой. Как рыба. Очень легко, хотя и против воли, Элис представила себе омут, из которого тянутся навстречу ей эти длинные худые руки, ногти, проколотые на концах, украшенные крошечными бубенцами.
- Я поклялась, - невыразительным и гулким голосом проговорила фея.
- Покажи госпоже сад, - повторил приказ Невилл, - и расскажи, что ты там делаешь.
- Слушаюсь, брэнин.
- Не уверена, что мне этого хочется, - тихо сказала Элис, - не могу поверить, что вижу… то, что вижу.
- А не поверить можете? - Невилл не улыбался, но голос его потеплел. Это с лонмхи он был властелином, брэнином, что бы ни означало это слово, а для Элис оставался, или старался остаться, человеком. - Я ведь уже сказал вам, госпожа моя: все начинается со страха. Иногда страхом и заканчивается, но лишь в тех случаях, когда боятся неправильно. Не того, чего стоит бояться. Сад разбит в подвалах дома - там ему самое место, - и представляет собой любопытное зрелище, так что послушайте моего совета: идите с лонмхи. Не пожалеете. Вы ведь сказали, что хотите знать правду. Или вы надеетесь узнать ее из книжек? В ваших книгах, как я могу судить, не сказано даже о том, что нужно скрывать от фей свое имя, вряд ли вы прочтете там о моих цветниках.
- Пойти с ней?! А вы?
Невилл взглянул на Элис с некоторым недоумением:
- Я? Разумеется, я пойду тоже. Но я пойду в свой сад, а вы - с моей садовницей. Это… языковые тонкости. Элис, я не оставлю вас одну ни в этом доме, ни даже в этом городе. Случись с вами неприятность по моей вине, и юный Гюнхельд, пожалуй, поверит в пророчество. А я слишком стар для сильных переживаний.

Дом не зря стоял на вершине холма. И наверняка его архитектор не планировал строительство столь обширных подвалов, настоящего подземного лабиринта с винтовыми узкими лестницами, потайными дверями, тусклым освещением и фантастической резьбой на каменной кладке стен.
Здесь было уже не до стеснительности - темновато, в полу выбоины и ямы, - и Элис шла под руку с Невиллом, озираясь по сторонам, как будто была в музее. Страшные морды скалились со стен. Сверкали полированным камнем глаза, длинные хвосты чудовищ сплетались с резными цветами, а стебли цветов вились вокруг разнообразного оружия. Преимущественно древкового - копий, алебард, вил и трезубцев.
- Это старая земля, - говорил Невилл, - осторожно, госпожа моя, не споткнитесь… Старше людей. Стены здесь еще помнят нас, фейри. Вся эта красота была когда-то на поверхности. Видите, совсем другая кладка - это оконные проемы. Когда в них светило солнце или заглядывала луна, рисунки на камне оживали, плясали и пели, рассказывали истории, страшные или веселые, охраняли покой хозяев. Теперь хозяева ушли, а те, кто остался - вот как эта лонмхи, - таятся в темноте, прячась от людей.
Фея молча скользила впереди. Платье до пола, движений не видно - тонкая тень, летит в подземных сквозняках, и перед ней раскрываются двери, раздвигаются с тихим гулом стены, расстилаются крутые лестницы.
- Пришли, - пролилось, как холодная вода в ледяную чашу, - ваш сад, брэнин.
…Это был не сад, скорее, цветник: просторная пещера, уступами спускающаяся куда-то в неразличимую тьму, не иначе, к самому центру мира. А на уступах, как на альпийских террасах - цветы. Разные. Бледные и хрупкие, какими и полагалось им быть в синеватой здешней полутьме, и яркие, сочные, с толстыми стеблями и хрусткими от избытка соков лепестками. Цветы большие и маленькие, цветущие кусты и одинокие венчики на тонких стеблях, цветы ползучие, вьющиеся, стелющиеся по земле, цветы высокие, как подсолнухи, прямые, как копья, устремленные к сводам пещеры.
- Вот, взгляните, брэнин, - в механическом голосе лонмхи появился вдруг оттенок чувства: удовольствия, даже некоторой гордости, - это Эрик Гарм. Вы, может быть, изволите вспомнить, я рассказывала вам о нем, когда вы были здесь в последний раз.
- Мальчик, которого обижали в школе? - Невилл внимательно разглядывал длинную плеть ползущего растения, сплошь усыпанного мелкими, но красивыми белыми цветками.
- Сорок лет назад он был мальчиком и его обижали в школе, - страшные глаза феи обратились к Элис. - Видите, госпожа, сколько умирающих цветов возле его корня? Это тоже люди. Плохие люди, которые были плохими детьми, и которых погубил Эрик Гарм, оказавшийся много хуже своих обидчиков. Он стал лекарем, мудрым лекарем. Возможно, вы знаете, госпожа, что на этих землях была война? Я старательно ухаживала за цветком, и во славу брэнина Эрик Гарм убил в этой войне многих, очень многих смертных. Он убивал десятками тысяч и думал, что убивает во благо. Брэнин мудр, и ему нравится, когда плохие люди творят зло, полагая, что делают добро. Много добра. Эрик - самый добрый в этом саду. Сейчас он в другой земле, далеко, за океаном, он уважаемый человек и продолжает творить добро, а с ним - его ученики: у человека, которого уважают, всегда много учеников.
- Если я правильно понимаю, - вполголоса объяснил Невилл, - Гарм работал в концентрационном лагере, ставил опыты над людьми, далеко не всегда удачные. А в конце войны эмигрировал.
- В Америку? - полуутвердительно уточнила Элис.
- Скорее всего. Он создает болезни… простите, не знаю, как правильно сказать это на современном языке. Чума, оспа, холера… Их много, самых разных, и Гарм старается придумать такие, от которых у людей не найдется защиты. Вы уже догадались, не правда ли: каждое растение здесь - человек, житель этого городка. Не все представлены в саду, но очень многие, и у каждого на совести какое-нибудь зло. Лонмхи внимательно следит за всеми, начиная с младенцев, и при первой же возможности добавляет в сад новые саженцы. А дальше работает над ними, ухаживает, подталкивает к новым злодействам. По большей части, увы, в подобных садиках процветают те, кто неумерен в пьянстве, чрезмерно жесток, склонен ко лжи или распутству. Никчемные создания, даже не сознающие собственной жалкой судьбы. Вроде этих чахлых растеньиц, - он указал на умирающие цветы возле стебля Эрика Гарма. - Мне кажется порой, что люди разучились грешить. Но один такой вот Гарм способен оправдать все усилия садовника, ведь он не стал бы тем, кем стал, если бы вырос в другом окружении. Лонмхи, - кончиками пальцев он коснулся плеча феи, и та затрепетала, словно слабый ток пропустили через ее худое тело, - я доволен тобой, садовница. Я прощаю тебе недостаток смертей.
- Вы так добры ко мне, брэнин!
- Но приговора не отменяю. Сегодня на закате ты уйдешь в Лаэр.
- Слушаюсь, брэнин.
- Подождите, - вмешалась Элис, мысли которой неотступно кружились вокруг Эрика Гарма, - постойте, я не поняла. Вы что же, хотите сказать, что всякий, кто делает оружие - делает зло?
- Помилуйте, госпожа, - Невилл рассмеялся, блеснув в полутьме красивыми, но странно острыми зубами, - вы решили, что в каком-то из моих садов есть цветок с именем вашего батюшки? Отрицать этого я не буду, но и подтвердить не могу. Что же касается оружия, то даже те, кто его использует, далеко не всегда творят злодейства. Гарм испытывает то, что создает, испытывает на людях и животных, но даже это еще не грех. Грех его в том, что ему нравятся подобные испытания. Он получает удовольствие. А человек не должен наслаждаться мучениями себе подобных. Исключение составляют лишь праведники, взирающие с небес на терзаемых в геенне страдальцев. Там, наверху - пожалуйста, здесь, внизу - не смей. Но опять таки, не делайте ошибки - не ищите в моих садах нарушителей десяти заповедей. Садовники выбирают цветы без оглядки на христианство, и множество убийц, прелюбодеев, воров и разбойников избегло их заботливого ухода, потому что обладали настоящим мужеством, умели по-настоящему любить, были по-настоящему справедливы… Слова, - он развел руками. - Я не поэт, я не могу выразить словами то, что знаю сердцем. Самое страшное чудовище может оказаться святым только потому, что душа его, пусть всего однажды, породила что-то прекрасное, не важно, воплощенное в музыке или картине, или выразившееся в искреннем преклонении перед другой красотой.
- Если все это правда… - Элис обвела глазами бесконечный сад: цветы, цветы, цветы - люди? - виноватые лишь в том, что когда-то, один-единственный раз совершили что-то плохое, что-то, позволившее “садовнице” схватить их и принести сюда, в темноту, под землю. - Зачем вы это делаете? Я правильно поняла: ведь вы заставляете людей становиться все хуже и хуже? Разве в мире мало зла и без вас, фейри вы или кто, не важно? Господи, подумать только…
- Не вспоминайте о нем, - процедил Невилл сквозь зубы, - не вспоминайте о нем, когда говорите от души. Он слышит. Подумать только, сказали вы, госпожа? Подумать только, что было бы, если б мои садовники не взращивали зло, не создавали для него условия, не подкармливали, не поливали, не ухаживали с нежностью и любовью? Что же, подумайте. Уверены ли вы, что эти люди, - он обвел рукой пестрые клумбы, - сделали бы что-нибудь доброе? Вспомните, что я рассказал вам: о том, как мы выбираем, о том, кого мы выбираем, о тех, кто не попадет сюда, даже если возьмется грешить вдесятеро больше. Нет, Жемчужная Леди, те, чьи души красивы, находят силы жить без моего вмешательства. Те же, кто губит в себе красоту, заслуживают моих садов, ибо должны и они принести хоть какую-то пользу. Взгляните, ведь цветы прекрасны, и не лучше ли такая красота, чем вообще никакой?
- Нет, - отрезала Элис. Она слегка потерялась в чужой логике, и потому, как в соломинку вцепилась в мысль о том, что зло - это плохо.
А Невилл не стал настаивать. Пожал плечами:
- Воля ваша, быть может, когда-нибудь вы измените существующий порядок. Но я привел вас сюда не только и не столько для того, чтобы показать, что делаем мы с людьми. Вам нужно понять, чем полезен страх. Тот самый, которого вас научили стыдиться, с которым научили бороться, как борются дети со страхом темноты. Вы голодны?
- Слишком быстро, - Элис потерла виски, - вы могли бы не так резко менять тему?
- Давайте уйдем отсюда, - он вновь предложил ей руку, и Элис с облегчением на нее оперлась: прикосновения Невилла так же, как взгляд его глаз, вопреки всему успокаивали и давали ощущение того, что мир вокруг, хоть и со странностями, однако вполне реален. Устойчив. Безопасен.
Когда переходы и лестницы вывели на поверхность, в грязный дом с грязными окнами, она приготовилась моргать и щуриться на солнце, тоже не слишком чистое в окружающей грязище. Однако обошлось. Переход от тьмы к свету оказался мягким, незаметным. Вот было темно, вот - светло, второй час дня, солнце сходит с ума, небо звенит от жара.
На заднем дворе, позвякивая уздечками, паслись их лошади.
- Едем, - Невилл подсадил Элис в седло, развернул плащ-невидимку, - вы ведь ничего не ели с самого утра. Откушаете со мной? Я не настаиваю на визите в замок, но, может быть, вы снизойдете до ресторана с хорошей кухней? В Испании сейчас время тапас. Вино с закуской даже разговор о страхе сделают не только познавательным, но и приятным. Итак?
- Едем, - решилась Элис.

Давно и далеко…
Обычная пища - это и были чужие жизни. В замке у деда маленький княжич получал их столько, сколько было нужно ему, чтобы расти. Для него больше не убивали смертных - дед считал, что жизни фейри намного лучше усваиваются. Впрочем, полностью от необходимости жить как люди Мико не избавили.
- Пусть учится, пока маленький, - сурово распорядился отец, - привыкнет, легче будет.
Отец и дед делили его, ревниво следя, чтобы у каждого княжич прожил одинаковое количество дней. Это было непросто, поскольку замок деда, Владыки Темных Путей, стоял между мирами, и оттуда, как из Лаэра, можно было попасть в любое время Тварного мира.
Дед первым назвал его Наэйр, Змей. Дед называл его принцем. Говорил, что он и есть принц, а вовсе не княжич, что люди на земле просто не понимают, вообразить себе не могут той судьбы, что уготована ему. Дед учил его быть принцем. Быть бессмертным и могущественным.
Отец говорил, что нужно быть человеком, и что властью, унаследованной от деда, жизнь князя не ограничивается. Отец учил его быть смертным и полагаться только на силы уязвимой человеческой плоти.
Он все время воевал, тридцатилетний князь, успевший прослыть чудовищем. С семнадцати лет ни один год его жизни не проходил без войны. И воспоминания о его замке - это память о темных ночах, огненных языках факелов, о цокоте конских копыт во тьме. Бряцала сбруя, лязгала сталь, громко раздавались слова команд. Из замка и в замок все время шли войска. Война никогда не прекращалась.
Война вечна. Но это понял принц Наэйр, а княжич Мико знал лишь о том, что у отца очень много врагов. Враги были смертными, но жестокими как фейри, и верили в неправильного Бога, или неправильно верили в Бога, и нападали со всех сторон. А князь защищал свою землю, князь внушал ужас и не собирался сдаваться, хоть силы и были неравны.
Бессмертный воевал со смертными… нет, хозяин убивал воров и грабителей, что хотели сжечь его дом.
И везли гонцы на запад, в подарок лживому королю-союзнику, человеческие головы в окровавленных мешках, головы с отрезанными носами и ушными раковинами. И счет этих подарков шел на тысячи.

Удивительно, как они не рассорились вдрызг, Владыка и князь, решая, как должен жить наследник. Мико не раз становился свидетелем негромких, но яростных споров, когда, полагая, будто он бродит по окрестностям или занимается с наставниками, сын с отцом, уединившись в кабинете Владыки, рычали друг на друга, отстаивая каждый свою точку зрения.
- Ты хочешь, чтобы мой сын вырос чародеем? Книжником? Может быть, мне сразу постричь его в монахи?
- Я не хочу, чтобы он вырос солдатом, - нервно огрызался дед. - Мико должен уметь защитить себя, но не от смертных!
- Он должен уметь воевать и сражаться, а уметь, значит - любить. Если при первых признаках опасности парень будет прибегать к волшебству…
- Если при первых признаках опасности он будет хвататься за саблю… Наэйр! Ты что там делаешь? Подслушиваешь?! Два часа медитаций вечером!
- Два часа в гимнастическом зале! - перебивая деда подхватывает отец.
Он подслушивал? Ну разумеется, он подслушивал! Он понятия не имел, что это нехорошо. Нехорошо, когда ловят, особенно нехорошо, когда наказывают. А от того, как умеешь ты подслушивать и обманывать, хитрить и изворачиваться, зависит, сколько ты будешь заниматься чем-нибудь скучным, когда пойдешь гулять, и сколько невкусной еды смертных придется прожевать.
Обманывать наставников - это полезно и правильно. А отца и деда все равно не обмануть.
Иногда воспитанием внука начинала вдруг интересоваться бабушка. Она была странная. Она была смертной, но не такой смертной, как князь, не подменышем, а настоящим человеком. Только она потеряла свою душу и получила вместо нее меч по имени Светлая Ярость. Обычно у бабушки находилось множество других дел, но случалось, что она уделяла внимание и единственному внуку. Удивлялась странным методам воспитания, ругалась с отцом, делала замечание мужу и снова теряла интерес к маленькому принцу. А по большей части Мико проводил время с дедом или учителями. Все они были мертвые и очень умные. Только бабушка была живая. Но она служила Полудню, а там все живые, пока их не убьют.
Учителей присылал прадед. Самых мудрых ученых, самых лучших бойцов, самых-самых. У прадеда много было разных мертвецов. И он не мог встретиться с правнуком, во всяком случае, пока тот был жив, пока плоть его была смертна. Прадеда звали Баэс* [Баэс - Смерть.], и встречу с ним не следовало торопить.
Если бы княжича спросили, где ему нравится больше: в Тварном мире - в доме отца, или в межмирье, у деда, он затруднился бы ответить. В замке деда легко дышалось, можно было делать все, что угодно, и все получалось так, как хотелось. А еще там не нужно было спать.
Отец же за “чародейство” наказывал: строго-настрого запрещал летать, и нельзя было даже развернуть крылья без риска получить порцию розог. К тому же в Тварном мире утром и вечером тело на целый час охватывало мертвое оцепенение, и не было сил даже шевельнуть пальцем. В приближении этих часов Мико укрывался в pivnita* [Подвал.], так называл отец черные подземелья своего замка. Туда, в маленькую спальню, вырезанную в толще скалы, не проникало ни единого луча света.
Казалось бы, Тварный мир плох всем. Но там жил отец.
А еще - мачеха.
Князь женился. На принцессе. Князья ведь всегда женятся на принцессах или на княжнах. Принцесса была сестрой короля и совсем не походила на Златовласку. Наверное, потому что она была смертной, а Златовласка - сказочной.
С первого взгляда Мико не нашел мачеху красивой, но зато она не испугалась его. И еще она любила князя. Это Мико понял сразу, при первой же встрече. Она очень боялась, да, но не его и не князя, она боялась… ну, всего. Потому что в замке боялись все. Отец любил, чтобы его боялись, он мучил и убивал людей, не жалел ни врагов, ни тех, кто называл себя его друзьями.
Какие друзья у правителя? Есть только враги и слуги.
- Она тебя любит, - прямо сказал Мико.
А отец не ответил как обычно: “я знаю”. Отец посмотрел на принцессу и спросил с улыбкой:
- Это правда?
А принцесса только опустила голову и покраснела. И уши покраснели. И нос, только нос был напудрен, поэтому не видно.
Да, она любила князя, эта молодая женщина, оказавшаяся в стране, где всё - и люди, и обычаи - было для нее чужим и незнакомым. И сначала из любви к своему господину, а потом и по зову доброго сердца, она искренне попыталась заменить княжичу мать. Только у фейри не бывает матерей, и Мико даже не знал, что это такое. Его миром, домом и семьей были отец и дед. Его друзьями были изменчивые и вечные стихии. И он никак не понимал, почему принцесса жалеет его и называет “бедным сироткой”, и робко пытается просить за него князя, когда тот решает, что шалости сына переполнили чашу терпения, и пора взяться за розги. Чего там просить-то? Пора, значит пора. Выпорют, потом простят, и можно начинать с начала.
Она была хорошая. Всегда защищала его перед своими лонмхи… то есть, этими, служанками. Они рассказывали про Мико всякие глупости и боялись того, что у него светятся в темноте глаза, и того, что у него когти, вместо мягких ногтей, как у них, их пугало даже то, что его кудри не нуждаются в гребенке. А принцесса говорила, что никакой он не упырь, что он настоящий маленький ангел. “Слышали вы когда-нибудь, чтобы ангелы причесывались?”. Вот такая она была. И если принцессе случалось оказаться в той части замка, где было темно, и она боялась в темноте, Мико всегда приходил туда, чтобы ей не было страшно.
Еще у принцессы было много книжек, каких не сыщешь ни у отца, ни у деда. В книжках писали про любовь - скучно, - но еще там писали про войну, про рыцарей, которые убивали врагов целыми сотнями, побеждали драконов и искали сокровища. Все неправда, тем более что с некоторыми из этих рыцарей Мико был знаком, но читать все равно интересно.
Принцесса пела красивым голосом разные песенки. И могла часами сидеть перед зеркалом, перебирая и примеряя украшения - те, что привезла с собой, и те, что подарил ей князь. У отца много было живых камешков, и золота, и нехорошего, жгучего серебра. Мико, если было время, устраивался с ней рядом и рассказывал о том, какая сила живет в камнях, и что могут эти обычные с виду драгоценности.
- Ты так много знаешь, - удивлялась принцесса, - прямо, как монах или колдун!
- Я ничего не знаю, - вздыхал Мико, - все время учусь, а никак все не выучу.
И как тут выбрать, чей дом лучше? Дедов, где можно быть фейри, где вообще все можно, и где даже не звучит никогда слово “розги”? Или дом отца?
Впрочем, Мико никогда не задавался такими вопросами.

…А все же хорошо это, когда есть, кому открыть ворота. У дома Элис Курту пришлось дважды выходить из машины. Сначала, чтобы распахнуть створки, потом, когда заехал во двор - чтобы закрыть. Никому, конечно, машина и на улице не помешает: кто поедет на автомобиле в эту сторону? Куда здесь ехать? Дорога заканчивается вместе с улицей, дальше - велосипедная тропинка огибает подножие и бежит к реке. Да, никто не поедет, но оставлять машину за воротами все равно не принято. Порядок должен быть.
А Элис опять не заперла дверь.
Курт нашел ее на кухне, у раковины, где громоздилась пирамида стеклянных вазочек для мороженого. На столе - гора раскрытых коробок, ярких, с разноцветными надписями: “Helado de chocolate”, “Helado de fruta”, “Helado de mantecado” и еще с полдюжины различных helado, ореховых, ванильных, кофейных - словом, изобилие невиданное. Особенно для Ауфбе, где можно было встретить мороженое всего трех сортов: шоколадное - в гостинице, и сливочное или яблочное - домашнего приготовления. И уж конечно на коробках, в которых доставляли мороженое фрау Цовель, надписи были на немецком, а никак не на испанском.
- Добрый вечер, - поздоровался Курт. Взял одну из уже вымытых вазочек, вытер и поставил на полку. - Ездили в Берлин?
- Здравствуйте, Курт, - Элис улыбнулась через плечо, - вы любите мороженое? Я вам оставила шоколадное. Кофе будете?
- Буду. Спасибо.
Вот так, как ни в чем не бывало. Прийти в гости к красивой девушке, к американке, мыть с ней вместе посуду, перебрасываясь словами, ничего не значащими, просто словами, как будто знакомы сто лет, и говорить-то особо ни о чем не надо - и так хорошо.
Когда была вымыта и вытерта последняя ложечка, Курт уселся за стол, глядя, как Элис варит кофе.
- А в Берлин я не ездила, - Элис расставила чашки, молочник, торжественно водрузила на стол коробку с мороженым, - ездила я в город Кульера. Это в Испании. Там есть чудесный маленький ресторан… Ох, Курт, - она села на стул и уткнулась подбородком о ладони, - даже не знаю, что сказать. Я взяла их телефон и попросила: если вечером позвонит сеньор Гюнхельд, подтвердить, что сеньорита Ластхоп действительно была там, в “Cocina comoda”. Это название у них такое: “Уютная кухня”. Простенькое… Вот, - она положила перед Куртом небольшую яркую открытку, - здесь телефон и адрес.
Курт не стал спрашивать, как Элис оказалась в Испании. Просто уточнил:
- Это Драхен?
- Да. Если хотите, позвоните туда. Только не называйте им моего имени, почему-то Невилл считает это важным.
В голосе Элис был легкий вызов, но глаза улыбались. Казалось, она предлагает сыграть в “веришь - не веришь”, и твердо знает, что выиграет.
- Позвоню непременно, - прежде, чем налить в кофе молока, Курт снял с молочника крышку и принюхался, - знаете, мне фрау Цовель пожаловалась, что молоко вчера по всему городу прокисло.
- И сегодня утром, - вздохнула Элис, - это еще одна тема для разговора.
- Ясно. Не следовало мне просить вас…
- Да нет же! - Она взмахнула ложечкой с мороженым. - Вы не понимаете! Все намного сложнее, чем… чем можно себе представить. И я рада, правда, я очень рада, что решилась на эту авантюру. Потому что… нет, сразу не объяснить. Курт, Драхен - не человек.
- Змей-под-Холмом - это он и есть?
- Думаю… скорее всего - да, это он и есть.
- Ясно, - только и сказал Курт.
- Вы совсем не удивляетесь, - Элис как будто даже обиделась.
- Я удивляюсь, - заверил Курт.
- Правда?!
- Правда. Вы расскажете мне, что узнали?
- Ничего я не узнала, - она рассеяно опустила кусок мороженого в кофе, - я же не русский шпион. Давайте лучше, расскажу все по порядку.

Эйтлиайн
- Скажи мне, Крылатый, - спросил Гиал, когда, проводив Элис, я вернулся в замок, намереваясь предаться меланхолическим размышлениям о конце всего сущего, - ты не заметил за этой девой ничего необыкновенного?
Великолепный вопрос! В полной мере отражающий разницу между обитателями Тварного мира и жителями Лаэра.
- Необыкновенного? - уточнил я.
Что тут скажешь? Каков вопрос, таков ответ.
Для меня необыкновенным было уже то, что упомянутая дева - не человек, но для Гиала этого недостаточно.
- Когда я увидел ее…
В глазах моего старинного врага появился мечтательный туман. Хорошо мне знакомый. Гиал - неисправимый и твердолобый романтик. Романтизм, вообще, обязательное условие для существования Единорога: он сам таков, и все окружающие обязаны, узрев сияющее чудо, воспарять душой в недосягаемые разумом горние выси. Я тоже воспаряю, куда деваться? Но когда его волшебные глаза затуманиваются подобным образом, Гиал способен на страшные вещи. Он может, например, выйти навстречу какой-нибудь девственнице, положить ей на колени рогатую свою башку и в этой позе заснуть. Да так, что хоть из пушки над ухом стреляй - не проснется.
Все россказни о том, что проделывает Единорог с девственницей при помощи своего рога - некрасивая и грубая ложь, но если бы кто-нибудь поинтересовался моим мнением, я сказал бы, что глупо спать, находясь так близко от прекрасной девы.
Впрочем, спрашивали меня сейчас не об этом.
- …она показалась мне необыкновенной, Крылатый. Всего на мгновение, и я не смог его удержать, чтобы разобраться в том, что чувствую. Но я запомнил.
- Не знаю, - буркнул я, - не понимаю, о чем ты.
- Глупо ревновать к Единорогу, - Гиал пожал плечами.
И я сразу вспомнил насколько он меня старше, а, следовательно, умнее, и что врать тоже глупо. Да и некрасиво. Даже для того, кто гордо относит себя к роду Дракона, Отца Лжи.
Я назвал Элис Жемчужной Госпожой. Это первое, что вырвалось у меня, когда я разглядел, кто стоит в воротах замка. Нет, просто - первое. А когда разглядел, странное чувство уже ушло.
Но я запомнил.
И не убил ее.
- Жемчужная Госпожа, - повторил я вслух.
Мог бы не повторять: Гиал, когда надо и когда не надо, в любых ситуациях, видит меня насквозь. Если мы когда-нибудь займемся тем, чем обязаны - войной друг с другом - мне придется нелегко. Но сейчас мы не воевали, а я давно отвык от того, что кто-то читает в моей душе так же, как я читаю в чужих. Гиал же, возведя затуманенные очи горе - на расписной потолок, - глубокомысленно спросил:
- Почему ты так сказал?
- Не знаю.
- Не ленись искать ответ, Крылатый. Подумай. Почему ты назвал ее Жемчужной Госпожой?
Я, кажется, говорил, что среди фейри нет психологов? Я бессовестно врал.
Жемчужная Госпожа… Первые зерна жемчуга уронил в раковину мироздания Тот, Кого я почитаю Творцом. Нет. Глупости, и дело совсем не в этом, а дело в волосах Элис Ластхоп, в перламутрово-серебристом их сиянии, в цветах ее одежд: все серое и светло-голубое. В раскрытых створках ворот, между которыми стояла она, светясь и переливаясь. Моя серебряная леди.
И не моя. И не серебряная. И не леди, если уж на то пошло.
Блестка слюды, ярко сверкнувшая на солнце.
Пустяк.
- Я должен ее увидеть, - заявил Гиал. Подумал и добавил: - Я хочу ее увидеть.
По его представлениям, эффект усиления заключается именно в таком порядке: сначала должен, потом - хочу. На “хочу” отказа не бывает.
Ясновидцев среди фейри немало, но Гиал не той породы. И глупо ревновать к Единорогу. Но я все-таки поколебался: смотреть и слушать - это по моей части; подсматривать и подслушивать - занятия, достойные идущих Темными Путями. И не пристало, вроде бы, светлому зверю… Я сомневался, даже когда привел дорогого гостя в Самоцветный зал, самое сердце замка. Для тех, кто не способен своими глазами видеть на многие годы и мили, удобнее всего вести наблюдение отсюда.
Где-то тут даже болтался гадальный шар… Ага, вон он, под самым потолком.
- Фи! - сказал Гиал.
- Какая банальность! - сказал Гиал.
- Как это по-человечески! - сказал Гиал.
И захлопал невероятными ресницами, когда я крутанул морионовую сферу; с трудом припоминая очередность, заставил засиять одну за другой вырезанные из цельных самоцветов панели на стенах. Блики от них метнулись к центру шара, смешались там, и радужные сполохи, словно широкие мягкие крылья, махнули во все стороны, переплетаясь, просвечивая, но не теряя цвета.
Тут Гиал моргать перестал. Взгляд его потерял сосредоточенность.
Готов светлый зверь!
Когда я мягко повернул замок вокруг нас, в сторону, противоположную вращению шара, Единорог уже погрузился в глубокий транс. Подходи и режь с любой стороны. Если у меня и оставались еще какие-то сомнения относительно того, насколько можно доверять старому другу, нынешнему эмиссару Сияющей-в-Небесах, теперь они рассеялись окончательно. Стоило бы для порядка задать Гиалу несколько вопросов: сейчас он ответит со всей возможной честностью, а вернувшись, не сможет ничего вспомнить.
Я не стал спрашивать.
Вместо этого, выждав должное время, нырнул в расцвеченный цветными лентами сумрак. Что ты искал, враг мой? Элис Ластхоп? Нелегко, правда, Единорог? Нелегко быть любопытным как кот и не уметь ясновидеть. В одиночку, без проводника - страшно представить, куда ты способен забрести.
Вот она, моя серебряная леди, вот они оба: два человека, два имени, две искры. Подойдем, посмотрим. Послушаем.
Но не вздумай прикасаться к ним. Трогать Гюнхельда опасно, даже зная имя. А трогать Элис я тебе не позволю.
Не моя. Не серебряная. И даже не леди.
Блестка слюды.
Пустяк.

…Это первое впечатление. Самое первое: миг, короткий, как взмах ресниц, и отчетливый, как пощечина. Наваждение? Нет. А если даже и так, кто, кроме меня, способен в этом разобраться?

…Рассказ по порядку вышел долгим. Еще хорошо, что Элис, как учили на практических занятиях, по возвращении домой законспектировала все, что слышала, и даже сделала наброски резьбы на стенах подземелий, пещеры с садами-террасами и портрета лонмхи. Благодаря конспекту рассказывала она довольно точно и подробно, но временами сбивалась, забегая вперед, и Курт со всей возможной деликатностью возвращал ее к теме.
- А потом он пригласил меня в ресторан. Мы вернулись в замок… к замку, и прямо оттуда… ох, я не знаю, как объяснить. Сделали два шага и оказались на улице. Такая улочка узкая, камень, грязновато. И часы в витрине… там магазинчик с разной ерундой, сувениры не сувениры - так, дрянь всякая, и часы. Довольно много. На всех - час пополудни. А на моих - два. Другой часовой пояс, представляете?

… - Чем дальше от Ауфбе, тем легче ходить, - объяснил Невилл, - в Берлин я предпочту поехать, а сюда могу просто уйти.
Он тоже взглянул на витрину, пожал плечами:
- Продажа и скупка краденого. Маленькая торговля в маленьком городе. Пойдемте, на что здесь смотреть?
Ресторанчик оказался рядом - только улицу перейти, да свернуть в крохотный, на удивление чистый и светлый двор. Там, вокруг небольшого фонтана - мраморного ангела, проливающего воду из кувшина с узким горлом - расставлены были несколько столов, да за приоткрытой дверью виднелся полутемный зал. Тихо играла музыка. За одним из столов ели и беседовали трое мужчин, очень похожие на мавров из легенд о Карле Великом. Темнокожие, в чалмах и национальных одеждах, названия которым Элис и не знала…

- Когда мы вошли туда, во двор, они встали, - Элис многозначительно взглянула на Курта, - спиной к нам сидели, но встали все одновременно. Обернулись и поклонились. И хозяин такой… там все странно.

…Хозяин был странный. Улыбчивый молодой парень, светловолосый, румяный. Кровь с молоком. Откуда и взялся такой на берегах Средиземного моря? Невилла и Элис он обслуживал лично и все, что ставилось на стол - даже ерунду, вроде вазочки с оливками - сопровождал веселыми комментариями. Шутками и прибаутками, от которых удивительным образом возбуждался аппетит.
- А чему удивляться? - искренне не понял Невилл. - У меня разные слуги. Кто-то покровительствует злодеям, кто-то влюбленным, а кто-то - поварам и гурманам. Отравители тоже по его части, но довольно узкая область: придворные и… как это теперь называется?… ближайшее окружение глав государств. В нынешнее время яды вышли из моды, теперь преимущественно стреляют. У вас вот, в Городе Ангелов, скоро застрелят одного перспективного сенатора…

- Кого именно?! - перебил Курт, позабыв о собственном намерении придерживаться порядка.
- Он не сказал, - Элис качнула головой, - даже не сказал, когда. Я тоже спрашивала.

…Невиллу сенатор был не интересен. Одной смертью больше - о чем тут говорить? Он, может быть, и о страхе не стал бы рассказывать, если бы не считал нужным объяснить Элис то, что для него было самоочевидно.
Страх - начало веры.
- Он сродни боли. Он так же необходим. Люди пока еще умеют чувствовать боль, но бояться они уже разучились. Забыли, чего нужно бояться, и не помнят больше, как защищаться от страшного. Оно ведь и страшным быть перестало. Дети - да, они помнят. Точнее, знают. И порой плюшевый мишка в постели или включенный ночник - единственное, что спасает от смерти или от участи худшей, чем смерть. Смешная защита, хрупкая, однако когда вокруг предостаточно жертв, вообще не способных защититься, хватает и ее.

Предыдущая страница 5 Следующая страница


Дева и Змей 6

Иное дело - взрослые. Даже те из них, кто еще молится на сон грядущий, не верят в охранительную силу молитвы. Просто потому не верят, что не знают, от чего же нужно защищаться. От “страха нощнаго…”? Смешно.
…Ободряющая улыбка. Блеск острых зубов.
- Даже смерть страшна, мисс Ластхоп. Куда страшнее попасть в один из моих садов. Еще более страшно вовсе потерять душу. Обреченные гореть в аду, люди ничего не предпринимают для своего спасения, они просто не знают, что ждет их, не верят. Не боятся. Умирают. Вы видели корзину моей садовницы? Полную корзину овощей. Сейчас она на рынке, продает их там - дешево, слишком дешево. Люди же, польстившиеся на низкую цену, жадные люди, слишком экономные, чтобы быть подозрительными, или слишком бедные - это не важно, они заболеют. Я не знаю, чем именно, думаю, лонмхи и сама не знает: существует множество пороков, их куда больше, чем листьев на капустных кочанах в ее корзине, и трудно сказать наверняка, который окажется сильнее. Важно, что садовница пополнит сад. И это еще не все. Вы знаете, дети часто отказываются от еды, без всяких объяснений. Просто: не хочу, не люблю, не стану. А родители, матери и бабушки - уговорами, отцы - угрозами, заставляют их есть. Родители знать не желают детских “не хочу”. И дети, которых накормят купленными у лонмхи овощами, попросту умрут.
Элис с сомнением взглянула на свой “сальпикон де марискос”. Запах пряностей и креветок не вызывал ни малейшего желания отказываться от еды, с объяснениями или без оных. Но с другой стороны… кто его знает?
Невилл слегка улыбнулся:
- В последнее время умирают не все. Человеческие лекари действительно стали очень мудры. Вы не боитесь сейчас, мисс Ластхоп, потому что я сделал так, чтобы вы не боялись. Простите мне это своеволие, но сейчас страх может только помешать нам.
- Вы убиваете детей? - уточнила Элис, действительно, без особого возмущения. На вкус салат оказался даже лучше, чем на вид или на запах.
- Убиваю тела, - последовал ответ, - не души. Попробуйте вот этих моллюсков. Так их готовят только здесь, остальное - жалкое подражательство. А душу вообще не убить, но у взрослых, у тех, кто не смог или не пожелал защищаться, ее можно отнять. Я уже говорил об этом. Наверное, по замыслу фийн диу* [Фийн диу - Белый бог, Святая Троица], - Невилл мимолетно взглянул вверх, в синее небо над высокими стенами, - страх должен был оберегать души людей. Но, странное дело, даже когда смертные верили в нас, они предпочитали лучшей из защит - неуязвимости праведной жизни - примитивное оружие: молитвы и суеверные обряды. Язычники, монотеисты, нынешние маловеры - все сходятся в одном: лучше повесить на дверь связку чеснока, чем жить так, чтобы вампиры обходили твой дом стороной. Вы верите в вампиров, мисс Ластхоп?
- Нет.
- Напрасно. Впрочем, вы хоть и забыли, как правильно бояться, но вспомнить еще способны. И вы помните. Не ходить туда, куда не хочется идти, не делать того, чего не хочется делать, верить предчувствиям, интуиции, смешным приметам.
Тот, Кого христиане полагают Творцом, хотел, чтобы люди были свободны. А первая ступень к свободе - страх. Просто нужно понять его. Понять, чего боишься, и жить так, чтобы не нужно было бояться. Так, как хочется, а не так, как приказывают, не так, как от тебя ожидают. Но вместо понимания страха люди зачем-то убивают его. Вместо того чтобы сказать себе: я готов защищаться, они говорят: мне нечего бояться.
И погибают.
Ведь мы повсюду, мы ждем, мы всегда готовы напасть. Люди любопытны - это прекрасно. Люди жестоки - великолепно. Сентиментальны - что может быть лучше? Люди любят друг друга, ненавидят, презирают, завидуют - это все наше. Наше, в том случае, если человек не заботится о себе. Если не боится. Добрые феи бывают лишь в сказках, на деле же любая из них лишь ждет момента, чтобы отнять. Не обязательно жизнь. Но всегда - что-то важное, без чего жизнь все равно лишается смысла.
Беда, если встречается фея на пути влюбленных, равно опасны обитатели Волшебной страны для праведников и грешников, нет для них большей радости, чем разлучить мужа с женой или детей с родителями, а уж забрать кого-то живьем в могилу - это и вовсе наслаждение, перед коим меркнут все опасности такого предприятия. Более чем рискованного, надо заметить. Да, мы тоже бываем неосторожны. И главное, о чем нужно знать: мы несправедливы…

Курт слушал, не задавая вопросов. Спрашивать было не о чем. Прав Драхен: то, что объяснял он Элис, не нуждалось в объяснениях. Курт думал. О том, что мимоходом, невзначай, случайно роняли преподаватели: доверяйте интуиции; если вам страшно, разберитесь, чего именно вы испугались; если вы не хотите идти куда-то или делать что-то, но не способны понять почему - не ходите. Не делайте. Не смейтесь над приметами. Не отмахивайтесь от суеверий. Почти все в жизни имеет рациональное объяснение. Но ключевое слово здесь не “все”. Ключевое - “почти”.
Нелегко это - быть русским шпионом.
- И тогда я спросила, - рассказывала Элис, - кто же он? Понятно, что фейри, но кто именно? Мне показалось, что другие, кого мы видели, считают его своим господином. Знаете, Курт, я ведь действительно не боялась.

… - Считают, - согласился Невилл, - и они по-своему правы. Бывают короли без королевства, наследники престола в изгнании, свергнутые правители. А бывает - наоборот. Когда принц, ни в коем случае не наследный, просто так себе принц, кровь у него такая, вдруг становится королем. И не нужна ему власть, и не учился он править, а деваться некуда - вот они подданные, ждут, надеются, пропадут без хозяина. Это не интересно, поверьте. Правитель из меня никудышный, корона сползает на уши, и трон слишком жесткий. Вы знаете, что с вашим приездом в Ауфбе стало скисать молоко, а пироги и хлебы не поднимаются?
Элис застыла с прикушенным ломтиком хамона. Ответом ее безмолвному изумлению была новая, теплая, с оттенком виноватости улыбка:
- Я полагал, вы знакомы с этими суевериями.
- С этими - знакома, - Элис справилась с хамоном. - Вы что же, хотите сказать, что я ведьма?
- И от звона колоколов у вас болит голова. В Ауфбе умеют бояться, и хотя вместо того чтобы обрести свободу, люди там стали рабами своего страха, защищаться они научились лучше многих. Этот город - единственное место на Земле, где фейри не появляются вообще. Кроме, разумеется, меня. Но даже я… хм… Буде появится у меня желание причинить им зло, к этому придется приложить немало усилий. Праведники. После смерти они прямиком направляются в ад, зато при жизни доставляют множество хлопот. Кто - вы, об этом мы поговорим в другой раз. А пока запомните, чтобы колокола не мешали вам спать, и, кстати, хозяйки не беспокоились по поводу молока и хлеба и синего огня в обычной дровяной печи, просто скажите себе: сейчас, пока я здесь и могу помочь, что вы - это вы, а люди - это люди. И жизни ваши текут рядом, как… как рельсы железнодорожной колеи. Представили?
- Рельсы? Представила.
- Теке Атар, - тихо, почти шепотом напомнил Невилл.
И Элис представила.
Вспомнила.
Золотой конь, полеты наяву, жизнь на грани между сказкой и явью. Между явью и реальностью. Как просто было тогда оставаться на границе, но быть сразу и здесь и там - и в обыденности, и в волшебстве. Видеть больше, чем другие люди, но оставаться человеком. Любить оба мира, не принадлежать ни одному. Те давние сны, та забытая радость вернулись, как в Рождество возвращается детство. И не погасли. Остались гореть ровным светлым огоньком, одной из тоненьких свечек в праздничном пироге…

- Вот так вот, - облизав ложечку, Элис смущенно и весело улыбнулась, - очень все странно. Знаете, Курт… вы - человек не удивляющийся, так что вам можно рассказать. Я ведь видела их тогда, раньше. Ну, перед тем, как попасть в… пансионат. Я видела фейри. А когда не видела - знала, что они вокруг. Драхен говорит, они все злые, но со мной они не были злы. Некоторые были опасны, я тогда знала, что они опасны, но я избегала их, и все как-то обходилось. Драхен напомнил про Атара, а я вспомнила остальное. И вот - молоко не скисает. И колокола.
- Не скисают, - без энтузиазма кивнул Курт.
- Именно! Я здесь, а они - просто рядом. Когда мы уже уходили, я вспомнила про мороженое. Я обещала. Как раз перед тем, как вы пришли, у меня были в гостях здешние детишки, вот им и обещала. Невилл сказал, что лучшего мороженого, чем в “La cocina comoda” я не найду даже на Небесах у ангелов.

… - Они там еще те гурманы, хоть и бесплотные, однако на кухню моего лонмхи только облизываются.
Элис задумалась. Ненадолго.
- Нехорошо это, Невилл, некрасиво. Я же не ваша лонмхи.
- Вы - умница! - он рассмеялся, поцеловал ей руку. - Вы необыкновенная умница, мисс Ластхоп!..

- Так что мороженое - самое обычное, - подытожила Элис, - а я - необыкновенная.
- А дети спасены от смерти, или что их там ожидало, отведай они волшебных сладостей. Замечательно!
- Вы думаете, Драхен и вправду сделал бы это моими руками?
- Уверен.
- Действительно, - Элис стала серьезной, - почему нет? С умницей он поторопился… Стоило два часа рассказывать мне о том, как опасны фейри, чтобы я тут же решила, что один из них преисполнен добродетели.
- Поедем в гостиницу? - предложил Курт. - Мне нужно отправить почту, заодно и позвоним в вашу “Уютную кухню”.
- Слушайте, вы что, и вправду не удивляетесь?!
- Удивляюсь, Элис, еще как удивляюсь. Просто не тому, чему удивляетесь вы. Помните, мы договаривались смотреть с разных сторон?

…- Ты взялся учить ее? - изумленно проговорил Единорог.
Из цветного тумана видений он выходил медленно, - сказывалось отсутствие практики. Спешить здесь и не следовало, как нельзя спешить ныряльщикам, всплывающим на поверхность с большой глубины. Если видения отпускают тебя неохотно, если ты вязнешь в их разноцветных слоях, как в густом сиропе, просто смотри, куда идет проводник и ничего не делай. Рано или поздно, бездна лишится красок и сама вытолкнет тебя на поверхность.
Но разве для Сильных писаны правила?
Эйтлиайн терпеливо ждал. Вопрос задан, но отвечать нельзя, пока Гиал окончательно не выйдет из транса. Вообще, пускать таких, как он, могущественных, но лишенных ясновидения, в путешествия между тончайшими слоями событий, между тем, что случилось, могло случиться, случится обязательно или не произойдет вовсе - все равно, что пустить майского жука полетать между нитями паутины.
Но разве для Сильных писаны правила?
- Можешь отвечать, - Гиал тряхнул головой, - я здесь. Ф-фу, - он потер лицо ладонями, - такие пути - для тебя, Черный. Неужели ты делаешь это сам? Один?
- Не так, - улыбнулся Эйтлиайн, - без шара и без тумана. Я ухожу и прихожу, когда вздумается. Я так живу. Отвечаю на первый вопрос: да, я буду ее учить. Не знаю, какой народ создал эту сиогэйли, но уверенно могу сказать, что мои подданные здесь ни при чем. А до чаяний племен Полудня мне, в лучшем случае, нет дела.
- В худшем же, ты готов испортить им всю затею. Понимаю. Намереваешься сделать из подменыша настоящую фею?
- Да.
- Зачем?
- Терпеть не могу подменышей.
- Понимаю, - повторил Гиал.
Они ушли из зала, оставив гадальный шар медленно вращаться среди гаснущих переливов света. Шли неспешно по широким коридорам, молчали об одном. По-разному молчали. Но слышали одинаково, настроенные на общую волну тишины.
О том молчали, что подменыш способен стать настоящим фейри, но никогда не станет таким дитя подменыша. О том, что сколь бы ни было велико могущество Эйтлиайна, крылатого принца, отец его почти всю жизнь считал себя человеком. И сына - единственного настоящего сына - вырастил на слишком узкой границе между правдой и безумием. Эйтлиайн не стал человеком. Не смог. Но не стал и фейри. Не научился.
Так замыслил когда-то Владыка Темных Путей. Ему необходим был наместник: тот, кто сможет представлять Силу, станет помехой в Тварном мире для фейри Полудня. И Владыка отдал своего сына одному из земных правителей. И смеялась Сияющая-в-Небесах, глядя на подменыша, жалкого в смертном теле, лишенного сил, нелепо пытающегося противостоять двум всевластным своим страстям: жажде крови и жажде свободы. Это - Представляющий Силу? Правитель крохотного кусочка земной тверди, повелитель пастухов и разбойников? Люди считают его великим воителем и великим колдуном, но на то они и люди, чтобы иметь самые смешные представления о подлинном величии.
О том, что сын подменыша может оказаться неприятностью куда большей, Владычица не предполагала. Но, говоря по чести, Владыка и сам не мог знать точно, что выйдет из его жестокой затеи.
- Ты отбрасываешь две тени, - произнес Гиал вслух. - Она сказала так: “Принц Темных Путей отбрасывает две тени! Почему никто из вас не предупредил меня, что такое возможно?”
Они шли по подвесному переходу, свет низкого солнца толстыми снопами падал в арочные окна, играл в прятки с черно-белой мраморной облицовкой.
- Я вообще не отбрасываю тени, - рассеянно ответил Сын Дракона, - и не отражаюсь в обычных зеркалах, и…
- Ты отбрасываешь две тени: в Тварный мир, и в Лаэр. Племенам Полудня нет пути сюда, а твои подданные бродят, где хотят, а с ними - ты сам, и Сила, которую ты представляешь. Вот о чем она говорила. И это еще одна причина, по которой она хочет от тебя избавиться.
- Не главная. А повсюду бродят вовсе не народы Полуночи, о чем ты, Гиал? Полночные племена бродят только там, где я прикажу. Действительно повсюду у нас дорэхэйт, народы Сумерек. Ни я, ни Сияющая не препятствуем им, но не только потому, что они не дают к тому повода. Ни я, ни Сияющая не знаем, что случится, если мы попробуем навязать дорэхэйт свою волю.
- Где-то здесь и кроется ответ.
Переход вывел в коридор, пустой и очень темный после яркого света. Единорог посмотрел в темноту. Покачал головой:
- Сделай балкон, Крылатый, я хочу видеть солнце.
…Переход вывел в открытую галерею - кружева резьбы по камню и цветные блестки мозаик - обвивающую стену главной башни.
- Высоко, - заметил Гиал, подходя к решетчатому ограждению. - Красиво. Что ты знаешь о народах Сумерек, враг мой? И о Жемчужных Господах?

Давно и далеко…
Взрослые были достаточно мудры, чтобы не спрашивать Мико, где ему больше нравится - в межмирье или на Земле. Разве что бабушка… “а кого ты больше любишь, папу или дедушку?”
- Я всех люблю.
Бабушка очень смеялась.
- Ты никого не должен любить, - сказала она, - ты ведь темный, а темные всех ненавидят и убивают. Так они живут.
Он не понял. Что такое “темный”? У него черные волосы и глаза, как у отца, как у деда. А у бабушки волосы золотые и глаза синие, как у принцессы Златовласки, той, по которой ползала муха, иначе жених не мог ее узнать. Фу! Мухи не должны ползать по живым, они ползают только по грязным смертным.
Пришлось спросить. И он узнал, что темные - это народы Полуночи, дед правит ими, и зовется Владыкой Темных Путей, а он, Мико, черный принц. Узнал, что светлые - это народы Полудня, там правит его прабабушка, Сияющая-в-Небесах, но она плохая, не такая, как прадед-Смерть. Она хочет убить и деда, и отца, и его, Мико, тоже. Получалось странно: бабушка сказала, что темные всех ненавидят и убивают, но дед никогда не говорил, что хочет убить бонрионах Полудня. И отец никогда не собирался ее убивать, отец вообще убивал только смертных. Он, Мико, хоть и принц, не питал злых чувств к незнакомой прабабушке. А вот она, светлая, как раз желала им всем смерти.
Спрашивать у бабушки он больше не стал: она объясняла так, что все только запутывалось. Мико спросил у деда. Тот вздохнул, закутался в красивые кожаные крылья, и сказал кому-то: “За что мне это? Он же еще младенец!”
Деду никто не ответил. А Мико уже не был младенцем, ему исполнилось три года, и выглядел он как пятилетний, а знал столько, сколько не знают дети и к десяти годам. Он был фейри в смертном теле. Но он не был подменышем и рос, и менялся по законам сразу двух миров: Тварного и Волшебного. Он был… необычным. Кое-что из бесед отца и деда почерпнуть все-таки удалось: он был единственным и от него ожидали чего-то… чего?
- Не думай об этом, Мико, - говорил дед, - будет, что будет. Я люблю тебя не за то, кем ты станешь, а за то, что ты есть.
- Не спрашивай, - ворчал князь, - что за бабство? Вырастешь - разберемся, а пока ты мне и так хорош.
Как бы там ни было, принцу было три года, когда Владыка Темных Путей взял его с собой в Лаэр, в Волшебную страну, центр всего сущего.
Это был другой мир. Это был мир! Бесконечное пространство, полное разнообразных чудес и самой удивительной жизни. Призрачный мир снов и неясных грез, где время бежало стороной и стены растворялись силой взгляда. Там принц понял, что два года - от рождения, и до этого дня - провел в заточении, слепой и глухой, что надежная защита отца и деда была сродни тюрьме. И там у него впервые появились друзья.
От наставников, впрочем, Мико не избавился и в Лаэре.
Он начал постигать этот мир, а с ним - в нем - устройство всего бесконечного множества реальностей. Он узнал о Полудне и Полуночи, о вечной, не прекращающейся вражде двух Сил. О том, что прекратить войну они не могут, но не могут и уничтожить друг друга, потому что в этом случае погибнет все сущее. Есть Закон, и он - оно? - всегда убивает победителей.
Принц узнал о трех мечах: о Санкристе, заменившем душу его деду; о Светлой Ярости, ставшей душой его бабушки. И о Звездном, самом главном из мечей, о Звездном, который только и ждет, чтобы бабушка убила деда или, наоборот, дед уничтожил свою жену.
Разве так может быть?
Нет, конечно нет. Но если такое случится, Звездный придет и убьет того, кто останется.
Узнать, что дед не всесилен, было странно. Наверное, даже страшно. Впрочем, все равно, был еще отец, неуязвимый и смелый, и с ним-то не справился бы никакой Закон, никакой меч. Хотя бы даже и Звездный.
А пока порядок и покой царили во вселенных.
Мико интересно было поглядеть на воинов Полуночи, на мудрецов и рыцарей, на разнообразных фейри, которых отец называл одним словом: нечисть. Мико, оглядываясь на деда, обливал презрением воинов Полудня, мудрецов и рыцарей, и разнообразных фейри, которых отец называл тем же самым словом. Но интереснее всего были дорэхэйт, народы Сумерек. Дорэхэйт, обитающие в Срединном мире, называли себя алфар* [Алфар (ср. эльфы) - в данном случае - самоназвание природных духов]. Были алфар воздушные и подземные, алфар воды и огня, алфар всего живого, что только есть в Лаэре, за исключением, конечно, фейри.
Никакие не рыцари, вовсе не мудрецы, веселые и дружелюбные, алфар могли быть большими, как взрослые, но они не воображали себя умниками, ничему не учили, а так же, как маленький принц, любили летать и знали много разных игр.
А еще им очень нравились его крылья. Ни у кого из них не было таких. Друзья-алфар прозвали принца Эйтлиайном. Крылатым. Мико был доволен новым прозвищем, тем более что имя, которым его окрестили, называть кому-то все равно было нельзя.
Крылья деда были черными, плотными, очень острыми на сгибах - дед показывал, как ими можно драться и убивать. А когда он разворачивал крылья, они становились похожи на небо, или становились небом. Ночным, туманным, с редкими проблесками звезд.
Крылья Мико были мягкими, как шелк, собранными из множества серебристых блестящих перьев. И, конечно, такими крыльями никого нельзя было убить, разве что оглушить, если очень сильно хлопнуть, но это ни в какое сравнение не шло со страшными ранами, которые оставляли крылья деда. И княжич расстраивался: что это за крылья, на которых можно только летать?
- Твои крылья, как свет, - сказали ему алфар, - ничего нет красивее их, только рассветы или закаты могут сравниться с этим сиянием.
Так Мико впервые услышал о часах кэйд и динэйх* [Динэйх - последний. Час заката. Час на рассвете и час на закате - это время, когда происходят странные, порой неприятные, а порой необъяснимые вещи. В данном случае, это время слабости для существ определенной породы]. О времени, когда небо становится алым и золотым, и жидким огнем растекается по нему свет солнца. Именно в эти часы в Тварном мире нападала на него холодная лягушачья спячка. Но в Лаэре не было рассветов и не было закатов. Здесь и солнца не было: каждый обитатель Срединного мира придумывал себе свой день и свою ночь, и никто не следил за ходом времени, а время словно бы и не шло.
- Зачем тебе смертное тело? - спрашивали алфар. - Кто запер тебя внутри человеческой плоти? Тебя наказали?
- У меня внутри душа, - гордо отвечал принц.
Ответ его тщательно обдумали - дорэхэйт не очень хорошо умели думать, зато с ними интересно было играть. Тем не менее однажды, в самый разгар веселья, Мико вдруг предложили:
- Давай мы убьем тебя и освободим от тяжелой плоти. Ты станешь живым, свободным и будешь уметь все-все, что умеют фейри, и не надо будет учиться. Можно будет все время играть.
Идея была необыкновенно заманчивой. Не учиться и все время играть, кто бы не захотел? Вот алфар ничему никогда не учились и даже не знали, что это такое - дети, никаких маленьких фейри не бывает, принц был единственным. А еще наверняка не придется больше носить одежды смертных, и есть их еду, и не надо будет бояться собак и черных козлов, которые почему-то так и норовили укусить или забодать, заходились лаем и трясли косматыми бородами. Все так, но… убить. До этого момента Мико не задумывался над тем, что его, оказывается, тоже можно убить. Как убили кормилицу, как убивали фейри, чьи жизни шли ему в пищу… нет, с ним такого случиться не может. Кормилица стала холодной и неподвижной, и лицо у нее посинело, а тело все скрючилось. Фейри, умирая, рассыпались в пыль. Разве с ним можно проделать такое? Разве это получится?
Он отказался от предложения друзей не потому, что поверил в свою смерть, а потому, что вспомнил: умирать больно. Что такое боль Мико успел узнать хорошо: отцовский замок располагал к такого рода открытиям. Князь порол любимого сына если не ежедневно, то уж через день-то - обязательно. Наказывал всегда за дело, это Мико понимал, но, мирясь с воспитательным эффектом боли, все же считал, что без нее было бы лучше. Особенно, когда он загорелся идеей посмотреть на закат или рассвет, и отец так вдумчиво объяснил ему, что лучи солнца в эти часы для него опасны, что княжич всю ночь не мог сидеть, а лежал только на животе.
И все-таки, все-таки… О смерти он спросил у одного из наставников. Тот понял, что принц интересуется не прадедушкой, а собственными перспективами, и объяснил, что да, действительно, стать настоящим фейри, войти в силу и научиться всему, что только может быть доступно внуку Владыки Темных Путей, он сумеет лишь после смерти. Когда дух и душа освободятся от оков плоти. Но, насколько было известно наставнику, Владыка желал, чтобы внук его оставался живым. Возможно, таково было желание князя. И вообще, с подобными вопросами лучше обращаться лично к Владыке или к его сыну.
Мико так и сделал. Спросил у деда, нельзя ли ему поскорее умереть и покончить с учебой?
Владыка погрустнел и уточнил:
- Ты так хочешь поскорее стать взрослым?
- Да! - с готовностью ответил принц.
Ему показалось, что быть взрослым в его представлении отличается от смысла, который вкладывал в это понятие дед, но… став взрослым, он ведь сам будет решать, как ему жить и что делать.
- Поговори с отцом, - предложил Владыка, - я не хотел бы лишать тебя всех прелестей детства, но пока ты ребенок, ты не поймешь своего счастья. А у твоего батюшки есть более веские аргументы.
Отец же, выслушав просьбу, только головой покачал. И этим же вечером в учебную комнату княжича пришел священник.
Мико, разумеется, знал о Боге, о том, кого Владыка называл фийн диу, а князь почтительно - Отцом Небесным. Мико знал, что именно Бога надо просить, чтобы все было хорошо, и благодарить за то, что Он есть и всех любит, и обо всех заботится. Бога надо было любить, и Мико любил его, он легко отвечал дружбой на дружбу, и любовью на любовь, наверное, потому что не был темным, а был немножко смертным и подружился с дорэхэйт.
Священник, ставший новым наставником, рассказал княжичу гораздо больше.
Первая их встреча прошла не совсем гладко. Увидев будущего ученика, батюшка охнул и судорожно перекрестился. Мико, знающий, что когда крестятся взрослые, нужно делать так же, в свою очередь осенил себя крестным знамением. Священник покосился на князя, скромно сидящего в уголке - Мико показалось, что взгляд был испуганным, но это вряд ли, князь же никого не убивал просто так - доброжелательно улыбнулся и представился отцом Лайошем.
- У меня есть отец, - сказал Мико, - я буду звать тебя по имени.
Священник вновь взглянул на князя, но тот улыбнулся в усы, и гость не посмел спорить.
Они прозанимались два часа, почти до заката, и Мико не успел в этот вечер забраться на крышу замка, чтобы подстеречь уходящее солнце. Лайош сначала боялся, ученика своего боялся, и князя, тихо просидевшего все время занятий за чтением какой-то книги про войну. Но постепенно освоился, перестал боязливо оглядываться, и с ним стало гораздо интереснее.
Лайош сказал, что Бог создал небо и землю.
- А остальное, кто?
- Что “остальное”? - не понял Лайош.
- Другие земли… - Мико искал слова, чтобы объяснить, - другие крэ. Талау - это же не одна земля, а много… много планет! - он вспомнил, наконец греческое слово, которое должно было быть понятно смертному.
- Ах, планеты! Конечно, их тоже создал Бог.
- И звезды?
- Да, разумеется. Весь мир создал Бог, он творил шесть дней, и в день шестой создал человека, и увидел, что это хорошо, и в день седьмой решил отдохнуть.
- А других смертных кто создал? - тут же заинтересовался Мико.
- Все смертные произошли от перволюдей.
- А как они попали на другие планеты?
Лайош долго молчал, ничего не переспрашивал, просто очень глубоко задумался. Но Мико уже и сам понял:
- Это Бог всех переселил! Как дедушка. У него в садах смертные сначала все вместе, а потом он кого-нибудь в другой сад пересаживает.
- Да-а, - не очень уверенно протянул Лайош, - конечно, это Бог. Но, - он снова оглянулся на безмолвствующего князя, - твой дедушка умер. Он на небесах.
- Ага, - подтвердил Мико, довольно улыбаясь, - высоко-высоко. Он давно умер, - и доверительно сообщил: - Я тоже хочу умереть и попасть на небо. Но дедушка говорит, что отец не разрешает…
Что ж, следовало признать, что первый урок оставил учителя в глубоком недоумении, зато для ученика в сложном устройстве мироздания многое прояснилось. Мир в изложении Лайоша оказался намного проще, чем представляли его наставники в замке деда, или веселые алфар.
По столице же очень скоро, буквально, после нескольких занятий с Лайошем, поползли слухи, что княжеский сын, не иначе удостоился Откровения. Невинный отрок, с кожей белой, как молоко, с длинными черными кудрями, мягкими, как лебяжий пух, и чудными очами, чей взгляд проникает глубоко в самую суть вещей, несколькими словами, простыми и бесхитростными, какой только и может быть речь ребенка, открывает своим учителям новые истины и славит величие Божие, и учит восхищаться дивными Его творениями.
Потом, позже, уже с другими учителями, княжич Михаил постигал глубину и пугающую красоту христианства, и даже разум фейри, живой и гибкий, не признающий никаких законов, но знающий множество их, не в состоянии был понять, что же такое Бог. Зато принц смог принять Господа, всем сердцем, всей душой, благодаря Его за то, что не-человеку, нечистому, позволено было причаститься таинств, за то, что Бог дал ему бессмертную душу и удостоит когда-нибудь Царствия Небесного.
А тогда, на уроках монаха Лайоша, он понял то, что должен был понять по замыслу отца: жизнь его - подарок Бога, она в руках Господа, и только Он волен решать, когда и как ему умереть. А все, что может Мико, это непрестанно благодарить Небесного Отца за то, что получил от Него драгоценный дар. Все, что создано Богом - прекрасно и удивительно.
С этой мыслью, каждый день, каждый час своего существования находя ей все новые подтверждения в бесконечно удивительном мире, Мико жил, пока не исполнилось ему тринадцать.
В ту осень отец впервые взял его на войну.

Письмо, а точнее, коротенькая записка Курта была адресована его бывшему однокласснику, Георгу Эйнеру, родившемуся в Германии и выросшему в СССР.
В их школе, копии Интернационала в миниатюре, вообще хватало учеников со сложными судьбами, но Георг Фридрих Эйнер своим положением выделялся даже на этом фоне.
Он был единственным сыном нынешнего кайзера, наследником престола. И ему едва исполнилось семь, когда отец отправил их с матерью в Москву. Так было безопаснее. Германские спецслужбы в те годы, шесть лет спустя после войны, с трудом обеспечивали безопасность нового кайзера, жену же его и сына взял под охрану могущественный друг и сосед Германии.
Разумеется, пока Георг учился, ни Курт, ни другие одноклассники не подозревали о том, кто он на самом деле - спортсмен, сорвиголова и круглый отличник Жорка Эйнер, - не знали даже его настоящего имени. И никому, кроме Курта - самого близкого друга - он так ничего и не рассказал. А Курту рассказал. На выпускном. Весь класс собирался неделю после бала провести на турбазе. Они ведь в последний раз выезжали туда вместе, прекрасно понимая, что дальше жизнь разбросает всех по разным краям. Родным, но таким далеким от Москвы, вообще от России. А Георгу предстояло возвращение в Берлин. Так было заведено у них в семье: быть дома с первого дня каникул до последнего. Дома - это не под присмотром отца, а просто - в Германии.
Семь лет назад… За это время много чего случилось, и у Георга, и у Курта, много раз привычный ход вещей нарушался, жизнь, как поезд на стрелке, сворачивала на новую колею. У Георга - непрерывная учеба. У Курта - армия. У Георга - не сложившаяся любовь. У Курта - поступление в академию на очень необычный факультет. У Георга - пуля в правом плече (результат неудавшегося покушения террористов), и страшно подумать, что будет, когда из принца он станет кайзером. У Курта - поездки на молодежные стройки, комсомольская работа, одна за другой ни к чему не обязывающие влюбленности…
Но адрес, о котором договорились еще тогда, на выпускном вечере, все семь лет оставался неизменным. Письма на имя “Эйнер” находили адресата, и Курт всегда получал ответ.

Как выяснилось, почтамта в Ауфбе не было, не было даже почтового ящика в гостинице. Горожане связей с внешним миром не поддерживали, а господа Гюнхельды, как объяснила фрау Цовель, изыскивали какие-то свои методы для отправки и получения корреспонденции. Они частенько уезжали за пределы Ауфбе по делам, своим или городским, а где-то там, дальше по шоссе, наверняка можно было отыскать почтовое отделение.
Курт с Элис так и поступили.
И отыскали.
Совсем недалеко, в соседнем городке под названием Бернау. Там же, разумеется, был и телефон.
Сверясь с рекламной открыткой “Уютной кухни”, Курт набрал номер. И сразу - без гудков, без щелканья коммутаторов и обязательного шипения в трубке - веселый голос спросил:
- Сеньор Гюнхельд? Вам нужны доказательства того, что некая юная сеньорита была сегодня гостьей в моем ресторане? Зачем? Ведь вы и так знаете, что это правда? Впрочем, если угодно…
Связь оборвалась. И одновременно изменилось изображение на открытке. Теперь в пальцах Курта была фотография: просторный чистый двор, яркое солнце, фонтан - белый ангел, льющий воду из белого кувшина. И Элис, изумленно внимающая Драхену. Зеленые глаза в пол-лица, недоверчивая улыбка, легкий ветер тревожит и без того растрепанные волосы.
Что? Как?!
- Ой, - сказала Элис, - оно двигается.
“Оно” двигалось. Сдержанно жестикулировали, беседуя о каких-то своих делах, трое мужчин в чалмах. Играло солнце в льющейся из мраморного горлышка струйке воды. Чуть заметно улыбался, глядя на Элис, черноглазый красавец.
Змей-под-Холмом.
- Боже, я ужасно выгляжу!
Элис оторвалась от картинки, поспешно пригладила волосы, и принялась рыться в сумочке, в поисках расчески.
- Да, кстати, Курт, - она, как в зеркало, заглянула в стеклянную дверцу телефонной кабины, - а плащ ведь остался у меня. Невилл сказал, это подарок. Сказал, что он может пригодиться.

“Мангуст - Факиру
Секретно
Дочь утверждает, что Объект обладает пророческим и ясновидческим даром. Он рассказал ей многое из прошлого и сделал несколько замечаний касательно ближайшего будущего. В частности, предсказал скорое убийство в Лос-Анджелесе одного из сенаторов. Вполне возможно, что дело не в умении предвидеть, а в связи Объекта с какой-то американской или международной структурой. Полный перечень совершенных предсказаний в приложении”.
Расшифровано 546350

…Испытания плаща проводили в полевых условиях: съехали с шоссе, отошли от машины за полосу растущих вдоль дороги тополей. Элис достала из сумочки сверток шелковистой серой ткани, размером не больше кулака, встряхнув, развернула.
- Застежка не из золота, - отметил Курт, - легкая, не оттягивает ткань. И опять дракон.
- И лошадиная сбруя была с драконами, и на чепраках драконы были вышиты. И пояс у Драхена с драконьей головой на пряжке. Родовой герб, что вы хотите? Вот, смотрите лучше, - слегка волнуясь, Эли накинула плащ и застегнула фибулу.
- М-да, - только и сказал Курт, - знаете, я вас не вижу.

ГЛАВА V

Это период активной борьбы, напора и агрессии. Все пассивные люди в третий день Луны уязвимы. Следует концентрировать и использовать свою астральную энергию для самозащиты.
П. Глоба, Т. Глоба “О чем молчит Луна”.

“Эта форма вампира - традиционно женский демон, который устраивает свои оргии на мертвецах младенцев и населенных кладбищах”.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна).

Утро следующего дня было отмечено здоровым крепким сном: колокола звонили так, словно душу хотели вымотать, но Элис уже не было дела до их стараний. Спала как убитая до восьми утра, проснулась голодная и, видимо от большой радости, осмелела настолько, что решила не считать овсяные хлопья достойным завтраком.
Элис набрала номер Гюнхельдов: почему бы современной девушке не пригласить молодого человека позавтракать вместе? А трубку сняла Варвара Степановна, и, не дожидаясь, пока растерявшаяся Элис объяснит, зачем ей понадобился Курт, непререкаемым тоном распорядилась:
- Приходите-ка к нам, Элис. Прямо сейчас. Курт сказал, что у вас в холодильнике нет ничего, кроме мороженого, а с бакалейщиком вы еще не договаривались, это я и без Курта знаю. Так что мы ждем вас к завтраку.
Повесив трубку, Элис некоторое время размышляла. Преимущественно над национальными особенностями русских. Недолго размышляла: есть-то хочется. Собралась и пошла в гости.
А разговор за столом неизбежно свернул на Драхена. Элис показалось, будто Курт не слишком доволен тем, что речь зашла о загадках Змеиного холма: обычная история - хочет решить все сам и преподнести матери отгадку на блюдечке. Но у самой Элис не было подобных амбиций, так что, не забывая о завтраке, она без утайки рассказала обо всем, что случилось вчера. Настолько увлеклась, что едва не проболталась о начатом ими расследовании. Но взглянула на Курта и вовремя прикусила язык. Однако плащом похвасталась. Ну, а кто бы удержался?
Госпожа Гюнхельд, конечно же, отнеслась к рассказу с некоторой долей скепсиса. Ей и вправду проще всего было вновь списать случившееся на гипноз. Но к этому Элис была готова. Скромно улыбаясь, она продемонстрировала Варваре Степановне Волшебный подарок. Застегнула фибулу, крутнулась на пятке:
- Ну, как?
- Необыкновенно…
Впервые в жизни у Элис нашлось, чем подтвердить свои “фантазии”. Впервые в жизни кто-то из взрослых поверил ей. Ощущение было потрясающим: хотелось торжествующе смеяться и одновременно так и тянуло извиниться, как будто в том, что плащ-невидимка оказался плащом-невидимкой, была ее вина. Отчасти, впрочем, да, была. Элис только что своими руками пошатнула чужие представления о жизни. Но ведь… когда-то надо это делать. Почему все Волшебное обязательно нужно прятать? Если оно есть, люди должны о нем знать. Разве не так?
“Было бы так, умей люди понять волшебство правильно. Но они видят лишь то, о чем знают, не замечая действительности”.
Мысль пришла из вчерашнего дня, из маленького дворика с фонтаном.
“…мы повсюду, мы ждем, мы всегда готовы напасть…”
Фейри не прячутся, люди просто не видят их. Так же и с волшебством.
Элис стянула плащ. Пожала плечами:
- Вот.
- Можно? - госпожа Гюнхельд коснулась серой ткани. - Элис, вы позволите мне... попробовать?
- Да, конечно!
Ей и самой было интересно посмотреть, как это выглядит со стороны. Одно дело, когда у нее на глазах исчез Невилл - от него и не такого можно ожидать - и совсем другое, увидеть, как станет невидимкой обычный человек. Почтенная дама, учительница к тому же.
Варвара Степановна не сразу справилась с брошью-застежкой: стреловидный хвост дракона нужно было вставить между его длинными клыками строго определенным образом. Но с минуту повозившись перед зеркалом, госпожа Гюнхельд заставила змея прикусить хвост. И исчезла. Ахнули они с Элис на два голоса. Не прошло и секунды, а Варвара Степановна уже стягивала плащ, приговаривая, что такие потрясения в ее возрасте не проходят бесследно.
Насчет возраста она, конечно, преувеличивала, о чем Элис не замедлила сообщить. А вообще-то, получилось весело. И потом они еще долго сидели за столом, пили чай… Странный обычай, с какой стороны не посмотри, но что-то есть в этих русских чаепитиях. То ли они успокаивают, то ли атмосфера за столом устанавливается особенная.
Жаль только, что Курт не задержался. Впрочем, Элис и без него не заскучала. Никогда она так хорошо не проводила время в компании женщины на двадцать лет себя старше. Как-то незаметно и очень легко она начала называть госпожу Гюнхельд просто Барбарой, и через час уже чувствовала себя так, словно болтает за чашечкой кофе чуть ли не с родной матерью.
Хотя, нет, с мамой она так никогда не разговаривала. С отцом, пожалуй, да. В его в кабинете Элис могла сидеть целыми вечерами, говорить ни о чем, слушать, просто смотреть, как он работает. А мама многого не понимала, или понимала неправильно.
Барбара рассказывала о работе в школе, о войне, о Курте. Элис, в свою очередь, - о сокурсниках, музыке, студенческих волнениях, о марихуане и о том, что хиппи в чем-то, безусловно, правы, но ей никогда не понять до конца их борьбы с общественными устоями, потому что сама она вышла из семьи, эти устои олицетворяющей.
Она не была белой вороной, не была тихоней или заучкой. Просто в чем-то ее взгляд на жизнь отличался от взглядов друзей. Что ж, ведь так бывает? В конце концов, если у тебя есть деньги, и папа с мамой ни за что не поймут причин, по которым ты желаешь от денег отказаться, зачем расстраивать родителей? Лучше лишний раз съездить на уик-энд куда-нибудь в хорошее место.
- Верно, - улыбалась Барбара.
Уж она-то, конечно, понимала Элис. Ведь коммунисты утверждают, что быть богатым плохо, однако Барбара Гюнхельд была сравнительно богатой коммунисткой.
Словом, уходя, Элис чувствовала себя так, будто знакома с матерью Курта лет тысячу, не меньше.
А в два часа пополудни к ней приехал Курт и позвал на прогулку. Просто так.
- Нужно же вам общаться с кем-то кроме моей матушки и этого чудища с холма.

“Мангуст - Факиру
Секретно
Сегодня, 21.06, Дочь продемонстрировала некую вещь, самое подходящее название для которой - плащ-невидимка. Это действительно плащ, средневекового фасона, сшитый из неизвестного мне материала. Носится на плечах, возле горла закрепляется застежкой в форме дракона (фото прилагается). Застежка из неизвестного мне легкого сплава. Будучи надет и застегнут, делает носителя абсолютно невидимым для невооруженного глаза. Попытка получить фрагмент материала ни к чему не привела - материал не берут ни ножницы, ни нож, ни какие-либо другие режущие инструменты. Попытка поджечь или расплавить его так же оказалась безрезультатной. По словам Дочери этот плащ она получила в подарок от Объекта”.
Расшифровано 546353

Курт так и не решил, стоит ли рассказать Элис о том, что он успел с утра съездить в Вотерсдорф, тот самый город, где был “дом с привидениями”? Эрик Гарм - имя довольно известное, и выяснить, откуда родом избегнувший наказания нацистский преступник, труда не составило.
Сам по себе Вотерсдорф, наверное, был обычным городком, каких сотни, если не тысячи: железнодорожная станция, автовокзал, на весь город два трамвайных маршрута - в каждом по одному составу - две школы и завод. Но здесь родился Эрик Гарм, и в центре города на холме (что же за тяга такая к холмам у здешней нечисти?), в самом деле стоял заброшенный дом. Курт поднялся наверх: почти до самой вершины проложена была хорошая дорога, с велосипедными тропинками по краям, а чуть в стороне даже оборудован спуск для катания на роликовых коньках. Но за последним обитаемым домом по дороге проходила ясно различимая граница, и за ней ровный асфальт уродовали выбоины, и трещины рассекали его, как паутина или черные тонкие молнии. Давно не знающая косилки трава подступала вплотную к обочинам, не газон уже, и не лужайка, скорее, луг - Курту показалось, что он различает в траве луговые цветы.
Ну, и, конечно, сам дом. Трехэтажный, сложенный из серого камня; кое-где возле заколоченных оконных простенков и под карнизом второго этажа еще сохранились остатки штукатурки. Видимо, когда-то дом выглядел не так уж мрачно: живописный первый этаж, с его горгульями, химерами и колоннадой у парадного входа, а над ним - светлые стены, открытые солнцу и ветрам, и, кстати, взглядам горожан. Симпатичные такие стены над крышами домов ниже по холму, над темной зеленью в парке. Элис не преувеличивала: парк оказался еще тот. И Курт не смог заставить себя открыть чугунные ворота, чтобы по темной липовой аллее дойти до крыльца. То есть, наверное, если б возникла необходимость, и открыл бы, и вошел, и в дом влез, случись такая нужда. А так, предпочел довериться инстинктам, послушаться своего страха, как сказал бы Драхен, и ограничился тем, что рассмотрел дом в бинокль.
Двери и впрямь были заколочены, причем такими досками и такими гвоздями, что пришлось бы повозиться с ними, даже располагая необходимыми инструментами. Поневоле Курт задумался: хотели те, кто забивал дверь, защитить дом от проникновения извне, или - наоборот, стремились не выпустить что-то, скрывающееся внутри. Неужели столько труда положили на то, чтобы удержать от рискованных шалостей местных подростков? И не в том даже дело, что он настроен предвзято, уже зная из рассказов Элис, что делается внутри дома, от предвзятости Курт избавляться плюс-минус умел, дело в том, что любой человек, поглядев на эти двери, озадачится схожими сомнениями. Ну, или почти любой. Есть люди, которые вообще ничем не озадачиваются. Их, однако, и к домам с привидениями не влечет.
Курт намеревался поговорить с соседями, хозяевами домов ниже по склону. Не нужна была его наблюдательность, чтобы сообразить: особнячки эти, каждый в окружении своего собственного парка, с красивыми оградами и виднеющимися сквозь решетки фонтанами, знавали лучшие времена. И, наверное, лучших, во всяком случае, более зажиточных хозяев. Они были старыми, эти дома, они уцелели во время войны, а сейчас походили на обедневших аристократов, с чопорным достоинством пытающихся сохранить видимость былого величия. Фонтаны не работали, парки зарастали, давно не стриженые кусты теряли форму, но дома сияли новой штукатуркой и чистыми окнами. И аккуратнейшим образом выметены, а может, даже и вымыты были подъездные дорожки. И черной новой краской выкрашены были чугунные решетки, хотя вряд ли по вечерам горели фонари на поддерживающих ограду каменных столбах.
Стучаться в чужие двери не пришлось. И Курт, и его машина привлекали достаточно внимания, так что он не успел еще опустить бинокль, налюбовавшись заколоченной дверью брошенного особняка, а в воротах соседних домов уже появились две тетки в фартуках. На первый взгляд одинаковые, как близнецы. Только фартуки разные: у одной - в цветочек, а у другой - усыпан в беспорядке геометрическими фигурами.
Курт вежливо улыбнулся:
- Добрый день!
К русским по всей Германии относились приветливо и благожелательно, так что он, разъезжающий на советском автомобиле, дурного приема не опасался. Так и вышло. Разговор завязался словно бы сам собой: фрау неплохо говорили по-русски, Курт - по-немецки, и это, последнее, им чрезвычайно польстило. Правда, настроить хозяек на разговор о пустом доме оказалось непростой задачей, но Курт трудностей не боялся. И уже очень скоро он сидел в просторной гостиной, заставленной мебелью, простоватой в сравнении с красующейся на потолке лепниной и изысканной формой окон. Фрау Берван угощала его кофе, а фрау Анстанд - домашним печеньем. Изредка за приоткрытой дверью мелькало симпатичное личико фройляйн Берван, но эта юная особа, лет, пожалуй, шестнадцати - вряд ли старше, так и не рискнула войти в гостиную. С некоторым сочувствием к ее матери, Курт подумал, что через какой-нибудь год фройляйн Берван станет студенткой в большом городе. И тогда от застенчивости ее не останется даже воспоминаний.
Он внимательно слушал хозяек, кивал и задавал время от времени наводящие вопросы. О самом доме они могли рассказать немного. Когда был построен? Да кто же знает? Как будто всегда здесь был, может, даже раньше, чем построили сам город. Кто жил в доме? Когда-то, говорят, не то барон, не то рыцарь, какой-то аристократ. Потом, рассказывают, разные люди особняк покупали. Тогда о нем странные слухи и пошли, потому что никто из владельцев дома больше полугода там не прожил. Очень скоро он опять выставлялся на продажу, и, что всего удивительнее, прежние жильцы словно бы исчезали. Во всяком случае, никто не видел, чтобы они уезжали, увозили вещи… Нет, пропадали и все тут. А незадолго до войны, в особняке поселился командир местных штурмовиков, гауптштурмфюрер Вест. Он был хороший человек, детей любил очень, организовал в городе работу разных детских кружков, вот и младший Гарм все возле него крутился…
О том, что фрау Берван и фрау Анстанд сами, скорее всего, посещали какой-то из кружков для девочек, и в гауптштурмфюрера Веста были безнадежно по-девичьи влюблены, Курт догадался и сам. Ну, бабки, фашистки недобитые… Хотя какие они бабки? Не старше его матери.

Предыдущая страница 6 Следующая страница


7 Наталья Игнатова

А Вест однажды исчез. Точно так же, как исчезали до него все предыдущие жильцы. Только на этот раз нашлось, кому его хватиться. Власти организовали поиски, перетряхнули город, арестовали всех подозрительных - чуть не треть мужского населения - и ничего бы не нашли, не вернись гауптштурмфюрер однажды сам, своими ногами, с собственной головой под мышкой.
Говорят, что ранним ноябрьским утром, когда город до крыш укутан был туманом, он вышел из своего дома и направился вниз по склону, заглядывая по дороге в каждый дом…
Остановили его уже у трамвайных путей, залив пламенем из огнемета.
С тех пор, собственно, цены на когда-то престижные дома на холме сильно упали. И все равно, поселиться возле старого особняка решались только те, кому просто не приходилось выбирать.
- Он заходил в дома, - рассказывала фрау Анстанд, - голову оставлял в прихожей, словно бы она ему совсем была без надобности, а сам шел по комнатам с ножом.
- С лопатой, - поправила ее фрау Берван, - у него была лопата с обрезанной ручкой.
- Саперная? - зачем-то уточнил Курт, хотя подробности были ему совершенно не интересны.
- Короткая такая лопата, - фрау Берван развела руки примерно на метр, - острая.
- Тех, кто не спал, кто уже встал и попадался ему на пути, Вест убивал ударом в голову. Раскраивал череп, как тыкву… - фрау Анстанд хихикнула.
И Курт пришел в себя. И очень пожалел о том, что представился Куртом Гюнхельдом. На всякий случай, просто чтобы не показаться самому себе суеверным дураком, он уронил на пол позолоченную кофейную ложечку. Нагнулся поднять. И когда увидел то, что ожидал увидеть, не разгибаясь толкнул легкий столик с кофейником и печеньем в сторону фрау Берван. От протянутых рук фрау Анстанд он увернулся, отделавшись располосованным когтями рукавом рубашки, и, перекатившись по ковру к дверям, выбежал в коридор.
Фройляйн Берван ждала его у входной двери:
- Не сюда, рыцарь! - крикнула она. - Уходи через кухню, через черный ход! Да беги же!
…Машина ждала почти у самых дверей, работал двигатель и дверца была приоткрыта. Очередная обманка? Или младшая Берван подогнала автомобиль к черному ходу? Курт не задумывался. Прыгнул внутрь и стартовал, уже на ходу захлопнув дверцу. Мельком пожалел молодую фею: ей наверняка будет взбучка от старших, и хорошо еще, если она переживет предстоящее наказание.
Страшно стало только потом. Когда вспомнил и пережил все заново. А особенно - птичьи лапы вместо ног под юбками гостеприимных фрау. Под фартуками, один - в цветочек, второй - в разноцветные квадраты и параллелепипеды. Черные лапы нетерпеливо притоптывают, когти царапают ковровое покрытие. Что они собирались сделать? Сожрать, наверное, что же больше? А младшая? Зачем помогла ему сбежать? Назвала рыцарем… может быть, это связано с легендой о Змее-под-Холмом? Светлый рыцарь, победитель Зла… Значит, и среди нечисти можно найти сочувствующих.
Вот интересно, а в Вотерсдорфе хоть кто-нибудь знает о том, какие интересные создания населяют два ближайших к брошенному особняку дома? А Драхен, красноречивый дьявол, об этих тварях не обмолвился при Элис ни словом.
“В последнее время умирают не все. Человеческие лекари действительно стали очень мудры…”
Ну да, ну да. С его точки зрения, значит, достаточно показать ей красивые цветочки, и вовсе незачем демонстрировать других своих лонмхи, тех, которые убивают по-настоящему.

Эйтлиайн
Мне следовало сидеть и расставлять точки над “i”, палочки над “t”, а мысли - по порядку. В крайнем случае, мне следовало бродить по замку и заниматься тем же самым. На худой конец, я мог отправиться погулять, при условии, что буду во время прогулки погружен в размышления.
Вместо этого я следил за мисс Ластхоп, пытаясь разобраться, что происходит между ней и юным Гюнхельдом. Почему-то хотелось думать, что ничего их не объединяет, кроме интереса к моей персоне. Почему-то хотелось, чтобы сегодня Элис вновь заглянула в гости. Я не “чудище с холма”, я рыцарь и джентльмен, и я знаю, что вчера ей было со мной интересно…
Лишь изрядным усилием воли мне удалось отвлечься от наблюдений.
Усилие воли выглядело как лошадь с рогом во лбу, а выражалось, как извозчик. Оно недовольно было тем, что я так до сих пор и не ответил на его вопрос о народах Сумерек. И о Жемчужных Господах.
У нас с Гиалом разные представления о значимости и очередности тем для размышлений. И меня куда больше интересовал иссякающий источник Силы, которую я представляю, чем дорэхэйт или Жемчужные Господа. Вопрос был лишь в том, как объяснить воплощенной мудрости и чистоте, что мироздание устроено совсем иначе, чем он думает? Воплощенной мудрости, увы, присуща некоторая косность мышления.
- Гиал, - проникновенно сказал я, стараясь выглядеть умнее, чем обычно, - ты ведь наверняка слышал о Законе?
…Нелегкое это дело, на разных языках говорить об одном и том же. Разумеется, о Законе знали все, кроме разве что совсем уж диких комэйрк* [Фейри-покровители какой-либо местности, топографического объекта или даже отдельных предметов.], с объемом мозга меньшим, чем у земляного червя. Другой вопрос, что каждый знал свое, и по большей части знания сводились к тому, что Закон - это гибель всего сущего.
У гибели этой было еще одно имя: Звездный.
Он приходил.
И убивал.
Из соображений самых простых: лучшая гарантия выполнения правил - отсутствие тех, кто может их нарушить.
О каких правилах речь? Почему и как Звездный является в мир? Можно ли от него спастись? Над первыми двумя вопросами никто не задумывался, ответ на последний был настолько очевиден, что задумываться не имело смысла.
А я знаю очень много. Чуть больше, чем полагалось бы существу моего ранга и происхождения, и, разумеется, значительно больше, чем известно фейри, не входящим в наш род. Мне известно, что Звездный - эта страшная сказка - не сам Закон, но карающий меч Закона. А еще мне известно, что когда боги начали творить сущее, никакому Закону места в мироздании не нашлось. Сила эта, или… идея? Пожалуй, да, идея - верное определение, ведь ничего более убийственного, чем идеи, не удалось создать даже смертным, а они настоящие мастера во всем, что касается уничтожения себя или окружающих. Так вот, идея Закона родилась уже позже, родилась из мечты о справедливости, о честности, быть может, или о чести.
Тот, Кого я почитаю Творцом, Тот, Кто создал всех нас, все дивные народы, первым поднял Звездный. Поднял меч на того, кого считал своим создателем. История эта давняя и правды уже не найти: кто-то утверждает, что Звездный был откован для защиты, кто-то уверен, что клинок этот - воплощение предательства и обмана. Как бы там ни было, Закон творился в битве, изначально несправедливой, причем для обеих сражающихся сторон. Лучше не думать о том, каким образом из мечты о правде рождается ложь, а из лжи - новая правда, обязательная для всех. Достаточно того, что мы живем с этим. Победитель обратил идею Закона против побежденного, а заодно и против всех его созданий. Для того чтобы в конечном итоге восторжествовала высшая справедливость, и чистые были отделены от нечистых, агнцы от козлищ, праведники от грешников, словом, чтобы когда-нибудь четко и ясно стали очерчены границы между любыми противоположностями, и каждый получил то, чего заслуживает.
Заслуживает с точки зрения Белого бога, разумеется, потому что у созданий его зачастую свой взгляд на проблему. О нашей же судьбе, о судьбе фейри - дивного народа, сотворенного руками совсем иного божества, - и говорить не приходится. Гореть нам вместе с нашим Отцом в озере серном вечную вечность, потому что справедливость выглядит именно так. И не хватает для полного ее торжества одной лишь малости.
Повода.
Вот такая незадача: конец света на пустом месте не происходит, должен быть соблюден ряд условий, проделаны все необходимые ритуалы, нарушено определенное количество заповедей… С чем-то успешно справляются и смертные, но в некоторых моментах без нас не обойтись. А мы, знаете ли, не просто нечистые дети падшего Отца. Да и Отец наш - не просто бунтарь и изменник. Иными словами, мы способны не только приближать конец света, порой мы успешно предотвращаем его, выкраивая для себя (и для смертных) еще немного времени.
Но однажды, давно, когда были созданы первые из смертных, повод для уничтожения мира нашелся.
И как хорошо все-таки, что мы с Гиалом умеем слышать больше, чем сказано вслух. Он сразу вспомнил, сразу понял. Мне и говорить ничего не пришлось. Он сказал:
- Ты прав, Крылатый, мы перестали смотреть, что там дальше. Все, как в те дни. Помнишь, нам было не интересно заглядывать вперед?
В бесконечном множестве реальностей, составляющих наш мир, жизнь течет по-разному. И если в одной из них люди научились чему-то новому, это еще не означает, что то же самое со временем произойдет и в других. В каждой реальности свое прошлое и свое будущее, и нужно немало терпения, чтобы следить за жизнью хотя бы в нескольких из них. Еще нужно немалое любопытство, но этого у нас, у фейри, в избытке. Терпения же, да, не хватает.
Гиал напомнил мне о том, что были дни, когда пропало и любопытство. Мы перестали бродить по мирам, нырять в реку времени, по своему усмотрению выбираясь на берег там, где душа попросит. “Мы” - это я не о себе, а вообще о дивных народах. Мое высочество родилось в Тварном мире, на планете Земля, и ко времени, о котором вспомнил Гиал, планета не была еще даже заселена, и дед мой не помышлял о том, чтобы отправить сюда своего сына, меня же, соответственно, не было и в самых отдаленных планах.
- Не было никого достаточно мудрого, чтобы предостеречь нас и заметить опасность.
Это Гиал вставил прямо поперек моих размышлений и не соврал ни единым словом, несмотря на весь сарказм. Да, никто не заметил странностей, никто не насторожился. Никто даже не понял, что это не фейри ленятся заглянуть в будущее, это будущее перестало быть. Некуда стало заглядывать. Мир - весь мир, вся пресловутая бесконечность - подошла к гибельному порогу. Белый бог решил переиграть, начать заново, что-нибудь другое и на чистом листе.
Насчет его решения, правда, это только мои домыслы.
Когда беда стряслась, к ней оказались не готовы ни мы, ни новорожденные смертные, ни даже наш Светоносный Отец. Вопреки распространенному заблуждению, он не всеведущ.
Однако очень мудр. И он тоже Творец. И это он придумал вернуться назад, во времена, когда гибель мира еще не была предопределена, и уже оттуда шагнуть в будущее, то самое, которого они едва не лишились…
В итоге, меня, тогда еще живого, молодого и наивного мобилизовали на спасение мира от бедствия, о котором я, живой, молодой и весьма образованный, читал в древних книгах.
Я как тогда ничего не понял, так и сейчас не очень понимаю. Но факт остается фактом: мы с Гиалом чуть не порвались, спасая разных представителей Тварного мира от неисчислимых бедствий, по моим личным представлениям, давным-давно миновавших. Но по крайней мере после всех событий - “после” уже объективно, а не по личному времяисчислению - я начал понимать, с какой же это радости мне поклоняется множество разных народов, придумывая самые фантастические обличья и наделяя именами, даже отдаленно не похожими ни на одно из тех, какими я пользуюсь.
- Да Юй, - тут же припомнил Гиал, - Эекатль, Тлауискальпантекутли…
Что до последнего прозвища, то я его выговаривать так и не научился. Зато Гиал умеет. И вспоминает, как только предоставляется случай. Вообще, не понимаю, почему и смертные и фейри благоговеют перед Единорогом. Шуточки у него детские, а чувство юмора - извращенное.
Крыть мне было нечем: Гиал ухитрился избежать неверных трактовок своего образа, если не считать таковыми утверждения, что он аватара Вишну или Брахмы, и вообще маленькая рогатая рыбка.* [В “Шатапатха-брахмане” впервые изложена легенда, по которой Ману (предок и прародитель людей) вырастил из маленькой рыбки, попавшей ему в руки, огромную, впоследствии спасшую его во время потопа. Ману привязал свой корабль к рогу рыбы, и она провела его к возвышающейся над водами горе. Эта рыба считается символом Единорога]
- И это - юмор? - пренебрежительно скривился мой враг.
Я же говорю: обаяния меньше, чем у жабы. Те, по крайней мере, молчат, пока их не спрашивают.
Но пусть его, Гиала. Каждый развлекается, как умеет, и чаще всего - за чужой счет. Сейчас же, прежде чем делать какие бы то ни было выводы, следовало выяснить, почему вдруг фейри вновь обуяла лень, почему любопытство изменило дивным народам. Будущее нашего мира опять под угрозой? Очень может быть. Исчезновение источника Силы - более чем весомый повод для того, чтобы заявить: Закон нарушен, да здравствует Закон, и запустить давно разработанную программу уничтожения. А я думаю об этом с преступным равнодушием и всей душой жажду не спасать мироздание, а вернуться к мыслям о мисс Ластхоп.
- То есть, - опять влез Единорог, не дожидаясь, пока я скажу хоть слово, - ты хочешь, чтобы я вернулся в Лаэр и оттуда вышел в будущее этой реальности?
- Ты не обязан делать это лично.
Разумеется, на ответ он внимания не обратил, предпочитая смотреть глубже:
- И что мешает тебе просто заглянуть в свое собственное будущее?
Тяжело это, быть ясновидцем. Те, кто не умеет, никогда не поймут.
Мне не то, чтобы что-нибудь мешало, хотя, возможно, с точки зрения Гиала принципы тоже выглядят помехой. Но во-первых, видеть миллиарды возможных вариантов будущего - все равно, что не видеть ни одного. А во-вторых, я не желаю знать, что меня ждет. Именно по этой причине мое высочество не заглядывает далеко вперед, в те дали, где возможно мое личное вмешательство в ход жизни смертных. Несколько лет, не больше. Я даже не знаю, сколько продлится глупая война в джунглях на юге, хотя наблюдаю за ее ходом с удовольствием: там убивают с не меньшей фантазией, чем на той войне, что недавно закончилась здесь, в Европе.
- Хочешь сказать, что не интересовался даже тем, что ожидает твою Жемчужную Госпожу?
- Она не моя. Интересовался, но меня прервали, когда я хотел взглянуть на ее будущее. Письмо принесли. От Сияющей.
- Ну да, - в кои-то веки Гиал счел нужным согласиться, - если прервали, да еще таким образом, значит тебе не следовало видеть ее судьбу. Значит, то, что ждет ее, неразрывно связано с тобой. Впрочем, это понятно: ты проявляешь такое участие к сей юной деве, что забываешь обо всем, когда она подходит к воротам замка.
- Жаба! - не выдержал я.
- Маленькая рогатая рыбка, - Гиал отвесил мне поклон и стал серьезен: - Хорошо, Крылатый, я сделаю так, как ты хочешь.

Единорог собирался уходить с закатом, в час динэйх, когда открывались врата между Лаэром и Тварным миром. Ближе к вечеру, разыскивая хозяина, он поднялся на крышу главной башни. Эйтлиайн был там, сидел между зубцами, глядя вверх, в небо, где, как в зеркале, отражался вечерний город, потоки людей, устремляющиеся в направлении храмов. От колокольного звона, неслышного здесь, на вершине холма, отражение чуть вздрагивало, словно медные языки колоколов били прямо в небесную твердь.
Черный принц не видел Ауфбе, не видел и неба, он грезил наяву, не забывая, впрочем, о дымящейся в пальцах сигарете. И поскольку выводить из транса ясновидца было делом совсем не таким сложным, как возвращать к реальности того, кто ясновидеть не умеет, Гиал без особой деликатности встряхнул Эйтлиайна за плечо:
- Я ухожу.
- Уже? - тот бросил взгляд вверх, поморщился и отражение города развеялось, - Хм-м. Вечер.
- И ты напрасно сидишь здесь, когда до заката осталось так мало времени. По крайней мере, Крылатый, не уходи далеко, - Гиал выразительно постучал себя пальцем по лбу, давая понять, куда именно не должен уходить хозяин замка, - твое стремление ни на миг не упускать эту деву из виду начинает внушать опасения.
- Я достаточно деликатен…
- Мне нет дела до того, насколько ты увлечен своей сиогэйли, и позволяешь ли ты ей хоть минутку побыть в одиночестве. Но есть опасность того, что, уйдя в грезы, ты пропустишь время заката. И сгоришь. А это, согласись, было бы большой неприятностью.
- Какой он, - поинтересовался Эйтлиайн, затягиваясь в последний раз, - закат? Ну, или рассвет?
- Я рассказывал тебе, - вздохнул Гиал, - даже делал картинку. Ты не поверил.
- Да. Помню.
- Это не рассказать, это нужно видеть. Каждый раз, когда день и ночь сменяют друг друга, нужно смотреть и быть счастливым оттого, что живешь. Прости.
- Пф-ф, - отозвался принц, - когда ждать тебя обратно?
- Думаю, нынче же ночью.
- Если ты ничего не напутаешь в потоках времени.
- Если я ничего не напутаю, - смиренно согласился Гиал, - мне далеко до тебя в том, что касается путешествий. Надеюсь вернуться с добрыми вестями.
- Ты возвращайся. Там посмотрим.

“Факир - Мангусту
Секретно
Информация безусловно любопытна. Воздержитесь от дальнейших попыток приобрести образец материала”.

Нельзя было сказать, что день прошел зря. Вечером, незадолго до того, как Ауфбе покрывалом накрыл колокольный звон, Элис с Куртом забрались на смотровую площадку в городском парке и оттуда, с высоты, смотрели, как улицы заполняются спешащими в храмы прихожанами. Странное было чувство. Полная оторванность от мира, одиночество, но одиночество, разделенное на двоих. Это сближало.
И, наверное, стоило отпустить какое-нибудь замечание, относительно единодушия всех горожан, сейчас больше похожих на муравьев, нежели на людей. Не потому даже, что сверху все виделось маленьким, а потому, что когда звенят колокола, здешние обитатели словно бы лишаются и личности и разума, повинуясь чему-то иному. Инстинкту, может быть?
В голову ничего не приходило, точнее, Элис не знала, как лучше сформулировать, чтобы не задеть Курта (все-таки он сам отсюда родом). А еще она вовсе не была уверена, что говорить действительно нужно.
Вот они и молчали, облокотясь на перила площадки… Курт иногда заглядывал в установленную здесь же на треноге большую подзорную трубу. Обозревал окрестности, искал на западе какие-нибудь признаки человеческого присутствия. И не находил. Лес там, на западе, поля, а за ними - лес без конца. Да, к тому же, Змеиный холм закрывает обзор, если и есть что-то за ним, то с вышки все равно не увидеть. С крыши замка нужно смотреть.
…Нет, день прошел не зря, но не отпускало смутное ощущение чего-то упущенного, не сделанного. Не хватало чего-то.
Да, Элис не поднималась сегодня к замку. Но она и не собиралась… не собиралась приходить туда каждый день. Это тоже было сродни инстинкту: если тебя ждут, заставь подождать еще. Элис знала, что ей абсолютно нечем заинтересовать Невилла, этого эльфийского принца, или кто он на самом деле. Но что-то, словно бы в глубине сердца, уверяло: о ней думают, ее хотят увидеть вновь. Зачем? На этот вопрос никто, кроме самого Невилла, ответить не мог. А его объяснений Элис не понимала.
Но странно, неужели за два дня она так привыкла встречаться с хозяином черного замка, что “сегодня” кажется неполным, словно бы не способным перелиться в “завтра”? Или это какое-то… колдовство? Какое-то воздействие - лучше так, - внушение, стремление, навязанное извне.
Зачем она нужна ему? Курт ведь тоже первым делом поставил именно этот вопрос: чего от них хотят? От него и от нее. Чего хотят его немецкие родственники, чего хочет Невилл?.. Ведь не деньги же ему нужны, в самом деле! Зачем фейри деньги? Волшебная страна сама по себе настоящая сокровищница, там деревья из золота и серебра, а дороги вымощены самоцветами.
В эти сказки Элис не верила. Ну, почти. То есть, еще два дня назад не верила вообще. Просто трудно быть богатой наследницей - всех приятелей сначала подозреваешь в корыстных намерениях.
Своих денег у нее было сравнительно немного: только то, что давали родители, так сказать, на карманные расходы. Из интереса Элис пробовала подрабатывать прошлым летом, но во-первых, не понравилось, во-вторых, суммы получались мизерные, да и те она без всякого сожаления отдала на задуманные студенческим комитетом антивоенные акции. Отец только плечами пожал. Сказал, что лично ему война пошла на пользу, но с точки зрения гуманизма, она, конечно, большое зло. Отец, он честный, по крайней мере в отношениях с дочерью. Маму же больше всего беспокоит, как бы Элис в университете не пристрастилась к наркотикам. Да какие уж тут наркотики, после всех тех таблеток, которыми пичкали два года подряд?
- Поедем завтра в Берлин? - предложил Курт.
- Что?! - Элис от неожиданности вздрогнула и недоуменно на него воззрилась. - В Берлин? А, ну да. С удовольствием! Здесь, - она обвела рукой парк и город под ногами, - забываешь о том, что на свете есть большие города.
- Здесь вообще забываешь о том, что на свете есть города, - без удивления согласился Курт, - я получил сегодня ответ на письмо.
- Так вы ездили в Бернау? Пока я пила чай с вашей мамой?
- Да. Мой друг назначил встречу в одном кафе, - вам понравится. Там сад, деревьям в нем полторы сотни лет. Не бог весть, какой возраст, но достаточный, чтобы вы нашли, о чем поговорить с тамошними дриадами.
Он улыбался, он опять не походил на мальчишку-студента, казался не старше, но умнее, словно имел право на такую вот, чуть поддразнивающую, дружелюбную улыбку.
- Я заработала себе устойчивую репутацию медиума, - сделала вывод Элис.
- Медиумы, если не ошибаюсь, общаются с нежитью. А вы - мой личный связной с маленьким народом.
- Ну да, какой же шпион без связистки? А ваш друг не будет против, если вы приедете не один?
- Он и сам придет не один, - ответил Курт, - обещал привести какого-то своего дружка… - он поймал ее изумленный взгляд: - Что-то не так?
- Дружка? - уточнила Элис.
- А вы здорово испорчены капиталистической моралью, - заметил Курт, - или я недостаточно хорошо знаю разговорный английский. Приятеля. Или между значениями этих слов такая большая разница?
- Существенная.
- Видимо, зависит от контекста, - Курт пожал плечами, - если я приду с девушкой, следовательно, и Георг… Ага. Буду знать. Элис, а как вы смотрите на то, чтобы сходить куда-нибудь не по делу? Не в порядке расследования, а просто так. В кино, например. Не здесь, конечно, а хотя бы в том же Берлине.
- В смысле? - она слегка растерялась. - Вы, что же, приглашаете меня на свидание?
- Можно назвать и так.
- Курт, - серьезно произнесла Элис, глядя ему прямо в глаза, в серые, теплые глаза, - у меня есть парень. И у нас все серьезно. Я собираюсь выйти за него замуж.
- Да, пожалуйста! Но почему это мешает нам сходить в кино? Опять какие-то языковые тонкости?
- Я не ваша девушка.
- Вы - мой приятель, - он усмехнулся, - с приятелем можно сходить в кино, или здесь тоже какой-то подвох? У меня, Элис, не так, чтобы много было знакомых в Германии. Только Георг, а он очень занятой человек, так что вы - единственная доступная компания. Наиболее, надо признать, предпочтительная. Ну, так как?
- Я подумаю.
- Как все сложно, - вздохнул Курт, - я заеду за вами завтра в десять. Да, и Элис, не рассказывайте моей матушке, зачем мы едем в Берлин.
- Я понимаю.
- Знаю, что понимаете, но госпожа Гюнхельд - еще тот дознатчик.
Элис рассеяно кивнула.
“Мой приятель?”
Что ж, это полностью соответствовало идее равенства полов. Многие подруги Элис были феминистками, и сама она сочувственно относилась к угнетенным и бесправным женщинам, ведущим отчаянную борьбу за себя и свое достоинство. Другое дело, что Элис никто и никогда не угнетал по-настоящему, и она лет в двенадцать перестала чувствовать себя “приятелем” в отношении мальчиков. Старые друзья - ровесники - постепенно отдалялись. А новые, года на два старше… ну, мама говорила о них: “твои поклонники”. Отец же насмешливо фыркал: “свитские”.
Нет, нельзя забывать о том, что Курт - русский, и вообще, комсомолец. Практически, коммунист. А это совсем, совсем иная, не до конца понятная культура.
Они молчали. Говорить больше ни о чем не хотелось, а небо так завораживающе и мягко меняло оттенки синевы, перебирая, пока не погасло солнце, свои вечерние одежды. Особый наряд для невидимого из-за холма заката. Особый - для сумерек, сквозь которые город внизу виделся, как сквозь слой тончайшего серого шелка.
…прекрасные серые сумерки…
Невилл! Он наблюдает за ней. Прямо сейчас. Он смотрит на нее…
На мгновение Элис почти поверила в это.
- А как его зовут, вашего жениха? - негромко поинтересовался Курт.
- Зачем вам? - мгновенно отреагировала Элис, мигом выбросив из головы вздорные мысли.
- Так, - Курт пожал плечами, - хочу узнать о вас как можно больше и подбираюсь исподволь. Сначала, чтобы усыпить бдительность, интересуюсь незначительным.
- Розенберг, - ответила Элис, - Майкл Кристоф Розенберг. А зачем вам знать обо мне как можно больше?
- Работа такая, - вздохнул Курт.

…Он подал ей руку, когда они начали спускаться с площадки по винтовой лестнице, и Элис было приятно почувствовать тепло его ладони. Странно, когда поднимались, и Курт поддерживал ее под локоть, она не замечала в его прикосновениях ничего особенного. Элементарная вежливость, не больше. Или несколько слов, сказанных без всякого подвоха, что-то изменили в ровных, приятельских отношениях?
Она не удивилась тому, что ощущение было приятным. Что может быть неприятного в молодом человеке такой наружности? И нельзя сказать, чтобы Элис, когда выпадала минутка, не задумывалась о том, что Курт за три дня знакомства проявил к ней неприлично мало внимания того рода, на которое может рассчитывать красивая и богатая девушка. Но во-первых, с учетом всех обстоятельств, невнимание это было вполне объяснимым. А во-вторых, особого отношения со стороны Курта Элис не то, чтобы не хотелось… как уже было сказано выше: ей нравились молодые люди его типа, и ей нравился лично Курт Гюнхельд, очень самостоятельный и решительный для своего возраста, но о Невилле, хозяине Черного замка Элис задумывалась куда чаще. Не в том дело, что и он тоже понравился ей - нет уж, увольте, колдуны и эльфы не подходящий предмет для симпатии современной девушки, - а в том, что Невилл просто-таки заставлял о себе думать. Сплошная загадка от пяток до макушки. Одна прическа чего стоит!
И все-таки, когда Курт выпустил ее ладонь, Элис почувствовала легкое сожаление. Что-то могло произойти, что-то… чего поневоле ожидаешь, когда красивый и заботливый, такой интересный парень рядом с тобой в романтической полутьме старинной башни. Русские, конечно, далеко не так свободны в отношениях между полами, как современная американская молодежь, но он мог хотя бы слегка пожать ее пальцы. Невинный знак внимания.
У порога дома Элис Курт пожелал ей спокойной ночи и напомнил, чтобы она обязательно заперла дверь.

Давно и далеко…
Война оказалась делом захватывающим. Хотя боевые действия, которые вел отец, не подпадали под определение именно войны. Диверсии - латинское слово, еще не вошедшее в обиход среди смертных этой Земли - было более точным. Князь не мог использовать всех возможностей фейри, да что там говорить, он не располагал и сотой долей этих возможностей, а обращаться за поддержкой к Владыке считал для себя невозможным. Это было для него сродни сделке с дьяволом. Даже против католиков, которых князь считал хуже мусульман, не прибегал он к помощи своего отца. Обходился своими силами.
Ему нужна была кровь, очень много крови, но князь никогда не отказывал себе в драгоценном напитке. Доноров хватало с избытком, начиная с преступников и заканчивая теми, кто был виноват лишь в том, что оказался в неподходящее время в неподходящем месте.
Князь. К тому времени он потерял свою землю, но то, что было больше чем титул, то, что было сутью властелина - этого не смог отнять никто. Люди, боявшиеся своего правителя, трепетавшие перед ним, когда он был в силе, сами стали его силой, когда никого, кроме них, у него не осталось. Люди уже не боялись князя, но теперь они любили его, самозабвенно и преданно. Князь стал воеводой, но плохо пришлось тем, кто лишил его власти.
Воевали сразу со всеми: с католиками и мусульманами, с якобы сохранявшими нейтралитет, а на деле наводнившими княжество своими лазутчиками жителями союза городов за горами. Это была война волка против своры собак, но затравленный, обложенный флажками, хищник был тем более страшен в своей безысходной ярости. И не уступали князю ни в отваге, ни в жестокости его войска. Несколько тысяч бойцов, бояр и дружинников, подобно своему господину готовые убивать и умирать без жалости и страха.
Они не знали еще, что всем им предстоит вернуться из темных земель Баэса, чтобы вечно наводить ужас на жителей Тварного мира.
Война - это болезни, чума и мор, это неожиданные налеты на города-предатели, грабежи и пожары, и уловки, заманивающие регулярные войска в засады, на верную и жестокую смерть. Война - отравленные колодцы, слезы и крики женщин, грохот орудий, и постоянное, непрерывное, непрекращающееся бегство. Они убегали. Всегда. И всякий раз выходило так, что бегство их несло гибель тем, кто осмеливался преследовать.
А еще война - это бои. Стычки и сражения. Война - кровь на клинках, и непередаваемая, страшная радость убийства.
Но первый же бой стал для Мико последним.
Он помнил, как во главе небольшого отряда врезался в рассыпающийся строй, помнил, как кто-то - выпученные глаза, плеснувшее в них изумление - захлебнулся криком и кровью. Голова врага, круглая, какая-то ненастоящая, покатилась под копыта, а конь несся вперед, и уже подвернулся под саблю следующий противник, когда волна ужаса и боли, волна судорожного наслаждения накрыла принца. Он впервые убил врага, впервые познал: какое это счастье - самому отнять жизнь.
Сколько их умерло в том бою? Дружинники, приставленные князем охранять наследника в сражении, говорили о полутора десятках. Но, конечно, князь не верил. И не верили его бойцы… кроме тех, кто видел княжича в сече. Мико и сам не верил. Но с того дня даже для отца он стал Михаилом.
Стал взрослым.
И навсегда зарекся убивать.
В часы сна - в мертвые часы кэйд и динэйх - он вспоминал. Нечестивую, обжигающую радость. Голод, невыносимый, всепоглощающий, - ничего не осталось тогда, кроме голода, и желания утолить его, и счастья от того, что он снова и снова проливает кровь.
- Господи, - закрыв глаза, шептал княжич, - твоя ли это воля, Господи? Ты ли направлял мою руку, Отец мой?
Ответа не было - Бог выше того, чтобы отвечать на молитвы. Но ответа и не требовалось. Даже если те люди погибли по воле Божьей, радость от их убийства была нечистой. Омерзительной. Радость была послана дьяволом. Уж о ком, о ком, а о Светоносном Наэйр знал предостаточно, и подобного рода убийства были по его части.
- Когда я убиваю, дьявол приходит в меня, - сказал Михаил отцу.
- Когда я убиваю, - произнес в ответ князь, - дьявол направляет мою руку. С этим ничего не сделаешь, сын. Такова наша природа. А не убивать мы не можем, потому что голод… - голос его стал хриплым и низким, - голод сильнее нас.
- Я не буду убивать.
- Это невозможно. Тебя вынудят, заставят, сами смертные сделают так, что тебе придется убивать. Снова и снова. Раз начав, уже нельзя остановиться. Ты поймешь, как только вновь почувствуешь голод.
- Это искушение. Бог дал нам достаточно сил, чтобы бороться с нечистым.
- С нечистым? - протянул отец. - А ты сам, сын мой, не таков ли? И ты, и я, и твой дед, мы прокляты, и все, что можем, это молить о прощении, для этого Творец дал нам силы, для борьбы же с дьяволом - нет. Только смертные способны превозмочь искушение смертью, но даже они убивают друг друга. Ничего не выйдет, Михаил. Но попробуй. Я рад буду, если у тебя получится.
Он никогда не любил смертных, слабых и жестоких, трусливых, склонных к предательству и предающих при первой возможности, но сейчас поразился неожиданной, такой простой мысли. Как же не понял раньше? Ведь люди столько времени были перед глазами!
- Смертные лучше нас? - потрясенно спросил он отца.
- Мы мудры как змии, - князь взглянул на него с усмешкой, - они просты как голуби.* [(Матф: 10; 16)] Кто из нас лучше? Решай сам, это тебя, а не меня монахи учили толковать Писание. Мне все больше преподавали историю.
От незаслуженной обиды забылась даже сыновняя почтительность.
- Разве я виноват, что история для меня - пустой звук?
“Разве я виноват, что дед отдал тебя людям и привязал к этой планете?”
Секунду ему казалось, что отец ударит его. Но князь разжал кулак, резко провел ладонью по столу, стирая несуществующую пыль.
- Прости, - попросил Михаил.
- Ничего. Знаешь, твой дед утверждает, что ты сродни серафимам. Та же… хм, кровь. Говорят, они похожи на крылатых змеев.

Курт действительно съездил днем еще и в Бернау. В конце концов, кроме разведки, следовало и почту забрать. А заодно проверить кое-какие подозрения. Курт и проверял. И даже, пока не заехал в Вотерсдорф, был уверен, что наткнулся на кое-что по-настоящему интересное. Подозрения оправдались: никто ничего об Ауфбе не слыхал ни в Бернау, ни в Зепернике и Бизентале - двух ближайших к Ауфбе городах. Одно название, что города, - Курт скорее назвал бы их поселками городского типа, но его мнения не спрашивали. А странные пробелы в географических познаниях местных жителей сами по себе ничего нового не дали. Разве что уверился Курт в том, что Драхен за какой-то надобностью скрывает от мира свой город и своих людей. Да и то, странное получается сокрытие: Гюнхельды ведь регулярно из Ауфбе уезжают. Один из кузенов, вон, каждое утро увозит в “Дейкманн”, ресторанчик в Берлине, выловленных ночью раков - этот промысел для некоторых горожан одна из основных статей дохода - и развозит по магазинам продукцию здешнего мясокомбината.
Да и не только Гюнхельды. Других тоже никто не держит: студенты учиться ездят, мать дважды в неделю выбирается по магазинам. И что, неужели никто ни разу не проболтался о том, в каком странном месте живет? Нет, не в том даже дело, проболтались или нет, а в том, что Драхен, видимо, не ставит целью оградить горожан от мира. Он город прячет. И все, что за городом. Свой замок, озеро, где вход в Волшебную страну, лес прячет, который за озером начинается, а где заканчивается никто и не знает…
Вот! Вот оно в чем главный интерес: насколько далеко в действительности простираются владения Драхена? Не власть его, насчет власти рано пока выяснять, а владения. Земли. По шоссе до ближайшего города двенадцать километров, но если даже сбросить шкуру автомобилиста и посмотреть не вдоль дорог, а - в сторону, все равно где-то неподалеку, где-то за лесом, должны быть другие города, другие дороги. Тесновата Германская Империя, негде втиснуть заповедную область с хоть сколько-нибудь внушающей уважение площадью.
А такое впечатление, что лес уходит за горизонт, и конца края ему нет. Курт ведь не зря Элис на обзорную вышку потащил, хотел, чтобы вдвоем они вокруг огляделись. Если он чего-то не увидит, Элис сможет это “что-то” своим особым зрением разглядеть. В итоге, он больше любовался девушкой, чем окрестностями. Но как не смотреть на нее, если взгляд поневоле задерживается, если хочешь или нет, а пытаешься понять, в чем же странность, в чем разгадка красоты, которой, вроде бы, и нет вовсе? Элис слишком худенькая, чтобы быть привлекательной. Слишком проста в общении, чтобы быть женственной. И неуловимы, но заметны азиатские черты в ее облике: глаза - не раскосые, но… где-то близко, скулы, хоть и тонкой лепки, а слишком резко очерчены, а все это в сочетании с бледной кожей и серыми волосами просто не может казаться красивым. Не для Курта, хотя многие его приятели сочли бы Элис идеалом красоты и загадочности. Некоторых тянет на экзотику. А ему Элис казалась почти снегурочкой, снегурочкой с очень яркими зелеными глазами, будто два хризолита вставили в вылепленное из снега лицо.
Сегодня она была в платье непривычного фасона - в Москве такие еще не носили. Короткая юбка почти не прикрывала колени, а странный покрой, прямой, лишь немного зауженный в талии, отчего-то делал фигуру похожей на кукольную. Бумажная куколка в бумажном платьице. Нет, все дело, конечно, в юбке. То есть, в ногах. То есть, хватит пялиться, надо иногда и по сторонам поглядывать.
С вышки оба наблюдали одно и то же: под ногами город, а за городом - там, где Змеиный холм обзор не застит* [Застить - заслонять], - поля и лес, бесконечный и непроглядный.
Даже в темноте, когда небо на востоке и юге светилось, озаряемое огнями Берлина и пригородов, на западе были видны только звезды. Черное небо, белые звезды, и ни огонька на земле, если не считать залитого электрическим светом Ауфбе.
Возможно ли такое? Возможно ли, чтобы в крохотной, тесной империи нашлась заповедная область с одним-единственным городком на, может быть, сотни километров? Городком, к тому же, не отмеченным ни на одной доступной простому туристу карте. Не потому ли, что есть здесь нечто, чего туристам и вообще проходимцам знать не следует? Курт вполне допускал, что где-нибудь в лесах, неподалеку можно наткнуться на забор с колючей проволокой и патрульных солдатиков с овчарками на поводках. Какой-нибудь “Ауфбе-13” запросто мог притаиться среди холмов.
А заодно дать пищу для слухов и суеверий?
Опять не сходилось.
Легенда о Змее-под-Холмом датировалась концом пятнадцатого века, и маловероятно, что в Германии были тогда закрытые заводы. К тому же, как ни прячь, а шила в мешке не утаить. И не бывает таких заводов, сколь угодно закрытых и секретных, о которых не подозревали бы жители окрестностей.
Ну и что?
Хороший вопрос. Найти бы еще на него такой же хороший ответ.
И ведь в первый день, в первые минуты знакомства Элис показалась ему необыкновенно красивой, и слегка сумасшедшей. А сейчас? А сейчас она по-прежнему кажется самой красивой из всех девушек, что были и что будут еще. А вот сумасшедшей - нет, сумасшедшей Курт ее уже не считает. Она нормальнее многих, Элис Ластхоп, и мало того, ей еще и дано больше, чем многим. Вот уж, наверное, кто не попался бы на обманку в Вотерсдорфе, сразу разглядев чудовищ под человеческими личинами фей. И почему, спрашивается, ты, Курт Гюнхельд, думаешь сейчас об Элис, а не о том, как покорректнее сформулировать свою просьбу на завтрашней встрече с Жоркой?
Курт знать не знал, до чего же сходны его мысли и чувства с мыслями и чувствами Эйтлиайна, крылатого принца. С той лишь разницей, что принц безоговорочно признавал Элис прекраснейшей из фей, и размышлять ему подобало не о встречах со школьными друзьями, а о судьбе мироздания.

Эйтлиайн
Гиал ушел. А я вспомнил, о чем забыл, о том, что связывает для меня легенду о Жемчужных Господах, Закон и источники Силы. Правда, это было даже не легендой, а сказкой, рожденной чьим-то разумом или фантазией. Интересно, кому же из фейри недоставало волшебства в окружающем мире? Зачем понадобилось придумывать что-то сверх того, что уже есть, и что мы безуспешно пытаемся познать с начала Творения?
Первыми эту сказку начали рассказывать племена Сумерек. Неизвестно отчего они считают себя родственными Закону, возможно, от того, что не способны влиять на вечную борьбу между Полуднем и Полуночью, а, следовательно, не могут и оскорбить Закон. Как бы там ни было, порою на дорэхэйт находит стих, и они пытаются реабилитировать разрушительную силу в глазах других народов. Вот и сказочка о Кристалле всегда казалась мне одной из таких попыток.
Гласит она, что Закон - это не только кара, не только меч, разрушающий миры. Есть Закон карающий, но есть и Закон воздающий.
Ну да, ну да. По заслугам и сразу за всё.
Вообще, когда заходит речь о Законе, ничего доброго в голову не идет. И, однако, рассказывают, будто бы мирам, где Полдень и Полночь пребывают в идеальном равновесии, где борьба между силами ведется как на ринге - вежливая и по правилам, а подданные обеих сторон по-рыцарски обходятся друг с другом, будто таким мирам Закон дарует благодать. В просторечии: Кристалл.
Кристалл. Сгусток силы. Тоже, своего рода источник, как Сияющая-в-Небесах, или Владыка Темных Путей, только Кристалл может питать кого угодно, и Полдень, и Полночь, и даже, говорят, Сумерки, несмотря на то, что сумеречные народы всегда обходились без источников, они - сами по себе Сила.
Дед всегда считал благодать Закона сказкой. Дед погиб от руки Звездного, и, наверное, у него были причины относиться к Закону предвзято. Я тоже полагаю, что Кристалл - выдумка сумеречных племен. И если бы Гиал не спросил, даже не вспомнил о нем. А так… вспоминал. Все равно, пока в небесах над замком горит закат, я и пошевелиться не могу, только и остается, что думать.
Согласно легенде, Кристалл может быть чем угодно, или кем угодно. Самоцветным камнем, непохожим на другие, (собственно, отсюда и название), смертным, не похожим на других смертных, фантастическим животным или растением. Я понимаю, придумывали бы это смертные, тогда подобных признаков было бы достаточно, но как повернулся разум фейри, чтобы придумать “фантастическое” животное? Это какое, скажите на милость? Фантастичней василиска? Загадочней Единорога? Невероятнее дракона? И как отличить смертного, не похожего на других, когда все они разные? Что это вообще значит, “смертный источник Силы”? Или Кристалл предпочитает облик смертного, будучи бессмертным? Довольно глупо… во всяком случае, надо мной по этому поводу многие смеются. Некоторые - один раз, но кое-кто до сих пор живехонек.
Да и можно ли вообще говорить о предпочтениях “благодати”, предмета, пусть даже и наделенного формой мыслящего существа? Ведь Кристалл даже не может быть сам по себе, он обязательно должен принадлежать кому-то, у него должен быть хранитель, и хранитель этот стоит в стороне от борьбы сил. К тому и ведет сказка. Благодать Закона доступна только народам Сумерек, и только от них зависит как и куда направлять подаренную силу, забирать ее без остатка на свои нужды или делиться с Полуднем или Полуночью. Какие могут быть нужды у сумеречных народов? Не представляю. И Кристалл не представляю тоже.
Хотя сейчас и здесь нам не помешала бы благодать Закона, мир накренился и скользит в пропасть, а появись у сумеречных племен Кристалл, я убедил бы их помочь Полуночи и задержать неотвратимое падение. Однако именно потому, что мир накренился, не видать нам от Закона подарков, кроме одного - последнего: дозволения уничтожить наш мир нашими методами.

…Элис прошла на кухню, задумчиво огляделась, налила себе стакан сока и направилась на веранду. По пути захватила, не глядя, дамский журнал, один из многих: Элис обязательно покупала такие журналы в фойе любого отеля, где останавливалась. Оправдывала свой интерес тем, что, мол, в разных странах женщины обсуждают между собой разные проблемы, а это познавательно, хотя и успела уже убедиться, что “проблемы” ставятся одни и те же, и набор довольно беден. Главные темы: что такое мужчины, какие они свиньи, и как сделать, чтобы они всегда были рядом. Что уж греха таить, Элис нравилось иногда почитать надуманные и романтические историйки, излагаемые на глянцевых страницах. Почитать и порадоваться, что к ней все эти глупости отношения не имеют. Никаких проблем во взаимоотношениях с противоположным полом Элис не знала. А Курт - не в счет.
Сидя в круге света настольной лампы, она бездумно листала страницы, разглядывала костюмы и прически. В Европе в моду входили мини-юбки, но дома подобный стиль оценивали, как шокирующий и весьма сомнительный. Как это сказал Курт? Здесь забываешь о том, что на свете есть города? И правда ведь, какой нелепицей кажутся сейчас серьезные рассуждения на тему: серыми или синими тонами лучше подводить глаза блондинкам; или о том, уместно ли сочетание красного и черного, если сопровождаешь мужа на раут, где присутствует его босс.
Красное и черное… Невилл не идет из головы. Вчера он был одет в красных тонах, и его наряд так живописно и элегантно сочетался с черными волосами. Рубины в прическе… Если не полениться и отрастить наконец-то волосы, порадовать маму, которая упорно не желает мириться с тем, что Элис, когда возникает необходимость, просто пользуется шиньоном, да, так вот, если не полениться, то можно будет потом сооружать такие же сложные и необычные прически, и тоже вплетать в них драгоценности.
Может, и ногти отрастить?
Нет уж, на это точно никакого терпения не хватит.
А если… а когда она выйдет замуж за Майкла, то сопровождать на рауты будет он, а не его. Тут отец прав абсолютно. Он, познакомившись с Майклом поближе, прямо сказал Элис:
- Розенберг - не деловой человек, дочка. Не знаю, какой он ученый - социология вообще не мой конек, но доверить ему твои деньги я смогу лишь при условии, что он не будет иметь возможности распоряжаться ими даже минимально.
- А меня, значит, доверить можешь? - уточнила Элис.
- Ты способна решать и за себя, и за мужа, если мужем будет Майкл.
- Без всяких “если”, пап. Иначе я бы не привела его знакомиться.
Элис задремывала, откинув голову на спинку кресла. К утру похолодает, а пока - в самый раз, после дневной-то жары.
А вот если бы ее муж был таким, как Курт, отец наверняка бы не сомневался. Курту можно доверять. Кажется, что он знает, что делает, даже когда он сам говорит, что не знает. А он, кстати, говорил ли хоть раз? Похоже, нет.
Да ну его! Нашел себе “приятеля”.
Элис улыбнулась. Над головой, закрывая темное небо черными уютными тенями, трепетали под ветром листья яблонь. Стукались о матовый плафон лампы ночные бабочки. Когда она станет настоящей леди, когда взрослая жизнь окружит со всех сторон так, что деться от нее будет некуда, она возьмет за правило хотя бы на недельку каждый год приезжать сюда, в Ауфбе. Просто чтобы отдохнуть. Папа спасается от дел на ранчо, но даже там он не может остаться один. А здесь, здесь хорошо. Сюда можно сбежать даже без охраны. Хозяин черного замка обязательно присмотрит за тем, чтобы с Элис ничего не случилось.
…Она проснулась от холода. Лампа погасла, и сад шелестел - темный и пустой. Такой пустой, как же она раньше не замечала? Второй день уже живет на острой грани между снами и явью, а не увидела, что нет в этом саду души. Души деревьев, травы, невидимой жизни пахнущего цветами воздуха. Чушь какая-то! Когда просыпаешься, да еще неожиданно, всегда думаешь о всяких глупостях.
И, однако, Элис захотелось поскорее уйти с веранды. Поскорее. И не только холод был тому причиной.
Она уже поднималась, когда, слегка мазнув по кончику носа, на стол перед ней спланировал темно-зеленый яблоневый лист. Изящным почерком - тонкие как волос золотые буквы на зеленом фоне, очень элегантно - прямо на глянцевой поверхности было начертано:

Предыдущая страница 7 Следующая страница


Дева и Змей 8

“Вы слышали когда-нибудь о баун* [Баун - бледный], мисс Ластхоп?”.
За воротами, на улице, послышалось негромкое лошадиное ржание.
Элис моментально забыла о холоде. Она не пришла сегодня на Змеиный холм. Она не пришла, и Невилл сам пришел за ней. И что теперь делать?
Жуть темной, безлунной ночи, мертвый сад, холод, и словно потусторонний голос лошади невдалеке. Как будто кэлпи* [Фейри-людоед принимающий лошадиный облик] выбрался из бегущего вдоль ограды ручья и сейчас ищет ее, чует поблизости.
Пустой дом.
Лошадь заржала снова. И шестым каким-то чувством - нет, шестое - это то, которым она ощутила, что сад безжизнен - седьмым чувством, десятым Элис поняла, что там, снаружи ожидает ее Камышинка.
“Вы можете доверять ей…”
Тревога… страх, настоящий страх готов был вырваться из-под колпака иронии, из-под трезвого и вдумчивого понимания того, что страх этот иррационален. В таких ситуациях следовало повернуться к страху лицом и убедиться, что он - не более чем фантазия. Элис, может, так бы и поступила… если бы стоял день. Да. И если бы Курт был здесь и согласился вместе с ней взглянуть в глаза черному саду.
Деревья перестали быть дружелюбными, - кривые ветки потянулись на веранду: схватить, не отпускать. Угрюмо и выжидающе хлопнула на сквозняке затянутая сеткой дверь. Показалось, что половицы закачались, как настил подвесного моста. Там внизу - что? Подвал? Подземелье? Пещеры и цветники, и садовница, слепая, как глубоководная рыба?
А за воротами, какая ни есть, но живая душа.
Не рискнув войти в дом, уверенная, что предусмотрительно запертые двери уже не выпустят наружу, Элис прыгнула через перила. Уворачиваясь от яблонь, побежала к воротам. Поскользнулась на мокром гравии и чуть не вскрикнула: показалось, будто садовый шланг поднялся за спиной, как змея, готовый накинуть на шею свою скользкую черную петлю.
Обламывая ногти, Элис дернула стальной засов, запирающий калитку. Он словно приржавел. Нет, конечно же нет, просто… небанальный засов, что-то надо тут повернуть, что-то куда-то сдвинуть, что-то…
Что-то ударило снаружи в глухие металлические ворота. Проклятый засов сорвался вместе со скобой и, скрипнув, повис. Распахнулась калитка. Невилл стоял у ворот, очень страшный и очень злой, но живой, настоящий. Легко, как в танце, он схватил Элис за локоть, рванул на себя, одновременно разворачиваясь. Левая рука его словно выстрелила вперед.
И уже с улицы - всего в полушаге от калитки, но уже с безопасной, залитой электрическим светом улицы - Элис, вцепившаяся в холодные пальцы принца, увидела серебристый росчерк во тьме. Молния сабли поразила что-то черное, что-то тонкое, неестественно длинное, взметнувшееся выше ворот, выше деревьев, и оно рухнуло наземь тремя неравными кусками.
Спустя миг тихо стукнул брошенный в ножны клинок.
- Элис, - Невилл обнял ее. Всего на несколько секунд. Погладил по голове, - уже все. Да оно и не было опасно.
Он отстранился, щелкнул пальцами, и Камышинка - все-таки Элис не ошиблась, именно ее голос слышала она из сада - послушно подошла ближе. Фыркнула. Озябших плеч коснулось теплое дыхание кобылы.
- Я как знал, что пригодится, - Невилл снял с седла легкий маленький вьюк, - вот, наденьте куртку.
Скорее это был короткий камзол из плотного бархата на подкладке, нежной и пушистой. Элис нырнула в тепло, запахнулась и даже не удивилась, ни тому, что камзол оказался ей точно впору, ни тому, что застегивается он на пластмассовую “молнию”. Она не смогла удивиться даже отсутствию удивления, нежеланию спросить о чем бы то ни было. Словно оказалась в мыльном пузыре, в какой-то полости, пространственной ли, временной, а, может, эмоциональной.
- Это пройдет, - Невилл взял ее за руку и повел прочь из города, к Змеиному холму.
Камышинка шла следом. А стоило перейти через пограничный ручей, как Облако выплыл навстречу, и тихо заржал, давая Элис понять, что узнал ее и, в общем-то, даже рад видеть.
- Мисс Ластхоп, - начал было Невилл…
- Элис, - она боялась отпустить его руку, хотя бояться-то было уже вроде бы и нечего, - все равно вы уже знаете мое имя, или как это у вас называется? Истинное имя? Настоящее?
- Просто имя. Но его недостаточно знать. Помните, как получилось с молодым Гюнхельдом? Я прекрасно знал, как его зовут, однако не мог воспользоваться знанием, пока Курт сам не назвал себя.
- А я?
- А вы представились с самого начала.
Они вошли под своды леса, и листва, как кружевной полог, смягчила яркий электрический свет городских улиц. Зато тусклым серебром засветилась тропинка под ногами. Этой ночью она не петляла между деревьев. Похожая на лунную дорожку на воде, тропинка словно приподнялась над травой, а чуть дальше, казалось, будто серебряная лента тянется над верхушками кустов, истончаясь, уходит куда-то в небо.
- И, однако, я не думаю, что закопать три ореховых прута с вашим именем под порогом дома номер шестьдесят пять - достаточное средство, чтобы призывать вас в дни, когда планеты к тому благосклонны.
- Что? - Элис рассеяно смотрела, как пригибаются травинки под ногами. Как вздрагивают, клонясь, венчики ночных цветов - лунная дорога, прозрачная, как матовое стекло, бежала над землей. - Ах, вы об этом! Так призывают фейри. Три ореховых прута, стеклянный сосуд, кровь и святая вода… А я знаю ваше имя?
- У меня нет имени, - ответил Невилл, - только множество прозвищ. Я - Кас, что означает враг, и я - Мак Драйг, драконий сын, Диабхалл - тезка дьявола, Олтар Край - кровопийца, и, наконец, я - Улк.
- Улк?
- Горжусь этим прозвищем, - он рассмеялся, отвел слишком низко склонившуюся над тропой цветущую ветку, - у него множество значений, от “лжеца” до “гибельного”, минуя по пути такую ерунду как “безнравственный”, “нечистый” или просто “плохой”. Но друзья зовут меня Эйтлиайн - Крылатый.
- Спасибо, - пробормотала Элис.
Поток слов, веселый, мягкий голос, заботливая рука, поддерживающая на уходящей все выше тропинке - и не важно, о чем он говорит, главное слышать голос, знать, что ты больше не одна в темной ночи. Что же там было, в саду?! Господи, что едва не случилось с ней?!
- Да ничего страшного, - Невилл усадил ее на серебряную скамейку, лошади остановились поодаль и тут же принялись щипать нежные листья с верхушки какого-то дерева, - но всех нас пугает то, что кажется противоестественным, мы боимся, когда мертвое начинает подражать живому. Да и подражание это отвратительно… улк, - он с улыбкой покачал головой, - то же самое слово. А в Ауфбе все мертво - деревья, дома, травы. Люди там сажают мертвый хлеб в мертвую землю, пьют мертвую воду из мертвых источников. Я не знал, - он развел руками, - клянусь, помыслить не мог, что смертные в силах убить бессмертных духов. Говоря о том, что фейри не бывают в Ауфбе, я говорил лишь о высоких фейри, не имея в виду комэйрк. Покровителей, - перевел он в ответ на недоуменный взгляд Элис. - Слишком мало внимания уделялось этому городишке, слишком гадок он, чтобы уделять ему внимания больше, но вы оказались там - живая, настоящая, - и пробудили спящую ненависть. Мертвое всегда ненавидит живое - об этом вы, наверное, знаете?
- Мне почудилось… - Элис подыскивала слова, не зная, как объяснить то, что она чувствовала, и не показаться при этом, ну… не совсем нормальной. Хотя, что это она? - Мне почудилось, там нет… никого. Нет тех… существ? тех, кого я начала видеть, когда заболела. И снова научилась вчера. Вы об этом говорите, Невилл?
- Да. Там нет больше духов, фейри, а значит, нет ничего. Очень опасное место этот ваш сад, но вы по-детски испугались мертвого, и своим страхом заставили его принять форму. Воплотили. В садовый шланг, - он не улыбнулся, но, судя по искрам в глазах, серьезность далась нелегко. - Вот уж чудовище из чудовищ. В любом случае, Элис, придав ему форму, вы сделали его уязвимым даже для обычного оружия. Что там оружие - хватило бы секатора для обрезания веток.
- А что теперь? Разве можно убить мертвое?
- Можно упокоить. Навсегда. Лишить даже того извращенного подобия жизни, которое заставляет ненавидеть и вредить. Что мы, собственно, и сделали.
- Мы?! Это вы зарубили его!
- А вы воплотили - иначе, что бы я рубил? Элис, хотите, я подарю вам бубаха?
- Что?
- Ну… домового. Почти. Если вы пустите его в дом, следом придут и другие духи, а, прижившись у вас, они доберутся и до соседей. Есть у нас такая черта в характере: если можно куда-то влезть, мы обязательно влезем. Впрочем, вы ведь и за собой это замечали, верно?
- А потом их опять убьют?
- Ну, уж нет! Об этом я позабочусь.

Оцепенение чувств отпускало постепенно, так что Элис и не поняла, в какой момент невидимые стенки окружившего ее пузыря растаяли окончательно. Да и то, что они растаяли, заметила лишь, когда спросила о том, куда же Невилл привел ее на сей раз. Спросила, задним числом сообразив, что интерес к происходящему вернулся гораздо раньше. Когда? Когда заговорили об умерших бессмертных духах? Когда вспомнила, словно заново пережила, темную ненависть ночного сада? Или когда Невилл весело и беззаботно перечислял ей свои нелестные прозвища? Тезка дьявола, ну что ж, может быть, несколько претенциозно, однако весьма в стиле.
- А я вас еще не привел, - он подозвал лошадей, помог Элис сесть в седло, - мы с вами едем на бал. Правда, незваными гостями. Посмотрим издалека на танцы лунных дев - гиалах муир.
- Танцы фейри?
- Ну, да. Я ведь говорил вам: на земле еще есть уголки, куда дивный народ приходит танцевать и радоваться ночи. Или дню - кому что нравится.
- А что за волшебство вы сотворили с дорогой?
- Вы не перестаете удивлять меня, - Невилл бросил на нее короткий недоуменный взгляд.
“Кто бы говорил!” - с легким возмущением подумала Элис, а вслух заметила:
- Можно подумать, это я веду вас посмотреть, как танцуют феи.
- Нет, но вы с самого детства ходите нашими дорогами и вдруг спрашиваете у меня, что это за волшебство. Дороги фей, Элис. Ну вспоминайте, вспоминайте, этому не учат ваши профессора, но вы же не могли забыть, что всегда добирались из пункта А в пункт Б намного быстрее, чем все другие. Наши дороги. Их не видят смертные, их и фейри не видят обычно, потому что не все ли равно, как выглядит путь, важно, какова цель.
Впрочем, некоторые дивные племена считают, что путь превыше всего, и научили этому людей. И даже, помнится, я был знаком с одним… хм… как же сказать правильно? аннэмх* [Аннэмх - дух, жизнь, бытие] или сприид* [Сприид - решительность, мужество, боевой дух]? - с душою Пути. Пути Воина, если не ошибаюсь. К сожалению, здесь, на Земле, после большой войны он предпочитает не появляться. Говорит, что считает себя оскорбленным тем, что Россия разместила свои ракетные базы на территории Японии. На мой взгляд, не следует принимать дела смертных так близко к сердцу, но у него ведь и сердца нет. Аннэмх, что с него взять?
Он улыбался, и Элис улыбалась тоже, слушая веселую болтовню, а где-то на краю сознания заполошно всплескивало руками бесконечное изумление: как же так, они едут над деревьями по дороге цвета серебра, под седлами их Волшебные лошади, а спутник ее рассуждает о политике СССР. И непонятно было, что изумляет больше: дорога ли, или разговор, или то, что не может она сама разобраться: чему, собственно, удивляется. Да и удивляется ли?
- Я просто сделал так, чтобы вы видели нашу тропинку. Все-таки сегодня вы в первый раз едете над землей, и мне подумалось: вам, наверное, неуютно будет ехать в пустоте.
- Иногда вы бываете невыносимы, - честно сообщила Элис.
- Иногда? Благодарю.

Куда они приехали, Элис не знала. Она не специалист, не моряк, чтобы ориентироваться по звездам, и не летчик, чтобы, глядя сверху, да еще в темноте, определить, над какими землями ведет серебряная тропа. Приехали - и приехали. Как добираться отсюда домой, Невилл знает, а ее забота - смотреть и слушать. Тем более здесь было на что посмотреть, и что услышать - тоже. Музыка - скрипки, гобои, звонкая медь и струны цимбал, - даже приглушенная расстоянием захватывала, настойчиво приглашая к танцу.
Оставив своих скакунов возле неширокой, быстрой речки, они поднялись на взгорок, заросший кривыми, мшистыми деревьями, папоротником и незнакомыми Элис цветами, похожими на голубые и белые свечи. С вершины открылся вид на широкую лощину, безлесную, залитую ровным, мягким сиянием. Элис даже поискала взглядом луну на черном небе. Луны не было. А вот свет здесь был. Бледный свет, очень похожий на мягкое лунное сияние. И в свете этом, в звонкой и нежной музыке невидимого оркестра, в запахе цветов и темной травы танцевали призраки. Не только девы, надо сказать, там поровну было дам и кавалеров, однако внимание Элис привлекли в первую очередь дамы.
Она не любила классический балет, но была знакома с несколькими звездами. Сейчас ей подумалось, что так, наверное, будут выглядеть после смерти их души, истощенные бесконечными изматывающими тренировками, но прекрасные в своей одержимости высоким искусством.
- Баун, - шепнул Невилл, остановившись рядом, - гиалах муир, лунные девы.
Они действительно были бледными, в белых одеждах, похожих на тончайшую взвесь тумана, с голубой кожей и серыми волосами. Но танцевали они весело, и звонко смеялись - сверху не разобрать было слов, - похоже, поддразнивали друг друга. Несколько пар кружились в танце, явно соперничая между собой, остальные, выплясывая в хороводе, хлопали в ладоши, подбадривая танцоров. А серые волосы, развиваясь по ветру, сливаясь с туманом одежд, то и дело вспыхивали золотом - всеми оттенками золотого. Это было так красиво: блики света на волосах, на острых, сверкающих ногтях, иногда даже в воздухе, легкими мазками пятная темное небо, проносились золотые сполохи.
- Их называют дочерями Луны, - говорил Невилл, - но это неправда. Ее настоящие дети живут недолго, лишь несколько часов, так же, как и настоящие дети Солнца. А лунные девы сродни мэйдин киоллон - певцам зари. Не свет, но обещание света. Вы наверняка видели их, перед самым восходом, когда солнца еще нет, но все вокруг уже изменилось, замерло в ожидании, потому что мэйдин киоллон уже вскинули к губам огненные фанфары и через миг протрубят привет своему сияющему господину.
- Но это всего лишь несколько мгновений.
- Да, но каких важных! Что может быть торжественней и значимей рассвета? А кроме того, - Невилл хмыкнул, - для большинства моих подданных солнечный свет опасен, для иных же - просто смертелен, и только певцы зари могут вовремя подать сигнал опасности. На Земле можно, конечно, полагаться на петушиное пение, но тем из обитателей тьмы, кто предпочитает города, и здесь не на кого рассчитывать, кроме как на мэйдин киоллон. Сами-то они, конечно, вовсе не считают, что трубят тревогу, и, однако, поскольку порождения ночи многим им обязаны, с трубадурами у нас давно установилось что-то вроде… негласного союза. Они даже спасли когда-то моего деда.
- Вашего… У вас есть дедушка?!
- Был. Это долгая история, да и вообще, говорил-то я о баун…
Призрачный силуэт взметнулся из-за спины Невилла, стеклянный, хрупкий голосок прозвенел:
- Ах, что это? Что вижу я? Принц желает остаться не узнанным! Из укрытия, как смертный, наблюдает он наши танцы! Сестры! Сестры! Взгляните, здесь Сын Дракона!
И тотчас же деревья и травы, и сама земля - все ожило. Пляска лунных лучей, серебряные бубенчики, неяркие опаловые блики. Взгляды, улыбки, тихий шелест одежд. И звонкие веселые голоса:
- Танец, принц! Только один танец. Мы молим смиреннейше, вольные дочери неба, смотри, припадаем к ногам твоим, словно лонмхи. Танец, принц!
Они и в самом деле опускались на колени, окружили, тонкие руки обнимали со всех сторон, шагнуть было некуда, не опасаясь наступить на какую-нибудь из призрачных дев.
Они смеялись.
Элис слегка испугалась, а Невилл, не особо удивленный, покачал черноволосой головой:
- Не в эту ночь, баун. Нет. Ваши рыцари бледны и прекрасны, руки их нежны, а поступь легка - танцуйте с ними, дочери неба! Лунный свет мягок, ночь безветренна и музыка печальна - это ваша ночь и ваш танец. Оставьте мне любоваться вами издали.
- Ночь безветренна, Эйтлиайн, - прозвучал низкий и сильный женский голос, и девушка - рыжеволосая, высокая и стройная - вышла из-под деревьев, остановившись поодаль от своих коленопреклоненных подруг, - ночь безветренна, и тоска гложет сердце в эти тихие ночи. Здравствуй, принц!
И Элис, держащаяся за руку Невилла, почувствовала, как спутник ее вздрогнул, как напряглись мускулы под плотным шелком рубашки, как глубоко вздохнул он, словно перед прыжком в ледяной омут.
- Здравствуй, Дьерра, - сказал он совсем другим тоном, чем разговаривал с лунными призраками, - я рад приветствовать тебя, царственная, пламенеющая ярко.
- Что мой огонь без твоих крыльев, Эйтлиайн? Я так давно не была здесь, так давно не была с тобой, я задыхаюсь, я не могу взлететь. Прикажешь ли и мне на коленях молить о танце? - глаза ее - черные, как у Невилла, - обратились к Элис. - Всего один танец! Не бойтесь, маленькая госпожа. Вы поймете, когда увидите. Поймете, почему Крылатый не в силах отказать мне.
- А я не в силах? - улыбнулся Невилл.
- Конечно, - Дьерра, гордо выпрямившись, шагнула к нему. Из-под ее босых ног взлетели, словно маленькие крылья, языки яркого пламени.
Элис поняла главное: руку, крепкую и надежную нужно отпустить. И отойти. К деревьям, к баун, разлетевшимся в стороны, подобно бликам зеркального шара. Она так и сделала. Без страха, но с легкой обидой.
- Один танец, - шепотом, похожим на гудение пламени, повторила Дьерра.
И Невилл склонил перед ней голову. А когда выпрямился, за плечами его развернулись крылья. Крылья, прекрасные как небо, и сияющие, как звезды.
Они стояли друг против друга. Женщина, в одеждах из пламени, с волосами, струящимися по плечам, как тяжелая лава. Мужчина, обнаженный по пояс, крылатый, сияла на широкой груди алмазная пектораль. Свет, как жидкое серебро, стекал с переливающегося оперения, каплями падал на траву и листья, снежинками замерзал в воздухе.
Один лишь миг стояли они так.
А потом крылья шевельнулись, и вспыхнул огонь.

Это был танец. Господи боже, что это был за танец! Элис плакала от восторга, не замечая слез. Плакала от мучительной тоски, такой сладкой, словно что-то в душе расправляло крылья, стремясь в небо, стремясь в танец - такой же, другой, прекрасный, страшный, стремительный. Как музыка треск пылающих деревьев, грохот камней, разметанных взрывом вулкана, бешеный звон набата, крики и вой людей, сжигаемых заживо. Горела земля, трава стала огнем, стонали под ветром деревья, хороводом неслись друг за другом тучи пепла и пыли, и молнии встали от земли к небесам слепящей глаза голубой и белой сетью.
Два танцора, двое, забывших себя, ангелы или демоны - не люди, лишь похожие на людей. Влюбленные. Ненавидящие. Соперники и партнеры. Ветер и пламя, могучие крылья, огненная буря. Дьерра то льнула к Невиллу, гибкая и тонкая, вспыхивали волосы, оттененные блистающим шелком распахнутых крыльев, то рыжим смерчем кружила вокруг, лишь самыми кончиками пальцев касаясь его рук. Невилл… нет, Эйтлиайн - Крылатый - вел танец, вел пламенную свою партнершу, позволял приблизиться и вновь отталкивал, удерживал от падения, заставлял огненный смерч гнуться и трепетать, взлетать, отрываться от земли. В какой-то миг крылья его полыхнули алым, стали огнем - чистым и жарким пламенем. И Дьерра оказалась рядом, вплотную, черные глаза ее горели, яркие губы раскрылись для поцелуя. Сейчас…
Невилл лишь улыбнулся.
И снова сжигающий смерч пронесся над огненной землей, раскручиваясь, отдаляясь, доверившись сильным рукам ветра. Но - ах! - пальцы разжались, распахнулись алые крылья, и сполох пламени, огненная дева, не удержавшись на земле, взлетела в пронизанное молниями небо. Вскрикнула она или рассмеялась торжествующе - этого Элис сказать не могла.
Огонь погас.
По мановению мягко сияющих крыльев рассеялись тучи, и снова бледный свет баун смешался со светом, льющимся с длинных перьев. Крылья гасли, тускнели, таяли.
- Вы хотели станцевать с фейри, госпожа моя, - сказал Невилл, перевязывая волосы лентой, - вы все еще этого хотите?
- Да, - Элис почти не услышала своего голоса, так зашумела в ушах бросившаяся в лицо кровь, - с вами.
Он видел в темноте, он рассмеялся, разглядев, как она покраснела. Глаза вспыхнули на мгновение белым нелюдским огнем:
- Танец, моя леди. В нем нет места страху. Это свобода, пусть недолгая, но настоящая.
И, поклонившись, протянул ей руку. Когти на пальцах сверкали, словно осыпанные алмазной крошкой.

…Далеко-далеко от Земли, и все же очень близко к ней, близко к любой точке любого из миров Гиал нашел место, где упругая пленка на поверхности времени стала податливой и зыбкой. И Единорог вошел в вечную реку, с облегчением и надеждой подумав о том, что насчет Конца Света Эйтлиайн, похоже, оказался не прав…

На ней было платье, невесомое длинное платье с узкими рукавами. От локтей рукава расширялись и ниспадали на землю, легкие, поблескивающие бледно-золотой вышивкой. Юбка, взлетающая от малейшего дуновения легкого ветерка, была с длинными, до бедер, разрезами, шестью или восемью, а может даже и больше, не юбка - каскад широких, полупрозрачных лент. Никогда не стеснявшаяся носить короткие юбчонки, Элис лишь сейчас поняла разницу между ними и вот такими разрезами. Волнующую разницу. И она вздрогнула, когда ладонь принца легла ей на талию. Судорожно вздохнула.
От смущения?
От волнения?
Она любила танцевать. Она умела танцевать. И только что музыка, безудержным ритмом летящая над землей подстегивала ее, звоном цимбал и бесшабашной песней скрипок, звала в танец, приказывала подчиниться и слышать и слушать только ее. Весь мир был музыкой. А сейчас все тело словно сковало, и замерло сердце, и напряженные мышцы омывались волной мелодии, оставаясь безучастными к ней.
Эйтлиайн был в светло-сером, в светло-сером и белом. И тончайшие оттенки цветов переходили друг в друга - переливы света на блестящем шелке. Элис, облитая белым и золотым, сосредоточилась на жемчужной вышивке его туники, но волос ее коснулось теплое дыхание, нет уже насмешки в голосе, есть строгая настойчивость:
- Фиах арр мэе! Фиах мэе сийли, сиогэй!* [Смотри на меня! Смотри мне в глаза, фея!] - и после паузы, короткой, но длящейся, кажется, целую вечность - вечность, потребовавшуюся Элис на то, чтобы послушаться и поднять на него взгляд, в тот самый миг, когда взглянула она в беззвездное небо черных горящих глаз, принц произнес тихо и властно: - Мо арьен риалта.* [Моя серебряная звезда]
И она стала звездой, серебряной звездой в его небе.

Смотри мне в глаза -
Мне нужен твой взгляд.
Сегодня я способен дать бой,
Сегодня я трезв,
Я говорю тебе: сделай шаг!
Пока деревья спят,
Ты можешь верить мне.

Он был солнцем, и она мириадами лучей, волнами тепла и света летела сквозь тьму, не зная ни страха, ни холода, потому что он был солнцем, и она была - его. Он был ночью, и она вуалью тьмы скользила под тьмой небосвода, не боясь света, потому что он был ночью, и он убил свет. Он был небесами, она - звездами. Он - пламенем, она - жаркими искрами, от которых вспыхивали пожары. Водами рек, бегущими в его море, стрелой на тетиве его лука, лентами в гриве его коня и лавой в его вулканах. Он был всем. И всем была она.
И вдвоем, как одно бесконечное, безграничное божество, не знающее Добра и Зла, не ведающее разницы между разрушением и созиданием, жизнью и смертью, грехом и добродетелью, в стремительном и вольном танце летели они. И в какой-то миг показалось Элис, что под ногами у них растрескавшаяся от боли, мертвая земля, но там, где проходили они, пролетали, проносились, там затягивались трещины, и оживали водой ручьи, собираясь в реки, и тучи грохотали грозами в иссушенном небе. Трава и деревья, новые горы и иные моря, вспышки звезд, глаза зверей в сумраке юных джунглей.

Мой лес болен луной.
Мой материк, по-прежнему пуст.
Я не хочу пожара,
Но огонь уже зажжен,
Я стою на самом краю.
Но пока держусь.
Моя земля просит воды.
Мой город переполнен и зол,
Как сжатый кулак.
Ветер больших перемен
Дует на восток.
Я чувствую начало конца,
Чувствую ток.

И Крылатый собрал рассыпающиеся искры ее смеха, пригоршней самоцветов рассыпал по ее волосам. Взял звезды с небес и сияющим ожерельем украсил ее шею. И где-то еще бродили они, под деревьями, чьи кроны уходили выше неба, и в пещерах из жемчуга и янтаря, и по натянутому над бездной волоску, острому, как бритва. И принц, скользя над бездонным провалом, взмахами крыльев удерживая равновесие, смеялся:
- Ты видишь, фея, серебряная моя звезда, видишь, ведь можно вверх! Но они не могут, не хотят понять. Для них есть только вперед или вниз. А ведь всего-то и нужно - взлететь. И разве в крыльях дело?
Потом они ехали вниз со Змеиного холма, и Облако не спешил, ступал медленно и осторожно, плавно скользил вниз по склону, словно и вправду был облаком - клочком белого, плотного тумана. И, прижавшись к груди своего принца, Элис, еще не вернувшаяся на землю полностью, еще живущая частью души там, в неведомых далях, в бесконечных и дивных мирах, словно просыпалась, еще не веря, но, уже не боясь понять, что все, что было, - действительно было. И не знала, не могла решить, не лучше ли считать эту ночь сном, красивым до слез, несбыточным, феерическим сном.
“Фиах мэе сийли”, - как наяву вспомнила она, - “смотри мне в глаза”.
И подняла голову, встретившись с ним взглядом.

Смелей,
Еще один шаг.
Лица смотрящих на нас
Уже остались в тени.
Я говорю тебе:
Мне нужен твой взгляд!
Прошу, смотри мне в глаза,
Смотри!* [Стихи Константина Кинчева]

Все получилось само, получилось, как должно было и не могло быть иначе, потому что... танец нужно закончить так, чтобы, когда придет время, светло и радостно начать новый. Танец нужно закончить. И Элис не смогла бы сказать, она ли потянулась вверх, ладонями обхватив голову принца - черные, густые, прохладные волосы скользнули под пальцами, словно ласковые змеи, - или он, Сын Дракона, склонился к ней.
Один поцелуй. Элис знала - догадывалась? - что губы его почти лишены тепла, как руки, как, наверное, весь он, эльфийский принц - совсем не человек, но живой и настоящий и желанный больше всех людей на свете. Больше даже, чем Майкл…
Ей показалось, что Эйтлиайн вздрогнул, что-то появилось в непроглядно-темных глазах, словно принц сделал шаг назад. Появилось и тут же пропало.
Господи, что же она делает?! Чего хочет сейчас?!…
Только один поцелуй…
И принц поцеловал ее. Легко, с мимолетной и ласковой нежностью, с той нежностью, с какой отцы целуют на ночь маленьких дочерей.
- Не сегодня, - сказал он просто, - ты - моя, и это неизбежно, но не сейчас, спустя годы, быть может, десятилетия или века… Спешить нельзя. Да и незачем.
У ворот ее дома он помог ей сойти с седла. Сверкнули алмазные когти, когда задумчиво и осторожно провел он пальцами по ее щеке:
- Все по-настоящему, Элис. Но завтра к утру все станет сном. Тебе нужно время, чтобы поверить. И мне, - он улыбнулся, и это была уже знакомая, обычная дневная его улыбка, смесь удивления с доброй насмешкой, - мне тоже нужно время. Чтобы поверить в тебя. Слишком долго я знал, что тебя нет. И не очень понимаю, что же делать теперь, когда ты пришла.
И уже в спину ей, когда в сопровождении бубаха направилась Элис к парадному крыльцу, донеслось негромкое:
- Ты спрашивала об имени, риалта* [Звезда]. Я был крещен Михаилом, возможно, это имя и есть настоящее.
- Крещен?! - Элис обернулась, но никого уже не было в воротах.
- Крещен, - пробурчал бубах и потянул ее за руку. - Тоже невидаль! Да все знают, что крещеный он, господин наш принц, душу его еще в младенчестве Белому богу продали. Пойдем, госпожа, пойдем. Вам бы, молодым, все плясать, а что спать надо и перекусить когда-никогда, разве вы об этом думаете?

Эйтлиайн
Я поддался магии момента, а кто бы не поддался? Нечасто бывает так, что магия творится помимо твоего участия, и надо ценить такие случаи, каждый запоминать и складывать в копилку переживаний. Но Элис вспомнила какого-то Майкла - Микаэля? Михаэля?.. я зацепился за имя, не хотел, а зацепился. Когда дева, в которую уже почти влюблен, вспоминает другого, чужого, чье имя ранит неожиданно зло… я зацепился. И по тонкой ниточке свитой из мыслей ее и памяти, из ее вины, смешной - ведь ни в чем не виновата она, моя серебряная звезда, моя фея в чашечке тюльпана - по натянутой до предела нити я соскользнул к тому, о ком вспомнила моя Элис.
Мог бы удержаться, но не стал, - очень уж тревожно вздрагивала нитка, нарушая ритм ночи и танца, все еще бьющегося в крови. Так, словно на другом конце кто-то метался, угрожая порвать и без того непрочную связь.
Я слышал слова, слова из памяти, близкой, недавней, сказанные будто сейчас, вот только что в них смех мешался со страхом, а искренность со смущением. В мире Элис не принято было изливать чувства подобным образом.
“- Ты - фея или колдунья. Признайся, у тебя в прабабках точно была какая-нибудь индейская ведьма. Я никого больше не смогу полюбить, ни одну девчонку, никогда. Ты меня заколдовала - насобирала по резервациям страшных сказок и попробовала на практике, так? Теперь или расколдуй обратно, или скажи: “да”.
- Правда? - смеется в ответ Элис, еще не моя, но и не его, своя собственная Элис так же далекая от колдовства тогда, как и сейчас. - Ты обещаешь, что больше - никого?
- Я клянусь! Богом, матушкой и Президентом.
- Что? ЛБД?* [Линдон Бейнс Джонсон]
- Скажешь тоже! Клянусь идеей вообще. Всеми достижениями демократии…”
Смех, смех и удивление, радость, смущение, они не понимали, оба не понимали, что это - шутка или клятва верности?
Имея дело с феями, лучше быть осторожней в словах.
Майкл, Микаэль, Михаэль - тезка, что же ты представляешь собой, смертный, если вспоминает о тебе фея тогда, когда вообще не должна задумываться о Тварном мире?…

…Ах, досадно, неприятно, некрасиво как! Он оказался блондином, этот Майкл Кристоф Розенберг, у него была прическа в точности как у этих четверых музыкантов с Британских островов, и не мне бы говорить, но прическа эта почему-то наводит на мысль о мужеложцах. Тезка, однако, был с женщиной. О, да! И я не стал смотреть дальше. Вернулся в себя.
Имея дело с феями, лучше быть осторожней в словах.

Спальня была маленькая, вся квартирка была маленькая - просто крохотная, но в ней хватало места для собраний комитета сопротивления, и хватало подушек на полу, чтобы разместить тех, кому негде было заночевать, а банки из-под пива можно было выбрасывать прямо во двор - все равно он был захламлен до невозможности. Если открыть окно, в квартиру полезет густая вонь, поэтому даже летом, несмотря на жару, окна здесь были наглухо закрыты, и жалюзи опущены.
А в спальне была кровать. И на этой кровати Майкл занимался сейчас любовью с Энн Кейши. “Заниматься любовью”, да, именно так называет это Элис, изо всех сил стараясь не покраснеть. Она девчонка что надо, тут и говорить не о чем, но есть вещи, в которых ей до Энн расти еще и расти. А уж этот бред, вроде “не давай поцелуя без любви” и “не давай до свадьбы”… Да что там!
Вот смеху-то, родители Энн бежали из своей Румынии, спасаясь от коммунистов. И до сих пор живут тихо, как мыши, изо всех сил стараясь не привлекать к себе лишнего внимания. А Энн плевать хотела, она еще на первом курсе заработала репутацию коммунистки, и уже трижды побывала в полиции за нарушение общественного порядка, читай: участие в митингах протеста.
Сейчас на ней не было ничего, кроме бус в несколько рядов. И бусы Энн ритмично побрякивали в такт ревущему из динамиков рок-н-роллу, груди Энн так же ритмично подпрыгивали, и сама она двигалась, двигалась… о господи!… в такт, и Майкл мог только стонать от наслаждения, желая, чтобы оно длилось, длилось и длилось…
Проигрыватель захрипел, будто соскочила игла… или, нет, он захрипел, как приемник, сбившийся с настройки. И приятный мужской голос донесся сквозь эти хрипы. Голос напевал что-то негромко, вроде, себе самому.
- Что за… - Майкл не понял ни слова, не знал языка, да и плевать ему было сейчас. Но Энн замерла на нем, перестала двигаться.
- Unde pгi ta datorie sfоntа?.. - пробормотала она, повторяя непонятные слова.
В комнате похолодало, сильно похолодало, да еще потянуло какой-то болотной сыростью.
- Какого… Энни, что ты, на хрен, несешь?!
- Он поет на румынском, - Энн оперлась руками на грудь Майкла, - какая-то странная песня. Народная, что ли? Сейчас, переведу… Он поет:

Где же обет твой священный, мой милый?
Кто нарушает подобный,
Здесь ему горе и там, за могилой,
Горе душе его злобной. * [Баллада Адама Мицкевича]

- …И над землею вечно скитаться будет душа твоя злая, - продолжил ее слова высокий чернявый парень с фантастической прической, одетый, как… как папаша Элис, когда выходит к ужину. - Тысячу лет суждено ей терзаться, в пламени вечном сгорая. Да, хорошая старая песня. Польская, а не румынская, и быть может, наивная, но в наше циничное время так не хватает наивности и веры в добро. Я не постучал, прошу великодушно простить, - он проследил взглядом за Энн, слетевшей с постели и метнувшейся в угол спальни, - у вас на дверях написано: “Welcome”.
Майкл окончательно замерз. И здорово разозлился. И… сказать ничего не успел. Энн из своего угла прошипела:
- Strigoii.
В вытянутой руке она сжимала распятие - один из множества разнообразных амулетов, которыми были увешаны ее бусы.
Парень слегка поклонился:
- Не совсем так, милая, точнее, совсем не так. А впрочем, не все ли равно? Подойди. И брось эту безделушку.
Майкл попытался вскочить с кровати. Смуглая рука поймала его за горло, слегка сдавила и толкнула обратно. Другой рукой незнакомец вцепился в короткие волосы Энн, притянул ее к себе и, наклонившись, поцеловал в шею.
Хрена там “поцеловал”! Энн, мыча, задергала ногами, струйки крови побежали по ее плечам, по груди. И Майкл смотрел, не в силах оторваться, надо было, конечно, вскочить и бежать, или хотя бы звать на помощь, но все было, как в фильмах ужасов, только по-настоящему. А он никак не мог понять, что это - на самом деле. Что чертов педик в смокинге вообразил себя вампиром и… И у него настоящие клыки!
Энн сползла на пол, маленькая и какая-то белая, несмотря на смуглую кожу. Осталась лежать, свернувшись в клубок.
Вампир достал из пакетика на столе бумажный платок, промокнул губы, и посмотрел на Майкла:
- Ну что, пойдем, клятвопреступник? Не то, чтобы это входило в мои обязанности, но в твоем деле у меня личный интерес.
- К-куда? - каркнул Майкл. - Куда идти?
Тонкие пальцы с когтями вновь легли на его шею. Холодные пальцы:
- Далеко.

Давно и далеко…
Принц Наэйр не был змеем, хоть и носил змеиное имя. И не чувствовал он никакого сродства с ангелами, чьи тела были ветер, а одежды - свет. Однако у него были крылья, и, убийства ли стали тому причиной, а может быть, просто подошло время, крылья его изменились. Мягкие серебристые перья схватились вдоль края тончайшей и прочной пленкой, блистающей мириадами острых граней. Теперь, когда Наэйр разворачивал крылья, шелковистые переливы света в них пронзались разноцветными искрами, словно бриллиантовые нити протянулись вдоль каждого, даже самого малого перышка.
- Не знаю, что это, - сказал князь, когда сын, нарушив строгий запрет, рассказал ему о переменах и развернул крылья, будучи в Тварном мире, - не знаю. Но это красиво. На таких крыльях можно прямиком на Небеса, даже без рукоположения.
После того, памятного обоим разговора, отец перестал попрекать его излишней начитанностью. Разве что изредка бурчал: “Если так пойдет и дальше, ты наденешь рясу раньше, чем женишься”.
О рукоположении Михаил не помышлял. Не чувствовал призвания, да и как может стать священником тот, кого одолевают легионы бесов? О женитьбе он тоже не задумывался. Девушки смотрели на княжьего сына с испуганным восхищением, и не так уж плохи они были, смертные девушки, особенно, те, что не ленились мыться… но при чем тут женитьба? К тому же развеселые фейри Сумерек с некоторых пор не упускали случая заявиться в гости в облике человеческих женщин, и уж они-то были стократ лучше любой смертной. Хотя, конечно, сходства именно с людьми было порой немного.
Новая игра - дорэхэйт она нравилась. Все бы им играться.
- Сходи к деду, - посоветовал отец, - может, он подскажет.
Чем старше становился принц, тем чаще дед с отцом отсылали его друг к другу с разными сложными вопросами. Наверное, еще в детстве на это следовало обратить внимание и сделать выводы. Однако кто же в детстве делает выводы, когда речь идет о самых умных и любимых?
Сейчас он понимал, что они попросту не представляют себе, что из него получилось, и, главное, что с ним теперь делать. А что-то, видимо, получилось. Нечто особенное. Но как в детстве, подслушивая разговоры взрослых, так и сейчас принц не понимал в чем его особость? Если не считать того, что он не был ни фейри, ни человеком, ни подменышем… А кем? Кто знает?
И дед, и отец любили его по-прежнему - уже хорошо. Но те слова, не сказанные им, однако услышанные отцом: “тебя отдали людям и привязали к этой планете”, они не были забыты. Дед, возможно, и сам не знал, чего добивался, когда создавал подменыша, чтобы тот, в свою очередь, создал нечто, получившее от людей имя “Михаил”, от Темного Владыки определение “Наэйр”, а от фейри Сумерек прозвище “Крылатый”. Дед экспериментировал и ради невнятных целей пожертвовал сыном. Князь-подменыш был всего лишь ступенькой на пути к созданию существа, которое и само-то затруднялось правильно назвать себя. Князь… он был никем и ничем. Слишком слабый, чтобы заслужить уважение фейри. Слишком страшный, чтобы прижиться среди людей.
Выполнив свою задачу, князь больше не был нужен. Ему оставалось только дожить свои дни.
- …Много думаешь, - не одобрил дед, - напрасно. Тебе тринадцать лет, мой принц, этого достаточно, чтобы мыслить глобально, но слишком рано, чтобы задумываться о сложностях взаимоотношений в своей семье. Надеюсь, ты понимаешь, о чем я? А крылья твои - это, да, это интересно.
Щурясь от яркой россыпи цветных бликов, дед обошел Наэйра посолонь, внимательно разглядывая с головы до ног. Взял левое крыло за кончик и поднял, насколько хватало руки. Перья откликнулись тихим хрустальным перезвоном.
- Интересно, - повторил дед. - А если вот так…
Без предупреждения в руках у него оказался длинный меч, и Владыка с размаху рубанул прямо по беззащитным шелковистым крыльям. Наэйр пригнулся, уклоняясь от удара, уже успел представить, как больно хрустнет под клинком, как плеснет на него кровь. А перья, словно зажив собственной жизнью, повернулись, встретив удар твердыми, острыми как лезвия бриллиантовыми краями. И не сломались, прогнулись упруго, выпрямились, отбросив меч.
- Кому-то не нравились его крылья, - дед рассматривал клинок, испорченный глубокими свежими зазубринами, - кто-то считал их слишком мягкими. Какой у тебя размах крыльев? Угу… ага… значит, ближе чем на десять шагов к тебе теперь лучше не подходить.

ГЛАВА VI

“Этот день несет в себе двойственную характеристику: он позитивный и негативный одновременно, в нем есть зло”.
П.Глоба, Т.Глоба “О чем молчит Луна”.

“Этого вампира считают господином всех вредных существ”.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна)

Ах, до чего же сладко было просыпаться этим утром, улыбаться прекрасным снам, и без мыслей радоваться легкости и свободе! Так в детстве, когда земля была намного ближе, и каждая травинка, каждый прогретый солнцем камушек виделись отчетливо и ясно, Элис, выбегая на крыльцо загородного дома, радовалась новому дню, лету, каникулам. И безбоязненно прыгала на газон с высоких ступенек, не слушая призывы няни быть осторожнее.
“Ради всего святого, мисс!..”
Она была свободна, свободна, свободна!
От чего?
А какие сны, какие необыкновенные, сказочные, детские сны виделись ночью! Нет, не детские. Лет в четырнадцать мечтала Элис о волшебной любви и волшебном возлюбленном, какая девчонка не мечтает? И тогда белый конь был ей предпочтительнее белого “кадиллака”. А у принца из сновидений… Он был не принц, кстати говоря, вовсе не принц, сейчас Элис вспомнила и это. За плечами ее мечты стояла мрачная тайна, и путь его был одинок, и тьма лежала перед ним. Ну что сказать, в четырнадцать лет она была странной девочкой.
И ведь она рисовала его: сначала придумала образ, потом облик, а после пыталась воплотить. Карандаши и акварель, и восковые мелки, и даже фломастеры. Все, что помнилось сейчас - это кольца длинных черных волос, и черный пронзительный взгляд. Время верить в чудеса миновало, сны задохнулись и стерлись. Остались альбомы, наброски, рисунки, где вперемешку с лошадьми и принцессами в пышных платьях были портреты ее принца. Но он не улыбался там, на рисунках. Взгляд его был холоден и мертв, как у змеи, а красивые губы сурово и строго сжаты. Тогда это казалось ей романтичным. Сейчас Элис улыбалась, вспоминая улыбку Невилла, и вспоминая, какой глупой была в детстве, а заодно - все читаные женские романы, где герой просто обязан нести на душе печать боли и пугающей тайны.
Но с чего же взяла она, что ей нравятся блондины? Из-за Майкла? Майкл, да, придется рассказать ему, потому что в любви нет места лжи и недомолвкам. Из-за Курта? Когда и как ушел из ее мечтаний черноволосый оборотень, колдун и рыцарь, с тонким печальным лицом? Как и когда занял его место плечистый футболист, лучший студент на своем курсе, с очаровательной привычкой кончиком среднего пальца поправлять на носу очки в золоченой оправе. Майклу абсолютно не нужны очки, но он все равно их носит - с простыми стеклами. Говорит, это вызывает доверие у преподавателей.
Элис села на кровати. И, ойкнув, подтянула к плечам одеяло.
В кресле, аккуратно сложенные, лежали ее джинсы и блузка, та, в которой она была вчера вечером, блузка с короткими рукавами и отложным воротничком. А на дверце шкафа, на распялках висело платье. Тонкое, полупрозрачное платье, с юбкой - сплошь широкие длинные ленты, волнующиеся от едва заметного сквозняка - и рукавами, узкими у плеч, но расширяющимися от локтей, как на картинках про фей или средневековых принцесс.
“Завтра к утру все станет сном”. Так он сказал. Он на самом деле сказал это, Невилл, Эйтлиайн, сын Дракона. Все, что было - действительно было? Вот платье, ее бальное платье из сна. И он говорил “мо арьен риалта”. Моя серебряная звезда.
- Моя, - жмурясь, повторила Элис, - моя. Но, минуточку, откуда я знаю перевод?!
Волоча за собой одеяло, она встала с кровати. На столе, рядом с вазочкой, из которой торчали засушенные цветы и кленовые листья, этакая осенняя икебана, отражающая незамысловатые вкусы фрау Хегель, стояла широкая, плоская шкатулка. Перламутр и какое-то темное дерево, резной орнамент - сплошь листья и цветы. Вчера вечером, точнее, сегодня, уже под утро, когда Элис вернулась домой, уставшая, счастливая, засыпающая на ходу, какие-то девушки помогали ей раздеться и снять украшения. Они складывали их в эту самую шкатулку. Да-да, ее смех, и звезды с небес, все, что вспоминалось сейчас, как символы счастливого сна.
Элис открыла шкатулку, зажмурилась от брызнувшего в глаза яркого света, от переливов красок, алмазного сияния звезд. Слишком много для маленькой комнаты, для маленького домика, для крохотного городишки. Для всей этой планеты - многовато. Неужели это она так радостно и разноцветно смеется? Невилл называл ее “сиогэй” - фея. Разве походила она на фею?
Вспомнив ужасную Садовницу, Элис поежилась, и закрыла шкатулку.
Принц хотел, чтобы прошедшая ночь осталась в ее памяти сном. Ну, уж нет! Да и хотел ли он того в действительности, если позволил сохранить наряд и украшения, и свой образ, и память о словах на языке, которого Элис никогда не знала?
“Ты моя, и это - неизбежно”, - так он сказал. Вчера в это верилось безоговорочно. Сегодня… сегодня лучше думать, что все приснилось.
Все? “Фиах мэе сийли…” Да. Все. Ну, где там Курт? Он же обещал заехать в десять!
Элис твердо знала, что Майклу о прошедшей ночи, о том, как ей хотелось, чтобы другой мужчина поцеловал ее, расскажет обязательно. Потому что, во-первых, как уже было сказано: в любви не должно быть лжи и недомолвок. Во-вторых же, потому что ничего ведь не случилось. И более целомудренного поцелуя не мог бы подарить даже священник. А еще она знала, что Курту не расскажет ничего. Может быть, это нечестно, но вряд ли новая информация окажется существенной для следствия. А раз так, Элис имеет полное право хранить ее при себе.

…Впрочем, бубахом она похвалилась. Тут деваться некуда было, - дом с его появлением изменился так сильно, что первое, что спросил Курт, ступив на порог, было:
- Вы что же, домовым обзавелись?
И понеслось, как по наезженной колее под горку. Ох, прав Курт, прав, нельзя Элис наедине встречаться с Барбарой, потому что старая учительница вытянет из нее все, что угодно. Достаточно чуть-чуть подтолкнуть, чтобы хвастовство и желание поделиться чудом вырвались из-под твердого решения ни в коем случае не болтать лишнего.
В доме завелась невидимая прислуга. Наверное, те самые девушки, помогавшие ей ночью. Правда, ночью Элис их отлично видела, но кто знает, может, при свете дня волшебных горничных не разглядеть. Как бы там ни было, едва успела Элис предложить гостю чашечку кофе, как две чашки появились на столе, и сливки, и, после секундной паузы, стопка оладий, сироп и запотевшие бокалы с апельсиновым соком. Хочешь не хочешь, пришлось рассказать, откуда что взялось. Точнее, откуда взялось, Элис и сама не знала. Рассказала она про бубаха - видимо, мажордома - в чьем распоряжении некоторое количество слуг. Рассказала, что сегодня утром ей пальцем не пришлось пошевелить, чтобы одеться и причесаться… Здесь Курт язвительно похмыкал и сообщил, что, да, действительно, сегодня можно заметить, что она причесывалась.

Предыдущая страница 8 Следующая страница


9 Наталья Игнатова

- Вот и с завтраком, - решив быть снисходительной, продолжила Элис, - та же история. И дом стал уютнее, да?
- Он стал похож на дом, - ответил Курт, - на дом, в котором живут. Правда, не помню я, чтобы в ассортимент услуг, оказываемых домовыми, входила доставка горячих блюд. Но вот есть такая сказка, “Аленький цветочек”, там примерно об этом. Ex nihilo nihil* [Из ничего - ничто. (лат.)].
Сказку он пересказал, коротко, что называется, изложил тезисы. И Элис задумалась. Потому что не так уж Курт и промахнулся.
Все из ничего не бывает, это она знала, хоть и не дружила ни с физикой, ни с латынью. Если где-то прибыло - в данном случае, прибыло здесь, в доме Хегелей, - значит, где-то непременно убыло. Кто-то платит. Или будет платить. И кто же?
“Ты моя, и это - неизбежно”. Но нет, постойте, это ведь не означает, что отныне жизнь ее должна принадлежать крылатому призраку детских фантазий? Все сон. Сон наяву. Ночь - это ночь, а день - это совсем другое время. И жизнь - другая.

Район назывался Пренцлауэрберг. И был он застроен неотличимыми друг от друга блочными домами, какие возводились сразу после войны, наверное потому что город нужно было как можно скорее восстановить после разрушительных бомбардировок. А сад назывался Раем Пренцлауэрберга. И одного взгляда на могучие темно-зеленые каштаны, на скамейки в обрамлении кустов сирени и бесконечные тенистые аллеи достаточно было, чтобы понять - рай и есть. Самый настоящий. Жаль, что каштаны уже отцвели.
- Почти все первые этажи уже распроданы под магазины, - сообщил Георг в ответ на вежливое замечание Элис относительно унылости, источаемой, казалось, самими стенами домов, - скоро здесь станет повеселей. Дешевые квартиры скупает молодежь, организуют клубы, в том числе и проамериканские, - он поклонился ей с легкой улыбкой, - слушают вашу музыку, сами играют, всеми силами нарушают общественный порядок. Во дворах расписаны все стены, и уж там-то не скучно. Прогуляйтесь потом, если интересно, только, разумеется, вместе с Куртом.
- Может быть, леди позволит мне быть ее верным рыцарем и защитником? - галантно поинтересовался фон Нарбэ. То есть, вообще-то, Вильгельм. Они - все четверо - сразу договорились называть друг друга по именам, но, глядя на этого подтянутого и невыносимо строгого офицера, Элис приходилось делать усилие, чтобы обратиться к нему вот так, запросто.
А ничего себе у Курта приятели! Кронпринц Георг, и личный пилот Его Высочества капитан Вильгельм фон Нарбэ. Перед титулами, особенно высокими, Элис испытывала почти суеверное почтение. Почему - не знала и сама. Это было, наверное, что-то в крови. Обратная сторона демократии, так говорил отец. Ну а Вильгельм - тут и говорить не о чем, ему даже Георг проигрывал в аристократизме.
Компания, конечно, собралась еще та. Особенно, с учетом того, что ресторанчик, как и район, был не из престижных. Три “белокурые бестии”, причем с двоих: с Курта и Георга можно ваять статуи, как с лучших представителей арийской расы. Вильгельм на фоне этих здоровяков слегка подкачал: и ростом был пониже, и посуше, но компенсировал недостатки внешности ледяным взглядом и чарующе-высокомерной полуулыбкой.
Элис так и подмывало сказать: “Маска, маска, я тебя знаю”. Чего у нее не отнять, так это чутья, и она могла палец отдать за то, что аристократичный пилот не очень уютно чувствует себя в компании человека, с которым его принц, как выяснилось, дружен со школьных лет. Бывает, что тут скажешь. Бывает. Впрочем, внимание фон Нарбэ к ее персоне, его не преувеличенное, искреннее восхищение немножко льстило. За ней никогда еще не ухаживали так ненавязчиво и… рыцарственно, вот!
“Никогда?” - недоверчиво спросила у себя Элис. И уточнила, для себя же: “Люди - никогда”.
И все-таки когда ветви каштанов приглашающе закачались, когда появился в отдалении зеленоволосый юноша, гибкий и большеглазый, в одеждах из листьев и цветов, появился и склонился в поклоне:
- Госпожа, что вся серебро и звезды, снизойдешь ли ты до нас, благословишь ли эту землю?
Элис отвлеклась от разговора с пилотом, тронула за руку Курта:
- Вы почти не ошиблись насчет дриад. Я оставлю вас, господа, - она одарила улыбкой каждого из мужчин. - Курт, когда соберетесь уезжать, просто позовите меня.
И, игнорируя таблички с просьбой не ходить по газонам, отправилась к ожидающему ее фейри.

…- Долго объяснять, - пробормотал Курт на немецком, поймав вопрошающий взгляд фон Нарбэ, - Элис знает, что делает, и поступает так, как считает нужным.
Из уважения к американке, они говорили по-английски, и перейти на родной язык оказалось необыкновенно приятно.
- Ну что, пилот номер один, - хмыкнул Георг, - тогда ты объясни Курту, зачем я позвал тебя с собой. А то он ведь деликатный, сам спросить постесняется.
- Пилот номер один - мой батюшка, - напомнил Вильгельм, - личный пилот Его Величества кайзера.
- И, если не ошибаюсь, именно ваш отец вывез Его Величество в СССР, - вспомнил Курт, - а также Ее Высочество и малолетнего наследника, - он адресовал Георгу преувеличенно почтительный взгляд.
- Не ошибаетесь, - произнес фон Нарбэ чуть теплее.
Курт предполагал, что полностью лед из голоса капитана исчезает, наверное, лишь в беседах с дамами. Да и то не со всеми. Обручальное кольцо на его пальце действовало успокаивающе. Но Элис так улыбалась господину офицеру - Курт, с его помещичьим происхождением, мог рассчитывать на подобную улыбку разве что во сне.
- Вильгельм отчасти еще и телохранитель, - добавил Георг, - в подобных вылазках.
Капитан покосился на него, приподняв бровь, и счел нужным дать разъяснения:
- Когда принц собирается ускользнуть из-под надзора, я непременно ставлю охрану в известность.
- А еще он стреляет, как ковбой, и не брезгует бронежилетом. Собственно, тогда, - Георг непроизвольно потер плечо, вспоминая двухгодичной давности покушение, - я поймал одну пулю из четырех. Остальные три…
- Ваше Высочество, - Курта аж морозом пробрало от этого тона, - то, что покушение вообще состоялось, было исключительно следствием вашего безрассудства, равно как и мой якобы героизм, а потому оставьте воспоминания. Курт, помимо того, что я действительно всегда сопровождаю принца на подобных прогулках, у меня под рукой есть еще и человек, располагающий информацией, касательно ваших владений. Города Ауфбе и… его окрестностей.
Перед последними словами пауза была настолько отчетливой, что Курт с облегчением понял: этот знает. Пусть не все. Пусть, может быть, не скажет ничего нового, но - вот он, еще один человек, знающий о загадках Ауфбе. Знающий хотя бы о том, что эти загадки есть.

Семейство Нарбэ - одно из немногих в Германии, сохранившее не только имя, но и земли, и родовой замок, внушающий уважение своей древностью, с самого начала предпринятой нацистами государственной реконструкции имело наглость не согласиться с новой политикой и новым порядком. Проявив достаточно мудрости, чтобы не выступать против власти открыто, фон Нарбэ предоставили в своем замке убежище тем, кто подвергался опасностям со стороны нового режима. Крепость стала одним из многих в стране перевалочных пунктов, через которые люди, объявленные вне закона, семьи репрессированных и, разумеется, евреи могли покинуть ставшую опасной страну. Целая сеть благоустроенных подземелий, переходов, и разнообразнейшие потайные комнаты и коридоры - все это делало замок Нарбэ идеальным местом как для укрывания беглецов, так и для размещения на его территории небольшого госпиталя, а к госпиталю прилепилась еще и редакция газеты, издаваемой бойцами сопротивления.
Сопротивление было смешное. Газетка - жалкой. Почему отец и дед терпели ее под своей крышей, Вильгельм сейчас затруднился бы объяснить. Да и не важно это, наверное. Важно другое: к этой газетенке, к редакции, состоящей из троих, сумасшедших как помойные крысы, недоучившихся журналистов, прибился за какой-то надобностью пожилой и необыкновенно образованный господин, по имени Исаак Лихтенштейн. Ортодоксальный иудей, наотрез отказывавшийся даже в целях собственной безопасности постричься, или хотя бы сменить свои вызывающие одежды на костюм, более приличествующий его бедственному положению.
- Мы в руках Божьих, - утверждал он на попытки воззвать к здравому смыслу. - Господь дал мне убежище, могу ли я ответить на эту милость черной неблагодарностью?
И однако, несмотря на подобные заявления, Лихтенштейн явно знался с дьяволом.
- Так говорил дед, - пожав плечами, объяснил Вильгельм, - отец не суеверен, так что ему было абсолютно все равно. Ну а дед… не скажу, чтоб был в восторге, но все же гнать Лихтенштейна из замка не спешил, а тот, в свою очередь, сам уходить не собирался.
Для него уже сделали документы, и в любой момент, с любой партией эмигрантов он мог быть переправлен через границу, и тем не менее оставался в Нарбэ. Потому что не хотел оказаться слишком далеко от Ауфбе. Именно там, в никому не ведомом городе, не отмеченном ни на одной карте, был источник его волшебной силы. Или же - место обитания того дьявола, с которым Исаак вступил в сделку.
Потом Германия начала войну. Отец и сын фон Нарбэ отправились служить: можно признавать или не признавать правоту режима, установившегося в твоей стране, но война - это война. И если ты потомственный солдат, ты обязан сражаться на стороне своей родины.
Так, или примерно так, они рассуждали, оставляя дом на попечение женщин.
- Значит, все-таки воевали, - неизвестно зачем уточнил Курт. - За Гитлера?
- За Германию. Ваш отец тоже воевал. Но речь не о них.
Очень может статься, что без помощи Исаака Лихтенштейна рухнула бы вся налаженная в Нарбэ система убежищ. Но черт его знает каким колдовством, старый еврей умудрялся отводить глаза заявлявшимся с обысками гестаповцам; бог весть каким образом отшибало память у слишком много знавших жителей деревни; и умирали от совершенно естественных причин, но в подозрительных количествах, просто как мухи дохли те, кто мог причинить реальный вред хозяевам Нарбэ или людям, скрывающимся в замке.
Дьявол ни при чем, утверждал Лихтенштейн. То, что вы все называете сатаной - северная сторона Бога, и он не Зло, а проявление божественной воли. Все вокруг - это Тора. Есть только духи черного огня на поле белого огня. 22 буквы и 10 совершенств, которыми Адонаи сотворил мир. Зная имена и обладая умением ими оперировать, можно тасовать и буквы мира. Господь дал нам разум для того, чтобы мы им пользовались, а все сущее создал для того, чтобы оно нам служило. И если с помощью Его законов я могу обращаться к силам, созданным для служения, так почему бы, скажите, мне этого не делать?
Как бы там ни было, в сорок втором году, еще до того, как началось массовое отступление гитлеровских войск из СССР, Лихтенштейн, ничуть уже не беспокоящийся ни за свою безопасность, ни, видимо, за окружающих, с позволения хозяек отпраздновал в Нарбэ пышную свадьбу. Оно, может быть, и поздновато было жениться в пятьдесят семь лет на девочке, которой едва исполнилось девятнадцать. Но кто их поймет, евреев?
Юная Маргарита Лихтенштейн, в девичестве Иванова, была родом из Украины, и попала в Нарбэ с партией русских рабов. Опять таки, не обошлось без чуда, потому что выжить, пройти выбраковку и уцелеть она попросту не могла. Ну, невозможно было принять ее за украинку или, хотя бы, цыганку.
- Повезло, - говорила Маргарита, убежденная атеистка, комсомолка и редкая, надо заметить, красавица.
- Повезло, - соглашался Исаак, хмыкая в бороду.

…- Сейчас они живут в Киеве. Старшие Лихтенштейны. А их сын, Эфроим… по-русски Ефрем, да? - он работает в Нарбэ, - неожиданно и без всякого перехода сообщил Вильгельм. - Библиотекарь, архивариус… нечто среднее. И он, в отличие от отца, готов поделиться всем, что знает. Другой вопрос, что ему ни разу не повезло найти благодарных слушателей. Эфроим пишет какие-то… мемуары… - капитан пошевелил длинными пальцами, - не знаю, псевдонаучные труды. Гороскопы, каббала, таро, все эти еврейские штучки. Если вам интересно, он будет только рад поговорить и о наследстве отца, и о собственных изысканиях. Я сам, - на породистом лице изобразилась легкая досада, - по его просьбе провел в предполагаемом районе местонахождения Ауфбе воздушную разведку, сделал аэрофотосъемку, и полученные результаты полностью совпали с тем, что отображено на официальных картах… А так же - на картах не рекомендованных к распространению. Города с таким названием не существует. Однако Георг утверждает, что вы только сейчас оттуда, и, опять таки по утверждениям Георга, вы не склонны к фантазиям. Кроме того, Ауфбе - ваши наследственные владения, а это более чем серьезно.
- Вильгельм, - негромко произнес Георг, - расскажи то, что рассказывал мне. Ты разве не понял еще, что здесь никого не удивишь странностями. Даже твоими.
Странностями?!
Курт сумел не улыбнуться: заподозрить капитана фон Нарбэ в каких бы то ни было “странностях” казалось немыслимым.
- Летать можно по-разному, - неохотно объяснил тот, - объяснять долго. Скажу лишь, что в один из моментов… В состоянии довольно специфическом… Для этого не придумано слов, и доступно подобное умение, наверное, лишь нашей семье… Словом, в один из моментов, мне показалось… Черт бы тебя побрал, Георг!
Он усмехнулся, встретившись взглядом с Куртом.
- Я видел замок, - сказал уже без осторожного сомнения в голосе, - огромный - действительно огромный, уж в замках-то я кое-что понимаю, - черный замок, весь в бликах, словно бы отлитый из непрозрачного стекла. На шпиле центральной башни развевалось знамя с крылатым змеем. Это больше походило на мираж: знамя в полнеба, и замок выше, чем знаменитые небоскребы Чикаго, но в том состоянии, о котором я упомянул, мы видим лишь то, что существует в действительности. Однако, Курт, повторюсь, никакого города там не было. Только замок, и до горизонта - непроглядная тьма. Может быть, лес такого странного, черного цвета. Может быть, густой дым или туман. В любом случае, как я уже говорил, на снимках мы не обнаружили ничего необычного.
- Замок не так велик, - задумчиво проговорил Курт, - собственно, он вообще невелик. Наверное. Я не видел его, но он существует, в этом я вам могу поклясться. Когда можно встретиться с господином Лихтенштейном?
- Когда вам будет угодно. Если желаете, то прямо хоть сегодня. Я доставлю Его Высочество домой, после чего буду полностью в вашем распоряжении.
- Что творится в моем государстве? - патетически вопросил Георг. - А этот твой библиотекарь, он тоже пользуется услугами нечистой силы?
И Курт впервые задумался, не сыграл ли он, сам того не желая, против интересов больших, чем его личные? Возможно, информацию об Ауфбе стоило держать при себе. Во всяком случае, держать подальше от кронпринца. Сделки с дьяволом - занятие заманчивое, особенно, когда дьявол реален и доступен для общения.
Ну, и где же Элис? Прежде чем решать, когда лучше нанести визит в Нарбэ, следует узнать ее планы.

…- Мы не вольны уходить в Лаэр, - говорил Элис ее новый знакомец с красивым именем Гал-Кинниал-ар-Дииллир, что означало Белая-Свеча-в-Листве. Понимая, что для Элис произнести его имя полностью было затруднительным, он сообщил, что можно звать его коротко: Кинниал, - мы - комэйрк, мы только лишь деревья, трава и листья, только то, что ты видишь здесь, госпожа. Мы не странствуем между мирами, да и не нужны нам другие миры, зато у нас есть то, чего лишены высокие духи: мы счастливы каждым прожитым часом. Ты танцевала этой ночью, госпожа, и за это мы все, каждый из нас, благодарны тебе и готовы служить в меру своих сил и, если прикажешь, сверх того.
- Крылатый не приемлет нашей службы, отказывается от наших даров, - вступила в разговор… дриада?… если Кинниал выглядел, как юноша, то она, безусловно, была девушкой. Девой, так сказал бы Невилл.
- Кранн анамха* [Духи деревьев], - улыбнулся Кинниал, - так мы зовемся. Но если слово “дриада” понятней тебе, пусть будет “дриада”. Ее имя Иаррах Миориилт, Весеннее Чудо.
- Миориилт, госпожа, - темно-зеленые, без намека на зрачок или радужку глаза смотрели в лицо Элис, - ты живешь среди смертных и ты спешишь, как все они, и, как они, любишь быстрые имена. Скажи Сыну Дракона - скажи ты, нас он не станет слушать, нас он не видит, пролетая выше деревьев на своих блистающих крыльях, - скажи, что мы рады служить вам. Вам двоим. Он редко, так редко нисходит к нашей Владычице Талау* [Талау - земля], благословенна будь она вовек. Дьерра - вот его возлюбленная, царственная, пламенеющая ярко. И Гио* [Гио - ветер], мать ураганов, дарит он своей любовью; даже Фарэйх* [Фарэйх - море], нежная и упрямая, ждет его поцелуев, чтобы взметнуться к небу яростными волнами, всесокрушающими и жадными, как ее любовь; и дочь ее, Фиарейн* [Фиарейн - дождь], делит ложе с Крылатым. И только Талау, томная и неспешная Владычица наша…
“Однако… - Элис перестала слушать, слегка ошеломленная обширными и довольно-таки беспорядочными любовными связями своего принца. - Ничего себе, нравы у них тут!”
- А я при чем? - спросила она, поняла, что перебила взволнованную речь Миориил, хотела извиниться, но дриада покачала головой.
- Я спешу, но все равно выходит слишком долго для тебя, госпожа. Вы танцевали вчера, и мы все, не только кранн анамха, все дорэхэйт внимали вашему танцу с упоением и восторгом. Вы стали нашей жизнью, воздухом и водой, и землей под корнями, солнечным светом, высокими звездами, камнем и пламенем, и ничто не заменит для нас этого танца. Когда Крылатый нисходит к Талау - это любовь, когда он танцует с тобой - это больше любви. Что же будет, когда возляжете вы на брачном ложе! Будь с ним, и мы станем служить вам, и все стихии счастливы будут назвать себя вашими гиолли - слугами. Крылатый не ищет власти, он сам - власть, но мы нуждаемся в нем, а он, наверное, даже не знает об этом.
- Постойте, постойте, - Элис взмахнула рукой, - не так быстро. Пока мы танцевали, что-то случилось, это я поняла. Теперь вы хотите, чтобы Нев… чтобы Эйтлиайн правил вами?
- Мы всегда хотели этого, - произнес Кинниал, - все народы Сумерек, от амсэйр, правящих временами года, до крохотных семей, вроде нашей. Но каждый мечтал, чтобы Сын Дракона правил только их народом, каждый ликовал, когда одаривал он любовью одну из царственных повелительниц, и вдруг явилась ты. Явилась, и стало ясно: принц может осенить своими крыльями весь мир.
“И всех любовниц разом?! - с изумленной яростью подумала Элис. - Или как там быть, с этими царственными повелительницами?”
- Он же правит кем-то, - напомнила она вслух, - у него есть подданные. И вообще, вы ведь светлые, если я правильно помню, а он - темный. Черный принц.
Две пары глаз смотрели на нее. Нет, не две - больше их, как же она не заметила раньше? Похоже, все духи сада собрались вокруг, смотрят и слушают, но не осмеливаются подать голос. Изумление глядело из зеленой тьмы. Непонимание.
- Темный? - повторил Кинниал.
- Черный? - склонила голову Миориил.
- Улк! - вспомнила Элис. - Улк, так его называют.
- Враги зовут его Улк, - согласился Кинниал, - пусть. Ни ему, ни одному из сумеречных племен нет до этого дела. Он правит Полуночью - это правда, но мы не воюем с полуночными народами. Кроме того, они обречены, и, оставаясь с ними, Крылатый лишь отодвигает неизбежное, не в его власти предотвратить их гибель. Ты выполнишь нашу просьбу, госпожа? Прости, если мы были недостаточно почтительны, - никогда еще дорэхэйт не искали себе господина, и мы не знаем, как следует вести такие беседы. И поверь, сегодня мы облечены были доверием всех племен Сумерек, мы говорили с тобой от их имени тоже, нас выбрали, потому что мы существуем только здесь, и ровно столько времени, сколько отпущено нашей Владычице Талау. Мы… - он запнулся, подыскивая слова…
- Мы настоящие, - дополнила Миориил.
- Да? - Элис огляделась. - Да, конечно. Я скажу Крылатому… я попробую. Мне нужно идти, меня ждут. Там.
Пряча улыбку, Миориил склонилась перед ней, приложив к груди тонкую темную руку.
- Я провожу, - сказал Кинниал, - пойдем, госпожа. И не думай, что ты обязана обещать нам что-то, не забывай, если Сын Дракона согласится стать Жемчужным Господином, ты станешь Жемчужной Госпожой, а значит, и принимать решение вы должны вместе. Да или нет - как бы ни сложилось, вы будете правы. А мы согласимся с вашей волей, какой бы она ни была.

Что-то непонятное творилось со временем, и Гиал то жалел, что не послушал совета друга, и не отправил сквозь реку кого-нибудь, кто умел разбираться во множестве временных потоков, то, напротив, хвалил себя за склонность к авантюрам. Время омывало его, как обычно: шелестели рядом прозрачные струи, не касались, не увлекали в себя, за собой, с собой, но выйти куда-нибудь, кроме как обратно в Лаэр не получалось. Ничего не мешало ступить на берег Тварного мира, однако берег раз за разом оказывался не тот.
Могло ли быть так, чтобы течения разных миров слились в один общий поток?
И снова Гиал укорял себя за самостоятельность: чтобы разобраться в происходящем, требовались знания, которых у него - воплощенной мудрости - попросту не было. И снова, глядя на предстающие его взору картины иных земель, понимал, что наблюдать это должен только он. Потому что никто не чувствовал так тонко, никто не умел так глубоко понимать, и никто не сумеет лучше пересказать увиденное Крылатому.
Он видел грозу над бескрайним тропическим лесом, лес пронизан был волшебством и, почему-то, низкопробной, почти человеческой магией. Молнии били в высокий лысый холм, ревели потоки дождя, почти заглушая раскаты грома. Двое любили друг друга там, на холме, в синем, неживом блеске взбесившихся молний…
Нет. Не так. Иное видят открытые глаза Единорога.
Мужчина держит на руках женщину, красивую и испуганную, не помнящую себя от страха, женщину, которая совершила ошибку… она не виновата, она просто… просто богиня. Он целует ее. И, словно в сказке, где лягушка от поцелуя превращается в прекрасную девушку, здесь богиня превращается - в жабу. В жабу - слизь и бородавки - замершую в ладонях того, кто только что целовал ее так властно. Еще мгновение. Еще вспышка, раскат грома. Жабье тельце шмякается об острый камень.
Брызги.
Мужчина поднимает руки, с рычанием вырываются из груди раскаты громового смеха.
Меч. Исполинский клинок, от края до края небосвода. Чудовищное карающее лезвие. Рушится вниз. На покрытый лесом мир. Богиня ошиблась - за ошибки надо платить.
Гиал закрыл глаза, защищаясь от белой вспышки всепоглощающего огня.
А когда открыл снова, блики и крохотные звездочки еще плясали, застя взгляд, несколько мгновений - или часов? Или тысячелетий? Кто скажет, сколько времени протекло, проскользило мимо? - мешали смотреть. Да и на что смотреть? На безжизненную, чистую пустоту?
Потом осталась одна. Звезда? Жемчужина? Искра серебряного света. Она летела сквозь мертвое ничто, и Гиал шел следом. Шел по реке, потому что берега, на который можно выйти, больше не было.
И снова видел он меч. И видел того, кто был мечом и был человеком. И снова вздымался и падал клинок, блещущий как звезды, как звезды прекрасный. Взрывались миры. Не планеты - вселенные гибли под разящими ударами, не оставляя после себя даже пыли.
Гиал не испытывал страха - он вообще не очень умел бояться - но глубокую, безнадежную и беспомощную боль он чувствовал так, словно она зубами грызла его сердце. Можно было уйти - за спиной, совсем близко, был Лаэр, надежный и вечный.
Недостаточно надежный. И вечный лишь до той поры, пока небеса над ним не отразят мучительный блеск меча.
Но серебряная капля летела сквозь пустоту. Капля? Хрупкая бабочка? Хрустальная искра? Гиал шел следом, наблюдая гибнущие миры, закрывая глаза, когда не было сил смотреть, шел сквозь время. И вышел. На берега одного из знакомых миров.
Он не успел обрадоваться. Раньше, чем пришла радость, он понял, что прошел по реке назад, а не вперед. Он в прошлом. И жемчужная вспышка, что звала за собой, теперь - девочка с серыми волосами и ясным взглядом зеленых глаз. Девочка на рыжем скакуне, в чьих жилах текла капля волшебной крови. Сама - волшебство и свет, не помнящая себя, не знающая себя, счастливая обычным человеческим счастьем.
- Элис! - то ли позвал, то ли вздохнул Единорог, отступая от берега. - Вот откуда ты взялась, Жемчужная Госпожа…
Словно в ответ на имя, данное им, впервые им произнесенное вслух, в пустоте межмирья и межвременья возник Эйтлиайн. Величественный и исполненный мощи, такой, каким и подобало ему быть, если б не привязанность к облику простого смертного. Распахнутые крылья осеняли миры от Полудня до Полуночи, две тени падали от принца, танцующей походкой, как по канату, шагающего по границе меж Тьмой и Светом. Он улыбался, искорки плясали в черных глазах. А в ладонях, как птенца, Сын Дракона нес серебряную звездочку.
Она горела, ослепительная и жестокая, горела, - и черными пятнами расползались ожоги по ладоням Крылатого принца. Но он нес свою звезду, яркий огонек, уронить который было нельзя. Никак нельзя.
Почему?
- Кто-то должен погаснуть, - улыбка Крылатого граничит с безумием, - ступай дальше, враг мой, ты видел еще не все.
Не все.
И блеск меча, остановленного на замахе, слепил глаза. Он ждал, меч и человек, ждал, вскинув оружие. А мир внизу - хрупкий и такой живой - был миром Гиала.
Меч ждал. Чего?
Залитый кровью зал, стены и потолок - не камень и не дерево - материал, придуманный и созданный людьми. Сдвинуты к стене столы. Рыжеволосая женщина с застывшими глазами скорчилась в уголке у входа. Чернокожий карлик рядом с ней.
А в центре зала двое мужчин в странной формы доспехах. Молодые мужчины, взгляд которых с каждой секундой стареет на десятилетия. С каждым выстрелом. Один - человек - стреляет в другого, в фейри, за спиной которого медленно наливается светом овал межмирового портала.
Еще одна сказка?
Страшнее любой сказки взгляд фейри. Страшнее его взгляда - его душа. Тьма, чернее самых черных мыслей Эйтлиайна. И свет, ярче самых светлых устремлений Сияющей-в-Небесах. Немыслимый клубок, готовый взорваться ненавистью и болью, но не взрывающийся, лишь сплетающий все туже черные и белые нити, живой, пока жива надежда.
У него глаза Крылатого, черные яркие глаза, пылающие сейчас тем же безумием отчаяния. И у него серые, серебряные, жемчужные волосы Элис. Девушки-звезды. И это он не позволяет мечу опуститься. Пока он жив, мир в безопасности. Но исполин в межмирье ждет, подняв клинок.
Гиал отступал, не решаясь отвести взгляд от явленной ему картины. Он видел, как раскрылся портал. И видел последний выстрел, роковой выстрел, не позволивший загадочному существу уйти в спасительную дверь.
Меч рухнул, неотвратимый и безжалостный. А Гиал метнулся назад, в Лаэр. Значит, вот оно, будущее. Оно есть, здесь Крылатый ошибся. Но мир все же погибнет - и здесь Крылатый полностью прав.

Давно и далеко…
Война не заканчивается. Даже на Земле она не прекращается ни на миг, а уж во всем бесконечном множестве миров войны наслаиваются одна на другую, сливаются в нечто невыразимое даже на языке дивных народов, бесформенное и страшное, густое, как застывшая смола, и пахнущее разлагающейся плотью.
Кто придумал войны?
Дьявол.
Кто заставляет смертных воевать?
Владыка Темных Путей.
Неужели, это по воле Владыки его сына травят, как зверя, по воле Владыки с каждым днем все ближе подбирается к князю смерть?
Михаил не убивал. Больше года прошло с того сладостного и страшного боя, больше года княжич… хотя, какой уж там княжич, когда княжество давно поделено, и подельщики успели перегрызться между собой… больше года он боролся с дьяволом. Так же, как отец безнадежно сражался с людьми, Михаил вел собственную войну с огненным червем, точившим его душу.
Отец давно уже перестал насмешничать. Порой казалось, что во взгляде его мелькает жалость, но нет, конечно, это чувство неведомо никому в семье. Так уж сложилось: те, кто ведет свой род от самого Баэса, не умеют жалеть.
Жалостливая Смерть. Вот уж было бы забавно!
Когда луна становилась полной, жажда убийства иссушала мозг, и в мертвые часы кэйд и динэйх собственное тело выходило из-под контроля, одержимое одним желанием - убить. Тогда княжич уединялся в часовне, упав на колени перед ликом Спасителя, молил о помощи, о поддержке, потому что своих сил уже не хватало.
Молитвы не помогали. И он уходил в Лаэр. Имя Наэйр отделяло его от Творца глухой прозрачной стеной, и равнодушие Бога уже не отдавалось в душе болью, и в угоду Ему черный принц убивал подобных себе, убивал фейри, нечистых, таких же, как он сам. Это не сравнить было с убийством смертных, чтобы утолить мучительную жажду требовалось все больше и больше жертв, и Дикие Охоты принца Наэйра отдавались ужасом в сердцах фейри Полудня. Он не знал жалости, не знал и страха, свита сумеречных духов поднималась в небо вместе с ним, как блистающая молниями буря проносились они над землями Полудня и убивали. Убивали без счета.
Чтобы вернуться потом на Землю, в войну, исход которой был ясен до того, как она началась, и сражаться вместе со смертными.
А война - это не обязательно убийство. И Михаил воевал, зная, что они обречены на поражение. И зная так же, что без его помощи отцу придется намного хуже. Он лечил раненых, он занимался разведкой, он насылал на врага болезни, обрушивал с гор лавины и выводил реки из берегов. Снегопад в июльский полдень или метеоритный дождь в разгар зимы - все, что только разрешал отец. Михаил мог бы больше, но князь ненавидел “чародейство”.
И однажды он спросил. Глубоким вечером, прочитав все донесения, обойдя те войска, что были с ними на этой стоянке, позвал сына к себе, долго, молча цедил вино, а потом спросил:
- Сколько еще осталось?
Впервые за четырнадцать лет обратился к способности княжича провидеть будущее.
- Десять месяцев, - ответил Михаил. - Ты вернешь свой престол, а потом - всё, - и тут же, пока князь не передумал, пока не запретил говорить, продолжил с горячностью: - Тебя убьют предатели, отец, я узнаю их, я скажу кто. Ты только послушай меня, и все обойдется. Убей их раньше, или позволь мне…
- Убить их? - хмыкнул князь.
- Защитить тебя.
- Хорошо, - прозвучало после тяжкого раздумья, - ты укажешь предателей.

- Нет, - сказала Элис, - то есть, да, это все очень интересно, но мне нужно в Ауфбе. Я возьму такси.
- Не говорите ерунды, - ожидаемо возмутился Курт, - с Лихтенштейном я успею повидаться когда угодно.
- Нарбэ четыреста лет простоял, - флегматично подтвердил Вильгельм, - и еще постоит. Несколько часов ничего не решают. Вот телефон, - он протянул Элис и Курту две визитные карточки, - буду рад видеть вас в гостях. Элис, я счастлив, что познакомился с вами.
Элис, в свою очередь, вручила Вильгельму собственную визитку.
Курт сморщил нос и дал понять, что он выше подобных условностей.
С Георгом распрощались без взаимных расшаркиваний. Он тоже наказывал звонить, и у Элис сложилось впечатление, что кронпринц просто рад пообщаться с одноклассником. А повод не так важен - мистика так мистика, пускай. Что-то, наверное, есть в советской школьной системе, когда состав учеников в классе из года в год остается неизменным. Они успевают подружиться. С другой стороны, в нормальной школе, в школе американской, ты можешь обзавестись, куда большим количеством друзей. Ведь не то, что каждый год, а на каждом уроке вокруг новые лица. Да, но на что рассчитывал Курт, чего ожидал от встречи с Георгом, неужели знал, что у того есть необходимая информация?
- Понятия не имел, - как-то расстроено ответил Курт, - я хотел стребовать с него доступ в университет Гумбольдта.
- Доступ? - не поняла Элис. - В университет? - и, прежде чем Курт распахнул перед ней дверцу машины, попросила: - Можно, я поведу?
- Доступ к ЭВМ, - Курт облокотился на крышу и уставился на Элис в задумчивости, - университет Гумбольдта - государственный и уже несколько лет выполняет госзаказ: вводит в память машины разного рода управленческие бумажки, в том числе и сведения обо всех населенных пунктах. Это очень удобно, но, к сожалению, не только для русских шпионов, а потому существует очередь желающих поработать с документами. Большая очередь. Ну, а у Георга есть кое-какие связи… Можно, конечно. Только у меня коробка передач ручная.
- Справлюсь.
Курт молча бросил ей ключи.

Дороги фейри - вот, значит, как это называется.
Элис чувствовала себя, как мячик для пинг-понга, который снова и снова поддают ракеткой. Земля тянет вниз, тянет вниз здравый смысл, но упасть не успеваешь, - вновь и вновь подбрасывает вверх твердая упругая ракетка. Все правильно. Мячик для того и существует, чтобы прыгать. Падают пускай другие. И все-таки, может быть, уже пора вернуться на землю? На затоптанный пол теннисного зала. Память о феерическом ночном приключении могла бы стать сном, если б не платье, если бы не украшения, если бы не заботливая ворчливость бубаха - вполне настоящего бубаха, в котором, не считая крошечного росточка, ровным счетом ничего не было от фейри. От таких фейри, какими их представляют.
Лети, шарик, прыгай. Отличай сны от яви, даже когда явь похожа на сон.
А стоило уехать из Ауфбе, стоило хоть ненадолго перестать чувствовать себя попавшей в заколдованный лес принцессой, как кранн анамха, смотрители в Раю Пренцлауэрберга сбили с толку, запутали, почти заставили ревновать. И кого? Эйтлиайна! Существо, которого, как бы и нет, потому что не может быть. И, главное - к кому? К дождю и ветру? К огню, воде и снегопадам? К женщинам? Нет. Они женщины лишь постольку, поскольку разум Элис относит их к таковым.
И вот сейчас - дороги фейри. Невилл прав, она всегда и везде добиралась быстрее, чем другие. Считала это везением, и вот подумалось: а вдруг он прав? Как обычно, кстати говоря. Почему не проверить?
Как выбираться из Пренцлауэрберга за город, как выехать на нужное шоссе, Элис примерно помнила: она была опытной путешественницей, тем более имея дело с Майклом и вообще с их компанией, водить приходилось чаще всего самой.
- Стоп, - сказал Курт, когда Элис свернула в неширокий проулок, - как это? Что вы такое сделали?
- Поворот направо, - не поняла Элис, - а что такое? Я не заметила запрещающий знак?
- Вы не заметили стену дома, - Курт покачал головой, - ну-ка, сдайте назад, попробуем еще раз.
“Победа” задом выбралась из тесноты переулка.
- Стена, - без удивления произнес Курт, - стена, замечу, шестиэтажного дома. С виду довольно крепкого.
- Не может… - Элис отшатнулась, прижавшись к спинке кресла, - вижу.
Она покосилась на Курта: как он?
И позавидовала. Можно было подумать, что для него езда сквозь стены шестиэтажек - дело самое обыденное. Самой же Элис так не казалось.
- Вы из живой изгороди на меня выскочили, - напомнил Курт, - помните, когда мы познакомились? Мне показалось, что вышли прямо из кустов, как бесплотный дух.
- Там был проход.
- Не было. Сможете снова здесь проехать.
- Сквозь стену? - Элис вздохнула. Грустно призналась: - Смогу.
- Это хорошо, - с удовлетворением пробормотал Курт, - это вам не сказки читать, тут все взаправду.

С ним хорошо было ехать. Даже весело. С видом философским и слегка меланхоличным Курт отмечал все стены, сквозь которые провела Элис его “Победу”, все канавы, над которыми она проехала, как по ровному, кусты и газоны, и изгороди.
Дороги фейри.
- Если отец лишит вас наследства, устраивайтесь водителем к какой-нибудь шишке, горя знать не будете.
- Я лучше замуж выйду, - рассудительно возразила Элис.
Через пятнадцать минут она уже сворачивала к “Дюжине грешников”.
У ворот ее дома, прощаясь, Курт поинтересовался без обычной своей решительности:
- У вас, вообще, много дел сейчас? Я хочу сказать, это надолго, ваши разговоры с Драхеном? Вы ведь из-за него так спешили?
- Скорее, из-за себя. Курт, я пока не могу рассказать… просто не знаю, что рассказывать.
- Да я и не тороплю, - он пожал плечами, - просто, если это не займет весь день, я бы дождался вас, чтобы вечером вместе съездить в Нарбэ. Кто знает, может Лихтенштейн расскажет что-нибудь интересное.
“А что он может рассказать, чего я не знаю?”
Элис не спросила вслух - незачем. Честно говоря, ей хотелось поехать. С Куртом. Куда-нибудь - в Нарбэ, так в Нарбэ, в гости к галантному Вильгельму. И ей хотелось увидеть Невилла. Но тут совсем другое дело. С Куртом было легко, он был свой, хоть и русский, он был непонятный, это правда, но не заставлял все время думать, все время решать новые и новые загадки.
- Не знаю, - проговорила Элис, после паузы, - вы поезжайте без меня. Приглашение в кино остается в силе?
- Не вопрос!
- Замечательно. Когда вернетесь, заходите в гости. Может быть, у меня будет, что рассказать.
- Вы только не забывайте оставлять бубаху на ночь тарелку с кашей.
- И с маслом, - серьезно кивнула Элис, - я знаю.

…Ей хотелось увидеть Невилла. И это было совсем другое дело. С ним тоже было легко, с эльфийским принцем, ее эльфийским принцем, но эта легкость была, наверное, сродни наркотическому опьянению. С чем еще можно сравнить волшебство, ставшее реальностью? Обыденность, до краев наполненную чудесами? Другой мир, иной, по какому-то невероятному и счастливому стечению обстоятельств Элис получила на него права. И там было можно все. У сказки должны быть законы, но пока что ни с одним из них не довелось вступить в противоречие, а значит, законов, как бы и не было.
Но нет, не так, и не в этом даже дело. Если Курт не заставлял думать, то с Невиллом думать приходилось непрерывно. Любое его слово рождало вопросы, а его ответы можно было понять только сердцем. И думать, думать, думать, переводя то, что приемлешь душой, на язык слов и знаков. А иначе нельзя. Иначе - примешь до конца, и, кто знает, вдруг не сможешь вернуться к людям. Она ведь сумасшедшая, что бы ни говорил по этому поводу Курт. Она болела, и ее лечили - значит, было от чего лечить. И для нее вера в сказку - как пропасть, один неосторожный шаг и ты летишь. Вниз.
Все прошедшие дни, Элис то рвалась в этот смертельный полет, то, застыв на краю, пугалась и пятилась. Вот и сейчас она обрадовалась Камышинке, вышедшей навстречу из-за деревьев, но когда запрыгнула в седло, сердце сжалось при мысли о том, что лошадь под ней - никакая не лошадь. Что ее вообще нет на самом деле, мышастой кобылки с длинной прохладной гривой.
Ах, как хорошо получалось у Курта развеивать такие сомнения.
И как хорошо, что рядом с Невиллом, сомневаться не приходится ни в чем.

Эйтлиайн
Госпожа Лейбкосунг с утра выставила меня из дома, наказав без мужчины не возвращаться. Вопрос, где же я возьму ей мужчину посреди дикого леса, она оставила без внимания, как это и свойственно женской породе. Особенно кошачьим.
- Нет, милая, извини, - сказал я ей, - ты уже не в том возрасте, чтобы позволить себе детишек.
Велел подать коня и уехал к чертовой матери.
Считается, что в моем замке звуконепроницаемые стены и когтенепроницаемые двери, и это действительно так, беда лишь в том, что когда кошке приспичит, она вопит и царапается так, что и силовые щиты не спасают.
Ничего. Через неделю успокоится. Последние пять лет мы так и живем: раз в полгода я становлюсь в собственном доме гостем, забегаю только отоспаться на закате и на рассвете, и много времени посвящаю прогулкам на свежем воздухе. Я не ветеринар, но даже я знаю, что любовные утехи госпоже Лейбкосунг уже противопоказаны. А еще ей не мешало бы вправить мозги, потому что регулярно повторяющиеся обострения кошачьего либидо - следствие отнюдь не физиологической, а, скорее, психологической потребности. Проще говоря, старость не радость, психика уже не та, характер же остался девичьим. Лечить вот некому. Домовых в моем замке, разумеется, нет, функции прислуги выполняет нежить, а зомби, пусть и высококультурные, лечить кого бы то ни было, увы, не способны.
Ветеринары советуют молоко с валерьянкой. Я пробовал, - нет, не помогает. Самому, что ли, пить? Может, спать лучше стану.
Лошадь подо мной была обычная, человеческая. Они, вообще-то, боятся нечисти, лошади и собаки - чуют, кто их хозяевам главный враг, но зато и дрессировать их интереснее, чем духов, вроде моего Облака. Лошадей - интереснее. С собаками я дела не имею. Если с духами главная сложность в приручении, то с животными - в том, чтобы заставить их делать то, что кажется им сложным. В общем, отличный способ провести время, когда ищешь проблемы на свою голову. Как будто мне мало Конца Света?!
Камышинка, умница, встретила Элис сама, мне оставалось только ждать. Вот интересно, почему моя серебряная леди так настойчиво отказывается от приглашения в гости? Что-то чует? Подозревает? Наверное, да. Наверное. Ведь в первый день, появившись в воротах замка, она едва не перешла границу. Не хватило буквально полшага. И назавтра - снова. Если бы птицы не расшумелись так не вовремя, позабыв о том, кто тут главный, поддавшись разлагающему влиянию Гиала, Элис наверняка вошла бы во двор. И попалась. И не пришлось бы мне тратить время и слова, чтобы взять то, что хочется.
Это была бы потеря. Большая потеря. Теперь я знаю, что Элис нужна мне свободной. Теперь я знаю, что Элис нужна мне. Какое странное и неожиданное чувство. Право же, есть в этом нечто сентиментальное. Или правильнее сказать - романтичное? Я даже перестал следить за ней. Ну, по крайней мере, часть дня. До того момента, как она вывела машину на волшебный путь. Даже Улк иногда способен на истинное благородство. Да.
И вот она едет сюда, через холм, мимо замка, вниз. Она взволнована, она всегда волнуется перед встречей, подумать только, какой она все-таки еще ребенок, моя Жемчужная Госпожа. В прежние времена люди взрослели раньше, особенно женщины.
Нет, невозможно больше ждать!

…Гнедой жеребец вылетел на тропинку крупной рысью, фыркнул и изогнул шею, скрежеща зубами по трензелю, когда натянулись поводья.
- Я хотел царственно тебя дождаться, - признался Невилл, спрыгнув на землю, - но ты не спешишь.
Он снял ее с седла и не сразу отпустил:
- Что такое? Кто, кроме меня, смеет загадывать тебе загадки?
- А на это нужно разрешение? - положив ладони на грудь принца, Элис думала отстраниться, но вместо этого подняла голову, заглядывая ему в глаза. - Или у тебя монополия на выдачу информации?
- Я надеялся, что так. Пойдем, - он разомкнул руки, - прогуляемся пешком. Сегодня тепло и лес весь пропах солнцем, а я еще ни разу не дарил тебе цветов, хотя сделать это мечтаю уже четвертый день.
- Но мы четвертый день как знакомы!
- Вот именно. Спрашивай. И рассказывай. Кто говорил с тобой? Или злобные слуги Полудня прокрались в мои земли, чтобы обмануть тебя, напугать и обидеть?
- Вот об этом я и хотела спросить, - улыбнулась Элис, - что такое Полдень, Полночь и... дорэхэйт. И как же быть со Светом и Тьмой?
- Читай, с Добром и Злом, - подхватил Невилл, снимая потек смолы с коры ближайшей сосны, - все просто, ведь я говорил тебе нынче ночью, что мое имя - Улк, и я - Владыка Полуночи. Я - Зло. Полночь - Зло. Полдень - Добро и радость, мир и любовь, и великая мудрость, чтоб им лопнуть от самодовольства. Впрочем, нет, увы, гордыня и зазнайство - это тоже по моей части.
Он поглядел на Элис искоса, улыбнулся:
- А ты все не веришь. Пропускаешь мимо ушей, как это свойственно человеческой природе, и вообще женщинам. Мы назвались когда-то Полуночью и Полуднем, но с тем же успехом, с тем же смыслом в словах, могли называть себя народами верха и низа, или, скажем, горячего и холодного, мужчин и женщин, если уж на то пошло, поскольку большинству фейри все равно, какого они пола. Возьми любые противоположности и - пожалуйста, ярлычки готовы. Кто из нас плох, а кто хорош судить нельзя, потому что мы равно необходимы, свет нельзя увидеть без тени, жизнь не познать без смерти, Добра - без Зла, и прочая, и прочая. Прописные истины, давно набившие оскомину. Есть зверь Единорог - воплощенные мудрость, красота и терпение. Это Полдень. Есть Сияющая-в-Небесах. Сияет, как ты сама понимаешь. В небесах. Она - свет. Вообще. Любой и во всех смыслах. И это тоже Полдень. Есть Светлая Ярость - это праведный гнев, справедливая война, возмездие за жестокость и ложь, за некрасивое поведение и неоправданные убийства… И это тоже Полдень. Этакая триада, с Сияющей-в-Небесах на вершине треугольника. Они очень разные, как видишь, и все они - одна сторона, и под властью Сияющей, под защитой Светлой Ярости, при молчаливом попустительстве Единорога живет и процветает великое множество племен. Хочешь фокус? - спросил он вдруг, совершенно без перехода.
- Хочу!
Это походило на обмен шпажными уколами. Еще вчера Элис растерялась бы от неожиданности вопроса, а сегодня только задрала нос в ответ на уважительно приподнятую бровь Невилла. Он успел по дороге собрать еще с десяток смоляных дорожек, и скатал их все в яркий, не потерявший прозрачности душистый шарик. Из седельной сумки достал пачку незнакомых Элис сигарет, оторвал у одной фильтр и с силой вдавил вглубь янтарной массы.
- Булочка с начинкой… - пробормотал себе под нос. Огляделся нетерпеливо, и тут же прямо под ногами у них появилась тварь, вроде очень большой крысы, только без хвоста и почему-то в красной турецкой феске:
- Чем могу я послужить, брэнин?
Невилл протянул крысе шарик смолы:
- Отплыви с ним подальше и жди, пока течение вынесет тебя обратно. Помнешь - уничтожу.
- Я счастлив служить брэнину! - крыса обхватила шар розовыми ладошками и исчезла так же, как появилась.
- Феодализм какой-то, - прокомментировала Элис, - сразу вспоминается крепостной строй и право первой ночи.
- С этими? - Невилл скорчил гримасу, взглянув на крысу, которая - словно и не исчезала - вновь мельтешила внизу, отбивая бесчисленные поклоны.
- Все, как ты приказал, брэнин.
- Я доволен. - Принц забрал у него шарик. - Уходи.
И протянул Элис сферу из прозрачного, ярко-желтого янтаря. С сигаретным фильтром внутри:
- Правда, забавно? Покажи кому-нибудь, кто разбирается, и он голову сломает, пытаясь понять, каким чудом этакая пакость попала внутрь янтарного желвака. Я уж не говорю о составе смолы. Сейчас деревья совсем другие, чем в те года.

Предыдущая страница 9 Следующая страница


Дева и Змей 10

- Забавно! - янтарь был приятно теплым. - Я слышала: чтобы смола окаменела, нужно несколько миллионов лет.
- Сто десять миллионов в нашем случае. Суть не в этом, а в том, что мы подбрасываем иногда такие вот загадки, заставляем людей и других смертных сходить с ума, размышляя над тем, чего они все равно не поймут. Мы - злые полуночные народы, и шутки у нас дурацкие. Только, Элис, смертные иногда понимают. Понимают то, чего понять не способны, и случается чудо, хорошее или плохое - никогда не скажешь наверняка. И если на тысячу сошедших с ума найдется один, увидевший намек на истину, разве это плохой размен?
- Наверное, нет… не знаю, - она смотрела в глубину желтого шарика, - но говорят, что даже когда дьявол подает кому-то хорошую идею, в конечном итоге это заканчивается плохо.
- Это неправда, - мягко возразил Невилл, - а я - не дьявол, и подданные мои - не легионы демонов. Мы не желаем добра тем, чей разум смущаем, чьи чувства подвергаем испытаниям, чью жизнь ставим под угрозу, но мы заставляем их двигаться, бежать, расти… выживать и меняться. Полдень, напротив, тяготеет к миру и спокойствию, не любит перемен, и точно так же убивает, просто во имя других целей. Видишь ли, смертные не знают, зачем живут. И люди, жители Земли, а в некоторых реальностях и ее окрестностей, ничем в этом смысле от других смертных не отличаются. Не знают для чего они, в чем смысл их появления на свет, чего следует искать, к чему стремиться. Многие вообще сомневаются в том, что в их жизни есть хоть какой-то смысл. А те, кто способен искать, чаще всего приходят к выводу, что любые их действия - буквы в великой книге Создателя, замысленной и написанной давным-давно… Вера - это светильник, озаряющий путь, который ведет к знаниям. Что-то в этом роде. Не могу сказать, что Полдень и Полночь помогают смертным отыскать для себя другое назначение, но мы, по крайней мере, заставляем их сомневаться в том, что книга уже написана.
- И убиваете.
- А как же! Считается, что если хотя бы один смертный переживет наши игры, он все равно будет вмещать в себя мироздание, а если так, то чего их жалеть? - принц легонько тронул Элис за локоть: - Пойдем, мы же хотели прогуляться, - и улыбнулся. - Девочка… ты ждешь, что я сейчас, не сходя с места, объясню тебе, в чем же разница между Добром и Злом, между Тьмой и Светом? Кому же знать, как не мне? А я не знаю, Элис. И даже Владыка Темных Путей, когда он, наконец-то, вновь появится в нашем исстрадавшемся мире, вряд ли будет понимать эту разницу. Видишь ли, та Тьма и тот Свет, о которых я говорю, исходят из одного источника. Мы все - Полдень, Полночь, даже Единорог, - были созданы Тем, кого ты зовешь дьяволом. Говорят, что Белый бог вдохнул душу в первых смертных, ну а наш Создатель дал душу вселенной. И как вселенная состоит из бесконечного множества миров, а миры - из бесконечного множества реальностей, так и душа, вложенная во вселенную - это неисчислимые множества фейри, бессмертных духов, очень часто способных не только думать, но и чувствовать, и у некоторых из нас есть собственные души, что бы ни говорили по этому поводу человеческие сказки.
- У тебя?
- Да.
- А что такое дорэхэйт?
- О, - Невилл покачал головой, - народы Сумерек… Они сами по себе. Они старше нас. И вот им-то действительно нет дела до смертных, если только смертные не начинают мешать. Слышала когда-нибудь о Рюбецале? Или о Той-что-с-Белыми-Руками? Окмены, зыбочники, Древесные Девы и дриады, сальванелы и скогра, пиллигвины и прядильщицы мха - все это дорэхэйт. И хотя водяные рассердившись могут превратить тело смертного в истекающую ядом губку, а гамадриада, если обидеть ее, обязательно попытается разорвать обидчика на куски, в сущности, сумеречные народы дружелюбны, но малообщительны.
Если объяснять просто, Сумерки - это природа и стихии. Ты видела вчера Дьерру, она - огонь. Мы танцевали, и она пылала, и были ураганы и пожары, и взрывались вулканы… а также пороховые погреба и склады боеприпасов, и горели корабли на планетах и в космосе, - это было торжество пламени. Танец огня и ветра - событие нередкое. Но когда ветер и огонь пылают друг к другу страстью… - он поперхнулся, - словом, дорэхэйт - это дорэхэйт. Кто рассказал тебе о них? Да и о нас, если уж на то пошло?
- Зачем им господин? - вместо ответа поинтересовалась Элис. - Зачем вообще нужен господин? По тебе не скажешь, чтобы ты был занят административной работой. У отца всегда очень много дел и он постоянно нужен разным людям, а ты… я хочу сказать… ну, вот сейчас мы гуляем, и ты не разбираешь прошения и жалобы, не издаешь указов, или чем там еще занимаются Владыки, и никто не ходит за тобой с бумагами, срочными телеграммами и не просит ответить на телефонный звонок.
- А я и не Владыка, - напомнил Невилл, - я - принц, оказавшийся на троне. У нас обходятся без бумаг, и никто не смеет беспокоить нас жалобами. Разве что в исключительных случаях. Владыка, Элис, это Сила - воплощенный и персонифицированный источник могущества: Сияющая-в-Небесах - для народов Полудня, Владыка Темных Путей - для Полуночи. Насчет сумеречных же народов существует интересная легенда, она гласит, что и у них когда-нибудь могут появиться господин и госпожа. Жемчужные Господа, так они называются. Рассказывают, что их обязательно должно быть двое. Думаю, эта мысль навеяна тем, что Полуднем и Полуночью правят, соответственно, женщина и мужчина, а Сумерки, они посредине, и затрудняются с выбором. Но это легенды. И, насколько я знаю, никогда, за все время существования нашего мира, - а это, уверяю тебя, очень и очень долго, - у сумеречных племен не было Владык. Да и зачем им может понадобиться источник Силы? Я не понимаю.
- А зачем Дьерра хотела, чтобы ты танцевал с ней?
Кажется, ей удалось изобразить вполне обычный интерес, без капли ревности.
- Чтобы взлететь, - Невилл вздохнул. - Это слишком сложно, Элис, чтобы я мог объяснить. Не потому, что ты не поймешь, а потому что я не умею. Не боишься? - он взял ее за плечи, развернул лицом к себе. - Знать о том, что ты - единственная, не боишься? Не бойся. Просто - знай. Дьерра мечтает, чтобы ветер стал огнем, иногда так случается, и тогда мы принадлежим друг другу полностью, без остатка. Ты понимаешь о чем я, правда? Дьерра не одна, есть и другие, и это ты тоже понимаешь. Их много. А я могу быть ветром и пламенем, водой и землей, и дождем, и небом, и пустотой космоса. Я могу быть тем, чего им не хватает. Иногда это похоже на любовь. Но только с тобой, моя фея, я могу оставаться собой. И только тебе ничего от меня не нужно. Поэтому забудь, - склонив голову, он смотрел ей в лицо, все он понимал, видел ее насквозь, - забудь о них. Тебе просто нужно время, чтобы привыкнуть к мысли о том, что не только ты - моя, я тоже - безраздельно твой. Сейчас ты не понимаешь, потом - не поверишь, потом - испугаешься. Но когда-нибудь… Когда-нибудь ты поймешь, поверишь, и перестанешь бояться. И с тобой случится самое важное, что может быть в жизни человека или фейри. И я скажу, что люблю тебя. А ты не задумаешься над тем, что ответить.

ГЛАВА VII

“Ребенок может стать вампиром, если мать использует гриву лошади, чтобы освободиться от беременности”
“Сокровища человеческой мудрости” (библиотека Эйтлиайна).

В очень красивом месте поставлен был замок Нарбэ. На горе, заросшей у подножия смешанным лесом, а выше - каменной, грозной с виду. В свете заходящего солнца гора и замок выглядели сошедшими с гравюр Доре. Черная скала, черная крепость, а за ними, над ними - небо, истекающее лавой и расплавленным золотом.
- Ну, как? - довольный поинтересовался Вильгельм.
- Впечатляет, - признал Курт.
- Привозить гостей на закате - добрая семейная традиция. Говорят, германцы склонны к романтизму.
- Правду говорят. Гёте, Вагнер, Гейне…
- Курт, - осклабился капитан, - оставьте! Я солдат, и даже не представляю, о ком вы говорите. Когда речь заходит о романтике, вспоминают германцев, когда речь идет о германской романтике, вспоминают этих троих, словно святую троицу. Представьте, если бы во всех разговорах о вашей стране обязательно всплывали Маркс, Ленин и Сталин, долго бы вы смогли гордиться ими?
- Конечно, - развеселился Курт, - Марксом - особенно.
Дорога пошла через рощу, и замок скрылся из виду, осталось любоваться могучими стволами деревьев, пролетавших мимо их “мерседеса”, как на ускоренной прокрутке фильма. Мелькнула и осталась позади небольшая деревня.
- Город, - обиделся Вильгельм, - город Нарбэ. Полтысячи душ населения, это вам, не кот чихнул. Кажется, так говорят русские?
- Это Георг так говорит? - уточнил Курт. - Ну, ему виднее.
А гора вблизи оказалась не такой уж грозной. Лес, ползущий по склону, выглядел чистеньким и ухоженным, ни единой хворостинки на земле, не говоря уже о буреломе или выворотнях. Скала, вокруг которой вилась дорога, была рыжей от пыли и оттого казалась уютной, а торчащие кое-где прямо из камня маленькие сосенки вызывали теплые воспоминания о Крыме и международном студенческом лагере в горах.
Стены замка, правда, глядели грозно, блестели гладким камнем, подозрительно щурились бойницами. Во рву лениво переливалась черная вода, бывшая когда-то вольной горной речкой. И даже, как убедился Курт, когда шофер распахнул перед ним дверцу и выпустил на свободу из просторного чрева автомобиля, на стенах содержалась в порядке различная оборонная машинерия, которой Курт не знал названий.
- У нас и камера пыток есть, - сообщил Вильгельм, давая гостю возможность оглядеться, - там тоже все механизмы действующие.
- А каменный мешок найдется?
- И даже темница с колодцем. Но без маятника. На мой взгляд, явная недоработка.
- Гостеприимный дом, - одобрил Курт, - и часто вам наносят визиты?
- Вы хотите знать соотношение пришедших и ушедших?
- Хотя бы сравнить физическую целостность “до” и “после”.
- “До” и “после” - это в рекламе микстуры для похудания. Пойдемте, Курт, - Вильгельм улыбался, - к ужину у нас принято переодеваться, но на гостей правило не распространяется. Если дед покажется вам излишне суровым, не обращайте внимания, - это он вас тестирует. Если убредете куда-нибудь один и заблудитесь, оставайтесь на месте и подавайте сигнал голосом. Рано или поздно кто-нибудь вас найдет. Вот, вроде бы, и все для начала.
Встретивший их в бескрайнем холле ливрейный громила, даже не попытавшись изобразить радушие, бесстрастно произнес:
- Добро пожаловать в Нарбэ, господин Гюнхельд.
- Ларж?* [Имя дворецкого-зомби из фильма “Семейка Адамс”] - пробормотал Курт.
- Пробрало, - удовлетворенно хмыкнул Вильгельм. - Нет, это Вернер, он живой. И пока вы здесь, он отвечает за вашу сохранность.

Вообще-то, в замке было абсолютно безопасно. Даже многочисленные, оставшиеся со времен постройки и добавленные в годы войны ловушки, качающиеся плиты и “коридоры смерти” жизнь не осложняли, поскольку были деактивированы. “До времени”, как мимоходом обронил Вернер. А окончательно мрачную атмосферу рассеял двухлетний бутуз, вывернувшийся из рук улыбчивой няньки и заковылявший по коридору навстречу Вильгельму с банальным, но донельзя умилительным:
- Папа!..
И Курт неожиданно остро позавидовал капитану фон Нарбэ. Хотя, рассуждая по уму, Вильгельм был его ровесником, а в двадцать четыре года взваливать себе на шею такую обузу как ребенок - это, пожалуй, перебор.
- Ты почему еще не в постели? - капитан подхватил сына на руки, на глазах теряя остатки аристократической холодности.
- Ну, что с ним сделаешь, хозяин? - подошедшая нянька приняла ребенка. - Знаете ведь, Людвиг как чует, что вы приехали. Еще и машина на горке не покажется, а он уже шумит: папа, папа. И встречать бежит.
- Встретимся за ужином, - Вильгельм обернулся к Курту, - там познакомлю вас с Лихтенштейном.

И последним - перед встречей с семейством Нарбэ - сюрпризом стал для Курта вид из окна отведенной ему комнаты. Не считая, разумеется, самой комнаты. Он-то думал, что в их доме, в Ауфбе, спальни большие… Но площадь жилых помещений, это, в конце концов, дело привычки и возможностей. А вот то, что часть восточной стены замка была снесена, и через весь просторный двор тянулась к пролому окаймленная фонарями взлетно-посадочная полоса, - вот это впечатляло.
К уцелевшим стенам лепились хозяйственные постройки, и за открытыми широкими воротами одной из них Курт различил силуэт небольшого самолета.
Покачав головой, он отошел от окна. Можно быть пилотами, можно быть династией пилотов, но чтобы настолько! Интересно, а кто здесь диспетчеры наземной службы? И начальник аэродрома? И в какие деньги должно вставать содержание техники?

Самих же фон Нарбэ - всех, начиная с деда и заканчивая женой Вильгельма, можно было снимать в кино. Причем, в пропагандистском. Более типичных, более классических аристократов Курт не встречал даже в детских книжках, даже на старинных портретах со средневековыми рыцарями и баронами.
Мужчины, все трое - светловолосые, с похожими резкими лицами, с прозрачными глазами и тонкими бледными губами. Женщины, все три - светловолосые, круглолицые и светлоглазые, с красивым румянцем. Курта жуть пробрала: как их, вообще, различать? Правда, Хельга, супруга Вильгельма, выглядела пока что как девочка - ни за что не скажешь, что у нее двухгодовалый сын, - но зато старшая фрау фон Нарбэ, та, которая бабушка, лет после сорока стареть явно передумала, а средняя к сорока как раз подошла…
- …А это господин Лихтенштейн, наш библиотекарь, - продолжала церемонию знакомства фон Нарбэ-старшая. Хозяйка.
Еврейский юноша смотрелся в кругу семьи фон Нарбэ скорым клиентом газовой камеры. Печальные, большие и черные как сливы глаза, и, почему-то даже щегольская эспаньолка, только усиливали впечатление.
Правда, - и выяснилось это почти сразу, - именно Ефрем Лихтенштейн полагал себя осью, вокруг которой вращается жизнь семьи, жизнь замка, и, кажется, жизнь вообще. За столом он начал говорить и говорил много, говорил со всеми, не боялся никого, включая грозного патриарха, господина Юлиуса. Иногда его даже слушали. Курту показалось поначалу, что Лихтенштейна держат в замке не столько в качестве библиотекаря, сколько вместо шута, ведь любому аристократическому семейству полагается в свите хотя бы один остряк с претензиями. Однако присутствие Ефрема за столом гарантировало, что неловких пауз в разговоре не возникнет. Он не знал, что такое паузы, кроме, разве что, ситуаций, когда помолчать пару секунд требовалось для пущего драматического эффекта.
И сразу после ужина он увлек Курта в свои владения. В безразмерную библиотеку, где среди уходящих в невидимые выси книжных стеллажей было всего три оазиса с креслами, столиками и уютными настольными лампами.
- А больше и незачем, - объяснил Лихтенштейн, по-пиратски подкручивая черный ус, - вы думаете, они читают? Вы меня смешите, если так думаете! В этом доме для чтения две темы: война и любовь. Мужчины читают о пушках, дамы - о мужчинах, а то, что в их распоряжении, без преувеличения сказать, сокровищница, это им, извините за грубость, вдоль хитона.
Поскольку примерно на эту же тему Ефрем, не стесняясь хозяев, рассуждал и за столом, Курт только кивал, успев уже понять, что фон Нарбэ с экспансивным библиотекарем давно смирились. Может быть, их закалило многолетнее общение с Лихтенштейном-старшим, почтенным рабби Исааком.
- У меня все записано, - как-то угрожающе сообщил Ефрем, уносясь в глубины библиотеки, - и отцовские бумаги я тоже почти разобрал. Собственно, не хватает мелочей, каких-то деталей, но без них, представьте себе, обойтись невозможно. Впрочем, вам-то, конечно, нужна для начала просто картинка. Или вы, господин помещик, намереваетесь вступать в связь с Крылатым Змеем?
- А что, его еще и так называют? - удивился Курт. - Это как-то связано с гербом и флагом?
- Это как-то связано с тем, что он - крылатый змей, - даже расстояние и лабиринты стеллажей не приглушили сарказма в голосе библиотекаря: - Вы драконов видели?
- Нет.
- Хм…
Лихтенштейн примолк.
Так же молча появился он из книжных глубин, уложил на стол перед Куртом стопку аккуратных, в кожаных обложках, тетрадей и доходчиво пояснил:
- Я имел в виду - на картинках.
Курт измерил взглядом толщину стопки и поднял глаза на библиотекаря:
- Скажите, Ефрем Исаакович, а почему вы так странно разговариваете?
- Что, переигрываю? А вы видели, на кого я работаю? В этом доме, если хоть на пять минут перестанешь чувствовать себя евреем, рискуешь безвозвратно превратиться в немца. И, кстати, величать меня по отчеству не обязательно. Что бы вы себе не думали, у нас, в России, так обращаются только к старшим и только из вежливости.
- Ясно, - Курт покивал, - тогда встречная просьба: не называйте меня “господин помещик”. У нас, в Москве, так вообще никого не называют.
- Ось воно як, - совершенно по-украински протянул Лихтенштейн, - а такой гарный тевтонский хлопец… шо ж вы одразу не казалы? Я б хохлом прикинулся.

…Записи были частью рукописные, частью - отпечатанные на машинке и переплетенные кустарным методом.
- Есть еще отдельные списки с чем-то вроде заклинаний, - сообщил Ефрем, - но они, насколько я успел разобраться, к вашему чудовищу отношения не имеют. Отец изучал Тору, и до того, как встретил Змея, достиг определенных успехов. Я бы сказал, что нам с вами, простым смертным, его достижения показались бы невероятными.
- А вас он, что же, ничему не научил?
- Чему-то научил. Теории. А практике не учат. Каббала - не сборник заклинаний, а способ найти Господа. Отец разочаровался… или усомнился, даже и не знаю, как выразиться более верно.
Курт взял эту мысль на заметку.
- А Змея ваш батюшка вызвал заклинанием? Как вышло, что они стали сотрудничать?
- Хм, - Ефрем погладил эспаньолку и раздумчиво повторил, - хм-м… знаете, Курт, я не сказал бы, что они сотрудничали. И не могу сказать, что отец поставил Змея себе на службу. Скорее уж… ай, рассказать проще, чем объяснить.

Случилось это в Германии, в старинном городе Бремене, на одной из маленьких живописных улочек, где фасад каждого дома украшен резьбой на библейские темы, а в садах цветут розы и ландыши. Был сад и у Исаака Лихтенштейна, такой себе садик, маленький однако, любимый и требующий ухода. Случалось, что рабби Исаак целые дни проводил там, возле клумб и грядок, отдыхая душой и утруждая работой тело. Но чаще он произносил соответствующие формулы, затрачивая некоторое количество сил душевных, и садом его занимались те, кому это вменялось в обязанности самим происхождением - феи и духи. Во всяком случае, здесь, в Германии, эти создания называли феями. Рабби же Исаак посвящал свое драгоценное время занятиям более серьезным, феям и духам недоступным по причине их ограниченности, а доступным лишь человеческому разуму. Не первый год занимался Лихтенштейн высокой наукой, и даже не первый десяток лет, так что подобные фокусы были ему - тьфу. Вроде утренней зарядки в оздоровительном пансионате.
Июль в то лето выдался жарким и слишком сухим. Сад дважды в день нуждался в поливке. И, конечно, можно было взять шланг и полить цветы и деревья, как делали все соседи. Но у соседей, видимо, было слишком много свободного времени. У рабби Исаака времени не было совсем. Поэтому он предпочитал ежеутренне и ежевечерне призывать на свой сад маленький, со стороны почти незаметный дождик. И так оно тянулось одну неделю, другую, на исходе же третьей Лихтенштейн произнес формулу, а дождь не пролился.
Он не был упрямцем, рабби Исаак, его, в конце концов, заслуженно называли рабби, а упрямство и мудрость редко идут рука об руку. Зато подобны неразлучным друзьям мудрость и терпение. Поэтому Лихтенштейн упорно продолжал повторять рабочую формулу, пробовал различные вариации - не так уж их было и много в этом месте, в это время, при существующем расположении планет, - продолжая вызов дождя в течение часа. А к исходу этого времени в кабинете рабби, в громе, молниях и клубах черного дыма появился незнакомец. Молодой и красивый парень, черноволосый и черноглазый, он мог бы быть евреем, если б не был так похож на румына. И если б не был так невежлив.
- Сколько можно приставать по пустякам? - начал гость, даже не поздоровавшись. - Ты слишком много себе позволяешь, смертный! Или думаешь, у Фиарейн нет других дел, кроме как отвечать на твои призывы?
Лютер в подобной ситуации использовал чернильницу, рабби Исаак проявил упоминавшееся уже терпение и мягко объяснил незнакомцу, что, во-первых, явившись без приглашения в чужой дом, неплохо было бы представиться. А во-вторых, что неведомая ему Фиарейн, под коей молодой человек, видимо, разумеет необходимый рабби Исааку дождик, создана Господом именно для службы рабби и ему подобным. Ну, и всему роду людскому, когда найдет на это время.
- В конце концов, мне не нужно много. Помилуйте, молодой человек, я же не прошу, чтобы разверзались хляби небесные. Нам, евреям, и одного раза хватило.
Некоторое время гость молчал. И смотрел. Странно молчал. И смотрел тоже странно. Потом повторил:
- Молодой человек?
И дождь хлынул над Бременом такой, что один он окупил бы засухи на несколько лет вперед.
Да, вот так они и познакомились. Средних лет мудрец, похожий на старика, и древний Змей, с лицом и взглядом двадцатилетнего юноши.

Курт понял, что имел в виду библиотекарь. Сидя всю ночь над записями, то разбирая мелкий, довольно-таки корявый почерк рабби, то отдыхая взглядом на желтоватых машинописных листах, он снова и снова возвращался к оброненной Ефремом мысли: Исаак разочаровался. Не в познаниях своих, нет, этим он как раз мог гордиться, и, наверное, так и делал. И, скорее всего, гордится до сих пор. Но могущество, обретенное силой собственного разума, зримый и осязаемый результат того, что знания - не пустышка, не бессмысленные упражнения для серых клеток, вот это могущество однажды и вдруг оказалось хуже бессилия. Есть заслуга в том, чтобы подчинять демонов и духов, в том, чтобы заставлять чуждые человеку силы выполнять твою волю, и не важно, насколько велико и сложно то, что ты делаешь, и не важно - как ты делаешь это. Все равно, высвистывает ли ветер моряк, насылает ли смерть на неугодного африканский колдун, или маг и ученый призывает в услужение могущественного демона - и тот, и другой, и третий сами творят свою магию, используют свое умение, инстинкт или знания, и получают то, что заслужили.
К рабби Исааку Змей явился сам. По своей воле. И отнюдь не с целью искусить, хотя, в конечном итоге, искушение все равно состоялось. Змей пришел просто так. Посмотреть, кто это позволяет себе лишнее? И остался исключительно из любопытства.
Ничто не связывало их, человека и фейри. Ничто не удерживало свободного и злого духа подле ученого. Ничто и никто не мог заставить его служить. И, наверное, очень тяжело было амбициозному рабби сознавать себя не более чем забавной зверушкой. За ним наблюдали. Его изучали. Его принуждали реагировать на раздражители. И ему оказывали услуги. Опять же, просто так. Посмотреть, а чего он еще захочет?
Все те годы, пока Исаак Лихтенштейн имел дело со Змеем, он не мог воспользоваться своими знаниями. И ни одна из безотказных когда-то формул, инкантаментумов, ора, как называл их Змей, не действовала. Ни так, как должно, ни вообще хоть как-нибудь.
- Мне так захотелось, - объяснил Змей, - впрочем, если хочешь, я объясню тебе, как сложить буквы в Торе. Получишь власть над миром творения, пройдешь галопом по Древу Сфирот, очистишь душу и соединишься со своим богом без малейшего усилия.
Это стало последней каплей в давно переполнившемся кубке.
Исаак отказался. Но продолжать изучение Торы уже не мог. Июнит и Маасит - обе каббалы странным образом смешались для него, и рабби уже сам не мог сказать, чего ищет в своих занятиях: очищения ли души, или великого могущества. А главное, есть ли смысл в поисках? У него на глазах опровергали и разрушали незыблемые законы, и он принял это с обреченным достоинством. Если нет законов, существует ли Тот, кто их устанавливал? И действительно ли Он тот, за кого выдает себя, если мудрость Его, любовь Его, Его могущество отметаются тремя небрежными словами “мне так захотелось”?

- П-ф-ф, - выдохнул Курт, пролистывая горькие размышления: проблема наличия или отсутствия Бога интересовала его в последнюю очередь. - Вы читали это? - негромко спросил он у притулившегося тут же с книгой Лихтенштейна-младшего.
- Я все читал, - ответствовал тот, - я, Курт, тоже не верю в Бога. Вы ведь об этом спрашиваете?
- Примерно.
- В любом случае, ваш сосед - воплощенное Зло, и устраивать людям вроде моего батюшки подобные встряски - его прямая обязанность. Если он вообще кому-то чем-то обязан. То есть, если отец не прав, и мы заблуждаемся, и над Змеем кто-то все-таки есть.
- А если нет, значит он сделал это для собственного удовольствия.
- Или он - сам сатана, - Ефрем похлопал по карманам, - тот, насколько я помню, тоже работает на себя, а не на дядю. Но нет, Змей все-таки попроще.
- В сатану вы, значит, верите?
- Я верю во вселенское зло, - Ефрем достал сигареты, - а добро, мы, знаете ли, сами должны творить, иначе зачем нас произошли от обезьян? Чтоб друг друга грызть начали? Вы курите?
- Нет.
- А я пойду перекурю.
Уже в дверях Ефрем остановился:
- А вот скажите, Курт, у вас, я слышал, знакомая - американка, правда ли, что у них там можно курить прямо в читальных залах?
- Вроде бы, да.
- Боже мой! И эти люди воображают, что их страну ждет великое будущее!

Давно и далеко…

Кто из ангельских сонмов услышит мой крик?
Даже если бы кто-то из них обратил ко мне взгляд,
я б растаял в сиянии этого взгляда.
Красота - это только начало,
вмещенное сердцем начало того, что вместить невозможно.
Нас приводит в восторг бесконечность, но она нас поглотит и выпьет.
Ангел вводит нас в Бездну.
Каждый ангел ужасен.
И я глотаю рыданья.
К ним докричаться нельзя.* [Р.М. Рильке]

Пропала бабушка. И случилось то, что должно было случиться, хоть и казалось невероятным. Поначалу никто не беспокоился, даже дед. Он знал, что Светлая Ярость цела и невредима, а то, что драгоценная супруга отправилась куда-то по своим очень важным делам, даже не предупредив об отлучке, - так это для бабушки было обычное дело.
Хотя, возможно, что-то дед знал, чувствовал, чего-то опасался. Ждал он Звездного? Нет, вряд ли. Тому не за что было карать: исчезновение Светлой Ярости - это не нарушение Закона. Даже гибель Светлой Ярости не нарушает Закон, ведь меч - это всего лишь меч, только одна из составляющих той силы, что зовется Полуднем. Вот если бы исчезла или, не дай Бог, погибла Сияющая-в-Небесах, не оставив наследницы, тогда плохо пришлось бы Владыке Темных Путей, а так… А так деду оставалось раздраженно бродить по замку, стараясь не думать о том, где и чем занимается его красавица-жена. Да, Сияющая-в-Небесах осталась без защиты, но она почти сразу окружила себя целой сворой сэйдиур* [Сэйдиур - рыцари], в том числе, эльфами, а те и без Светлой Ярости любого научат почтительности.
Наэйр в любом случае не слишком присматривался к настроению деда. Хватало своих забот.
В очередной раз ушел он с Земли, жил в замке между миров, охотился на фейри. И работал в библиотеке. Читал, перечитывал, искал между строк во всех книгах, шерстил вдоль и поперек информационные сети планет, планетарных систем и целых галактик, восстанавливал из пепла мысли философов, и расшифровывал рисунки народов, сгинувших раньше, чем научились они облекать мысли в слова. Пребывая вне времени, вне будущего и прошлого, он искал Бога. На трехмерном голографическом экране в библиотеке выстраивал схемы, искал и находил связи между далекими друг от друга, как звезды, озарениями различных разумов, пытался увидеть все бесконечное множество миров, чтобы разглядеть в нем самое главное - такого же бесконечного Создателя.
Язык, на который Наэйр переводил свои изыскания, каждое существо, каждый предмет и любое явление называл отдельным словом, числа, которыми оперировал принц, все были выражены разными знаками. Пытаясь объять необъятное, он инстинктивно прибегал к наиболее близким для себя способам выражения мыслей, еще не зная тогда, что именно на этом языке говорят ангелы. Наэйру просто удобнее всего было пользоваться им, языком, которого не знал никто, кроме его и деда, но который понимали все, потому что он, как выраженная в словах копия вечности, включал в себя и все другие языки вселенной. А где искать Творца, если не в вечности, им сотворенной?
Порою Бог казался ему похожим на рассвет и закат. Как Наэйр, зная о существовании часов кэйд и динэйх, не мог увидеть чуда, сотворенного ликующими красками неба и солнца, не мог рассказать о нем, так и все другие создания, даже зная о Боге, ни видеть, ни объяснить его не могли.
А ему нужны были рассвет и закат. И обязательно нужен был Бог.
Не упомяни князь о “проклятии”, наложенном на их семью, Наэйр, возможно, смог бы признать, что чужие мысли, выраженные несовершенным языком, чужие взгляды, ограниченные временем и пространством, не помогут в его поисках. Может статься, он, подобно иным смертным, нашел бы Бога в себе. Или смирился с мыслью о том, что Творец - во всех бесконечно больших и бесконечно малых своих созданиях. Однако в нем вместо Бога жил демон. А расплывчатое “все” в его языке было представлено неисчислимым множеством понятий. И там тоже не было Бога.
Он не понимал: как же так, слава Божья, его ангелы повелевают всем, что происходит во вселенной, несут волю Творца стихиям и смертным. Именно через них осуществляет Господь надзор за своим миром. Ангелы - распорядители, управители и хранители светил, родников, растений, животных, облаков и дождей, небесных сфер, а также смертных, всех вместе и каждого в отдельности. Ангелы повсюду, и с ними Бог… но где они? Ладно, пусть не видят их смертные, за исключением тех, кто удостоился Откровения. Однако как быть с фейри, с теми же дорэхэйт, которые должны находиться с ангелами в самых тесных отношениях? Как быть с ним самим? Как быть, наконец, с дедом, скептически относящимся к самой идее существования единого Творца?
Когда, в очередной раз устав от кропотливой работы, Наэйр распорядился убить одного из захваченных на охоте пленников и, зевая, выбрался из библиотеки, он столкнулся с дедом.
- Ну как? - поинтересовался тот. - Нашел идеальное доказательство материальности Творца?
- Не богохульствуй, - отмахнулся принц, - лучше бы поймал мне хоть одного ангела. Хоть самого завалящего.
Усмехнувшись, дед обнял его за плечи, крепко прижал к себе:
- Считай, поймал. Отвести тебя к зеркалу?
Хлопнув крыльями, Наэйр вырвался, острые перья пробороздили царапины на каменных стенах.
- Ангелов так не ловят. Ангелы сами, кого хочешь поймают.
Они вместе направились в столовую, когда вздрогнули стены, загрохотало что-то снаружи, как горный обвал, как непрерывная близкая канонада. Со звоном сорвались с крючков несколько мечей и копий. Гулко загремела об пол неподъемная алебарда, украшавшая столовую чуть не со времен сотворения замка. И, появившись прямо из стены, перед дедом встал навытяжку кианнасах* [Кианнасах - главный или командир] гвардии Владыки. Это было вопиющим нарушением этикета, это… это невозможно было - вот так, без доклада, даже не через дверь!
- Звездный. - Ровным голосом доложил гвардеец.
- Уходи в Тварный мир, - дед даже не обернулся к Наэйру, - немедленно.
И больше не обращал на внука никакого внимания.
- Вам лучше измениться, брэнин, - голос командира чуть дрогнул, - он уже в замке. Стены не задержали его…
- Так иди на свое место и сделай то, чего не смогли стены, - с легким раздражением приказал дед.
Наэйр, застыв в углу, наблюдал за происходящим, машинально приноравливаясь к содроганиям пола под ногами. Уйти в Тварный мир - значит оставить деда одного. Ну, уж нет! Звездный - это всего лишь смертный с мечом вместо души, а дед бессмертен… он справится. А если нет, если ему потребуется помощь, такой боец, как его внук не будет лишним. Опасаться стоит только того, что замок рухнет раньше, чем Звездный окажется здесь.
Впрочем, нет. Замок - это и есть дед. Он тоже бессмертен. Вот сейчас Владыка изменится и выйдет навстречу врагу…
Не отрывая от Владыки взгляда, Наэйр призвал из оружейной свои сабли. Те самые, уже успевшие попить крови смертных.
Только дед почему-то не стал изменяться, хотя стоило бы.
Боевой облик - чешуя, когти, шипы, гибкий и прочный скелет, обтянутый мышцами и гладкой чешуйчатой шкурой. Сила и скорость, убийственная мощь облика творимого для боя, облика, творящего бой, танцующего сражение. Нет уязвимых мест, ядовитым блеском сверкает чешуя, ледяным холодом обдает дыхание, и крылья подобны серпам боевых колесниц.
Но дед не стал меняться.
Дед вздохнул и развернул крылья. Из руки его полоской темного тумана пролилось лезвие Санкриста, затвердело, обретая форму. Дед ждал.
И Наэйр ждал, затаив дыхание, опасаясь выдать себя Владыке раньше, чем тому станет не до него.
Вдруг дышать стало как будто нечем, навалилась слабость и потемнело в глазах. Грохот рухнувшей двери заглушил раскаты грома снаружи, и быстрым шагом в залу вошли двое гигантов. Дед рванулся навстречу. Словно солнечный луч вспыхнул, взлетев, длинный сияющий клинок. И упал, разрубив Владыку надвое. Прежде, чем лезвие снова поднялось, стряхивая капли серебряной крови, Наэйр оказался между пришельцами, и атаковал убийцу деда, взмахом крыльев отбросив второго врага.
От неожиданной жгучей боли он вскрикнул, но не остановился, увернулся от удара гарды двуручного меча, и когда Звездный, легко скользнув назад, обрушил на него клинок, саблей в правой руке увел вниз смертоносное лезвие, одновременно левой рукой рубанув с оттяжкой слева по торсу великана.
Тот хмыкнул и перехватил его запястье.
Крылья, казалось, горели. Коснуться металла кольчуги второго врага оказалось хуже, чем окунуться в кислоту. И все же, Наэйр успел отшвырнуть того еще раз, пока его левую руку сжимали словно в тисках. Но справа, как черный метеор, мелькнул обтянутый перчаткой кулак…
Из темноты принц вынырнул довольно быстро. Только очень болела голова, и рот был полон крови. Стянутый незримыми путами, он висел в воздухе перед двумя громадными фигурами. Это не смертные. В том, втором, доспехи которого оказались такими жгучими, Наэйр безошибочно опознал эльфа. Неужели Звездный спелся с бонрионах Полудня? Лицо самого Звездного было закрыто маской, но острые зубы и клыки выдавали фейри Полуночи.
Отказываясь разгадывать эти загадки, Наэйр снова закрыл глаза. Он очень боялся умирать, но пусть лучше убьют поскорее.
- Ну! - прозвучал нетерпеливый голос.
Принц поднял веки. Говорил эльф.
- Что, ну? - ответил Звездный. -Ты посмотри, какая красота!
- О, нет, - простонал эльф, - сумасшедший шефанго* [Самоназвание одного из волшебных народов]. Только не сейчас, Эльрик! Убей ублюдка и пойдем отсюда. Если тебе так нравятся его крылья, отрежь их и возьми с собой.
- Нельзя убивать детей.
- Каэ шфэрт* [Нецензурное ругательство-вопрос, в котором первое слово "какого"], Эльрик! Какой же это ребенок - это боец, он чуть тебя не угробил!
- Вот именно. Нет, мы его не убьем. Он необычный, - низкий голос Звездного был мягок и задумчив, - очень необычный. Я не встречал таких. И крылья… нельзя губить такую красоту. Эй, парень, - головная боль сразу прошла, и кровь перестала течь, волна бодрости прокатилась по телу. Звездный использовал магию, но это не была магия смертных.
- Я принц, - заявил Наэйр со всем возможным в его положении достоинством, - внук Владыки. Я убью тебя.
- Это маловероятно. Однако, если вы настаиваете…
Наэйр почувствовал под ногами твердый пол. Путы распались.
- Вы отличный боец, принц, - Звездный подобрал с пола сабли Наэйра, аккуратно положил их на стол, - лучше многих, кого я видел, а повидал я немало. Однако я не собираюсь драться с вами. Мы не собираемся, - произнес он с нажимом, и эльф, сделав страдальческое лицо, отошел к дверям.
Звездный развел руками, демонстрируя, что он безоружен. Страшный меч исчез, так же, как исчезал Санкрист, когда не был нужен деду. Стиснув зубы, Найэр схватил со стола свои сабли. Эльф дернулся… остался стоять на месте. Алые глаза Звездного мерцали в прорезях черной маски, и казалось, что он вот-вот улыбнется. Еще миг и… тогда можно будет ударить. За то, что смеется - можно.
- Мое имя Эльрик де Фокс, - вновь зазвучал низкий красивый голос, - также меня называют Меч, или Звездный. Ищите меня в Мессере, ваше высочество, спросите там Торанго, вам подскажут. Но мне хотелось бы, прежде чем дойдет до мести, чтобы вы знали: мы убили Владыку в ответ на зло, много худшее, чем убийство, и совершенное не в силу обязанностей и положения Владыки Темных Путей, а просто ради забавы. Учитывайте это, принц, когда отправитесь мстить мне. Шаххе гратт* [Традиционное прощание шефанго].
Звездный приложил руку к сердцу, развернулся и вышел вслед за своим другом. Уже в коридоре эльф отчетливо и ядовито прошипел:
- Турхх фарххе.
“Сверхъестественный дурак”, - машинально перевел Наэйр и отметил, что эльф произносит слова, излишне растягивая окончания.
Какая глупость… какая разница?
Он стоял у стола, совершенно свободный, сабли удобно лежали в ладонях… А тело деда уже истаяло, не оставив ничего, кроме слабо светящегося серебром тумана. Владыка погиб. Деда нет больше. Деда... нет.
Надо было догнать пришельцев, убить или погибнуть. Но вместо этого к горлу подкатил комок, и Наэйр горько заплакал, сидя на полу, рядом с лежащим на паркете черным мечом Санкристом. Жалость… какая она оказывается горькая, душная, вязкая. Какая она… безнадежная.
Он был один в пустом замке, он был один, никто не видел, как он плачет, а значит, это было не стыдно.

Невилл действительно подарил ей цветы. И не какие-нибудь волшебным образом добытые в дальних странах, а лесные, белые и тонкие, почти прозрачные.
- Клойгини, - сказал он, - колокольчики. Послушай.
Элис прислушалась: хрупкие белые цветочки издавали чуть слышный малиновый звон.
- В них ночуют пиллигвины. Знаешь, кто это?
- Дорэхэйт, - немедля вспомнила Элис. - Маленький народец, вроде эльфов. Живут в чашечках цветов. Но здесь же чашечки вниз, как они не падают?
- Никак не падают, - улыбнулся Невилл, - разве что выпрыгивают перед рассветом, чтобы умыться росой.
Сегодня он не провожал ее до дома: был ранний вечер, и кто-нибудь из соседей мог увидеть Элис в необычной и нежелательной компании. Поэтому они расстались на опушке леса, у подножия Змеиного холма. И Невилл сказал, что когда стемнеет, он пришлет за ней Камышинку. Элис даже не подумала о том, что она-то не фея, ей и спать когда-то надо.
А в доме надрывался телефон. И было в его звоне что-то страшное, пронзительное - так, наверное, звучали в войну сигналы воздушной тревоги. Элис схватила трубку и услышала голос Барбары:
- Боже мой, девочка, ну где же ты? Я сейчас приеду. Элис, у меня для тебя плохие известия.
Потом был какой-то сумбур. Элис смотрела в газетную колонку светской хроники, не понимая, даже не пытаясь понять, какое отношение имеют к ней страшные сухие слова, обрывки равнодушных строчек.
“…найден мертвым… Розенберг… единственной дочери и наследницы… были помолвлены…”
Какое отношение эти слова имеют к Майклу? Сердечный приступ? Но как же так?! У него же здоровое сердце.
- У него здоровое сердце, - Элис смотрела на Барбару, - он же футболист. Он капитан команды. Им все так гордятся… он же спортсмен…
И поняла, наконец, что все правда.
Понимание пришло с залитых солнцем трибун, с кричащих яростно-восторженных трибун. И понеслось, покатилось, как шарик в желобе… Очки в тонкой оправе. Спортивная куртка с эмблемой университета. Улыбчивые глаза, ресницы короткие, но густые, как щеточки. Читальный зал, и вздохи влюбленной библиотекарши. Смешно. Они с Майклом вдвоем едят мороженое из одного стаканчика. После демонстрации Майкл у нее в квартире, весь в крови. Элис вытирает ему лицо, а он все пытается поцеловать ее… Господи, господи… это что, все? Больше ничего не будет? Этого больше не будет?!
Никогда?..
Элис не плакала. Но Барбара все равно заставила ее выпить какое-то пахнущее травами лекарство. А плакать прилюдно нельзя. Но Элис не хотела, чтобы Барбара ушла. Остаться одной было бы совсем плохо. Что-то надо было делать. Но что? Звонить домой? Да, позвонить домой. Поговорить с отцом.
- Ты отвезешь меня в гостиницу?
- Конечно, милая.
Господи боже, сколько там чужих людей…
- Хозяйка, - сказал бубах, - брэнин здесь, ты позволишь ему войти?

Эйтлиайн
Я, вообще-то, не люблю убивать, и на то есть причины. Но таким чудовищем, как в этот раз, мне не приходилось чувствовать себя даже во время самых жестоких казней. Он все равно умер бы, мой тезка-клятвопреступник, умер бы в ту же ночь. Но не от моей руки. Хотя, какая разница? Что сделано, то сделано.
Элис впустила меня в дом. И я снял плащ-невидимку. И только потом в холл вышла гарпия, еще не старая гарпия, по-своему даже красивая, если бы не жадный, только этим тварям и присущий, кровавый блеск в очах.
Это я кровопийца? Вот кровопийца - помесь стервятника и паука, тем более страшная, что все, сделанное ей, делается во благо. Я почти наяву увидел Сияющую-в-Небесах, с благосклонной улыбкой склонившуюся над верным солдатом Полудня - матушкой светлого рыцаря Курта.
А Элис, маленькая моя фея, она еще искала в себе силы, чтобы нас представить. И не знала, что сказать. Только пролепетала беспомощно:
- Это мама Курта.
Как будто я сам не узнал. А гарпия, паучиха, даже рта не раскрыла, чтобы назвать свое имя. Она умнее сына. И чувствует себя защищенной.
Ее следовало убить немедленно, потому что она уже видела слишком много, и еще больше, кажется, знала. Но не мог же я - на глазах у Элис. А в проклятом городишке невозможно дышать свободно, и я даже лонмхи не могу сюда отправить с простеньким поручением. Значит, все потом. Когда-нибудь…
- Пойдем, - я взял Элис за руку, - надевай плащ и пойдем, позвонишь домой, отец расскажет тебе, как все случилось.
- Вы не причините ей вреда? - спросила паучиха.
Я чуть не рассмеялся. Но, проклятье, она говорила искренне, она знала, кто я, и беспокоилась за Элис… по-настоящему. Так беспокоятся о тех, кто не чужой. О тех, кого любят. И я ответил. Я сказал:
- Никогда, товарищ полковник.
По-русски сказал.
Элис искала плащ и все равно не слышала, все равно не поняла. Рылась в сумочке, потом вытряхнула из нее все на кухонный стол. Обычный набор из помады и бумажных салфеток вперемешку с духами, россыпью кредиток и маникюрной пилкой. Плаща только не было. Плаща-невидимки, маленького свертка, меньше моего кулака. Да и черт с ним!
Я велел бубаху принести другой.
И мы ушли.

Телефон выглядел очень странно, казалось, он попал в руки Невилла прямиком из какого-нибудь фильма о Джеймсе Бонде - дюйма три длиной, с крохотными кнопочками для набора номера и маленьким экраном, на котором высвечивались нажатые цифры.
Таких телефонов, конечно, не бывает. Разве что он - какая-нибудь русская секретная разработка. Но Элис было совершенно все равно. Она услышала голос отца, и все окружающее, включая Невилла, перестало существовать.
- Где ты? - первым делом спросил папа.
- В Германии.
Вообще-то, Элис не была в этом уверена, потому что за окнами светило солнце, а значит либо настал другой день, либо Невилл увел ее в другой часовой пояс.
- Если не хочешь, - произнес отец, - можешь не приезжать. За тобой уже охотятся все папарацци, а на похоронах, боюсь, чтоб тебя прикрыть, придется оцеплять кладбище. Дочка, ты хочешь знать подробности?
- Нет, - Элис помотала головой, - но лучше от тебя, чем из газет.
- Майкл был с девушкой. Их так и нашли, - отец помолчал, видимо предоставляя Элис самой додумать, что скрывается за этим “так”. - Девушка - ваша однокашница. Какая-то Кейши. Ты, может быть, ее знаешь. Она сейчас в лечебнице, с навязчивой идеей, что Майкла… что это сделал вампир. Элис, даже не знаю, будет ли это для тебя новостью, но Майкл принимал наркотики. И эта Кейши - тоже. Что они там увидели в бреду… она была вся в крови.
Отец снова замолчал. Ему неприятно было рассказывать. “Ему, - поняла Элис, - неприятно сейчас даже просто вспоминать Майкла”.
И ей - тоже.
- Так случается, девочка моя, - снова послышалось в трубке, - мы люди и мы ошибаемся в других людях. Это надо просто пережить. Переждать. Если не хочешь возвращаться, скажи точно, где ты, я пришлю людей.
- Не надо, пап, - Элис вновь взглянула на солнце за окном, - здесь я в безопасности. Даже от журналистов.
- Ты не одна?
- Мистер Ластхоп, - очень мягко и совершенно естественно вступил в разговор Невилл, ему-то, разумеется, никакой телефон был не нужен, - это Невилл Сарфф…
- Ваше высочество?! - странным, и каким-то не очень своим голосом воскликнул папа.
“Оборотная сторона демократии”, - тут же вспомнила Элис.
- Вы, возможно, не помните, но мы уговаривались обходиться без титулования.
- Да-да, конечно, я помню…
- По счастливому стечению обстоятельств, мисс Ластхоп встретила меня в Германии, и если вы сочтете это возможным, я сам позабочусь о том, чтобы вашей дочери никто не причинял беспокойства.
- Так Элис у вас в гостях?
- Помилуйте, мистер Ластхоп, это было бы, мне кажется, несколько вызывающе даже для нынешнего общества. Мисс Ластхоп остановилась в отеле “Adlon Kempinski”. В том же номере, который всегда снимаете вы.
- Да, - повторил отец, - там спокойно. Но, если вас не затруднит…
- Меня не затруднит, - мягко прервал его Невилл.

Предыдущая страница 10 Следующая страница


11 Наталья Игнатова

- Вы понимаете… Впрочем, о чем я? Вы еще слишком молоды, чтобы понять, - отец издал негромкий смешок. - Дети - это прекрасно, но взрослые дочери - источник непрерывного беспокойства. Спасибо вам.
- Не благодарите.
Невилл кивнул Элис:
- Беседуйте. Я скоро вернусь.
И исчез.
- Мама спрашивает, не хочешь ли ты, чтобы она прилетела в Берлин? - услышала Элис в трубке.
- Нет, пап. Спасибо, скажи маме, что я очень ее люблю, но нет, я не хочу.
- Элис, девочка моя, если хочешь я прилечу к тебе сам.
- Нет, - Элис мотнула головой, - не надо. Пусть лучше вокруг будут чужие.
- В таком случае, можешь доверять Сарффу, он - надежный парень. Поначалу кажется странным, но он просто слишком воспитан для своего возраста. Несколько старомодно, зато в настоящем европейском духе. Я попросил его присмотреть за тем, чтобы тебя не беспокоили.
- Да, - механически повторила Элис, - да, он надежный. И он не кажется странным. Спасибо папа. Я знаю. Он и так присматривает за мной.
- Ты по-прежнему собираешься в Москву?
- Нет. Наверное, нет, я не знаю сейчас.
- У вас там уже ночь. Я позвоню тебе еще раз, завтра. Если хочешь, Элис, могу звонить каждый день.
- Пап, у тебя столько дел…
- Ты из них - самое важное. Спокойной ночи, девочка.
- Доброго утра, папа.
Так же, как исчез, из солнечной пустоты появился Невилл. Взял у нее из рук телефон. Легонько поцеловал в висок.
- Вы что, знакомы с отцом? - спросила Элис.
- Нет.
И она наконец-то расплакалась. При чужих нельзя, но принц, он не чужой, он настолько свой, что даже отцу никогда этого не понять.

“Мангуст - Факиру
Срочно.
Секретно.
Объект знает гораздо больше, чем мы предполагали. В частности, ему известны мое звание и цель моего пребывания здесь. Его отношение ко мне откровенно отрицательное. Предполагаемый контакт сорван”.
Расшифровано 546350

…Очнулся Курт, когда бесстрастный Вернер появился в дверях библиотеки и сообщил, что принес господину Гюнхельду завтрак. Получасом позже явился бодрый и довольный Вильгельм, без малейшего намека на ехидство поинтересовался, как спалось. Скучным взглядом оглядел разложенные по столу тетради:
- Вам, я вижу, понравилось?
- М-м, - невнятно ответил Курт, сам толком не зная, что имеет в виду, - это довольно интересно. Но я не думал, что получу столько информации.
- А там есть информация? - искренне не поверил Вильгельм. - И много ли от нее практической пользы?
- Пока - ноль.
- Я так и думал. Дело вот в чем, Курт, мы посовещались и решили, что если вам удобно, бога ради, замок к вашим услугам. Позвоните домой, предупредите, что задерживаетесь в гостях, скажем… - он вновь поглядел на тетради, - скажем, на полгода, и штудируйте эту каббалистику в свое удовольствие. Если же ваша матушка и фройляйн Элис будут недовольны таким положением дел, Эфроим даст вам записи с собой. Почитаете и вернете. Не мне, так Георгу.
- А господин Лихтенштейн знает об этом решении?
- Он уже согласился. Курт, есть разница между любопытством и необходимостью, и Эфроим ее прекрасно осознает. На вашей земле живет нечто непонятное, и вам предстоит либо уничтожить это, либо научиться использовать, значит, и прав на записи Лихтенштейна у вас больше, чем у его сына.
- Интересная логика. Ни вы, ни Ефрем ничем мне не обязаны.
- А должны быть? - в бесцветных глазах проглянуло непонимание. - Нормальная логика, человеческая. Вы отвечаете за свой город и за людей, это работа сама по себе нелегкая, а там у вас еще и черт знает что в довесок. Хорош бы я был, сказав: это ваши проблемы. В общем, решайте, как вам удобнее. Через четверть часа мне подадут машину, и если надумаете, поедем вместе.

“Факир - Мангусту
Срочно.
Секретно.
Немедленно прекращайте любые активные действия. В случае непосредственной угрозы эвакуируйтесь по схеме номер три”.

Эйтлиайн
А их плохо учат в университете, ничего-то там не знают ни профессора, ни, разумеется, студенты. Некоторое количество суеверий, очень много никчемных книжек, и еще больше бесстыдной лжи - вот и вся наука. Но мне это только на руку. Элис все еще не верит в правду обо мне, но зато она и не ошибается, как та несчастная румынка, принявшая меня за стригоя. Выглядеть в глазах любимой упырем - что может быть хуже? Разве что, быть упырем на самом деле.
Хотя, мой батюшка как-то решил эту проблему.
Но мне до батюшки далеко, мне далеко даже до последнего комэйрк, безмозглого духа-покровителя Невысыхающей лужи или Комариного луга. Кранн анамха Тварного мира поняли то, чего не понял я - принц Полуночи. Элис, серебряная фея, звезда, заточенная в смертном облике и не похожая на других смертных, моя Элис - та сила, которую народы Сумерек пожелали видеть своей госпожой.
Не могу поверить. Даже думать о таком неуютно, но ничем другим не объяснить ее загадок. Я не знаю, откуда пришла Элис, и никто не знает, ни один из народов не признает ее своей, потому что она - извне. В ней есть нечто, неуловимое, неясное, как будто бы сила, но определить ее природу не может даже Гиал. И дорэхэйт считают, что эта сила нужна им. Значит?..
Не верю…
Нет.
Но выбирать не приходится. Благодать Закона, сказочный Кристалл воплотился в человеческом теле, стал прекрасной и наивной феей.
Стал моей любовью?
Вот и смейся после этого над собой. А ведь знал же я, всегда знал, что глупые шутки до добра не доводят. Да и умные тоже. И то, что я стечением обстоятельств оказался на службе у самого большого шутника в мире, еще не повод ценить хороший юмор.
Итак, это любовь. Русские сказали бы: накаркал. Вся история нашей семьи - анекдоты о любви, и ладно бы я не стал исключением, так ведь нет же, мне славы предков недостаточно. Прадед умудрился полюбить Сияющую-в-Небесах, дед - Светлую Ярость, отец, тот вообще женился на смертной, но влюбиться в Кристалл - это слишком даже для нас!
Так почему же я радуюсь, и даже к госпоже Лейбкосунг готов сейчас отнестись с искренней жалостью, и лучше буду уходить вместе с Элис вслед за солнцем, чем расстанусь с ней хотя бы на час? Час кэйд, или час динэйх, рассвет и закат. Равно неприятное время.
Я сказал себе, что никогда больше. Первая любовь останется последней, и последними останутся воспоминания о том, к чему она может привести. Потом я думал, что угадал - на свою беду, на вечное, глупое одиночество угадал, и теперь действительно - никогда больше. Что дар полюбить дается лишь раз - откажись от него, и ничего не останется. А теперь я рад, как может радоваться прозревший слепец, я счастлив так, как будто вновь, после многих лет подземелья увидел звезды и небо.
И я помню, что тогда - когда действительно увидел, - не было ни радости, ни счастья, одна только ненависть. Она была даже сильнее, чем голод.
Впрочем, голоден я тоже был преизрядно.
Но, Кристалл! Благодать, о господи… Закона. Ну, почему я не родился в семье, где любят обычных женщин?

Неприятнее всего было чувствовать себя грязной. Ненужной и обманутой, и… Противно. И ужасно грустно, до слез грустно знать, что если бы даже Майкл не умер, все, что было хорошего, уже не вернуть. И страшно было спрашивать себя: ты что же, рада, что он умер?
Да нет, конечно, никогда Элис не пожелала бы ему зла, даже если б узнала о наркотиках и о других девушках.
Но как же так? Почему?
Не понимала она и понимать не пыталась, потому что от одной мысли становилось гадко, гадко и как-то липко. Измена - слово такое глупое, заезженное, оно не выражает и сотой доли всех чувств, которые испытываешь, когда узнаешь, что твой, твой человек, твой мужчина, твоя любовь был с другой. Предпочел другую. Испачкался и испачкал тебя. И виновата в этом только ты сама. Это ты не стала для него всем, это ты вынуждала его врать, и он, наверное, смеялся за твоей спиной, и до чего же противно знать, что ты видела себя так, а твой любимый совсем, совсем иначе. А сейчас, когда Майкл мертв, даже спросить не с кого. Некого обвинить. Некому сказать, что она знает все, знает, знает! Что обман не удался. И еще - хуже всего - нельзя спросить, а любил ли он ее вообще?
- Хочешь вернуть его? - спросил Невилл.
Господи боже, ну разве заслужила она это? Разве вынесет человек, какой угодно человек вот это все? Вернуть умершего? Спрашивать об этом с такой спокойной заботливостью, словно речь идет о чашке кофе с утра.
Майкл же умер! Или нет? Или… что значит вернуть?
- Я ведь говорил тебе, Элис, души бессмертны. Пожелай, и он вернется, и даже можно сделать так, что никто не удивится этому. Хотя последнее непросто, учитывая, скольких людей затронула его смерть.
- Ты не понимаешь…
- Я все понимаю, - говорил Невилл. И Элис вспоминала, и верила, и видела - да, он понимает все, и это не просто расхожая фраза - это так и есть в действительности. - Ты сможешь сказать ему все, что не сказано. И спросить обо всем, в чем сомневаешься. Но, даже не спрашивая мертвых, я могу сказать тебе: он любил тебя. Убогой и странной любовью, не подразумевающей верности, но зато не знающей и обмана. Он любил тебя за то, что ты другая. Это не редкость - смертный, влюбленный в фею, и ты знаешь такие сказки. Но как только он решил бы, что ты принадлежишь ему без остатка, твое отличие от других стало бы неудобным, стало бы мешать, сердить, сбивать с толку… И в сказках, Элис, лебединое платье рано или поздно бросают в огонь. И задают те вопросы, которые обещали забыть. И калечат детей, чтобы те никогда, ни за что не выросли такими же странными. Другими.
- Но это же просто сказки!
- Я видел, как это бывает.
Сколько прошло времени? Элис не знала. Многие люди, когда случается беда, словно бы теряют связь с действительностью, погружаются в себя, как в какой-то темный и, наверное, уютный колодец. Кто-то - до самого дна, кто-то - оставшись ближе к поверхности. А может быть, колодцы у всех разной глубины. И Элис сейчас переживала то же самое, только она погрузилась не в себя, ее колодцем стал весь мир. То есть, наверное, вся планета. Потому что - Элис знала уже - мир невообразимо больше, чем одна маленькая Земля.
Однажды она даже увидела его, мир, где не было малого и великого, где устремления одной души значили столько же, сколько жизнь целых галактик. Невилл показал ей, нет, не сам мир - модель, разноцветную модель множества реальностей, россыпь красок, не имеющую формы, но полную содержания. Разноцветные искры кружились, летели мимо, и не было границ у радостной феерии красок. Центр мироздания повсюду, а границы - нигде. Жаль, что бесконечность нельзя ни понять, ни увидеть.
- Почему? - смотрит из черных внимательных глаз Змий, искушающий познанием. - Если ты чего-то не можешь, надо просто научиться.
Просто?.. Элис и Невилл по-разному понимали это слово.
Зато Элис поняла, наконец, что такое Лаэр, Срединный мир, о котором часто вспоминал крылатый принц. Люди называли Срединным миром границу между своей реальностью и теми слоями духа, где обитали их божества. Фейри называли Лаэром центр мироздания - точку идеального равновесия, идеального спокойствия, место безвременья, бессмертия, безгрешности. Престол Полудня, престол Полуночи, даже Смерть, родитель сорока девяти демонов - все было там. И всего этого не было. Для людей - не было. Мир вращался вокруг Лаэра, также как время текло вдоль его берегов, и не было живым дороги туда.
Не было ее и мертвым.
А боги? Где обитают они?
- Мы и есть боги, - отвечал Крылатый, - каждый из нас.
Жизнь текла мимо, складывалась в картинки, как в калейдоскопе - живые картинки, красивые, они действительно помогали отвлечься, развлечься. И можно было взять в руки целый город, вертеть его так и сяк, разглядывая домики и улочки, и живых людей. А можно было пойти на улицы этого города и смотреть на него изнутри, и видеть то, чего люди не замечают…
Еще вчера - или месяц назад? или когда был тот вечер, черные на белом строчки в газете? - еще недавно Элис могла бояться за этих людей или радоваться вместе с ними. Сейчас ей было все равно.
Она видела множество духов, демонов, фейри… знать бы всем им названия! Она видела липкие тонкие нити, связывающие людей и волшебные создания. Она видела поступки людей и знала их причины, и могла точно сказать, кому нужно было, чтоб все случилось именно так - самому ли человеку, или тем духам, что с разных сторон и по разным поводам интересуются его жизнью.
Они шли за солнцем. Невилл вел ее за солнцем, иногда обгоняя светило, иногда позволяя ему уйти вперед и оставаясь в глубокой ночи. Ни одного рассвета, и ни одного заката. Поэтому чувство времени сбилось в конце концов, как сбиваются часы с разболтавшимся механизмом.
- Что бы я делала без тебя? - спросила Элис однажды.
Была ночь и море, очень южное море, полное света, волны его сияли, как крылья Эйтлиайна. В жизни Элис никогда не видела таких морей. Прямо под ногами рвали воду дельфины, и по волнам разбегались голубые и белые сполохи. А Элис устроилась в похожей на кресло раковине, на бархатной теплой плоти неведомого моллюска и смотрела в небо. Таких огромных ракушек не бывает, она точно знала. А моллюски холодные и скользкие - в этом не раз случалось убедиться. Ну и что?
- Без меня? - задумчиво и медленно повторил Невилл. - А как ты себе это представляешь - без меня?
- Не представляю, - призналась Элис, - поэтому и спрашиваю. Ведь ты даже… не знаю. Ты - не человек, и не только потому, что нелюдь. Откуда в тебе все это?
- Что? - глаза его светились тем же огнем, что и волны. - Что “это”, сиогэй?
- Нежность, - Элис взяла его руки и спрятала лицо в прохладных ладонях, - заботливость, понимание. Человечность. Ты - мой ангел-хранитель? Очень странный ангел, не такой, как у всех. Да?
- Хранитель, - повторил Невилл вместо ответа и рассмеялся, притянув Элис к себе. Тихо звякнули его серьги. - Хранитель? Я?!

Слышишь, это я стою за дверью,
Это я дышу твоим дыханьем.
Это я твою лелею веру
В вечность и надежность мирозданья.

Видишь эти каменные башни?
Высоко, но я взлетаю выше.
Если тебе ночью станет страшно,
Позови меня - и я услышу.

На твоей двери поставлю крестик.
Это я - палач твой и учитель.
Мы теперь навеки будем вместе:
Ты - мой человек, я - твой Хранитель.* [Стихи Талены]

ГЛАВА VIII

“В пятый день луны Каин принес Богу неправду, то есть день лукавый”.
“Из истории древнерусской астрологической мысли” Шихвердиев Ш.М.

“Упырь - это славянский вампир, чрезвычайно порочный”.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна).

В отличие от Элис, Курт не воспринимал Драхена и все связанное с ним как сказку, не важно, страшную или чудесную. Он и рад бы, но в академии изучали отнюдь не фольклор. Правда, если поначалу Змей показался Курту обыденной нечистью, из тех, кого раньше называли просто “черт”, относя к чертям всю без разбору живность вроде русалок, леших и водяных, то, читая записи Лихтенштейна, продираясь сквозь знакомые лишь по специальной литературе иудаистские термины, Курт пришел к выводу, что Драхен - скорее идея, нежели существо. Воплощенная идея? Запросто! Если уж в самом известном на советской сцене балете фигурирует Злой Гений, и вытанцовывает как живой в черном костюме и таких же тапочках, то почему не воплотиться и собственно Злу?
Выводы, в общем, не утешали. Потому что идеи - это было не по части Курта. Идеями, движениями духа и прочими тонкими колебаниями занимались совсем другие люди, хотя и по тому же ведомству. А жаль. Хотелось бы самому найти и приручить что-нибудь эдакое.
В любом случае, сейчас совершенно ясно было, что убивать Драхена нельзя. Во-первых, потому что это, разумеется, невозможно. На данном этапе человеческого развития уничтожение Зла означает полное истребление всего, что есть на планете разумного. Это, не говоря о том, что для самого-то Змея планета Земля представляла интереса ровно столько же, сколь гречишное зернышко для человека, перед которым поставили тарелку гречневой каши. Или даже меньше. Хоть стерилизуй земную поверхность, Драхена не убудет. А может быть, даже и лучше станет.
А во-вторых, как ни печально это признавать, глупо избавляться от такой нужной в хозяйстве вещи, как чистое и всемогущее Зло. Но вот что странно: информация, в общем-то, доступна. Ни Ефрем, ни его отец, ни сами фон Нарбэ даже не задумываются над тем, чтобы попытаться ее скрыть или как-то использовать. А если уж знают они, значит, должны знать и те люди, которым по долгу службы положено интересоваться подобными вещами. И где они, эти люди? Работают? И на каком же этапе их разработка? Не так уж и трудно выйти на Драхена, не составляет, наверное, труда и встретиться с ним. А поскольку он воплотился, значит, появились и способы на него воздействовать. Элис, вон, сама того не понимая, веревки из него вьет. Что же в таком случае могут сделать специалисты, - это никакой фантазии не хватит, чтобы представить.
Исааку Лихтенштейну удавалось вымогать из Змея самые невероятные чудеса. Во всяком случае, еще на первой трети первой тетради для Курта прояснились кое-какие смутные вопросы, касающейся новейшей истории. А ведь тот же Исаак плавал, как ни меряй, довольно мелко. В мечтах своих, да, он устремлялся в заоблачные выси, но научные изыскания прекратил по причинам вполне понятным, после чего стал сугубым прагматиком. И если высказывал Змею желания, выходящие за рамки обычных человеческих фантазий, то исключительно затем, чтобы снизошедшая к нему сила не потеряла интерес к клиенту.
Не может быть, чтоб не нашлось да хоть в той же Германии еще нескольких специалистов уровня Лихтенштейна. Если ни к кому из них не пришел любопытствующий Змей, то лишь потому, что не повезло. Если же целенаправленно проводить эксперименты, искать раздражители, стимулы, на которые последует однозначная реакция, опыт Лихтенштейна можно повторить. Но, достигнув успеха, не погружаться в пучины самоуничижения, а стремиться к новым вершинам. Воплотившаяся идея не способна на развитие как личность. Воплотившееся Зло - тем более. Зло вообще, при всем своем разнообразии, довольно убого, если не сказать, примитивно. Значит, единожды найденная схема будет работать бесконечно долго.
Ну да, осталось всего ничего: начать да кончить.

…На площадке перед подземным гаражом, шофер выскочил из машины, распахнул дверцу перед Куртом. Тот, выходя, поймал взгляд дежурного и разозлился, на себя разозлился, и на парня в стеклянной будочке. “Мерседес” ручной сборки и личный шофер еще не делают человека кем-то особенным. Много ли нужно, чтобы это понять? Видимо, много. Ох, как много еще нужно объяснять, сколькому еще надо учить, причем учить людей умных, людей способных, людей не прозябающих, как этот паренек в должности дежурного на платной парковке.
Взять тех же фон Нарбэ, прекрасного парня Вильгельма, так хорошо понимающего свою ответственность за тех, кто от него зависит. Ответственность он понимает, этакий добрый барин, и, хочется верить, что разумный. Но сколько людей в Нарбэ обеспечивают благополучие замка и его хозяев? Сколько в самом замке трудовой интеллигенции? Обслуга их домашнего аэродрома, личный врач, священник, целый парк техников, не только аэродромных. В деревне вообще без механизаторов не жизнь. А лесники с высшим образованием, ветеринары, ухаживающие за фазанами, оленями и прочей живностью в роще вокруг замка - да мало ли там культурных, образованных людей? И все они проходят по категории “прислуга”. И высшей честью для себя считают отужинать за хозяйским столом. То есть, хозяева держат их ниже, чем средневековые бароны держали борзых собак. Тем позволялось кормиться тут же, в столовой. Как вот Ефрему, особо приближенному за былые заслуги его батюшки перед семьей фон Нарбэ.
Спускаясь в лифте за “Победой”, Курт с некоторым содроганием поймал себя на мысли о том, что Драхен, если обработать его должным образом, способен, наверное, разом искоренить такую несправедливость. Вот только выйдет ли из этого что-нибудь доброе? Если, действительно - разом? Если люди не сами осознают несправедливость, а заставит их чужая и зловещая воля?
Да уж… тяжела ты, шапка Мономаха. Прав Ефрем, зло - оно и так есть, а вот добро, как ни печально, люди должны делать сами. Но это все - теория, наподобие тех же идей, только невоплощенных. На практике же, если человека не заставить, черта лысого он сделает добро, хотя бы самому себе.
В Ауфбе Курт приехал незадолго до полудня, когда горожане уже прятались по домам от бесов, особенно опасных в это время суток. Мать вышла на крыльцо встретить его. Она была расстроена, и, кажется, тревожилась. О чем?
- Вот, прочти, - в руках у нее вчерашняя вечерняя газета, - бедная девочка…

…- Ты правда можешь сделать так, чтобы все забыли? - спросила Элис.
- Да.
- Я хочу забыть, Крылатый.
- Извини, - он покачал головой, - вот с тобой ничего не выйдет. На самом деле, ты хочешь помнить, а я не могу заставлять тебя.
- Тогда пусть забудут другие, все, даже… его родители. Сможешь?
- Конечно. Но потом мне нужно будет отдохнуть. Куда тебя отвести? В отель, в Ауфбе, или, если хочешь - в Срединный мир?
- В Сибирь, и Африку, и Индию, и даже на Луну, если я пожелаю, да?
- На Луне довольно холодно…
Элис фыркнула.
- А на Солнце, mon prince?
- Там тепло.
- Тогда я хочу на Солнце!

…- Что такое? - Курт взял у матери газету. - Что-то случилось с Элис?
- Курт, я не знаю, - Варвара Степановна тяжело вздохнула, - вчера ночью к ней в дом пришел этот Драхен. И увел ее. Не сказал зачем, не сказал куда. Я ждала до утра, потом вернулась домой, не отхожу от телефона, но Элис так и не позвонила.
- А в газете что?
- Да телефоны же, - Варвара Степановна показала Курту обведенные карандашом номера. - “Adlon Kempinski” - отель, где всегда останавливаются Ластхоп, бывая в Берлине. Но там не дают справок о VIP-персонах, так что…
- Мама, - произнес Курт.
Прерванная на полуслове, Варвара Степановна посмотрела на него с беспомощным недоумением.
- Мама, - повторил Курт, добавив в голос укоризны, - я, конечно, могу и сам, но мы же не в игрушки играем, речь ведь идет об Элис.
- Я знаю, что она в отеле, - признала Варвара Степановна, - и, вроде бы, с ней все в порядке. Вчера вечером она звонила отцу. А сегодня заказала в номер довольно приличный завтрак, - мать не выдержала тревожно-печальных интонаций и улыбнулась: - Все-таки я права, молоденьким девочкам надо хорошо питаться. Но, Курт, Драхен там, с ней, его не видно и не слышно, никто не подозревает о его присутствии, но мы-то с тобой знаем.
- А тебе кто нужен? - прямо спросил Курт. - Драхен или Ластхоп?
И под взглядом матери едва не попятился, рискуя свалиться с крыльца.
- Ты думаешь, я здесь на работе? - спросила Варвара Степановна таким тоном, каким говорила когда-то с закоренелыми и безнадежными двоечниками, сообщая им о переводе в другую школу. - Ты думаешь, весь этот год, и всю эту неделю я тебя обманывала?
- Мам, - пробормотал Курт, чувствуя себя не то, что двоечником, а еще и хулиганом, - мам, честно, про обманывать я даже не подумал. Я про работу думал, да, но не в смысле, что ты…
- Ох, сынок! - Варвара Степановна развернулась и пошла в дом.
Курт поплелся следом, не зная, что еще говорить. Свинья он! Нет, даже не свинья, свиньи - они умные.
- Мы с твоим папой, - мать села за стол в столовой, взмахом руки отослала служанку, и Курт, как ни было ему стыдно, отметил про себя естественность и привычность этого жеста. Как быстро мама научилась вести себя заправской барыней, - мы с твоим папой знали друг о друге почти все. А ведь была война, и мы работали в условиях настолько тяжелых и настолько опасных, Курт, что не дай бог когда-нибудь вам, молодым, узнать такое. Все вокруг были врагами, и многие могли больше, чем обычные люди. Тот уровень секретности, в котором нам приходилось жить ты можешь себе только представлять. И все же, сынок, когда наше командование узнало, что мы с Робертом любим друг друга, вместе с разрешением пожениться нам не то, что позволили, нам рекомендовали рассказать о себе то, что было возможно. И невозможного, ты знаешь, нашлось немного. Я так и не узнала никогда, кто курировал Роберта. И не знала, только догадывалась, чем он занимается помимо обычной работы, той, что описана в тысячах книжек про шпионов. А все остальное: кто он, откуда, как и почему оказался там, в “Дас Рейх” - все это я о нем знала. А Роберт - знал обо мне. И никогда, Курт, наша страна, наши люди не заставят нас обманывать друг друга, не заставят мужа работать за спиной у жены, или мать - за спиной у сына. Потому что главное всегда - это человек. Ты можешь добровольно жертвовать своим благополучием ради счастья многих, и эта жертва будет принята с благодарностью. Но ни ты, ни я, никто другой не может и не должен распоряжаться таким образом близкими людьми. Ты прав, конечно, будь я на работе, появление здесь Элис, ее отношения с Драхеном - все это сразу стало бы интереснейшими темами. Но, Курт, даже в этом случае я сама ничего бы предпринимать не стала. Даже пожелай я того, мне бы просто-напросто не позволили. Потому что здесь затронуты еще и твои интересы. По крайней мере, один интерес, - Варвара Степановна слабо, немного грустно улыбнулась, - зеленоглазый интерес с фамилией Ластхоп.
- Драхен тоже, - пробормотал Курт, - мам, ну ты прости меня, ладно? Ну, я не подумал. Я вообще не о том думал, когда спрашивал. Нет, ну могла же ты просто куда-нибудь доложить…
- Куда? О, господи! - покачав головой, Варвара Степановна принялась выкладывать на большую тарелку жареные сардельки с цветной капустой. - Первое ты, конечно, не будешь?
- Не буду.
- Куда бы и что я доложила? Курт, последние двадцать лет я - учитель средней школы. Школы не совсем обычной, но ты же сам понимаешь, насколько далеко разошлись мои пути с тем, чем пришлось заниматься в войну. Только Джеймс Бонд бессмертен и не стареет. А у меня, слава богу, не осталось ничего, кроме нескольких полезных знакомств.
- Я тут, знаешь, подумал, - Курт отправил в рот сразу половину сардельки, - пока был в гостях. Там такая семья, аристократы, живут прямо в замке, как в Средневековье, и у них прислуга, вроде унтерменшен* [Неполноценный человек; неариец, представитель низшей расы; “недочеловек” (на жаргоне германских фашистов)]. Прав нет - одни обязанности. Я удивлялся, как это так можно? А сюда приехал, смотрю, у нас ведь то же самое.
- Что именно? - Варвара Степановна налила себе чаю. - То, что мы здесь, а они где-то там, в людской или на кухне?
- Ну, примерно.
- А ты чего бы хотел? Чтобы все люди в одночасье поняли, как должно быть правильно?
- Да нет… То есть, да, хотел бы. Но я же знаю, что это невозможно. Не маленький. Просто я понял, что зря о фон Нарбэ плохо думал.
- Не маленький, - вздохнула Варвара Степановна. - Ох, сынок, как я жалею иногда, что ты уже не маленький!

После обеда Курт отправился прямиком на улицу Преображения Господня. Пешком пошел, но, пройдя через центр города, оставив позади красивые особняки и нарядные парки, понял, что спешит, и забрался в пыхтящий мимо автобус.
Проезд здесь, как и в Москве, был бесплатный, но стоило войти в салон, как немногочисленные пассажиры, все вместе, встали и слаженно поклонились. Курт стиснул зубы. Если бы неприятные ощущения можно было перевести в деньги, их хватило бы на оплату самолетного билета от Будапешта до Владивостока.
- Добрый день, - вежливо выдавил он.
Выслушал разноголосицу ответов. Устроился в уголке и всю дорогу старательно смотрел в окно, всем своим видом изображая, что он и автобус находятся в разных измерениях.
А в доме Элис было тихо. Уютно было и солнечно. Такое впечатление, что хозяйка вышла на пару минут, и вот сейчас вернется. Даже, как будто бы, пахло пирогом в духовке.
Курт прошелся по комнатам, слушая щебет птиц в саду. Заглянул в спальню. Увидел висящее на дверцах шкафа бальное платье, красивее, чем в кино, и тихо выругался. Он пока еще не был специалистом, но уж лунный-то атлас мог опознать любой первокурсник. В музее академии хранился образец этого редчайшего, даже для фейри не всегда доступного материала.
Полтора квадратных сантиметра…
Курт вздохнул, и платье отозвалось мягким шелестом, ласкающим слух.
Шкатулку на столике у окна он открыл и тут же захлопнул. Нет. Вот о таком не знали, пожалуй, даже самые заслуженные из профессоров. Но эхо веселого голоса Элис, ее смех, ее вдохновенная детская радость еще несколько мгновений висели в пронизанной солнцем тишине спальни.
Ей хорошо было с Драхеном. Она, пожалуй, была счастлива. Но что Змей сделает с ней, с девочкой нежной и хрупкой, совершенно беззащитной перед ним? Он несколькими словами сломал жизнь мудрецу Лихтенштейну, а для Элис и слов не понадобится. Чтобы искалечить душу любой девчонки, не надо быть Змеем, достаточно обычного эгоизма, а уж Элис, она и вовсе… снегурочка. Растает и умрет.
Курт вернулся в гостиную, посмотрел на рассыпанное по столу содержимое дамской сумочки, на сумочку, лежащую тут же, на полу. Что-то Элис искала. Нашла ли? Надо спросить у матери. И не оставила даже записки. Потому что не вспомнила? Или потому, что собиралась вот-вот вернуться?
Так тоскливо стало от вида этой сумочки, сиротливо раскрытой и брошенной, от беспорядка на столе, от уюта и наполненности покинутого дома, что Курт выругался снова.

Попытки подняться на Змеиный холм ни к чему не привели. Тропинка снова и снова выводила обратно к подножию. А в колючих кустах, окаймляющих тропу, шипели и свивались в клубки блестящие змеи. Раньше Курт видел таких только в серпентарии. Королевские кобры, пятиметровые, красивые и чудовищно ядовитые. Уж где-где, а на севере Германии им точно было не место.

Давно и далеко…
Наэйр оставался в межмирье, пока замок не растворился в пустоте так же, как исчезло тело Владыки. Все, как в сказках, которые он любил когда-то: со смертью злодея рушится и его твердыня.
Взяв с собой Санкрист, принц вернулся на Землю.
Он не знал, как сказать отцу. Что сказать? Как примет князь известие о смерти Владыки? Для него, подменыша, Владыка Темных Путей был одним из столпов мироздания, нерушимым и вечным, как космос. Смерть его была возможна лишь вместе с гибелью всего мира. Может статься, что мир отца действительно рухнет.
И как рассказать ему о том, что мог убить убийцу? Прямо там, сразу после гибели деда. О том, что Звездный, глупец, стоял перед ним без оружия, без доспехов, не собирался защищаться, а он не смог нанести один-единственный удар. Не отомстил. Испугался, а чего, и сам не может теперь понять. А отец, конечно, припомнит давнее обещание не убивать смертных, он же не знает, что Звездный - фейри, и обещание ни при чем, просто никогда еще не приходилось убивать вот так - наверняка и… нечестно.
- Звездный? - только и спросил князь, увидев Санкрист.
Михаил кивнул. Ожидал следующего вопроса: “почему Звездный не убил тебя?”, но отец не стал спрашивать, отец взял черный меч и глаза его полыхнули алым, напомнив страшный огонь в прорезях бархатной маски.
- Без Владыки Темных Путей мир обречен на гибель, - проговорил князь, покачивая клинок в ладонях, - ты и сам это знаешь. Ни я, ни ты, не можем взять Санкрист и стать новым Владыкой, но ты, Наэйр, можешь заменить деда. Мир это не спасет, но приговор будет отсрочен. Ты знаешь, что такое Представляющий Силу?
Принц знал. Представляющие есть в каждом из множества миров, они стоят у источника Силы, и, по мере надобности, распределяют ее среди народов Полуночи. Должность скорее ритуальная, чем необходимая, поскольку дед и сам прекрасно справлялся с наблюдением за своими подданными.
- Источником Силы был твой дед. Ты можешь встать на его место и взять под свою руку всех его подданных. Нельзя, чтобы Сила иссякла, потому что тогда полуночные фейри будут кормиться, кто как может, и начнут подвигать смертных на новые и новые преступления, и не будет над ними никого, кто смог бы остановить их и утолить их голод. Когда великое Зло уходит, зло малое начинает плодиться, как черви в трупе. Ты понимаешь меня, Мико? - в голосе князя проглянули вдруг печаль и давно забытая нежность. - Ты помнишь, кому служил твой дед?
- Дьяволу.
- Нашему создателю. Видит Бог, я хотел спасти твою душу, я и сейчас хочу этого, пусть даже ценой гибели всего сущего, будь оно проклято, но я - всего лишь смертный… Решать тебе.
- Я должен продать душу дьяволу? - Михаил не поверил. Отец не мог предложить ему такое, отец, чтящий Господа, пекущийся о своей душе и о душе своего сына, отец… его отец. Нет.
- Нет, - сказал он вслух.
- Значит, так тому и быть, - кажется, князь вздохнул с облегчением. - Не старайся более испытывать о множестве погибающих* [3-я кн. Ездры: 8; 55, 56]… или как там было? Ты наверняка знаешь.
- Ибо они, получив свободу, презрели Всевышнего, пренебрегли закон Его и оставили пути Его* [3-я кн. Ездры: 8; 55, 56].
А если не презрели? Это же… смертные ведь ничего не знают и не виноваты в том, что дед погиб и весь мир погибнет.
- Поезжай к мачехе, - распорядился отец, - она возвращается к себе на родину, ты будешь сопровождать ее.
- Принцесса уезжает?
- А ты все еще зовешь ее принцессой? - хмыкнул князь. - Да, уезжает, но еще не знает об этом. Ты отвезешь ей мой приказ. И возьми с собой Санкрист. Кто-то должен хранить его.

Солнце оказалось звездой и фейри. Свет, белый, как самый белый снег в яркий ясный день, тепло, как на самом жарком пляже в яркий ясный день, и покой, самый безмятежный покой, какой только возможен среди безбрежных снегов или на пустынном раскаленном пляже.
- Но мы ведь не можем быть на звезде, - не поверила Элис, - на Солнце. Там же непрерывная термоядерная реакция, если я ничего не путаю. И вообще…
- Термоядерная реакция, - вкусно повторило Солнце. Оно было бесполым - не мужчина и не женщина, а облик, отдаленно напоминающий человеческий только сбивал с толку. - Что это значит, госпожа?
- Я не понимаю, - вздохнула Элис, - я опять ничего не понимаю.
- Но это же просто, - улыбнулся Невилл, - на Земле эту звезду называют Солнцем, само себя оно зовет Бео, и оно больше, чем одна звезда. Оно - все звезды, чей свет влечет к себе планеты.
- А все другие звезды - это Мийлте Деир, Тысячи Слез, - добавило Солнце.
- Невилл, - пробормотала Элис, - оно больше, чем ты?
- Зло больше, чем все звезды мира, - Солнце улыбнулось, склонившись перед принцем в почтительно-насмешливом поклоне. - Можно использовать меня во зло, но я не могу использовать зло, чтобы стать сильнее.
- Бео тоже из сумеречных народов.
- Да, и вот что, Крылатый, госпожа уже передала тебе нашу просьбу?
- Просьбу? - Невилл устало потер руками лицо. - Не сейчас, хорошо? Сейчас мне нужен тихий темный уголок, чтобы выспаться.
- Вижу. А чем плох твой дом на Земле?
- Кошка у меня там, - непонятно ответил принц. - Госпожу я поручаю тебе, не отпускай ее к людям и отвечай, пожалуйста, на все вопросы внятно и доступно.
- Ты можешь отдохнуть и у меня.
- Тихий и темный уголок, - повторил Невилл. - Если что, ищите меня в Ифэрэнн* [Ифэрэнн - преисподняя]. Элис, - он взял ее руку, - я сделал, как ты хотела: никто ничего не помнит.
Коснувшись губами ее ладони, принц отступил на шаг и исчез.
- Как он это сделал? - Элис, помня о том, что теперь на вопросы отвечает Бео, требовательно взглянула на фейри. - Когда успел?
- Как он сделал, чтобы кто-то о чем-то забыл? - ну надо же, теперь перед Элис стояла женщина, блондинка с диковатыми глазами и кожей цвета лютиков. Довольно страшненькая, надо сказать, уродливей, пожалуй, чем, даже Садовница. - Ты спрашиваешь об этом, госпожа, или о том, как он может попасть в Ифэрэнн?
Немедля зародившееся подозрение в том, что Солнце - одна из упомянутых дриадами “царственных повелительниц” пришлось подавить. До времени. Неудобно же спрашивать хозяйку напрямую: а тебя, милая, Крылатый не “одаривал ли любовью” в числе многих прочих?
- Я могу принять вид мужчины, если хочешь, - Бео неверно истолковала взгляд Элис, - но ты ведь оттуда, где быть в мужском обществе считается неправильным.
- Да нет, все в порядке, - хотя, конечно, Элис предпочла бы, чтоб Солнце осталось бесполым, и не слишком походило на человека.
- Он скоро вернется, - заверила Бео, - там, где он сейчас, время течет по-своему, и оттуда нельзя вернуться в любое “когда”, иначе ты даже не заметила бы, что он уходил. Зато я там быть не могу, и там нет места Сияющей-в-Небесах, и есть много крови и боли, и там Крылатый быстро восстановит силы. Менять память не всегда легко, многое зависит от того, насколько дороги воспоминания, и даже лонмхи Полуночи, те, что следят за каждым смертным, не могут всегда направлять их мысли и чувства по нужному пути. Порой им не хватает для этого сил, ведь Владыка Темных Путей убит, источник иссяк и мир накренился. Поэтому, когда случается нужда, Крылатый отдает слугам свою собственную силу. Он знакомил нас и отдавал приказы лонмхи, разве ты не увидела, что он был и здесь, и на Земле одновременно? Крылатый способен на такое, - Бео улыбнулась, - он могущественнее, чем полагает.
- Подожди, - Элис подняла руки, - давай-ка еще раз, если не возражаешь. К каждому смерт… к каждому человеку, - последнее слово она выделила для себя, вот уж чего не хотелось, так это заразиться от фейри пренебрежением к людям, - к каждому человеку приставлен слуга Крылатого…
- Лонмхи, а не слуга.
- Хорошо, пусть так. И эти лонмхи могут влиять на мысли и чувства, менять память, что еще они могут?
- На что хватит сил, - Бео пожала плечами, - лонмхи Полуночи заставляют смертных вредить себе и друг другу. Делать зло. Прости, если я плохо объясняю, но это только мой свет повсюду, с каждым живым или мертвым созданием, не прячущимся от солнечных лучей, только свет, а я - здесь. И очень редко смотрю вокруг. Спроси у Крылатого. Правда, он тоже не знает, что такое Зло, но сможет объяснить тебе, чем заняты его лонмхи. Хоть он и просил меня отвечать на все твои вопросы, но, знаешь, госпожа, мой свет убивает большинство его слуг и рабов, поэтому я, увы, немногое могу рассказать о них.
- А о себе? - тут же зацепилась Элис. - Если ты убиваешь его гиолли, - она похвалила себя за то, что вспомнила это слово, - он же должен… ну, я не знаю, как у вас принято. Мстить, что ли?
Бео склонила голову, улыбаясь так удивленно и доброжелательно, как, наверное, улыбаются нянечки в школах для детей-инвалидов:
- Крылатый должен мне мстить? Он способен уничтожить меня, но, тайарна, сколько живых созданий останутся тогда без света и тепла?! Владыке Темных Путей пристала бы такая месть: погасить все солнца и забрать себе все уходящие жизни, но не Крылатому, нет! Он… другой. Даже когда Сияющая-в-Небесах вливает в мой свет частицу своего, когда мои лучи выпивают у Эйтлиайна все силы и могут отнять саму жизнь, даже тогда он просто уходит. Он не такой, как все фейри, ты знаешь, его душу отдали когда-то Белому богу, и, наверное, потому принц так могуществен и так милосерден, и... нет, - Бео рассмеялась, покачивая головой. - Но, знаешь, госпожа, если для тебя это важно, то принц бывает ужасен, когда вершит суд над воинами и племенами Полудня. Он считает, что им не место в Тварном мире, и жестоко карает тех, кто нарушает его волю. Великолепные казни, пытки, утонченная жестокость - Крылатый знает в этом толк. Только я не понимаю, зачем тебе надо, чтобы он был таким? Скажи, это тело - единственное у тебя?
- У вас тут интересные представления о милосердии, - Элис из вежливости выдавила в ответ на улыбку Бео кривоватую ухмылочку. - Какое тело? Мое? Да, конечно единственное.
- Значит, ты можешь говорить только словами и мыслями, а видишь лишь то, на что смотрят глаза?
- Тонкое наблюдение. Да, все так. А почему ты спросила?
- Не только Крылатый хочет знать, кто ты и откуда. Если ты тяготеешь к жестокости…
- Да, нет, - Элис отмахнулась, - разве у вас тут жестокость? Вы бы на людей посмотрели. Просто хотелось знать, как Тьма уживается со Светом.
- С солнцем, госпожа, с солнцем. Со Светом Тьма не уживется никогда. Я же говорила тебе, свет Сияющей лишает Крылатого сил и может даже убить. Всюду, где есть рассветы и закаты, ему нужно быть осторожным, потому что в эти часы мои лучи смертельны не только для его подданных. И поэтому мы не можем быть вместе, - Бео простодушно развела руками, - только очень недолго.
“Я знала, - напомнила себе Элис, - знала с самого начала, как только “оно” стало “ею”. Ладно, зато с Сияющей у них точно ничего не было”.

Курт третий день почти безвылазно проводил в саду, за столом, читая и конспектируя записи Лихтенштейна. Конспектируя, разумеется, в памяти: чем меньше бумажек, тем спокойнее.
Элис третий день жила в Берлине. Думать о ней хотелось все время, и велик был соблазн поселиться в гостинице рядом с телефоном, чтобы каждые десять минут звонить и справляться, как дела у госпожи Ластхоп. Курт гнал от себя экстремистские идеи. Единственное, что он позволил себе, это позвонить Вильгельму. Тот, хоть и семейный человек, а к заезжей гостье проявил интерес настолько неприкрытый, что обратиться за помощью к нему было равносильно оказанию услуги.
Капитан фон Нарбэ просьбу воспринял с некоторым удивлением, однако встретиться с Элис согласился без колебаний. Курт и сам мог бы наведаться в отель, но с непривычной для себя робостью подумал, что, уезжая из Ауфбе, Элис, может быть, хотела уехать и от него. А если так, лучше пока не навязывать ей свое общество. Черт его знает, что подтолкнуло ее бросить все и сбежать в Берлин?
Вильгельм отзвонился вечером, в условленное время, весело доложил, что фройляйн Ластхоп чувствует себя замечательно, настроение у нее отличное, она много гуляет, причем - одна, даже, насколько может судить он, Вильгельм, без охраны. Но, с другой стороны, что он, Вильгельм, понимает в охране, он же пилот, а не бодигард, или как это правильно по-американски?
Нет, поговорить с Элис хоть сколько-нибудь долго, к сожалению, не получилось. Она сама ничуть не возражала, даже предложила составить ей компанию на прогулке, просила показать Берлин, о котором не знают туристы…
Курт сдержался и не стал рычать в трубку. В конце концов, Вильгельм не виноват, Курт сам его попросил. Но показать Элис Берлин, любой, какой ей только захочется, он мог бы не хуже капитана фон Нарбэ.
- Словом, - подытожил Вильгельм, - если бы не дела государственной важности, мы с фройляйн Ластхоп, возможно, звонили бы Вам сейчас вместе. А если Элис и сбежала, то не от вас, Курт, за это я ручаюсь. Она сожалела, что не может вам позвонить. А я, разумеется, не стал говорить, что сегодня в девятнадцать ноль-ноль вы будете сидеть у телефона и ждать звонка из Берлина.
- Спасибо, - с чувством произнес Курт.
- Пожалуйста. Как продвигается изучение каббалы?
- Тяжело.
- Я так и знал. Всего доброго, Курт.
“Элис сбежала не от вас…” А от кого же? И почему?
Но если при посещении ее пустого дома, Курт недобрым словом поминал Драхена, то уже на следующий день он засомневался. Мать сказала, что это Змей взял Элис и увел, просто взял и увел, а она ушла с ним. Матери Курт верил, но увел Драхен Элис потому, что задумал недоброе, или - наоборот, потому что из каких-то неведомых Курту соображений решил, что так для нее будет лучше, вот на этот вопрос ответа не было.
Во многих знаниях многие печали. Не о воплощенном Зле читал Курт в тетрадях Лихтенштейна. Словно между строчек, отмахиваясь против воли от печальных рассуждений рабби, разворачивал он, как свиток, историю молодого княжича - рыцарский роман, где поровну было благородства и жестокости, наивности и свирепой нечеловеческой мудрости, мужества, отчаянного, самозабвенного, и спокойной готовности к самопожертвованию. Христианин или слуга сатаны - для рабби Исаака, за спиной у Змея проводившего исторические изыскания, эти понятия были почти равнозначными. Для Курта же, сила, носящая имя Драхен, естественно и легко становилась человеком. Ну, пусть не совсем человеком, тем больше сочувствия вызывал Крылатый Змей. Нет, не жалости - куда уж его жалеть, тут себя жалеть впору, что по соседству жить довелось - а сочувствия, иначе говоря, сопереживания. Уж во всяком случае, в одном Драхен был на голову выше Курта Гюнхельда: он когда-то не отказался от власти, без колебаний отдав свободу и душу за сомнительную честь встать во главе разнообразной и злобной нечисти. Просто потому, что без него было бы хуже.
Это, пожалуй, было самым главным в исследовании рабби Исаака. Курт знал, как, впрочем, знали и все курсанты академии, что в кругах специалистов до сих пор не выработано четкой позиции по вопросам персонификации стихий и Сил. С одной стороны, глупо отрицать: предки знали, что делали, наделяя разнообразных богов личностью и яркими особенностями характера. С другой - где они, эти боги? Что сталось с ними, после того, как мир доверился трем основным современным религиям? И еще немаловажный момент, о котором, правда, не принято было говорить вслух даже в своей компании: персонификация таких понятий, как Добро или Зло, слишком близка была к персонификации, собственно, Бога. Которого, как бы, и нет. Если могут быть личностями непостижимые и противоречивые движения человеческой души, почему не быть личностью Творцу? Точнее, почему бы Ему не быть?
А в десятке толстых тетрадей подробно, со сносками в тех местах, где достоверность полученной информации вызывала у достойного рабби сомнения, и деликатность не позволяла прямо спросить уточнений у Змея, прослеживался обратный путь. Не Сила становилась личностью, под влиянием суеверий поддаваясь формирующему воздействию коллективного сознания, а человек, живой и настоящий, становился Силой. И отчаянно удерживал себя от распада, и очень близко видел грань, за которой он станет всем, перестав быть собой.

Предыдущая страница 11 Следующая страница


Дева и Змей 12

Совсем другое дело. Совсем другая точка зрения. И перспективы, соответственно, другие.

Спорили об этом много. До хрипоты ругались, порой ссорились, отстаивая свою точку зрения. Смешно, конечно, но даже в этот Новый год, в общаге, встретив праздник и распив под бой курантов шампанское, уже через полчаса сцепились: что, все-таки, лучше, пользоваться стандартными формулами, подвигая стихии на заранее известные действия, или работать с личностью при помощи психологии и доброй воли.
Разумеется, спорили теоретически. Но даже теория, когда дело касается материй тонких, оборачивается практикой совершенно неожиданно. Особенно, если в новогоднюю ночь беса поминать.
О чем, собственно, и поставил в известность явившийся на спор, нет, не бес, конечно - оперотряд из старшекурсников. Уж лучше бы бес, честное слово. Такие имена в разговоре зацепили, что аукнулось всему общежитию, а в микрорайоне свет погас. На следующий же день всю компанию вызвали в ректорат, - и ведь выходной был, а не поленилась дисциплинарная комиссия всем составом собраться.
- Уж от вас, Гюнхельд, я подобного слабоумия никак не ожидал, - подвел итог ректор.
Раздали всем наряды по уборке лабораторий и отпустили.
Возвращаясь же к теме, Курт в спорах придерживался первой позиции, то есть считал, что полагаться на добрую волю стихий или нечисти в высшей степени неразумно. Вся человеческая история учит, что разного рода жертвоприношения и прочие попытки договориться или умилостивить тех, кто стоит за, казалось бы, естественными, природными явлениями - меры временные. В лучшем случае, их хватает на несколько лет, чаще же подкреплять договора жертвами приходится каждый сезон, если не ежедневно. Драхен не лгал, когда говорил, что фейри - если использовать вместо привычных по академии терминов его определение - враждебны людям по самой своей природе. И как бы ни был умен человек, фейри, пусть стократ менее разумные, намного хитрее, изворотливее. А хитрость и коварство, к сожалению, часто берут верх над разумом.
Даже вода и огонь, без которых немыслимо существование человечества, двуличны и жестоки. И персонифицируя их, можно прийти к выводам крайне неутешительным.
Огонь - тепло и свет, стихия, по преданиям сошедшая к людям прямо с небес, делит свою власть с могущественной и такой же вольной водой. По воде, следуя за реками, переплывая моря, человечество заселило землю. Огонь помог людям стать людьми и прочно закрепиться на отвоеванных у дикой природы территориях.
А зачем? Следуя логике Драхена (а он знает, о чем говорит) затем лишь, чтобы приобрести как можно больше возможностей для вредоносного воздействия. И вода и огонь - это не только и не столько помощники. Вода и огонь - страшные враги человека. Хуже их только матушка-земля - она, родная, любящая и любимая…
На первом месте по числу жертв - землетрясения. За ними - наводнения и пожары. Они прекрасно сговариваются между собой, такие разные, вроде бы враждебные друг другу стихии. И, конечно, не обходится без ветра, всегда готового дымом закрыть небо, задушить пеплом, раздуть огонь, взметнуть до небес океанские волны.
Да и с солнцем, чего уж там, тоже не все хорошо.
Если увериться в том, что все стихии обладают разумом и волей, можно до такого додуматься, что останется, следуя примеру рабби Лихтенштейна, поднять руки и сказать: я сдаюсь.
После чего отправляться на поиски черного петуха для пристойного жертвоприношения. Хотя, конечно, фейри предпочитают человеческие жертвы.
Нет уж! Нельзя ждать милостей от природы, тем более нельзя ждать милостей от природы одушевленной, разумной и ненавидящей. Никаких договоров - только разумное и рачительное использование стихий, их рабский труд на благо человечества, и ни малейших поблажек. Такова была официальная политика организаций, занимавшихся вопросами сверхъестественного в царской России, и их преемники в России Советской, а позже - в Советском Союзе придерживались тех же взглядов. До тех пор, во всяком случае, пока сторонники олицетворения не докажут со всей убедительностью преимущества своей позиции.
Считалось, что развенчивая мифы и делая сказку былью, стихии и стихийные существа можно подчинить так называемым законам природы, загнать в математически выверенные, безупречные формулы и пользоваться ими, как пользуются школьники таблицей Пифагора. Когда-то стихии подчинились суевериям и обрели волю и разум, а с некоторых пор воли и разума их начали лишать. С переменным успехом. Хотя судить об успехе в деле, на которое требуются не века, а тысячелетия, не может пока никто.
Еще считалось, что окончательно приведя в покорность стихии, люди естественным образом избавятся от нечисти. Это соображение доказывало уже то, что в просвещенных местностях, в городах, суеверия, умершие еще в прошлом веке, так и не возродились. А то, что пришло им на смену - бытовой фольклор, которым, конечно, тоже занимались, - не шло ни в какое сравнение со страхами прежних времен.
Поговаривали, правда, что все до поры до времени. И что придется еще наплакаться, когда все темное и злое, что есть в городах, что поселяется среди больших скоплений людей, чем дышат заводы и фабрики - вся грязь и весь страх, эмоции, несбывшиеся надежды, смертельные разочарования и уголовные преступления, - все это обретет такие формы, что горько пожалеют нынешние борцы со Злом о невинно развоплощенных полевых, леших и прочих банниках.
Посещение Вотерсдорфа заставило Курта вспомнить о мрачных предсказаниях. Фейри, встретившиеся ему по соседству с плохим домом, были воплощены городскими суевериями. Никакого отношения к существам стихийным, даже самым злым и опасным из них, эти создания не имели.
И все же по временам, когда в каждой луже жил водяной, в каждом колке - лешак, а в каждом дворе не продохнуть было от нечисти, пусть тоскуют поэты. Пусть ищут русалок весной в березовых рощах, бормоча о красоте и веселье зеленоволосых дев. Не дай бог им, правда, найти искомое. Но о том, чтобы поэты не нашли русалок, а русалки не отыскали поэтов заботятся люди, знающие и о тех, и о других больше, чем они о себе сами.
И в любом случае лучше следить за дамбой, вовремя обновляя и укрепляя ее, чем уговаривать водяного.
Рассуждения довольно примитивные, поскольку разного рода нечисть - именно нечисть, духи, к каковым относились и водяные, и лешие и русалки, - во-первых, все же разумны, а во-вторых, от них мало что зависит, когда в дело вступают стихии. Но когда Курту указали на это в одном из первых еще споров на животрепещущую тему, он резонно ответил, что работать со стихиями доведется в лучшем случае одному-двум выпускникам со всего курса. Задачей же остальных будет охрана правопорядка, использование, либо безжалостное истребление как раз таки нечистых духов, и не завидует он, Курт, тем спецам, которых подкупят детская красота русалки или кажущаяся разумность лешего.
А вообще, достаточно один раз увидеть фонтан крови и внутренностей, вырывающийся из-под воды, куда только что, вслед за симпатичной девчонкой нырнул ни в чем не повинный парень, и ни малейшей жалости к русалкам в душе не остается.
Если что-то превращает свадебный поезд в волчью стаю, не пытайся вникнуть в причины, побудившие к этому поступку. Какими бы ни были они, люди важнее. Начнешь вникать, вполне можешь прийти к мысли, что по-своему прав бес, учинивший злодейство. Сам, не желая того, позволишь ему воплотиться, хотя бы только в мысли - этого достаточно, ведь мысли-то твои собственные. Из стечения обстоятельств бес превратится в разумную и опасную тварь, но это будет не то воплощение, которому учиться еще и учиться, и которое делает уязвимым бесплотную нежить. Если бы так! Став из ничего чем-то, в первую очередь бес станет тобой. И ты сделаешь первый шажок на пути к служению не людям, а тому, что глубоко им враждебно.
Да-а. Он тогда, помнится, произнес целую речь. Хотя, не сказать, чтобы очень впечатлил оппонента. Твердо зная, что ему самому судьба уходить после выпуска дальше и выше, чтобы заняться, в конечном итоге, работой именно со стихиями, Курт завидовал тем, кому предстояло жить на передовой. И злился, и не понимал, как могут люди романтизировать или, того хуже, одушевлять то, что бездушно и, дай ему волю, беспощадно.
А сейчас, имея на руках весьма подробное описание обратного процесса, а в полутора километрах на запад - живое доказательство того, что описание не только подробно, но и правдиво, Курт, отвлекаясь от чтения, невольно задумывался над перспективами. Если Силой смог стать христианин - не важно, фейри или человек, главное, что христианин, - то персонификация, по крайней мере, стихий становилась не вредной, а наоборот, весьма полезной, ведь на их место можно поставить хороших и правильных ребят.
К созданию методики нужно привлечь обоих Лихтенштейнов, а потом найти добровольцев, провести практические испытания… сколько проблем будет решено, если удастся передать управление в руки людей бескорыстных и воспитанных в правильных идеалах. Но самое главное - хочется верить, что не самое сложное - это привлечь к работе самого Змея. И здесь опять не обойтись без Элис.
Элис… м-да. Это ведь еще одна проблема, свойства деликатного, и, как любые деликатные проблемы, очень противная.

- У меня такое чувство, как будто я виделась с Вильгельмом, - сообщила Элис, - с фон Нарбэ, пилотом принца Георга. Я рассказывала о нем.
- А чувства, что ты каждый день разговариваешь по телефону с отцом, у тебя не возникало? - полюбопытствовал Невилл.
Элис прислушалась к себе. Как вспомнить то, чего не было?
- Возникло, - признала она, - вот сейчас. Я как будто бы живу в “Adlon Kempinski”, как ты и сказал.
- Без всяких “будто бы”. Ты там живешь. Ты, при желании, можешь жить еще в нескольких местах. А если попробовать, вполне может статься, что ты вездесуща.
- Что-о?! Как Бог?
- М-м, нет, не совсем, - Невилл подумал. - Он-то вездесущ, а мы… полилокальны. Есть такой богословский термин. Скажем, мне нельзя одновременно находиться здесь и в Лаэре. А Бео, та в Срединный мир вообще попасть не может. А пока Сияющая-в-Небесах имела возможность бывать в Тварном мире, для меня закрыт был путь туда, где она находилась.
- И что нужно от тебя Солнцу?
- Прости?
- Ты сказал, что даешь им всем то, чего им не хватает. Чего не хватает Солнцу?
- Света во тьме, - Невилл усмехнулся, - веры в то, что солнце обязательно взойдет, как бы ни пугала ночь. Я в нее верю. Но, риалта, подобно царственным повелительницам, Бео - не “она”, и не “он”. У дорэхэйт нет пола, они вообще не знают, что это такое, и могут лишь подражать смертным…
- Весьма успешно.
Невилл кашлянул и после паузы осторожно поинтересовался:
- В какое время и куда ты хочешь вернуться, сиогэй?
- В Ауфбе, в мой дом. Дней через пять… Невилл, а ты можешь вернуть меня в ту же минуту, когда мы ушли?
- И даже раньше.
- Как?
- Через Лаэр, по реке времени, в любое “когда”. Но в том времени люди еще помнят о смерти Розенберга.
- А вернуть меня… чтобы ничего не случилось? Чтобы он вообще не умер?
- И что ты сделаешь, Элис? Скажешь, что у него больное сердце и поэтому не стоит травить себя наркотиками? Предупредишь, что нужно быть сдержаннее в любовных связях? Сообщишь, что он умрет в самое ближайшее время, что ты знаешь это, потому что уже пережила его смерть?
- Почему я на тебя не сержусь?
- Потому что я прав. Потому что рвутся связи с прежней жизнью, и он остался там, а ты уходишь тем дальше, чем шире распахивается горизонт. От всего уходишь, риалта: от семьи, от друзей, даже от отца, которого так любишь, от правил и законов, от болезней и страхов, от себя. К себе настоящей. Знаешь, немного людей могут похвастаться тем, что знают каковы они в действительности.
- И любой мог бы, как ты говоришь, уйти?
- Да. Каждый по своей дороге. И я не знаю, стал бы мир от этого хуже или наоборот, но таков замысел моего Создателя. Не все и не всегда выходит у Него так, как хотелось бы. Впрочем, нет, Элис, нет, с тобой все не так, ты - не любая, и уйдешь дальше всех.
- А ты уже спрашиваешь, куда меня вернуть?!
- Потому что ты хочешь вернуться. К своему рыцарю, светлому рыцарю Гюнхельду, - произнес Невилл нараспев, и они оказались в лесу, за Змеиным Холмом, по колено в светло-зеленых папоротниках, в сладких и свежих запахах цветов и деревьев, и бесшумно выплыли из-за деревьев навстречу хозяевам Облако и Камышинка.
- Курт не рыцарь.
- Рыцарь, Элис, рыцарь. И не только твой. Мой - тоже. Наша судьба, - принц подсадил ее на лошадь и, улыбаясь, смотрел снизу. - Он уже многое знает, а узнает еще больше, прежде чем решится на что-нибудь.
- Невилл, - Элис склонилась к нему, - о чем ты говоришь? Ты знаешь, что в Ауфбе верят…
- Знаю. Не он первый, сиогэй.
- И не он последний?
- Думаю, да. Позвони ему, попроси встретить тебя в отеле, не можешь же ты вернуться в Ауфбе пешком. Каюсь, я не подумал об этом, когда пришел за тобой. Горожане считают, что Гюнхельд увез тебя, вот пусть он и привезет.
- А не все ли мне равно, что думают горожане?
- Нет, - Невилл посерьезнел, - пока - нет. Будь осторожнее с ними, Элис.
- Ты же не знаешь, - она спешилась, соскользнула с седла в его объятия и теперь сама смотрела снизу, - я за тобой шпионила. Сначала, когда не знала, как все будет, думала, что ты… не знаю даже, кто. Думала, что тебя не бывает. А Курт мне поверил, мне же никто не верил. И мы договорились, что я буду рассказывать… все. Как бы смотреть со своей стороны. Курт - как обычный человек, а я, как… экстрасенс, что ли? Медиум? И я рассказывала.
- Да, я знаю. Ну и что? Ты не Далила, и не Марья Моревна, чтобы выведывать мои тайны мне на погибель. Ты знаешь теперь мое имя, но разве Гюнхельд узнает его от тебя? И разве узнает он о том, что вечерняя и утренняя зори могут убить меня?
- Но получается, что я тебя обманывала, или что-то вроде того.
- А разве я спрашивал, рассказываешь ли ты кому-то о наших встречах?
- Нет. Подожди, а что там с именем? Ты ведь сказал, чтобы им можно было воспользоваться, нужно самому назвать его. Как получилось с Куртом.
- И не получилось с его матушкой. Но чужим именем можно воспользоваться, если его назовет тебе фейри. Вот что, - Невилл подхватил ее и снова усадил в седло, - потом позвонишь Гюнхельду. Пора рассказать тебе хоть немного о том, на что ты способна, моя фея, рассказать хотя бы о том, почему я называю тебя феей.

Давно и далеко…
…В горном замке, уединенном, считающемся неприступным, недосягаемым даже для пушек, царила атмосфера не то траура, не то военных сборов. Принцесса, узнав о том, что муж велит ей отправляться на родину, разозлилась, потом расплакалась, потом начала отдавать распоряжения прислуге, одновременно горько жалуясь пасынку на жестокого мужа.
Наверное, она тоже что-то чувствовала. Вряд ли принцесса была ясновидящей, но женщины, случается, предугадывают несчастья и даже пытаются предотвратить их. Только Михаил не помнил случая, чтобы это удалось. Обычно все становилось только хуже. А принцесса обмолвилась, что князь бессердечно отсылает ее, не позволив даже проститься. Почему он не приехал сам? Почему не поцелует на прощанье детей? Почему она не может поговорить с ним?
“Потому и не приехал, что боится этого разговора”, - мог бы сказать Михаил. Но кто же объясняет женщинам такие вещи.
Еще он знал, что отец отправил в замок его, потому что сам, случись беда, не сумел бы защитить жену. Но какой беды он ждет? Что угрожает мачехе в этом орлином гнезде, куда ведет единственная узкая тропа, простреливающаяся по всей длине? Что угрожает ей за стенами, сложенными из камня, крови и колдовства?
Оставив принцессу собираться, Михаил бродил по замку, стараясь не мешать сборам. Дорога предстояла долгая. Трудная. И уж точно небезопасная. Однако отец предпочел отправить жену в этот путь, только бы не осталась она на его земле, под защитой его людей и стен его замка.
Маленькая фигурка показалась из дверей дальше по коридору. Сосредоточенно и целеустремленно она тянула за собой неподъемный, снаряженный для дороги сундук. Сундук упирался. Невысокий порожек стал для носильщицы непреодолимым препятствием, и она тщетно пыталась приподнять сундук за обтягивающие его ремни, время от времени взывая к кому-то за дверью:
- Мария! Да помоги же мне, наконец!
Когда Михаил поравнялся с девицей, та, потеряв, видимо, всякое терпение, высказалась в сердцах:
- Дрянь! Скотина! Мерзавец! - и набрала воздуха в грудь, видимо, намереваясь вновь позвать невидимую Марию.
- Отойди, - Михаил сдвинул ее в сторону, поднял сундук и переставил через порог, - где все носильщики?
Он обернулся к девице, увидел шелковое шитье на платье, блеск украшений, самоцветные камни в серьгах. И остановился. Наверное, лицо у него стало довольно-таки глупым, потому что девушка улыбнулась. Тут же, правда, смущенно потупившись.
- Носильщики на дворе, княжич, - почти неслышно произнесла она, - а княгиня велела поторопиться. Я подумала, что будет быстрее, если мы с Марией сами вынесем сундуки…
Она была маленькая и темноволосая, с белой кожей, не знающей солнца, и с глазами необычного цвета - голубыми, яркими, но светлыми. Темные волосы и голубые глаза - такое сочетание смертные часто принимали за отметку сатаны, за знак фейри. Странно, как он раньше не обратил внимания на эту девочку?
- Вы из свиты княгини?
- Только я, - на миг она подняла на него взгляд и вновь опустила глаза, - Мария - моя служанка.
- Я не видел тебя раньше.
- Видел, княжич, - опять улыбка, хитроватая (или насмешливая?), - но не замечал.
- Как твое имя?
- Катерина, княжич. Мой отец - Йован Седло. Ты знаешь его, и моего брата Стефана.
Вельможа Йован Седло - командир приставленной к принцессе дружины, такой же иноземец, как все здесь. И сын его служит княгине, но он - простой рыцарь. Михаил, конечно, знал обоих, но, как верно заметила Катерина, не замечал. Эти, пришедшие с принцессой, не воевали вместе с князем, отец не доверял им даже защиту замка, где жила его жена. Они были неинтересны.
- Больше не таскай сундуки, - посоветовал он девушке, не зная, что еще сказать.
- Больше не буду, княжич, - послушно ответила она, и снова послышался в голосе намек на усмешку.
Михаил сдержанно кивнул и направился дальше.
- До свидания, княжич, - послышалось из-за спины.
Отвечать он не стал. И так ясно, что свидятся - не одну неделю вместе ехать.

На сей раз, понимание не было озарением. Оно пришло медленно, как-то даже незаметно, сложилось из многих маленьких, вполне человеческих радостей и огорчений, из любви к младшим братьям, из жалости к принцессе, из недолгих, но доставляющих волнующее удовольствие встреч с Катериной. У дочери вельможи дел оказалось даже больше, чем у него, княжича, денно и нощно охраняющего свою мачеху, и увидеться удавалось хоть и ежедневно, однако очень ненадолго. Переброситься несколькими словами, обменяться улыбками… Михаил даже не поцеловал ее ни разу.
Но нет, не в этом дело.
Он вспоминал все, что знал о ее семье. Прозвище свое получили они от не столь уж далекого предка, у которого, когда пришел он на службу к тогдашнему королю, всего имущества было - изукрашенное седло работы заморских мастеров. Дорогое, конечно, седло, но если нет даже лошади, на спину которой можно его положить, толку с него немного.
Все, что осталось от тех времен - это забавное имя. Однако разбогатеть семье так и не удалось, несмотря на почетное положение и славную службу. Это здесь Йован Седло первый приближенный княгини, а у себя на родине он снова станет одним из придворных, которых король не удостаивает даже равнодушным взглядом. Там и княгиня стала бы лишь одной из многих родственниц короля, не одели ее муж богатствами, о каких впору складывать песни.
Хотелось верить, что от щедрот принцессы достанется что-нибудь и верным ее рыцарям. И в любом случае Михаил не скупился на подарки Катерине. Она по-детски радовалась любой безделушке, и порой напоминала княжичу его мачеху, в те далекие годы, когда та только появилась в доме князя, напоминала принцессу, поющую красивые песенки и подолгу красующуюся перед зеркалом, перебирая и примеряя драгоценные подарки мужа.
Не чуждый опасной науки - психологии, он усмехался этому сходству и тому, что именно в нем кроется для него прелесть голубоглазой боярышни. Однако не меньше, чем Катерина радовался каждой новой встрече… однажды подумал, что когда отец все же умре -, не в бою, так от старости, - у него никого не останется, кроме мачехи и младших братьев. Одного брата. Второму через семь лет предстояло умереть, Михаил не знал еще, как именно, а поэтому не знал, как спасти малыша. Наверное, в тот момент картина и прояснилась окончательно. Он понял, почему отец отправил принцессу в этот далекий небезопасный путь, и почему отправил его вместе с мачехой.
“Когда большое Зло исчезает, зло малое начинает плодиться, как черви в трупе”.
Безопасный княжеский замок можно было взять одним-единственным способом: предательством. Фейри Полуночи были большими доками в таких делах. А голодные фейри Полуночи готовы подвигнуть на зло любого смертного, лишь бы только утолить свой голод. Владыка умер, теперь им никто не указ, и очень скоро на всей Земле, а то и во всем мире не останется безопасных мест. Кроме Лаэра. Но смертным плохо живется в Срединном мире.
Эх, дед-дед…
- О чем ты загрустил, княжич? - ласковые голубые глаза смотрели с внимательным сочувствием. - О чем вспомнил?
Тонкие пальчики коснулись его руки. Катерина гордилась белизной и мягкостью своих ручек, но они были темны и грубоваты в сравнении с нежной кожей Михаила. Странное дело, последние полтора года провел он на войне, в походе, почти всегда ночуя под открытым небом, а ни ветер, ни солнце словно не коснулись его. Те, кто не знал наверняка, что княжич все время воевал рядом с отцом, болтали, будто жил он за морем, очень может быть, что у турок, и неизвестно еще чему научили его поганые.
В общем, болтали то, к чему привык с самого детства, разве что детали разнились, а суть оставалась прежней: колдун, он колдун и есть. Разобрались бы сначала в собственных делах, а то по всей Европе резня, христиане христиан убивают, все выяснить не могут, кто же из них верит правильно.
Зло плодит зло, а люди, вместо того, чтобы спасать души от его ядовитого дыхания заняты тем, что добровольно, не дожидаясь, пока бес толкнет под локоть, кормят фейри Полуночи. Что же будет, если фейри захотят большего?
Зло беспредельно.
Значит, надо идти на поклон к сатане, потому что иначе беда коснется всех, кого он любит. Отца убьют предатели, и принцессу уморят в монастыре, позарившись на ее богатства, а от младших братьев постараются избавиться, чтобы, не дай бог, не выросли и не заявили права на отцовские земли. И Катерина…

* * *

Звенящий дождь пошел с утра,
А ты все ищешь зонт.
Жизнь расплескалась через край -
Ты говоришь: “Озон”,
Ты любишь кресло и камин
И в вазочке жасмин -
Как эльф, украденный людьми
И выросший с людьми.* [Стихи Светланы Покатиловой]

…- Сиогэйли, - повторила Элис.
Прислушалась к слову, склонив голову, пробуя на вкус каждый звук.
- Подменыш. Нет, Невилл, ты ошибаешься… ты очень мудрый, ты все знаешь, но, нет, я - настоящая.
- Конечно, - принц едва не пожелал себе раздвоенного змеиного языка, той самой ядовитой мудрости, позволяющей даже святого подвигнуть на смертный грех, - конечно, ты настоящая. Как все фейри. Как я. Или ты все еще сомневаешься в том, что я существую?
И язык, и чешуя, и гипнотический взгляд змеиных глаз - все это доступно, все это - он сам и есть. Но иной, не такой, каким привыкла видеть его Элис. Этот образ не для нее, он вообще ни для кого уже много, много тысячелетий.
А люди боятся змей.
- Кранн анамха сказали о себе: мы настоящие, - счастье еще, что она не испугалась, серебряная леди, единственная звезда его темного неба, - ты тоже настоящий, но ты… - она колебалась, подбирая слова, с растерянной смущенной улыбкой, словно тоже боялась обидеть, - ты как сон, Невилл. И весь твой мир - это слишком много для меня. Я - человек. И потом, а как же легенды? Подменыши, сиогэйли, это же куклы, наделенные подобием жизни. Они уродливы и болеют, и умирают.
- Как люди, - подтвердил Невилл, - страшная участь, жить, как живут смертные, заточенные в несовершенную плоть, подверженные болезням, обреченные на смерть.
- Но ведь это люди придумывали сказки о подменышах!
- Не придумывали, риалта, переиначивали. Это фейри считают подменышей несчастными и уродливыми созданиями. Но ты прекрасна. И ты можешь стать собой, а это удается немногим, только тем из нас, кто… - он посчитал в памяти, хмыкнул, - только троим из нас, так будет вернее. Баэс способен уходить и возвращаться к себе. Сияющая-в-Небесах вырвалась из человеческой жизни. И ты, Элис. Чем дальше, тем больше ты становишься настоящей. А это значит, что новая сила приходит в наш мир. Может быть, ты и есть та самая Жемчужная Госпожа, из легенд Сумеречных народов, равная Владыкам живым и погибшим. А может быть, ты сказка, еще более дивная, еще менее вероятная, и самая прекрасная из всех существующих сказок. Я не знаю, кто и зачем отдал тебя людям, я не представляю, откуда ты, молитвы каких племен породили тебя, но место твое среди нас.
- С тобой?
- Да.
- Но я человек!
Невилл рассмеялся, покачав головой, опасаясь спугнуть пробуждающуюся в его душе, казалось, давно позабытую нежность:
- Элис, Элис, мо тайарна коэни агас эйбу* [Букв. “моя госпожа, сейчас и навсегда”], мне все равно, пожелаешь ли ты жить среди людей или станешь править наравне с Владыками. Но я не смогу научить тебя всему, что ты хочешь или захочешь узнать, пока ты сама не поймешь и не поверишь, что способна учиться. А для этого тебе нужно поверить мне.

Среди смотрящих сквозь стекло,
Ты смотришься стеклом,
Настолько хрупким, что петлей
Наметился излом.
А ты смеешься наугад
И порешь ерунду -
Как ангел, выкраденный в ад
И выросший в аду.

В ее красивой головке, под шапкой серых душистых волос роились мысли, очень понятные и очень человеческие мысли. Ожидаемые и предсказуемые сомнения. Конечно, в первую очередь - родители. Отец и мать, любимые, любящие, и невозможность от них отречься. Сумбур красочных образов, то, что можно назвать привычной жизнью, среди них много таких, терять которые не хочется, потерять которые кажется просто невозможным. Но чистыми и ясными линиями ложатся поверх красок дороги фейри, и вновь обретенная способность оставаться на грани между сказкой и явью, и - танец. Их единственный танец.
Ей так хочется узнать больше, ей хочется научиться большему, ей хочется узнать предел его могущества.
Зачем?
- А знаешь, как создаются сиогэйли? - Невилл вычленил главную мысль, и где-то за гранью видимой реальности Змей приподнял голову, подрагивая раздвоенным языком. - Знаешь эти сказки: жили-были муж и жена, жили богато и всего у них было в достатке, только детей не было. Много лет молили они бога…
- Они все перепробовали, - перебила Элис, - я не о своих родителях, я вообще. Такие сказки есть не только у христиан.
- А твои родители?
- По врачам ходили. Не в церковь же.
- Тем более, - он удовлетворенно кивнул. - Но Белый бог лишь однажды ответил на подобные просьбы, да и то потому, что выполнял собственное обещание. Давно это было. А во всех других случаях - увы. Ему виднее, у кого и от кого должны рождаться дети. И тем не менее бывает так, что молитвы и чаяния не остаются без ответа. Ты помнишь, что там дальше, в этих сказках?
- Ребенок рождается необычный, - с нотками экзаменующейся студентки произнесла Элис, - но это объяснимо, мой принц: про обычных детей не стали бы складывать сказок. Или ты хочешь сказать, что такие дети всегда необычны?
Невилл молчал, предоставляя ей все сказать самой.
- Ты говоришь о том, - чуть склонив голову, Элис размышляла, не решаясь произнести вслух то, что уже подумала, - что все дети, родившиеся в результате… э-э… родившиеся необъяснимо, в тех семьях, которым уже вынесли приговор бесплодия, все они - подменыши?
- Кроме тех, кто родился в результате супружеской измены.
- Я похожа на отца!
- Вот именно. Объясняю еще раз, Элис, стать фейри еще не означает уйти от людей. Нужны ли будут тебе люди - это другое дело, но никто не станет принуждать тебя к тому, чего тебе не захочется. Я сказал, что ты равна Владыкам, но заставить тебя принять власть не могу ни я, ни Сияющая, ни даже наш Создатель. Могут обмануть, - он вздохнул, - могут взывать к совести или чувству ответственности, но заставить - никогда.
- А стать фейри и остаться с людьми, это как же? - Элис мечтательно подняла глаза. - Представляю себе! Всякие необъяснимые фокусы, волшебство, всегда везде успевать, появляться сразу в нескольких местах. И бубах, конечно же, и эти призрачные девушки в прислуге… Ведь это с их помощью ты справляешься со своей потрясающей прической?
- Девушки?
- Во всяком случае, так они выглядят.
- Девушки? - разговор свернул с выбранного направления, но Невилл слишком растерялся, чтобы вернуть его обратно. - Какие девушки?
- Те, которые помогают мне одеваться и укладывать волосы. И тебе, наверняка, тоже. Симпатичные, на мой взгляд. Фигуристые такие девушки - не будь они полупрозрачными, вышла бы отличная команда болельщиц. Блондинки…
- Нет, - Невилл понял, наконец, о ком речь, и заговорил со всей возможной убедительностью, - нет. Это же обычные лонмхи!
- И что?
- Я - принц, мне бы в голову не пришло…
- А оно, знаешь ли, не в голову и приходит. Ладно, я верю тебе, Крылатый, в самом деле, к чему какие-то там феи, когда царственные повелительницы охотятся за тобой, как группи за “Битлами”? Итак, можно остаться с людьми, можно быть волшебницей и даже не скрываться, творить, что заблагорассудится, жить в свое удовольствие. И никаких больше сомнений в моей нормальности, да?
- Если ты поверишь по-настоящему. Все так. А еще ты никогда не будешь болеть, и не будет больше… ну… я имею в виду, то, что доставляет неудобство каждой женщине…
- Средневековый ты эльф, - Элис вздохнула, - у нас давно уже принято называть вещи своими именами. То есть, что-то во мне изменится, и очень сильно. А как же быть с биологией и биохимией, вообще с законами природы?
- Их нет.
О том, что в современном Элис обществе вещи называли своими именами, Невилл прекрасно знал, однако сам он действительно был средневековым. Хоть и не эльфом, но джентльменом. Это накладывало отпечаток.
- И еще, риалта, ты не умрешь.
- Никогда?
- Никогда.
- Звучит заманчиво, - она задумалась. На сей раз - надолго. Невилл видел ее мысли, невеселые мысли, хотя и верные. И молчал. Пусть спросит сама, может быть, отвечать и не придется.
- Должно быть “но”, мой принц…
Невилл молча кивнул.
- Должно быть что-то, чем придется платить, потому что дармовой сыр только в мышеловках. Чего ты потребуешь от меня за вечную молодость? Ни в коем случае не произносить: “Остановись, мгновенье”?
- Не надо, риалта, я - лишь тезка дьявола. Тебе придется признать, что это Он - твой создатель, и Он вдохнул в тебя душу, а фийн диу, Белый бог, лишь присвоил чужое творение… Это страшно, но…
Но она не испугалась.

Давно и далеко…
В дьяволе не было ничего пугающего. Враг человеческий, он сам походил на человека, и смотрел без гнева и без презрения, и не чувствовал в нем Наэйр ни намека на гордыню, сравнимую, как говорят, разве что с божественным величием.
Поэтому принц скорее удивлялся, чем боялся, когда отрекся от Господа, от Света и Спасения, когда признал Творцом своим и единственным господином того, кого дед называл Сыном Утра. Удивлялся тому, как вышло, что именно это существо, столь похожее на человека, стало первым и главным противником Бога. “Белого бога”, отныне и навсегда - только так.
- Я вижу, тобой двигают самые благие намерения, - усмехнулся Враг, выслушав Наэйра, - почему-то именно они приводят сюда чаще всего.
“Сюда” означало - в Ифэрэнн, в преисподнюю, оплот ужаса и мрака… да, ужаса и мрака, воплощением которых суждено было теперь стать принцу Наэйру.
- Я могу сказать тебе, Змей, - Враг, надо было отдать ему должное, не восседал гордо на черном престоле, или на чем он там должен восседать, символизируя и внушая, а стоял напротив Наэйра, словно стремился показать, что спеси и чванству предпочитает строгую демократичность, - я могу сказать тебе, что ты ничего не потерял, кроме сказок о Спасении. И признавая меня создателем, с полным правом можешь сделать это искренне, не боясь ошибиться. Я ведь действительно создал вас, я придумал Смерть и я отковал Санкрист. Но ты же не поверишь. А мне, Змей, не нужен Представляющий Силу, который начинает свое правление с лживой присяги и таит в сердце ненависть к тому, кому клянется быть верным.
- Ложь и злоба - были лиилдур моего деда, - напомнил Наэйр. - Ищи честность и доброту среди Полуденных народов. Я таков, какой есть, и я тебе нужен.
- Еще и смельчак, ко всему прочему, - вскользь отметил Враг. - Что ж, Змей, я знаю, что ты хочешь услышать.
Он улыбнулся, и в улыбке не было уже ничего человеческого. А потом прозвучало Слово.
Наэйр услышал его и оглох, увидел и ослеп, и упал на колени, раздавленный силой, превосходящей все, что он мог себе вообразить, и дух его взлетел вдохновленный этой чудовищной мощью. Слово разрушило реальности и создало их заново, в Слове был космос, в Слове была вселенная, и Наэйр, глухой и слепой, слышал и видел все - видел живое за всем неживым, видел разумы, направляющие все происходящее, видел, как трепещет сущее от воль, сознаний и душ. Он видел Бога. И он потянулся к Нему, трепеща и ликуя, сгорая в невыносимом сиянии Его света, и готов был гореть так вечность. Ведь и вечность была перед ним сейчас, вся на протянутых к нему руках Творца.
- Гордый Змей, - ладонь Светоносного гладила шелковистые перья крыльев, - теперь ты веришь мне? Веришь. Перед врагом ты не склонил бы колени. Твой дед мог лгать мне и ненавидеть меня, твой отец может это, но от тебя, мой Змей, я не приму ненависти и лжи. Смирись с этим, как смирился с тем, что ты - иной, даже для своей семьи - особенный. Прими это. Гордись тем, что мне нужна, необходима твоя любовь и искренняя верность.
- Но как же так? - Наэйр открыл глаза. Сын Утра стоял рядом с ним на коленях, ласково перебирая пальцами сверкающие перья. - Почему так? Это… то, что ты сказал… оно было в Начале.
- Оно есть.
Теперь за человеческим обликом Наэйр видел суть Того, Кто говорил с ним, видел свет, и не понимал, почему этот свет до сих пор не испепелил его.
- Оно есть, - задумчиво повторил Сын Утра, - у меня странное чувство, Змей: я впервые говорю с ребенком, и это очень… непривычно.
- Я не ребенок.
- Да, конечно. Но твоему телу еще не исполнилось и пятнадцати лет, а твой дух… - короткая улыбка, - прости, но и в душе тебе те же четырнадцать. Просто ты очень много знаешь для своих лет. Возможно, мне тоже следовало создать Сына, чтобы научиться разговаривать с детьми. Давай сядем, - он приглашающе кивнул на невысокие кресла, - возможно, так мне будет проще. Мы хотя бы станем одного роста.
Что ж, Сын Утра стремился смягчить им же произведенный эффект, и Наэйр был бы признателен за это, если бы не меркли все чувства перед безграничной и чистой радостью: он искал и нашел Бога.
- Ты знаешь, что вселенная была создана за шесть дней, - медленно начал его собеседник, - забудь об этом. Я могу предположить, что Святой Дух намеренно исказил истину, когда диктовал Книгу, но скажу, что люди на Земле неверно поняли послание. Вселенная не создана до сих пор. Акт Творения не закончен, потому что созидание - наша суть. И даже смерть и разрушение - неотъемлемые и обязательные составляющие этого бесконечного процесса, - он задумчиво смотрел на принца. - Еще ты знаешь, что Бог един, и любое имя его из тех, которые осмеливаются произносить люди, означает именно это. Возможно, будет лучше, если ты и дальше будешь так думать… да, так было бы проще. Но, Змей, мы - не две стороны одной силы, мы не едины в двух… то есть, в четырех лицах, я не часть Адонаи, а он - не часть меня. У нас разные цели, у нас множество миров, но борьба - одна на двоих. Друг с другом. Он борется за власть, я - за себя, мы оба творим, потому что не можем иначе. И его люди называют Богом богов, а меня - Врагом. Но многие другие смертные разумеют под Творцом меня, а его, напротив, воспринимают, как силу враждебную и насквозь лживую. Правы и те, и другие. И ты сделал свой выбор. Я не думаю, что теперь ты будешь много разговаривать со смертными, однако, если придется, прошу тебя, не перепутай, с кем нужно славить сатану, с кем - Сына Утра, а кому подтверждать славу и величие фийн диу, Белого бога. Серафим моего престола… - он усмехнулся, - твой дед говорил тебе, что ты одной крови с ангелами?
- Да.
- А ты не верил.
- Нет.
- Потому что у ангелов нет крови? Если бы кто-то из них по воле Адонаи оказался в смертном теле, уж поверь мне, Змей, их кровь была бы такой же красной и горячей, как твоя. А ты, когда дух твой освободится, станешь как ветер и свет, Крылатый Змей с пылающими крыльями. Приходи, когда пожелаешь, - он поднялся, и Наэйр тоже встал, - твой дом всегда был здесь, в Ифэрэнн, но почему-то никто из вашей семьи не желает остаться тут надолго.

Элис не испугалась. Удивилась - да, и не очень поняла, и пожала плечами:
- Всего то? Ты не обманываешь меня?
- Всего то?! - ошеломленно повторил Невилл и мотнул головой: - Нет. Не обманываю. Ты, как и все мы, создана дьяволом.
- Да в это-то я верю, - отмахнулась Элис, - это не новость, принц, все человечество создано дьяволом, кроме, разве что, иудеев. Но неужели признание этого факта - достаточная плата за бессмертие?
- Это отказ от бессмертия, - произнес он медленно, только сейчас начиная понимать, что обманывает ребенка, дитя, доверчиво готовое отдать величайшую в мире драгоценность, - отказ от возможности когда-нибудь оказаться рядом с фийн диу. Я не знал, что ты не веришь в Бога.
- А кто в него сейчас верит?
- Но ты крещена!
- Потому что так принято.
- Ты вспоминала Его!
- Всуе, Крылатый. Это просто такое присловье, - Элис посмотрела ему в лицо с ласковой жалостью. - Ты так мудр, мой принц, как же ты не понял, что я не верю? И чем ты сейчас расстроен? Разве не твои слуги делают все, чтобы люди как можно реже вспоминали о Боге? Разве не тебе это нужно?
- Мне, - согласился Невилл, все оказалось так просто, слишком просто и нечестно. - Я вижу, что преуспел.
- А я вижу, что ты не рад. Неужели, чтобы стать фейри, обязательно нужно верить в Бога?
- Многие фейри вообще не знают о Нем. Нет, Элис, - он встряхнулся, - верить не надо, но там, где не верят в Добро, Зло тоже обесценивается. А тебе не нужно становиться фейри, ты родилась такой.

Над тем, что когда-то Змей был человеком и был крещен, Элис задумалась только сейчас, в отличие от Курта - тот понял сразу, едва лишь прочел о этом. Ее принц поступился душой ради власти и волшебства, а он, наверное, верил в Бога. И верит сейчас. Плохо представляя себе, что такое, в сущности, христиане, Элис отмахнулась от непрошеных мыслей. Какая, в конце концов, разница, ведь кто только не продавал душу дьяволу с самыми разными целями, и какая разница, кого именно считать своим создателем? Но Невилл близко к сердцу принял ее неверие.
Элис не считала себя атеисткой - существование Бога не доказано, но и не опровергнуто, и она всегда полагала, будто что-то, где-то там, все-таки есть. Не обязательно Творец, как понимают его христиане, или, скажем, иудеи, но некая идея… всемирный разум, может быть? А увидев множество реальностей, встретившись с множеством фейри, поверив в Срединный мир, трудно не уступить логике и не допустить, что, наверное, и некий Творец тоже существует.
Ну и что?
Невилл сказал правду: она - подменыш. Дичь несусветная, все так, однако придется в это поверить, потому что принц знает о чем говорит. Куда лучше знает, чем сама Элис или любой из ее профессоров. Мало того, что его рассуждения логичны, так он еще и разбирается в проблеме.
К тому же опять таки, повидав столько, сколько довелось ей за эти пять дней… или не пять? Сколько же времени прошло с ее появления в Ауфбе? В общем, повидав столько, даже самый убежденный скептик и материалист, вроде докторов в недоброй памяти пансионате, признал бы, что фейри существуют, что существует волшебство, что есть множество других миров.
И нет законов природы.
Последнее Элис особенно понравилось. Знать бы раньше - ни за что не стала бы изучать физику, даже в пределах школьной программы.
Но сказать, что придется поверить, легче, чем сделать.
- Вечереет, - Невилл взглянул на небо.
Он привез ее на плоскую вершину какой-то скалы. Внизу был лес, вокруг - ни следа людей, но Элис точно знала, что место это находится “в Тварном мире” - хочешь не хочешь, а лексикон волшебного… дивного народа тоже придется заимствовать. Еще бы знать, откуда такая уверенность, сравнить не с чем - ведь в Срединном мире она не была? Но ощущения трудно перевести в слова: что-то разлито в воздухе или, наоборот, не хватает чего-то, к чему успела привыкнуть за время, проведенное среди волшебства. Другой цвет у неба. Другой под ногами камень. Здесь хватало жизни - бесплотные создания, видимо, из народов Сумерек, одушевляли и скалу, и лес, и редкие кусты, трепещущие под ровным ветром, - но это была обычная жизнь обычной земли.
- Скоро закат? - уточнила Элис.
- Да. Но мы успеваем. Ты летаешь во сне, риалта?
- Летала. Все люди летают во сне, пока не вырастут.
- А ты, конечно, выросла, - он усмехнулся. - Нет, это не тот полет. Чтобы взлететь по-настоящему, надо просто - взлететь. Земля не держит тебя, не может удержать, ты ведь не принадлежишь ей. Небу, впрочем, тоже, но небо, если и удерживает, то совсем не так. И не всех. Попробуй.
- Что? Взлететь?
- Оторваться от земли. Не надо ни прыгать, ни кидаться в пропасть, - Невилл глянул за край обрыва. - Хотя, какая это пропасть?
Элис подумала, что кому как, а ей и этого хватит, чтобы разбиться насмерть. Интересно, а если б оказалось, что надо прыгнуть вниз?
Прыгнула бы.
Вот это и называется вера. Только кто-то когда-то верил так в Иисуса, а она, похоже, верит дьяволу. Во всяком случае, его тезке. И моря расступаются, и усмиряются бури, слепые ходят, а глухие видят… Нет. Не смешно.
- Что значит, оторваться от земли?
- Перестань чувствовать свой вес, - терпеливо объяснил Невилл, - соберись. От твоих ступней до неба протянута золотая нить, а ты - жемчужная бусина. Соскользни по нитке. Вверх. Вниз все равно некуда.
Элис выдохнула, попыталась представить себя бусинкой… и не успела, потому что взлетела раньше. Нет, не взлетела - поднялась в воздух… нет, не так - оторвалась от земли. Она глянула вниз, завизжала и зачем-то попыталась присесть, схватиться руками за ветки низеньких кустов.
Ее качнуло в воздухе и перевернуло бы вниз головой, не подхвати ее Невилл:
- Куда?
Элис вцепилась в него, болтая ногами, вытягивая носки, чтобы достать надежный камень - как в невесомости. Ее снова стало переворачивать.
- Риалта, - Невилл издал странный звук, изо всех сил стараясь не смеяться, - ты что делаешь? Если хочешь спуститься - просто, спустись. Обратно по нитке.
Элис сосредоточилась… Взлететь было проще. Так. Значит, нужно встать ногами на землю. Просто… Оп! Вот так.
- Невилл, - осторожно, опасаясь даже вздохнуть пробормотала она, - я сейчас опять взлечу.
- В тебе сорок четыре килограмма, - напомнил он с убийственной серьезностью, - как же ты взлетишь?
Это подействовало. Элис почувствовала свой вес и твердо встала на землю. Тут же взлететь захотелось снова.
- Тренируйся, - ухмыльнулся принц, - взлет-посадка, вверх-вниз. Потом будешь осваивать полеты по заданному квадрату, выучишь координаты главных шабашей, сдашь зачет по фигурному летанию, и, можно сказать, получишь хорошую базу для настоящего обучения. Там много чего еще: полеты в стратосферу, в космос… На орбиту Луны вообще надо попадать с закрытыми глазами. Неплохо было бы подучить астрономию, освоить азы астронавигации, ты хотя бы с лунным календарем знакома?
- Зачем астрономию? - Элис испугалась по-настоящему. - Ты же говорил, что законы природы на меня не действуют…
- Я говорил, что их нет. Элис, главное, что тебе нужно знать относительно полетов - упасть ты не можешь. Но можешь, неосторожно разогнавшись, больно стукнуться о землю, о воду или о какое-нибудь дерево. В городах очень мешают провода, поэтому, пока не научишься маневрировать, старайся летать повыше, но не настолько высоко, чтобы не видеть ориентиров. Скорость полета ничем не ограничена, а чувство пространства появится далеко не сразу. Также имей в виду, что колокольный звон некоторых храмов может сбивать с толку и нарушать ориентацию. Прежде чем лететь, не забывай надеть плащ-невидимку…
- Держи ноги в тепле и правильно переходи через улицу. Я поняла, - Элис старательно закивала.
- Все верно, - невозмутимо одобрил Невилл, - и даже будучи невидимой, летать лучше в брюках. Теперь попробуй еще раз. Отсюда - к подножью и обратно.

Эйтлиайн
Учить сиофрэ* [Сиофрэ - одно из названий для подменыша] летать - странное занятие. То, что фейри умеют, если можно так выразиться, с рождения, нужно объяснить словами. Попробуйте научить рыбу дышать… Хорошо еще, что мой батюшка когда-то учился так же, и не счел для себя зазорным рассказать мне о сформулированных для себя принципах полета.

Предыдущая страница 12 Следующая страница


13 Наталья Игнатова

Одно удовольствие было смотреть, как моя Элис, затаив дыхание, “соскальзывает вверх” по невидимой золотой нити. Сейчас это кажется ей самым сложным, но скоро она поймет, что сложнее всего не взлететь, а лететь. Туда, куда нужно. С нужной скоростью. Выбирать правильную высоту и главное, конечно, не сбиваться с курса. Блуждать в облаках - сомнительное удовольствие, а небо любит иногда запутать и сбить с толку, просто так, от странного своего чувства юмора.
И все-таки я чувствую себя обманщиком.
На Земле смертные почти столетие расстаются с верой. Это очередной шажок вверх по спирали - короткий и сравнительно легкий. Я даже в этой реальности знаю множество уголков, где потеря Бога происходит мучительно и страшно, а здесь нам удалось мягко и безболезненно направить людей к безбожию. Но сейчас мне хочется явиться к Сыну Утра и спросить: этого ли ты искал, Светоносный? Мы действуем на Земле так же, как повсюду, однако только сюда, только к людям фийн диу посылал Мессию, и мне грустно оттого, что вера в Сына уходит вместе с верой в Отца. Грустно оттого, что Элис никогда не знала, а теперь уже и не узнает возвышающего торжества и чистой радости победы жизни над смертью.
Не мертвому бы говорить об этом, но в светлый праздник Воскресенья даже сумеречные фейри, представления не имеющие об истинных богах, сами полагающие себя богами, чувствуют присутствие чего-то необыкновенного. Они радуются без причин, и радостью напоено все вокруг, и мы, мертвецы Полуночи, прячась в свои норы подальше от света, в этот единственный день горько завидуем дорэхэйт. У них, лишенных знания, есть надежда. А мы мудры. И не надеемся ни на что.
Но я знаю: мудрость - это дар, а не проклятие, что бы ни говорили по этому поводу все те же смертные. Мудрость - это то, чем готов одарить Сын Утра, это свет, который Он несет, это путь, которым пройдут достойные. Путь, начавшийся, когда сказано было: “…вот, Адам стал как один из Нас, зная добро и зло…”* [(Быт. 3;22)]
То, что христиане называют искушением, длилось много тысячелетий, и плод с Древа познания до сих пор лишь надкушен, и немногие смертные знают добро и зло, а еще меньше их стремится к знанию. Хотя я допускаю мысль, что Адам и Ева существовали в действительности - в той действительности, где возможно все, но пока недоступной людям.
Однако искушение состоялось - это главное. Люди отвергли свою зависимость от любой высшей силы, и перед ними открылись самые разные дороги. А дорогу лучше начинать с сомнений. С сомнений в том, что мир сотворен, с сомнений в том, что есть кто-то выше и больше людей. Однако плох тот путь, на который выходят, сомневаясь в любви. А мы, боюсь, подводим наших смертных именно к этому.
И я сейчас боюсь спугнуть, разрушить то, что неярко тлеет в моей собственной душе - любовь земную. Но именно сейчас, так не вовремя, думаю о том, что не смог бы любить как человек, не проживи я свою недолгую жизнь с уверенностью в любви иной, Отца к детям, и детей - к Отцу. Сын Утра тоже любит людей - это так, и он учит любить. Лучшее его творение, прекраснейший из нас, мудрейший из нас, чистейший из нас - Гиал, Единорог, воплотил в себе небесную любовь. Но он не смог остаться со смертными. Он ушел, ужаснувшись того, во что они превращают себя, того, что делают с ним. А Сын оставался с людьми, несмотря ни на что, и теперь люди уходят от него сами. Что они берут с собой? Что, кроме мудрости, даешь ты взамен божьей любви, Светоносный?
Любовь человеческую. Но людям ее недостаточно.

…Провожая Элис до назначенного места… до назначенного времени встречи с Куртом, Невилл был задумчив. Впрочем, это не помешало ему давать объяснения и отвечать на вопросы. Вопросов же хватало: даже ошеломленная своим умением летать, - ее словно в пятки подталкивало, и Элис каждые две минуты, зажмурившись, ненадолго взмывала в воздух, - молчать она все равно не могла.
В Срединный мир Невилл увел ее просто. С той же легкостью, с какой попадали они в любое место на Земле, или, вот, на Солнце. А как же “вход в Холмы”, с которого началось когда-то их знакомство?
- А никак, - пожал плечами Крылатый, - мне входы и выходы не нужны. Тебе, кстати, тоже. И Сияющей, - добавил он, предупреждая вопрос, - но ей опасно появляться в моих владениях.
Реку же времени, о которой Элис столько слышала, увидеть не довелось. Потому что смотреть оказалось не на что. Не было никакой реки, никаких берегов - ничего. Но принц, дав Элис время оглядеться и почувствовать себя в Волшебной стране, поинтересовался:
- Готова к путешествию?
И получив утвердительный кивок, подал руку:
- Пойдем.
Всего несколько шагов, под ногами вместо мягкой травы что-то вроде пляжа с тончайшим, мелким как тальк песком, а потом сразу - широкий холл, застеленный бежевым ковром. Экзотические цветы вдоль обшитых темным деревом стен. Лифт.
Тонкий палец с когтем легко щелкнул по носу:
- Не теряйся. Ты в своем номере, и прожила здесь пять дней. Подожди минутку, сейчас воспоминания улягутся в нужном порядке.
Минутки не потребовалось. Элис почти сразу вспомнила все, что произошло за эти дни: все прогулки, поездки, встречи и новые знакомства. Вспомнила даже имя самого услужливого портье. Но странное ощущение так и не отпустило. Казалось, что две Элис Ластхоп стоят у дверей лифта, причем одна уже нажала кнопку вызова…
- И еще, - Невилл посерьезнел, - этот отель достаточно стар, ты запомни на будущее, риалта, вдруг пригодится, когда в следующий раз остановишься здесь. Существует два “Адлона”: один, словно бы тень другого. И мы сейчас на теневой стороне, - он провел ее в бесшумно раскрывшиеся двери зеркальной кабины лифта. - Чтобы вернуться к людям, пройди сквозь зеркало к своему отражению…
Отражение? Отражение было одно. То есть, их был множество, но во всех зеркалах Элис увидела только себя. Себя, спускающуюся в лифте, глядящую на себя, спускающуюся в лифте, глядящую на себя…
- Идем, - Невилл сжал ее локоть, - не бойся.
Она и не испугалась. Сначала. От обилия собственных отражений все слегка перепуталось, так что Элис, если бы не верила принцу на слово, решила, будто они лишь взглянули в одно из зеркал, а потом отвернулись от него. И еще - исчезло чувство раздвоенности.
Но где же принц?! То есть, где его отражение?!
- У некоторых из нас нет ни отражений, ни тени, - он не стал дожидаться вопроса, - это бывает. Не вспоминай сказки, в них мало правды. А настоящие мертвецы видны как раз в зеркалах. В этом отеле хватает призраков.
Элис немедля начала оглядываться. Мертвецов она боялась ужасно, хотя и понимала, что страх этот, сродни инсектофобии - такой же нелепый и лишенный оснований…
Что там Невилл говорил о страхе?
…и все же сейчас интересно было бы взглянуть на привидение.
- Отель сгорел, - негромко объяснил принц, - вскоре после большой войны. Только об этом никто не знает. Люди, погибшие в том пожаре, продолжают жить, как ни в чем не бывало, и стоит неповрежденным разрушенное здание, и призраки остались, неприкаянные духи, они ненавидят свои прежние тела, но, - увы им, - бессильны навредить.
- Если ты не поможешь, - досказала Элис, - Бео объяснила мне. Это тоже твое волшебство?
- Пожар - шалость дорэхэйт. Остальное сделали мои слуги.
- Твои слуги спасли людей? Почему? Нет, я опять ничего не понимаю…
- Да уж, - вздохнул Невилл. - О спасении речи не шло.

Странно было прощаться, зная, что оба они направляются в одно и то же место. Ну, почти. Крылатый принц - в замок на холме. Элис - в дом под холмом.
А пунктуальный Курт, не уступая в пунктуальности Невиллу, остановил свою “Победу” у подъезда отеля в тот самый миг, когда принц растаял в воздухе.
- Привет! - Элис забралась в машину. - Спасибо, что заехал.
- Мне не трудно, - Курт вырулил на дорогу, - даже приятно. Но я не пойму: Драхен сам, что же, не мог вернуть тебя, где взял?
- А у меня плащ пропал, представляешь? - дипломатично сообщила Элис.
- Плащ-невидимка?
- Да. Но у меня уже другой есть.
- С ума сойти, - проворчал Курт, - не иначе, у Драхена подпольная швейная фабрика.

ГЛАВА IХ.

“В десятый лунный день рекомендуется медитация с целью уяснить наше прошлое и настоящее, лучше представлять, чем обеспечить будущее и ту линию, которую мы ведем в жизни”.
П.Глоба, Т.Глоба “О чем молчит Луна”

“Чурель ненавидит жизнь самой большой злостью. Она обладает подвесными грудями, толстыми уродливыми губами и выпадающими волосами”.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна).

Итак, Элис - это проблема.
Но Курт был настолько рад видеть ее, что пока ехали до города, о проблемах даже не задумывался. И то сказать, за пять дней успел соскучиться. Когда всего общества - родственники, мама, да тетради Лихтенштейна, а всех занятий - чтение и прогулки по саду, заскучать немудрено.
- А у тебя что? - весело поинтересовалась Элис. - Ты повидался с этим… Ефимом?
- С Ефремом.
- Ну да, с Ефремом Люксембургом…
- Лихтенштейном.
- Это одно и тоже! - она махнула рукой. - Узнал что-нибудь интересное?
- Много чего. Теперь вот думаю, что с этим делать. Извини, если покажусь невежей, но почему ты вдруг уехала?
- Так, - Элис скорчила гримаску, - я потом объясню. А с тем, что ты узнал, уже можно что-то делать?
- В принципе, да.
В прочитанных записях был один весьма ценный практический совет. Лихтенштейн сообщал, что тот, кто спасет Змея от гибели, добровольно напоив своей кровью, сможет просить его о чем угодно. Желание будет выполнено.
Самый главный сказочный закон: на помощь отвечают благодарностью. Оставалась сущая ерунда: во-первых, убедиться, что это не суеверие, поскольку ручаться за истинность своей рекомендации рабби Исаак не мог; а во-вторых, улучить момент, когда Драхен окажется на грани смерти. Пункт второй, конечно, поспособствовал бы выполнению пункта первого, но реализовать его, располагая только своими силами, Курт не мог. Как ни жаль, а пока оставалось лишь собирать информацию, да раздумывать над тем, как и кому ее преподнести по возвращении.
- В принципе, да, - повторил Курт, - но практически ничего сделать нельзя. Да я и не собираюсь. А ты, если соберешься опять исчезнуть, не забывай документы.
- Вы что, сговорились учить меня жить? - Элис откинулась на спинку сиденья и закинула руки за голову: - Курт, а я летать научилась.
Как она и ожидала, он нисколько не удивился.
- Ага. Поздравляю. И как впечатления?
- Не описать.
- Ты пользуешься каким-то составом, или волшебными предметами?
- Слушай, Курт, комсомольцы все такие?
- Нет. Мне просто интересно.
- Ему просто интересно! - с пафосом повторила Элис. - А я ведь так и не знаю, где именно ты учишься. Ты, случайно, не математик?
- Похож?
- Ни с одним математиком близко не знакома, но, по-моему, они тоже ничему не удивляются. Курт, внимание, я летаю сама. Не на метле, не на черном козле, и без мази из жира младенцев.
- Некрещеных?
- Естественно.
- Ты знаешь, - Курт на мгновение отвернулся от дороги и поглядел на нее, - не хочу тебя огорчать, но сами по себе люди летать не могут. В книгах даже великие чародеи использовали для полета заклинания или какую-нибудь нечисть, вроде чертей.
- Показать?
- Да в том, что ты можешь летать, я не сомневаюсь. Мало ли, вычитала в своих учебниках какое-нибудь заклинание, а оно оказалось настоящим. Приедем домой, дам тебе почитать хорошую книжку. Это тоже сказка, но такая, знаешь, современная. Про целый институт магов, волшебников. Там и фольклорные элементы, есть и даже про дракона немножко. Ты читаешь по-немецки?
- Приходится.
- Ну вот. Прочитаешь, может, поймешь, почему я всему верю. Я только сказки не люблю. А фантастику уважаю.

…Книга вышла в прошлом году и читалась запоем всеми курсантами и преподавателями. Библиотечные экземпляры ходили по рукам, а когда очередной счастливчик шел сдавать книгу, в хвост к нему пристраивалась целая колонна потенциальных читателей. Не спасала даже жесткая субординация, и старшекурсники в званиях младших лейтенантов ждали своей очереди на равных с “первокурами”. Курту повезло больше: ему книгу подарили… когда через месяц он снова увидел ее, отданную почитать, узнал не сразу.
Впрочем, обложка была аккуратно подклеена липкой пленкой, и на ней даже можно было разобрать рисунок.
Курт терпеть не мог дурного обращения с книгами, пусть и не со зла доводили их до плачевного состояния, а потому, что, постоянно переходя из рук в руки, затаскается до неузнаваемости даже инкунабула, обшитая металлом и толстой кожей. Но тогда ему был не до того. Тогда Курт думал: как же так вышло, что об их работе, о том, чему учат курсантов на факультете прикладной этнографии, и о том, какого рода деятельность им предстоит, написано с полной откровенностью, а цензура пропустила это, позволила сделать достоянием множества людей? Можно рассчитывать на то, что большинство читателей примут повесть за фантастическую, не увидят за тонким юмором жутковатой правды, но, по мнению Курта, риск был неоправдан.
Хотя, конечно, было бы грустно, если бы книгу действительно запретили.
А сейчас Курт порадовался, что привез из Москвы томик на немецком, с автографом обоих авторов. Вез подарок Георгу, да хватило ума придержать: пусть сначала Элис прочтет. У отца было что-то вроде ясновидения, видимо, передалось по наследству, хоть и не выявили ничего подобного многочисленные тесты в академии.
С Элис не все в порядке. С точки зрения обывателей - Элис вообще ненормальная, но странно, что на нее до сих пор не обратили внимания люди, компетентные. Курт не знал, имел ли отец Элис представление о работе в США службы, аналогичной той, в которой предстояло служить Курту. Но следовало предположить, что Ластхоп намеренно скрыл свою дочь от пристального внимания американских магов (они там называли себя экстрасенсами, что, конечно, было неправдой), выдал ее способности за болезненные проявления. А курс лечения окончательно подавил в Элис начавшую пробуждаться силу. Если бы не Драхен… Вот, кстати, еще вопрос, насколько успешно справились врачи со своей задачей, если несмотря ни на что Элис добралась до Ауфбе. Ее привел сюда инстинкт, а вовсе не случайность, и здесь всего за несколько дней Элис из обычного человека превратилась в интуитивного мага. Если, конечно, можно назвать интуитивным мага, инстинкты которого пробуждаются искусственно. Курт и сам не отказался бы взять у Змея несколько уроков, чтобы так же безболезненно и легко научиться всему, чему научилась Элис.
Снегурочка.
На то, чтобы научиться видеть нечисть… ну, пусть фейри, уходило три из пяти лет учебы. Не считая спецкурсов. Да и это умение нельзя было назвать видением в полном смысле, скорее уж это была способность чувствовать и находить. Та самая, что есть у всех без исключения детей.
С третьего курса отдельно обучали специалистов по воплощению. Для этого нужен был особый дар, хоть и не настолько редкий, как тот, что вроде бы, обнаружили у Курта.
Элис умела видеть фейри, пока ее не начали лечить. А теперь видит снова. Элис интуитивно воплотила мертвое ничто своего сада в уязвимую форму садового шланга. Элис понимает русский язык, как родной, хотя никогда не учила его и почти никогда не слышала. Элис умеет летать и даже не замечает, что пользуется при этом довольно сложной формулой. Во всяком случае, она должна ею пользоваться: люди не могут летать без помощи магии - это давно доказано. И Элис нужна Курту, чтобы установить контакт со Змеем.
И при всем при этом она ничего не должна знать. Ну почему, почему, скажите на милость, Элис Ластхоп не родилась в семье просоветски настроенных интеллигентов? Таких хватает: в США многие образованные люди понимают преимущества идей коммунизма, а некоторые даже признают, что реализовать идеи возможно лишь советскими методами. Хотя, конечно, если уж выбирать идеологического оппонента, так Курт предпочел бы закоренелого капиталиста убежденному коммунисту американского образца. Первого можно переубедить.
Он представил себе, как небрежным тоном интересуется: “Элис, а ты никогда не думала о том, чтобы вступить в комсомол?”
Нет. Плохая идея. Но ведь работают в академии иностранные специалисты, то есть, уже, конечно, свои, советские, но самых разных национальностей, от австралийцев до финнов, есть даже два эскимоса, ведущих спецкурс по шаманизму. И никто не ждет, что эти люди вступят в партию, и они не работают там, где, кроме профессионализма требуется еще и идеология. Они делают свое дело. И эти люди - прекрасные люди - нужны академии не меньше, чем профессора-коммунисты. Их ценят, их любят, их уважают.
Словом, поскольку нет Элис никакого резона навсегда оставаться в Ауфбе, а у себя на родине демонстрировать все, чему успела научиться, она не рискнет, надо подвести ее к мысли о работе в академии. Ну, какой, скажите, человек сможет долго скрывать новые умения, новые возможности, когда вокруг друзья, а не враги и шпионы? Элис дома окажется именно в такой ситуации. И либо снова попадет в больницу - ее отец об этом позаботится - либо сойдет с ума по-настоящему, пытаясь бороться сама с собой. А в академии перед ней откроются все пути. Все, какие определит тестирование, разумеется, но, судя по тому, что Элис уже умеет, выбор окажется богатейшим.
Эта идея была получше предыдущей. Вот только мысль о том, что Элис нет резона оставаться в Ауфбе заставила слегка поморщиться, как будто попалась в варенье кислая ягода… А что он, Курт, знает насчет ее резонов? Точнее, что он знает насчет Элис и Драхена? Ведь не обязательно оставаться в Ауфбе, можно остаться в замке на Змеином холме. Люди, принимающие подобное гостеприимство, живут недолго, но понадобится немало усилий, чтобы доходчиво объяснить это Элис.

Давно и далеко…
- Уходи, - сказал отец, - ты сделал, что должно и погубил себя. Я не хочу, чтобы ты погубил и меня тоже.
И Михаил ушел. Слово отца оставалось для него законом. Он намеревался вернуться в тот день, когда князю суждено было умереть. Сыновнее почтение необходимо в отношениях с родителем, но один-то раз им можно будет пренебречь. Князь не скажет спасибо за спасение своей жизни, однако сейчас его словами говорила любовь, только она могла заставить его прогнать от себя сына. Любовь и страх за его погубленную душу. Любовь такой силы, что кажется гневом. Это было похоже на князя: скорый на расправу, он не жалел никого - ну, так что ж, таков он всю жизнь.
Когда-нибудь можно будет рассказать отцу, хотя бы попытаться, попробовать объяснить, что дьявол не враг и не изменник. Он не добрый, но и не злой, он просто бог, не меньше и не больше, чем фийн диу. Наэйр искал Творца и нашел его. В этом поиске, вечном поиске того, кто создал все сущее, в вечном поиске смысла сущего пребывают все создания, имеющие разум и душу. Возможно, в этом и заключается смысл - в том, чтобы беспрестанно, страстно и мучительно искать, переживая взлеты и сокрушительные падения, и снова, снова пытаясь подняться к недосягаемым вершинам. Наверное, это подлинное счастье, густо замешанное на едкой неудовлетворенности. И все же, не сравнить счастье вечных исканий с испепеляющим ликованием, когда Творец сам подносит тебе вечность в раскрытых ладонях.
Отец поймет. Когда-нибудь. Обязательно поймет.

Теперь у Наэйра были подданные, хотя наставники по-прежнему позволяли себе проявлять недовольство, если он бывал недостаточно прилежен в занятиях. Теперь ему предстояло учиться вечно, потому что есть знания, которые даже фейри не получают просто так. И у него был новый друг, лучший из друзей, наивный и мудрый Единорог. Принц называл его Гиал.

Эйтлиайн шагнул прямо в замок, в библиотеку, и там столкнулся с Гиалом. Единорог изволил гневаться, настолько, насколько способно на гнев воплощение мудрости и любви: он уже несколько минут ожидал возвращения хозяина. Однако, увидев принца, сменил гнев на милость.
- Крылатый! - он подался вперед. - Ты влюблен?! И ты счастлив!
- Все всё знают, - проворчал Сын Дракона, - уже и влюбиться нельзя. Где ты был, Гиал? Ты намеревался вернуться той же ночью.
- Заблудился во времени, как ты и предсказывал. Но уйти в будущее мне все же удалось, правда, ненадолго, и я не могу сказать, сколько нам осталось до конца. Полагаюсь на тебя, Крылатый, ты умеешь считать время.
- Рассказывай, - нетерпеливо бросил принц, - рассказывай все.
В Тварном мире даже фейри предпочитают язык слов и мыслей, но Гиал “заговорил” образами. Еще один знак доверия, Сын Дракона принял его с благодарностью. Итак, река времени… значит, войти в нее получилось не сразу.
Многослойный разговор, и первый пласт, самый глубокий, насыщенный - память Единорога, навстречу которой открыт разум Змея; пласт второй - методичные расчеты, сведение множества уровней бытия для начала хотя бы в таблицу, поиск системы, совпадений и точек соприкосновения; пласт третий - разумеется, беседа на поверхности, слова - изменившиеся мысли.
А образы становятся числами, числа - формулами, формулы - ответами. Нелегкая работа, но скорее трудоемкая, чем напряженная. Даже на этой Земле, в этом времени уже созданы машины, способные делать то же самое, но им пока не хватает данных, а вообще-то, никто не мешает пользоваться достижениями иных времен и цивилизаций… и принц, сбивая друга с темы, подбросил ему картинку-ощущение: Змей и Единорог - с нейродатчиками на висках перед голографическим монитором, по которому бегут, сменяя друг друга бесконечные цепочки чисел.
Гиал с постным лицом подправил картинку, придав им обоим истинные облики. Принц сжал губы и не стал смеяться: змей в соскальзывающих на хвост нейродатчиках выглядел грустно.

Гиал вошел в реку в тот самый момент, когда Элис дала согласие на танец. Разумеется, в действительности - в той действительности, которая больше, чем Тварный мир, - говорить о “том самом” моменте не приходится, как вообще не приходится говорить о совпадениях во времени, но ясновидец, да еще живущий на грани миров, может позволить себе еще и не такие построения.
Это главное, так считает Гиал - сведение двух событий в одну точку. Принц согласился с Единорогом: да, пожалуй. Будущее, пусть страшное, пусть недолгое, зависит от Элис.
“Кристалл? - в ровных размышлениях всплеск разноцветных эмоций, надежда, и тщательно скрываемый страх, и недоверие для живой сказки невозможное, но только не тогда, когда речь идет о другой сказке, еще более невероятной. - Уверен ли ты, Крылатый?”
Невозможно быть уверенным в том, чего нельзя проверить. И Гиал знал это, и спрашивал потому лишь, что испугался. Испугался вдруг забрезжившей надежды.
“Разве мы заслужили благодать Закона?”
“Ну, если уж я однажды заслужил помилование от Меча…”
В мешанине лихорадочно мелькающих разноцветных вспышек сменяющих друг друга чувств, проявляется новая мысль:
“Этот юный фейри, обреченный сгореть - в нем смешались все три силы”.
“Боюсь, что так”.
“Он - твой сын, Крылатый”.
“Да. И все закончится с его смертью”.
Страшно. Знать, что сын, которого еще нет, погибнет от руки своего друга - страшно. Но этот мальчик - сын его и Элис, а цепь событий, пусть прочная, все-таки может быть разорвана, зная будущее, можно пытаться изменить его - это легче, чем менять прошлое.
Сын его и Элис… наследник.
“Властелин, - мысль Гиала звучит, как темное эхо собственных догадок, - Крылатый, ведь может случиться так, что твой сын возьмет Санкрист и займет престол Полуночи?”
Додумай, доскажи то, что не сказано. Единорог видел Меч, но успел уйти до того, как опустился клинок. Закон в этом мире карает иначе. Сейчас, когда Тьмы уже нет, а Свет не решается на войну, существует что-то вроде хрупкого, очень хрупкого равновесия - покатый склон, вместо пропасти. А Кристалл уже здесь, и не надо быть провидцем, чтобы понять, кому суждено стать его хранителем, стать Жемчужным Господином. Взяв под свою руку народы Сумерек, можно заменить собой иссякший источник Тьмы и выиграть время, пока не родится сын, пока черный меч Санкрист не обретет хозяина, пока новый Владыка Темных Путей не поддержит накренившийся мир.
Судьбы такой не пожелаешь и врагу. “Фейри, зачатый в любви и рожденный в ненависти, сможет взять черный меч, когда душа его будет убита”. Это значит, что Элис должна возненавидеть своего ребенка. Это значит, что душу собственного сына нужно будет выжечь, стереть, уничтожить. А если не сделать этого, все будет так, как видел Единорог, с той лишь разницей, что фийн диу сам выполнит работу Звездного.
Логика разрушения безупречна, во всяком случае, с точки зрения фейри. В мир придет некто, - здесь ему придумали имя “антихрист”, - чья благородная миссия в том и заключается, чтобы выполнять обязанности отсутствующего Владыки, не важно, полночного или полуденного - для того, кто стоит за ним, нет разницы между Полуночью и Полуднем. В нынешней ситуации “антихрист” заменит Владыку Темных Путей, и его появление запустит программу… или, говоря на привычном языке, потянет уже спряденную нить. А дальше все, как написано. И даже Сын Утра будет бессилен предотвратить гибель, потому что Закон, Закон разгневанный, Закон карающий окажется на стороне его вечного противника. Интересно, еще в каком-нибудь мире боги догадались, что Закон можно не только чтить, но и использовать себе во благо? Себе во благо - на погибель всему сущему.
Еретическому вопросу удивился даже Гиал, далекий от трепета перед высшими силами. Бесконечное множество реальностей составляют мир, есть еще миры, иные миры, но других богов в том смысле, какой придавал этому понятию принц, нет и быть не может. Есть лишь Белый бог и Светоносный противник его, а еще - фейри и смертные, душа и плоть любого мира.
Конечно же, он был прав.
Если Владыка не придет, или если погибнет он раньше, чем возьмет Санкрист, мир погрузится в хаос. Постепенно, не сразу. Мир сойдет с ума, и сойдут с ума люди, а где-то между мирами, как в инкубаторе, будет расти и взрослеть тварь, с которой начнется погибель. Его примут за человека, его будут чтить, как святого, и даже демоны поклонятся ему, хоть и не по своей воле. Поклонятся - куда им деваться, ведь настоящий Владыка уже не придет. А созрев и обретя силу, тварь вернется…
“Сюда! - понял принц, выныривая из провидческих грез. - На Землю”.
- Имя? - насторожился Гиал, не рискнувший углубляться в туман ясновидения. - Ты знаешь его имя?
“Элиато… Сватоплук или Адам Элиато, - говорить вслух не хотелось, - одно имя он получит при крещении, другое - при рукоположении, но они ничего не значат, ни одно, ни второе, ни тысячи иных прозвищ. Нет, Гиал, у этого существа нет имени, потому что его никто никогда не позовет…”
…- Миа-мна-а!!! - донеслось из коридора. - Мна-на-на-мяа-а!!!
Подпрыгнули оба, и Гиал и принц. Торжественная обреченность размышлений была грубо разрушена: вопли за дверью библиотеки показались страшнее любого пророчества.
- Твои демоны? - Гиал вытянул шею, стараясь заглянуть за приоткрытую дверь. - Да это ведь кошка, Крылатый! Красивая. Это твоя кошка? Она тоскует.
- Она уже неделю тоскует! Гиал! - принца осенило: - Сделай что-нибудь, ты же у нас покровитель чистой любви и всего живого!
- Почему ты просто не найдешь ей пару? Ах, да, я вижу, твоя кошка состарилась. Что ж, пусть тоска оставит ее, и проживет она оставшееся время счастливо и спокойно.
Тут же адский вой в коридоре затих, а госпожа Лейбкосунг проскользнула в дверь, неуклюжей кошачьей трусцой пересекла библиотеку и легко взлетела на колени хозяина. Расположившись с удобством, она принялась вылизывать свои пушистые бока.
- Пшла, - прошипел принц, не предпринимая, впрочем, никаких попыток согнать кошку с колен, - пшла прочь, инфекция!
- А знаешь, - удивленно заметил Гиал, - хорошо, что она напомнила о себе. Мы чуть было не похоронили наш мир до срока.
Сын Дракона, брезгливо морщась, гладил госпожу Лейбкосунг по пятнистой спинке.
- Брэнин, - в дверь твердо и вежливо постучали, - кианнасах гвардии просит дозволения прийти с докладом.
- Пусть придет.
Это было непривычно, неприятно и нежелательно. С личным докладом даже лиилдур, личная гвардия принца, могли являться к господину только в случае чрезвычайных обстоятельств. Произошло что-то, с чем черные рыцари, могущественные фейри и великие мертвые чародеи не смогли справиться самостоятельно, не смогли ни они, ни их слуги и воины.
- Я слушаю тебя, Галлар, - принц кивнул соткавшейся на пороге тени, - пройди и сядь. Что заставило вас побеспокоить меня?
- Появление нового поэк,* [Поэк - пузырь] брэнин. Его создали рабы Сияющей, а сейчас они пытаются открыть его в Идир.
- Это не запрещено, - Крылатый пожал плечами, - Межа открыта для народов Полудня, во всяком случае, пока.
- Да, брэнин, но мы не сможем закрыть этот поэк, Сияющая сама льет туда свет, все больше света. Там вечный свет, брэнин. И туда входят воины.
- Для вторжения не серьезно, - принц откинулся в кресле, барабаня пальцами по кошачьей спине. Госпожа Лейбкосунг стоически терпела. - Для вторжения таких пузырей понадобится значительно больше…
Галлар шевельнулся, едва не осмелясь напомнить господину, сколько именно потребуется “пузырей”, иначе говоря поэк, “карманов”, для вторжения через Идир, однако, бросив взгляд на ехидно улыбающегося Единорога, только сжал губы.
- Кто удерживает карман? Свет Сияющей лично?
- Так точно, брэнин. Прикажи, и мы пойдем на штурм.
- Повременим, - Крылатый тоже взглянул на Единорога. - Что скажешь, враг мой? Владычица, похоже, решила разменять тебя, как шахматную фигурку. Не пойму только, кто с другой стороны… Галлар, мне нужно, чтобы все знали: Сияющая отправила Единорога на смерть, а Улк не преминул этим воспользоваться. Прости, Гиал, - он развел руками, - немного дезинформации, это же не чистая ложь.

…Невилл сделал это, а Элис вновь удивлялась, она никак не могла привыкнуть к тому, что чудеса случаются, не могла, хотя случались они в первую очередь с ней. Невилл заставил людей забыть.
А еще Элис страшно соскучилась по Курту и по Барбаре. Она затруднялась сказать, кого хочет видеть больше, но начала чувствовать, что прошло пять дней. Целых пять! По друзьям за океаном Элис так не скучала. И, конечно, не ожидала, что ее встретят, как родную. А встретили очень по-русски. Барбара обняла ее и даже расцеловала, и от такого проявления чувств Элис едва не смутилась. Но - пять дней. За это время она ни разу не позвонила, не дала о себе знать. А могла ведь хотя бы передать весточку через фрау Цовель. И особняк Гюнхельдов показался родным домом. Элис, неблагодарную и бессовестную эгоистку, приняли так, словно Барбара была ее любящей тетушкой.
Обязательный накрытый стол уже не удивлял так, как в первые визиты. Русское гостеприимство - результат давнего смешения двух культур: европейской и азиатской. От захватчиков монголов Россия переняла многие странные, но, в общем, приятные обычаи. И, конечно, обязательное чаепитие - ритуал, сближающий даже незнакомых людей. Курт, правда, утверждает, что для настоящего сближения требуется водка… Ах, какая ерунда все это! Насколько все не важно! Элис рассказывала, рассказывала и рассказывала. Кому и рассказать, как не Барбаре? Не Курту ведь! Он не поймет.
Тем более что Курта из гостиной настойчиво попросили. Уходя, он бросил предостерегающий взгляд, мол, не расскажи больше, чем следует. Но Элис, подумав, поняла, что никаких секретов, кроме их с Куртом расследования (господи, какое детство!), у нее от Барбары нет.
Вот только о Майкле даже вспоминать не хотелось, и здесь о нем тоже не помнили. Барбара не помнила, хотя это она принесла Элис ту газету. Она узнала первая, а теперь только попеняла на то, что Элис исчезла “со своим инфернальным кавалером”, даже не предупредив, куда уходит и когда вернется.
- Так же нельзя, девочка. Мы беспокоились.
Люди, еще недавно совершенно чужие, десять дней назад - вообще незнакомые, искренне переживали за нее. Как странно бывает в жизни, недавно - чужие, а теперь близкие, почти родня. И кажется уже, что так было всегда, что иначе и быть не может.
Здесь, в просторной гостиной Гюнхельдов, за столом с обязательным самоваром, Элис снова почувствовала, что встала на землю обеими ногами. Встала прочно - все равно, как тогда, когда Невилл напомнил: в тебе сорок четыре килограмма. С ума можно сойти, если вспомнить, что она слышала это каких-нибудь пару часов назад. Но тогда она вернулась на землю в буквальном смысле, а сейчас, под внимательным взглядом русской учительницы - в образном. Все вокруг стало настоящим, “Тварный мир” снова стал реальностью, а не иллюзорной фантазией двух Творцов и неисчислимого множества фейри.
А она сама? Волшебная страна, фейри, Крылатый принц окончательно перестали быть сказкой, когда Невилл забрал ее из дома. Элис прислушивалась к себе, к своим ощущениям: если она и способна была сомневаться, так скорее все-таки в реальности того, что окружало ее сейчас. Прав Эйтлиайн, ее черный принц: она - сиогэйли, подменыш.
Ну и пусть! Элис хотелось волшебства, и она получила его. А насладиться волшебством в полной мере удалось только сейчас, демонстрируя новые возможности людям - нормальным людям, не воспринимающим полеты наяву, как нечто само собой разумеющееся.
То есть, одному человеку - собственно, Барбаре. Потому что Курт - настоящий математик. Его ничем не удивишь.
“Я могу летать! - наконец-то поняла Элис. - Я правда могу летать!”
Во сне бывало - и не раз - чувство, что, проснувшись, она сможет взлететь. И спросонья Элис даже пыталась сделать это, только не помнила, не могла вспомнить - как. Во сне случалось много разного, казавшегося таким простым и естественным, но невозможного, недостижимого в жизни.
Теперь возможно все! И, конечно, никакого интереса нет жить среди фейри, которые все, как Курт… если только не окажется, что это - единственная возможность всегда быть рядом с Крылатым.
Все было всерьез.
И все было очень серьезно.
По крайней мере Барбара хмурилась и качала головой, слушая Элис, не забывая подкладывать ей на тарелку маленькие сладкие пирожки.
- Влюбляться в твоем возрасте - дело опасное, - она улыбнулась, смягчая странные слова, - вы, девочки, всякий раз ожидаете, что именно это чувство, именно этот человек - один и навсегда. А действительность часто обманывает ожидания.
- Нет! - возразила Элис и тут же вспомнила Майкла, Майкла изменившего, клявшегося в любви, и предавшего любовь.
Барбара только вздохнула:
- Как я рада за тебя, я рада за всех вас: маленьких, влюбленных, таких счастливых. Конечно, ты права, Элис. И в жизни бывает по-разному.
- Тебе самой, когда ты вышла замуж было девятнадцать, - напомнила Элис, - разве ты разочаровалась?
Брякнула она, конечно, не подумав. И тотчас сообразила, что Барбаре, когда ее мужа расстреляли нацисты, было столько же, сколько ей сейчас. Майкл умер от разрыва сердца. А если бы его убили? Нет, о таком даже подумать страшно. Какая разница, казалось бы, как находит человека смерть? Но жить, зная, что жизнь твоего любимого отняла чужая рука - это же невозможно. Убийца должен быть наказан, иначе... иначе плохо. Неправильно. Вот и Барбара, она же воевала с нацистами.
- Я вышла замуж за человека, - мягко произнесла Барбара, - а ты влюбилась, как в сказках. Такие истории хороши в книжках, и девочки любят их читать. Я когда-то обожала “Аленький цветочек” - ты, наверное, не знаешь этой сказки?
- Знаю, - вспомнила Элис, - Курт рассказывал.
- Да? Ну, тем лучше. В той сказке чудовище оказалось принцем, но раз уж приходится принимать, как данность, что сказочная действительность существует на самом деле, я замечу, что бывает и наоборот. Не хочу пугать тебя, Элис, но подумай, что ты знаешь об этом волшебном существе? Он красив и обходителен и учит тебя разным удивительным вещам, но что ему нужно на самом деле? Я, конечно, не верю ни в бога, ни в дьявола, но то, что он предлагает тебе - власть, насколько я понимаю, почти безграничную, - очень похоже на искушение. А уверения в том, будто ты ему предназначена, выглядят неубедительно. С моей точки зрения. То есть я, старая женщина, обязательно потребовала бы менее голословных доказательств. А ты - совсем еще юная, веришь на слово. Хотя, конечно, в любви только так и надо. И все равно, Элис, это не для людей. Мы разворошили какую-то жуткую тайну, скрытую от нас, и, наверное, скрытую не зря, и как бы не пришлось нам пожалеть об этом.
- А почему “нам”? Что бы ни случилось, это будут только мои проблемы.
- Мои проблемы! - повторила Барбара. - Ужас просто, как у вас все не по-русски! А посмотришь - девочка как девочка. И у нас такие есть: худенькие, глазастенькие. Понимаешь ли, в чем дело, мне кажется, что все сверхъестественное, коли уж, оно существует, для людей бесполезно или даже вредно. А если и нет, за вас, молодых, все равно душа болит. Очень легко вы ошибаетесь, и так тяжело переживаете ошибки. В общем, так, Элис, отговаривать я тебя не могу, да и не хочу, потому что достаточно посмотреть, как ты сияешь, когда говоришь о своем принце, чтобы пропала всякая охота мешать вам. Но я попрошу тебя, девочка, будь осмотрительней. Если что-то, не дай бог, конечно, окажется плохо, помочь тебе не сможет даже твой папа. Но здесь, в Ауфбе, есть человек, на которого, наверное, можно будет положиться, я говорю о преподобном Вильяме, дяде Курта. Вы уже знакомы?
- Нет, - Элис подумала, - нет, точно не знакомы. Мы с Куртом гуляли по городу, с ним многие здоровались, но пастора я не помню.
- Познакомься с ним обязательно. Если хочешь, пойдем, я представлю тебя прямо сейчас, здесь недалеко, - Барбара кивнула на окно, - вон, через площадь, Петропавловская церковь. Да, и, кстати, если уж существует волшебство… считается, что в этом храме можно спастись даже от Змея-под-Холмом. Что, напугала я тебя, - она внимательно поглядела на Элис, - ну, кто-то же должен быть старым и мудрым, правда? Девочка, я очень, очень хотела бы, чтоб все у вас получилось, как в доброй сказке.
- Невилл старый. И мудрый, - Элис допила чай. - Он правда очень мудрый, и очень старый. Старше, чем ты.
- Ну, спасибо.
- Намного старше, - тут же исправилась Элис, - а кто такая Марья Моревна?
- Марья Моревна? - Барбара задумалась. - Кто-то из русских сказок. Какая-то, наверное... принцесса. Хм. Я, видишь ли, преподаю не литературу, а немецкий язык, так что в сказках не сильна. Спроси у Курта - он в этом дока. Тоже фольклорист, вроде тебя.
- Барбара, ну хоть ты мне скажи, где он учится? На кого?
- Да на этнографа, - она рассмеялась, - изучает всякие ужасы, похоронные обряды и прочие жертвоприношения, и пугает знакомых приобщенностью к тайнам.
- Поня-ятно, - протянула Элис.
- Что тебе понятно?
- Понятно, почему он не удивляется.
- Элис, а можно узнать, почему ты называешь Змея эльфом?
- И ты туда же!.. - Элис хихикнула. - Невилл меня тоже об этом спрашивал.

…Он не сразу спросил. Элис и сама не замечала, что порой называет Крылатого “эльфийский принц”. За эти пять дней - или не пять? - за то время, пока были они вместе, она, наверное, не раз назвала его так. И в конце концов Невилл не выдержал. Аккуратно поинтересовался, что, с ее точки зрения, общего между ним и маленьким народцем, облюбовавшим для жительства чашечки цветов и неувядающие луга на границе между Тварным и Срединным мирами?
- Крылья! - заявила Элис. - И вообще, эльфы бывают разные.
“Разные” эльфы, как сообщил ей Эйтлиайн, живут в Срединном мире, они верные подданные Сияющей-в-Небесах, “стрелы в ее колчане”, а раньше, когда народы Полудня еще имели возможность приходить к смертным, эльфы занимались преимущественно тем, что убивали. Всех. Просто так, из одного высокого и чистого презрения. Подобных привычек не водилось даже за самыми мрачными племенами Полуночи.
- Ну да! - не поверила Элис, читавшая кое-что и об эльфах, и о троллях, хоть и находила она германскую мифологию невыносимо пафосной. - Прямо уж всех?
- До кого дотягивались, - уточнил Крылатый.
Пришлось объяснить, что года два назад довелось почитать необыкновенную книгу одного английского профессора, где описаны в том числе и эльфы, волшебные и прекрасные, непонятные смертным, но близко к сердцу принимающие их дела и заботы…
- Я понял, - прервал Крылатый, - я знаю, о чем ты. Не думал, правда, что уже и сюда добралось. Скажи, а “Звездные войны” у вас еще не снимают?
Элис вопроса не поняла, и тему на этом закрыли.

Давно и далеко…
Михаил уехал к мачехе, поселился в столице, и много всего произошло с того дня, как князь велел ему убираться. Наэйр привыкал к Силе, к почти безграничному могуществу, он привыкал - безрезультатно - любить и быть любимым. Привыкал к тому, что принцесса стала бояться его, и к тому, что ему нельзя больше видеться с младшими братьями.
Сын Утра почти не ошибся, когда сказал, что Представляющий Силу не останется со смертными. Однако Наэйр… Михаил, не уходил из Тварного мира. Он, разумеется, бывал в Лаэре, но всегда возвращался в то же мгновение. Чтобы никто не заметил его отсутствия.
Жизнь в чужом городе, в чужом государстве, среди людей, даже в Белого бога верящих по-иному, чем на родине, казалась странной даже ему, привыкшему к резкой переменчивости Лаэра, где все предметы и явления тяготели к неопределенности. С фейри было легче, чем с людьми. Дивные народы, меняя реальность вокруг, сами оставались неизменными. Искрились чувствами и эмоциями, казались непостоянными, эксцентричными, порой безумными, но так же точно драгоценные камни разбрызгивают искры в солнечном луче, а есть ли что-нибудь тверже и неизменней самоцветного кристалла? Люди же менялись изнутри и снаружи, но не потому, что хотели этого, люди просто не знали, каковы же они, и не знали, какими следует быть. А те, кто знал - не находили для этого сил.
Михаил не пришелся ко двору на родине мачехи, и задевай его хоть сколько-нибудь отношение смертных, обязательно уехал бы из страны. Предварительно, разумеется, зарубив на дуэлях с десяток самых неприятных личностей. Но зная себе цену, на болтовню он не обращал внимания, чем очень скоро заработал репутацию отъявленного труса. Что ж, он не сердился на людей: Бохи - трусость, была опасной леди. Действуя рука об руку с совестью, Бохи терзала и мучила души, а не тела. И, будучи подданной Наэйра, в некоторой степени имела отношение к княжичу Михаилу.
Если бы не рыцарь Стефан, брат Катерины, от которого нельзя было отмахнуться с той же легкостью, что от других задир, не так бы и плохо жил фейри в человеческих землях. Любовь удерживала его здесь, любовь сторицей оплачивала все неприятности, и ради Катерины он готов был даже драться на дуэлях, даже убивать. Ей достаточно было попросить. Однако невеста его обладала чистой душой и голубиной нежностью нрава, она питала отвращение к убийству, к любому кровопролитию. Она ссорилась с рыцарем Стефаном, со своим родным братом, она запрещала ему задевать своего жениха. Она знала больше Стефана, она слушала рассказы тех, кто воевал вместе с княжичем, слушала рассказы принцессы, не ленилась расспрашивать самого Михаила, Катерина знала, чем грозит брату серьезная ссора с ее княжичем. Знала, чем закончится дуэль, если она все-таки состоится.
Стефан смеялся в ответ.
Михаил же не держал зла на рыцаря, вообще не умел злиться на смертных. Как злиться на людей? Их можно любить или не замечать, или, как в случае с братом Катерины, отвечать на слова словами, вгоняя задиру в краску ярости и досады. Слова острее мечей, они куда больнее ранят, и такие раны не заживают, порой, до конца жизни. А то, что отношения с будущим шурином не сложились с самого начала, это, конечно, жаль. Но после свадьбы Михаил не собирался оставаться в Тварном мире, ему нравилось здесь все меньше, а Катерина - душа его, его голубка, единственная на всю жизнь любовь - заслуживала бессмертия в вечно цветущих садах Лаэра.
Гиал приходил иногда взглянуть на возлюбленную черного принца. Слушал ее песни. Одобрительно говорил, что среди людей немного сыщется такой искренней невинности, чистоты не только тела, но и души. Гиал не прятался, но Катерина все равно не видела его.
- Потому что я - сказочный зверь, а люди разучились видеть сказку. Разве что дети еще умеют это, но она уже не ребенок. И это к лучшему.
Михаил так не думал. Мысль о том, что его любимая не может увидеть волшебного белого зверя, скользящего между цветущих розовых кустов в саду, цокающего легкими копытцами по серым мостовым, сияющего собственным мягким светом в решетке солнечных луче -, эта мысль огорчала, как, наверное, огорчают смертных немощность или болезни близких. Но тем больше старался он порадовать свою невесту чем-нибудь другим, не сказочным. Стоило половину жизни провести в Тварном мире, чтобы только к пятнадцати годам узнать, в чем же польза богатства.
Проявляя заботу, скорее именно о людях, нежели об остальных смертных, Наэйр многое изменил в сложном хозяйстве, доставшемся в наследство от деда. Вызволив из земель Баэса погибших гвардейцев, принц назначил своим первым советником и командиром гвардии Галлара - бедствия и болезни, вместо Брэйг и Фуэйха - лжи и ненависти, исполнявших эти обязанности при жизни Владыки. Последние, надо заметить, восприняли понижение с явной признательностью. Чего нельзя было сказать о Галларе, слегка удрученном свалившейся ответственностью.
Михаил беспокоился за отца, оставшегося в одиночестве под защитой одних лишь смертных, и приказал Калх - измене, обратить свое внимание на другие планеты, а для верности, лучше бы и на другие галактики. Калх попросила дозволения говорить и заметила, что, зная смертных, брэнин и сам наверняка понимает: ее роль в совершаемых людьми предательствах сводится к простому наблюдению. А посему, даже если она покинет Землю, люди немедля призовут ее обратно. Разве что брэнин отправит ее в царство Баэса. Но таким образом он добавит работы Брэйг, ее драгоценной подруге.
Михаил обещал подумать над этим. Калх попросила извинения за дерзость. Да, мало помалу слуги начинали бояться его так же, как боялись деда. Рано или поздно они станут трепетать перед Представляющим Силу, но в те времена Наэйру в голову не приходило, что такое возможно. А Калх, конечно, была права. Уж что-что, а предавать люди умеют. Даже среди апостолов нашелся предатель. Наэйр не видел Иуду в преисподней, и это наводило на размышления.

Предыдущая страница 13 Следующая страница


Дева и Змей 14

Однако приказа он не отменил.
За исключением же близкой смерти брата и беспокойства за судьбу отца, будущее казалось ясным. Не сказать, чтобы благополучное, оно, во всяком случае, не таило неожиданностей. Наэйра не тревожили предчувствия, не смущали сны в часы кэйд и динэйх, он настолько был уверен в себе и в грядущем, что даже не считал нужным смотреть, а что же ожидает его в действительности. Он любил, его любили - и ничего не было важнее. Только бы успеть спасти князя, но тот знал, кто предаст его и до рокового дня оставалось еще несколько месяцев.

- Ну, как же, - Курт был не в духе, - Марья Моревна, прекрасная королевна. Мата Хари из Тридевятого царства. Была замужем за Кощеем Бессмертным, выведывала его секреты и безвозмездно передавала наиболее вероятному противнику. Тоже, кстати, своему мужу. Вдвоем они бедолагу доконали.
- Которого? - уточнила Элис.
- Кощея, разумеется.
- М-да. Неприятная личность. Курт, он все знает.
- Это ужасно, - спокойно прокомментировал Курт, - что же теперь делать? Кто знает, Элис? Твой Кощей?
- Кто такой Кощей?
- Андэд, - с чудовищным акцентом ответил Курт, - ну или лич* [Лич - высший вампир, могущественный умерший, но не упокоившийся чародей. Есть мнение, что к личам относится Кащей Бессмертный, но это маловероятно. До Кащея личам далеко] высокого порядка. Обитает в Тридевятом царстве, считается бессмертным, ворует женщин и нарывается на неприятности. Он что, сравнил тебя с Марьей Моревной?
- Нет, он сказал, что я не Далила, и не Марья Моревна. Кто такая Далила я знаю, а славянской мифологией не интересуюсь. В общем, мне показалось, что Невилл не против. Тридевятое царство - это славянский аналог Волшебной страны?
- Не совсем. Я, кстати, тоже кое-что знаю. Змей не проходит по категории “плохих парней”, и меня это радует. Что ты скажешь, если я попрошу нас познакомить?
- Вы знакомы.
- Элис…
- Ох, Курт, честно скажу, я не представляю его реакцию. Ты не обижайся, но Невилл, он относится к смертным… к людям, ну, не совсем… Он может просто сказать: а зачем? Я не уверена, что ты ему интересен. Не обижайся…
- Что обижаться не надо я уже понял.
- Мы говорили о тебе, - неуверенно добавила Элис, - так, немножко. И Невилл сказал, что не ты первый, не ты последний.
- Из светлых рыцарей?
- Нет. Из тех, кто должен был его убить. А что ты узнал, если захотел с ним познакомиться?
Небо, еще ярко-синее, понемногу белело, и уже не видно было солнца из-за темного холма, скоро зазвонят колокола всех пяти церквей.
Интересно, где сейчас Бео?
На кухне у Элис пахло кофе. Ничего не изменилось, как будто всю жизнь они с Куртом сидели по вечерам здесь, за деревянным столом, и беседовали о волшебстве и загадках. Курт - человек, которого хорошо иметь в друзьях. Даже, когда он дуется. Но лето закончится, из Ауфбе нужно будет уезжать. Если пять дней в разлуке показались долгими, каково же будет ждать следующего лета? Да и встретятся ли они здесь через год? Говорят же, что нельзя возвращаться туда, где было хорошо.
Впрочем, Невилл обещал научить многому, в том числе, наверное, научит и “шагать”, как говорит он сам, в любое место на планете. Можно будет появляться в Москве, когда заблагорассудится. А Курт, конечно, даже не удивится.
- Познакомиться с ним я хочу, потому что он стал мне интересен, - ответил Курт после паузы. - А узнал я кое-что странное, если не сказать пугающее. В 1477 году некий бастард, сын одного из славянских государей, был предательски убит. Поскольку он был хоть и наследник, но незаконнорожденный, судьба его не слишком взволновала общественность, тем более что и престол-то давно был занят представителем совсем другой династии. Однако же то, что погиб княжич от рук людей, считавшихся его друзьями, и при содействии своей невесты, вызвало некое оживление. Даже в те суровые времена такие выверты шокировали публику. К тому же семейка изрядно разбогатела. Я не буду называть имен, сейчас они уже не имеют значения. Интересно другое: спустя семь лет, убийцы - вся семья, включая бывшую невесту, к тому времени, разумеется, уже замужнюю даму, а также ее мужа и троих детей - были уничтожены. Они жили в разных областях страны, но погибли почти одновременно, так что смерть их списали на дело рук нечистого. Точнее… не погибли. Их начали убивать примерно в одно и то же время, а обнаружили всех, кроме нашей дамы и детишек, еще живыми. Правда, с травмами, не совместимыми с жизнью. Кто-то посадил их на кол. По примеру другого славянского государя, о подвигах которого в те времена уже ходили легенды.
- Ты смеешься? - тихо спросила Элис. - На кол сажал граф Дракула. Его же не было на самом деле. Он вампир.
- А вампиров не бывает?
- Не бывает. Что случилось с невестой?
- Внешне - ничего. Но весь ее, прости за натурализм, ливер стал золотым. А самое неприятное то, что люди ее не похоронили, ее растащили по частям, переплавили и, видимо, распродали.
- Господи Иисусе... - пробормотала Элис. - Это, по-моему, чересчур даже с учетом обстоятельств. Подожди, а детей что, тоже - на кол?! Они же маленькие…
- Я так понимаю, ты имеешь в виду не техническую, а моральную сторону проблемы?
- Курт, как ты можешь смеяться?
- Детей он сначала убил, а уж потом… н-да. Ты не приняла так близко к сердцу его признание в том, что детей убивают и сейчас. Он же рассказывал тебе об этом, мол, мы убиваем тела, но не души. Души бессмертны. Элис, Драхен мстил за предательство, и мстил в духе своего времени, а время было жестокое - уж об этом-то ты должна знать. Я полностью понимаю его и оправдываю, надеюсь, ты - тоже. Какие-нибудь твои поступки могут показаться нашим потомкам через пять столетий не менее чудовищными. Речь не об этом, а о том, что он с тех пор не изменился. Что бы там между вами не происходило, будь осторожнее. Средневековая мораль, простая с виду, на деле очень сложна, и не дай бог нарушить какое-нибудь правило. Ты, я надеюсь, еще ничего ему не обещала?
- Н-нет…
- Ни в коем случае не клянись ему ни в чем, и ничего не обещай.
- Подожди, Невилл что - мертвый?!
- Живее, чем ты или я. Он стал бессмертным.
- Не-мертвым?
- Элис! - рявкнул Курт. - Ты можешь думать о чем-нибудь, кроме фильмов с Лугоши? Я тебе еще раз повторяю: Драхен - личность во многих отношениях положительная, но со странностями.
- Ты думаешь, я в этом сомневаюсь? - Элис аккуратно поставила чашку на блюдце. - Он лучше всех, кого я знаю.
Она могла бы добавить еще, что верит Невиллу, как верят в Бога, могла бы рассказать о пяти прошедших днях, о могуществе и человечности, о бесконечной доброте и понимании, о любви… но побоялась не найти правильных слов. А Курт - не Невилл, он не умеет видеть душу.
О чем тут говорить? Слова все только испортят. Ее принца предали и убили, а он отомстил за себя - это же так понятно! Крылатый способен на чудовищную жестокость, - так сказало Солнце…
Неужели - то самое солнце, что скоро уйдет за невидимый горизонт?
Элис захотелось прямо сейчас отправиться на Змеиный холм, увидеть принца, сказать ему, спросить…
Его убили люди, которым он верил.
- Ему было шестнадцать лет, - серьезно произнес Курт, - намного меньше, чем тебе или мне.
- Ты что, мысли читаешь?
- У тебя они на лице написаны. Но, знаешь, я думаю, в жалости Змей не нуждается. У него было пятьсот лет на то, чтобы жалеть себя в свое удовольствие.
Да, все правильно. Ее романтическая любовь - детская, придуманная: рыцарь из тьмы и теней, у ее бога черные крылья. А вот и нет! Элис и не хотела, а улыбнулась, вспоминая безлунную ночь, блистание крыльев и россыпи алмазных искр от призрачных перьев.
И все же, что-то было не так, что-то она забыла, важное, или не очень…
Хотя, раз забыла, значит, не стоило и помнить. И к замку идти сейчас не имеет смысла - закат наступит часа через два. Крылатый говорил об этом, говорил, что прячется от заката и от рассвета, и он не отражается в зеркалах, и, странно, как можно было не заметить, что у него нет тени?
- Как ты сказал? - переспросила она. - Как ты назвал Кощея?
- Андэдом. Это, Элис, такое американское слово.
- На каком языке мы говорим?
- Заметила! - восхищенно констатировал Курт. - На русском. В основном. Хотя, я все, что знал, попробовал, понемножку от каждой союзной республики. Но это не фокус, - он ухмыльнулся, - вот когда ты начнешь, как царь Соломон, со зверьем и птицами разговаривать, тогда я удивлюсь.
- Обещаешь?
- Не вопрос!
- Я разговаривала. То есть, птицы со мной разговаривали на Змеином Холме, я же рассказывала.
- Тогда я удивился, - напомнил Курт, - пойдем в кино?
- Пойдем, - Элис вскочила из-за стола, - поедем. А куда?
- Надо сочетать приятное с полезным, слышала об “Aйсцайте”?
- Не-ет, - Элис присела обратно на табурет, - это что такое?
- Там крутят китайские и японские фильмы. Иногда на языке оригинала. Рискнем?
- Думаешь, я и китайский пойму?
- Понятия не имею. Заодно и проверим. Только учти, я сам его не знаю, так что будешь переводить.
Впрочем, им не суждено было попасть сегодня в “Айсцайте”. Под гул колоколов во двор влетел юный велосипедист и, быстро поздоровавшись, отдал Элис записку от фрау Цовель. Хозяйка “Дюжины грешников” приняла телефонограмму из университета Гумбольдта. Вильгельм фон Нарбэ сообщал, что нашел нечто, касающееся интересующего господина Гюнхельда вопроса, и если господин Гюнхельд не очень занят, то до двадцати двух ноль-ноль его ожидают в “Плац дер Райх”, в “яйце”.
“Яйцом” аборигены называли восстановленный купол здания рейхстага - весь из стекла, стали и зеркал. Под куполом же располагались смотровая площадка и кафе. Капитан фон Нарбэ питал неприязнь к открывающимся со смотровой площадки панорамам Унтер-ден-Линден и Потсдамской площади, зато любил выпить кофе в “Плац дер Райх”. Тамошний кофе даже Курт пил с удовольствием.
- Не иначе, его высочество почтил своим присутствием заседание рейхстага, - Курт показал записку Элис. - Что скажешь?
- Не люблю китайские фильмы, - она решительно составила посуду в раковину, - переоденусь, и едем в “яйцо”.
- А переодеваться зачем?
- Я не помню точно, но, кажется, Вильгельм уже видел меня в этом платье.

Элис успела переодеться, пока Курт мыл посуду - темпы рекордные, с учетом того, что сам он не взялся бы даже представить, каким образом надевается такое узкое платье. Во всяком случае, не разглядел ничего похожего на “молнию” или, там, крючочки-пуговицы.
Поймав его внимательный взгляд, Элис притопнула каблуком:
- На “приятелей” так не смотрят, Курт. Так смотрят на девушек, поэтому не разглядывайте меня, господин комсомолец. И вообще, я предпочитаю аристократов.
Курт пожал плечами и вытер руки.
- Вильгельм женат.
- Тем лучше.
Разве женщин поймешь?
Но машину она водила все-таки здорово. Почти по-мужски. Почти, не потому, что хуже, а потому что иначе. Это Курт еще в прошлый раз заметил, когда они ехали из Берлина прямо сквозь стены и живые изгороди. Но дело не только в том, что Элис безошибочно находила самую короткую дорогу, она очень уверенно чувствовала себя за рулем, и Курт, традиционно считавший, что женщина-водитель хуже обезьяны с гранатой, кое в чем готов был пересмотреть свое мнение. Хотя, конечно, исключения только подтверждают правило.
А Элис, наверное, с той же непрошибаемой уверенностью припарковалась бы прямо на служебной стоянке рейхстага, однако возле памятного подземного гаража их встретил знакомый черный “Мерседес”. И ливрейный шофер откозырял, распахивая перед ними дверь салона.
Курт не удержался и бросил взгляд на будочку охранника: точно, парень был тот же самый. Только что завистливо таращившийся на “ситроен” Элис, сейчас он являл собой воплощенное почтение. Ну, что за люди? Знал бы он, кому принадлежит “ситроен”!

- Элис! - Вильгельм вскочил из-за своего столика, щелкнул каблуками, придвинул для девушки стул. - Какой сюрприз. С затворничеством покончено, или вы решили ненадолго одарить нас своим присутствием?
- Не было никакого затворничества, - Элис благосклонно позволила капитану поцеловать ей руку, - вы же сами отказались составить мне компанию в прогулке по Митте.
- Я раскаиваюсь, - чистосердечно заявил Вильгельм, - знали бы вы, сколько раз я успел пожалеть об этом!
Поверх головы Элис он бросил на Курта вопросительный взгляд: “она в курсе?”
Курт чуть заметно кивнул: “все в порядке”.
- Вот, читайте, - Вильгельм выложил на столик машинные распечатки, запаянные в прозрачную пленку, - все, что есть об Ауфбе, начиная с 1485 года. Кстати, могу поздравить, - он отвесил Курту легкий поклон, - ваш род на сотню лет старше нашего.
Элис и Курт склонились над бумагой одновременно, и первые несколько секунд Курт бессмысленно бегал глазами по строчкам, гадая, что же это за духи такие, от которых все в голове путается? Потом начал вникать в тяжеловесную средневековую стилистику. Спасибо, хоть шрифт современный, а то с Вильгельма станется, он мог распечатать и готическими буквами.
Точная дата основания Ауфбе так и не была установлена. Город - тогда еще деревню в два десятка домов - обнаружили сборщики налогов. Ну, конечно! Эти везде залезут. Правда, мытарь, принесший известие о том, что выявлены злостные неплательщики, сам в Ауфбе не был. Зато там побывали его коллеги.
И ни один не вернулся.
Можно списать их исчезновение на то, что времена для Германии были, мягко говоря, неспокойные. Но Курт тут же решил для себя, что религиозная смута и сотрясавшие страну войны ни при чем, просто Змей уже тогда не одобрял нарушителей границ.
Следующее упоминание города Ауфбе датировалось уже XVIII столетием, временами создания королевской столицы и резиденции Берлин, в которую объединились пять городов.
Курт уважительно поднял брови: триста лет в безвестности, под самым носом властей - это уметь надо. Хотя, чему удивляться, если даже в двадцатом веке, во времена информационного бесчинства, об Ауфбе знают только его жители. Двести лет назад о нем вспомнили, тут же забыли, и больше ни в каких официальных документах город не фигурировал.
Вильгельму это, конечно, показалось интересным. Но привлекла внимание капитана беспорядочная на первый взгляд подборка сообщений о людях, пропавших без вести. И вот теперь Курт удивился по-настоящему, не содержанию документов - дотошности, с которой Вильгельм подошел к проблеме. Интересно, кстати, с чего бы вдруг? Ей-ей, не обошлось без Георга.
Итак, начиная с мытарей, пропавших в 1485 году, в районе Ауфбе (о городе, конечно, речи не шло, но кое-какие исторические названия с тех времен сохранились) ежегодно исчезало от тринадцати до двадцати человек. В записях встречались пробелы, и все же картинка выстраивалась цельная. Более чем. Особенно неприятно поразило то, что и в прошлом году, и зимой и весной года нынешнего два десятка человек бесследно исчезли на крохотном участке дороги между Бернау и Зеперником.
И куда они делись, позвольте узнать? Змей уволок? Смешно. Исчезновения в Бермудском треугольнике на него еще можно списать, но единичные случаи - совсем не тот масштаб.
- У нас в подобном обвиняют инопланетян, - подала голос Элис.
В инопланетян Курт не верил. И не верил в совпадения: маловероятно, что какие-нибудь марсиане решили охотиться близь и без того странного городка. А если бы даже и выбрали они окрестности Ауфбе в качестве охотничьих угодий, кое-кто быстро растолковал бы пришельцам, как поступают с браконьерами.
Надо поговорить с матерью, она хоть и не у дел последние лет двадцать, а навыки не растеряла, это ж как талант - не пропьешь и не продашь, даже если захочешь. Если что-то странное… гхм, это в Ауфбе-то? - скажем так, что-то странное, связанное с исчезновениями людей, происходило за тот год, что она живет здесь, матушка наверняка обратила на это внимание. А сама она не расскажет. И это не шпионская привычка, а преподавательская. Если, мол, хочешь что-то узнать, научись правильно ставить вопросы.
- Что думаешь? - Курт заглянул в лицо Элис.
- Боюсь, - просто ответила она. - Люди могли исчезнуть, просто завернув в Ауфбе, и в этом-то ничего особенного нет, потому что город, он не в Тварном мире… - бросив взгляд на Вильгельма, Элис неловко улыбнулась, - не на земле. Он в Идире, - она покосилась на Курта, - это Невилл так называет. Идир, или Межа - такая, знаешь, прослойка между Волшебной страной и Тварным миром.
- Тридевятое царство, - кивнул Курт, - или еще Лукоморье, с легкой руки Александра Сергеевича. Я подозревал, что где-то так оно и есть. А боишься-то ты чего?
- Если эти люди приезжали в Ауфбе, почему они оттуда не уезжали? -спросила Элис таким тоном, что зябко стало даже капитану фон Нарбэ. - А вдруг это все-таки Невилл? Вдруг ему зачем-то нужны, ну… жертвы.
Последнее слово Элис произнесла почти шепотом.
Курт невольно поежился. И все же не поверил. При всей своей симпатии к Змею, оправдывать его он не собирался, но в качестве жертв Драхену уместны были бы гекатомбы, а не полтора десятка человек за год. И, кстати, наверняка, где-то во имя Крылатого Змея проливаются реки крови, так что… Так, что там еще о Гюнхельдах?
Еретики, каких много было в те смутные времена, Гюнхельды утверждали, что бог и дьявол равны и ведут непрерывную борьбу за души человеческие, и за мировое господство. Один из многих вариантов дуализма - ничего, в общем, особенного. В какой-то момент старший в роду стал называться светлым рыцарем, хотя, конечно, рыцарского звания или хотя бы дворянства никто Гюнхельдам не давал, а целью существования семьи стало уничтожение Зла. Не идеи, а существа из плоти и крови. Чего там, в самом деле? Дьявола - к стенке, и даешь царство Божие на земле!
Гюнхельды с немногими сторонниками и основали Ауфбе, и больше о своей семье Курт в документах ничего не отыскал, но дальше он знал и сам. Граница на замке, семья стережет дьявола в его логове, по возможности ограничивая его свободу, и пестует одного за другим светлых рыцарей. Которые благополучно умирают, так и не выполнив своей основной задачи. Неприятно, но факт. Дед по отцовской линии не дожил до тридцати пяти. Отец, вот, тоже погиб молодым. Прадед не увидел даже своего сына. И так - из поколения в поколение.
Опять Змей?
Может быть. Правда, у него за полторы недели были все шансы разделаться с очередным светлым рыцарем, а Курт даже не чихнул.
Ага! Если не считать “трех очень милых феечек” из Вотерсдорфа.
- Вы заметили, в исчезновениях есть четкая система, - услышал он голос Вильгельма. - Все они происходили за несколько дней до полнолуния.
- Сегодня десятый день луны, - Курт поднял глаза на капитана, - второе летнее полнолуние через четыре дня.
- Второго июля, в 22:36, - фон Нарбэ был серьезен и даже, как будто, стал старше: - Курт, я не хочу навязываться, но мне нужно быть там. Это дело нельзя оставлять как есть, а ожидать, что нам поверят те, в чьи обязанности входит наведение порядка не приходится. Я бы и сам не поверил, если бы не видел тот замок.
- А вы видели его? - Элис отложила бумаги. - Курт мне не говорил. Вильгельм, вы тоже думаете, что этих несчастных убил хозяин замка?
- Тоже? - не понял Курт.
- Хозяин? - одновременно с ним переспросил Вильгельм. - Нет, Элис, хозяин этого замка, по всему судя, на пустяки не разменивается. Я не удивлюсь, если узнаю, что две последние войны - его рук дело, но ловить по дорогам одиночек… - он покачал головой, - да и кто сказал, что эти люди погибли? Они исчезли. Больше мы пока ничего не знаем.
- Уже “мы”, - вслух отметил Курт. - Честно говоря, Вильгельм, я буду только рад видеть вас в Ауфбе. С учетом того, что здесь написано, лишние руки и голова нам не помешают.
- А также право на ношение и использование автоматического оружия. Мне оно полагается, поскольку я дворянин. А это разрешение оформлено на ваше имя. Элис, - он развел руками, - если бы я знал, что и вы участвуете, непременно озаботился бы еще одним документом.
- Ну да, и мы приобрели бы для мисс Ластхоп парочку кольтов “Питон”.
Курт, не дрогнув, выдержал испепеляющий взгляд зеленых глаз.
- Я выбиваю сто из ста с пятидесяти шагов, - ледяным тоном, не хуже фон Нарбэ в первый день знакомства, сообщила Элис. - И у меня есть ствол, и разрешение на него. Не знаю, как насчет вас, господин русский шпион. Только с кем вы намереваетесь воевать? С Невиллом? Или с горожанами?
Последнее предположение было фантастическим. Первое - невероятным. Других не последовало. И Курт задумался: а в самом деле, в кого они собрались стрелять?
- Оружие в машине, там же десять коробок патронов, - прервал его размышления Вильгельм и, помолчав, добавил: - Пули с серебряным напылением. Надеюсь, господа, вам это не кажется смешным.
Элис хмыкнула. Курт мотнул головой. И все-таки немцы, хоть и почти родня, а совсем другой народ. К чему было возиться с бумагами, оформлять разрешение на его имя, когда Вильгельму достаточно просто взять с собой пару ПП-шек* [ПП - пистолет-пулемет]. Количество оружия, дозволенного дворянам к ношению, ничем не ограничивалось, и кто будет разбираться: стрелял Вильгельм сам - хоть с пяти рук, или Курт Гюнхельд незаконно воспользовался чужим оружием? Показания личного пилота принца Георга в любом случае перевесят слова любых свидетелей.
Или господину капитану претит использование служебного положения в личных целях? Интересно, сидеть в кафе после закрытия, разогнав по углам официантов и бармена ему, значит, не претит, здесь, значит, служебное положение только на руку?
- Вильгельм, а чего вы хотите? - Элис аккуратно сложила бумаги в тонкую стопку. - Предотвратить преступление? Найти виновных и покарать их? Или найти и сдать полиции со всеми необходимыми доказательствами?
- Защитить вас, - спокойно ответил капитан, - и предотвратить преступление. Если получится, сдать виновных полиции, а в идеале - сделать так, чтобы больше не было никаких исчезновений.
- Да разберемся на месте, - Курт встал из-за стола, - время еще есть. Вильгельм, вы переживете поездку в банальном “ситроене”?
- А у меня есть выбор? - фон Нарбэ тоже встал, подал руку Элис. - Курт, когда вам придется ездить на авто ручной сборки и с личным шофером, вы поймете, как грустно, когда кто-то позволяет себе язвить по этому поводу.
- И по поводу чужих “ситроенов”, - добавила Элис, взяв капитана под руку. - Пойдемте, Вильгельм, он просто завидует.

Свет Владычицы - это было даже хуже, чем сама Владычица. Если Сияющая-в-Небесах ненавидела Эйтлиайна по личным причинам, то Свет ее питал ненависть к принцу исключительно из идейных соображений. Крылатый не оставался в долгу, но встречаться лицом к лицу им приходилось не часто.
Лицом к лицу - это сильно сказано. Свет Сияющей предпочитал воплощаться в образ Белого Быка, Бантару, а Змей, он змей и есть, хоть с крыльями, хоть без них, но встречаться “мордой к морде” как-то не очень красиво.
Итак, Бантару создал поэк и сейчас открывал его на Межу. Зачем, интересно? Не для того ведь, чтобы воины Полудня могли выйти на границу между Тварным и Срединным мирами. Все выходы из Идира к людям перекрыты заставами, и в одном пузыре не собрать достаточное количество войск, чтобы справиться с пограничным гарнизоном.
Но в любом случае, Владычица что-то задумала и ждала реакции принца, а реакция могла быть только одна: разрушить пузырь, пока он не соединился с Идиром прочной пуповиной выхода. Эйтлиайну не нравилось то, что действия его предсказуемы, и что задумала Владычица, он не понимал, а Гиал лишь пожал плечами:
- Если хочешь, я пойду туда и все разузнаю сам.
Он мудрый, Гиал, но… как бы так, чтобы не обидеть - очень уж наивный. Сияющая списала его, как только приказала создать поэк. Единорог - заложник черного принца, и сейчас его голова уже выставлена над воротами замка, и это тоже предсказуемое и наверняка предсказанное действие.
Кстати, о предсказаниях…
Эйтлиайн заглянул в будущее, ненадолго, на ближайший час, потом - еще на час, потом сунулся дальше и обнаружил, что пузырь исчез. То есть, он появился, открылся… откроется в Идир, и через два часа исчезнет. Ни один рыцарь Полудня не выйдет на Межу. Никто не потревожит границу.
А смысл?
Крылатый сосредоточился и попробовал стенки пузыря на прочность. Что ж, понятно, почему не справились сэйдиур: ему самому придется приложить немало усилий, чтобы разрушить поэк. Все-таки Бантару - серьезный противник. В бою он ничего особенного из себя не представляет, но силы в Быке, как в архангеле Михаиле, у тезки - от бога, у Бантару - от Владычицы.
Для приличия - нельзя же оставлять происки врагов совсем без внимания - Эйтлиайн повозился с поэком, примеряясь к нему с разных сторон, то сдавливая упругие стенки, то атакуя их рапирными уколами Силы.
Бантару реагировал. Пузырь держался.
Принц собрался и ударил от души, насколько хватило мощи. Тонкие стенки поэка дрогнули, прогнулись… и погасили удар.
Что-то еще там было, кроме Быка… имена людей, данные при крещении - недурное подспорье, когда сходятся сила на силу. Зачерпнуть от власти Белого бога всегда полезно. Убивать бы недотеп, открывающих свои имена первым встречным фейри. А если поэк создан не для того, чтобы из него вышли, то для чего же? Чтобы кто-нибудь туда вошел? Кто-нибудь, оказавшийся в Идире? Интересные дела, неужели какой-то полуденный лазутчик умудрился просочиться в Тварный мир, и сейчас ему открывают путь обратно? Вот и верь после этого в надежность своих застав! Ну-с, и кто там у нас в ближайшее время должен проскочить через пуповину?
Принц увидел серый автомобиль, летящий дорогами фейри, через Идир из Берлина в Ауфбе. И поднял по тревоге гарнизоны крепостей, и лиилдур ринулись к раскрывающемуся жерлу прохода. Элис не остановить, пока она в пути, но уничтожить тех, в поэке можно. Уничтожить воинов, изгнать Бантару…
Гиал хотел о чем-то спросить, но только блики света разбежались от широких крыльев.
Эйтлиайн исчез.

Вильгельм, надо отдать ему должное, хоть и прилип к окну, ошеломленно наблюдая за, с позволения сказать, дорогой, однако не издал ни звука, даже когда автомобиль Элис таранил стены и перелетал через канавы. Капитан умел принимать действительность такой как она есть. Курт пару раз обернулся, просто интересно было взглянуть на лицо фон Нарбэ, но осколок феодализма держался почти невозмутимо, и Курт проникся - таких людей нельзя не уважать.
- Если хотите, Элис объяснит, как она это делает, - начал он.
- Вы лучше скажите, это нормально, что дорога позади осыпается? - небрежным тоном поинтересовался Вильгельм.
И тут же Элис ударила по тормозам, “ситроен” потащило юзом, задымился под колесами асфальт, яростно выкручивая руль, Элис пробормотала сквозь зубы:
- Впереди тоже. Это ненормально. Попробуем…
Попробовать они ничего не успели. Из-за горизонта, сразу придвинувшегося, подымалась ослепительно белая громада. Полукруг рогов от края до края окоема, красные глаза, как два заходящих солнца, шея - гора, от вершины до подножия засыпанная белым снегом. Земля ощутимо вздрогнула - небесный зверь сделал первый шаг.
- Из машины, быстро! - скомандовал Вильгельм, выпрыгивая на дорогу. Распахнул дверцу со стороны Элис, коротко сверкнул нож, полоснувший по ремню безопасности. Элис не успела ахнуть, как оказалась дороге. Вовремя: “ситроен” с грохотом провалился в яму, куски асфальта забарабанили по крыше.
Вильгельм молча вспорол ножом подол узкого платья Элис.
Курт был уже рядом, втроем они метнулись на обочину, прыгнули через кювет.
- Рановато для заката… - фон Нарбэ бросил взгляд на розовое небо. - В вашей местности солнце всегда садится на юге? - И без перехода приказал: - Ложись!
Они повалились на землю. Из травы впереди, из редких кустов, из-за стволов деревьев поднимались, выходили под розовый закатный свет всадники в белых латах.
Как они прятались в траве?
Рядом сухо и громко бахнул пистолет Вильгельма. Капитан ни на миг не усомнился в том, что впереди враги. Одного из рыцарей выбило из седла. Но тот же всадник, или другой, неотличимый, вновь оказался на коне.
Курт открыл огонь. Позади с шелестом осыпалась земля.
- Элис, - Вильгельм быстро обернулся, - вы можете вывести нас отсюда? Уйти обратно?
- Куда?
Сзади, в раскатах грома, надвигался чудовищный бык. Земля перед ним рушилась, а за ним стеной вставало пламя. Впереди, построившись цепью, ожидали белые всадники.
- Куда-нибудь! - рявкнул Вильгельм, - Курт, Элис, перебежками - туда! - он махнул рукой параллельно провалу бывшей дороги, вдоль цепи рыцарей. - Будут стрелять - падайте и ползите.
Тут-то белая шеренга и дрогнула. С тыла, в спину латникам, ударил клин всадников в черных доспехах, на вороных, отливающих сизым скакунах.
Даже не пытаясь вникнуть, откуда пришла помощь, Курт выстрелил еще раз. Перезарядил пистолет и рванул в указанном Вильгельмом направлении. Капитан прав, как-то они сюда попали, так может быть, вход послужит и выходом?
Элис держалась рядом. По левую руку был огонь и режущий глаза свет, по правую - шла бесшумная битва. Но черные рыцари, кем бы ни были они, таяли в лучах света, один за другим рассеивались облаками тумана.
- Курт, - прошелестел почти неслышный за гудением огня голос, - Курт Гюнхельд, остановись.
Тело послушалось раньше, чем Курт осознал приказ. Сзади налетел Вильгельм, едва не сбил с ног и сказал такое, чего никогда не позволил бы себе в присутствии дамы.
- Ой, мамочки, - пробормотала Элис, - у меня ноги не идут.
Фон Нарбэ, не вникая, подхватил ее на руки:
- Курт!
- Не могу идти, - ему даже страшно еще не стало, - давайте как-нибудь сами.
Капитан молча бросил ему сумку с патронами…
И буднично, беззвучно появился рядом высокий, красивый парень. Сам, как вспышка света, в шитых золотом одеждах. Призрачные крылья отразили сияние Быка. Брезгливо дернулись губы:
- Руки…
Фон Нарбэ отпустил Элис.
- Невилл, - она схватила пришельца за руку, - что это?!
- Пойдем.
- Курт не может идти! Я… мы…
- Его держит имя. Пойдем, риалта, оставь их, времени нет.
Опустив пики, белые всадники атаковали. Один взгляд в их сторону, и рыцари разлетелись, как кегли.
- Да пойдем же, - нетерпеливо повторил Драхен, - Элис, я не могу увести тебя силой.
- Нас, - твердо сказала Элис, но руку принца не отпустила, - нас троих. Ты можешь. Должен.
Взгляд черных глаз вновь мазнул по рыцарям, и новая атака захлебнулась, не начавшись. Словно взрывом разметало тела в белых доспехах, плеснуло серебром на металл, кони и люди - пощады не было никому. Но в сторону быка Драхен даже не посмотрел.
- Этого, - он кивнул на Вильгельма, - его не держат.
- И Курта. Или ты хочешь избавиться от светлого рыцаря? Так боишься, что готов убить его чужими руками?
- Ты убиваешь меня, - проговорил Драхен, - его жизнь стоит того?
- Да!
Это не было идиомой, слова об убийстве не были идиомой, Курт понял, а Элис - нет, не поняла, не услышала. Побитый “ситроен” появился рядом, распахнулись все четыре дверцы.
- Сидите и не высовывайтесь, - бросил Драхен.
Хлопнули крылья, порывом ветра качнуло автомобиль, сверкнула черная с прозеленью чешуя.
И взмыл в небо, разматывая кольца огромного тела, Крылатый Змей.
Дракон.
От громового рыка заложило уши, низким гулом ответил Бык, стена пламени поднялась за Змеем, помчалась навстречу другому огню, а в пламени - стаи птиц, гады и чудовища, и рыцари в черных доспехах, и твари, которым не было названий.
Вильгельм крикнул что-то, но голос его потерялся в реве стихий.
Войско столкнулось с войском. Огонь встретил огонь. Ветер схлестнулся с ветром. Слепящий свет закрыли синие, низкие тучи. А под ними, в небесах, в пламени, в отблесках света, прорвавшихся сквозь тьму, сошлись Дракон и Бык. Огромные, как титаны, как дикие древние боги. Серебряные крылья хлестали белую шкуру, оставляя рваные пятна ожогов. Белые копыта ломали броню чешуи. Шипастый хвост крушил прочные кости. Рвали змеиное тело алмазные рога.
Черные воины теснили белые рати.
Черные гибкие кольца, обвив блистающую тушу, сжимались все туже, волны бликов бежали по чешуе, раскрылась клыкастая пасть, как врата преисподней, и сомкнулась на необъятной бычьей шее.
Змея залило серебром, жидким, обжигающим. Оставив врага, он взмыл прямо в тучи, стряхивая с чешуи блестящие капли. Бык упал на колени, и одним ударом хвоста, хлестким, как удар бича, дракон перебил ему хребет.
- Держитесь, - Драхен оказался за рулем, покосился на сидящего рядом Курта, и машина сорвалась с места. По спекшейся от жара земле, прямо в пропасть дороги.

Эйтлиайн
Ну что тут будешь делать? Она выбрала сама, моя серебряная леди, жизнь смертного стоит жизни Улка - может, что-то в этом и есть. Мы могли уйти без потерь, пожертвовав Гюнхельдом, поэк создан на именах его и Элис, и кого-то одного все равно пришлось бы оставить. А теперь приходилось не уходить, а прорываться, и даже моего хваленого могущества не хватало, чтобы справиться с силой сразу двух имен. Не простые смертные - Элис Ластхоп и Курт Гюнхельд.
И чего мне стоило самому использовать имя светлого рыцаря, сразу, как только он назвал его? Помутнение нашло - от любви, не иначе. Пощадить убийцу, и ладно бы, кого приличного, а то ведь даже не дворянина!
Проклятый Бантару успел закрыть поэк со стороны Срединного мира, оставив только один выход - на Межу. А там тоже был закат. Время в пузыре не стоит на месте. Я надеялся, что Свет Владычицы, в том состоянии, в каком он пребывал сейчас, не сможет встретить нас на выходе в Идир, но надежда была… так себе. Убить Бантару я не могу, для этого надо быть Владыкой, и чудом было бы для нас успеть добраться до выхода прежде, чем Бык восстановит силы. А еще один бой с ним - перебор даже для меня.
Однако, ситуация - хоть сейчас в анекдот. Рядом со мной светлый рыцарь, идиот, выбалтывающий свое имя первому встречному. На заднем сиденье - другой рыцарь, отец того паренька, который выстрелит в спину моему еще не родившемуся сыну. Одно утешает: его сын тоже еще не родился, так что не все потеряно. И Элис, у которой хватило ума представиться моей лонмхи. Обидно, что наказать Садовницу я могу и не успеть.
Зато посмотрю, как выглядит заходящее солнце.
Машина, островок тверди в хаосе пузыря, пронеслась через пуповину.
И Бантару встретил нас на выходе.
Ему повезло. Сияющая будет довольна…

“Ситроен” вылетел на асфальт. На ровную полосу шоссе, вдоль которой очень скоро замелькали дорожные знаки, деревья, столбы. За машиной с душераздирающим воем неслись рыцари в черном и стая чудовищ, кто-то вспыхивал под лучами невидимого солнца, кто-то исчезал в языках пламени, но хотелось верить, что кому-то удалось и спастись.
Мелькнул и исчез позади полицейский автомобиль. Курт глянул на спидометр, - стрелка слилась в круг на циферблате.
Но почти сразу скорость упала, и, выехав на обочину, “ситроен” замер.
Ничего не осталось в Драхене от недавнего красавца. Обтянутый кожей скелет шевельнулся в кресле рядом с Куртом, только голос еще был прежним: сильный, с нотками брезгливого пренебрежения.
- Дальше сами, - обронил Змей.
Он открыл дверцу, но Курт не собирался сидеть, сложа руки, и ждать, пока его несостоявшегося убийцу сожжет заходящее солнце. Места были знакомые, впереди, метрах в ста, под дорогой проходила дренажная труба. Черный властелин, или как его там, и пискнуть не успел, только слабо трепыхнулся, когда Курт сгреб его в охапку и, обойдя машину, сунул в предупредительно распахнутый Вильгельмом багажник “ситроена”.
Так-то лучше.
Легким он оказался, Крылатый Змей, как будто кости у него, как у птицы, были трубчатыми. Но все-таки хорошо, что под лучами солнца его высочество впало в оцепенение, потому что, будь он в силах защитить попранное таким обращением достоинство, мало не показалось бы обоим. И комсомольцу, и феодалу.
В трубу, сырую, холодную и просторную - хоть на машине езди - втащили скорее призрак, чем человека. Драхен стал полупрозрачным, как его крылья, и на глазах таял: темнота уже не спасала. Но теперь-то, в относительно комфортных условиях, Курт знал, что делать.
“Старший Гюнхельд сотрет память о нем, и никто из живых более не вспомнит о Змии-под-Холмом, чудище премерзостном”.
- Нож, - он протянул руку, и Вильгельм отдал свой стропорез.
Курт хотел перекреститься, но передумал. Сделал на запястье аккуратный разрез, невольно втянув воздух сквозь сжатые зубы - больно, блин! - и обнял Драхена за плечи, приподнимая, чтобы было удобнее. Первые мгновения ничего не происходило, только кровь, стекая на губы и подбородок Змея, исчезала: то ли испарялась, то ли впитывалась прямо в кожу. А потом - Курт вздрогнул, - руку пронзило новой болью. Острые тонкие клыки впились в запястье. Правда, тут же боль прошла, сменившись легкой щекоткой. И о том, что Драхен может просто не отпустить его, пока не убьет, подумалось с безразличной ленью.
- Что все это значит? - с неприкрытым отвращением в голосе спросила Элис.

ГЛАВА Х

“Сокровенный символ этого дня - Лабиринт, где человек должен победить в себе Минотавра. Это день неконтролируемой мощи. Он непредсказуем. В нем много чудес”.
П.Глоба, Т.Глоба “О чем молчит Луна”

“Этот вампир имеет способность убивать родственников психическими средствами. В могиле вампир начнет пожирать саван и затем части своей плоти. Это заставляет живущих родственников начинать пропадать”.
“Сокровищница человеческой мудрости” (библиотека Эйтлиайна).

Происходило что-то гадкое и противоестественное, Невилл, припав к запястью Курта, жадно глотал кровь, полузакрытые глаза поблескивали красным из-под длинных ресниц. Мерзость… Какая мерзость! Элис почувствовала тошноту, но смотрела, не отрываясь. Невилл же говорил: его называют Олтар Край - кровопийца, но кто мог подумать, что в прозвище вложен буквальный смысл?
Сын Дракона поднял голову, яркие алые глаза взглянули в упор, и Элис отвернулась.
- Спасибо… - пробормотал Курт.
На запястье его не осталось и следов пореза.
- Кейши видела вампира, - Элис встала. - У Майкла было здоровое сердце. Его убил вампир.
- Я не вампир, - пророкотал Сын Дракона. Он тоже попытался встать, но вздохнул и опустился на колено, - чертов закат… Я не вампир, риалта, я…
- Это ты убил Майкла?
- Он нарушил клятву...
- Я тебя ненавижу.
Пафос в собственных словах был неприятен, но сказать иначе не получилось.
- Мы пойдем, - Курт решительно начал пробираться к выходу из трубы.
Вильгельм засомневался было, но вышел следом.
- Ты уверен, что это не опасно?
- Не вопрос. Он сейчас мухи не обидит.
- Я не понял, - они пошли к “ситроену”, - это что, настоящий вампир?
- Да какой он вампир? - Курт махнул рукой. - Это Змей-под-Холмом, тот самый хозяин Черного Замка.
- Дьявол Лихтенштейна? - Вильгельм озадаченно хмыкнул. - Что ж он спекся так быстро?
- Плохое место, плохое время, - Курт потер запястье, - у каждого Кощея есть своя иголка, знаешь ли.
Он хлопнулся на переднее сиденье, жалея о том, что не курит.
- О каком Майкле шла речь?
- Понятия не имею.
- Интересно, - Вильгельм огляделся, - а где твой пистолет? Я помню, ты мне его отдал…
Чертыхнувшись, Курт выскочил из машины:
- Элис!
Очередь выстрелов прогрохотала гулко, с долгим тяжелым эхом. Стены дренажной трубы завибрировали от звукового удара.
Элис выбралась на поверхность, морщась и встряхивая головой. Молча протянула Курту оружие, но тот пробежал мимо, на каблуках скатился с насыпи, заглянул в темное жерло трубы.
Там было пусто. Только влажная грязь на дне светилась мягким серебряным светом.

Давно и далеко…
Свора белых псов с темно-красными ушами встретила Наэйра, спешащего к месту последнего боя князя. За собаками, трубя в рога как на охоте, вылетели на белых лошадях пышно разодетые всадники. Прекрасное Семейство - беззаботные рыцари Сияющей… принц убил первых из них прежде, чем они поняли, что затравили не оленя, а дракона. Сдаваться дети “прекрасного семейства” не умели, и пришлось дать им бой. Короткий бой…
Наэйр появился на холме в кипени сражения как раз вовремя, чтобы увидеть, как валится с седла князь, пронзенный сразу несколькими копьями. Как сабля в руке предателя наносит последний, уже ненужный удар.
Наверное, он сошел с ума. Что-то в сердце надорвалось, отдавшись болью по всему телу. Если бы мог он забыть себя, отдавшись боли, покориться ей, он убил бы всех: предателей и тех, кто верен, врагов и своих, выпил их кровь и отдал души своему сюзерену. Вскрикнув, Наэйр взвился в небеса, как комета прянув из Тварного мира прямо в реку времени, окружившую Лаэр.
Он вернулся назад.
Появился на холме в кипени сражения, чтобы увидеть, как валится с седла князь, пронзенный сразу несколькими копьями…
И снова вернулся. И снова. И возвращался опять и опять, сбившись со счета, в сотый раз, в тысячный?..
Сын Утра остановил его. Сам Люцифер - Светоносный. Поймал в ладони, как маленькую птицу.
- Что ты делаешь, Змей?! Остановись! Космос сходит с ума вместе с тобой.
Наэйр молча бился в живой клетке, не понимая, кто говорит с ним, не слыша, что ему говорят. Он хотел убивать, он не мог убивать - гибель смертных не позволила бы ему вернуться. Он хотел крови, и голод терзал все сильней.
- Фейри погиб, - продолжал тот же голос, - сын Владыки, внук Баэса. Это свершилось, и ты не в силах отменить его смерть. Вспомни, Змей - тебя же учили, ты знаешь!
- Я? - он с трудом мог дышать от боли. - Я не в силах?! А ты? Ты же бог! Ты - всемогущий!
- Бог не может спасти человека без его воли. Лети, Змей, - ладони разжались, - убей их, если хочешь, если тебе станет легче, уничтожь всех на этой планете. Погаси их солнце, стряхни звезды с небес. Но не терзай себя, пытаясь совершить невозможное.
Боль умерла вместе с надеждой.
Сначала дед. Теперь - отец. Михаил был уже взрослым и не мог даже плакать.
Обезглавленное тело он отвез в монастырь и приказал игумену похоронить своего князя в храме.
- Я не могу, - сказал монах, - прости, князь, но отец твой погиб в ложной вере, и душа его обречена адскому пламени.
Князь?.. Да, теперь его называют князем. На малое время, пока не взял власть над землями тот, с кем сражался отец в последнем своем бою. Это случится очень скоро, но пока…
Князь Михаил положил руку на рукоять сабли:
- Ты похоронишь моего отца в храме, поп, или тебя похоронят на перекрестке.
Если у игумена и были возражения, озвучивать их он счел нецелесообразным.
Бог не может спасти человека против его воли. Отец не хотел быть спасенным силой Светоносного, так, может быть, Белый бог позаботится о его душе?

“Пусть темна будет ночь над тобой, Представляющий Силу…”
Сияющая-в-Небесах прислала ему письмо. В первый раз. Раньше она, казалось, не замечала принца Наэйра, Крылатого Змея, словно никогда не слышала о таком, словно не он убивал ее подданных и, не ведающий страха, осмеливался являться к полуденному престолу, напрашиваясь на дуэли, приглашая сэйдиур поучаствовать в Диких Охотах.
“Владыка Темных Путей убит, убит и его сын-подменыш, тебя некому больше защитить, Змей, ты остался один. И ты тоже очень скоро будешь убит. Но я могу подарить тебе жизнь, если ты отправишь в земли Баэса всех своих подданных. Мир не рухнет оттого, что фейри Полуночи уйдут во владения Смерти, ведь Представляющий Силу останется жив…”
Сияющая-в-Небесах, полновластная бонрионах, несправедливо полагала, что после смерти ее правнука, можно будет найти замену и ему. Она выдвинула ультиматум, предложила жизнь или смерть, на выбор. И Наэйр не знал, что делать. И не у кого было спросить. Даже Гиал оставил его в эти черные дни: он печалился, дивный зверь, он не хотел уходить, но остаться тоже не мог.
- Слишком много стало зла в тебе, Крылатый, и мне больно, когда ты смотришь на меня.
Будь они врагами, Гиал убил бы его. На радость Сияющей. Но они были друзьями, и Единорог ушел. Ушел от Наэйра, как уходил от смертных.
Слишком много зла.
Он отомстил предателям так, как подобает фейри. Не мешая им доживать свои дни, позаботился об их душах. Вечность в аду - единственная достойная кара за измену.
Теперь Наэйр действительно был один. Но у Михаила оставалась его любовь - голубоглазая певунья, смысл его жизни, девушка, способная, пожелай она того, навсегда привязать его к Тварному миру. И он вернулся к любимой. И постарался забыть обо всем. Хотя бы на время.

Катерина знала, где он прячется в часы кэйд и динэйх - ей, единственной из всех, Михаил доверился. Они оба думали, что у любви не должно быть секретов, им обоим не хотелось скрывать друг от друга ничего. Да и можно ли скрывать что-то от девушки, столь чистой и ясной, от той, кто любит тебя всей силой бессмертной души?

Предыдущая страница 14 Следующая страница


15 Наталья Игнатова

Катерина привела в его убежище своего брата и нескольких верных слуг. И Михаил, не в силах пошевелиться, мог только смотреть, как смертные входят в дверь, испуганные, но полные решимости.
С него сорвали одежду. Сковали руки и ноги. Брезгливо усмехаясь, Стефан тыльной стороной ладони провел по лицу княжича. Михаил вздрогнул от омерзительного прикосновения, и Стефан почти ласково зарылся пальцами в волосы:
- Нежный, как девица. И кудри-то - ну, ей богу, шелковые! Что ж ты, сестренка, или мужиков вокруг мало?
Катерина промолчала.
Завернув его в ковер, чтобы не сгорел под закатными лучами, Михаила перенесли в повозку. И успели до темноты, довезли, беспомощного и разъяренного Змея до семейной часовни. Там, в святом месте, он лишился Силы, не смог из-за толстых стен докричаться ни до подданных, ни до сумеречных духов, и там ожидал его Йован Седло, утративший и почтительность, и ворчливую отеческую заботливость. Почти слово в слово повторил он слова бонрионах Полудня:
- Ты остался один, байстрюк. Защищать тебя больше некому, даже дьявол тебя не спасет. И, ясное дело, моей дочери не годится в мужья сын блудливой девки и колдуна. Искать тебя не будут - никому ты не нужен. Умрешь - никто не огорчится. Но у тебя есть золото, и отец твой перед смертью припрятал клад где-то в Арджеше, ты наверняка знаешь - где. Тебе все это уже не пригодится, а вот нам не будет лишним.
Славный ему предложили выбор: озолотить их и умереть быстро, или умереть медленно и все равно озолотить их, потому что когда умираешь медленно, на все согласишься, лишь бы поторопить смерть.
Да, выбор был славный, только время - неудачное. Смерть деда, смерть отца, теперь еще и предательство - все вместе это было сродни трем оглушающим ударам. Михаил не чувствовал страха и не способен был внять голосу рассудка, даже гнев - и тот притупился. Сглодал сердце изнутри и лениво тлел под ребрами. Не гнев уже - остывающий печной уголек.
Конечно же, ему не жаль было золота - все сокровища земные мог он отдать боярину Седло, - и даже не интересно было посмотреть потом, что боярин будет с ними делать. Объяснять это Йовану Михаил не стал. Чтобы не затягивать дело, рассказал людям все, что им было нужно. Освободи они его хоть на минуту из-под власти церковных стен, из-под тяжелых взглядов застывших в камне святых, он, может быть, даже избавил бы их от необходимости своими руками добывать заговоренные клады. Потом убил бы, конечно… но у смертных в любом случае достало ума не поддаться соблазну. Йован с верными людьми отправился забирать чужие богатства. А Стефан остался с Михаилом, дожидаясь отца, и… это был бы самый неприятный месяц в недолгой жизни князя-изгнанника, если бы не успел он после смерти отца, после ухода Гиала привыкнуть к боли. А жить ему было незачем, и умирать не страшно. Может, когда разрушится смертная плоть, станет легче?
Месяц - это три десятка дней. Каждый из них был прожит поминутно, прочувствован сорванными когтями и вытянутыми жилами, ожогами от серебра и каленого железа, раздробленными в тисках костями, с каждой минутой рос долг Наэйра перед людьми. Никогда раньше не был черный принц должником, и не собирался затягивать с выплатой.
Сначала он ждал, что оскверненная кровью часовня не сможет удержать его, ждал, что разгневается на богохульников фийн диу, ждал… сам не знал чего - молний с небес на головы святотатцам, демонов из-под земли за душами грешников, хотя бы того, что залитая кровью молельная зала перестанет быть святым местом. Но Белый бог молчал, и демоны не спешили за своей добычей.
Когда вернулся Йован, более чем довольный результатами путешествия, он был немало удивлен тем, что сделал его сын. Никак не мог взять в толк: зачем бы вдруг, если колдун и еретик и без того не соврал?
Катерина плакала и кричала, увидев бывшего своего жениха. Но ей дали в руки длинный осиновый кол, ей объяснили, что только она может пробить нечестивое сердце, заверили, что от нее одной зависит сейчас жизнь всей семьи. Странное суеверие, Наэйр не понял его: какая разница, кто убьет колдуна - тот, кто любит или тот, кто ненавидит, или вообще человек посторонний? В любом случае ему было все равно, кто вколотит ему в грудь острую деревяшку, лишь бы закончили побыстрее. Лишь бы умереть.
- Ты - вампир, - сказала она, приставив острие к его груди, - ты убийца.
И только когда, с хрустом раздвигая ребра, кол пробил его сердце, Наэйр раскаялся в том, что торопил смерть. Потому что прадед не пришел забрать его. Черный принц, Представляющий Силу, не смог умереть от руки обычных смертных.

Вампиров не бывает. А если и бывают, их нужно убивать. Ходячие мертвецы, пьющие кровь живых людей - это не фейри, это мерзость и грязь. Даже если у них прекрасные алмазные крылья.
Он убил Майкла, вампиры - вообще убийцы, они убивают, чтобы жить, людоеды, дрянь, но этот убил ее Майкла…
Элис нажала на курок без раздумий.
Пистолет, валявшийся на заднем сиденье, она захватила с собой так, на всякий случай. И вот - пригодилось. Только он не умер, Улк не умер, его серебряными пулями не убьешь. Он посмотрел на Элис, когда она подняла оружие. Нисколько не удивился. Даже глаза не закрыл.
- Ты - вампир, - сказала Элис, прежде чем выстрелить, - ты убийца.
А он улыбнулся. Он смелый, упырь из средних веков, княжеский бастард, он не боится смерти. Чего бояться мертвому?
И что теперь делать? Улк будет мстить - Курт ведь предупреждал: Змей мстителен. Разделить судьбу той боярыни совсем не хотелось, но нельзя же всю жизнь отсиживаться в церкви Ауфбе. Да, и, кстати, что такое с Куртом, заколдовали его, что ли? Зачем он напоил Улка кровью?
- Затем, что он нас спас, - доходчиво объяснил Курт, - а тебе лучше не оставаться дома. Я знаю место, где ты будешь в безопасности, но не факт, что мы успеем туда добраться. Это в Подмосковье: из Шёнефельда* [Schцnefeld - аэропорт в Берлине, где приземляются самолеты “Аэрофлота”] - два часа полета, да еще туда добраться надо. А погода, зуб даю, будет нелетная. Так что, сначала попробуем выиграть время… - он сжал губы, глядя на дорогу, - не хочу тебя укорять, но не понимаю? Что он тебе сделал?
- Убил моего жениха. В Средневековье это был обычный способ решения проблем с любовным треугольником. Ты сам говорил: он с тех пор не изменился.
- Мда-а, - протянул Вильгельм, - некрасиво. И все же, мы обязаны ему жизнью, - он подумал и смущенно добавил: - А насчет треугольников, этот способ и сейчас - самый верный.

Черный принц был в ярости, бессмысленной и страшной. Садовница и три феи-людоедки из Вотерсдорфа простерлись ниц перед господином, моля уже не о пощаде, - о быстрой смерти. Они хотели как лучше, они всем желали добра, они просто хотели, чтобы Жемчужная Госпожа умерла. Иначе брэнин ушел бы с ней к народам Сумерек, оставил своих верных подданных, своих рабов. Если бы не это, они не посмели бы, они… никогда. Хотели как лучше…
Садовница говорить не могла, ибо ослепла, оглохла и онемела еще в тот день, когда Элис назвала ей свое имя, но ясно было, что и она действовала из тех же побуждений.
Эйтлиайн судил их сам и сам вынес приговор.
Садовница вспыхнула во дворе замка живым, несгорающим факелом. Людоедок, включая младшую, спасительницу светлого рыцаря, отправили на корм тварям. Съедаемые живьем, они возрождались, чтобы снова быть съеденными.
- До конца времен, - тяжело уронил принц.
Увы, до указанного срока оставалось не так много времени.

Я шагаю по подсохшей корочке ожога.
Легкий укол и сукровица проступает
сквозь трещины.
Боли никогда не бывает слишком много,
Но самая страшная -
даруется рукой женщины…
Причем любимой.
Только любимой,
единственной на земле…
Возможны вариации, но без того чувства
Еще можно выжить, выпрямиться в седле,
Выломать тело до тихого костного хруста.
Пустить коня, именуемого Судьбой,
Вскачь по выжженной душе,
чтобы горячий пепел
Взвился вверх, наполнил легкие ворожбой
И скомкал горечью строчек прощальный лепет.
Ты - любишь.
Я - люблю.
Разве это причина
Для того, чтобы вечно быть вместе?
Где был светлый лик, там сейчас личина
И прогорклый вкус ежедневной лести…
Если такое допущено богом на небесах,
Значит, это - крест и расплата за вечность -
близко…
И ты когда-нибудь тоже почувствуешь
тот же страх
За жизнь,
приравненную к выцветшей
долговой расписке… [Стихи Андрея Белянина]

В эту ночь он не ожидал рассвета на крыше замка. Изменив многовековой традиции, укрылся от неба в зале без окон, в кромешной тьме. Следовало уйти в Ифэренн, или - теперь-то не все ли равно? - принять хотя бы одну из гекатомб, каких множество приносилось в его имя по всему миру. Но принца тошнило от смертей. Крови хотелось живой, пульсирующей в такт с замирающим сердцем жертвы, а он - не убийца. Что бы там ни говорили…
Убить его было не в человеческих силах, а чтобы упокоить - недостаточно дюжины серебряных пуль, даже в том его состоянии их нужно было не меньше полусотни. Однако голова все равно раскалывалась от боли. И когда Гиал, неслышно подойдя сзади, положил ладонь ему на затылок, Эйтлиайн только вздохнул. Животворящее прикосновение Единорога снимало боль и восстанавливало силы не хуже, чем горячая кровь.
- За что она тебя? - спросил Гиал.
- Договаривай, - хмыкнул принц, - за что на этот раз. Не везет мне с женщинами.
- Они обе ошиблись.
- Ты так полагаешь? Два раза могут быть совпадением, но не с одними и теми же словами. А Катерина, прежде чем пробить мне сердце колом, сказала то же самое, что Элис, прежде чем выстрелить. Тенденция, не находишь?
- Над чем ты смеешься, Крылатый?
- Над трагедией, которая, повторяясь, превращается в фарс. Да нет, мне не смешно.
Гиал погладил его по голове, и принц зашипел от злости:
- Не с-смей жалеть меня, ты, рогатый… Это твоя голова у меня на воротах, а не наоборот.
- У меня и замка-то нет, - Гиал обошел его, расположился в кресле напротив, - свет тебе не помешает?
- Помешает.
- Как скажешь, - Единорог засветил неяркую напольную лампу, - что будем делать?
- По-моему, ты меня игнорируешь.
- Это тебе так кажется.
- Пожалуй, мне следует облагородить человеческие представления о вампирах, - Эйтлиайн поднял глаза к матовому огоньку, - превратить их из кровососов и убийц, в бессмертных мудрецов, или, скажем, в проклятых страдальцев, вызывающих глубокое сочувствие.
- У девушек?
- Разумеется. Некроромантика! Поменьше внимания убийствам, побольше - бессмертию. Книги, фильмы, сериалы - особенно, детские. Любовь положительной героини к положительному упырю. Ф-фу, какой бред! Немного усилий - и уже для следующего поколения из преступников мы станем романтическими героями…
- Ты такой же вампир, как я лошадь, - не выдержал Единорог.
- Спасибо, конечно, - принц изобразил поклон, - но в тебя никто не стреляет только за то, что у тебя хвост и четыре ноги с копытами. К тому же, ты не ешь овса.
- А много ли ты пьешь крови?
- Я - Улк, - напомнил принц с неискренней гордостью, - я - Олтар Край, я - тезка дьявола. Какого черта, Гиал! Никого не волнует, пью ли я кровь - достаточно того, что я мертвый и у меня клыки. Не могу понять, - он встал из кресла, прошелся по залу, обняв себя за плечи, - зачем она это сделала? Владычица. Чего хотела, создавая поэк? Я не могу вернуться обратно и все изменить - пузырь создан в Срединном мире, а там нет времени, - так что здесь Сияющая не промахнулась и сумела сделать… хм, гадость. Но, поправь меня, если я ошибаюсь, использовать силу имен, да еще таких имен, для подобной пакости бессмысленно. Мелко… - принц пожал плечами. - А при всей моей нелюбви к Владычице, на ерунду она не разменивается.
- Ты чуть не погиб там. Это не ерунда.
- Не могла она знать, что я сунусь в поэк. Зачем? Подумаешь, невидаль: пузырь, пусть и выстроенный так, что разрушить его мне не под силу. Выйти из него на Межу было невозможно. Нет, Гиал, - он развернулся на каблуках и щелкнул пальцами, - Сияющей нужна была Элис. Ее смерть. Как некрасиво… Элис отказалась от своего бога - сиогэйли стала фейри…
- О, - протянул Единорог, приподняв брови, - ты сделал это! Признаюсь, я не верил, что у тебя получится.
- Она совсем еще ребенок и верит мне. Верила… еще немного времени, чуть-чуть убедительности, и Элис согласилась бы принять власть над Сумерками. Может быть, дело в этом? Мы с тобой знаем - или думаем, будто знаем, что Элис - благодать Закона, но Сияющая не верит в сказки о Кристалле. Может быть, Владычице не нужна Жемчужная Госпожа? У Элис нет защиты, никто, даже я, не сумею забрать ее у Баэса, так же, как никто не заберет меня, или саму Владычицу, и если бы Бантару… - принц сжал губы и тряхнул головой.
- Если бы Бантару убил ее, - договорил Гиал то, что не решился произнести Сын Дракона, - мир потерял бы Кристалл, последнюю надежду на спасение. Но любовь подточила твой разум, Крылатый: дело ведь не в этом, а в том, что без Жемчужной Госпожи не будет и Жемчужного Господина. Или ты в припадке самоуничижения в самом деле вообразил себя вампиром? Я напомню, с твоего позволения, что ты - принц Темных Путей, внук Владыки и самая неразрешимая из всех загадок своего деда. Ты отбрасываешь две тени. Ты - источник неведомой силы. На тебе держится Полночь, хотя давно уже полагалось бы ей склониться перед полуденным престолом, признав свое поражение. Сияющая не может понять: кто ты. Даже я не могу этого понять. А тут еще власть над дорэхэйт, которую осталось только принять. Став Жемчужным Господином, ты станешь равным Сияющей и сможешь убить ее. Ну а о том, что ты больше других знаешь о Законе, известно всем в Лаэре, - Гиал развел руками, - и, конечно, первое, что придет тебе в голову, это уравнять положение. Я правильно понимаю, что идеальное соблюдение Закона - это когда нет ни Полуночи, ни Полудня, только Сумерки и Жемчужные Господа?
- Идеальное соблюдение Закона, это когда его некому нарушать, - пробормотал принц, - но если Закон покарает наш мир, все будет наоборот. Только черное и белое. Без полутонов. И без войны… - он вперил в Гиала пронзительный взгляд. - Если я убью Владычицу, моему сыну не нужно будет брать Санкрист.
- А ты убьешь?
- С учетом обстоятельств, вряд ли я теперь стану хранителем Кристалла.
- А если все-таки станешь?
- Ты же сам сказал: первое, что придет мне в голову - это уравнять положение.
- Значит, убьешь?
- Иди к черту, Гиал! Родственные связи нашей семейки запутанней, чем в мыльных операх… - Сын Дракона вздохнул, - жаль, что мы не актеры. Нет. Не убью.
- Это одно из твоих преимуществ, - заметил Единорог: - Для тебя важно то, что для других не имеет значения. Родственные связи… знаешь ведь, большинство из нас просто не представляет, что это такое.
- Смешной ты иногда, враг мой. Это не преимущество - это такая же глупость, как… как все, что я делаю. Но ты можешь, когда хочешь, мыслить здраво. Я не могу убить Владычицу, но могу урезать ее возможности.
- Ты и так выгнал ее из Тварного мира. Можно ли сделать больше?
- Конечно, - Эйтлиайн достал сигарету, - можно, если не лететь в атаку, как носорог, и не губить зря отборных рыцарей. Бантару застал меня врасплох - честь ему и хвала. Но я же Улк, - он усмехнулся, прикуривая, - я мстителен. Народы Сумерек любят тебя, мой светлый враг - тебя все любят, и только Сияющая предала. Народы Сумерек пойдут за мной. Просто для того, чтобы сделать Владычице гадость.
- А тебе - за то, что убил меня?
- Так я же злодей, - ласково напомнил принц, - я же…
- Улк.
- Да. И чего от меня ждать, кроме немедленной казни заложника? Я закрою народам Полудня путь на Межу. Это немного уравновесит наш бедный мир, позволит выиграть время, и, может быть, мы дождемся рождения властелина.
- Прости, если обижу, но тебе лучше не ждать, а что-нибудь… э-э-э… сделать. Взять черный меч сможет только твой сын.
- Ты научился язвить, Гиал? - уточнил Эйтлиайн. - Или так проявляется твое простодушие?
- Я извинился.
- Вот именно, причем заранее.

Эйтлиайн
Что бы я без него делал, без наивного воплощения мудрости и чистоты? Маялся головной болью, это как минимум. А может, впал в апатию, проклиная свою несчастную судьбу и манеру влюбляться в женщин, которым я не пара. Интересно, два раза - это уже привычка, или все-таки еще совпадение? С другой стороны, в прошлый раз я взалкал мести и развил бурную деятельность, а на то, чтобы от души себя пожалеть, как-то не осталось времени. Вот и теперь, в больную голову пришло множество идей, тоже не очень здоровых, но зато не столь далеких от действительности, как… Элис моя, Элис! Есть только один способ уйти от Улка - умереть и попасть на Небеса. Но путь на Небеса закрыт для тех, кто отказался от Белого бога. Любовь моя, Элис, серебряная звезда, ты боишься меня? Да. Ты боишься мстительного, жестокого Змея, и если я скажу, что никогда тебя не обижу, ты не поверишь.
Ну, и не надо! Что уж, теперь-то?
Убийца я, самому противно, не удержался, поддался гневу… Я не понял, просто не понял, как можно, владея подлинным сокровищем, что-то искать в грязи? Оскорбления простить не смог - он же оскорбил ее, мою Элис! Я не должен был сам убивать его. И я ничего уже не могу исправить. Даже вернувшись назад, даже вернувшись туда, где еще не знал ее… Этот смертный убит моими руками, а то, что делаю я, изменить невозможно. Вернуть его я могу, забрать из царства мертвых его неверующую душу, попросить Гиала возвратить жизнь его телу, воскресить. Да, это - пожалуйста. Но станет еще хуже.
Может быть хуже? Конечно.
Он снова обманет и снова умрет, и Элис будет еще больнее, и в любом случае я опять окажусь виноват в его смерти. Даже, если пальцем не шевельну. Даже, если Розенберга убьют слуги Владычицы.
Да нет, убьют его все равно мои гиолли* [Гиолли - слуги] - слуг Сияющей я сюда не пущу.
А в сравнении с бонрионах Полудня, у меня много преимуществ. Так, например, Владычице служат только живые, а на моей стороне сражаются и мертвецы. Поэтому первым делом я направился к прадеду и забрал у него всех, кого сжег Бантару. Мои лиилдур не успели даже заскучать, хотя царство мертвых небогато развлечениями, особенно для тех, кто живет войной и убийствами.
Галлар был доволен. Собственно, для лиилдур, что я ни сделаю - все хорошо, но в этот раз кианнасах осмелился поблагодарить меня. Значит, проняло, иначе Галлар не рискнул бы заговорить без разрешения. И та часть меня, которую можно считать человеческой, посочувствовала исцелившимся было больным, на которых с новой силой обрушились напасти.
Ну а что делать? Мир без болезней возможен только под властью Сияющей. Вот если бы она умудрилась изгнать моих подданных из Тварного мира, смертные мало того, что забыли бы, как болеть, они еще и разнообразные травмы научились бы самоицелять за считанные мгновения.
А нам вспышки эпидемий и рецидивы самых разных заболеваний пошли только на пользу: разочарование смертных - высокоэнергетическая смесь из множества прекрасных чувств, и мне пришлось вложить в подготовку к боевым действиям гораздо меньше сил, чем рассчитывал. Может, имеет смысл регулярно отдавать Галлара прадеду? На время, разумеется. Люди никогда не устанут разочаровываться, потому что не устают надеяться.
Оставалось разослать подкрепления по гарнизонам межевых крепостей, но это уже задача не моя, а командиров.
Когда я вернулся на Землю, ночь была на исходе, и Белый Бык мычал где-то за горизонтом. Жаль, я так и не увидел заката. Помню только розовое небо да странный цвет облаков, а все действо состоялось, пока светлый рыцарь возвращал меня к жизни.
Упрямство - достоинство ослов, но я остался на крыше замка, дожидаясь, когда покажется Бео, и провалился вниз, только услыхав фанфары мэйдин киоллон* [Певцы зари].
- Ты ничему не учишься, - укорил Гиал, глядя, как я ковыляю в спальню.
Это неправда. Я учусь, но не желаю изменять привычкам. Когда для мира настанет Последний День, я останусь на крыше и обязательно дождусь восхода, и пусть Бантару поднимет меня на алмазные рога - это будет уже не обидно. Очень скоро и он окажется в том же пламени, в серном озере, в геенне огненной - там и поквитаемся.

Элис дождалась, пока разойдутся прихожане, и вошла в прохладу опустевшей церкви, решительно направившись к ближайшему молодому человеку в темном длиннополом одеянии:
- Извините, вы не подскажете, где я могу найти пастора Гюнхельда?
Священник - или кто он там? монах? - даже не посмотрев на нее, пробормотал себе под нос:
- Подождите здесь, я позову.
И поспешил через молельный зал в дальний, плохо освещенный угол. Там, наверное, была какая-нибудь незаметная дверь, вход в ризницу, или какие-нибудь служебные помещения.
Элис посмотрела на пол, на цветную мозаику и отошла к стене - при мысли о том, что у нее под каблуками может оказаться изображение Змея, стало не по себе. Может, в попирании врага ногами и есть толика здравого смысла, но Элис не хотелось прикасаться даже к картинке. А хотелось ей обойти алтарь и снова увидеть красивое лицо, и гордый разворот плеч, и длинные волосы, похожие на черный тяжелый шелк. Просто посмотреть…
- Мисс Ластхоп, - вывел ее из задумчивости приятный баритон, - я Вильям Гюнхельд, настоятель, вы хотели видеть меня?
Вот так, наверное, будет выглядеть Курт годам к сорока. Только Курт, конечно, не станет носить рясу.
- Варвара Степановна уже объяснила мне суть ваших затруднений, - Гюнхельд легко произнес русское имя Барбары, Элис даже позавидовала. - Пойдемте в сад, там нам будет удобнее.
В сад - это через заднюю дверь. На кладбище, что ли?
- Прекрасное место для беседы, - пастор кивнул на каменную скамейку в тени широкого вяза, - мертвые здесь спокойно спят, а живые находят умиротворение.
Только птиц тут не было, но эту странность Элис отметила еще в самый первый день. То есть, в первую ночь. Именно с посещения Петропавловской церкви и этого вот кладбища и началось их “расследование”.
Уж лучше бы не начиналось.
- Как мне к вам обращаться? Святой отец?
- Святыми становятся после смерти, - возразил Гюнхельд, - католические пасторы позволяют себе слишком много, но, слава богу, нас не коснулась эта зараза. Вы не наша прихожанка, мисс Ластхоп, и для вас я такой же человек, как любой другой. Так что, мистер Гюнхельд - это лучший вариант.
- Ага, - глубокомысленно кивнула Элис, не очень поняв, что не так с католической церковью.
- Варвара Степановна попросила наш храм предоставить вам убежище. Мы сделаем это с радостью. В здании церкви нет помещений пригодных для жилья, но на кладбище, у восточной стены, есть трехкомнатный флигель, и там вы найдете все необходимое. Я только попросил бы вас, мисс, не заходить больше в храм и не попадаться на глаза моим молодым помощникам. Поверьте, что просьба моя продиктована не какой-либо неприязнью, а тем лишь, что вы - человек другого мира, другой жизни, и будет лучше, если контакты между вами и прихожанами, тем более, между вами и священниками сведутся к минимуму. Что-нибудь еще?
Наверное, платье стоило надеть другое - подлиннее и с рукавами…
- Мистер Гюнхельд, я хотела уточнить, сколько времени мне придется прятаться. То есть, если вы так много знаете о Змее, может быть, есть какой-то способ, - Элис вспомнила Курта, - нейтрализовать его? Хотя бы на время?
- Уже четыреста восемьдесят три года мы делаем это, мисс Ластхоп, и пока что, хвала Господу, у нас получается. Через три дня вам не о чем будет беспокоиться.
Не беспокоиться? Ну, да! Прошедшая ночь оказалась чересчур беспокойной. Такой беспокойной, что безмятежная радость последних дней стала далекой, как детство. Жуткое это чувство - в полночь укладывать вещи, каждую секунду ожидая, что дверь распахнется, и на пороге появится чудовище. Ожидая, что Улк придет убивать.
Безжалостно смяв нежные лепестки, изорвав стебли, Элис швырнула в камин подаренные упырем цветы.
Клойгини, колокольчики…
К черту!
Бубах помогал, чем мог. Маленький домашний дух, он-то ни в чем не был виноват, но Элис велела ему оставаться в пустом доме. А не захочет, пусть убирается к своему хозяину, ей он больше не нужен.
“…хотите, я подарю вам бубаха?..”
К черту! К черту! К черту!
Бальное платье и шкатулка с ожерельем из звезд, с ее самоцветным смехом не горели в обычном пламени. Дьерра, или как там ее, то ли не могла, то ли не желала помочь. А Элис уже понравилось. Понравилось ломать, рвать, разрушать все, что могло напомнить о Крылатом.
О вампире.
Вошла во вкус. Не столько даже боялась, что оставь хоть что-то, хоть малейшую зацепку, и Улк найдет ее, сколько радовалась оттого, что есть силы, достает решимости избавляться от памяти. Радовалась. До слез. Курт принес из церкви живой огонь, и Элис своими руками сожгла волшебное платье и плащ-невидимку, так и не открыв, бросила в разгоревшийся костер шкатулку.
Вспыхнуло так, словно в пламя плеснули бензином.
- Говорят, - Курт прикрыл лицо ладонью, от разлетающихся искр, - что и Змея-под-Холмом можно сжечь только в живом огне. Якобы, огонь природный, не причинит ему вреда.
- Они любовники, - ответила Элис.
- А-а, - протянул Курт. И не стал ни о чем спрашивать.
Остаток ночи она провела без сна в красивой спаленке на третьем этаже особняка Гюнхельдов. Думала о том, что сложись иначе, и в эти часы она была бы с Улком, училась летать, или чему-нибудь еще.
Мысли вспыхивали глупые и какие-то, типичные, что ли, то есть, именно так должна думать девушка ее возраста. Влюбленная девушка ее возраста. Сумасшедшая влюбленная девушка.
Когда Змей обнимает, не чувствуешь тепла, словно настоящая змея приняла человеческий облик, но Элис всегда нравились змеи, и нравились ящерицы - она находила их красивыми и совсем не страшными. И она успела привыкнуть к прохладным рукам принца, к тому, что, склонив голову ему на грудь, не слышишь ударов сердца… к тому, что он мертвый.
Мертвый.
Вещь.
Предмет…
Труп.
Ее целовал труп. Фу! И как тут заснуть?
Только один раз, всего один поцелуй, а потом, за все время, он не поцеловал ее ни разу. Уже хорошо. А что бы он сказал, интересно - Улк, упырь, - если бы явился не убивать, а разговаривать? Доказывал бы свою правоту? Пренебрежительно напомнил, что жизнь смертного ничего не стоит? А может, извинился бы? Да, это он умеет: заговорить зубы так, что правду от лжи не отличить, умеет заморочить голову красивыми словами, зачаровать волшебными фокусами. Но только, что сделано, то сделано. И слова ничего уже не изменят.
Улк не умер, но убить его все-таки можно. Вечерняя и утренняя заря, живой огонь, что еще, интересно? Осиновый кол в сердце? Да какой уж там кол, если его серебряные пули не берут? И как, скажите, выманить упыря под восходящее солнце?
“Так же, как под закатное”, - подумалось совершенно не к месту, не ко времени подумалось. Вильгельм сказал: “мы все обязаны ему жизнью”. Вот уж, правда: в чем не откажешь Улку, так в том, что он вытащил из беды их всех, рисковал собой, едва не погиб, и прочие бла-бла-бла. Средневековье - что вы хотите? Хоть и ублюдок, а княжеский. Рыцарь, да еще и живущий в сказке. В сказке можно иногда побыть благородным, если не по крови, так хотя бы в поступках.
И не живет он вовсе. Он мертвец.
А придет ли он, если ей вновь станет грозить опасность?
Придет. В этом Элис не сомневалась. Наэйр лгал ей, лгал все эти дни, лгал в самом главном, лгал в мелочах, но случись что-нибудь, и он окажется рядом, чтобы спасти ее. Может быть, даже спасет, несмотря на то, что хочет убить. Месть, она, как секс - и тем и другим лучше заниматься самостоятельно.
- Мистер Гюнхельд, - Элис смотрела на носки своих туфелек, - его настоящее имя может вам как-то помочь?
- Имя Змея? Мы знаем, что его окрестили Михаилом, но пока он сам не назовет своего имени, от этого знания мало пользы.
- Он назвал его мне.
- Правда? - пастор даже привстал.
- Да, - Элис кивнула, разглядывая подол своего платья. - Он сказал, что при крещении получил имя Михаил. И еще, я знаю некоторые, ну, обряды… фольклор, позволяющие использовать имя фейри, подчинять его. Змея может убить свет солнца на восходе или на закате, - она простодушно взглянула на священника, - если все сделать правильно, вы наконец-то сможете вздохнуть спокойно.
- И вы будете в безопасности, - пастор был заметно взволнован. - Обряды нам, конечно, не понадобятся, ибо нельзя изгонять бесов силою Вельзевула, но что делать с именем, я знаю. Благодарю вас, мисс Ластхоп. Благодарю от всего сердца! Надеюсь, вы поможете нам выманить врага из его твердыни?
- Без проблем, - заверила Элис. - Это в моих интересах.

Утро все они встретили по-разному. Элис ушла в церковь, заявив, что хотела бы поговорить с пастором Гюнхельдом наедине. Она признательна Курту за гостеприимство, а Вильгельму - за готовность охранять ее, но считает, что кое с чем еще способна справиться самостоятельно.
- Феминистки, - печально констатировал капитан фон Нарбэ, - они повсюду. Даже, говорят, в Берлине есть.
- Одна, - поправил Курт, - была. Мы ее сюда привезли.
Попрощавшись с Варварой Степановной до обеда, молодые люди отправились на прогулку по городу.
- На рекогносцировку, - строго произнес Вильгельм, - гулять ты будешь с девушками.
- Маскулинист!
- Это что за зверь?
Курт довольно хмыкнул: на сей раз капитан не прикидывался солдафоном, этого хитрого словечка он действительно не знал.
Вильгельм остановился в гостинице, мотивировав решение тем, что из окон его комнаты просматривается и шоссе, и поворот на Ауфбе, и ни одна машина не проедет незамеченной. Если все пропавшие люди действительно приезжали в городок - то есть исчезали из Тварного мира, - самое пристальное внимание следовало обратить на тот участок дороги, от которого и отходил в Ауфбе асфальтированный проселок.
Словно по волшебству появился там полицейский пост, хотя много ли будет проку от патрульных, даже не подозревающих, что дежурят они на невидимом повороте к невидимому городу - ни Курт, ни Вильгельм не представляли. Просто полномочия личного пилота Его Императорского Высочества были достаточно высоки, чтобы на шоссе появились еще несколько патрульных автомобилей, и грех было не использовать эту возможность.
Что поделывает Змей, оставалось только догадываться. Наверное, приходит в себя после вчерашнего и вынашивает планы мести. В прошлый раз на это ушло семь лет, но за прошедшие века многое могло измениться. Вдруг Драхен решит поторопиться? И что тогда делать?
Сложный вопрос.

Принц же, дождавшись, пока взойдет солнце, развернул бурную деятельность. Для начала обругал Гиала, который без дозволения хозяина замка сделал живыми всех лиилдур, выведенных ночью из владений Смерти. Гиал выслушал выговор, покивал и попросил допуск в гарнизоны крепостей: там тоже хватало мертвецов, и то, что они не были гвардейцами, с точки зрения Единорога, не лишало их права на жизнь.
Потоки Силы покидали привычные русла, изгибались, стекаясь к твердыне Сына Дракона, и оттуда, из замка, бесчисленным множеством ручьев растекались по Идиру, наполняя Силой готовящиеся к войне народы Полуночи; Сила растекалась по Тварному миру, и воины Сумерек черпали ее, как воду, омываясь перед боем. Царственные повелительницы вливали в текучую мощь часть себя, немалую часть, щедро делясь со своими племенами, приветствуя Змея.
Пусть темна будет ночь над тобой, Представляющий Силу!
- Мне страшно смотреть вокруг, - сказал Единорог, вернувшись, - то, что ты затеял… ты не перестаешь удивлять меня, Крылатый. Тебе доступно могущество, сравнимое с властью Сияющей-в-Небесах.
- Но она может уничтожить меня, а я не могу даже убить ее Свет, - Эйтлиайн убедился, что Сила не выйдет из берегов, в которые он направил ее, и вернулся к привычному облику смертного. - Скоро взойдет луна, люди внизу убьют для меня человека, и я верну потоки в обычные русла.
- Ты же не принимаешь жертвы.
- Никакие, кроме тех, что приносятся здесь. А эти люди, - он потянулся, повел плечами, все еще чувствуя за спиной крылья, - ах, эти люди… Они так забавны, Гиал: ненавидят меня, убивают для меня и думают, что служат Белому богу. Они прокляты, кровь на них и на их детях, и знаешь, что сильнее всего терзает их в Ифэренн? Невозможность объяснить тем, кто еще жив, как они ошибаются. Смерть согрешившим, и да здравствует высокая справедливость! Они думают, будто Богу нужны эти убийства, думают, что, сжигая бедолаг, волей судьбы оказавшихся в их городке, уменьшают зло на Земле и лишают меня силы. Я не люблю их, может быть, даже ненавижу, но позволяю жить и делать то, что они делают, потому что хочу снова и снова видеть их в аду… Я голоден!
- Это я вижу, - Гиал помолчал. - Неудивительно, после вчерашнего. Но, возвращаясь к этим людям, Крылатый, насколько я понимаю, они действительно сдерживают тебя. Там, в городе, ты чувствуешь себя не так уверенно, как во всем остальном мире. Там все мертво, там нет даже вездесущих дорэхэйт, там страшно! Лучше бы ты…
- Что? - насмешливо поинтересовался принц, выждав должную паузу. - Лучше бы я убил их? Жизнь в замке идет тебе на пользу, враг мой: еще лет двести, и ты сможешь выполнять мои обязанности. Ладно, прости. Знаешь ведь: Ауфбе мне пришлось бы уничтожать своими руками, разве что, лиилдур смогли бы помочь. А я… стараюсь не убивать.
- У тебя получается, - серьезно заверил Единорог, - во всяком случае, хм, видно, что ты стараешься. Послушай, принц, тебе обязательно идти к этому смертному?
- А в чем дело?
- Пожалуйста, не отвечай вопросом на вопрос. Я подумал просто, что эта традиция, право на желание, она никогда еще не приводила ни к чему хорошему. Смертные обязательно придумывали что-нибудь или глупое, или некрасивое, я даже не знаю, что хуже.
- Это не наша забота, Гиал, - отмахнулся Сын Дракона. - Во всяком случае, не твоя. Кроме того, светлый рыцарь - не обычный смертный. А право на желание - больше, чем традиция.
- Что же это, закон?
- Нет, Гиал, это чувство признательности. Тебе знакомо такое?

Давно и далеко…
Семь лет Наэйр провел во тьме, не видя солнца и звезд, не слыша ничего, кроме темного шороха подземных безглазых тварей. Запах сырой земли въелся в истерзанную плоть, тяжелая глина залепила глаза, в единую массу сваляла длинные мягкие волосы.
Семь лет вырывался он на свободу. Грыз кандалы, до кровавых пеньков стачивая зубы о мертвое железо, скреб крышку гроба отросшими когтями, задыхался, когда забывал о том, что ему не нужен воздух. В бессилии и отчаяньи, измученный тьмой и холодной безысходностью могилы, думал, что это навсегда, и тогда рвался из груди низкий протяжный вой, полный ужаса перед вечностью.
Против всех правил люди похоронили его в освященной земле. Не закопали на перекрестке, не выбросили в реку, привязав к ногам тяжелый камень. Даже за оградой кладбища, где хоронили еретиков и самоубийц, не нашлось для него места. И фейри или демоны не могли отыскать его, забрать душу из плотской тюрьмы, не могли помочь освободиться. Талау - земля - не принимала его, лишь вздыхала и плакала росой, когда слышала, как отчаянно и безнадежно рвется на свободу крылатый дух, ставший узником мертвого тела.
И все же Наэйр сделал это. Он сумел освободиться, он источил оковы, и в груду опилок превратил крышку своего гроба, и дни, когда от свободы, от неба и солнца, его отделяли лишь полтора метра слежавшейся земли, стали самыми долгими за прошедшие семь лет. Он вырвался из заточения ясным зимним днем - потерявший рассудок от голода и мучений, яростный дух мести и убийства. Ни единой живой души не было на кладбище, даже сторож в эти часы отлучился в ближайший кабачок, и Наэйр дождался ночи в его доме. Равнодушный ко всему, кроме голода, не способный даже радоваться, он увидел свое отражение в глазах вернувшегося сторожа и вскрикнул от ужаса и отвращения. Смертный почти сумел убежать, воспользовавшись его замешательством, но длинные загнутые когти принца, изрядно сточившиеся, грязные от набившейся под них земли, застряли в сукне зимнего кафтана… Кладбищенский сторож стал первой жертвой вернувшегося к живым князя Михаила. Он же стал последней жертвой, погибшей безвинно.
Катерину принц отыскал без труда, ему не понадобилась даже помощь подданных, и в час быка мертвец вошел в теплый дом, миновав спящую стражу. Прежде чем разбудить бывшую невесту, Михаил полюбовался ею, изменившейся за семь прошедших лет, но не утратившую вида кроткого и невинного. Она спала и улыбалась во сне мягко и нежно, а он смотрел на нее. Он знал, что гораздо чаще, чем добрые сны, видятся ей кошмары, где снова и снова она вбивает ему в сердце острый осиновый кол. Он знал, что каждый день вспоминает она его в молитвах и вопреки всему надеется на его возвращение. Катерина звала его, ждала его - что ж, он пришел, других приглашений не требовалось.
Как она закричала, увидав его… Если бы не это, если бы не ее крик, не ужас в родных голубых глазах, может, и дрогнуло бы мертвое сердце. Но эта женщина ждала другого, мечтала о мальчике с белой кожей и длинными черными кудрями. Она узнала его, этого мальчика, в грязном чудовище, пахнущем гарью и тленом, изъеденном пытками и червями, в чудовище с когтями, длинными, как ножи, с клыками, страшными в оскаленной, лишенной губ пасти… Она узнала его. И закричала. И Михаил окончательно освободился от любви.

…- Господин Гюнхельд!
Курт обернулся на голос и не сразу узнал того, кто его окликнул. Что-то смутно знакомое… не похож ни на кого из местных, но откуда взяться в Ауфбе чужому человеку? И все-таки - смуглая кожа, яркие черные глаза…
- Господин Драхен? - неуверенно произнес Курт, подходя ближе.
- Именно.
С короткой стрижкой, без украшений, в светлом костюме из неведомой ткани, пошитом в строгом классическом стиле, Змей выглядел даже моложе, чем обычно. Правда, внешняя молодость странным образом добавила ему высокомерия. Защитная реакция? Могут ли у воплощенного Зла быть комплексы по поводу возраста?
- Вас трудно узнать, - вслух заметил Курт.
- Ну, не появляться же мне на людях в обычном своем облике. Господин Гюнхельд, нам необходимо поговорить. Вопрос не то, чтобы не терпящий отлагательства, но достаточно важный. По крайней мере, для меня. Скажите, когда вам будет удобно встретиться и обсудить дела.
- Да хоть сейчас, - Курт пожал плечами, - я не занят. Пойдемте в дом…
- Нет, - вот теперь сомнений не осталось: только Драхен мог так устало и в то же время терпеливо вздохнуть, - никогда не приглашайте меня в дом, господин Гюнхельд. Я не воспользуюсь вашей оплошностью в этот раз, но запомните на будущее: упыри - никудышные гости.
- Но вы же не упырь, - удивился Курт, но понял, что тему лучше не развивать и кивнул: - В любом случае - спасибо, что предупредили. Мы можем поговорить в саду. В сад-то вас пригласить можно?
- Если вы не собираетесь гулять там по ночам, - Драхен слабо улыбнулся. - Не так все страшно. Просто скажите на прощанье, что больше не желаете меня видеть.
- Угу, - Курт открыл калитку. - Этот господин мой гость! - сообщил Остину, как обычно не успевшему к воротам. Привратник поклонился обоим и вернулся на скамейку в тени. Ворота оттуда видны были прекрасно, но старик часто засыпал в холодке.
Мать говорила, что зимой он так же сладко спит в теплой привратницкой, но расчета старику не давала. Жалела. Остин служил в господском доме с самого детства, пусть уж доживает спокойно.
Курт с гостем расположились в одной из беседок, подальше от цветников, от дома, от любопытных окон и взглядов прислуги.
- Ну, вот, - сказал Курт, чувствуя некоторую неловкость, - и что же у вас за дело?
- Долг, - спокойно сообщил Драхен, - долг крови и, следовательно, чести. Вы спасли мне жизнь, а это само по себе дорогого стоит, но кроме того, вы, господин Гюнхельд, отдали мне свою кровь. Я признателен вам за спасение и в любом случае искал бы возможность оказать ответную услугу, но отданная вами кровь накладывает на меня обязательства. Не просто благодарность, но… если хотите, своего рода зависимость.
- Значит, легенды не врут? - медленно проговорил Курт. - Что значит, зависимость?
- О, никакой мистики! - Драхен вновь улыбнулся, на сей раз веселее. - Просто есть долги, которые я считаю нужным отдавать. Вы правы: об этом легенды не лгут. Почти.

Когда Курт учился на первом курсе, по группе расползся гадкий слушок о нем и дочери одного из профессоров, учившейся двумя курсами старше. Примерно так же, как тогда, Курт почувствовал себя сейчас: раздражение и беспомощность. Раздражение из-за того, что ситуацию нельзя контролировать, и беспомощность от невозможности доказать, что все не так, как выглядит. В общем, плохо он себя почувствовал. Но злость постарался придавить и произнес как можно спокойнее:
- Нет никаких долгов, господин Драхен. Вы спасли нас - мы сделали, что могли, для вас.
- И вам неприятно думать, что я подозреваю вас в корысти, - легко продолжил Драхен. - Ни в коем случае, господин Гюнхельд. Вы были искренни тогда, и сейчас лишь вежливость не позволяет вам просто выставить меня вон. Я уйду, но сначала выслушайте, в чем заключается благодарность Змея.
А на пальцах у него были все-таки когти. Никаких украшений - ни перстней, ни сережек, ни золотого шитья, и уши совсем не такие, как на мозаике в церкви, а на пальцах - когти. Черные. Сейчас Курт мог поклясться, что это не лак.
Драхен усмехнулся, перехватив взгляд собеседника:
- Легенды гласят, что фейри, как бы ни старались они притвориться людьми, всегда выдает какая-нибудь деталь их облика. Я стараюсь придерживаться традиций. Но вернемся к долгам. В благодарность за отданную кровь, господин Гюнхельд, я выполню ваше желание. Любое. Подумайте над тем, чего вы хотите больше всего на свете, или просто подождите несколько лет, возможно, ситуация сложится так, что думать и не придется. Не спешите отказываться, все равно ваш отказ ничего не изменит, и право на желание останется за вами. Повторюсь: я знаю, что вы действовали от чистого сердца, бескорыстно и искренне хотели помочь, но оставьте и мне право на ответную услугу.
- Элис, - тут же вспомнил Курт.
В черных глубоких глазах дрогнули, расширившись, зрачки:
- Что с ней?
- Пока ничего. Могу я пожелать, чтобы вы не причиняли ей вреда? Ни прямо, ни косвенно, ни…
- Оставьте буквоедство, - с досадой попросил Драхен, - я не собираюсь обманывать вас или ловить на неточности формулировок. Нет, господин Гюнхельд, этого вы пожелать не можете, потому что желание бессмысленно. Я ни в коем случае не причиню вреда мисс Ластхоп и постараюсь защитить ее от тех, кто пожелает ей зла. Это понятно? Или нужно разъяснять что-то дополнительно?
Вот, значит, как.
Вот что по-настоящему важно: не сказка, не выполнение желаний - вспышка боли в глазах. Значит, не просто упырь, не просто злой гений, значит, - влюблен, и любовь настоящая. Нечеловеческая, но такая понятная. Если он не лжет, Элис нечего бояться.
- При чем тут честность? - поинтересовался Драхен, щурясь на солнце.
- Вы я вижу, не просто мысли читаете.
- Не просто. До какого-то момента ход ваших рассуждений виден достаточно ясно. Господин Гюнхельд, та, кого мы знаем как Элис Ластхоп, нужна этому миру, от нее многое зависит, в том числе и мое собственное существование, поэтому честность тут действительно ни при чем, равно как и любовь, если уж на то пошло. Правда, вашему возрасту свойственно искать романтику даже там, где действуют совсем иные законы и правила.
В пику упоминанию о возрасте, Курт не стал возражать. Это, говорят, один из признаков взросления.
- Не спешите с решением, - продолжил Змей, - я не жду, что вы определитесь сию минуту, поэтому выбирайте столько, сколько сочтете нужным. Когда решите, просто позовите меня. Не Невилла Драхена, разумеется, а принца Наэйра. Где бы вы ни были, хоть здесь, хоть в своей Москве, я отыщу вас. Только не зовите меня, будучи на освященной земле.
- Или в своем доме?
- Да, - Драхен встал, - выбирайте, решайте и не беспокойтесь об этике. Вы - светлый рыцарь, и никогда не выдумаете ничего по-настоящему некрасивого.
- Подождите, - Курт тоже поднялся, - светлый рыцарь должен убить Змея-под-Холмом. А что, если я пожелаю вам смерти?
- Ваше желание осуществится.
- Но… как?
- Вас ведь не процесс интересует, не так ли, господин Гюнхельд? - Змей говорил вполне дружелюбно. - И не результат - с ним все ясно. Отвечать на ваш вопрос я не буду, замечу лишь, что смерти вы мне не пожелаете, а почему - это вы и так поймете, если немного подумаете. Что касается вашей собственной жизни, то она будет недолгой, такова уж судьба светлых рыцарей. Когда будете выбирать, подумайте еще и об этом. Там, где вам предстоит служить, никого не удивишь бессмертием.

Сын Дракона отдал приказ, и войска поднялись, пошли через Идир, сметая со своего пути всех, кто служил Сияющей-в-Небесах. Владычица не ожидала нападения, воины Полудня готовы были к стычкам с отрядами Полуночи, но никто и помыслить не мог, что Представляющий Силу поднимет армии.
И тем более никто не ждал, что даже стихии объявят войну Полуденному престолу. Народы дорэхэйт, никогда не вмешивавшиеся в противостояние двух сил, заняли сторону Тьмы. Мир скрипел и покачивался, остановилось плавное движение вниз, по склону, в пропасть небытия, а склон становился все более пологим. Война шла по Идиру, и Тьма побеждала Свет.

Предыдущая страница 15 Следующая страница


Дева и Змей 16

Земля становилась водой под ногами серебряных рыцарей, вода превращалась в лед, сковывая воинов Полудня, бесплотные тела съедались ядовитыми туманами, а уязвимую плоть поражали огненные дожди и град, тяжелый и острый, как наконечники копий, деревья убивали, корни превращались в капканы, а травы свивались в удушающие петли. Ткали паутины заклятий чародеи Замка Дракона, смерть дарили вороненые клинки воинов, и, унося в бой безжалостных всадников, страшно ржали кони - демоны битв.
Убивали всех. Смерть всем, кто служит Полудню!
Пленных не брали.
Мертвые широким потоком шли и шли в распахнувшиеся ворота владений Смерти. Баэс смотрел на них со своего черного престола. Ему нравилось то, что затеял правнук. Баэс был сейчас там, в каждом бою, в каждой схватке, он был оружием и магией, был травами и дождем, был сизым от туч небом, и молниями, бьющими в землю. Великолепная бойня, где бессмертие сошлось с бессмертием, и умирало каждое новое мгновение. Баэс был доволен. Во всем своем жестоком могуществе пришел он в войну. И чем бы ни закончилась она, именно Смерть станет победителем.

…- Что делается с погодой! - пробормотал Вильгельм.
Курт не понял, удивляется капитан или восхищается, а повод был и для того, и для другого. Из окна гостиницы, со второго этажа, открывался вид на шоссе. Небо там было безоблачным, и длинные тени деревьев стелились по асфальту, пытаясь дотянуться до противоположной обочины. Недавно прошедший дождик прибил пыль, и воздух стал прозрачным, чуть светящимся от чистоты… А любоваться этой мирной картиной, пронизанной теплом и золотым вечерним светом, можно было, лишь когда редела пелена ливня, плотно завесившая округу. Страшным клубком свились тучи над невидимой границей, отделяющей Межу от Тварного мира, и молнии, как вены, непрерывно пульсировали в темно-сизой толще неба.
- Река пересохла, - сообщил Курт, - детишки купались, а она раз - и высохла. Причем, ни рыбы, ни раков. Дно сухое, потрескавшееся, как будто всегда так было.
- Да? - странным тоном произнес Вильгельм, глядя на разверзшиеся небесные хляби.
Курт приехал в гостиницу минут десять назад. Жарко было, как в печке, и листья деревьев на глазах умирали, скручивались желтыми трубочками, сухо осыпаясь на твердую землю. Солнце за какой-нибудь час сожгло траву, но пощадило посевы на полях. И раньше, чем Курт успел осознать это, хлынул дождь.
- Что интересно, - прокомментировал капитан, не глядя на Курта, - карниз до сих пор сухой. И надворные постройки.
Фон Нарбэ ненавязчиво намекал, что желал бы объяснений хотя бы этому факту, раз уж объяснить остальные странности Гюнхельд не в силах.
- Думаю, стены надлежащим образом освящены, - неуверенно предположил Курт. - Честное слово, Вильгельм, больше ничего в голову не приходит. Ясно же, что это не просто дождь!
- Град, - хмыкнул Вильгельм. - Уже град.
Да, это был град. И какой! Не будь дело в Ауфбе, или найдись тут хоть один сторонний наблюдатель, уже завтра о невиданном безумии стихий писали бы все газеты. Льдинки, размером с куриное яйцо, остро заточенные, тяжелые, били по дороге, оставляя в асфальте заметные вмятины. С треском рухнула не выдержавшая ударов деревянная изгородь.
- В такую погоду, только дурак свернет с шоссе.
- На дураков и рассчитано, - объяснил капитан, - если, конечно, этот аттракцион для того, чтобы заманивать приезжих, а не акт отмщения со стороны нашего спасителя. Полиция, правда, насколько я могу видеть, не наблюдает никаких странностей… Может быть, увидеть проселок могут только особенные люди? Экстрасенсы какие-нибудь? Ты веришь в экстрасенсов?
- Мне выбирать не приходится, - ответил Курт, снова выглядывая в окно, - могу поспорить, что и ты веришь.
- С некоторых пор.
А повидать Элис так и не удалось. Проводив Драхена и потребовав, чтобы тот никогда больше не переступал границ его сада (чувствовал он себя при этом крайне неловко, что, кажется, позабавило Змея), Курт дождался окончания вечерней службы и пошел прямиком к дяде Вильяму. Извинился, что заставили беспокоиться, объяснил, что Элис ничего не грозит - перестраховались, бывает.
Пастор резонно заметил, что в подобных ситуациях лучше переоценить опасность, и что сам он, зная исконного врага несколько дольше, чем Курт, считает, что мисс Ластхоп не будет в безопасности, по меньшей мере, до восхода полной луны. Впрочем, решать, конечно, ей самой, но сейчас Элис приняла успокоительное лекарство и спит. Лучше ее, наверное, не беспокоить.
А потом прибежали дети, рассказали о высохшей реке, и стало не до девушек.
Может, Вильгельм прав, и Змей действительно решил отомстить? Уж что-что, а врать-то он наверняка умеет так, что не придерешься. Все-таки - тезка дьявола.
Рассказывать капитану о цели визита Драхена Курт не стал. Ему о многом следовало подумать, прежде чем рассказывать о неожиданном предложении. У Вильгельма, в свою очередь, достало такта не задавать лишних вопросов. Он принял к сведению информацию о том, что живая Элис представляет для Змея большую ценность, чем мертвая, и поинтересовался лишь, есть ли у Курта тому доказательства? Кроме слов самого Драхена?
Доказательств не было. Только интуиция, но Курт умел доверять интуиции. Атмосфера, в которой проходил разговор, боль в глубине черных глаз - боль любви, не ставшей ненавистью. Змей был честен. Что он имел в виду, когда сказал, что от жизни Элис многое зависит? Было это иносказанием? Или ясновидящий Сын Дракона заглянул в будущее единственной наследницы финансового магната? Сколько вопросов следовало задать, а Курта хватило лишь на то, чтобы невразумительно удивляться.
Фрау Цовель постучалась в комнату и уточнила: подавать господам ужин наверх, или они спустятся в обеденный зал?

Курту совершенно не хотелось встречаться с почтительными горожанами, к этому часу заполнявшими ресторанчик внизу. Тем более, в присутствии Вильгельма. Уж этот не преминет отпустить какое-нибудь язвительное замечание по поводу комсомольца на феодальной должности. Что он понимает вообще? Мало ли какие задачи может поставить перед комсомолом партия? В конкретной ситуации, правда, партия совершенно ни при чем.
- Мы спустимся, - ответил Вильгельм раньше, чем Курт принял решение.
В общем, правильно, некрасиво заставлять пожилую женщину подниматься на второй этаж с тяжелыми подносами.
- Ты спросил у своего дяди, что особенного в дне полнолуния? - поинтересовался Вильгельм, пока они спускались. - Почему после него Элис будет в безопасности?
- Спросил, конечно. У них какой-то праздник в полнолуние, и, вроде бы, после этого Змей некоторое время сидит тихо. С одной стороны, сомневаюсь я в этих праздниках: ну, что они такого могут придумать, чтобы Змея хоть на день придавить? С другой - нечисти в городе действительно нет, только бубах у Элис, а там - считай, окраина.
- Это может быть связано с нашим делом?
- Наверняка. Но не представляю, каким образом.
- Побочный эффект? - предположил Вильгельм.
- От праздника? Как это?
Капитан молча пожал плечами.
Появление Курта в зале вызвало оживление, но, к счастью, основная часть присутствующих успела поздороваться, когда он приехал в гостиницу. Поэтому не больше десятка горожан заскрипело стульями, поднимаясь и в пояс кланяясь господину.
Вильгельм хмыкнул.
- Пережитки, - буркнул Курт, - отрыжка монархизма.
- Безусловно.

Спустя некоторое время, разговоры в зале возобновились. За узенькими окнами буднично поливали землю потоки жидкого огня, перемежающиеся молниями и кусками льда. На это не обращали особого внимания. Сидеть в зале, неподалеку от гудящего очага, слушая непрерывный похрипывающий свист чайника, было хорошо и уютно.
- Здесь неплохо готовят, - одобрил капитан, - простовато, но вкусно.
- А тебе бы устриц под белым соусом.
- Что-нибудь более изысканное твоя фантазия измыслить не в силах? Послушай только, о чем говорят твои подданные!
- Знаю я, о чем они говорят. Сегодня из замка случился великий исход, как раз когда вечерняя служба закончилась. Я так понимаю: Змей в отпуск отправился, не дожидаясь бархатного сезона. Ну, и свиту с собой прихватил. Я их своими глазами видел, все куда-то полетели: рыцари, гады, птицы, зверье всякое. Все, как вчера вечером, только тихо, без громов и молний.
- Ну да, ну да, - Вильгельм покосился за окошко. Снаружи грохнуло так, словно небо, наконец, раскололось, не выдержав издевательств над законами природы. - Вчерашнюю группу прикрытия я до смерти не забуду. Интересно, Босх здесь не гостил?
- Подозреваю, он тут родился.
- Босх в шестидесятом году родился, - капитан не угадал подвоха, - а город основан в восьмидесятых.
- Для человека, не знающего, кто такие Гейне, Гете и Вагнер, ты неплохо ориентируешься в датах.
- У меня память на числа, - Вильгельм отпил пива из высокой кружки, - еще во время учебы я попал в госпиталь, и там была одна дама, она очень любила живопись и курсантов.
- Сестра милосердия, - догадался Курт.
- Повариха. Мне вот что интересно, - капитан обвел глазами полный людей зал, - они все ночевать здесь собираются? В город сейчас не добраться ни пешком, ни в машине.
Эта проблема разрешилась раньше, чем Курт с Вильгельмом закончили ужинать. Буйство стихий горожан не напугало, но слегка обеспокоило, и по этому поводу во всех пяти храмах Ауфбе в полночь должна была начаться всенощная служба. Люди группами - втроем, впятером - бесстрашно выходили в царящий за стенами ад.
Вильгельм прилип к окну и только головой качал, глядя на смельчаков, уходящих в бурю:
- Знаешь, Курт, этот - хм! - дождик, на людей тоже не попадает. Ну, дома, ладно, должным образом освящены, или, как там ты говорил, а горожане что, все как один безгрешные?
- Ты улавливаешь. Сами они так не думают, поскольку гордыня - смертный грех, но дело, видимо, как раз в этом. Правда, не безгрешные, а праведные, так будет точнее.
- Бред какой-то!
- Ну, извини, ты знал, куда ехал.
- Тебе надо будет прибиться к кому-нибудь, иначе живьем до города не доедешь. Да и машину жалко.

Резон в словах Вильгельма был, и Курт сунулся к хозяйке с просьбой подыскать ему трех-четырех пассажиров. Может быть, фрау Цовель сама предпочтет ехать в город, а не идти по мокрой, разбитой дороге?
Онемев на секунду от неслыханной чести, Агата Цовель быстро закивала, и так же быстро сообразила, в чем дело. Сложила руки на груди и мягко рассмеялась:
- Молодой господин думает, что только тем, кто родился в Ауфбе, не страшны стихии? Господин Гюнхельд, нас демоны обходят стороной, а от вас - разбегаются в ужасе! Так что ни о чем не беспокойтесь. А мы и пешочком добредем, так лучше будет. Чтобы уж никого не выделять. Змей ярится, - добавила она доверительно, - не по нутру ему праздник. Ну да мы знаем, что делать.
- Надеюсь, - пробормотал Курт.
Распрощался с гостеприимной хозяйкой, пожал руку Вильгельму и, затаив дыхание, распахнул тяжелую входную дверь.
Вокруг было сухо и темно. Светло… Темно… Тьфу ты, пропасть! Рядом, в нескольких шагах, текла огненная река, в нее падали куски льда и испарялись с громким шипением, небо в разрывах туч каждую секунду становилось ярко-белым, а дома и деревья, и собственный автомобиль на стоянке меняли цвет так, что больно становилось глазам. Но и все. Этим неудобство исчерпывалось.
Курт недоверчиво провел ладонью по крыше “Победы”. Ни капли влаги на прохладном металле. Чудны дела твои, Господи… что-то будет? Еще и Змей в бега подался.

Элис обиделась на Курта. Не сильно - все чувства казались выцветшими, поблекшими на фоне ненависти и злости, направленных на Улка - но все же обиделась. За своими, несомненно, многочисленными делами господин комсомолец о ней даже не вспомнил. Весь день Элис просидела во флигеле, ожидая, что Курт зайдет хотя бы из вежливости, а он так и не появился.
Надо сказать, что флигель оказался уютным. Три маленьких комнаты, залитые процеженным сквозь зелень деревьев солнечным светом, и кухня с неожиданно современной плитой, духовой печью и отличным комбайном фирмы “Бош”. Поддержим отечественного производителя! В доме Хегелей Элис о подобном могла только мечтать. А здесь она с грустью вспомнила бубаха и призрачных служанок: готовить самой, пусть даже с помощью современной техники, было лень. Впрочем, как вскоре выяснилось, эти заботы взяли на себя гостеприимные хозяева, - после полудня в двери постучалась пожилая дама в платке и некрасивом платье, представилась Еленой Гюнхельд и сообщила, что уборка и приготовление пищи гостям флигеля входят в ее обязанности. Элис немедля попыталась выяснить, кем приходится фрау Гюнхельд Курту, но совместные изыскания завели в тупик: таким далеким степеням родства еще не придумали названий.
В общем, день прошел нескучно: одних только наставлений, вышитых крестиком на желтоватых от времени салфетках во флигеле было читать, не перечитать. А еще свежие газеты и журналы. Только вот Курт так и не пришел. Ну и не надо, хотя, конечно, с его стороны это было некрасиво.

…Его считали трусом. Давно и прочно сложившаяся репутация существа, осторожного до такой степени, что это вызывает усмешку, сослужила добрую службу. Его считали трусом, а он просто умел воевать. В отличие от Владычицы. В отличие от Бантару. Когда в начале своего правления Эйтлиайн вымел силы Полудня из Тварного мира, это сочли случайностью, везением, неожиданной благосклонностью Иун - удачи. Но принц не любил ее, взбалмошную, непредсказуемую и жестокую. Ему не нужна была Иун. Другая сила, крылатая, как он сам, прекрасная и гордая, шла в бой вместе с ним. Буэ - победа, было ее имя. И крылья ее блистали, как полированная сталь, а в голосе пел металл.
Его называли Убийцей и Врагом, и Кровопийцей, и еще множество нелестных и пугающих прозвищ дали Крылатому в дни его прошлых побед. О нем рассказывали страшные сказки, а он просто не любил воевать.
Как странно. Рожденный побеждать избегает войны, а обреченные на поражение рвутся в бой. Кто сделал так? Зачем?
Враги ждали герольдов, ждали хвастливых песен, поединков перед строем, чествований павших героев, ждали стихов лучших бардов, восхваляющих своего вождя и осыпающих хулой Владычицу и ее войска. Враги ждали, что все будет по правилам. Они так и не поняли, что правила устанавливает победитель. Нет красоты в войне, стаями черных птиц кружилась она в беснующемся небе, каркала, роняя скользкие перья, отвратительная и страшная.
Дрегор, Владыка Темных Путей, говорил, что побеждать нужно честно. Его внук знал, что побеждать нужно. А честность уместна, когда враг разбит.

…Элис видела сон: там было небо, светлое от жары, была пыль, сухая трава под тысячами копыт. Земля дрожала от гула - это грохотала по ней конница, блистали сабли, эхом катился из раззявленных ртов невнятный боевой клич. Конница преследовала кого-то. Небольшой отряд - латники в потускневших доспехах на усталых лошадях из последних сил пытались оторваться от врага и не успевали. Не успевали…
Команда была не слышна, но маленький отряд рассыпался веером так слаженно, будто люди и лошади не раз отрабатывали непростой маневр. А из травы, из кустов впереди, из каких-то невидимых щелей в земле, чуть ли не из сусличьих нор загрохотали выстрелы пушек. Там, во сне, Элис знала: это не пушки, у этих орудий другие, странные, незнакомые названия - каморные кулеврины, дорндрелы, большие фальконеты…
Элис никогда не слышала таких слов, но во сне, не задумываясь, могла правильно назвать любую деталь орудий или часть конской сбруи, и знала, как называются доспехи на всадниках… Еще она знала, что быстро перезарядить пушки невозможно, и если атака не захлебнется после первого залпа…
Атака захлебнулась.
И увидев, что стало с конницей, попавшей в засаду, Элис даже во сне крепко зажмурилась.
Уцелевшие всадники разворачивали лошадей. А отступавшим латникам, заманившим врага в ловушку спешно подводили свежих лошадей, и новые бойцы присоединялись к отряду. Роли поменялись: теперь те, кто бежал от смерти, бросились в бой.
Страшное дело - стычка конных отрядов, страшное и кровавое, но когда ты там, внутри, в сече, весь бой видится иным, как сквозь розовую завесу - сквозь пелену брызжущей в лицо крови.
Твоей? Чужой?
С хэканьем вырывается из груди воздух на широком сабельном взмахе, хруст под лезвием, ржут и беснуются лошади, подобно хозяевам захваченные веселым, смертельным хороводом.
Элис была там, внутри, бесплотным духом - невидимая, неуязвимая, она все равно испугалась и закричала от страха. И замолкла, - перехватило горло, - когда увидела его. Мальчишку лет четырнадцати, если не младше. С двумя саблями, лезвия которых уже покраснели от крови. Стискивая коленями бока разгоряченного скакуна, он ехал сквозь бой, как нож сквозь масло, как воплощение дарующего смерть безумия. Мальчик. Ребенок… Сабли плясали в его руках, жили своей убийственной жизнью - лезвия в мясорубке, - руки по локоть залиты кровью, выпачканы в крови пряди выбившихся из-под шлема длинных черных волос.
Элис уже видела этот танец - танец оружия, - радостный и жуткий. Она взглянула в глаза мальчишке… И проснулась.
Тихо было в ночи, такая тишина возможна только здесь, в Ауфбе, где нет ничего живого, кроме людей и домашнего зверья. Негромкое пение из церкви, слаженный хор, мужские и женские голоса умело поддерживают, дополняют друг друга.
Ну и сны снятся под такую музыку!
Война идет, прямо сейчас, где-то… нет - повсюду идет война. Совсем не та, что была во сне, и все-таки такая же. Мальчик вырос и погиб, и продолжает воевать.
Следующая мысль была совсем уж неожиданной и откровенно неуместной: каков мерзавец! У него что, дел других нет, кроме как драться? А мстить кто будет?

ГЛАВА XI

“Этот день несчастливый и неудачный. Ничего не следует предпринимать или начинать, так как все это пойдет прахом и в результате принесет лишь потери”.
Астролог Вронский С.А.

“Этот вампир может быть уничтожен сжиганием, солнечным светом или изгнанием духов”.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна).

В результате ли всенощной службы, или по капризу природы, выкидывавшей в Ауфбе совершенно дикие фокусы, уже к полуночи небо над городом очистилось. В черной чистой бездне засветились звезды - неяркие, сонные, - Луна, почти полная, накинула на них красноватую кисею собственного света.
Понятно, конечно, что свет Луны - всего лишь отражение солнца, но не зря же этой планетке придают такое значение, и свет, пусть отраженный, имеет силу, сравнимую с животворным сиянием солнечных лучей. Только Луна - солнце мертвых. Во всяком случае, так говорят.
Курт знал, что полнолуние и новолуние - время активизации нечисти, и спасибо еще, что разной. Те, кто набирается сил в кромешной тьме, становятся вялыми под холодными лунными лучами, и наоборот. Приободряйся они все вместе, да еще дважды в месяц, и кто знает, смогло бы вообще выжить человечество?
Спросить бы у Драхена, есть ему дело до Луны, или вездесущее, всеобъемлющее Зло на спутник одной из множества планет не обращает вообще никакого внимания? Не то, чтобы это было важно, просто интересно. Любая информация может неожиданно оказаться полезной. В Ауфбе вот, считают, что с полнолунием Змей становится сильнее, потому и устраивают праздник. Так сказать, сила силу ломит.
М-да, задал принц загадку! Хоть бы подумал о том, каково придется светлому рыцарю, в руки которого сваливается такая ответственность.
Курт ответственности не боялся, ну, то есть, смотря какой. Скажем, брать на себя управление Ауфбе он не собирался, однако вовсе не из страха, не из боязни не справиться, а просто потому, что были дела куда более важные. И ответственные, да. Вот, например, змеиный подарочек.
Каждый человек вправе сам принимать решение, если он способен отвечать за свои поступки. Курт готов был отвечать, но не представлял, какое, собственно, решение может принять относительно неожиданного, пусть и разового могущества. Кстати, не спросил у Змея, а как быть с формулировками, типа: хочу загадать тысячу желаний, или что-нибудь в этом роде.
Ну, как ребенок, ей же ей! Змей, как ребенок. Он что, не учитывает такой возможности? Или полагает, будто честный Курт ею не воспользуется? Курт, может, и не воспользуется, но…
В это “но” все упиралось с утра уже раз двести.
Чтобы отвлечься от мыслей, Курт отправился в город. На центральной площади полным ходом шла подготовка к завтрашнему празднику. Что-то строилось, что-то клеилось, растягивались между фонарями яркие транспаранты. Представить невозможно, видеть надо: яркие буквы, радостные лозунги, но вместо привычных: “С праздником Первое Мая!” или, там: “50 лет Великой Октябрьской социалистической революции!” призывы восславить Господа нашего, и цитаты избранных мест из Библии. Вернуться бы домой за фотоаппаратом, да как-то неловко. Для людей все серьезно, а он будет, как дурной турист, экзотику искать.
Хотя, надо сказать, что деревья без листьев, обожженные вчерашней солнечной вспышкой, смотрелись мало того, что экзотично, еще и жутко. Жаль, если погибнут - этим кленам и липам лет по сто, не меньше.

Дядя Вильям лично руководил возведением чего-то непонятного - то ли трибуны, то ли масленичного столба с призами на верхушке. Курт отвлек его от руководящих указаний, тем более что дядюшка уже охрип и ему явно требовалась передышка:
- Слушай, могу я чем-то помочь? А то неудобно: все работают, даже дети, вон, таскают что-то.
- Добрый день, Курт, - мягко, но с нотками язвительности сказал дядя Вильям.
- Да, точно, извини.
- Ничего. В парке много работы. Ты ведь разбираешься в строительстве?
- Немножко.
- Три года в студенческом стройотряде. Для сборки из готовых деталей - более чем достаточно. Я дам тебе бригаду из трех человек, надо собрать киоски. В парке найди кузена Эрнста, он даст тебе план парка и все, что нужно… разберетесь там сами. Только не дави на него авторитетом. Все-таки, ты здесь главный.
- Не буду давить, - пообещал Курт.
- На твоем месте, - вздохнул дядюшка, - я относился бы к своему положению с большей серьезностью.
- Ага. А Элис где?
- У себя. Кстати, она передала для тебя записку. Зайди в храм.
Записка оказалась длинной. Элис сообщала, что пока вообще никого не хочет видеть, но послезавтра прямо с утра уедет в Берлин. Куда направится дальше, она пока не решила, просто нет больше никаких сил оставаться в Ауфбе.
Это Курт прекрасно понял. Как и нежелание видеть кого бы то ни было. Жалко девчонку, ну до чего жалко! Попросить, что ли, Змея, чтобы ничего не было?..
Еще Элис писала, что от намерения посетить Москву не отказалась и хотела бы согласовать свои планы с Куртом.
“Ты ведь не откажешься показать “приятелю” свой родной город?”
…Курт досадливо зашипел: ну сколько можно вспоминать? Однако губы сами растянулись в довольную улыбку. Элис в Москве! Об этом только мечтать можно. Да, попросить бы Змея, чтобы не было вообще ничего.
Со Змеем - ничего. Пусть бы Элис совсем его позабыла.
И перестать себя после этого уважать. Очень хорошо придумал!

Что ему нравилось в Ауфбе, так это то, что работали здесь на равных. Все: и господа, и простые горожане. Сборка киосков - задача, вроде бы, рутинная, но Курт не скучал, атмосфера взаимного дружелюбия, предвкушение праздника, сам вид множества работающих людей - все это создавало настрой бодрый и веселый, напоминая отчасти ленинский субботник. Славно поработать, потом так же славно отдохнуть, попеть песни под гитару, отправиться с девчонками на танцы… Здесь, правда, не поют и не танцуют, потому что грех, но после празденства в ратуше Общество имени Марфы и Марии, читай, светские дамы Ауфбе, устраивает вечер с пивом. Тема: отдохновение трудившихся во благо. Тоже ничего.
Под работу, несложную, требующую лишь аккуратности и немного физической силы, очень хорошо думалось. Курту это и надо было: подумать, как следует. Мало ему вчерашнего дня и половины ночи. Он полагал, что умеет принимать решения - все-таки почти маг, у него развитая интуиция и высокая скорость мышления, и уже случалось попадать в ситуации, когда решать приходилось одному за многих. Взять хотя бы апрельское землетрясение в Ташкенте, то, которого не было. Предотвратили его, конечно, три академика, а не второкурсник Гюнхельд, но именно Курт в нужный момент перестал удерживать порученного ему духа. Отпустил, не дожидаясь распоряжения, потому что понял: распоряжение может и запоздать.
На свой страх и риск дал духу свободу. И тот сбежал.
Руководитель группы потом долго жал Курту руку, повторяя, что еще бы немного, еще бы полсекунды передержали духа, и слабость того переросла бы в необузданную силу. Курт и сам знал, что сделал, но похвала академика, да еще из тех, о ком легенды ходят - это было приятно. Дело, конечно, проходило под грифом “СС”, а он так и не собрался придумать легенду для полученной тогда медали, поэтому о награде не знала даже матушка. Да, в конце концов, не за медаль ведь старался.
И, кстати, о слабости, переросшей в необузданную силу. Драхен назвал бы это страхом, превратившимся в ярость, и наверняка знает духа по имени. Вот она, разница в подходах.
Драхен, м-да. Ведь тогда Курт не колебался, ну, разве что, совсем немного, хотя от его решения зависела жизнь тысяч ни о чем не подозревающих людей. Конечно, вздумай дух не убегать, а драться, скорее всего мэтры справились бы с ним, но решал-то Курт сам. А сейчас вот… сейчас вставляет в пазы раскрашенные деревянные щиты, собирает яркие киоски, в которых завтра будут угощать сахарной ватой, мороженым, кофе и горячими булочками, и думает, думает, думает. Что же делать-то? Как поступить с подаренным ему правом на желание?
Драхен обмолвился насчет бессмертия, но это он судит из своих эгоистичных соображений. Не понять древнему Змею, что современный человек в последнюю очередь будет печься о личном благе. Много ли радости в бессмертии, если жить придется с сознанием того, что ты мог употребить подарок для счастья многих, а вместо этого присвоил?
Но что такое счастье? Можно ли пожелать счастья всем и даром? Да, и пожелать можно, и Змей, наверное, сумеет исполнить такое желание, однако как это будет выглядеть? Сколько людей на земле представляют свое счастье до крайности примитивно: мечтают о деньгах - чаще всего о деньгах - о какой-нибудь нелепой славе, о чем еще? Ну, о женщинах - это мужчины. И о мужчинах, это, ясное дело, женщины. Хотя, конечно, бывает наоборот. А сколькие, страшно подумать, видят счастье в том, чтобы делать несчастными других! И еще есть люди, желающие свести счеты с жизнью, вместо того, чтобы бороться и не сдаваться, строить свою судьбу.
Вот если бы все понимали отчетливо, что счастье - это удовлетворение духовных потребностей, счастье - это когда творишь только добрые дела, когда не надо каждый день сражаться за то, чтобы люди жили спокойно и безопасно. Когда друзья не погибают нелепо и страшно, не пропадают без вести, и даже их родным не рассказывают, как это случилось. Потому что нельзя. Секрет. Тайна.
То, чего не существует, продолжает убивать, и бесславно гибнут боевые маги, не прекращается война… Можно ли попросить Драхена, чтобы это закончилось. Чтобы стихии начали служить людям, чтобы действия их стали предсказуемы и укладывались в рамки уже известных законов природы?
Да, можно. Но что делать с теми законами, которые еще не открыты? Отказаться от них? Свернуть дорогу науки в кольцо и обнести стенами?
Нет, как ни посмотри, а все неизбежно приходит к тому, что о подарке Змея придется рассказать тем, кто лучше Курта представляет, как им воспользоваться. Доложить ректору, тот сообщит наверх, оттуда, насколько Курт представлял систему, информация уйдет еще выше… а дальше, поскольку выше, чем там, просто ничего нет, кроме Бога, которого не существует, дальше решение примет человек, в чьей мудрости сомневаться не приходится.
Скорее всего будет создана комиссия, в состав которой, разумеется, включат и курсанта Гюнхельда. Там тоже придется решать, потому что никто не заставит его воспользоваться своим правом на желание в приказном порядке. Во-первых, это не принято - давить в таких вопросах не принято, во-вторых, ему ведь нужно будет позвать Змея, а тот, если на Курта окажут давление, мигом почует, что дело нечисто.
Ох-хо… Еще и Змей! Заманить его туда, - куда “туда”, Курт еще толком не представлял, но отдавал себе отчет, что “там”, пожалуй, и Змея скрутят, если понадобится, - и что потом? А ну, как завербуют крылатого принца - вольную птицу, мировое Зло? Не то, чтобы это было плохо, и партбилет на имя княжеского бастарда не фокус, если уж даже сын итальянского барона в партию вступил и советским авиаконструктором сделался, но вот нужно ли воплощение Зла на службе передового государства?
А для вербовки даже ума много не надо, просто превратить одно желание - во множество. Это Курт честный, он не станет. А “там”… нет, там тоже люди честные, просто они, ну, умеют жертвовать личной честью на благо общества.
- Гюнхельд! - его встряхнули за плечо.
- А, капитан, - Курт отложил деревянный молоток, - что, приехал кто-то?
- Нет, - Вильгельм отвел его в сторону, - надо поговорить. Снаружи, на шоссе, в этом… Тварном, так его, мире, что-то неладно.

Элис весь день провела, забравшись с ногами в кресло. Что Курт не придет и сегодня, она поняла еще утром, но продолжала ждать, неизвестно на что надеясь. Обиделась? Конечно, она обиделась, а Курт? Он не понял, как могла она выстрелить в Улка, не понял и недвусмысленно заявил об этом, и сейчас ему, видимо, неприятно иметь с ней дело. Парни вообще не способны понять элементарные вещи, не от бесчувственности, а просто от того, что они, в сущности, очень грубые создания.
Да, а не грубым и все понимающим был Змей. Утонченный, вежливый и насквозь лживый мертвец.
Труп.
Но сердце сжималось, когда не хотелось, а вспоминалось Элис, как негромко звякнули серьги, когда он обнял ее, там, посреди неведомого моря…
Хранитель.
Воспоминания расплывались, таяли, теряли форму. Терялись сами.
Берлин - вот его Элис вспоминала все отчетливее.
Пять дней в Берлине. Хорошая погода. Она гуляла с утра и до вечера. Шлоссбрюке и Музейный остров, Мариенкирхе под недавно построенной телебашней, немногим ниже знаменитой Останкинской, Ку-дамм в Шарлоттенбурге, и Унтер-ден-Линден, тот самый, нелюбимый Вильгельмом.
Огромный город, именно Берлин стал для Элис первым, где на каждом шагу она встречала волшебство. Улк научил ее этому, помог вернуться на грань, откуда видны две реальности. И не хватало времени, чтобы осознать и увидеть здесь всё: все старые дома, древние стены, улицы и фонари, мосты и парки, услышать так и не ушедшее дыхание страшной войны, всем сердцем почувствовать боль камней, искалеченных пулями и снарядами. Город и его призрак, новостройки и души погибших домов - странная смесь любви и ненависти к людям.
Пять дней - это так мало, чтобы узнать Берлин. Зачем Элис вернулась в Ауфбе? Ах, да, захотелось увидеть Курта.
А Курт вот совсем не хочет видеть ее.
Только к вечеру Элис ожила, и они с Еленой поужинали, болтая о пустяках. В основном, о предстоящем празднике. Все начнется завтра вечером. Курт? О, он очень занят, он работает в парке, он так хорошо разбирается в строительстве… Впрочем, кому и разбираться, как не Гюнхельду? В Ауфбе все держится на этой семье.
То, что Елена, уходя, заперла дверь, Элис обнаружила уже после полуночи, когда захотелось вдруг подышать свежим воздухом.
- Вот ничего себе, - она покрутила дверную ручку, - это мне, что же, до утра взаперти сидеть? А если пожар?
Окна в сетчатых металлических рамах тоже не отрывались.
Элис на всякий случай убедилась в том, что плита и кухонный комбайн выключены из сети. Холодильник, поразмыслив, выключать не стала. Не так уж велика вероятность того, что короткое замыкание случится именно в ту единственную ночь, когда она оказалась запертой. Все-таки хорошо, что уже завтра, в крайнем случае, послезавтра утром, она сможет отсюда уехать.
Вильгельм, кстати, тоже мог бы оставить свой пост в гостинице, хоть ненадолго. Зашел бы в гости, рассказал, как продвигаются дела с пропавшими без вести? Хотя, если бы они с Куртом что-то узнали, уж с ней-то не преминули бы поделиться.

А Вильгельм и рад был бы проведать прекрасную американку в ее добровольном узилище, но не до девушек ему было. Совсем. Капитан увел Курта подальше от работающих людей, в глубину парка, где не было лишних ушей, а если верить Элис, вообще ничего живого, и спросил:
- Может быть так, что отсюда происходящее в Тварном мире видится иначе?
- Объясни.
Курт еще не понял, в чем дело, но тревожно стало. Так, словно к динамикам в парке, из которых лились псалмы, подключили инфразвуковой излучатель. А тут еще начали бить колокола. Ничего себе - уже так поздно?
- Постовых на повороте не меняли сутки. И со вчерашнего вечера они ни разу не пошевелились… - Вильгельм вздохнул и стал рассказывать со всеми подробностями.
На странную неподвижность патрульных он обратил внимание еще вчера вечером, во время бури. Показалось, будто мигалка на крыше полицейской машины не работает. Она была включена, но словно бы застыла, как на фотографии. Однако тогда Вильгельм списал это на, мягко говоря, плохое освещение. Когда все вокруг каждое мгновение вспыхивает разными цветами, трудно разобрать, что происходит в полукилометре. Поэтому окончательно фон Нарбэ уверился в своей правоте, когда буря утихла и стало темно. Мигалка светилась ровным и мертвенным синим цветом. Разглядывая автомобиль в бинокль со встроенным ПНВ, капитан отметил, что оба полицейских, похоже, крепко спят. Шоссе, однако, было пустынным в обе стороны, насколько хватало взгляда, а следить за тем, чтобы полиция выполняла должностные инструкции в полномочия Вильгельма фон Нарбэ никак не входило.
А вот утром он первым делом, сразу, как только встал с постели…
“Даже не побрившись, - усмехнулся про себя Курт, - готов для дела на любые жертвы…”
…снова взглянул на шоссе в бинокль. Автомобиль был тот же самый, мигалка все так же не мигала, и полицейские сидели в тех же позах. Самое неприятное то, что глаза у них были открыты. Или столбняк хватил обоих, или смерть, причем такая, что тела сразу закостенели в позах отнюдь не расслабленных. А неподалеку от полицейской машины застыл, выворачивая с проселка на шоссе фургончик с эмблемой мясокомбината Ауфбе. Кузов его закрывал кабину, и разглядеть водителя было невозможно, но этого и не требовалось, чтобы понять, что дело нечисто.
Тут уж выбирать не приходилось, и Вильгельм, пожалев о том, что лишен автомобиля, отправился к шоссе. Необходимо было выяснить, что произошло, и связаться с полицией либо из машины, либо, если с рацией тоже что-то случилось - из гостиницы, по телефону.
- Только не дошел я туда, - светлые глаза снизу вверх заглянули в лицо Курта, - и не могу объяснить почему. Такое впечатление, что эти полкилометра вытянулись в бесконечность. Гостиница не отдалялась, а шоссе не становилось ближе. Через час я бросил заниматься ерундой и вернулся в “Дюжину грешников”.
- Быстро соображаешь, - одобрил Курт, - а телефон в гостинице, конечно, не работает?
- Торопишься, - в тон ему ответил Вильгельм, - телефон работает, только трубку не берет никто, даже в… даже там, где такого просто не может быть. Мне необходимо вернуться в Берлин. Хотя, конечно, - капитан поморщился, - я предпочел бы узнать, что в канун полнолуния здесь всегда так бывает.
- Ну, так пойдем и спросим. Кстати, а что ты делал весь день? Ну, час ушел на прогулку до шоссе, положим еще час на попытки дозвониться и время, чтобы меня найти, но вечер уже. Солнце за холмом.
- Тебя найти оказалось весьма непросто, - прохладно сообщил фон Нарбэ, - ни твой дядюшка-пастор и вообще никто не мог сказать, где ты.
- То есть, как это?
- А твоя почтенная матушка убеждала меня дождаться твоего возвращения в вашем доме. Советовала никуда не ходить и ни с кем не разговаривать. Ты уверен, что нам стоит спрашивать местных о чем бы то ни было?
- А что ты предлагаешь?.. - Курт додумался раньше, чем услышал ответ: - Идем к Элис. В смысле, в дом Хегелей. Попробуем поговорить с бубахом. А потом я все-таки спрошу дорогого дядю, что тут происходит.
- Мы не пойдем, а поедем, - сказал Вильгельм не допускающим возражений тоном. - Сейчас все соберутся в церквях, на улицах станет свободно. И еще, Курт, мне очень не нравится то, что последними людьми, исчезнувшими на участке дороги между Бернау и Зеперником, оказались мы с Элис.
- Георг знает, где ты?
- Да.
- Будем надеяться, что вы слишком большие шишки, чтобы… с вами что-нибудь случилось.
- Чтобы с нами что-нибудь сделали. Будем надеяться. Нужно найти Элис.
- Сначала бубах. Он может знать, что происходит. А Элис мы без пастора не найдем, окончания службы ждать надо.
- Собор можно обыскать, не дожидаясь, пока служба закончится. Дать кому-нибудь в зубы - нам сами все расскажут и покажут.
- С ума сошел?! Оставь свои феодальные замашки, здесь тебе не Нарбэ!

“Победа” с визгом затормозила у ворот дома номер шестьдесят пять. Ворота были заперты, калитка - тоже, но перемахнуть через декоративную ограду не составило труда.
- Как мы попадем в дом?
- Предоставь это мне, - Курт был уже у дверей, - сейчас помолчи, капитан. Лучше даже не дыши.
Спецкурс по выявлению нечисти начинался только со следующего года, но опыт в работе со стихийными духами у Курта уже имелся. Принципы, насколько он знал, наслушавшись рассказов старшекурсников, были отчасти схожи. Во всяком случае, настройка седьмого чувства - если шестым считать интуицию - происходила одинаково, что у стихийщиков, что у заклинателей. Тут главное, чтобы не мешали. И чтобы дух… в смысле, бубах, не испугался чужого человека.
Как легко получается это у Элис! И как тяжело дается не последнему курсанту академии…
Курт вслушивался в дом, ровно и глубоко дыша. Кровь бежала по жилам - сейчас он чувствовал ее ток. Ощущение легкого опьянения - мозг перенасыщен кислородом, расслабься, курсант Гюнхельд, закрой глаза и смотри, смотри внимательно.
Сначала он “увидел” сад, деревья, глядевшие на людей без особого страха, скорее с любопытством, какое всегда проявляют фейри к тем смертным, кто способен заглянуть в их мир хотя бы краем глаза. Змей сказал правду: духи вернулись сюда, пришли вслед за бубахом и призрачной прислугой. Потом, как далекое эхо, как зарницу на пределе видимости, Курт различил присутствие духа и в доме.
“Эй, - окликнул тихо-тихо, не вслух, разумеется, но даже про себя стараясь проговаривать слова шепотом, - бубах, ты знаешь меня, я друг госпожи. Мне нужна твоя помощь. Я готов платить”.
Будь здесь стихийный дух, разговор вышел бы коротким. Скрутить элементаля, сравнимого по силам с бубахом, Курт был в состоянии еще на первом курсе. А сейчас приходилось соблюдать осторожность и забыть на время собственную уверенность в том, что нечисть разумна лишь в тех пределах, в каких ей позволяют это люди.
- Два фунта сала, - раздался из-за дверей деловой голос, - фунт коровьего масла, каждый день по пинте жирных сливок, и чтобы в доме был кот!
- Идет, - согласился Курт.
Оглянулся на Вильгельма. Тот взирал на дверь с задумчивым интересом.
- Можешь говорить, - разрешил Курт.
- Охренеть можно, - с готовностью объявил Вильгельм.
- Ну что? - толстячок, высотой с полметра, одетый как Робин Гуд, появился на крыльце и выжидающе уставился на людей. - Чего вам надо?

…Поездка в машине ему неожиданно понравилась. Бубах встал ногами на переднее сиденье, таращился то в окно, то на Курта за рулем, пробовал на ощупь обивку кресел, деловито заглянул в бардачок, и, когда выруливали на площадь, подытожил:
- Лучше, чем на лошади. И быстро. Наши некоторые в машинах живут, внутри, где огонь и железо, - он оглянулся на Вильгельма и добавил с ехидцей: - В летающих машинах. Ты видел, а не рассказываешь.
- Не нравится мне этот столб, - вдруг произнес капитан, - майские шесты не украшают кандалами.
Курт притормозил, разглядывая установленное в центре Соборной площади сооружение, которое принял утром за праздничный столб. К дереву металлическими скобами прибиты были толстые черные цепи.
С браслетами.
- Железо, - бубах сморщился и присел на корточки, - плохое железо, парень. Жжется.
- Курт, - горячо начал Вильгельм, - мы должны выяснить, что все это значит. Надо немедленно идти в собор. В крайнем случае, мы всегда можем извиниться. Бубах, ты знаешь, зачем здесь это железо?
- Жжется, - повторил дух. - Я не знаю. Едем отсюда сейчас же, или я пойду домой, и не надо мне сливок, и кота не надо.
- А вдруг это символ жестокости инквизиции или протест против католической церкви? - Курт и не подумал остановиться. - Ауфбе основан во времена религиозных войн, что мы знаем о здешних праздниках? Нет, Вильгельм, горячку пороть не будем.
Он и сам понимал, что надо было поговорить с дядей Вильямом, не дожидаясь начала службы. Но все равно ведь не успевали. Фон Нарбэ отыскал его слишком поздно. И можно объяснить это тем, что пастор сам не знал, где именно в парке работает его племянник, но вот как объяснить то, что Вильгельм не может выйти из города, и то, что Элис второй день отказывается с ними встретиться, но ни разу не сказала об этом сама?

- Все ушли, - восхищенно пробормотал бубах, стоя на кресле и вглядываясь в полицейскую машину у обочины, - все. Брэнин позвал их, и они пошли. А нас не позвал, - домовой недовольно дернул носом, - здесь оставил. Что ты хотел узнать, парень?
- Что там происходит? - Курт тоже смотрел на шоссе, отдавая должное мужеству капитана фон Нарбэ. Он сам вряд ли решился бы в одиночку сунуться к автомобилю, в котором манекенами застыли два человеческих тела. Не потому, что боялся мертвых, а потому, что заметил нечто, ускользнувшее от внимания Вильгельма: листья на деревьях не колыхались под ветром, и трава была недвижима, как длинный ворс ковра в комнате без сквозняков.
- Там ничего не происходит, - охотно сообщил бубах, - потому что там ничего нет. Только смертные остались и духи в домах. Мы не воюем. Не умеем. А все другие ушли с брэнином. Ушли царственные повелительницы, и Талау ушла - ничего не осталось. Вернутся - все станет как было. Не понимаешь? Ничего нету, ну? - бубах хлопнул в ладоши. - Оп! Пусто! Ну? Земли нет, воды нет, неба нет, деревьев тоже нет. Одна видимость. И еще Бео… солнце, по-вашему. Ты, - толстый пальчик ткнул в Вильгельма, - рожденный летать, ты же умеешь видеть. Посмотри и объясни ему словами смертных.
- Мог бы и сам догадаться, - пробормотал Вильгельм, вылезая из машины. Курт приоткрыл дверцу, тоже намереваясь выйти, но капитан махнул рукой: - Сиди там. Сейчас… так, слушай и запоминай. Здесь темно, так же, как было, когда я проводил разведку с воздуха. Там, - он, не оглядываясь, указал в сторону холма, - тот же самый замок и стяг во все небо. Только дракон дышит огнем. А впереди нет ничего, пустота, и автомобиль в пустоте. Зато светло. Что еще тебя интересует?
- Как ты это делаешь?
- Не знаю.
- Тогда ничего.
- Я же вам говорю: началась война, - бубах съехал по спинке сиденья и снова уселся на корточки, - брэнин поднял своих лиилдур, гиолли и лонмхи, и позвал народы Сумерек… стихии по-вашему, то есть, натура… природа. Они ушли на Межу, и здесь их нет. Брэнин воюет с Сияющей-в-Небесах. Он победит и все вернутся.
- А если победит не брэнин? - зачем-то поинтересовался Курт, хотя важно сейчас было совсем другое.
- А кто тогда? - не понял бубах.

Бантару сбежал, если можно назвать бегством вялое подергивание светящегося облака, старающегося просочиться сквозь землю - Талау была безжалостна и не принимала лишенного плоти врага. Змей в последний раз ударил хвостом по уже поверженному противнику. Смысла в этом не было: что ему сделается, бесплотному, но надо было выплеснуть остатки боевого пыла. Хорошая драка, отличный поединок - ревнители традиций могут быть довольны.
Бантару вновь задали трепку, и снова Свет Владычицы восстанет к жизни. Этого у него не отнимешь. Владыка Темных Путей мог бы уничтожить Быка раз и навсегда. Жемчужный Господин тоже способен на такой подвиг, а Представляющему Силу, увы, остается вытирать с когтей светящуюся кровь, да позволить ласковой Иск, хозяйке вод, смыть с чешуи жгучий яд, пока развоплощенный враг уползает под защиту своей бонрионах.
И все-таки, неплохо. Такие поединки, пусть бессмысленные, вдохновляют солдат. Одно дело знать, что Крылатый не только полководец, но и боец, и совсем другое - лишний раз убедиться в этом. Положа руку на сердце… Змей взглянул на страшные лапы в броне чешуи, на когти длиной с двуручный меч, клацнул зубами и принял вид смертного. Положа руку на сердце, стоит признать, что драться вообще приятно. Когда - сам. Один на один. Драться и побеждать. Да-а.
Он удовлетворенно вздохнул, улегся в траву и закурил, глядя в чистое небо. Позади еще одно сражение, в войнах смертных его назвали бы решающим, но Полдень и Полночь не могут заключить мира, а значит, передышка будет недолгой. Ровно такой, чтобы враг не успел перегруппироваться, но уже поверил в отсрочку неизбежного. По-настоящему решающим станет бой, в котором погибнут все, кто может быть убит. Останутся Владычица, Бантару и Светлая Ярость.
Еще Гиал, но он “мертв” и сидит в драконьем замке, а Госпожа Лейбкосунг трется об ноги Единорога, напрашиваясь на почесывание за ухом и, может быть, на кусок куриной печенки. Для кошки ничего более святого нет, ей хоть Единорог, хоть Люцифер, а извольте гладить и кормить. Иначе обидится.
Сигаретный окурок рассыпался в прах, едва коснувшись травы. Талау - ужасная аккуратистка. Принц поднялся, расправляя крылья, взлетел в небо, принимая змеиное обличье. Чешуя сверкнула морозной синью в лучах уходящей на покой Бео, и такое же алое пламя вырвалось из клыкастой пасти. Пора! Межа свободна от Полудня, теперь нужно гнать врага через Лаэр и убивать, убивать, пока последние выжившие не попытаются найти спасение у престола Сияющей. А там их можно будет накрыть одним ударом.

Предыдущая страница 16 Следующая страница


17 Наталья Игнатова

Идея разузнать у матери, что происходит в городе, уже не казалась Курту удачной. Мама знала что-то наверняка, но если не рассказала, значит думала, что у нее есть на то причины. И расспросы повлекут за собой объяснения, возможно, неприятные, а сейчас Курту меньше всего хотелось неприятных объяснений с матерью. Потом. Позже. Когда станет поспокойнее и можно будет взглянуть на происходящее ее глазами, когда появится возможность судить хоть сколько-нибудь объективно. Нет, не судить, а рассуждать.
- Где они могут держать ее? - Вильгельму не давала покоя тревога за Элис. О себе бы подумал - это ведь он приехал в Ауфбе перед самым полнолунием, и это он не может уехать отсюда.
- В церкви где-нибудь… Бубах, ты знаешь, где твоя госпожа?
- Не знаю, - угрюмо ответил дух, - я ее не вижу, ее спрятали.
Он выскользнул из машины прямо сквозь дверцу, у калитки обернулся:
- Про кота не забудь.
- Не забуду, - обещал Курт.
И они поехали обратно на Соборную площадь.
Оставив машину прямо на подъездной дорожке особняка, прошли через площадь к высоким воротам собора. Курт предлагал дождаться окончания службы в саду, чтобы не привлекать к себе внимания, но Вильгельм, досадливо поморщившись, объяснил “господину стратегу”, что когда люди валом повалят из храма через площадь, в такой толпе затеряется не только пастор Вильям, но и лейб-гвардейский кавалерийский полк. Насчет кавалерии он, пожалуй, преувеличил, но двигаться навстречу людскому потоку - дело и вправду малоприятное.
- Тогда уж пойдем через кладбище, - решил Курт.
Служба казалась бесконечной, или не казалась, а затянулась, в связи с предстоящим праздником или со вчерашней непогодой, или с сегодняшним “субботником”?
- Держи, комсомолец, - Вильгельм достал из сумки знакомый ПП в наплечной кобуре, - умеешь такую пристегивать?
- Слушай ты, экстремист, - зашипел Курт, - в кого ты стрелять собрался, здесь же люди?
- Элис то же самое спрашивала за полчаса до того, как нас чуть не съели, - вполголоса напомнил капитан. От тона, которым были сказаны эти слова, в воздухе ощутимо похолодало: - Придется - будем стрелять по людям, - он молча сунул в нагрудные карманы целинки* [Целинка - рабочая куртка из плотной ткани] Курта две запасные обоймы и добавил уже мягче: - Без крайней нужды ствол не доставай. Но если уж я открою огонь, значит, нужда самая крайняя. Есть в соборе предметы искусства?
- Есть.
- Постарайся их не повредить.
Против воли, Курт усмехнулся. Вильгельм не похож на психа, да он и не псих. Он просто чуть более решителен, чем это нужно обычному человеку. Ладно, кому как не потомственному военному разбираться, в каких ситуациях требуется применение оружия?
Наконец отзвучал последний из псалмов, или что там поют под завершение службы? Прихожане потянулись к выходу из храма, а Курт с Вильгельмом вошли под своды собора.
Капитан впервые оказался в великолепной эклектичной церкви Ауфбе, и Курт ожидал хоть какой-нибудь реакции. Сам он остановился на пороге, слегка ошеломленный блеском золота и сиянием тысяч свечей, но Вильгельм тут же подтолкнул в спину:
- Вон он, твой дядя. Пойдем.
Наплевать было господину капитану на свет и позолоту, на краски икон и богатство мозаики. Капитан пришел в храм по делу и отвлекаться на ерунду был не намерен.
А дядюшка встретил их с легким удивлением, но весьма дружелюбно.
- Господин фон Нарбэ, Курт, что привело в храм двух юных атеистов?
- Хотим узнать, в чем суть завтрашнего праздника, - поспешно ответил Курт, дабы Вильгельм не ляпнул какую-нибудь грубость, - мы видели столб на площади, и лично мне он очень не понравился. Такое впечатление, что к нему собираются кого-то приковать.
- Верное впечатление, - как ни в чем не бывало, кивнул пастор, - пойдемте со мной, молодые люди, в помещении для отдыха нам будет удобнее. Я, признаться, устал - весь день на ногах… Ты, может быть, знаешь, Курт, что когда-то давно церковь практиковала сожжение еретиков? - продолжил дядя Вильям, когда в небольшой комнатке все трое устроились на неудобных старинных стульях. - Кофе? Сок? Что предпочитаете, господин фон Нарбэ?
- Благодарю, - ответил Вильгельм с той памятной вежливостью, какую встретил и Курт в первый день их знакомства, - не стоит утруждаться. Так что там с кострами инквизиции?
- Инквизиции, и не только. Костры жгли и протестанты, и православные, чашники и лютеране, табориты, гуситы… всех сейчас и не перечислить. К счастью, это давно перестало быть повсеместной традицией. Однако нынче Господь дал нам возможность раз и навсегда расправиться с извечным Врагом. Курт знает, о ком я говорю, вы же, господин фон Нарбэ…
- Я тоже знаю, - вежливость, оказывается, все-таки имела границы. - Вы собрались сжечь Змея?
- При благоприятном стечении обстоятельств нам самим не придется жечь чудовище. Но госпожа Ластхоп любезно согласилась помочь выманить его из убежища. А для достоверности, - дядя Вильям взглянул на обоих молодых людей, словно приглашая их принять участие в заговоре, - как вы, надеюсь, понимаете, требуются некоторые атрибуты.
- И Элис пошла на это?
- Со всей возможной готовностью.
- Что-то я не понял, - Курт поднял ладони, - вы с Элис хотите создать видимость угрозы, чтобы Змей явился сюда ей на помощь…
- Брехня, - совсем не аристократично бросил капитан фон Нарбэ.
- Да нет, это как раз возможно, расстроенная женщина на все способна. Но объясни мне, дядя Вильям, что вы будете делать, когда Змей придет? Ты его видел хоть раз? Он же… елки зеленые, ему ваш город - на один зуб! Это ведь не просто дракон, это - воплощение… - Курт осекся, сообразив, что может наболтать лишнего.
- Воплощение Зла, - договорил за него пастор, - именно так. А о городе, Курт, лучше говори “мой”, а не “ваш”, это больше соответствует истине. Могу ли я понимать твои слова так, что ты видел Змея во плоти, во всем его могуществе?
- Не во всем. Да, видел. И убивать его не собираюсь.
- Это твое право. А вы можете сомневаться в моих словах, господин фон Нарбэ, но, надеюсь, разговор с фройляйн Ластхоп убедит вас в том, что я не лгу. Мы тут вообще стараемся говорить правду и только правду. Ложь тешит дьявола.
- Ты мне не ответил, - вмешался Курт, - что вы собираетесь делать, если Змей придет?
- “Когда”, а не “если”. Он придет, не сомневайся. Но объяснять всю тонкость обрядов, которые нам предстоит свершить, сейчас не время и не место. Мы знаем имя Врага, этим именем звал его когда-то Господь, и за века оно не утратило силы. Тебе достаточно таких объяснений? Господин фон Нарбэ, если хотите побеседовать с фройляйн Ластхоп, я с удовольствием провожу вас к ней. Курт, ты пойдешь?
- Да… разумеется. Но если вы убьете Змея, он не сможет победить в войне… - поймав недоумевающий взгляд пастора Курт раздосадовано фыркнул: - Долго объяснять. Ты не заметил, что кузен Альфред как уехал с утра, так и не вернулся. Фрау Цовель не сказала тебе, что его фургон стоит у выезда на шоссе?
- Мы знаем, что Альфред застрял на границе, - с достоинством ответил дядя Вильям. - Город всегда закрывается на праздник, на сей раз это случилось на сутки раньше, и твой кузен не успел пересечь черту. Ничего страшного, Змей погибнет и все вернется к прежнему состоянию.
- Не вернется, - Курт уже не знал, как сказать, чтобы его поняли. - Змей начал войну с… ну, с врагами, и мобилизовал все стихии. Я не слишком сложно объясняю? Все стихии, это в том числе и земля, и воздух, и вода. Небо тоже. Там ничего сейчас нет. Одна видимость, - вспомнил он слова бубаха, - и я не знаю, что будет, если Змей погибнет. Вдруг стихии погибнут тоже? Армия без командира - это же… это… Вильгельм, скажи!
Вильгельм сказал.
Пастор закашлялся и перекрестился.
- Ты прав, Курт, - произнес он, когда снова смог говорить, - это осложняет дело. Возможно, мы отложим праздник до тех пор, пока как ты говоришь, стихии, не вернутся на свои места.
- Элис, - напомнил Вильгельм.
- Да, да. Я собираюсь проводить вас к фройляйн Ластхоп. Нужно сообщить ей о том, что заточение, возможно, затянется.

Давно и далеко…
Потом, когда все кончилось…
Все.
Кончилось.
…у него уже было достаточно сил, чтобы сбросить мертвую плоть. В зимнем небе над просыпающимся городом простер сверкающие крылья гигантский дракон. Чешуя его отражала свет звезд, перья переливались как лунный свет, и холодом дышала длинная пасть. Он был свободен. То, о чем он мечтал, наконец-то сбылось: князь Михаил умер. И родился Змей. Наэйр, черный принц, Крылатый. Он стал собой. И у него было очень много дел.
Сияющая-в-Небесах предложила ему жизнь или смерть на выбор и считала, что это выгодная сделка. Только князья не торговцы. Если князю что-то нужно, он берет это сам. Не иначе, он ослеп от любви, если не увидел очевидного: бонрионах Полудня пообещала ему смерть, и она выполнила обещание, у нее, покровительницы всего доброго, что только водится в душах смертных, были для этого все возможности.
Фейри Полудня задержали Наэйра, и он не успел на помощь отцу. Фейри Полудня подтолкнули к оружию руки предателей. Фейри Полудня внушили боярам князя мысль о справедливости измены. Фейри Полудня заставили Катерину отдать своего жениха в руки врагов. Они умеют склонять к предательству не хуже, чем Калх, только измену называют подвигом. И это с их помощью люди сочли смелым и благородным деянием убийство двух колдунов: сначала отца, потом - сына. Как сыграно! Некрасиво, но изящно, неожиданно, а потому эффективно. Дед был не прав в своем пренебрежении Полуднем.
Но фейри Полудня увлеклись, выполняя приказы бонрионах. А Сияющая-в-Небесах необдуманно решила сыграть на поле Наэйра, причем в ту игру, в которой он понимал больше, чем Полдень и Полночь вместе взятые. Выросший среди смертных, принц многому у них научился.
И наконец-то он нашел, кому отомстить за отца.
Война началась сразу во всех временах. И во всех временах закончилась победой Крылатого Змея. Гиал не воевал с Полуночью, полководец и воин, самый, быть может, свирепый и опасный из врагов Наэйра, он предпочел остаться его другом. И Калх - измена, и Киарт - верность, обе они, слуга Полуночи и слуга Полудня, не знали, к которой из них прислушался дивный зверь, когда делал свой выбор. Как бы там ни было, без Светлой Ярости, без помощи Единорога, Сияющей-в-Небесах осталось лишь смириться со стремительным, издевательским поражением. И радоваться, что Представляющий Силу не способен убить ее.
А смертные сказали: сказка ушла из мира. Они вспоминали времена, когда фейри жили бок о бок с ними, но даже самые первые, едва-едва разумные смертные, могли только вспоминать. Результатом войны стало то, что фейри Полудня никогда более не приходили в Тварный мир.
Никогда не бывали здесь дети богини Дану, никогда не танцевали и не устраивали рыцарских турниров благородные дэйнион сайд, не влюблялись в смертных красавиц воители “прекрасного семейства”, мрачные худры не истощали смертных безнадежной любовью, и золотоволосая вайль, королева фей, никогда не заставляла влюбленных умирать от тоски по ней. Даже проказливые крошки феи никогда не показывались на глаза одиноким странствующим рыцарям.
Не было ничего. Только сказки. Только смутная память о невозможном. Рагнарек свершился на заре времен, и ужасный змей обвил своими кольцами лишенный чудес Тварный мир.
Наэйр не спас отца. И месть не принесла удовлетворения. Мир смертных теперь принадлежал ему безраздельно, а весь Тварный мир он делил только с народами Сумерек. С теми, кто называл его Крылатым. Они не интересовались войнами и не беспокоились о судьбах мироздания. Он победил. И все.
Создав себе замок в Идире, на меже, отделяющей Тварный мир от мира Срединного, принц жил там отшельником, равнодушный ко всему, кроме редких попыток фейри Полудня проникнуть в его владения. Кто знает, сколько веков провел бы он в этом безразличии, скорее мертвый, чем живой, не способный уже ни любить, ни ненавидеть? Однако люди, самые обычные люди, вновь пробудили чудовище: у подножия холма, слишком близко от страшного замка смертный по имени Гюнхельд посмел выстроить храм Белого бога.

- Вот сюда, - пригласил дядя Вильям. За толстой, обшитой металлом дверью обнаружилась крутая каменная лестница, - здание собора очень древнее, в катакомбах под ним можно спрятать еще один такой же храм. А мы используем их, чтобы хранить вино и пиво. Но большинство помещений пустуют.
- Вы что же, два дня держали Элис в подвале? - Вильгельм первым начал спускаться по стертым ступенькам. - Гестаповцы чертовы!
Голос его прозвучал гулко. Пастор сокрушенно вздохнул и придержал за локоть Курта, последовавшего было за капитаном. И прочная дверь сама повернулась в петлях, захлопнувшись у них перед носом.
- Я объясню, - примирительно развел ладони дядюшка, - все объясню. Курт, так будет лучше. Твой друг явно не способен трезво оценивать ситуацию.
- Немедленно открой дверь!
- Открою обязательно. Кстати, фройляйн Ластхоп действительно там, внизу, и у господина фон Нарбэ есть возможность без помех побеседовать с нею. Объяснить, как некрасиво быть предательницей, или что так возмутило его в нашем плане?
- Открой дверь! - повторил Курт, прислушиваясь к тишине в подвале. - Вильгельм? Ты как там?
- Темно и тихо, - глухо ответил капитан, - дай родственнику в лоб. Извинимся, когда откроет.
- Бей, но выслушай, - усмехнулся пастор. - Сгореть завтра должен был твой капитан, именно он - тот грешник, обреченный на спасение огнем во славу Божию. Есть некоторые признаки, по которым мы умеем определять это, в частности, господин фон Нарбэ не может покинуть Ауфбе. И, поверь мне, не сможет уже никогда. Да, Курт, мы делаем это. Каждое полнолуние плюс-минус несколько дней в город приезжает человек, или несколько людей, которым суждено сгореть на праздничном костре. Это святое дело…
- Аутодафе…
- Именно так. И это единственная возможность удерживать Змея в его логове.
- Да он ходит, где хочет, и плевать на вас хотел! - взорвался Курт. - Войны ведет, людям мозги вправляет, ему ваши жертвы - как комариный чих. Ты что, не понимаешь, на кого вы замахнулись? Открой дверь!
- Дай ты им поговорить. Никто не сделает зла ни этой ведьме, ни придворному безбожнику. В этот раз все будет так, как я сказал. Никаких жертв, никто не погибнет. Змей придет, и мы уничтожим его. Думаю, после этого нужда в святом огне не возникнет уже никогда. Отказались ведь от этой практики во всем остальном мире. Мир погряз в грехе, что правда то правда, но там всегда грешили, и особенно много как раз в те века, когда костры пылали по всей Европе. А в связи с тем, что ты рассказал мне, я почти уверен, что со смертью Змея лучше станет весь мир. Погибнет он, погибнут все нечистые духи, именуемые тобой стихиями. Настоящие стихии, иначе говоря, Начала, никогда не имели ничего общего с чудовищем из-под холма. Это ангельские чины. Курт, подумай, как прекрасна станет земля, когда нечисть и нежить, творения дьявола, сгинут в битве с извечным своим противником. Словом, я решил, что праздник начинается немедленно. Чем раньше мы погубим Змея, тем быстрее настигнет кара его нечестивых союзников.
Где-то далеко внизу, гулко и раскатисто, - сразу отчетливо вспомнился вечер на дороге и вздрагивающие от выстрелов стены дренажной трубы, - загрохотали выстрелы.

Оказавшись в кромешной тьме, Вильгельм автоматически выхватил пистолет, другой рукой нашаривая дверную ручку. Ладонь наткнулась на острые шипы, и капитан негромко выругался.
С той стороны глухо, но отчетливо донесся голос Курта:
- Немедленно открой дверь!
И что-то успокаивающе забубнил преподобный Вильям.
Вильгельм провел рукой вдоль двери - да, так и есть, вся она была усеяна изнутри металлическими шипами. Очаровательное местечко - собор Петра и Павла. Не иначе для пива и вина такие предосторожности, чтоб не забродили и не убежали.
В кармане куртки был фонарик. Не то, чтобы Вильгельм предусматривал ситуацию, в которой оказался, но привычка всегда иметь при себе нож-стропорез, фонарик, пистолет и зажигалку не раз оказывалась полезной. Человек с фонарем в темноте на узкой лестнице - прекрасная мишень, все верно, но кто знает, какие еще сюрпризы заготовлены здесь для гостей?
Коротко переговорив с Куртом и убедившись, что прямо сейчас его не выпустят, капитан фон Нарбэ направился вниз, время от времени подсвечивая себе узким лучом фонарика. Идти пришлось недолго. Лестница в тридцать шесть ступенек, короткий коридор, и еще одна дверь. Деревянная, покрытая резьбой, она оказалась заперта снаружи на прочный засов, раскрылась бесшумно, и в щель просочился электрический свет. Вильгельм прищурился, давая глазам привыкнуть, перешагнул порог и огляделся.
Он стоял в квадратной прихожей, куда выходили еще три двери с матовыми стеклами. За занавеской из стекляруса можно было разглядеть маленькую кухню.
- Элен, - прозвучал из глубины дома знакомый голос, - представляете, вы меня заперли… Оу, - Элис выглянула из-за дверей спальни, - Вильгельм?! Решили зайти в гости? Ничего не скажешь, вовремя… Вильгельм? Эй, с вами все в порядке?
Капитан выдохнул и прислонился к стене:
- Слава богу, вы здесь. Элис, вы знаете, как отсюда выбраться?
- Пойдемте в гостиную, - она взяла гостя за рукав, - вам надо сесть и чего-нибудь выпить. У меня есть яблочное вино, сок и молоко. Может, хотите кофе?
- Дверь запирается изнутри? - Вильгельм брякнул щеколдой, держащейся на двух шурупах. - Или это все?
- Все, - удивленно ответила Элис. - Что случилось, господин капитан?
В ярко-красном шелковом халатике, красных туфельках и с алой лентой в волосах, она выглядела очаровательной куклой-блондинкой. Бери ее под мышку и неси в постель. Что делает с женщинами одежда!
- Переоденьтесь во что-нибудь… походное, - приказал Вильгельм.
Элис пригладила руками подол халатика, бросив на себя удивленный взгляд, мол, что не так?
- Надо немедленно уходить, - объяснил фон Нарбэ, - найти выход из подземелья, и искать убежища на холме.
- На холме? - тут же переспросила Элис. - Я вам не верю. Как вы докажете, что это вы?
- О, бог мой! - в сердцах произнес капитан. - Если мне выстрелить в голову, я умру. Это вас убедит? Пастор запер меня в этом подвале, я нашел здесь вас, нам обоим грозит опасность. Собирайтесь!
- Вильгельм, - заговорила Элис тем особенным голосом, каким дилетанты от психиатрии пытаются убеждать сумасшедших, - именно здесь я в безопасности. Мы с пастором намерены разыграть представление для Змея, и, возможно, вы поддались на нашу уловку, но…
- Да знаю я, знаю! Дядюшка Курта нам все подробно рассказал. А потом заманил в подвал…
- В какой подвал?! Это флигель на кладбище!
- Правда? - капитан отодвинул стеклярусные нити и несколько секунд любовался пейзажем за окном. - М-да. Элис, а как вы тут оказались? Я имею в виду, где именно на кладбище стоит ваш флигель?
Несколько секунд девушка стояла, сосредоточенно сощурившись и внимательно разглядывая позднего гостя. Потом развернулась так, что легкие полы халата взметнулись как птичьи крылья, и скрылась за дверью спальни.
- Не помню, - раздалось оттуда, и капитан слегка расслабился: во всяком случае, Элис побежала не за оружием, - помню, что разговаривала с пастором, а потом помню, что сижу здесь в гостиной. Я даже за дверь ни разу не выглянула, так боялась. Вильгельм, вы думаете, с нами хотят что-то сделать? Это как-то связано с исчезнувшими людьми?
- Я расскажу, - пообещал фон Нарбэ.
- Рассказывайте сейчас.
И он начал рассказывать, снова вспоминая события вчерашнего вечера и сегодняшнего странного утра.
- Я не видела грозы, - сообщила Элис, - и града тоже. Тем более огня с неба. Весь вечер было тихо, а ночью в соборе пели. Вильгельм, что мне взять с собой, кроме оружия?
- Фонарик и запасные батарейки, если есть.
- Есть.
Элис появилась, одетая в широкие джинсы и куртку с кожаными заплатами на локтях. Кобура на поясе. На плече небольшая спортивная сумка. Волосы собраны под кепку с длинным козырьком. Бейсболка, кажется, так она называется.
- Куда пойдем, капитан?
- Кто такая Элен, которая вас заперла? Она входила и выходила через эту дверь?
- Да.
- Значит, сюда и пойдем. В худшем случае, снова упремся в двери с шипами, а в лучшем - найдем их открытыми. Должен же Курт…
Что-то заскрипело снаружи. Камень терся о камень, и лязгал металл. Вильгельм толкнул Элис в кухню и распахнул дверь, тут же укрывшись за стеной спальни, в мертвой зоне: раскрытая дверь так и просила гранаты. Нельзя было позволить, чтобы их снова заперли во “флигеле”.
- Стрелять только после меня, - прошептал он, надеясь, что Элис услышит и не станет переспрашивать.
Она молча кивнула. Молодец, девочка.

Элис услышала шаги снаружи. Ей казалось почему-то, что пришельцев четверо, но можно ли доверять слуху? Даже слуху фейри?
- Сбежали? - предположил мужской голос. - Дверь открыта.
- Куда бы они делись? - последовал ответ. - Здесь оба. Господин капитан! Фройляйн Ластхоп!
Куда они пойдут сейчас? Если кто-нибудь заглянет на кухню…
- Всем стоять! - приказал Вильгельм выходя из-за дверей. - Руки вверх!
- Капитан, - рассудительно заметил кто-то из гостей, - ты выстрелишь в одного, а нас четверо.
- Руки! - со сталью в голосе повторил Вильгельм.
Что ж, на кухню они не пошли. Элис таким образом оказалась во фланге предполагаемого противника. Она решилась выглянуть, тут-то и началась стрельба.
Первые выстрелы прозвучали почти одновременно. Швырнуло к дверям одного из гостей. Вильгельма отбросило назад, к стене. Элис, никем не замеченная, успела выстрелить дважды. Она не промахнулась. Она никогда не промахивалась. Оставшийся гость ловко кувыркнулся обратно в дверь, но фон Нарбэ выстрелил из положения лежа. Видимо, попал. Потому что больше не стрелял, остался лежать на полу, ощупывая бок и глубокомысленно глядя перед собой:
- Опять ребро... вот гадство!
- Вы-ы… - промямлила Элис, для которой все случилось слишком уж быстро, - что ли вы живой?
- Из их дробовиков только ворон пугать. - Вильгельм тяжело поднялся на локте. - Странное дело, в голову почти никогда не стреляют. Даже с двух шагов. А неплохо для мирных христиан, - он сунул пальцы в дыры на куртке. - Я думал, они пацифисты.
- Это Гюнхельды, - выйти в коридор Элис не решалась, ей совсем не хотелось смотреть на тех, кто лежал там, - Курт говорил, они не такие, как все. Вильгельм, мы их что… совсем?
- У нас выбора не было.
Капитан встал на ноги, вздохнул и, болезненно морщась, повел плечами.
- Два ребра, не меньше… Там свет какой-то видно, оттуда они и пришли. Пойдемте, пока подмога не явилась.

…Курт догнал их уже метрах в пятидесяти от входа в потайной коридор.
- Как вы? Вильгельм, ты ранен?
- Ребро сломано. Или два. Трудно сказать.
- Этот ход ведет к церкви Преображения Христова. Вот, - Курт достал из кармана свернутый вчетверо лист плотной бумаги, - план этих подземелий, чтоб им! Выйти на поверхность можно только в какой-нибудь из церквей. И нас уже ждут.
- В дядюшке проснулась совесть? - поинтересовался капитан фон Нарбэ.
- Я пригрозил, что прострелю ему колено, - угрюмо ответил Курт. - Надо было. Не смог. Но сюда они не сунутся, знают, что у нас оружие.
- Что будем делать? - Элис оглянулась на темное пятно входа. - Может быть, отсидимся здесь? Где-нибудь?
- Есть захотим, придется вылезать, - пробормотал Курт, - Вильгельм, у меня аптечка с собой. От доброго дяди. Давай хоть тугую повязку тебе сделаем, все лучше, чем так.
Вильгельм сбросил на пол прорванную куртку. А Элис подняла голову, прислушиваясь…
- Курт, - в светлых глазах капитана фон Нарбэ впервые появилось что-то похожее на страх, - твои родственнички не припрятали в закромах неконвенционного оружия?…

- Улк, - прозвенел прямо с небес бесплотный голос, - безумный злой мальчишка, что ты делаешь, чего хочешь добиться?
Вот так! От неожиданности Змей хлопнул крыльями, едва не свалившись вниз, прямо на головы пехотинцам. Сияющая-в-Небесах снизошла послать к правнуку кроме Света еще и Голос?
- Хочу запереть тебя в Лаэре, - ответил он со всей подобающей вежливостью, - надолго, лучше - навсегда.
- Зачем? Какое зло я причинила тебе?
Перечислять было долго. К тому же, разговоры разговорами, а время на Меже идет, это в Лаэре можно никуда не спешить. Поэтому принц, игнорируя собеседницу, отдал приказ, и его армии быстрым маршем начали форсировать границу Срединного мира.
Вот теперь можно и поговорить.
- О чем ты спрашивала?
- Зачем ты натравил на меня своих чудовищ? Мои подданные не сделали тебе никакого зла, а ты убиваешь без жалости и чести, ты губишь не только солдат, но даже тех, кто не способен сражаться. Ты убил Единорога…
- Я Улк, - пожать плечами принц не мог, поэтому шевельнул крыльями, набирая высоту, - у меня нет чести и жалости. Я хочу убить всех твоих слуг, и твоих лонмхи, и твоих бойцов. И я их убью. Это все? Ты задерживаешь меня, Сияющая. Я хочу быть со своей армией.
- Что случилось? - голос Владычицы стал мягок и печален, и Змей немедленно насторожился. - Что нашло на тебя, выродок? Ты поддался гневу, но кто послужил его причиной?
- Я, может, и выродок, но твоей крови, - рыкнул Змей, - и лучше тебе не злить меня еще больше! Надо было держать Бантару на привязи. Он уже восстал? Я с удовольствием еще раз раздавлю его мерзкую тушу. Разговор окончен, бонрионах, - последнее слово он выделил с необыкновенным удовольствием, - скоро у тебя останется двое подданных, тогда и поговорим снова.
Несколькими взмахами крыльев он достиг границы Лаэра, и тут Голос зазвучал снова:
- Из-за какой-то сиогэйли Улк теряет голову и забывает о гордости! Возможно ли такое? Ты готов служить ей, как лонмхи служат тебе. Ты не понял еще, кровопийца, что вам двоим не место в этом мире? Кто-то умрет - или ты, или девчонка, и это не моя воля, это воля Белого бога. Вы мешаете ему, не мне. Лети, Змей, добивай выживших, чем больше ты убьешь, тем меньше сможешь пройти назад по реке времени. Убийства, совершенные тобой необратимы, и слуги Белого бога успеют сжечь твою побродяжку!
- Лжешь, - прошипел Эйтлиайн, одновременно пытаясь отыскать Элис, но Ауфбе оказался закрыт от его взора… чертовы попы додумались провести всенощную службу. - Ты лжешь, Сияющая! Сожгут солдата. В жертву приносят того, кто проглочен Идиром, а Элис свободна.
- Ты же не видишь ее, Улк, - рассмеялась Владычица, - а я вижу. Там мой рыцарь, помнишь об этом? Можешь не верить мне, но один из вас умрет, и это случится очень скоро. Ты или она, змееныш, решай, или будет поздно.
Решать он не стал. Приказал царственным повелительницам возвращаться в Тварный мир. Вызывал Галлара и передал ему командование войсками. Если Сияющая думает, что нехитрым обманом спасет своих подданных от неизбежной смерти, кианнасах гвардии разубедит ее.
И это случится очень скоро.
Сложив крылья, Змей спикировал в открывшийся перед ним портал. Жаль, что нельзя таким образом попасть прямо в Ауфбе.

…Ужасно болела голова. Тошнило. И было темно. Потом в ноздри ударил отвратительный и очень резкий запах, от которого, показалось, мозги покрылись инеем. Курт заворочался, приоткрыл глаза и поморщился от слишком яркого света: фонари вокруг площади кружились в медленном танце.
- Все в порядке, Курт, - дядя Вильям обнял его за плечи, помогая подняться, - все хорошо. Выпей вот это, чтобы голова не болела.
Курт выпил. Стало полегче. Он сидел прямо на мостовой, рядом на коленях стоял дядя Вильям, вокруг толпились встревоженные горожане…
Курт вспомнил. Дернулся вскочить на ноги. Зашарил рукой, в поисках оружия.
- Не волнуйся за своих друзей, - пастор указал рукой, - вон они оба. Видишь, живы, хоть и не очень здоровы.
Курт все-таки встал. Откуда силы взялись? Откуда-то взялись, как только он увидел Элис, висящую на цепях, ее беспомощно вывернутые тонкие руки. Вильгельма прикрутили куда надежнее. Капитан пошевелиться не мог, зато мог высказать все, что думает о добрых горожанах.
- Я велел заткнуть рот богохульнику! - недовольно бросил в пустоту дядя Вильям.
- Кусается, преподобный отец, - жалобно ответил кто-то, невидимый в толпе.
- Так оглуши его, сын мой, - пастор скрипнул зубами, - неужели до этого трудно додуматься?
Курт стоял и смотрел на вязанки дров, на канистры с бензином, из которых обильно поливали будущий костер, а заодно и Вильгельма с Элис.
- Они же задохнутся от вони…
- Не беспокойся.
Кто-то подошел к Вильгельму с деревянным молотом на длинной ручке…
- Стоять! - рявкнул Курт, кривясь от нового приступа боли. - Я приказываю вам: стоять, или будете прокляты!
Он еще не успел придумать, что именно сотворит сейчас, чем напугает их, оглянувшихся на него, удивленных, но выполнивших приказ. Не дать им прийти в себя, ошеломить, он же маг в конце-то концов, он…
С неба в землю грянула ледяная молния. Брызнули в стороны осколки камней, чудом не задев пленников у столба, разметав и изранив первые ряды горожан. А в следующий миг, обдав людей студеным дыханием, черный дракон пал с небес, и от алмазных крыльев его брызнули вокруг цветные яркие блики.
Змей был огромен. Ему тесно было на площади. Лапа с когтями, каждый в человеческий рост, продавила камень рядом с Куртом. Шипастый хвост одним взмахом снес шпиль ратуши. Что происходило на другой стороне площади, что сталось с людьми, оказавшимися под задними лапами дракона, об этом страшно было даже подумать. Длинные, покрытые чешуйчатой броней пальцы обхватили столб над головой Вильгельма, выдернули из земли.
И пастор Гюнхельд закричал, срывая голос:
- Нареченный Михаилом, именем Господа нашего заклинаю тебя: покорись!
Страшно зарычал оскорбленный дракон, алым, белым, слепящей синевой полыхнули крылья. Он почти взлетел. Курт пригнулся от пролетевшего над площадью порыва ветра, но Змей в человеческом облике встал на землю.
- Курт, - дядя Вильям сунул в руки племяннику длинный острый кинжал, не из стали - из серебра, - бей в сердце. Ты спасешь всех, спасешь друзей…
- Ты заигрался, поп, - скучным голосом произнес принц Наэйр. - Ты надоел мне.
Он был рядом, в полушаге от Курта. Всего на миг встретились они глазами, рыцарь и дракон, но и мига хватило, чтобы Курт понял: Змей побежден и знает об этом.
План пастора сработал.
Вокруг было тихо. Застонал, но тут же умолк кто-то из раненых. И, рассыпая искры, за спиной принца пролетел пылающий факел, упал прямо на залитые бензином вязанки дров. Змей подался назад, развернулся, протягивая к взметнувшемуся пламени когтистые руки, жилы на шее и висках вздулись, как от непомерного усилия, и огонь, свирепый желтый огонь припал к земле, облизал горячие сухие камни. Он задыхался. Умирал… но уже взлетели над толпой другие факела, расцветилась яркими красками праздничная ночь.
- Рыцарь, - прохрипел Змей, не замечая, что из под когтей его бледным серебром капает на землю кровь, - делай, что должен.
- Это ты - должен, - Курт, сжал теплую рукоять кинжала, - ты обещал. Спаси их.
…Серьезная это сила - человеческая воля, воля обычного смертного. А уж воля мага, да еще помноженная на могущество Зла и нерушимую клятву - это сила, противостоять которой не может ничто.
Погасло пламя, и со звоном упали цепи с покосившегося столба. Вылетела из распахнувшихся ворот сада Гюнхельдов “Победа” Курта, все четыре дверцы ее приглашающе раскрылись.
Кто-то ахнул в толпе, кто-то закричал, но ни один из собравшихся на площади горожан не заступил дорогу Вильгельму, когда капитан, кривясь от боли, перекинул Элис через плечо и пошел, почти побежал к машине. Перед ним расступались. Глаза людей показались Курту глазами мертвецов. Недавние палачи стали покорными куклами, неловко, как на ходулях, ковыляющими подальше от центра площади. Все взгляды были прикованы к Змею, и никого больше не существовало для горожан, и жутко смотрелись они, когда пятясь, рывками, пытались убраться подальше от чудовища.
А серебро на смуглой коже смотрится даже красиво, если не знать, что это серебряная кровь пузырится на губах, течет из ушей, пачкая черные волосы.
- Уходите!
Сбылось желание Элис отомстить любой ценой.
- Город закрыт… - заикнулся было Курт.
- Открыт. Уходи, рыцарь!
- А ты?
- Быстро! - приказал Змей. - У вас мало времени.

…Их было много. Но он легко мог уничтожить всех, если б не слабость, проклятая слабость, которая наступает в час кэйд - на рассвете.
От окружившей толпы отделился один, широкоплечий и высокий, с красивым лицом. В серых глазах страх, нет в них ни намека на радость, ни тени победного торжества, лишь страх и немного злости.
Теперь принц узнал его, смертного из кошмара. Пастор… пастор, чье имя так и осталось неизвестным.
Запах мятной пастилки, нарочито скучающий голос:
- Ну что, тварь, прочитаешь мне “Ave” или “Pater noster”?..
Кто-то осенил крестом, и голову обручем стиснула боль.
Надо было бежать. Еще можно было убежать. Не драться, не убивать, не позволить голоду втянуть себя в безнадежный бой - просто убежать. Растаять в воздухе, растечься облаком тумана, рассыпаться сотнями летучих мышей, пауков, блестящих скарабеев…
Он остался стоять. Он даже сумел улыбнуться. Он тратил последние силы на то, чтобы толпа вокруг - все, кто собрался здесь, чувствовали страх. Его страх. Чувствовали, как свой собственный и боялись отвлечься, отвернуться, даже моргнуть: не приведи Господь, вырвется заклятый враг.
А машина со смертными уже, наверное, выехала за пределы Ауфбе. И нужно выгадать еще немного времени, еще немного. Еще…
Небо над острыми крышами стало розовым.

ГЛАВА XII

“Этот день несет с собой неудачу во всех делах”.
Астролог Вронский С.А.

“Этот вампир способен вырезать целую деревню за одно посещение. Он также имеет способность убивать одним взглядом”.
“Сокровища человеческой мудрости” (библиотека Эйтлиайна).

Варвара Степановна смотрела на площадь сквозь тонкие занавески из тюля. Она не могла вмешаться, не имела права вмешиваться, поэтому оставалось только смотреть. Ее мальчику ничего не грозило, эти люди не посмеют тронуть Гюнхельда, тем более - старшего в семье, и Варвара Степановна не боялась за Курта. Ей страшно было за Элис: то, что происходило, было против всех правил. Элис - не жертва. Она приехала в Ауфбе задолго до восхождения полной луны, и она вольна была уехать из города. Элис - не жертва, но ее схватили и приковали к столбу, чтобы сжечь вместе с фон Нарбэ. Зачем он не послушал совета?! Глупый мальчишка, он умрет, и никто никогда не узнает, что сталось с личным пилотом кронпринца. Города не существует. Вильгельма никогда не найдут.
Все провалилось!
С третьего этажа площадь просматривалась от края до края, и Варваре Степановне казалось, что она отчетливо видит каждое лицо, в собравшейся здесь почти тысячной толпе. Курт… он понимает, что происходит. Сейчас, у него на глазах, его друзья умрут мучительно и страшно, и мальчик потеряет голову, мальчик захочет мстить. Так и должно быть: Вильям сделает все, чтобы направить ненависть племянника в нужное русло. Старший в роду Гюнхельдов уничтожит Змея-под-Холмом. Уничтожит, вместо того, чтобы вступить с ним в контакт, найти общие интересы, рычаги воздействия… Элис, Элис умрет. Бесценная девочка, хорошая девочка, такая нужная девочка!
Когда ударила в землю ледяная молния, разбрызгивая осколки камня и острые льдинки, Варвара Степановна решила, что это Курт прибегнул к запрещенному приему: использовал магию на глазах у непосвященных. Но следом за молнией прямо на людей, не успевших или не пожелавших разбежаться от ранящих осколков, прянул с небес дракон. Восхитительный и страшный, самое прекрасное из чудовищ, созданных человеческой фантазией. И вызвала его не магия Курта, не крохи мастерства, полученного второкурсником особого факультета академии госбезопасности. Змей пришел, чтобы спасти свою любовь, свою Элис.
Вот тогда Варвара Степановна испугалась. Змей пришел - оскорбленный Владыка, ужасный в ярости, - он убьет всех, и первым погибнет ее сын, даже не зная, за что умирает, виновный лишь в том, что оказался здесь, среди других палачей, в том, что пытался помочь.
Распахнув окно, Варвара Степановна пыталась докричаться до Курта, кричала, чтобы он уходил, убегал, спасал себя… но голос ее терялся, голос уносило ветром, поднявшимся от блистающих крыльев чудовища.

…Змей не убил ее мальчика. И Курт не убил Змея. Он все сделал - ее сын, сын Роберта, ее гордость, - он сделал все сам, даже не зная о том, насколько это было сложно. Установление контакта со Змеем считалось заданием трудновыполнимым, его назвали бы нереальным, если бы руководство Варвары Степановны, или люди, курировавшие работу Курта, знали такое слово. А Курт сделал это, смог, их со Змеем связывало что-то. Он ни слова не сказал матери - такой самостоятельный, все проделал тихо, незаметно, но ведь ему удалось.
Не сразу почувствовала Варвара Степановна странное оцепенение, не удавалось разжать стиснувшиеся на подоконнике пальцы, не удавалось пошевелиться, она не могла даже взгляда отвести от лица застывшего в окружении людей чудовища. Серебро медленно текло по его коже, сочилось из глаз, он улыбался, и непременно, обязательно нужно было видеть эту улыбку. Иначе - смерть. Хотелось перекреститься, хотелось прочесть молитву. Варвара Степановна вспомнила вдруг, что ее мама знала молитвы. Знала, но не научила им дочь.
Змей поднял глаза, глядя поверх голов, над людьми, глядя в светлое утреннее небо. Улыбка сползла с лица. Так и не опустив взгляда, он рухнул на колени перед Вильямом. И толпа на площади сомкнулась над ним.
Варвара Степановна со вздохом осела в кресло у окна. Видеть, что будет дальше ей не хотелось. Она знала, как это бывает. Что бы там ни произошло, по каким бы причинам не потерял Змей силу и неуязвимость, судьба его была ясна. Озверевшие горожане разорвут врага голыми руками. Успех миссии нелепо и глупо стал провалом.
Светлое небо зарозовело. Солнце всходило на западе, в первый раз за пять столетий тень от холма не падала на город, и яркие, ясные лучи заливали улицы, блестели на цветной черепице крыш, перемигивались с флюгерами и оконными стеклами.
Что там внизу?
Удивительно, но Змей все еще был жив. Сколько в нем силы? Не магии, обычной, человеческой силы? Избитый, искалеченный, в обрывках одежды, залитых густым, почерневшим серебром, он был еще жив, хотя переломанные кости разрывали кожу, когда младшие Гюнхельды приковывали поверженное чудовище к столбу лежащему на раскиданных вязанках дров. Губы шевелились… Он смотрел в небо, он говорил что-то… Вильям приказал, и Змею выкололи глаза. А он вдруг снова усмехнулся. Оскалив, страшные в изуродованном провале рта, острые белые клыки.

Эйтлиайн
Вот уж не думал, что доведется так умирать. Всегда считал, что погибну в бою, естественно, в бою с Бантару, а вышло так некрасиво. Смертные… Сделать мне больно они не могли, что сделаешь мертвому? Больно сделала Элис, но эту боль я заслужил, тут не поспоришь. И единственное, чего было жаль, так это рассвета. Рассвета, которого я так и не увидел. И ведь просил же их… да где там! А в смертном облике видеть без глаз не могу даже я.
Зато я слышал.
Слышал, как они разбегались, прятались по домам, искали убежища за дверьми собора. Значит скоро… уже сейчас. Когда умирает тварь вроде меня, точнее, тварь, вроде той, какой они меня считают, никто не должен видеть этой смерти, иначе злой дух в поисках спасения войдет в чужое тело.
Если бы я мог!
В темноте стало страшно, я услышал, как упали факела на пахнущие бензином связки хвороста, и… да, испугался. Не знаю чего. Не смерти же. Боли? Копыт Бантару? Светоносный создатель мой, ты, чья власть безгранична, прими мою душу…

- Я убил его, - пробормотал Курт и резко остановил машину.
Вильгельма бросило вперед, он едва успел упереться в спинку переднего сиденья, другой рукой прижимая к себе бесчувственную Элис.
- Ты что?
- Я должен был пожелать спасения для всех. А попросил спасти только нас троих.
- Ну, так давай вернемся. Отвезем Элис в больницу и…
- Поздно, - Курт смотрел за окно, - рассвет. Змея уже не спасти. Я не подумал… ну можно ли быть таким дураком?! Я не подумал, что он останется там.
- Не мог же ты думать сразу обо всем… Эй, - Вильгельм заглянул в лицо Элис, - кажется, она проснулась.
Зеленые, довольно-таки бессмысленные спросонья, но такие трогательные глаза Элис обвели их лица, салон машины, изумленный взгляд сфокусировался на капитане, и Элис сонно спросила:
- Мне брать что-нибудь кроме оружия? Или… ох, господа, - высвободившись из рук Вильгельма, она потерла глаза и деликатно зевнула, - какой странный сон мне привиделся.

Варваре Степановне все происходящее напомнило взрывные работы. Толпа горожан начала стремительно рассеиваться, люди разбегались по домам, прятались в церкви, искали убежища на уходящих от площади улицах, прятались в гаражах. В конце концов рядом со Змеем осталось трое Гюнхельдов с факелами. Они по команде бросили факела на сваленные грудой вязанки дров и устремились в собор, закрывая почему-то головы руками, словно и в самом деле опасались взрыва.
Полыхнуло разом, сильно и жарко, изуродованное тело забилось в цепях. Но Варвара Степановна уже спешила к дверям. Теперь-то она знала, что делать, и надеялась, что фантастическая живучесть не предаст Змея в самый неподходящий момент.
Грабли на длинной ручке - в сарае. Порошковый огнетушитель - в гараже.
Варвара Степановна бесстрашно подступила к огненной стене. Брови и ресницы сразу опалило, больно стянуло кожу, но это не страшно, бывало и хуже, приходилось попадать в такие переделки, в сравнении с которыми раскидать граблями адское пламя - задачка для первоклассников. Потом в ход пошел огнетушитель. И огонь, второй раз за едва начавшийся день, признал себя побежденным, смирился, утих, лишь изредка шипел и плевался, выстреливая дымные искры.
- Ну, ваше высочество… - Варвара Степановна надеялась, что Змей еще жив, хотя трудно было сказать что-то определенное о черном, обуглившемся, невыносимо воняющем горелой плотью подобии человеческого тела, почти неотличимом от бревна, к которому было оно прикручено, - ну, ваше высочество, хлопот с вами больше, чем с второгодниками.
Она достала из футляра маленький ланцет и, морщась, сделала себе аккуратный надрез на внутренней стороне запястья. А Змей вдруг дернулся и зашипел, или захрипел, из того, что было когда-то ртом вырвались звуки, от которых Варвара Степановна застыла, по коже побежали холодные жуткие мурашки.
Он смеялся.
Господи боже, он должен был умирать, а он смеялся. Захотелось немедленно уйти. Здравый смысл, интуиция, инстинкт самосохранения - все кричало: уходи! Уходи сейчас же! И вопреки этому, вопреки себе, учительница опустилась на колени рядом с обугленным телом, поднесла руку к оскаленным белым клыкам. Пальцы так дрожали, что пришлось вспомнить несколько нецензурных слов и даже сказать их вслух. А кровь уже текла, тонкой, прерывистой струйкой текла между острых клыков. Но сколько ее понадобится? В рукописях сказано, что достаточно нескольких глотков, однако кто и когда выверял необходимую дозу?

Сын Дракона смеялся, впитывая живую, горячую жидкость. Если бы он мог глотать - непременно захлебнулся бы. И умер от удушья. От этого стало еще смешнее. Судорожно дернувшись, принц, наконец собрался с силами и вырвался из оков сгоревшей плоти. Полупризрачный, почти невидимый, он впился зубами в горло старой женщины, забирая то, что она отдавать не собиралась, отнимая не только кровь, но и жизнь.
Глупая гарпия!
Она опоздала, ее жертва была уже не нужна. Помощь, спасительная поддержка, пришла раньше, чем эта смертная разметала костер из живого огня.
Кровь отдавала горечью.
Глупая паучиха! Ценен лишь бескорыстный дар, награждается лишь искренность, а стремящийся поработить Улка сам станет рабом.
По-прежнему слепой, все еще очень слабый, принц не смог удержать женщину, когда та без сознания повалилась на обгорелые сучья. Упал на колени рядом, захлебнулся таки и оторвался от живительного источника.
Ему все еще было смешно. Мать и сын. Такие разные, но до чего похожи. Все, что плохо в одной, в другом - хорошо. Мать была бы врагом, сын мог бы стать другом. А самое смешное, что оба хотят одного: счастья, причем для всего человечества. Не размениваются на мелочи. Что за люди?
- Змей… - простонала женщина, даже сейчас она говорила по-немецки, - я спасла тебя!
- Нет, - ответил он нежно, - не ты. Он.
Варвара Степановна уже не видела, такая же слепая, как ее убийца. А принцу не нужно было зрение, чтобы почувствовать присутствие друга. Теплые ладони Гиала легли ему на плечи. Змей улыбнулся, подняв голову, и на лицо упала горячая капля.
- Не смей… - зашипел принц.
- …жалеть тебя, - продолжил Единорог сдавленным голосом, изо всех сил пытаясь сдержать слезы. - Да, я помню, враг мой. Я не жалею, я просто… я не мог прийти, пока они смотрели. Взгляды смертных, - он передернул плечами, - нечистых смертных, это так больно. Я знаю, тебе было больней… Крылатый… что это? Что происходит с тобой?

Предыдущая страница 17 Следующая страница


Дева и Змей 18

- Откуда я знаю? - Змей повернул к другу слепое лицо. - Ничего не чувствую. Что-то не так?
А легкие горячие пальцы уже коснулись пустых глазниц, и тьма сменилась светом, и зазвенели, разворачиваясь над плечами алмазные крылья… Тьма сменилась светом, ярким, прозрачным, ясным синим светом. Сияние исходило от принца, ленты синего огня потянулись за ладонями, когда он поднял руки к лицу, заиграли сполохи на небе, когда Змей встал, недоуменно оглядываясь.
- Благодать Закона! - Гиал плакал, не скрывая слез, и улыбался, и выглядело это довольно глупо. - Ты все время был здесь, ты… как же мы не поняли, Крылатый?! Облик смертного, непознанная сила, удивительный зверь… и синий кристалл, - он положил руку на грудь Эйтлиайна против сердца, - синий кристалл, сияющий ярче неба. Это - ты. Ты спасешь нас!
- Слишком много для одного дня, - принц вздохнул и взмыл над раскиданным кострищем, теплый ветер наполнил крылья, подталкивая вверх, выше, еще выше, как можно дальше от города, от людей, от гари, огня и ужаса. - Давай начнем с простого, враг мой. Ты спас меня. Чего ты хочешь в награду? Только прикажи, я верну из владений Баэс всех подданных Сияющей.
- Надо почаще спасать тебя, - пробормотал Единорог, теперь уже стараясь спрятать улыбку. - Если ты так добр сегодня, позволь мне спасти ее, - он указал на бесчувственную женщину, - хотя бы ради ее сына.
- Ради светлого рыцаря? - россыпь искр от сверкающих крыльев, и громадное драконье тело свернулось спиралью в прозрачном утреннем воздухе. - Как пожелаешь. Верни ей жизнь и уходи. Мне надоел этот город.
Подняв Варвару Степановну на руки, Гиал поспешил с площади. Он едва успел миновать узорную ограду собора, как купола с крестами дрогнули и провалились внутрь, погребая под собой кричащих людей.
- Давно пора, - прошептал Единорог и ужаснулся себе, но не нашел в душе жалости. Воплощение чистоты, во всем мире не знал он места грязнее, чем этот город.

Полицейский микроавтобус свернул с шоссе, и Курт ахнул, увидев гостиницу. Точнее, не увидев. На месте “Дюжины грешников” было пепелище, и лишь несколько уцелевших толстых балок тлели, образуя подобие гигантской нодьи* [Нодья - особым образом сложенный костер, который скорее тлеет, чем горит, и дает тепло несколько часов]. Такие, но много меньше размером, складывают охотники, ночуя в зимнем лесу.
Вывороченные с корнем деревья в беспорядке разметало по еще недавно красивым, хоть и пострадавшим от солнца живым изгородям. Сейчас измочаленные кусты смотрелись жалко: голые, словно зимой, и странно было видеть сквозь безлистные ветви мирно зеленеющие поля.
- В центр города, - приказал командир штурмовой группы.
И тут же пришлось сделать остановку: с обочины разбитого проселка автобусу махала рукой женщина.
- Мама! - Курт выскочил из кабины, но двое полицейских опередили его. Один оказался медиком и немедленно, прямо на дороге вознамерился сделать Варваре Степановне укол успокоительного, однако госпожа Гюнхельд с достоинством сообщила, что с ней все в порядке, чего нельзя сказать о горожанах. И автобус, подпрыгивая на рытвинах, поехал дальше. В центр города, как и было приказано. Только города не было. Были горелые проплешины на месте домов, груды развалин вместо собора, ратуши и гордых особняков, окружавших площадь. Что произошло здесь за тот час, пока Курт и Вильгельм, получив от Георга самые широкие полномочия, поднимали на ноги полицию?
- Ничего не помню, - Варвара Степановна приложила ладонь ко лбу, - вот, сказала молодому человеку, что все в порядке, а оказывается у меня амнезия. Вы, Вильгельм, заходили вчера днем, искали Курта. А что потом? Господи, я же предупреждала, в праздники в Ауфбе можно ожидать чего угодно…
- Может быть… - неуверенно предположил Курт, выпрыгивая из кабины, - может быть, ему удалось спастись?
- Не думаю, - Вильгельм указал на разметанные по бывшей площади остатки костра. - Вон, у столба, видишь?
Курт увидел. И его затошнило. Выдержке капитана фон Нарбэ можно было только позавидовать, тот подошел ближе к обгоревшим останкам, морщась оглядел их и вернулся к Курту:
- Это Змей. Там золото расплавилось, помнишь, он же весь был в побрякушках. И клыки во рту. М-да… - Вильгельм помялся и неловко произнес: - Ты ни в чем не виноват. Ты думал, что он неуязвимый и всемогущий, и спасал нас с Элис. Кто же знал, что так выйдет?
- Я, - Курт вздохнул, - я знал. И Змей знал. Я же в глаза ему смотрел, когда... Ладно, что теперь. Зато пророчество сбылось.
- Господин Гюнхельд, - командир отряда отозвал его в сторону, - возможно, в развалинах есть живые. Мы вызвали спасательную команду, вам нужно встретить их и проводить в город. И я хотел бы получить хоть какие-то объяснения… - недоговорив, он обвел рукой окружавшие площадь развалины.
- Хорошо. Объяснения позже.
Над трупом Змея уже щелкали фотовспышки. У экспертов своя работа. Не стоило, наверное, привозить сюда непосвященных, а с другой стороны, кого можно считать посвященными, кроме них троих, да, с большой натяжкой, Ефрема Лихтенштейна?
Когда, сделав все необходимые снимки, тело попытались освободить от цепей, оно рассыпалось легким прахом, и только бесформенные золотые комочки со стуком попадали в золу. Вот и все. Конец страшной сказке.

…Из девятисот пятнадцати человек, населявших Ауфбе, выжили только дети. Тринадцать лет стали той тележной чекой, выше которой просвистела смерть. Что ожидало теперь мальчишек и девчонок, росших в странном, но добром к ним городе, в вечном страхе перед внешним миром? Нет, думать об этом - забота педагогов и воспитателей, а никак не Курта Гюнхельда, бывшего хозяина бывшего города.
Единственный уцелевший дом, последний по улице Преображения Господня, тщательно обыскали, как будто надеялись найти в нем виновников разрушения. Пока полицейские делали свою работу, Курт проделал свою: нашел бубаха, как мог объяснил ситуацию и предложил духу вместе с ним отправиться к Элис. Может быть, после смерти Змея, она сменит гнев на милость и позволит бубаху остаться?
Кота и все прочее Курт поклялся обеспечить в полном объеме.
Да, еще делся куда-то кузен Альфред. Для него, застрявшего на границе, не было ни дня, ни страшной ночи, только утро. Город открылся и фургончик поехал себе дальше. Что ж, вернется - будет ему сюрприз.
У мамы амнезия. У Элис - тоже. Наверное, так лучше. Элис не помнит, что убила двоих человек, а таких воспоминаний, честное слово, не жалко. А у Вильгельма ребра срослись, и ни одного синяка, хотя били господина капитана, так, чтоб только до костра и дотянул. Мама жива! Особняк раскатан по камушку, а мама жива! Сейчас Курт боялся выпустить ее из виду, вдруг какая-нибудь нелепость, ерунда какая-нибудь - и судьба возьмет свое. Но все-таки, каким чудом мама спаслась, когда все остальные погибли?
Последний подарок Змея? С него станется. Почему нет, когда самому терять уже нечего? Ну что стоило, что стоило сказать иначе? “Спаси нас всех”, вместо “спаси их”. Ведь он обещал: любое желание.

- Что там было? - спросила Элис, когда вечером Курт пришел навестить ее в больнице. - Он умер? Мы спаслись? Что за ужасы Вильгельм рассказывал о пасторе? Улк больше не опасен?
- Ты совсем не любишь его? - Курту было не то, чтобы тоскливо, но очень, очень тяжело. - Он любил тебя. Он не собирался мстить.

ЭПИЛОГ

Возвращение домой, о котором Элис не переставала мечтать с того момента, как всадила двенадцать серебряных пуль в голову любимого, оказалось совсем не таким, каким виделось в воображении. Дом - тихая надежная гавань, стал слишком тихим. И слишком надежным.
Отец не поверил ей. Не поверил даже тогда, когда Элис показала ему все, чему научилась. Он слушал ее. Он кивал. Он соглашался. Только для того, чтобы улучив момент, передать ее с рук на руки охране, с распоряжением удерживать вплоть до приезда врачей.
В комнате, где ее заперли, не было ни одного зеркала…
Отец не поверил, но принял к сведению то, что дочь его, его девочка - единственная, любимая, самая лучшая… Господи, ну почему?! - что она может сбежать в зазеркалье, нисколько не хуже своей сказочной тезки.
Не поверил?
Или знал с самого начала, что она не сумасшедшая, что она - другая?
Лебединое платье бросают в огонь.

К ней пришел ее бубах. С котом под мышкой - он не расставался с подарком Курта - маленький фейри вышел из стены с телефонной трубкой в руках. С той самой крошечной трубкой, по которой Элис звонила отцу в незапамятные времена, когда все было хорошо, хоть и плохо, когда она любила и верила в любовь.
- Звони светлому рыцарю, тайарна, - почти приказал бубах, - он спасет тебя. Рыцари всегда спасают принцесс.

И рыцарь спас принцессу. Каким волшебством оказался он по эту сторону океана, Элис побоялась даже спрашивать. Главное, что он пришел за ней. И должен был случиться ужасный скандал, потому что обязательно случается скандал, когда русский шпион врывается в дом американского миллиардера и на глазах у остолбеневшей охраны забирает единственную наследницу, мимоходом объясняя отцу:
- Мы любим друг друга и решили сегодня пожениться.
Ох, не могло обойтись без скандала! Однако же обошлось. Будь Змей жив, Элис знала бы, кого благодарить за то, что все прошло гладко, за то, что отец как будто даже обрадовался. Однако Змей погиб. Сгорел. Спасал ее и умер сам.
Он не собирался мстить. Почему она не знала этого раньше?
А отец, он, конечно, нисколько не радовался, он не чинил препятствий, но выражение глаз его было таким же, как у тех людей в Ауфбе, когда они отступали от Невилла. Стеклянный, остановившийся взгляд. И если присмотреться, то можно было разглядеть черного лонмхи за его левым плечом.
- Не знаю, - сказал потом Курт, - у меня не было санкций применять силу, но бубах обещал, что обойдется без последствий. Что все будут думать, будто мы поженились еще в Германии. А здесь я был в гостях. Кто прислал лонмхи, кто промывал мозги, кто нам помогал - об этом я понятия не имею.

Так все и случилось.

Особой любви между ними не было, но была нежная дружба, и взаимное влечение, была забота друг о друге, общие друзья. В общем, большего и не нужно для хорошей семьи, для семьи, которая будет жить долго и спокойно, в спокойном и добром к ним мире.
Война закончилась, и волшебным образом прекратились, словно погасли, разного рода “локальные конфликты”, и уровень преступности, и количество самоубийств, и… какие еще страшные и омерзительные вещи делают люди, просто потому, что они - люди? - все затихало, сглаживалось, сходило на нет. И Элис верила, что Зло уничтожено. Это казалось невероятным, то, что одна смерть, при воспоминании о которой сердце пронзает тупая иголка боли, что эта смерть стала решением проблем всего человечества.
Или целой вселенной?
Стоят ли мир и благополучие такой цены?
Да. Безусловно. Только Курт не хотел в это верить.
А через год у них родился сын. И Курт предложил назвать его в честь Змея. Невилл Гюнхельд, гражданин СССР, подданный Германской Империи, американец… Это было хорошо. Странно. И Элис согласилась.
Следующим летом они все втроем приехали в Ауфбе, и пока Курт бродил по развалинам, Элис плакала, сидя на заросших травой камнях бывшей площади, рядом с букетом белых хрупких цветов.
Клойгини. Колокольчики…

А Невилл Гюнхельд удался в папу. Спокойный такой ребенок, умный, красивый. Если бы не его способность ходить сквозь стены, каковой он пользовался не стесняясь даже незнакомых людей, не сын был бы, а одна сплошная радость маме с папой. И обеим бабушкам.
Невилл стал тем самым счастьем, которого, быть может, не хватало их семье.
Ему было пять лет, когда Курт погиб.
Элис не знала как. Ей не сказали. Это бывает: маги гибнут, спасая людей, и фейри гибнут, спасая людей… и никто из них не думает о том, каково же тем, кто остался!
И тем же вечером, когда Элис, опустошенная, обессилевшая, не представляющая, что нужно делать, за что схватиться, как вообще жить теперь, сидела у окна в своей спальне, бездумно и бессмысленно глядя в ночное звездное небо, на полочке негромко мурлыкнул телефон.
- Риалта… - услышала Элис. И уронила трубку. Хрупкая пластмасса раскололась, ударившись о бронзовый уголок туалетного столика. - Я не спас его, - мягко продолжил родной, такой любимый голос. Он был повсюду, он обнимал ее, теплый и ласковый, в самом центре зимней бесснежной ночи, - Курт не хотел этого, и даже бог не может спасти человека против его воли. Я люблю тебя, моя леди. Моя серебряная звезда. Элис, ты хочешь видеть меня?
- Да, - прошептала она, - живой или мертвый, кем бы ты ни был… да!
- Я приду. Скоро.

По снегу…
По самому белому снегу.
В санях, запряженных четверкой гнедых,
Приеду.
Я этой же ночью приеду.
И в дверь постучу, и войду в твои грезы и сны…

По лугу…
По самому свежему лугу.
Оставив на небе одну голубую строку,
Прибуду…
На этой неделе прибуду,
И к дому пойду и ромашек нарву
на бегу…

По морю…
По самому синему морю,
Не Черным, не Красным, а я был
и в этих морях…
Не спорю,
Прошел уже месяц, не спорю,
Но сильно штормит, и досадно
не светит маяк…

По небу…
По самому чистому небу,
Где просто нет места для зависти,
Боли и зла…

С победой…
Я должен вернуться с победой.
Чтоб знала, кого ты все долгие годы ждала…

По снегу…
По лугу, по морю, по небу, по снегу…
Копытами смяв леденяще-янтарный рассвет,
Приеду.
Я этой же ночью приеду,
Хотя до тебя далеко и меня больше нет… * [Стихи Андрея Белянина

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА I (Страница 1)
  • ГЛАВА II (Страница 2)
  • ГЛАВА III. (Страница 3)
  • ГЛАВА IV (Страница 5)
  • ГЛАВА V (Страница 6)
  • ГЛАВА VI (Страница 8)
  • ГЛАВА VII (Страница 10)
  • ГЛАВА VIII (Страница 11)
  • ГЛАВА IХ. (Страница 13)
  • ГЛАВА Х (Страница 14)
  • ГЛАВА XI (Страница 16)
  • ГЛАВА XII (Страница 17)
  • ЭПИЛОГ (Страница 18)


Наталья Игнатова

Дева и Змей

 Читать книгу

Аннотация

Уж который век возвышается над маленьким немецким городком Ауфбе древний замок. Его чёрные стены сверкают и переливаются на солнце. Его тень накрывает городок мрачным одеялом в любое время дня и ночи. Его хозяин рубится по утрам с поднятыми мертвецами - всего лишь разминка,- и болтает за бокалом хмельного нектара с самым настоящим Единорогом.
Трое встретились в Ауфбе, еще не зная, что встреча их предопределена Тем, Кто создал все сущее. Американская студентка - чистокровная фейри, не подозревающая об этом. Советский комсомолец - маг, отличник «факультета прикладной этнографии» при Высшей Школе КГБ, старший наследник старинного рода Рыцарей Света. Стильный молодой человек, больше всего похожий на эксцентричного киноактера - Принц Темных Путей, Крылатый Змей, зло, которое стережет целый город.
Дано ли им понять свое предназначение? Исполнят ли они его? А если исполнят, останется ли их мир таким же, как ранее?..

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталья Игнатова - Биография

Наталья Игнатова

На основную страницу

Биография

Родилась в 1975 г. в Екатеринбурге. Детский сад, школа – все как обычно. Работает в газете "Уральский университет". Писать начала еще в старших классах школы, но тогда еще даже и не думала о том, что когда-то будет печататься. Первая публикация, повесть "Сказка о любви", в журнале "Уральский следопыт" особой вехой не показалась. Журнал уже давно не тот, что когда-то. Первая серьезная публикация – 2001 год, март, роман "Чужая война" в издательстве "Армада/Альфа-книга". С тех пор в том же издательстве вышло еще три книги: "Змея в тени орла" (2001 год), "Последнее небо" (2001 год) и "Врагов выбирай сам" (2003 год). Первые три книги уже выдержали переиздание в том же издательстве. Немного завидует быстро пишущим авторам, сама возится с каждой вещью подолгу. Все время кажется, что можно написать еще лучше. Обожает телесериал "Баффи, истребительница вампиров". Среди любимых писателей числит Стивена Кинга, Генри Лайона Олди, Майкла Муркока. В свободное время любит читать и играть в компьютерные игры, в том числе и на игровых серверах "Пурги".