Наталия Образцова - Замок тайн

1 Наталия Образцова

ГЛАВА 1

Октябрь 1651 года

- Остановись, негодяй! - раздался рядом грозный оклик, и дорогу спешно идущему по переулку человеку загородила чья-то тень. Но даже во мраке путник увидел, как блеснула сталь клинка.
- О нет… - пролепетал несчастный.
В следующий миг резкая боль обожгла грудь, а губы ощутили соленый привкус крови. Человек захрипел и стал медленно оседать вдоль стены, вздрагивая всякий раз, когда его пронзала сталь, ибо тот, кто преградил ему путь, не желал останавливаться и все новые удары шпаги поражали тело несчастного. Но тот уже ничего не чувствовал и не увидел, как возле его врага появился еще один человек и схватил первого за плечи:
- Довольно, Джулиан, довольно! - Второй стал оттаскивать нападавшего. Он чувствовал, как его товарищ мелко дрожит и рвется, словно хочет продолжить кровавое дело. - Довольно, милорд! Что с вами? Этот человек уже мертв, оставьте его!
Убийца с трудом перевел дыхание.
- О, простите, ради бога, ваше величество, - все еще задыхаясь, произнес он. - Сам не знаю, что на меня нашло. Но если бы этот пес свернул за угол, он бы был уже у мэрии и донес, что король в Солсбери. Я еле догнал его. Просто сдали нервы, простите.
Карл II Стюарт успокаивающе похлопал спутника по плечу. Он и сам не на шутку испугался, когда понял, что слуга из гостиницы узнал его. Этот предатель тут же кинулся прочь. Еще бы, ведь тому, кто выдаст представителям парламента беглого короля, обещана награда в тысячу фунтов! И пока Карл спешно расплачивался за ужин, сопровождавший короля молодой лорд кинулся следом за доносчиком. И убил его. А теперь дрожит и задыхается от волнения.
- Да полно, Джулиан. Что с тобой? Ты ведь недавно сражался со мной под Вустером и куда более хладнокровно отправлял в преисподнюю круглоголовых.
- Ради бога, простите, ваше величество! - срывающимся голосом пытался оправдаться тот, кого король назвал Джулианом. - Одно дело убивать противника в открытом бою, а другое… вот так, из-за угла… как простой разбойник. Ужас!.. Словно сам дьявол толкал меня под руку. Но ведь этот круглоголовый… предатель. И каков, мерзавец!..
Однако Карл, рука которого все еще покоилась на плече подданного, по сути товарища по несчастью, готов был поклясться, что щепетильный Джулиан, отпусти он его, вновь бы кинулся на поверженного противника. И король снова повторил - сухо, холодно, властно:
- Довольно, сэр! Уймитесь! Нам нужно подумать, как быть дальше. Вряд ли мы сможем снова вернуться в гостиницу и спокойно дожидаться вестей от лорда Уилмота.
Упомянутый им лорд Гарри Уилмот был единственным, кто знал, по какому пути проследует беглый монарх Англии после того, как роялисты почти насильно увезли его с поля боя под Вустером. Тогда Карл был на грани отчаяния и только твердил, что пусть его лучше разрубят на куски, чем он переживет последствия этого рокового поражения. Но его сторонники опасались, что если Карла схватят люди лорда-протектора Оливера Кромвеля, то их делу будет нанесен сокрушительный, а то и непоправимый удар. И хотя среди спасшихся с поля боя роялистов нашлось бы немало тех, кто не задумываясь сложил бы голову, сопровождая короля, выбран был Уилмот, как наиболее скрытный и рассудительный. А тот, когда обстоятельства вынудили его вплотную заняться подготовкой побега, поручил короля заботам молодого Джулиана Грэнтэма.
- Этот юноша бесконечно предан вам. К тому же я не знаю никого, кто лучше него дрался бы на шпагах и был более метким стрелком. Джулиан наблюдателен, рассудителен и хладнокровен. И он высокого роста, почти как вы, сир, а ваш рост - основная примета на всех этих дьявольских листах с описанием вашего величества, которые проклятые круглоголовые развешали везде, где только можно.
Джулиан готов был взять на себя опасную миссию - сопровождать гонимого монарха через Англию. А в рассудительности этого молодого лорда, как и в его беззаветной преданности, королю не раз посчастливилось убедиться за тот месяц, в течение которого они пробирались через враждебные территории. Серьезность и трезвый ум Джулиана спасали самонадеянного и легкомысленного Карла, привыкшего не задумываясь идти навстречу опасности. Привыкнув к своему спутнику, король уже полагался на него больше, чем на себя. Но вот Джулиан сорвался. Сейчас они стояли в темноте, и Карл слышал, как тяжело дышит его верный спутник. Наконец тот, по-видимому, пришел в себя.
- Думаю, вашему величеству будет опасно возвращаться в гостиницу, - произнес Джулиан.
О себе он не упоминал. Карл невольно пожал Джулиану руку.
- Но как же нам быть? Уилмот занят фрахтовкой судна в Саутгемптоне, а мы должны ожидать вестей от него в Солсбери. Как мы свяжемся с ним?
Джулиан склонился, вытирая окровавленную шпагу об одежду несостоявшегося доносчика.
- В любом случае, сир, вам надо исчезнуть. Тут вас может опознать еще кто-нибудь. А я… Что ж, я буду наведываться в Солсбери. В конце концов, моя голова не так ценна для Англии, как ваша.
Карл невольно коснулся головы, поправил съехавшую набок широкополую пуританскую шляпу с высокой тульей, без всяких украшений, кроме скромной оловянной пряжки над лбом.
- Но, черт возьми!.. Где же все это время буду я?
- Неважно. Найдем какое-нибудь укрытие.
В паре кварталов от места происшествия Джулиан оставил молодого короля в темной арке какого-то дома и велел ждать, пока он приведет лошадей. Солсбери следовало покинуть до того, как закроют городские ворота.
Карл устало опустился на подставку для всадников у дома и уронил голову на руки. Как он устал… От постоянной опасности, от бегства, от страха, который приходится прятать под маской беспечности и бравады. Вот уже почти месяц он блуждает по дорогам Англии, измученный, под чужим именем, переодетый в мрачную пуританскую одежду, даже стриженный как круглоголовый - так коротко, как только смогли обрезать ножницы его длинные черные волосы.
Чего только не пришлось ему пережить и испытать за этот месяц! Однажды ночью, например, он, спасаясь в лесу от преследования, вынужден был, словно загнанный дикий зверь, влезть на старый дуб. И… нос к носу столкнулся с тем, кто уже сидел на дубе. К счастью, это оказался роялист, полковник его войск Карлис, который тоже не нашел ничего лучшего, как устроить себе тайное пристанище на ветвях старого дерева. Там они и просидели сутки. Порой Карл засыпал, положив черноволосую голову на худые колени Карлиса. Позже он узнал, что круглоголовые все же поймали храброго полковника и повесили, как обычного вора…
Однако случались у Карла и забавные приключения. Например, когда его сопровождала очаровательная Джейн Лейн. Джейн была пуританкой, но семья ее оставалась верна монархии, и Джейн с охотой согласилась послужить прикрытием несчастному гонимому юноше Карлу Стюарту. Он путешествовал как ее грум, но не упускал ни малейшего повода проявить галантность по отношению к своей прелестной защитнице. Джейн была девушкой строгих правил, но Карл пользовался любым случаем, чтобы проверить, насколько крепка ее нравственная стойкость. И когда он понял, что почти победил, вмешался Джулиан и разлучил Карла и Джейн.
Джулиан был почти зол на Карла, зол настолько, насколько позволяло его почтение перед монаршей особой. Он говорил, что у Карла сейчас должны быть иные цели, чем соблазнение девиц. И все же при воспоминании о том, как при расставании Джейн кинулась ему на грудь и зарыдала, Карл счел, что был полным дураком, так долго разрываясь между учтивостью, благоразумием и страстью.
Правда, позже у Карла появилась возможность наверстать упущенное с другой девицей - Джулией Конингсби, под видом лакея которой он ехал из Бристоля. Джулия была из семьи преданных роялистов и свои верноподданнические чувства проявляла столь открыто, почти бесстыдно, что Карл даже растерялся. Да и опасности, подстерегавшие беглецов после отъезда из Бристоля, заставили короля забыть о плотских желаниях. Карла опознал кузнец из Чартмута, и им пришлось спасаться от погони, так что ему даже не удалось попрощаться с пышнотелой Джулией.
Позже он узнал, что преследователи настигли красавицу и надругались над ней. Бедная глупенькая кокетка! У него даже не было возможности послать ей письмо с выражением сочувствия. Они тогда готовились отплыть из Бридпорта, но тут произошла очередная неприятность. Жена капитана судна, которое им удалось зафрахтовать, выведала от мужа, кто будет его пассажир, и, опасаясь, как бы у супруга не случилось неприятностей с властями, спрятала все его штаны, а самого заперла под замок. Смех, да и только- если бы не было столь прискорбно. И опасно. Ибо никогда еще Карл не оказывался столь близок к тому, что его схватят. Слава богу, Джулиан смог раздобыть прекрасных коней, самых лучших, какие только нашлись в Сомерсетском графстве…
Карл вдруг заволновался, осознав, что Джулиана нет уже давно. И тут же перевел дыхание, заметив в конце улицы силуэт человека, ведущего под уздцы двух лошадей. Слава богу, это Джулиан.
- Уезжаем, сир, - сказал тот по-французски.
Лорд Джулиан Грэнтэм был по отцу француз, и все его детство прошло в этом королевстве, в приморской провинции Бретань. Поэтому в его английском до сих пор слышался легкий иноземный акцент, от которого его не избавили даже годы, проведенные на севере Англии. Да и во внешности его проступало нечто иностранное: не здешняя смуглота, особая линия породистого тонкого носа, четкие черные брови. Словом, Джулиан был красив. Очень красив. И эта его почти женственная привлекательность особо выделялась на фоне непривлекательной внешности короля. Однако у лорда Джулиана не имелось и сотой доли обаяния Карла, которое так пленяло всех, кто общался с его величеством, будь то женщина или мужчина.
Чтобы отвлечь внимание от особы Карла, Джулиан одевался более броско, скорее как роялист, нежели как суровый пуританин, в платье которого обрядили короля. И в отличие от остриженного под горшок и отрастившего бороду Карла, лорд Грэнтэм носил длинные волосы. Потому-то к нему первому и проявляли интерес суровые представители закона.
- Куда мы направляемся? - равнодушно-устало поинтересовался король, когда Джулиан придерживал стремя, помогая ему сесть в седло.
- Еще не знаю, но точно - из этого проклятого города, в глубь Солсберийской равнины. Остальное в руках Божьих.
«В руках Божьих». За время их опасного путешествия Карл не раз слышал из уст Джулиана этот ответ. Карл знал, что Джулиан был католиком, исповедовал религию, которую особенно ненавидели в протестантской Англии. Мать Джулиана происходила из известного кембриджширского рода Грэнтэмов, однако вышла замуж за француза из старинного французского рода де Бомануаров и долго жила в графстве Бретань, где и родила своего единственного сына. Но та ветвь Бомануаров, к которой принадлежал ее муж, была бедна, и, когда в Англии скончался ее бездетный брат, пэр Англии, семья переехала в его наследственное имение и приняла имя Грэнтэмов.
Путники выехали из города, и теперь перед ними расстилалась обширная безлюдная равнина. Огни селений, встречавшиеся ранее, совсем исчезли, и беглецов окутывал серый ночной мрак, из которого лишь кое-где пятнами выступали небольшие рощи да порой показывались невысокие холмы с длинными покатыми склонами. Было темно и тихо, только ветер шелестел в вереске и иногда уныло кричал козодой. Солсберийская равнина казалась бесконечной. Порой Джулиан подозревал, что Карл подремывает в седле. Возможно, имело бы смысл спешиться и переночевать просто на земле, невзирая на холод. Карл, вероятно, не стал бы возражать - он был очень вынослив и неприхотлив, этот потомок королей. Джулиан преклонялся перед его мужеством; правда, имелись в характере Карла и другие черты, совсем не радовавшие лорда Грэнтэма: дерзкая бравада, к месту и не к месту, легкомыслие, а главное - неуемное сластолюбие, которое Карл почему-то возводил в ранг едва ли не главной своей добродетели. Как-то в минуту горького отчаяния Карл сказал:
- Да, я ничтожество и неудачник, - но тут же подумал о чем-то и улыбнулся: - Зато превосходный любовник.
Этого Джулиан не понимал. Порой ему казалось, что Карлу Стюарту женщины дороже трона. Он оживал, становился веселым и обаятельным, едва рядом оказывалась женщина. Не таков был его отец - Карл I. Вот кем стоило восхищаться и кто был истинным помазанником Божьим! Как он боролся за свой трон, с каким достоинством держался на суде перед палачами, как мужественно принял смерть на плахе! А его сын, принявший титул Карла II, поклялся посвятить свою жизнь возвращению трона…
- Вы что-то сказали, сир? - оглянулся Джулиан к королю.
- Сказал, - кивнул тот. - Готов сжевать свою черную пуританскую шляпу, если я не слышу впереди лай собак. Значит, у нас все же будет ночлег.
Вскоре они разглядели небольшой городок. Множество черепичных крыш, церковь с колокольней, горбатый древний мост через ручей, протекающий вдоль палисадников. Довершало картину большое дерево у моста, на нижней ветке которого раскачивалась тень висельника.
Карл задержал коня возле повешенного. Зеленый мундир приверженца роялистов. Карл скривил рот в подобии улыбки.
- Плохие времена настали для старой доброй Англии, раз на ее дубах произрастают такие желуди.
- О, ради бога, сир, тише, - положил руку на уздечку королевского коня Джулиан. - Мы в краю, где живут самые отъявленные сторонники парламента!
- Да, - кивнул король. - И тебе, Джулиан, следует прекратить так обращаться ко мне. Теперь я всего лишь… Как я там зовусь в нашей дорожной грамоте?
- Трентон, сир. Чарльз Трентон.
- Что ж, хорошо, что Чарльз. Так мне хоть легче будет откликаться.

Они въехали на мощенную булыжниками улицу, и копыта коней гулко зацокали. При свете луны городок казался чистым, даже приветливым. «Уайт-бридж», - прочли они на вывеске. Путники ехали мимо притихших домов, пока не оказались на небольшой площади у церкви. Напротив нее высился добротный дом из красного кирпича с оконными рамами и декоративными балками из серебристо-серого дуба. Над крыльцом на цепях покачивалась чугунная вывеска, указывающая, что это гостиница. Джулиан спешился и постучал в дверь. Из верхнего окна высунулась взлохмаченная голова хозяина, и Джулиан громко потребовал, чтобы их впустили.
Хозяин вскоре появился, поднимая повыше фонарь и кутаясь в стеганый халат, надетый поверх ночной сорочки.
- Да будет с вами Господь, добрые люди.
Джулиан сухо заявил, что они едут по поручению комиссаров парламента, но сбились с пути и заблудились на равнине. Хозяин кликнул слугу, который принял у путников лошадей и взял их дорожные баулы.
Джулиан негромко заметил королю, что, возможно, рука провидения привела их туда, где они смогут какое-то время находиться в безопасности. Но уже следующая сказанная хозяином гостиницы фраза заставила его насторожиться:
- Не будьте, милостивые господа, в обиде, если я расположу вас в верхних комнатах, вернее в мансарде. Гостиница переполнена, а там вас никто не потревожит.
Путники лишь молча переглянулись. Они-то рассчитывали, что в Уайтбридже смогут спокойно переждать какое-то время. Но хозяин - говорливый, как все представители его профессии, - сам стал объяснять, что завтра воскресенье и поэтому в городок съехались сквайры со всей округи, чтобы присутствовать в церкви, где будет произносить речь знаменитый проповедник Захария Прейзгод, славившийся своими поучительными проповедями о спасении души.
Карл и Джулиан переглянулись. Само имя Прейзгод, что означает Слава Всевышнему, говорило о сектантской среде, из которой он вышел. Если этот проповедник столь популярен, сам собой напрашивался вывод, насколько сильны в этом краю пуританские нравы, а значит, и симпатии к республике.
Меж тем они вошли в обширный зал гостиницы и любезно приняли приглашение хозяина выпить по кружке эля. Путники старались держаться по-пуритански сдержанно, ибо видели, что хозяин разглядывает их с известным любопытством.
Однако за элем и неизбежной беседой все подозрения трактирщика развеялись сами собой, и он, как и многие до него, попал под обаяние короля, плененный его улыбкой и манерами.
Разговорившись, хозяин гостиницы сообщил путешественникам последние местные новости, с похвалой отозвавшись о некоем местном помощнике шерифа Стивене Гаррисоне.
И тут улыбка медленно сошла с лица короля.
- Стивен Гаррисон, вы сказали? Не родственник ли он знаменитого святого Томаса Гаррисона, по делам которого мы едем?
Трактирщик с готовностью закивал:
- Он самый и есть. Двоюродный племянник славного комиссара Гаррисона.
Джулиан видел, какого труда стоило королю выдавить улыбку. Ему было непереносимо слышать имя фанатика и мистика, который состоял главным тюремщиком при его отце, а позже на суде настаивал на решении казнить Карла Стюарта. Для себя Джулиан отметил иное: если племянник Гаррисона имеет власть в Уайтбридже, то им следует быть осторожными вдвойне. Однако тон, каким он задал вопрос, ничем не выдал его обеспокоенности:
- Скажите, уважаемый, а чем занимается в Уайтбридже родственник славного комиссара и почему протекция дядюшки не обеспечила его местом где-нибудь поближе к парламенту?
Трактирщик пожал плечами:
- Поговаривали, что он чем-то обозлил влиятельного дядю. И должность помощника шерифа в Уайт-бридже, по сути, является ссылкой для него. - Тут глаза его весело блеснули. - А знаете, джентльмены, ведь и Стивен Гаррисон отчасти повинен, что столько людей съехалось в Уайтбридж. Суетные мысли овладевают людскими умами - да что тут поделаешь!.. Люди ожидают скандала: вместе с Гаррисоном сюда прибыла и его невеста, красавица Ева Робсарт, а там, где она, всегда что-то происходит. Когда Ева Робсарт увела у мисс Рут Холдинг жениха, да, да, нашего славного помощника шерифа - он ради Евы расторг помолвку, вся округа просто кипела. Вот забавно теперь будет посмотреть на встречу двух местных красоток. Особенно если учесть, что мать Рут, благочестивая Сара Холдинг, никому не дает спуску. Как и леди Ева. Так что будут дела! - И он плебейски захихикал, потирая руки.
Улыбка на лице Карла стала совсем вымученной, и Джулиан поспешил прекратить беседу. Хозяин провел их по длинному коридору, далее - по узкой винтовой лестнице в мансарду. В комнате было чисто и уютно, от разогретой жаровни веяло приятным теплом.
Едва хозяин вышел, Карл, не раздеваясь, рухнул на кровать. Джулиан видел, насколько его спутник измучен и утомлен. Он ожидал, что Карл сразу заснет, но все то время, пока молодой лорд снимал и укладывал на ларе перевязь со шпагой, расстегивал и вешал сюртук, а после проверял пистолеты, Карл ворочался и вздыхал.
- Ты слышал, он говорил о Еве Робсарт.
Джулиан подавил зевок.
- Ну и что?
Карл протяжно вздохнул.
- Это была самая красивая фрейлина двора моей матушки, девушка, из-за которой я совсем потерял голову. А ведь мне не было и пятнадцати. Я носил титул принца Уэльского, на меня заглядывались все девушки. А Ева… О, она тоже была мила со мной. Но смотрела лишь на моего двоюродного брата Руперта. Боже, как я мучился тогда! Да и после я долго не мог забыть свою первую любовь. Пока… - он улыбнулся, - пока не встретил другую женщину, захватившую мое воображение.
Из этих слов Джулиан понял, что это был не такой уж долгий срок.
- Ева Робсарт, - мечтательно повторил Карл. - Надо же… - Он тихо засмеялся. - Там, где появлялась леди Ева, всегда случались скандалы.
- Она дочь Дэвида Робсарта? - только и спросил Джулиан.
- Да, - сказал Карл, и улыбку на его лице сменило злое выражение. - Она дочь предателя. Ничего удивительного, что она теперь сошлась с Гаррисоном.
Он отвернулся. Спустя некоторое время по ровному дыханию короля Джулиан понял, что тот уснул. Сам же он не собирался пока спать. Он вообще за последнее время научился довольствоваться лишь крохами сна - сознание долга и ответственность научили его этому. Он не мог сомкнуть глаз, пока не убеждался, что его августейшему попутчику ничего не грозит. А сейчас, пока они находились в незнакомом месте, в краю, где столь сильна приверженность парламенту и всем заправлял родственник проклятого Гаррисона, он не мог быть спокоен. Поэтому, положив поближе пистолеты и опершись спиной о стену, Джулиан приготовился бодрствовать.
Джулиан подумал о лорде Дэвиде Робсарте, которого Карл назвал предателем. Он никогда не встречал его, но был весьма наслышан об этом человеке, считавшемся едва ли не другом Оливера Кромвеля, одним из немногих английских лордов, которые признали республику. В свое время он сражался против короля, причем столь успешно, что одним из любимых тостов роялистов стало: «Выпьем за светлый день, когда мы вздернем проклятого Робсарта». После пленения короля он оставил службу в армии и занялся Вест-Индской компанией. Во время суда над Карлом I, когда палата лордов вся до единого высказалась против казни короля, он единственный сохранил молчание, чем вызвал враждебное отношение к себе со стороны пэров. Где он сейчас, Джулиан не ведал, но если дочь его здесь, значит, тут может оказаться и Робсарт, а он вполне способен опознать сына казненного монарха. Как и сама Ева, ставшая невестой одного из Гаррисонов. Так что найти тихое прибежище в Уайтбридже им не суждено. Но уехать так, сразу, они не могут, ибо путешествие, на взгляд пуритан, - праздное занятие, и в воскресенье следует заниматься религиозными размышлениями, а не делами и поездками. Что ж, придется на день-другой задержаться в Уайтбридже. И сходить на проповедь, ибо неявка в церковь, да еще в воскресный день, станет в глазах пуритан едва ли не преступлением.
Неожиданно Джулиан понял, почему ставит перед собой все эти вопросы и стремится их разрешить. В глубине души он панически боялся думать о том, что произошло в Солсбери, о том, что жгло его душу и заставляло дрожать руки. Убийство. Он - лорд Джулиан Грэнтэм - совершил подлое убийство безоружного. Это была не благородная дуэль, не схватка в бою, даже не убийство в целях обороны. Это было убийство из-за угла. И самое ужасное, что он почти получил от этого удовольствие. Да, он убил ничтожную тварь, предателя, но он сразил слабого, беззащитного человека. Более того, набросился на него, искромсал, как мясник, и сам король присутствовал при этом и видел, как его верный подданный не совладал с собой. Джулиан рванулся вперед, схватил себя за волосы и сильно дернул.
- О Господи, Спаситель мой!
С одной стороны, он испытывал ужас от содеянного, а с другой - торжество. И это, второе, чувство претило душе щепетильного дворянина, лорда Джулиана Грэнтэма.
Джулиан высунул голову в окошко. Он и не заметил, что уже стало светать. На улице появились редкие прохожие; явственно белело покрывало прикованного к позорному столбу. Кое-кто из прохожих подходил к нему, но в основном, опустив глаза, все спешили мимо. Накрапывал мелкий дождь, и на большой луже, окружавшей позорный столб и доходившей почти до портала церкви, расплывались круги. И Джулиан вдруг понял, что ему необходимо сходить в церковь, просто постоять под ее сводом и произнести покаянную молитву. Только тогда он ощутит облегчение.
Схватив шляпу и убедившись, что Карл крепко спит, Джулиан покинул комнату. На лестнице он немного замешкался, услышав шаги внизу. Склонившись через перила, он увидел женщину в черной мужской шляпе, не спеша сходившую по ступенькам, обождал, пока она не вышла, и двинулся следом. Ему не хотелось ни с кем разговаривать, он думал только о покаянии.
Из-за угла показался крестьянин в широкополой шляпе и темном плаще, несущий на плече лоток с яйцами. Так они и двигались в сером утреннем сумраке, три фигуры в темной одежде, - женщина, осторожно придерживавшая юбку, крестьянин с лотком яиц и молодой лорд Грэнтэм, замыкавший шествие.
Джулиан вскоре заметил, что незнакомка движется в ту же сторону, что и он, и слегка поморщился. Он не хотел, чтобы кто-то застал его в церкви за молитвой. Пуритане не молятся поодиночке, для них церковь всего лишь дом, где они сходятся на свои религиозные сборища. Их отношение к молитве было не столь трепетным, как у католиков, более суровым и упрощенным. Да и само здание церкви в Уайтбридже, как и в большинстве английских селений, претерпело печальные изменения в духе времени. Когда-то портал ее украшали каменные изваяния святых, но пуритане разбили их в порыве религиозного рвения, и обломки некогда прекрасных статуй еще валялись неподалеку, словно у ревностных борцов с католицизмом не хватало желания или времени убрать их. Лепная готическая резьба на стенах и карнизах церкви также подверглась уничтожению, ибо, по представлениям пуритан, все прекрасное и радующее глаз является соблазном, посланным от дьявола, чтобы отвлекать праведников от благочестивых мыслей.
Джулиан с грустью вздохнул и отвел взгляд. Печальная картина. Он предпочел глядеть на шедшую впереди незнакомку. Костюм ее, несмотря на пуританское отсутствие украшений, свойственных знатным леди, все же выглядел очень элегантно. Темные пышные юбки, грациозно колыхавшиеся в такт движениям, только подчеркивали удивительное изящество тонкого стана девушки. Присборенные рукава оканчивались кружевными манжетами, а на запястьях их чуть прикрывали отвороты темных лайковых перчаток. Вернее, виделась лишь одна рука, а другой незнакомка, вероятно, придерживала у шеи широкую пелерину, опушенную по краям дорогим темным мехом. Волосы ее прикрывал маленький кружевной чепчик, поверх которого была надета черная шляпа с высокой тульей и жесткими полями. Шляпа сидела на голове с небрежным изяществом, не скрывая от идущего позади Джулиана стройной молодой шеи незнакомки, красивой линии покатых плеч. Да, глядеть на нее было приятно, и Джулиан невольно улыбнулся, любуясь прелестной женщиной. Что она хороша собой, он почти не сомневался. Джулиан зашел сбоку, чтобы увидеть профиль незнакомки, невольно досадуя, что снующий перед глазами крестьянин то и дело заслонял от него даму. Но тут последний наконец свернул, ибо они оказались у большой лужи перед входом в церковь, и крестьянин, видимо опасаясь за свой хрупкий груз, пожелал ее обойти.
Через лужу к ступеням церкви была насыпана дорожка из небольших булыжников, дабы прихожане не испачкали обувь. И теперь, когда Джулиану ничто не загораживало идущую впереди женщину, стало видно, как она, грациозно подобрав юбки, переступает с камня на камень, осторожно ставя ноги в узких полуботиночках на высоких квадратных каблуках. Ножки оказались удивительно маленькими. Почему-то это умилило Джулиана, и у него даже возникла мысль помочь ей, подать руку. Но он сдержал себя, ибо подобный жест был в духе галантных роялистов, а не пуритан, для которых женщины - это прежде всего дочери прародительницы Евы, а следовательно, несут на себе проклятье ее греха и не заслуживают никакой особой заботы.
Он немного постоял, давая незнакомке отойти, и заметил, что прикованный к столбу мужчина, приподняв голову, наблюдает за ним. Почему-то это рассердило лорда Грэнтэма, и, хмурясь, он шагнул вперед. Камень оказался не очень устойчивым, да и лужа, видимо, была довольно глубока. Он шагнул еще и еще, но в тот же миг понял, что следующий камень является обломком одного из разбитых воинствующими пуританами изваяний святых. Как католик, он внутренне ужаснулся этому, и, уже занеся ногу, резко отдернул ее. В результате он тут же потерял равновесие и рухнул в воду.
- Проклятье!..
Он представил себе, как смешон. Шляпа слетела, руки увязли в грязи, волосы сбились на лицо, к тому же он весь промок: вода попала даже за отвороты сапог. Но хуже всего было, что незнакомка вдруг повернулась и направилась к нему.
- Ты, видно, здорово ушибся, голубчик.
Джулиан поразился фамильярности ее обращения: она точно говорила с существом низшим, достойным лишь небрежной снисходительности. Правда, растрепанный и обрызганный грязью, он и не заслуживал иного. Поэтому Джулиан промолчал и поднял ногу, выливая затекшую в голенище воду.
А она не унималась:
- Давай я помогу. Ну, давай руку. Давно говорила мэру Лимптону: это безобразие, что у входа в церковь такая лужа. Ну, как же это ты, а? И что теперь твои бедные яйца?
Джулиан так и вытаращился на нее. Подобная фамильярность в устах пуританки - это уже слишком.
- Ах, как мне жаль твои яйца, голубчик. Как они? Наверное, совсем плохо?
- Да нет… все нормально, - наконец выдавил из себя Джулиан.
Но она только всплеснула руками:
- Да как же нормально? Поверь, мне очень жаль твои бедные яички.
Джулиан был готов послать ее ко всем чертям.
- Какое вам дело, сударыня, до моих яиц? - почти прорычал он.
- Но в наше голодное время…
Ее реплику прервал громкий голос мужчины у позорного столба. Он так и залился смехом. Джулиан и молодая женщина недоуменно оглянулись на него. Тут до Джулиана стало доходить, в чем дело. До женщины тоже. В сумраке у противоположных домов она увидела обходившего лужу крестьянина с лотком яиц на плече. Глаза ее расширились, она словно хотела что-то произнести, но вдруг взвизгнула и, подхватив юбки, понеслась по камням прочь.
В следующий миг Джулиан тоже расхохотался. Он смеялся, пробуя встать, но поскальзывался в грязи и падал. Появились какие-то люди. Они недоуменно смотрели на странную картину: хохочущего у позорного столба наказуемого и еще одного весельчака, барахтающегося в луже. Когда Джулиан встал, он весь извалялся в грязи, но никак не мог успокоиться. Так, запачканный, хохоча, он прошел мимо собравшихся зевак, машинально стряхивая воду с мокрого пера на шляпе.
Джулиан смог взять себя в руки только у дверей гостиницы и подумал, что надо срочно привести себя в порядок: платье было безнадежно испорчено, и следовало побыстрее переодеться в новое. Когда он увидел, как изумленно уставился на облепленного грязью постояльца хозяин, то вновь едва не рассмеялся, но все же сдержался. Главное, он добился своего: смех снял напряжение, изгнал из души чудовищное смятение.

ГЛАВА 2

Джулиан не стал ничего говорить королю о рассмешившем его происшествии. Когда зазвонил колокол, созывающий верующих в церковь, он разбудил Карла. Джулиан полагал: чтобы не вызвать подозрение, им следует присутствовать на проповеди.
Они слились с толпой пуритан, молчаливых и угрюмых в своей сосредоточенности, и не спеша прошли в церковь. Чтобы оказаться подальше от любопытных, Джулиан увлек короля на хоры. В старой церкви было сыро и душно; сверху прихожане своей темной массой напоминали стаю воронья.
Король поглядывал на это собрание со своей обычной циничной усмешкой.
- Боже, и это наши веселые англичане! - Он вздохнул и процитировал, чуть гнусавя, на манер пуританских проповедников: - «И изрек Он: станьте людьми, сыны человеческие».
- Тише, мистер Чарльз Трентон, - сжал его локоть Джулиан. - Ведите себя скромнее, ибо на нас и так обращают внимание.
- Ничего удивительного, ведь наши лица им незнакомы. А пуританам, несмотря на их мрачность, все же свойственно любопытство.
Король с интересом пробегал глазами по лицам женщин, даже указал Джулиану на одну из них.
- Погляди, до чего миленькая пуританочка! - Он кивнул в сторону прелестной девушки, из-под кружевного чепчика которой на шею спускались две волнистые белокурые пряди - дань женскому кокетству, которое не смогли истребить аскетические проповеди пуритан. - Но, клянусь Небом, малютка отчего-то нервничает.
И в самом деле, белокурая девушка выглядела встревоженной, все время оглядывалась, а один раз даже встала, словно намереваясь уйти. Сидевшая рядом с ней тучная, важного вида дама в черной мужской шляпе поверх чепца повернулась к ней и, сжав девушке локоть, не позволила ей этого сделать.
- Видит Бог, это и есть оставленная невеста Стивена Гаррисона, - шепнул Джулиану король. - А соседствующая с ней матрона не иначе как ее матушка. Она-то уверена в себе. А вот ее доченька явно нервничает, опасаясь появления соперницы. И правильно делает. Пусть эта пуританка и мила, но Ева - словно солнце. Хотел бы я ее увидеть, клянусь Богом!
Он не успел договорить, когда снизу произошло какое-то движение; прихожане стали оглядываться и вставать, и путники увидели, как по проходу к кафедре движется проповедник.
- Ну, тут и говорить нечего, - только и шепнул Карл, когда проповедник взошел на кафедру и обвел всех присутствующих мрачным взглядом.
Да, говорить было нечего. Перед ними стоял один из истинных суровых фанатиков, чье влияние и вера приучили англичан к суровым пуританским традициям. Захария Прейзгод был высок и аскетически худ, настолько, что его мантия болталась на нем, как на шесте, а скулы, казалось, вот-вот прорвут желтую, словно пергамент, кожу. Впечатление довершало лицо проповедника - густые, щетинистые, мрачно насупленные брови и темные, глубоко посаженные глаза, горевшие таким мистическим огнем, какой встречается только у патриархов, более общающихся с Богом, нежели с людьми. А голос, когда он раскрыл Библию и воскликнул: «Восславим же Господа, дети мои», - прозвучал неожиданно звучно и сильно.
Он затянул псалом, и все присутствующие в церкви встали и хором подхватили:

1 Следующая страница


Замок тайн 2

- Все те, кто в мире сем живут,
Творцу хвалебный гимн поют.
И служат с трепетом живым,
Придите, радуйтесь пред Ним.

Пели они монотонно, безрадостно. И тем не менее это унылое песнопение придавало протестантскому богослужению некую привлекательность. Джулиан с удивлением заметил, что и король вторит словам псалма. Да, ведь король тоже был протестантского вероисповедания, хотя это трудно было вообразить, видя его почти эпикурейское отношение к жизни.
Наконец пение умолкло, и громогласный голос Захарии Прейзгода загремел с кафедры:
- Я - недостойный работник в винограднике Господа и свидетельствую об Его святом завете гласом и мышцею своею. И я не перестану клеймить вероотступничество, измену, ереси и колебания в нашей истинной вере. Ибо вы колеблетесь и сомневаетесь, забывая: «Грядет Господь Иисус на красном коне сразиться с нечестивцами, со змеями, попирающими землю».
Голос преподобного Захарии гулко раздавался под каменным сводом, глаза пылали фанатичным огнем. Он говорил цветисто, если подобное определение можно применить к проповеди, сулящей кары и муки за малейшее прегрешение. И все же от оратора исходила такая мощная, почти гипнотическая волна, что даже Джулиан невольно поддался ей, наклонился вперед, онемевший и завороженный настолько, что обычный звук, с которым захлопнулась крышка часов, подействовал на него так, что он чуть не вскрикнул. Джулиан резко повернулся к Карлу, который спокойно прятал часы в карман. Карл чуть подмигнул ему и пожал плечами; вся магия слов и взоров оратора вызывала у него лишь обычную циничную полуулыбку.
Преподобный Захария закончил очередной грозный пассаж и только обратил свой огненный взор к пастве, чтобы еще раз насладиться видом плачущей и кающейся толпы, как вдруг с грохотом распахнулась дверь и в проходе меж молящимися появилась группа новых прихожан.
Проповедник застыл с гневно вознесенным над головой кулаком. Присутствующие стали оглядываться, переводя дыхание и обмениваясь репликами. Карл Стюарт невольно подался вперед, и даже невозмутимый Джулиан застыл, открыв рот.
Вошедшие стояли на возвышении у лестницы, и тусклый дневной свет осеннего дня одевал их сияющим ореолом. Вернее, сияние исходило от молодой дамы, стоявшей впереди. Красивая яркой, вызывающей красотой, в роскошном платье алого шелка, расшитого золотом, она была истинно великолепна, словно луч света среди темной массы прихожан.
Несмотря на свой невысокий рост, она была безупречно женственна и грациозна. Из-под широкополой шляпы, с капризной небрежностью сидевшей на голове, ей на плечи стекали тугие завитки солнечно-золотых, почти перламутровых локонов. Пышный плюмаж из черно-белых перьев опускался на одно плечо. Бархатный плащ, тяжелыми складками ниспадавший до пола, был надет так, чтобы не скрывать роскошного платья с отложным воротником голландских кружев, а само верхнее платье, достаточно открытое, позволяло видеть низкий вырез лифа и пышные рукава, обшитые позументом, в прорезях которых виднелся нижний рукав из сборчатой кисеи. На руках красавица держала длинноухого спаниеля персикового цвета и, чуть подняв подбородок, окидывала взглядом зал. Когда она повернулась, стало видно ее удивительно привлекательное лицо. По форме оно напоминало сердечко: широкий выпуклый лоб, высокие скулы и округлые щеки, плавно сужающиеся к маленькому заостренному подбородку. Кожа ее казалась светлой, как лунное сияние. Очаровательный гордый рот, небольшой нос безупречной формы, миндалевидные, словно лисьи, глаза под темными дугами изящно изогнутых бровей довершали портрет.
- Ева! - почти выдохнул Карл.
А Джулиан подумал, что так же хороша должна была быть и сама праматерь Ева, если ради нее Адам забыл все заповеди Божьи.
В церкви воцарилась тишина. Ева, оглядев собравшихся и поудобнее перехватив спаниеля, грациозно сошла по лестнице и направилась к передним рядам, где для дочери лорда Робсарта были предусмотрительно оставлены места. Двигалась она легко, словно ее нес невидимый ветер. На лице ее отражались высокомерие и своенравие, и она будто не видела никого вокруг. Откинув голову немного назад, она делала вид, что ее не интересует впечатление толпы, собравшейся в церкви. В зале же произошло движение, возник ропот, переходящий в возмущенный гул. Само появление этой красавицы в ее яркой одежде оскорбляло суровые нравы пуритан, и прихожане глухо роптали, не смея громко высказать возмущение. Лишь немногие улыбались, а некоторые даже привстали, приподнимая шляпы. Кланялись не только ей, но и ее спутникам.
Джулиан обратил внимание на рослого, широкоплечего мужчину в военном мундире. Так вот каков племянник Гаррисона, убийцы короля. Хорош собой, одет элегантно, но без щегольства. Мужественное лицо с аккуратной небольшой бородкой, светлые глаза. Волосы русые, почти золотые, были острижены не под скобу, как у пуритан, но короче, чем у кавалеров, и лежали красивой естественной волной. Гарри-сон-младший двигался мягко, как свойственно сильным, крупным мужчинам, но в том, как он шел, опустив плечи и чуть склонив голову, чувствовалось, что ему явно не по себе. И не только потому, что они прервали проповедь или его ожидала встреча с брошенной невестой. Он явно не одобрял того неприкрытого вызова, какой всем своим видом выражала его прекрасная спутница.
Но Джулиан тут же перестал думать о нем, лишь только взглянул на девушку, шедшую чуть позади этой пары. Он узнал в ней утреннюю незнакомку. Она и в самом деле была высокая и, как оказалось, совсем молоденькая - ей явно не исполнилось и двадцати. Это угадывалось по хрупкой девичьей фигуре и застенчивой робости, с какой она держалась. Как и Стивена Гаррисона, ее несомненно смущало то внимание, которое они привлекали к себе. Девушка шла опустив голову, нервно сжимая томик Библии. Красавицей в полном смысле она не была, но большие карие глаза под длинными темными дугами бровей и смуглая кожа придавали особую прелесть этому серьезному, сосредоточенному личику. Нос оказался несколько длинноват, но тонок, а рот, пожалуй, слишком велик и излишне чувственен для столь скромного взгляда. Вот открытая стройная шея выглядела по-настоящему красивой: длинная, чуть склоненная вперед - такие называются лебедиными; голова посажена на ней с врожденной естественной грацией, с гордостью, внушающей почтение.
Меж тем новоприбывшие заняли свои места перед кафедрой, и суровый пастор продолжил речь. Но при этом взгляд его так и впился в даму в алом:
- Внемлите же мне, дети мои, и помните: Судный день грядет! И те, кто кичатся своими пышными одеждами, будут ввергнуты в бездну отчаяния! А человеческое воображение не в силах представить все ужасы ада!..
При этом он почти указывал на Еву. В зале стоял гул, многие согласно кивали. Но Стивен Гаррисон, видимо, контролировал ситуацию. Он даже встал и что-то сказал проповеднику. Тот смерил помощника шерифа гневным взглядом, но все же несколько успокоился, даже постепенно сменил тему проповеди. Теперь он говорил, что верующим следует настаивать, чтобы Господь Иисус Христос был публично объявлен королем Англии, чтобы законы этого Царя Небесного, как они записаны в Ветхом Завете, были признаны единственным и окончательным судом.
Неожиданно поток его красноречия был прерван чистым и звонким голосом Евы Робсарт:
- Если делать, как вы требуете, преподобный, тогда бы воров в Англии надо не клеймить, а убивать. Но разве не гласит одна из заповедей Иисуса - не убий?
Кажется, красавица намеревалась сорвать проповедь теологическим диспутом. Захария и в самом деле запнулся и смотрел на нее, открывая и закрывая рот, словно от возмущения и гнева у него перехватило дыхание. И опять под старым каменным сводом церкви пронесся недовольный гул. Были и такие, кто встал и покинул церковь.
Наконец Захария Прейзгод совладал с собой и продолжил речь. Теперь он говорил о зле, с которым должны бороться праведные.
- Вокруг нас сгущается нечто худшее, чем тьма египетская. Но я верю в вас, верующих в Мессию. Недаром в этой мирской суете вы, не жалея ни себя, ни своих близких, боролись за Божье дело. Среди нас есть те, кто понес утраты в этой борьбе. Достойная Сара Холдинг потеряла двоих старших сыновей, которые с оружием в руках стояли за дело славного Оливера Кромвеля, и мы скорбим об ее утрате вместе с ней.
Тут важная пуританка, восседавшая рядом с белокурой Рут, встала:
- Не жалейте о моих сыновьях, святой отец, как не жалею я. Как говорится, Бог дал, Бог взял. А когда подрастет мой меньшой, - и она положила тяжелую ладонь на плечо мальчика-подростка, сидевшего подле нее и Рут, - я сама вложу в его руки меч и буду счастлива, если он прольет кровь за святое дело.
- Вот достойная мать! - воскликнул Захария. - Та, чей пример должен вдохновлять всех нас!
А Ева Робсарт вдруг повернулась к Стивену и сказала достаточно громко:
- Видишь, Стив, от соединения с каким змеиным гнездом спасла тебя любовь ко мне.
Рут Холдинг при этом вдруг громко вскрикнула и лишилась чувств. Несколько дам кинулись к ней, подняли, стали обмахивать платочками. Стивен тоже встал, хотел было подойти к ним, но взгляд Евы удержал его. Тогда он схватил шляпу и спешно направился к выходу.
Меж тем в церкви поднялся гул, похожий скорее на грозный рокот. Выходки Евы, ее презрение к богослужению по-настоящему обозлили пуритан. Спутница Евы поняла это и стала что-то негромко объяснять красавице, видимо уговаривая ее уйти. Но Ева лишь насмешливо улыбалась, глядя, как плачет пришедшая в себя ее поверженная соперница. Свирепый взгляд грозной Сары Холдинг явно не предвещал ничего хорошего.
- Гаррисон не должен был оставлять Еву, - услышал Джулиан негромкий голос короля.
Он в ответ только усмехнулся:
- Эта девица сама будет виновата, если спровоцирует прихожан.
В самом деле, теперь, когда Стивен Гаррисон, представляющий реальную власть в округе, вышел, Захария Прейзгод открыто обратил свою речь против дерзкой Евы.
- Презренная! - говорил он спокойно, но грозно. - Ты похожа на ту заблудшую овцу, которая и не думает о своем спасении. Ты носишь красные одежды, а красное - это цвет бедствия.
- Далось вам мое платье, - пожала плечами Ева Робсарт. - Я - дочь лорда и буду носить то, что мне заблагорассудится!
Она держалась невозмутимо, почти иронично, и это окончательно вывело проповедника из себя. Привыкший к своей неограниченной власти над верующими, он прямо-таки рассвирепел, получив вдруг такой отпор.
- Дети мои! - вскинул руки преподобный Захария. - Взгляните на эту дщерь Антихриста, пришедшую смущать вас. И выразите ей свое презрение, я же, властью, данной мне от Бога, проклинаю ее!
- Святой отец, - гордо встала Ева. - Напоминаю вам, что у хулы есть свойство возвращаться назад, на тот самый насест, с которого она слетела. Помните это и не будьте столь щедры на проклятия.
Теперь и она, кажется, готова была уйти, но дорогу ей преградила разъяренная Сара Холдинг:
- Что ты сделала с моей дочерью, блудница вавилонская? Чтоб ты сдохла! Ты являешься сюда, ты отравляешь нашу святую молитву и издеваешься над моей дочерью!
- Ваша дочь слишком уж трепетна для пуританки, - со спокойным равнодушием заметила Ева.
- Она ангел! - проорала разгневанная фурия. - Но я-то нет! И я сама разделаюсь с тобой, ибо вижу на твоем лице печать зверя! - Губы матроны побелели, в уголке рта заблестела слюна. Она стала засучивать рукава и шагнула вперед.
Хрупкая фигурка Евы перед ней казалась особенно беззащитной, но в том, как девушка горделиво вскинула подбородок, чувствовались решимость и достоинство.
- Не унижайте себя манерами дешевой торговки, миссис Холдинг, - произнесла она. - Иначе всем станет ясно, сколько обиды накопилось в вашей душе из-за того, что Стивен предпочел меня Рут.
Эти слова только подзадорили Сару. Она замахнулась, но Ева успела отступить. Тут песик на руках Евы залился лаем, соскочил на землю и, схватив юбку обидчицы его хозяйки, стал ее яростно трясти. Сара Холдинг с силой пнула спаниеля, и тот с визгом откатился к кафедре. Напряжение сгустилось под старыми сводами церкви, прихожане подались вперед. На их лицах читались ярость и гнев. Казалось, достаточно малейшей искры, чтобы вся эта толпа взорвалась и сдерживаемая ярость выплеснулась наружу.
Ева Робсарт теперь отступала от взбешенной фурии, когда меж ними выросла высокая тонкая фигура спутницы молодой леди.
- Оставьте в покое мою сестру, миссис Холдинг, - негромко, но властно проговорила девушка. - Оставьте или… или я обещаю, что с вами случится несчастье.
Сара Холдинг на миг опешила, потом медленно повернулась к столпившимся прихожанам:
- Вы слышали? Эта ведьма Робсартов готова наслать на меня свои чары. Вы все сейчас были свидетелями колдовства.
Как ни странно, вмешательство сестры Евы вызвало в толпе куда больше гнева, чем выходки самой леди. Тишина в церкви наполнилась глухим рокотом. Вновь залаял маленький спаниель.
Джулиан склонился к королю:
- Думаю, самое время уйти. Нам не надо вмешиваться, что бы ни произошло.
Но Карл лишь скинул его руку со своего предплечья. Нахмурившись, подавшись вперед, он напряженно следил за происходящим.
А сестра Евы Робсарт повернулась к проповеднику и твердо произнесла:
- Святой отец, не забывайте, что вы представляете Бога, который осуждает насилие. Поэтому прошу, утихомирьте своих прихожан.
Однако ее спокойные, разумные слова возымели на оскорбленного проповедника совсем обратное воздействие. Он почти взвыл, сжимая кулаки:
- Дети мои, эти подлые мерзавки, подобно червям, оскверняющим виноградник Божий, прокрались в наше благочестивое общество. И Небеса вопиют о мести! Не бойтесь же свершить правосудие. Все мы находимся на охоте Господа. Убейте же этих филистимлянок, ибо Господь уже поразил их!
И тут случилось нечто страшное. Крики, вой, рев. Благочестивые пуритане, вмиг забыв о своей суровой сдержанности, стали перескакивать через лавки и, толпясь в проходе, набросились на двух несчастных. Женщины визжали, рвали их за волосы, мужчины опускали на них кулаки. Истошно кричали дети. Кое-кто из более благоразумных прихожан кинулся к выходу, но их теснили те, кто рвался принять участие в «охоте Господней»; произошла давка.
И тут Карл единым махом перескочил через перила вниз, врезался в толпу и, раздавая удары кулаком направо и налево, прорвался к сестрам Робсарт. Выхватив шпагу, он загородил их собой. Кто-то закричал, напоровшись на лезвие шпаги, а Карл, с размаху ударив вцепившуюся в него Сару Холдинг в лицо, умудрился выхватить пистолет и выстрелил в воздух.
От звука выстрела толпа отпрянула. Карл, загораживая собой двух растрепанных, в изорванных платьях женщин, стоял перед глухо рычащей массой пуритан со шпагой в одной руке и дымящимся пистолетом в другой. Он тяжело дышал, но, несмотря на драматизм ситуации, весело улыбался.
- Итак, возлюбленные собратья мои, вы, я вижу, превратились в охотничьих псов этого кровожадного попа. - Он продолжал улыбаться, но острие шпаги медленно скользило вдоль лиц еще не утративших воинственный пыл пуритан, а глаза, в отличие от улыбки, были холодными и колючими, под стать шпаге. - Что ж, обещаю: как истинный слуга Божий, я отправлю в геенну огненную любого, кто сделает хоть шаг.
За спиной Карла растрепанная Ева помогала подняться своей сестре. Она заботливо прижала платочек к ее кровоточащей губе и уже не казалась испуганной.
- Псы! - бросила она толпе.
Кто-то из прихожан спросил короля, кто он такой. Карл едва ли не рассмеялся.
- Я тот, кому Бог велел, как Аврааму, оставить Харрон, землю отца его, и идти в землю Ханаанскую. А точнее, я такой же верный христианин, как и вы, может, даже более верный, раз вступился за слабых.
Прихожане стали переглядываться. Этот высокий бородатый юноша был похож на простого пуританина, но в нем чувствовались сила и властность человека, привыкшего повелевать.
В это время подал голос Захария Прейзгод:
- Чего вы стоите, слуги Божьи? Или вы забыли, что тот, кто не с нами, тот против нас и…
- Заткнитесь, преподобный отец! - неожиданно прозвучал громкий и властный голос Джулиана. - Еще одно слово, и я прострелю вам голову.
Прихожане стали оборачиваться. На хорах стоял молодой красивый человек, и в каждой руке его было по пистолету.
- Это касается каждого. Одно движение - и он сегодня же отправится на праведный суд с простреленной головой. - В наступившей гробовой тишине голос Джулиана звучал раскатами грома.
Карл улыбнулся еще шире.
- Видит Бог - это так. Мой товарищ никогда не промахивается.
Ситуация все равно оставалась критической, но в этот миг дверь распахнулась и в церковь ворвался Стивен Гаррисон со своими людьми.
«Давно пора, - подумал Джулиан, опуская пистолеты. - Пока этот олух мешкал, его красавицу с сестричкой могли превратить в пару телячьих отбивных».
Внизу солдаты бесцеремонно разгоняли толпу прикладами. А прихожане словно опомнились - многие стали плакать, некоторые молили о прощении, падали на колени перед Стивеном и сестрами Робсарт. Стивен сурово прогонял их. Он подошел к невесте, чтобы утешить ее, но Ева глядела лишь на Карла. Бледная, с широко открытыми глазами и разметавшимися по плечам золотыми кудрями, с расцарапанной щекой, в сползшем с плеча платье, она не сводила глаз со своего спасителя.
Джулиан испытал укол страха. Он сбежал с хоров и едва не налетел на Сару Холдинг, почти тащившую к выходу заходившуюся плачем дочь.
Тут Сару Холдинг нагнала растрепанная Ева и, словно забыв о своей аристократической сдержанности, вцепилась в чепец матроны.
- Змея! Она растоптала моего маленького Персика!
«Какая дура, - подумал Джулиан. - Сама едва избежала подобной участи и опять напрашивается. Интересно, не опознала ли она Карла Стюарта в своем защитнике? Похоже, что нет, раз ее больше волнует Персик».
Он видел, как Стивен Гаррисон оттащил Еву от возмущенной матроны и передал сестре.
- Миссис Холдинг, - громко сказал он. - Жду вас через полчаса в мэрии. Вам следует ответить за то, что вы здесь совершили.
Толстый подбородок дамы задрожал:
- Горько мне видеть, Стивен, что ты переметнулся к врагам и стал презренным Иудой.
На строгом лице Стивена ничего не отразилось.
- Идите, миссис Холдинг, после поговорим. Это касается и вас, преподобный Захария, - обратился он к пытавшемуся выскользнуть через дверь проповеднику.
Тот сделал высокомерное лицо и воздел руки к небу.
- Ихабод! - воскликнул он. - Отошла слава от Израиля!.. - С этими словами он величаво удалился.
Джулиан подошел к Карлу. Король лишь чуть улыбнулся и пожал плечами. Джулиан же был напряжен. Сейчас все решится, и, возможно, происшествие приведет к самым плачевным последствиям, если эта скандалистка опознала Карла Стюарта. Правда, Карл говорил, что видел ее последний раз еще подростком. Сможет ли она узнать в своем заступнике, в этом бородатом мужчине с короткой стрижкой и в одежде круглоголового того юного принца, который с обожанием смотрел на нее?
Ева взяла жениха под руку:
- Это наши спасители, Стив. Если бы не они… О Небо! Я не знаю, что тогда могло бы случиться.
Она быстро отошла от потрясения, в отличие от своей сестры. Та же теперь тихо сидела на скамье, уткнувшись лицом в ладони, и плечи ее чуть подрагивали. Кто-то из солдат Гаррисона принес ей кружку воды.
Стивен Гаррисон внимательно глядел на спасителей своей невесты. Его волосы растрепались, длинная прядь упала на проницательные светло-голубые глаза. Он перевел взгляд с Джулиана на короля, потом опять окинул взглядом более нарядного молодого лорда. У Джулиана сложилось впечатление, что, несмотря на их пуританский вид, этот парень сразу понял - они не те, за кого себя выдают. Да, он знал таких людей, как Гаррисон, и понимал, что их не проведешь. Все же он ощутил облегчение, заметив, что Стивен более внимательно смотрит на него, чем на короля.
- Имею честь представиться, - чуть поклонился Стивен. - Полковник парламентской армии Стивен Гаррисон. К вашим услугам, джентльмены.
- Чарльз Трентон, - приподняв шляпу, представился король с той легкой непринужденностью, какая не оставляла его даже в самые трагические минуты. - А это мой попутчик, комиссар сэр Джулиан Грантам. Мы едем по делам генерала Гаррисона, и у нас есть подорожная, подписанная самим лордом-протектором.
У Джулиана сжалось сердце при мысли, что Стивен попросит предъявить документ. Но тот лишь кивнул.
- Примите мою сердечную благодарность, джентльмены. Отныне я ваш вечный должник.
Его манеры были несколько сдержанными, как у истинного пуританина, но вместе с тем простыми и приветливыми.
Ева же открыто улыбалась. Улыбка у нее оказалась восхитительная, а на щеках играли прелестные ямочки.
- Что же до меня, господа, то я до конца своих дней стану молить за вас Бога, и признательность Евы Робсарт не будет знать границ. Вы спасли нас - заступились, как самоотверженные самаритяне и… О, Рэйчел, да перестань плакать! Поблагодари джентльменов.
Рэйчел Робсарт подошла. Лицо ее было все еще заплаканным. Но сейчас, в обрамлении черных растрепанных кудрей, оно показалось Джулиану трогательным и привлекательным. Интересно, узнала ли она его? Похоже, что нет.
Девушка присела в глубоком реверансе, погружаясь в пышные юбки. В глазах ее все еще стояли слезы, но она улыбнулась сдержанной полуулыбкой, исполненной скромности и приветливости.
- Как мне выразить свою признательность?.. Наверное, таких слов просто не существует… - тихо произнесла она, и ее голос, печальный, но глубокий и чистый, умилил Джулиана.
- Ты не слишком-то красноречива, сестра, - заметила Ева, и опять Джулиану не понравилось, как она смотрит на короля. - Я же, господа, от всего сердца приглашаю вас…
- Ева! - прервал ее Стивен. - Думаю, в сложившейся ситуации это излишне. - Он вновь поклонился: - Не сочтите меня нелюбезным, джентльмены, но в данном случае лучше всего будет, если вы уедете из этих мест. Я, конечно, не допущу никаких вольностей, но народ в этих краях неспокойный, грубый. Вы же оскорбили их живого мессию, их кумира - Захарию Прейзгода, а люди злопамятны.
- Стив! - всплеснула руками Ева, но молодой Гаррисон мягко ее остановил и сказал, что после того, что она сегодня учинила, ей вообще стоит держаться потише.
Для себя же Джулиан отметил лишь одно - несмотря на все происшедшее, они свободны. А значит, его король в безопасности.
Но он увидел, что Карл не сводит горящих глаз с раскрасневшейся, что-то доказывающей жениху Евы. Джулиан хорошо знал, что предвещает этот взгляд.
- О, сэр… - умоляющим голосом произнес он.
- Но ты ведь сам говорил, что путешествовать в воскресенье у пуритан не принято, - улыбаясь, пресек король слабую попытку спутника вразумить его.
В принципе, это был веский аргумент. Похоже, и Ева Робсарт склонила к тому же своего жениха. Стивен подошел к ним несколько сконфуженный, немного стыдясь той явной власти, какой обладала над ним леди Ева.
- Видимо, вам лучше задержаться до завтрашнего дня. Я прослежу за вашей безопасностью.
- Не стоит, сэр, - улыбаясь, пожал плечами Карл. - Лучше следите за безопасностью этих очаровательных леди. Хотя… ваши храбрые гвардейцы и так уже навели порядок. А то, что случилось, так это, как гласит пословица: где женщина и гуси, там не обходится без шума.
Джулиан негромко кашлянул, давая понять Карлу, что тот говорит сейчас как роялист, но Карл уже и сам это понял и, отвесив поклон, направился к выходу.
Уже у дверей он обернулся. Ева глядела ему вслед. Глаза короля и Евы Робсарт встретились.

ГЛАВА 3

Большое овальное зеркало в черепаховой с оловом раме было прикреплено к стене под небольшим наклоном, отражая богато обставленную комнату круглой формы - покои молодой женщины в башне старинного замка. Казалось, все в этих покоях дышало уединением, роскошью и негой. Но вот напротив зеркала распахнулась дверь, и Ева Робсарт почти вбежала в комнату, на ходу сбрасывая плащ на руки семенящей следом пухленькой горничной. Она кинулась к зеркалу и приникла к своему отражению: тонкие ноздри чуть подрагивали, лицо бледное, локоны развились и в беспорядке свисают вдоль щек. А красивые глаза так и горят!
- О боже мой!.. боже мой! - выдохнула она в лицо своему отражению, потом почти упала в кресло, тяжело дыша и не сводя с зеркала глаз.
Горничная, прижимая к груди плащ, плакала.
- О, миледи!.. Такой ужас! Как они посмели?! Вы - дочь барона Робсарта, а они…
Ева только что приехала, и служанка, узнав из скупых слов Стивена Гаррисона и Рэйчел, что случилось, была напугана до слез.
- О боже, боже, - всхлипывала она. - Я ведь чувствовала: что-то случится! Что-то дурное… Не стоило вам ездить к этим фанатикам в Уайтбридж.
- Поди вон, Нэнси, - раздраженно оборвала причитания горничной Ева. Она произнесла эти слова спокойно и без гнева. Мысли ее витали где-то далеко, ей просто необходимо было побыть одной.

Предыдущая страница 2 Следующая страница


3 Наталия Образцова

Ее верная служанка даже опешила, не понимая, чем не угодила госпоже. Уже уходя, она взглянула на леди с укором.
В зеркале было видно, как за нею закрылась тяжелая дверь, но Ева Робсарт словно не заметила этого. Она глядела на себя так, будто видела впервые.
- Ты, - она прижала пальчик к зеркалу, - ты сегодня видела короля. Его величество Карла Второго Стюарта. И он спас тебе жизнь…
Она откинулась на спинку кресла, заложила руки за голову и улыбалась, мечтательно глядя в сводчатый потолок над головой. Авантюрная жилка скоро заставила Еву опомниться. И именно это свойство натуры не давало ей покоя, кружило голову при одном напоминании, что спас ее сам король. Король-беглец, за голову которого назначена немыслимая награда - тысяча фунтов. Но это для плебеев все решают только деньги, а для нее, Евы, награда должна стать иной. Король здесь - и она ему понравилась! Всю дорогу домой Ева напряженно размышляла о происшедшем, невпопад отвечала на взволнованные вопросы Стивена о своем самочувствии.
И вот она дома, в Сент-Прайори. Уайтбридж, вместе с королем, остался позади, но она не могла успокоиться. Глупо. Разум говорил, что приключение окончено и ей остается только отвлечься, не будоражить себе душу помыслами о том, как восхищенно и жадно глядел на нее Карл Стюарт.
Она окинула взглядом покой. Сент-Прайори был старинным замком, возникшим на месте древнего бенедиктинского аббатства, которое досталось ее предкам во время роспуска монастырей при Генрихе VIII. И хотя Сент-Прайори после этого перестраивали, он так и не утратил средневекового духа, напоминающего о былом существовании аббатства. Каменные стены, сводчатые потолки, стрельчатые арки дверей и окон - ото всего веяло стариной и основательностью. Но Ева была женщиной другого времени, и свои апартаменты в одной из башен старого аббатства она превратила в очаровательное гнездышко. Теперь это стала богато украшенная комната дамы, с изысканной мебелью в новом вкусе, с инкрустациями и резьбой; каменную кладку стен скрывали фландрские шпалеры ярких сочных тонов с тиснением; на двух больших стрельчатых окнах висели длинные портьеры из золотистого индийского штофа. Таким же штофом была убрана роскошная широкая кровать на возвышении, с резными столбиками по углам, поддерживающими пышный балдахин, с которого свисали богатые драпировки, соединенные позументом.
Ева глядела сейчас на всю эту роскошь едва ли не с отвращением. Она не любила Сент-Прайори. Ее тяготил старый замок с его тайнами и преданиями, где давно не было гостей, не играла музыка, где в запутанных коридорах, помнящих еще тихую поступь монахов, лишь изредка попадался кто-то из немногочисленной прислуги или спешила куда-то озабоченная Рэйчел. Вот для ее сестры Сент-Прайори всегда был истинным домом. Она никогда не задумывалась над страшным проклятием последнего аббата Сент-Прайори, которого ее предок, барон Джон Робсарт, выгнал из обители прямо на дорогу умирать в нищете, когда король Генрих дал ему аббатство в ленное владение. Тогда аббат проклял род Робсартов до седьмого колена, и с тех пор ни один из их семьи не дожил до спокойной старости, каждый умер при трагических обстоятельствах.
Начал эту страшную традицию сам барон Джон Робсарт, свалившись с лестницы и сломав себе шею. До нынешних дней сохранилось поверье, что его напугал призрак загадочного черного монаха, который выплыл к нему из пустынного прохода. С тех пор поговаривали, что черный монах неизбежно возникал перед каждым очередным владельцем Сент-Прайори незадолго до его кончины.
Правда, в последние годы призрак как-то позабылся. Настал новый век, о преданиях не хотелось думать. Старший брат Евы, Эдуард, даже посмеивался над старинной легендой. Но он почти не бывал в Сент-Прайори, так как в основном жил за границей. Однако и его постигла смерть, когда он приехал в Англию и, вопреки воле отца, стоявшего за парламент, вступил в войска Карла I. Он погиб в битве при Нэйсби, и мрачные пуритане положили его труп к ногам генерал-лейтенанта парламентских войск Дэвида Робсарта.
С тех пор отец очень изменился и ушел из армии. Лишиться наследника, продолжателя рода - это было настоящее горе. Правда, от второго брака у него остался сын Николас, но даже сам Робсарт не любил вспоминать об этом. И была еще Рэйчел, от третьего брака отца с испанкой Пилар д'Альварес. Рэйчел родилась здесь, в Сент-Прайори, и ее рождение стоило жизни третьей жене Робсарта. С тех пор барон больше не женился, а над замком нависла странная, напряженная тишина. Тишина, которую так ненавидела Ева.
Она смутно помнила иные времена. Ей было три года, когда отец привез их с Эдуардом сюда, после того как был смещен с поста лорда-наместника Ирландии. Тогда Сент-Прайори сиял огнями, здесь часто бывали гости, отец устраивал пиры и большие охоты. Потом мать Эдуарда и Евы, ирландка Кэтлин Раффери, умерла, заболев оспой, и замок притих. Но не надолго. Отец был молод и вскоре женился на фрейлине королевы Генриетты-Марии, француженке Шарлотте де Бомануар. Хотя Еве тогда не исполнилось и пяти, она хорошо помнила эту шумную красивую даму. Шарлотта ни дня не могла провести без празднеств, замок весь ходил ходуном; порой это становилось утомительным, а временами - просто невыносимым.
Потом леди Шарлотта родила Николаса. Что-то случилось тогда между ней и отцом. Они почти не виделись, и лишь по прошествии нескольких лет Ева узнала причину разрыва меж ними. А тогда отец услал жену с сыном к ее родне во Францию, где Шарлотта вскоре умерла. В это время маленькая Ева уже жила с отцом в Лондоне, в его богатом городском особняке, а ее брат Эдуард уехал во Францию и служил пажом при дворе Людовика XIII. Женившись в третий раз, Робсарт сразу отправился с супругой в Сент-Прайори, а Ева осталась в столице под присмотром старой девы тети Элизабет и ворчливого дяди Энтони. Позже она узнала, что у нее родилась сестра Рэйчел, но ее это мало волновало. Ведь жизнь в Лондоне была такой веселой!
Когда Еве исполнилось двенадцать лет, ее представили ко двору, и королева Генриетта-Мария, очарованная редкой красотой девочки, приблизила ее к своей персоне. Ева принимала участие в роскошных выездах королевского двора, танцевала на балах, веселилась на маскарадах. Королева благоволила юной красавице, да и сама была охоча до всякого рода неожиданностей. Один раз она даже устроила бал, на который явилась в ярком платье, но с лицом и руками, вымазанными в саже, и под звуки бубнов и кастаньет исполнила мавританский танец. Позже в Лондоне вышел памфлет, обвиняющий королеву в развращении двора. Генриетту-Марию не очень любили за то, что она подбивала короля ввести в Англии католическое вероисповедание. Сердца англичан со времен королевы Марии Тюдор отвергли эту религию, да и нравы пуритан распространялись все более, их представители заседали в парламенте и все активнее выступали против двора, против доброго короля Карла и его католички-супруги. Но Ева тогда мало обращала внимание на это, хотя все чаще встречала в Лондоне суровых, вечно мрачных людей в темных одеждах с хмурыми лицами и резкими речами.
Ева старалась отвлечься утехами двора. Увеселения, роскошь, блеск, поклонники, флирт были ее природной стихией. Ева рано поняла, что хороша собой и нравится мужчинам, это делало ее дерзкой и смелой. Она дразнила их, играла ими, вела себя вызывающе. Ей ничего не стоило закрутить небольшую интрижку, она не боялась ночных свиданий, пылких поцелуев и ласк. А однажды, чтобы развеселить королеву, даже плясала на столе, вскидывая юбки и показывая всему двору свои красивые ножки в алых чулках с золотистыми стрелками. Она заметила, как восхищенно глядел на нее маленький принц Уэльский, который громко заявил, что леди с красными ножками - самая красивая дама в Англии.
Да, Еве Робсарт чудесно жилось при дворе, и она старалась не замечать тех туч, что сгущались у нее над головой. Вернее, над головой ее отца. Гром грянул, когда началась война с Шотландией и ее отец, единственный английский генерал, имевший боевой опыт, так как сражался в континентальных войнах, наотрез отказался принимать участие в походе против шотландцев. У него уже тогда были натянутые отношения с королем - Дэвид Робсарт открыто встал на сторону средних землевладельцев, которые протестовали против войны, ибо считали, что Карл I попирает их религиозные права. Робсарт относился к среднему дворянству как к соли земли Англии и полагал, что Карлу следует считаться с этими людьми. Это привело к окончательному разрыву отца с двором, хотя до Евы и доходили слухи, что сама королева умоляла генерала быть посговорчивей и помочь ее супругу. Но Робсарт отказался. Он уехал от двора в свое поместье Сент-Прайори и забрал дочь с собой.
Так Ева впервые оказалась в глуши, в ссылке, как считала она, и ощутила весь ужас, которым веяло от громады Сент-Прайори. Она впервые познакомилась здесь с младшей сестрой. Еве льстило то немое обожание, каким одарила ее Рейчел, и она даже привязалась к малютке, но сама была здесь несчастна. Так несчастна!..
Тут, в провинции, текла совсем иная жизнь. И все больше набирали силу пуритане. Эти люди в длинных, черных, наглухо застегнутых плащах, носившие у пояса Библию и полагавшие, что только они достойны внимания Господа на земле, были всюду, и их мрачный характер словно накладывал отпечаток на округу. Они настаивали на запрещении длинных локонов, пышных воротников, бархатных камзолов с лентами, всюду вводили свою суровую моду. А главное, они всячески боролись с развлечениями. В краях солсберийских пустошей и так немного населения, но если где-то собирался народ, то тут же появлялись пуритане и сразу следовали запрещения: запретить танцы, хороводы, не разрешать петушиные бои, не посещать городские таверны, не играть в кости и карты. И Ева восстала против этого. Иначе она не могла. Она стала созывать местных помещиков на балы и охоты, дерзила пуританским священникам, уличала их в лицемерии. Окрестные жители, еще не до конца подчинившиеся новым пуританским веяниям, бывали то очарованы, то шокированы ее поведением.
Возможно, тогда Ева впервые привлекла к себе внимание Стивена Гаррисона. Хотя что значил он, сын простого сельского сквайра, в глазах светской красотки? Но она флиртовала и с ним, как со многими другими, ибо любила внимание мужчин, жаждала восхищения, и ей требовалось постоянно убеждать себя в том, что она не пропадет в этой глуши. Тем более что все меньше оставалось надежд на возвращение ко двору. Дэвид Робсарт тоже стал склоняться к пуританизму, и дерзкие выходки дочери его шокировали. Но он уже тогда все больше погружался в себя: все чаще запирался в своих покоях, углублялся в чтение Библии.
Потом он был призван в Лондон на заседание парламента. Барон уехал ненадолго и вернулся еще более мрачный; теперь он все чаще высказывался против короля Карла.
- Наш монарх считает, что правит от имени Господа, но в стране есть люди, не согласные с этим.
Еве казалось, что он имеет в виду самого себя, и она холодела от страха. Ведь если отец окончательно порвет с двором, то и ей придется провести жизнь в провинции.
Вскоре началась война. Король окончательно рассорился с парламентом, уехал в Ноттингем, где поднял свой штандарт. Это послужило сигналом к войне, в округе все только и говорили о кавалерах и круглоголовых. Некоторое время спустя и барон Дэвид Робсарт отбыл на войну, чтобы сражаться против короля на стороне парламента.
Для Евы это означало крушение всех надежд. Она ненавидела огромный безлюдный Сент-Прайори и теперь то приходила в ярость, то была тиха и печальна, то вдруг заходилась в рыданиях.
Однажды в Сент-Прайори приехал ее брат Эдуард. Он рассказал, что двор короля обосновался в Оксфорде и он едет туда, чтобы предложить королю свою шпагу. Он не поддержал отца! Как это было восхитительно!
Ева вдруг поняла, что не может больше оставаться в Сент-Прайори. Ей невероятно опостылело здесь все: и низкое небо над равниной, и безлюдье, и пуританское ханжество. Уговорив тетушку Элизабет сопровождать ее, оставив младшую сестру на попечение ставшего священником дяди Энтони, она вместе с Эдуардом отправилась в Оксфорд.
И вновь наступила настоящая жизнь. Мрачная тень войны еще не наложила свой отпечаток на двор. Там были блеск, балы, любезные кавалеры и нарядные дамы. Король принял Эдуарда Робсарта с распростертыми объятиями и дал ему чин полковника кавалерии. Сорокалетняя тетушка Элизабет Робсарт тоже удостоилась быть принятой монархом, а позже столько времени проводила с престарелым лордом Монтгомери, что когда огласили их помолвку, это даже никого не удивило. Что же касается Евы Робсарт - она истинно блистала. Ей исполнилось девятнадцать лет, ее красота достигла расцвета, и мужчины сходили по ней с ума, дрались на дуэлях, добивались внимания красавицы, чей отец сражался в армии противника. На положении Евы, впрочем, это никак не отражалось. Сам король расточал ей комплименты и, в отсутствие находившейся во Франции супруги, открывал балы под руку с Евой Робсарт. Четырнадцатилетний принц Уэльский бегал за ней, как щенок, и выглядел влюбленным. Она смеялась и кокетничала с ним, совала ему в рот леденцы. Но главное - в Оксфорде находился принц Руперт, и Ева вдруг безумно влюбилась в него. Победитель парламентских войск при Эджхилле, герой войны, он обладал в глазах Евы неоспоримой привлекательностью. Она была очарована, безоглядно влюблена. Однако, как дочь пэра Англии, она отличалась честолюбием и, понимая, что обстоятельства благоприятствуют ей, стремилась не просто очаровать племянника Карла I - принца Пфальцского. Она поставила цель женить его на себе.
Однажды в мае веселый принц Руперт собрал пышную кавалькаду из дам и кавалеров и с Евой по правую руку возглавил конную прогулку, двигаясь в сторону одной из ближайших усадеб. По сути дела, это было полное безрассудство, ведь войска парламента приближались к королевскому Оксфорду, и встреча с неприятелем угрожала им в любой момент. Только такой беспечный человек, как Руперт, мог затеять подобную авантюру, да еще взять с собой наследного принца Карла и дам. Едва блестящее общество расположилось на обед в поместье преданного роялиста, его неожиданно обложили отряды круглоголовых. Поднялась паника: усадьба была обычным сельским домом, даже не обнесенным рвом, и Руперт, не на шутку испугавшись, заметался между наследником и дамами. И тут Ева овладела ситуацией. Склонившись в низком реверансе перед Карлом, она сказала:
- Если ваше высочество только прикажет… Я думаю, мы прорвемся. - И она решительно взяла своими маленькими ручками два пистолета.
Ее самообладание воодушевило присутствующих. Спутники принца быстро сели на коней, и, едва распахнулись ворота, все они, кроме нескольких робких дам, карьером вынеслись на неприятеля. Открыв огонь, всадники вонзили шпоры в бока коней и прорвались сквозь осаду.
Руперт тогда получил сильный нагоняй от короля за то, что посмел рисковать свободой наследного принца, а Ева стала героиней дня. Король при всех поцеловал ее в лоб, называя своей милой девочкой, принц Карл смотрел на нее с обожанием, а взгляд Руперта был непередаваем. Но Ева впервые не упивалась почестями и лестью. Улучив момент, она ушла в парк, где в отдаленной беседке дала волю слезам от пережитого испуга, который довел ее едва ли не до состояния шока. Там, плачущую, ее нашел Руперт. Приголубил, приласкал, а она и не заметила, как расслабилась в его сильных руках, как его прикосновения, его страсть разожгли ответный огонь в ее теле, и она уступила ему, позволила овладеть собой.
При дворе ничего нельзя утаить, и вскоре все узнали, что Ева Робсарт стала любовницей принца Руперта. Но Ева уже не могла себя сдержать. Чувственная от природы, она таяла в любви и находила столько восхитительного в ее физической стороне, в плотских радостях, которые обрушились на нее столь внезапно, что в жажде физического удовлетворения она совсем забыла свои честолюбивые помыслы. Так был упущен благоприятный момент. Принц Руперт отбыл на север, где в битве при Морстон-Муре потерпел сокрушительное поражение, и ему пришлось скрываться. Король Карл покинул Оксфорд, его маленький двор распался, и Еве не осталось ничего другого, кроме как возвратиться в ненавистный Сент-Прайори вместе с тетушкой Элизабет. Этой леди тоже так и не удалось предстать перед алтарем, ибо ее жених, лорд Монтгомери, в той же битве сложил голову.
А вскоре Ева поняла, что беременна.
Дочь лорда, опозорившая себя подобным падением, теперь она жила тихо и уединенно. Она писала принцу несколько раз, но не получала ответа. То ли письма не доходили в терзаемой гражданской войной стране, то ли принц не имел возможности ответить, то ли не хотел. Так или иначе, а Ева Робсарт таилась от всех, беременность была ей в тягость, она затягивалась в тугие корсеты, и, когда до истечения срока разродилась мертвым ребенком, которого тут же тайно похоронили преданные слуги, она сочла это едва ли не избавлением.
Тем не менее она продолжала без памяти любить Руперта, ждала встречи с ним, жадно ловила вести о своем неверном возлюбленном. Когда она узнала, что Руперт вновь обрел силы и готовится к новой битве при Нэйсби, то, несмотря на смутное время и протесты родни, выехала к нему в Нортхемптоншир.
Ее не пропустили дальше Нэйсби. Несколько дней она ютилась в отвратительной гостинице, по ночам ее будили пушечная пальба, крики. Когда через городок, отступая, промчались отряды зятя Кромвеля, генерал-комиссара Айртона, она с радостным криком кинулась на улицу, полагая, что кавалеры победили. И тут она увидела Руперта. На коне, с обнаженной шпагой, без шляпы, он преследовал отступающих. Едва увидев его, Ева бросилась к нему навстречу; она кричала, звала, и наконец он ее заметил. Его холодные голубые глаза взглянули на нее почти что с ненавистью. Конь бесновался под ним, и он едва сдерживал его, пока бросал ей в лицо жестокие, злые слова:
- Какого дьявола, миледи? Убирайтесь ко всем чертям! Вас нам только и недоставало! - И он умчался, обдав ее облаком пыли.
Ева осталась на дороге, все еще не веря в случившееся. Она увидела, как храбрые отряды Руперта, овладев городком, приступили к грабежу. Обычное дело на войне: победители не щадят побежденных. Но Ева еще никогда не видела всех ужасов войны. И сейчас широко открытыми глазами она смотрела, как галантные роялисты, превратившись в зверей, врывались в дома, выбрасывали оттуда людей, грабили, жгли. Сам красавец Руперт подавал им пример, носился на коне среди вопящей, разбегающейся толпы, стрелял, колол шпагой.
Еве тоже не повезло: ее схватили, поволокли куда-то. Она отбивалась, кричала, звала Руперта. Тщетно. Ее затащили в какой-то сарай, стали насиловать. Она не сразу поняла, почему ее отпустили. Насильники вдруг кинулись прочь, а когда Ева, плача и пошатываясь, подошла к воротам сарая, то увидела, что ситуация изменилась и теперь роялисты разбегаются, ибо в Нэйсби ворвались круглоголовые.
Один из них остановился около нее.
- Леди Робсарт? - Она с трудом узнала в этом грязном, растрепанном человеке своего поклонника Стивена Гаррисона. - Как вы здесь оказались, миледи? Давайте скорей руку. Надо уходить. Вы что, не знаете - война отнюдь не место для красивых девушек?
Теперь-то она это понимала. Оглушенная, заплаканная, униженная, она позволила Стивену увести себя. Он повел ее к небольшому отдаленному коттеджу, был с ней мягок и предупредителен, но она ничего этого не замечала. Она была оскорблена пренебрежением Руперта, сердце ее было разбито; она поняла, что ничего не значит для него, а он - просто убийца и мародер.
Когда Стивен привел к ней отца, она уже сумела взять себя в руки и держалась спокойно. Лорд Робсарт прекрасно понимал, что привело ее в Нэйсби, ибо Руперт не делал тайны из своих взаимоотношений с дочерью генерала республиканцев и этот роман получил широкую огласку. Робсарт не стал упрекать дочь - ему было не до того: он только что получил тело сына. Барон лишь сказал Еве:
- Мы уезжаем. Эдуарда убили. Нам надо отвезти его тело в Сент-Прайори и похоронить в фамильном склепе.
И вновь была гнетущая тишина солсберийских пустошей, а проклятье Сент-Прайори давило на душу.
Лорд Робсарт вскоре уехал. Теперь, оставив службу в армии, он всецело посвятил себя Вест-Индской компании и с головой окунулся в дела. Ева умоляла отца увезти ее с собой, однако Робсарт отказался, сказав, что в Лондоне творится такое, от чего его детям лучше держаться подальше.
Вскоре они поняли, о чем говорил отец. 30 января король Карл I взошел на плаху и при огромном стечении народа был обезглавлен.
Ева тогда проплакала целый день. И не от того, что так жалела казненного монарха, а оттого, что, как ей казалось, ее жизнь никогда больше не озарит радость. Она тосковала о старом времени, жалела себя, оплакивала свою погубленную юность. Рэйчел старалась, как могла, утешить сестру, пытаясь отвлечь ее своими заботами, делами по хозяйству. Толковала о том, что люди разорены и даже самые аккуратные налогоплательщики приходят в замок с просьбой отсрочить платежи. У Рэйчел имелись свои дела, она уходила в них с головой, пряталась за них, чтобы не думать о себе, о своем одиночестве. А ведь ей было семнадцать лет, самое время для девушки получать от жизни все удовольствия. Особенно если Учесть, что Рэйчел стала хорошенькой.
Вскоре Еву заинтересовали вести из Лондона о высоком положении, какое сейчас занимает ее отец при новом дворе, где всем заправляет лорд-протектор Оливер Кромвель. Перед этим Ева неожиданно получила тайное послание от неверного Руперта, но если оно и взволновало ее, то не настолько, чтобы терять голову, ибо она уже охладела к бравому принцу. Она была достаточно проницательна, чтобы уловить за фразами о любви и извинениями явную заинтересованность Руперта в ее отце. У Робсарта в подчинении находился огромный флот, а Руперт, потерпев поражение на суше, не прекращал борьбы с республикой на море. И если его настолько интересует Робсарт, что он ищет подход к нему через брошенную любовницу, то дела отца, видимо, и в самом деле блестящи. Почему же она прозябает в этой глуши? Ей надо в Лондон. Для того чтобы вновь блистать, она даже готова стать республиканкой.
Неожиданно она нашла поддержку в лице дяди Энтони. Ранее он был англиканским священником и рассчитывал подняться при монархии едва ли не до епископской митры, теперь же стал ярым пресвитерианином, одним из первых в крае, и за это получил обширный приход. Когда Ева завела с ним речи о том, что родственникам главы Вест-Индской компании место не в глухой провинции, а в окружении лорда-протектора, он с готовностью согласился с племянницей.
Приехав в Лондон, они не застали там ни лорда Робсарта, ни самого Оливера Кромвеля. Ева поначалу заскучала. Одетая в темные одежды, она ходила с Библией в церковь, приглядывалась к лондонцам. Порой узнавала старых знакомых из числа бывших придворных, но они сторонились ее, да и она не рвалась возобновлять былую дружбу. Утешение она находила лишь в соколиной охоте, которой сильно тогда увлеклась, и почти ежедневно уезжала верхом с птицей на руке в болотистые пустоши Вестминстера. Однажды она там познакомилась с неуклюжим молодым человеком, который привлек ее лишь тем, что открыто носил нарядные одежды и охранял его целый отряд конных гвардейцев. Они стали встречаться, он представился Ричардом, более ничего не добавив. Да Ева и не интересовалась. Ей было забавно наблюдать, как этот увалень заглядывается на нее, забывая следить за птицами, как пытается ухаживать, лопочет маловразумительные, пестрящими библейскими сравнениями комплименты. Один раз он проводил ее до дома и даже поцеловал руку. Ну, прямо-таки кавалер-роялист! Еву это позабавило, хотя она украдкой вытерла платочком обслюнявленное запястье. А обернувшись, увидела в окне вытянутое лицо дяди Энтони. Едва она вошла в дом, почтенный родственник чуть не сбил ее с ног.
- Ева, детка, да знаешь ли ты, кого подцепила? - Эти слова так отличались от обычного дядюшкиного занудствования. Никаких цитат из Библии, простой лондонский жаргон. Энтони так и трясло от возбуждения. - Ева, это сам Ричард Кромвель, сын лорда-протектора!
Ева заморгала, а потом упала в кресло, заходясь от хохота. Дядя пытался ее успокоить, затем рассердился, однако, против обыкновения, не наговорил племяннице грубостей.
- Ладно, дитя, - встал он, приняв свой обычный лицемерный вид. - Ты, я знаю, разумная девушка и сама поймешь, что надо делать.
Да, она понимала: дядя готов был продать ее как дешевую шлюху! Она перестала смеяться и устремила взгляд на огоньки свечей - да, она тоже согласилась бы продать себя Ричарду Кромвелю. И ценой должно стать обручальное кольцо. О, Ева уже поняла, что брак - отнюдь не романтическая сказка о вечной любви. Это контракт, сделка, в которой каждый что-то выигрывает. И брак между неуклюжим, простоватым, малосимпатичным Ричардом Кромвелем и ею, дочерью аристократа, пэра Англии, тоже мог кое-что ей принести. Ибо всем уже стало ясно, что настоящим главой Англии сделался победитель и убийца короля Оливер Кромвель. Именно к нему прибывали иноземные послы, ему в личное пользование были отданы королевские дворцы Уайтхолл и Хемптон-Корт с прилегающими роскошными парками, а ежегодный доход его составлял четыре с половиной тысячи фунтов стерлингов. Ни одно постановление парламента не считалось законным без подписи Оливера, а окружающие оказывали ему поистине королевские почести. Интересно, как долго в данной ситуации Кромвель будет довольствоваться титулом лорда-протектора? В народе уже открыто поговаривали, что скоро он захочет примерить корону и даже распевали песенку:

Король придет, но какой?
Кто может стать королем?
Ах, наш милый Оливер, храбрый, дюжий Оливер,
Томный и галантный…

Раньше Еву смешили подобные куплеты. Но сейчас она смотрела на это совершенно иначе. Если Кромвель и в самом деле станет английским монархом, а она, Ева, его невесткой, женой его единственного оставшегося в живых сына и наследника… У нее захватывало дух. И сейчас, глядя на огоньки свечей и вспоминая, как пожирал ее глазами сын великого Нола, она стала улыбаться.
На другой день она не встретила на охоте своего нелепого поклонника, но, когда возвращалась в Лондон, столкнулась с огромной кавалькадой, во главе которой ехал сам Оливер Кромвель. Сильный, суровый человек с умным некрасивым лицом бордового цвета, крупным носом и маленькими проницательными глазками. Встретившись с ним взглядом, Ева улыбнулась ему и низко склонилась к гриве лошади, выражая почтение.
Вечером она была приглашена в Уайтхолл, и молодой Ричард Кромвель лично представил ее отцу. Он не скрывал своего восхищения дочерью барона Робсарта, и, как заметила Ева, лорд-протектор не выразил по этому поводу никакого неудовольствия.
С тех пор Ева стала частой гостьей в Уайтхолле. В былом дворце Стюартов на всем лежал отпечаток казармы, но все же чувствовалось, что новые властители входят во вкус королевской жизни. Здесь Ева познакомилась с супругой Оливера, Элизабет Кромвель, которая слыла образцом пуританской добродетели, но обожала пышные наряды и драгоценности, особенно жемчуг, причем в некоторых ее гарнитурах Ева узнавала личные вещи королевы Генриетты-Марии. Были здесь веселые дочери Кромвеля - Бетти, Марси и Френсис, которые так и атаковали Еву, чтобы она научила их придворным манерам и изысканному кокетству. Присутствовали и другие дамы, были военные, суровые на людях, но расслабленные в кругу своих, - зять Кромвеля Айртон, судья Карла I Бредшоу, лорд-хранитель государственной печати Уайтлок.
Часто в их веселой компании появлялся и сам Оливер. Здесь, не на людях, он становился общительным, грубо шутил, даже норовил ущипнуть дам. Но каждый вечер удалялся к себе для молитвы. Правда, Ева скоро пришла к выводу, что он попросту пьянствует, и пару раз даже видела, как этого моралиста под руки утаскивали в опочивальню и молчаливые слуги снимали с распростертого на королевском ложе Кромвеля сапоги. Однако она никому ничего не говорила. Она держалась мило и любезно со всеми, но, Боже правый, как же она презирала и ненавидела всех этих лицемеров, со словами Библии на устах, но уже всячески перенимавших манеры тех, кого они ограбили и уничтожили.
Тем временем все уже открыто говорили, что не за горами тот день, когда сам Кромвель соединит перед алтарем руки своего сына и леди Евы Робсарт. Кромвелю явно хотелось породниться со старой аристократией. Так, свою дочь Бетти он выдал замуж за кавалера Джона Клейпола, Френсис открыто флиртовала с лордом Ричем, внуком графа Уорвика, и в том, что Ричард Кромвель как привязанный ходил за Евой Робсарт, никто не видел ничего предосудительного. Все ждали только возвращения находившегося в колониях Робсарта, чтобы он дал свое «добро» на этот союз.
Однако когда Робсарт прибыл, он решительно отказал. Опешившей Еве отец пояснил:
- Хватит и того, что я вынужден терпеть это змеиное семейство. Ты достойна лучшей участи.
- Какой?! - взвизгнула Ева. - Ты что же, убережешь меня от Кромвелей и вновь ушлешь в проклятый Сент-Прайори?
Робсарт побледнел так, что Еве стало его жаль; разразившись рыданиями, она выбежала из комнаты.
Вечером, как ни в чем не бывало, она нарядилась и отправилась в Уайтхолл. Она хотела поговорить лично с Кромвелем, но, видимо, выбрала не лучшее время. Оливер оказался пьян в стельку. Поначалу он пристально и исподлобья глядел на нее, слушая ее взволнованную речь. Ева в платье с низким декольте, нервничающая, трепетная, была чудо как хороша. Взгляд Кромвеля загорелся, он подошел поближе.
- Конечно, дитя мое, я поговорю с вашим отцом. Я ведь тоже хочу, чтобы вы стали моей дочерью, моей милой маленькой девочкой.
Ева взвизгнула и отпрянула, когда он попытался ее облапить. Она хотела сдержаться, но ее вдруг охватило такое отвращение, что она не выдержала и, прежде чем отдала себе отчет в том, что делает, отпустила Оливеру звонкую пощечину.
Обратно она бежала себя не помня. Дома долго металась из угла в угол, рвала кружевные манжеты. Все было кончено. Но какое же облегчение она испытала!
Ее больше не приглашали в Уайтхолл.
Ева осталась в Лондоне, но ненадолго. Слишком много протеста и гнева накопилось в ней, чтобы она смогла удержаться от очередного безрассудства. Лондон бурлил, и однажды, увидев за окном шествие женщин, направлявшихся к зданию парламента, она надела чепец и передник и примкнула к демонстранткам. Она оказалась в колоне женщин-петиционерок, требующих, чтобы в мирное время прекратились военные суды и расстрелы. Кто-то протянул бутылку с бренди, и она отпила. Многие женщины были в подпитии: они шумели, ругались, стучали в двери парламента, грозились силой захватить лидеров и потопить их в реке, бросали камни в окна. Еве стало весело. Когда из здания парламента к ним вышел пожилой почтенный пуританин и стал просить их разойтись, женщины подняли крик:
- Разве мы тоже не подобие Божье? Разве мы не заинтересованы в свободе, которую вы, олухи, нам обещали?
Джентльмен махал руками и уверял, что их требования ни на что не похожи. Кто-то крикнул в ответ, что они необычны не более, чем поведение членов парламента, отрубивших голову помазаннику Божьему. В толпе засмеялись и зааплодировали. Ева тоже смеялась. Вот это была жизнь!
Кончилось все плачевно: против них выставили отряд милиции, который стал разгонять толпу кнутами. Началась настоящая давка. Еву едва не растоптали, но чья-то сильная рука извлекла ее из сутолоки. Оказалось - зять Кромвеля, Айртон. Красавец, которому Ева недавно строила глазки, грубо потащил ее к Кромвелю. Но, как ни странно, она не испугалась. Было ли тому виной выпитое бренди, азарт драки или давно накопившаяся ненависть к этим лицемерам, но Ева покуражилась вовсю. Она кричала Кромвелю все, что она думает о нем и его семейке. Ее еле уволокли, а к вечеру последовал приказ покинуть столицу.
Теперь Ева стала героиней в глазах роялистов. На первом же постоялом дворе к ней прибыли сторонники монархии, беседовали с ней, рассказывали последние новости. Так Ева узнала, что на севере Англии и в западных графствах идет подготовка к мятежу, молодой Карл Стюарт готовится к войне за трон отца и теперь гнездом восставших стала Ирландия, где собрались значительные силы роялистов и находился флот принца Руперта. Ева оживилась. Ей понравилось участвовать в заговоре. Понимая, что восставших интересует не столько она, сколько ее отец, имевший в Вест-Индской компании значительный флот, она все же, не задумываясь, написала ему в Лондон, умоляя примкнуть к восставшим.
Это оказалось ошибкой. У Кромвеля было великолепно налажено шпионское дело, и ее отец не избежал крупных неприятностей. Она узнала об этом, когда Робсарт догнал ее в дороге и, ни слова не говоря, надавал пощечин. Он еще никогда не обходился с ней столь грубо, и Ева испугалась. Особенно когда отец сказал, что, если она не угомонится, он ушлет ее во Францию, где заточит в самый суровый монастырь.
И Ева смирилась. Молчаливая и замкнутая, она вернулась в Сент-Прайори, в объятия нежной Рэйчел и ворчливой тетушки Элизабет.
- Мне кажется, эти стены станут моей могилой, - грустно обратилась она к родным пенатам, оглядев темные своды старого аббатства.
Конечно, это не входило в ее планы. Более того, сейчас Ева как никогда сильно ощутила, насколько ей хочется не просто жить, а наслаждаться жизнью. Ужасно, что ее молодость пришлась на годы революции и гражданской войны, но это не означало, что следует отказаться от плотских радостей, от желания любить, выйти замуж, рожать детей. Да, ей нужно замуж, ибо теперь, в свои двадцать шесть лет, она отчаянно боялась остаться старой девой, повторить жалкую судьбу тети Элизабет, «невесты стариков», как ее шутливо называли в округе, ибо сестра Дэвида Робсарта четыре раза была помолвлена, всякий раз с людьми гораздо старше себя, но так ни разу и не предстала перед алтарем, из-за чего сделалась желчной, чопорной, излишне суровой к грехам и малейшим проступкам других. К тому же однажды в лавке Ева услышала, как две почтенные матроны достаточно громко обсуждают ее.
- Наша красавица что-то заневестилась, - заявила одна, а другая цинично заметила:
- Да кто на ней женится, на этой распутнице?
Ева сама понимала, что ей пора замуж. Не только ее разум, но и тело требовали этого. Она сходила с ума от невольных желаний, ее воображение будоражили сладострастные сны, она стала нервной, вспыльчивой, часто плакала без причины. Теперь она была готова на любое безумство. Еще по дороге из Лондона она сошлась с одним роялистом, и взрыв чувственности, какой она испытала, отдавшись малознакомому мужчине, привел ее к выводу, что не только с возлюбленным можно получить наслаждение. Теперь, живя в Сент-Прайори и изнывая из плотских желаний, она решилась на шаг, который ранее сочла бы немыслимым. У них был работник Джек Мэррот, привлекший ее почти животной силой и красотой. И хотя Ева только глядела на него, он скоро понял, что нужно от него госпоже, сам нашел ее, а она и не думала сопротивляться. Более того, потом она сама стала искать встречи с ним, и, хотя их животные быстрые соития и возмущали ее, они несли радость и успокоение ее жадному телу. Она презирала себя за это и видела в замужестве единственный выход из столь унизительного положения.
Однако выбрать себе подходящую партию оказалось не так-то просто. Одни разорились, другие впали в пуританство, третьи скрылись за границей.
Ответ пришел сам собой, когда однажды, охотясь с соколом - забава, которую она так любила, - Ева столкнулась со Стивеном Гаррисоном. Теперь она поглядела на него совершенно иными глазами. Былой воздыхатель, друг в тяжелую минуту и просто привлекательный мужчина, который к тому же пользовался почетом в округе. А главное, в нем не чувствовалось ни на йоту того лицемерного ханжества, которое Ева так презирала в пуританах. Его ненавязчивое щегольство, какое-то ироничное чувство юмора и та легкость, с которой он обращался с ней, очаровали капризную красавицу. К тому же он был так ловок и силен, что Ева едва не стонала от желания оказаться в его объятиях.
Дома она отыскала хлопотавшую в кладовой Рэйчел:
- Малютка, что ты можешь сказать о полковнике Стивене?
Она была слишком озабочена собственными мыслями, чтобы заметить, как вдруг безудержно покраснела младшая сестра.
- Его очень уважают, - запинаясь, начала девушка. - Он любезен в обхождении и добр. Очень добр, но и непреклонен. Без него Захария Прейзгод полностью подчинил бы округу. А так Сти… мистер Гаррисон… Он стал теперь достаточно богат. Я слышала, после смерти отца ему досталось несколько акров хорошей земли, и дядюшка говорил, что полковник получает с них более сорока фунтов годового дохода. К тому же он открыл свое шерстяное дело в Уайтбридже…
Ева слушала ее и чуть кивала собственным мыслям, но в следующий миг нахмурилась.
- Что ты сказала?
- Говорю, Рут Холдинг давно заглядывалась на него, и месяц назад он попросил ее руки. Теперь они помолвлены.
Ева опешила и тут же разозлилась. Этого нельзя допустить! Чтобы такой самец, как Стивен Гаррисон, достался бледной мыши Холдингов?!
Возникшее препятствие только подстегнуло стремление Евы покорить Гаррисона. А уж она была умелая соблазнительница, весь опыт ее жизни при дворе служил тому порукой. И хотя она начала издалека, но тем не менее отступать не собиралась. Якобы случайные встречи привели к дружбе. Ева держалась со Стивеном простодушно и приветливо, но в то же время казалась веселой. Теперь Стивен все чаще начал наведываться в Сент-Прайори, и Ева развлекала его, смешила, ему было так хорошо и интересно с ней. Когда он уезжал, она глядела ему вслед с такой грустью, что Стивен каждый раз оглядывался и часто возвращался.
Но тут неожиданно вмешалась Рэйчел.
- Что ты делаешь, Ева? - почти кричала обычно спокойная младшая сестра. - Стивен ведь обещался Рут Холдинг!
Ева окинула сестру горящим взглядом:
- Ты что, тоже стала лицемерной ханжой, Рэйчел? Или ты считаешь, что эта мышь Рут - соперница мне?
Рэйчел как-то сразу сникла.
- Делай, как знаешь, Ева. Но Рут… Наверное, она так страдает.
- Страдает? О да! Будьте покойны, я уж заставлю ее пострадать. Но тебе-то что до этого, малышка? Лучше смотри на меня и учись, как надо бороться за свое счастье.
- Счастье… - эхом повторила Рэйчел. - Но ты хоть любишь его, Ева?
- Я? - Ева счастливо расхохоталась и, кружа вокруг Рэйчел, стала цитировать «Песнь Песней»: - «О, как ты прекрасен, возлюбленный мой! Волосы твои душисты. Ноги твои, как мраморные столбы. Живот твой точно ворох пшеницы, окруженный лилиями». Эй, ты куда?
Рэйчел вышла, сгорбившись, как старуха.
Превращая каждую встречу со Стивеном в фонтан радости, страсти и веселья, Ева одновременно постаралась рассорить его с Рут. Она специально распускала слухи, что уже стала любовницей полковника. Верная Нэнси очень помогала ей в этом. Однажды горничная прибежала к госпоже с сообщением, что видела, как Стивен вышел из дома Рут, сердито хлопнув дверью, а из открытого окна вовсю неслись рыдания его невесты. В другой раз Рэйчел поведала Еве, что видела, как Сара Холдинг прилюдно кричала на Стивена, будто он понапрасну мучает ее дочь.
Ева лишь посмеивалась. Что ж, пусть уже сейчас убедится, на какой истеричке он намеревался осениться и что за мегера его будущая теща. Ева же неизменно встречала Стивена улыбкой, никогда ни в чем не упрекала и ждала своего часа. Однако постепенно она начала волноваться. Ей было ясно - безумная влюбленность в Еву мучает Стива, однако его суровое понимание долга и пуританская мораль могли вынудить его сдержать обещание жениться на Рут.
Тогда она решилась на отчаянный шаг. Ева видела, как часто глядит на нее полковник, как напрягаются его скулы и горят глаза. В том, что он желает ее страстно, она не сомневалась. И однажды в полдень, когда они в одиночестве прогуливались у ручья, она сделала вид, что ей стало дурно, и упала в его объятия. Когда мнимый обморок миновал, Стивен уже целовал ее. Ева не стала вырываться, сама обняла его, отвечая на поцелуй. Страсть прорвалась сама, когда она в исступлении стала кричать и кусать его за плечо. Но Стивен уже не мог остановиться и лишь застонал. Вскоре и его накрыла волна высшего экстаза, он жадно приник к этому содрогающемуся в его руках нежному телу.
Когда Ева пришла в себя, Стивен сидел рядом, обхватив колени, и старался не глядеть на нее. Он вздрогнул, когда она погладила его по спине.
- Миледи, то, что произошло, недопустимо… - с мукой в голосе произнес он. - Мы не должны были так поступать… я не должен был. Это страшный грех.
- Какой же это грех, Стив? - мягко промурлыкала Ева. - Грех - это вредить другим… - Она запнулась, понимая, что сейчас они оба согрешили против Рут, но тут же отвлекла его от этих мыслей. - Не мучай себя, милый. Это только мой грех. - Она вовсю старалась придать своему голосу смирение, а потом почти выкрикнула, вложив в эти слова всю имеющуюся в ее душе страсть и нежность: - Но я так люблю тебя!.. А любовь и благоразумие не сочетаются, - уже тише добавила она.
Стивен повернулся к ней:
- Вы любите меня? Вы?..
Она засмеялась, наматывая на палец завитки его волос.
- Иначе я бы не пошла на это. Но я не хочу связывать тебя, обязывать тем, что случилось. Возвращайся к своей Рут, если хочешь. Но знай, что Ева Робсарт любит тебя. Давно. С тех самых пор, когда ты, мой герой, мой рыцарь, спас меня в Нэйсби. Но ты всегда был так холоден и учтив со мной. И я боялась… - В ее глазах засверкали слезы.
Стивен привлек ее к себе:
- Боже мой, Ева. Я так счастлив с тобой, но мне невыносимо больно. Что мне делать? Ты так красива, мила… Я не должен был поступать так… Это не по-мужски и недостойно тебя. Прости, я будто сошел с ума.
Она чувствовала это, видела, как вновь дрожат его руки и сбивается дыхание. Что ж, несмотря на свои принципы и воззрения, он снова жаждет ее. И когда Ева вновь стала ластиться к нему, он не смог сдержать себя.
Еве оставалось лишь ждать результатов. Как оказалось, совсем недолго. И недели не прошло, как к ней вбежала взволнованная Рэйчел и сообщила, что Уайтбридж так и бурлит, все обсуждают последнюю новость: Стивен Гаррисон расторг помолвку с Рут Холдинг.
Однако после этого Стивен стал словно избегать Еву, и прошел почти месяц, прежде чем она сама нашла его. Теперь она не стала притворяться и прямо заявила - раз уж он решил порвать со своей пуританкой, то отчего бы ему не жениться на ней? Ведь после того, что случилось между ними, он просто обязан это сделать.
Но оказалось, что Стивен просто ждал приезда лорда Робсарта, чтобы честно попросить у него руки Евы. А до этого… Но Ева счастливо рассмеялась:
- Все это и умно, и глупо. О, Стив, не будь же смешным и обними меня.
Лорд Дэвид Робсарт приехал в Сент-Прайори после Рождества 1650 года. Стивен, как и обещал, попросил у него разрешения жениться на Еве. Лорд дал свое согласие. Был подписан брачный контракт, но свадьбу отложили до того момента, когда лорд уладит дела в колониях.
- Вам придется отложить венчание до осени, девочка моя, - сказал лорд Робсарт. - Я хочу, чтобы ты лучше присмотрелась к Стивену.
- Он вам не нравится, отец?
- Мне он очень даже нравится.
И Дэвид Робсарт начал рассказывать Еве, как во время битвы при Нэйсби Стивен почти решил участь сражения: когда роялисты стали теснить пехоту круглоголовых, только умелое командование Гаррисона, возглавившего рукопашную, пока не подоспела конница Кромвеля, помогло удержать фланг. За это сражение Стивен и получил чин полковника.

Предыдущая страница 3 Следующая страница


Замок тайн 4

Ева нетерпеливо выслушивала все эти речи, пока отец не заметил ее нервозности и не сказал, что хочет отложить венчание дочери, чтобы она более трезво подумала, походит ли Стивен Гаррисон на того супруга, какого хочет иметь его своенравная дочь.
- Учти, дитя, Стивен хороший парень, порядочный, храбрый. Но он не честолюбец. Он не поднимется выше того, что имеет теперь. Жизнь в провинции его устраивает более, чем блестящая карьера, которую он мог сделать, но от которой оказался… по соображениям чести. Поверь, я даже уважаю его за это. Я бы так не смог, прости меня Боже… Но ты-то, Ева! Ты моя дочь, моя плоть и кровь, и я знаю, что тебе нужно от жизни. Поэтому я настаиваю, подумай: хочешь ли ты стать миссис Гаррисон?
В словах отца было нечто, заставившее Еву задуматься. С одной стороны, ей очень хотелось выйти замуж, да и, по трезвому размышлению, давно пора, а с другой… Так ли уж надо становиться женой мелкопоместного сквайра, пуританина в придачу, чтобы безвыездно сидеть дома, считать перед стиркой белье, вышивать в долгие зимние вечера и никуда не отлучаться, разве что ходить в воскресенье в церковь, чтобы слушать длинные нравоучительные проповеди или делиться с местными кумушками последними сплетнями? Нет, она мечтала блистать, быть кумиром, вызывать восхищение. Однако когда она стала говорить с женихом, что неплохо бы ему вернуться в Лондон и, пользуясь родством со знаменитым дядюшкой, поправить свое положение, он лишь замыкался в себе. А когда он заводил с ней речь о будущей семейной жизни - неплохо бы купить мыловарню, поставить оборудование и нанять людей, - Ева с трудом сдерживала зевоту. Отец, пожалуй, оказывался прав, они со Стивеном совсем разные люди. И постепенно, полностью приручив жениха, Ева стала терять к нему интерес.
А потом до нее дошли слухи, что сын казненного монарха Карл Стюарт, потерпев поражение в Ирландии от войск Кромвеля, бежал в Шотландию, где короновался и собрал значительные силы для борьбы за английский трон. Неожиданно у Евы появилась надежда, что вернутся старые добрые времена и республика будет свергнута. Так что же тогда делать ей, ведь она уже станет женой круглоголового?
Потом пришла весть, что войска короля потерпели сокрушительное поражение под Вустером. Даже когда пошел слух, что король избежал гибели и где-то скрывается, Ева больше ни на что не надеялась. Над Англией нависла по-пуритански тяжелая, мрачная тишина, все головы склонились перед всесильным диктатом Оливера Кромвеля, уста онемели, руки опустились. Никаких надежд не оставалось.
Тогда-то в голову Евы и пришла мысль шокировать пуританский городок Уайтбридж, смутить умы простолюдинов пренебрежением к их нравам. Хоть какое-то развлечение!.. Развлечение, которое едва не закончилось для нее трагически. И спас ее - силы небесные! - сам король Карл.
Сейчас, думая об этом, Ева не находила себе места. Карл Стюарт. Влюбленный мальчик-принц, теперь возмужавший, смелый, веселый… Как он глядел на нее! Король Англии, пусть и без королевства, но - король, помазанник Божий, который, рискуя своей августейшей особой, встал на ее защиту! Нет, в ее жизни все-таки произошло чудо! И она еще долго будет вспоминать об этом как об одном из ярчайших своих приключений. Вспоминать? Неужели это все, что ей осталось?
Ева медленно перевела дыхание. Эта встреча… Разве это не знак свыше? И то, что таилось глубоко в ее сознании, о чем она боялась подумать, вмиг захлестнуло ее. Ведь когда она была так разочарована и растеряна, судьба неожиданно свела ее с наследником престола, да еще при столь необычных обстоятельствах. Она посмотрела на свое отражение в зеркале. Напряженная, красивая, женственная - она вдруг напомнила себе военную лошадь, услыхавшую зов боевой трубы. Чего же она ждет? Разве это не ее шанс? Карл Стюарт здесь, совсем близко, и, возможно, подобного случая больше никогда не представится! Он, король-изгнанник, сейчас как никогда уязвим… и доступен. А ведь он всегда восхищался ею. Пленить короля, подчинить его, увлечь… Кто знает, к чему это может привести? Ей необходимо использовать эту возможность и женить его на себе. О своем женихе Ева почти не вспоминала. В конце концов, Стивена всегда можно придержать про запас.
Ева придирчиво оглядела себя. Разве она недостаточно хороша, чтобы свести с ума любого? Эти васильково-синие миндалевидные глаза в обрамлении черных ресниц и тонких, будто прочерченных рукой умелого художника, бровей, контрастирующих с золотым блеском волос, эти нежные щечки и красивые зубы, и особенно точеный, словно лепесток лилии, изящный носик. Ее дядя говорит, что такое лицо не может принадлежать добропорядочной женщине. Глупости! Она словно ангел. И вести себя будет как ангел. Она не даст понять Карлу, что узнала его. Он ведь так изменился! Да, она будет изображать саму невинность, воспылавшую чистым чувством к своему спасителю. Правда, Карл на пять лет моложе ее. Чепуха! У нее по-девичьи гладкая и белая кожа, чистая линия подбородка, рот почти по-детски припухлый. Ева была довольна собой. Единственным своим недостатком она считала несколько коротковатую шею. Вот шейка Рэйчел… Ерунда, Ева всегда знала, как скрыть недостатки и подчеркнуть свои прелести. А вот у Рэйчел не было ни малейшей фантазии и умения преподнести себя.
Ева оглянулась. На каминной полке стояли часы с черненым серебряным циферблатом. Уже три часа. Следует поторопиться. Ей необходимо выглядеть просто сногсшибательно, чтобы и следа не осталось от той истерзанной женщины, какую Карл видел, уходя из церкви.
Ева принялась яростно трясти колокольчик.
- Нэнси!
Когда запыхавшаяся горничная вбежала в покой, она так и накинулась на нее:
- Где моя душистая пудра и ящик с румянами? И нагрей быстренько щипцы для завивки волос. Мои волосы стали ни на что не похожи, их надо немедленно привести в порядок. Достань амазонку. Да не смотри так на меня, толстуха! Поторапливайся!
Преображение Евы заняло часа полтора. Наконец она решила, что выглядит как должно. Подкрасив кармином губы, она подправила щеточкой брови и смахнула излишки пудры. Затем оглядела прическу: тугой узел на затылке, легкая челка на лбу и локоны, спадающие вдоль щек. Все. Она поправила последнюю складку на корсаже и, схватив шляпу с длинным пером, выскочила из комнаты.
Перепрыгивая через ступеньки, Ева сбежала по лестнице. Впереди виднелся длинный сводчатый коридор, по которому в ее сторону двигались чем-то озабоченные младшая сестра и Патрик Линч. Управляющий, ирландец по крови, служил Робсартам еще с тех времен, как лорд Дэвид являлся наместником в Ирландии. Он был по-настоящему преданным слугой, впрочем, как и вся немногочисленная челядь Сент-Прайори. Предупредительный, хозяйственный, практичный Патрик Линч многое сделал для семьи. Но сейчас, глядя на его нахмуренные кустистые брови и растрепанные седые волосы - а ведь Линч всегда так аккуратен, - Ева поняла: что-то случилось. Да и Рэйчел выглядела взволнованной, даже испуганной. Оба они с удивлением посмотрели на нарядную Еву, одетую в свой лучший костюм для верховой езды, винно-красного цвета с золотым позументом.
Рэйчел приблизилась к сестре:
- О, Ева. Милая Ева…
- Успокойся, все уже позади. А мне нужно ехать.
Рэйчел все же взяла ее за руку:
- Милая моя сестра, случилось нечто ужасное. Наш охранник Филип Блад… Его только что нашли. Он изуродован, растерзан… Это не труп, а какие-то лохмотья.
Ева стала смертельно бледна, на миг все вокруг потемнело. Усилием воли она взяла себя в руки и машинально повернулась к окну, выходящему во внутренний двор. Там вдоль стены была установлена большая клетка. За толстыми коваными прутьями сидели, бродили и лежали около десятка устрашающего вида огромных псов. Когда наступала полночь, их выпускали в старинный замковый парк, и никто в целой округе не решался ступить в его пределы. И сейчас Ева глядела на собак и думала об ужасном проклятии, нависшем над Сент-Прайори.
- Ты слышишь меня, Ева? - раздался низкий грудной голос Рэйчел. - Это уже второй случай за последние два месяца. А ведь Филип Блад был охранником… Сильным, умеющим постоять за себя. Так больше не может продолжаться.
Ева с трудом проглотила ком в горле.
- Конечно, Рэч. Я уверена, ты и мистер Линч сделаете все полагающееся. А я… Мне надо ехать. - Она вздохнула, натягивая перчатки, и заговорила уже спокойно: - Прошу тебя, пусть у нас сегодня будет отменный ужин, пусть Долл и Кэтти помоют пол в холле горячей водой со щелоком, чтобы убить запах затхлости, и окурят все розмарином… - Ева весело подмигнула сестре: - В Сент-Прайори сегодня будут гости!
Карие глаза Рэйчел изумленно расширились.
- О нет, Ева, ты не можешь…
Но своенравная красавица уже лихо надвинула шляпу и поспешила вниз. Рэйчел переглянулась с управляющим. В следующий миг девушка кинулась за сестрой. Не менее легконогая, чем Ева, она догнала ее в каминном зале и, схватив ее за плечо, развернула к себе:
- Нет, Ева. Это невозможно. Ты все понимаешь не хуже меня. - В ее голосе слышалась непреклонность.
Ева сердито прищурилась:
- Будет так, как я сказала! Остальное - твоя забота. Но я сегодня приведу в Сент-Прайори тех двух джентльменов, что спасли нас. Ты не можешь отказать им в гостеприимстве.
Лицо Рэйчел стало грустным.
- Ты понимаешь, что делаешь?
- А ты понимаешь? - зашипела Ева, сжав локоть сестры. - Неужели ты, наивная простота, не поняла, что эти двое - роялисты, спасающиеся после Вустера? Я узнала одного из них и могу в этом поручиться. А всех, кто там сражался, ловят и вешают. Где твоя благодарность, Рэйчел, раз ты можешь позволить случиться подобному? Вспомни, что произошло сегодня и чем мы им обязаны.
Теперь Рэйчел выглядела растерянной, но еще больше расстроенной.
- Но привезти их в Сент-Прайори?!
- Сент-Прайори - замок лорда-республиканца, - перебила ее Ева, - и здесь они будут в полной безопасности. Их не станут тут разыскивать. Поэтому они сегодня же будут здесь. Я так решила, и так будет!
Больше она ничего не добавила. Подхватив шлейф и сердито похлопывая себя по подолу хлыстом, Ева направилась к выходу.
Во дворе было пустынно, лишь у древнего постамента, где в старину стояло изваяние Девы Марии, возились, играя, спаниели Евы - штук пять или шесть. Завидев хозяйку, они радостно кинулись к ней, но она прошла мимо, словно не заметив своих любимцев. Подойдя к служебным постройкам, она увидела темноволосого крепкого парня, который снаряжал грабли новыми зубьями. Ева окликнула его. Она не была столь непредусмотрительна, чтобы после сегодняшнего инцидента заявиться в Уайтбридж без охраны, а могучие мышцы и широкая спина этого молодца выглядели более чем внушительно.
- Эй, Джек Мэррот! Поди сюда, ты мне нужен.
Он оглянулся через плечо, и на его привлекательном, хотя и грубом лице появилась хитрая усмешка. Он не спеша отложил грабли и развязно подошел, вытирая руки о рубаху. Кажется, он собирался ее обнять, но Ева остановила парня, уперев хлыст ему в грудь.
- Ну-ка, быстренько оседлай мне Мечту и приведи себя в порядок. Будешь сопровождать меня.
Ей казалось, что он возится неимоверно долго, и она, ожидая его, нервно прогуливалась вдоль фасада замка, теребя набалдашник хлыста. Потом остановилась, окидывая взглядом замок. Она оглядела его придирчиво и внимательно, словно впервые увидела эти величественные стены. Да, она не любила отцовскую вотчину, но должна была признать, что Сент-Прайори производит подобающее впечатление. И сюда не стыдно приглашать гостей. Даже если один из них - сам король.
Сзади по плитам двора зацокали подковы. Ева оглянулась. Джек Мэррот вел под уздцы двух взнузданных лошадей - белого иноходца под дамским седлом для госпожи и пегого мерина для себя. Он уже нарядился в ливрею дома Робсартов, синюю с коричневым, на голове его красовалась черная шляпа с пряжкой на тулье. Пока леди ласково трепала по гриве лошадь и поправляла притороченные у седла пистолеты, он глядел на нее с неприкрытой похотью. Он знал, зачем обычно бывал нужен госпоясе, и, когда придерживал ей стремя, помогая сесть в седло, не удержался и огладил ее по бедру.
- Ну, ты!
Леди Ева, кажется, сегодня не была расположена к его ласкам.
- Но почему, миледи? - Он недоуменно поднял брови. - Ваш женишок прибудет лишь к ужину.
Ева поудобнее перехватила хлыст. Мысли ее, казалось, витали далеко, и она торопилась.
- Скачи следом, Джек. Нам надо как можно скорее поспеть в Уайтбридж.

ГЛАВА 4

После скандала в церкви жители Уайтбриджа успокоились и отсиживались по домам. Длинная мощеная улица выглядела бы почти пустынно, если бы не солдаты, собравшиеся у пивной. Расстегнув мундиры и держа кружки в руках, они о чем-то переговаривались, порой бросая взгляды на гостиницу, где нескольким из них приходилось нести службу, оберегая приезжих.
- Никогда не думал, что кто-то из Гаррисонов будет столь предупредителен к вашему величеству, - попробовал было пошутить Джулиан, но сама его манера говорить, сухая и чуть циничная, сделала шутку едва ли не упреком королю, который был вынужден сегодня любезничать с родичем одного из убийц его отца.
Карл ничего не ответил. На него нахлынул один из тех приступов меланхолии, какие все чаще случались с ним в последнее время. И хотя внешне он зачастую казался беспечным, внутри его царили холод и мрак. Сколько бедствий обрушилось на него в годы его юности, сколько неудач он претерпел, сколько людей погибло ради него! Стоили ли его устремления всего этого?
Однако часа три крепкого сна вернули ему бодрое расположение духа. Заметив, что Джулиан упаковывает их вещи, он спросил, куда они отправятся.
- По правде сказать, не знаю, - ответил молодой лорд. - Но одно мне ясно: чем скорее мы покинем Уайтбридж, тем лучше. Думаю, нам следует найти какое-нибудь тихое пристанище, где я смогу оставить вас, а сам вернусь в Солсбери, чтобы связаться с лордом Уилмотом.
Карл лишь пожал плечами:
- Делай, как знаешь.
Он уже привык полагаться во всем на лорда Грэнтэма. Это соответствовало его натуре, основу которой составляла природная лень. Однако за этой ленью скрывались и своеобразная мудрость, и верность своим убеждениям, и вера в будущее.
Джулиан вышел. Карл хотел было предаться каким-нибудь приятным воспоминаниям, но у него пошла носом кровь. Это с ним случалось довольно часто, поэтому сейчас он спокойно намочил платок в тазу с водой и приложил к переносице. Полежав немного, он встал и, все еще держа платок у лица, выглянул в окно. Джулиан Грэнтэм беседовал со Стивеном Гаррисоном. Карл видел, как полковник согласно кивнул, и собеседники учтиво коснулись полей шляп. Видимо, договорились.
Когда они выехали из Уайтбриджа, часы на колокольне показывали начало четвертого. Всадники миновали городские посты и не спеша двинулись по ведущей через пустошь грунтовой дороге. Через милю миновали небольшой поселок, где под напором ветра вращались крылья ветряной мельницы. Дальше простиралась открытая, чуть волнистая равнина, поросшая вереском и дроком. Выглянуло солнце, и теплый ветер трепал поля шляп всадников, спутывал гривы коней.
Чем-то суровым и романтичным веяло от этих мест, но кровавая действительность недавних времен нет-нет да и напоминала о себе. Пару раз они миновали разрушенные усадьбы, глядевшие вдаль пустыми глазницами окон. Порой попадались одинокие хижины, вокруг которых паслись тощие овцы и коровы. Лишь один раз им повстречался прохожий, седой крестьянин, за которым бежала собака. Крестьянин сумрачно посмотрел на всадников, но по укоренившейся привычке стащил с головы шляпу.
Полускрытая разросшейся рыжей травой дорога вела, казалось, в никуда. Однако вскоре король что-то увидел вдали и неожиданно оживился.
- Поехали, Джулиан. Это Стоунхендж. Я давно хотел там побывать.
Даже Джулиан был поражен, когда они подъехали к этому циклопическому каменному кольцу в центре великой равнины. Массивные, грубо обтесанные столбы четко вырисовывались на фоне синевы осеннего неба. Они стояли двумя кругами, и некоторые из них были соединены уложенными сверху поперечными плитами, словно древние проемы арок когда-то существовавшего здесь жилища неведомых богов. Они стояли здесь давно, всегда. И само одиночество их среди бескрайних просторов, казалось, наполняло сердце немым благоговением.
Всадники медленно объехали вокруг этого гигантского каменного кромлеха. В лучах заходящего солнца стоячие камни отбрасывали длинные черные тени. Оставив лошадей пастись, путники прошли во внутренний круг кольца. Даже воздух здесь был словно другим, и своенравный ветер, казалось, не решался проникнуть сюда. Путники молча стояли там, где, по преданиям, еще до вторжения римлян в Британию древние жрецы-друиды совершали свои таинственные обряды.
- Потрясающе! - невольно вырвалось у Джулиана, и он даже перекрестился.
- Еще бы! - согласился Карл. - Говорят, покуда стоят столбы Стоунхенджа, Англия будет незыблема, как они. И когда я гляжу на них, - он, как холку коня, любовно огладил один из каменных колоссов, - я невольно горжусь, что это моя страна.
Тут какая-то мрачная мысль пришла ему в голову, он нахмурился, и на его лице резче обозначились морщины у крыльев носа. Однако Карл сразу взял себя в руки и шутливо сказал:
- Мне стыдно, что я, король Англии, впервые оказался здесь, ибо Стоунхендж, несомненно, гордость этого острова.
Он о чем-то задумался, подошел к одному из поваленных каменных колоссов и сел на него, обхватив колено. В наступившей тишине было слышно, как позвякивают уздечки пасущихся невдалеке коней.
- А ведь лорд Дэвид Робсарт наверняка неоднократно бывал здесь, - неожиданно сказал Карл. - Ибо Робсарты - владельцы доброй половины земли в этих местах.
- А этот Робсарт… Что он такое?
- Загадка, - спокойно ответил Карл и, заметив удивленный взгляд спутника, чуть улыбнулся. - Робсарты всегда были могущественны и богаты. А отец нынешнего лорда изрядно приумножил свое состояние, женившись на дочери французского банкира Болье. И при моем отце Робсарт слыл одним из самых значительных пэров Англии. Поэтому первая его загадка в том, почему он примкнул к Нолу, этому антилорду, ненавидящему всех аристократов.
Джулиан презрительно хмыкнул:
- В нем, видимо, заговорила его плебейская кровь. Ведь по матери он просто Болье.
Карл чуть оттопырил губу, покосился на Грэнтэма:
- Как давно вы в Англии, милорд?
- Около трех лет.
- И все время ты жил на севере, где так сильны древние традиции почитания лордов-дворян и где аристократия является чем-то исстари привилегированным, особым. А до этого ты жил во Франции, где дворянин, даже разорившийся, считает ниже своего достоинства пожать руку лавочнику, а саму торговлю почитает делом позорным, недостойным его рода. Здесь же, в Англии, дворяне не только не гнушаются участвовать в торговле, но сплошь и рядом являют собой образец удачного ведения дел. Поэтому если сын виконта или даже герцога добивается руки дочери богатого торговца, то его отец в этом не видит ничего зазорного. Грань, отделяющая лорда от успешного торговца, очень тонка, и наши лорды зачастую отдают своих младших сыновей на обучение в купеческие дома, чтобы те впоследствии смогли открыть свое дело и обогатиться.
- Поэтому ваши буржуа и возомнили о себе столь много, - с усмешкой заметил лорд Грэнтэм, - что даже решились судить помазанника Божьего.
Он осекся, поняв, что коснулся запретной темы.
- Вторая загадка Робсарта, - спокойно продолжал Карл, - заключается как раз в том, что мой августейший родитель в одном из попавших ко мне на континенте писем неожиданно просил меня быть добрее к несчастному Дэвиду Робсарту. Я долго ломал голову над этой строкой. Отчего отец вдруг заступается за своего врага, генерала круглоголовых, который сражался против него при Марстон-Муре и Нэйсби? Отчего же, черт побери, отец считал его несчастным и просил за него? Есть и еще одна загадка Робсарта… О, мне было лет восемь, когда я увидел нечто, поразившее мое детское воображение. Однажды я услышал громкие стенания в кабинете моей матери, а так как я был любопытен, да к тому же любил подслушивать и подглядывать - да, да, мой дражайший Джулиан, и этот порок был мне присущ - то я подкрался к двери и заглянул в замочную скважину. И что же я увидел? Моя мать стояла на коленях перед лордом Робсартом и, ломая руки, молила его простить ее. Представь, гордая, надменная Генриетта-Мария валялась в ногах у лорда Робсарта и умоляла о снисхождении!
- А что Робсарт? - тихо спросил Джулиан.
Карл отбросил травинку, которой все время вертел в руках.
- Он оставался непреклонен. Сказал лишь, что ее величество нанесла ему такую рану, от которой он никогда не оправится, и ушел. Но самое странное, что после мать тоже заступалась за Робсарта.
- Да он сам дьявол! - злобно процедил сквозь зубы Джулиан. Глаза его холодно сверкнули. - Подумать только, и я состою в родстве с этим человеком!
Брови Карла удивленно приподнялись. Джулиан отвел взгляд.
- В очень дальнем родстве, сир. Моя троюродная кузина из рода де Бомануаров была замужем за ним. Это был несчастливый брак, - добавил он тише.
Король чуть кивнул, сбивая пыль с отворотов ботфорт.
- Кажется, я понимаю, о чем ты говоришь. Робсарт был женат трижды, и каждый раз на иноземках. Первый раз - на ирландке, второй - на француженке, твоей родственнице, и напоследок - на испанке. Все три католички, между прочим. А вот сам он стал пуританином. Зато его дочь… - Карл мечтательно улыбнулся. - В ней пуританизма ни на йоту.
Какое-то время они молчали. Карл глядел вдаль. И вдруг встрепенулся:
- Силы небесные! Взгляни, Джулиан. Ты видишь? - Он даже забрался на камень и куда-то указал рукой.
Это было красивое зрелище. В лучах заходящего солнца по гребню отлогого холма стремительно неслась всадница на белом коне. Она правила им с необычайной ловкостью, чуть откинувшись в седле; ее посадка отличалась удивительной грациозностью, алые перья на широкополой шляпе развевались, пламенея в лучах заката. Далеко позади нее скакал еще один всадник, но все внимание беглецов было приковано лишь к прекрасной амазонке.
- О, перст Божий! - воскликнул Карл и заулыбался. - Ставлю свою голову против дырявого пенни, что эта красавица - Ева Робсарт!
А Джулиан проворчал тихо:
- Помяни дьявола, он и появится.
Он явно не ожидал ничего хорошего от предстоящей встречи. Всадница заметила их: она резко осадила лошадь, так что та встала на дыбы и заржала. Сдерживая ее, Ева Робсарт глядела на двух мужчин в кругу Стоунхенджа, а потом поскакала к ним через открытое пространство.
- Нам лучше уехать, ваше величество, - коснулся локтя короля Джулиан. - Ведь уже ясно: где эта дама, там неприятности.
Но король только улыбнулся:
- Я не пуританин, чтобы избегать встречи с красоткой. И пуританство, черт возьми, отнюдь не подходящая религия для джентльмена с моими вкусами.
Меж тем Ева Робсарт приблизилась и остановила лошадь в проеме гигантской каменной арки. Карл во все глаза глядел на нее. Она показалась ему сейчас еще одним чудом Солсберийской равнины. Ее яркая длинная юбка сбилась на круп лошади и сверкала золотыми нашивками в лучах заката. От быстрой езды щеки Евы разрумянились, тонкие ноздри трепетали. Высокая грудь бурно вздымалась под сукном плотно облегающего ее стан жакета. Из-под изящно сдвинутой набок широкополой шляпы выбивались слегка растрепанные золотые кудри, пушистой массой обрамлявшие нежное красивое лицо. Конь, разгоряченный скачкой, нетерпеливо бил копытом, переступал ногами, вскидывая голову, но миниатюрная наездница справлялась с ним без особого труда.
Она чуть улыбнулась.
- Говорят, среди колонн Стоунхенджа происходят удивительные вещи. И право, я была удивлена, увидев вас здесь. Я думала, что вы все еще пребываете в Уайтбридже.
- А мы думали, что после сегодняшнего инцидента вы не решитесь путешествовать всего с одним сопровождающим, - заметил Карл, кивнув в сторону подъезжающего крупной рысью охранника Евы.
Ева Робсарт лишь слегка пожала плечами:
- Смею вас заверить, более я ни для кого не стану легкой добычей. - И она огладила рукой в узкой алой перчатке рукояти двух притороченных к седлу пистолетов. - Я довольна, что совершила верховую прогулку, которая подарила мне еще одну встречу с моими храбрыми спасителями. О, я еще издали заметила вас и узнала. В здешних краях редко встретишь двоих столь высоких мужчин.
- Стивена Гаррисона, к примеру, - иронично заметил Джулиан.
Но Ева лишь рассмеялась:
- Я вижу достаточно хорошо, чтобы не спутать вас с полковником Гаррисоном. К тому же я достаточно проницательна, чтобы разглядеть под вашими темными одеждами сердца истинных роялистов.
Карл и Джулиан переглянулись с тревогой, но Ева невозмутимо продолжила:
- И я не настолько болтлива, чтобы выдать тех, кому, во-первых, обязана своим спасением, а во-вторых, делу которых искренне сочувствую.
И снова повисла напряженная тишина. Путники не опровергали сказанного Евой, но выжидали, насколько та окажется догадливой и не признается ли в том, что узнала короля.
Но Ева беспечно продолжала:
- Я никогда не встречала вас при дворе, но ошибиться не могу. Вы беженцы из-под Вустера, и это столь же очевидно, как то, что столбы Стоунхенджа простоят еще не одну сотню лет. И я понимаю, что вам опасно сейчас, когда кругом рыскают ищейки носатого Кромвеля, продолжать свой путь по столь преданному республике краю.
- Не можем же мы перенестись отсюда на крыльях, - сухо заметил лорд Грэнтэм. - И нам остается только молить Всевышнего, чтобы наши враги не были столь догадливы, как вы, миледи.
Карл немного вышел вперед и положил руку на уздечку ее лошади.
- Клянусь истинным спасением, миледи, нам отрадно встретить вас, и так как вы узнали, кто мы, то и мы, в свою очередь, готовы высказать свое восхищение и заметить, что в наше время, полное суровых предрассудков, приятно встретить женщину, которая не боится бросить пуританам в лицо все, что она о них думает.
Его глаза так и сверкали восхищением; Ева чуть потупилась и мило покраснела.
- О, сэр…
- Трентон. Чарльз Трентон, миледи.
- Что ж, сэр Трентон, тогда и я скажу, что рада, что вы уже покинули это осиное гнездо Уайтбридж. Истинным роялистам там небезопасно. Но раз уж мы с вами так неожиданно встретились, то я прошу вас принять мое приглашение и погостить немного в нашем замке Сент-Прайори.
Джулиан не видел лица короля, но даже по его спине понял, что тот согласен окончательно и бесповоротно. И все же лорд Грэнтэм попытался вежливо отказаться.
- Мы рады встретить сочувствие и поддержку в лице столь очаровательной и храброй леди. Однако, насколько нам известно, вы дочь Дэвида Робсарта, а он приверженец лорда-протектора.
Ева на миг скорчила очаровательную гримаску и пожала плечами:
- Пусть это вас не беспокоит. Моего отца сейчас нет в замке и, похоже, долго еще не будет, так как он отбыл в торговую экспедицию за море. Он ведь считает, что работа в Вест-Индской компании очень важна для страны.
Это была ложь, так как ее отец уже вернулся в Англию. Но она солгала прежде, чем подумала, и сейчас, пряча невольную растерянность, склонилась в седле, потрепав гриву коня. Когда она выпрямилась вновь, то заметила в глазах собеседников тревогу и недоверие. Особенно у красавца с ледяным взглядом. Она почувствовала, что теряется перед ним, и поспешила встретиться глазами с королем. Он был далеко не так хорош, как его спутник, - почти по-цыгански смугл, имел резкие черты, да и борода не больно-то ему шла, - но ее согревало тепло его взгляда, которое словно обволакивало ее.
Однако вперед вышел именно красавец.
- Мы благодарны вам, миледи, и ничуть не сомневаемся в искренности ваших намерений.

Предыдущая страница 4 Следующая страница


5 Наталия Образцова

- И в искренней радости моей сестры Рэйчел, - поспешно вставила Ева. - Однако даже ей я не скажу, что вы за короля.
Высокий красавец чуть кивнул, и на лице его впервые за это время промелькнула тень улыбки.
- С кем еще предстоит нам встретиться в вашем замке?
Для себя Ева отметила лишь, что они почти согласны. И внутренне возликовала.
- О, там еще наши дядя и тетя. Дядя Энтони Робсарт поселился с нами сравнительно недавно. К сожалению, он стал приверженцем республики и пресвитерианином самого строгого толка. Однако он ни разу не был при дворе и не сможет опознать… - Она осеклась, но спешно добавила: - Он просто недостаточно наблюдателен, чтобы отличить роялиста от круглоголового. А тетушка Элизабет Робсарт…
Почему-то Ева меньше всего думала, что тихая тетушка Элизабет может помешать ее планам. Однако тетушка бывала при дворе и не раз видела Карла, тогда еще принца Уэльского. Но ведь Карл так изменился с тех пор! И она решительно добавила:
- У леди Элизабет Робсарт забавное прозвище - «невеста стариков», так как она не единожды была помолвлена и всякий раз с особами почтенного возраста. Сейчас она уже дама в летах, зрение ее весьма ослабло, как и память. Если она и видела кого-то из вас, джентльмены, ранее, то полагаться на ее память все равно что искать иголку на Великой равнине. Так что если мы выдадим вас за посланцев парламентских комиссаров, прибывших к лорду Робсарту и задержавшихся в ожидании его, это ни у кого не вызовет сомнений.
Карл переглянулся с Джулианом, и последний, извинившись перед Евой, отвел его величество в сторону.
- Не нравятся мне все ее увертки и оговорки. Вы что, и в самом деле встречались ранее с ее тетушкой? - прошептал Джулиан.
- Когда я был еще мальчиком, она уже была почтенной дамой и вряд ли распознает в бородатом пуританине принца Уэльского. Ведь не узнала же меня сама Ева.
- Вы в этом уверены?
- Думаю, ей было бы лестно оказать гостеприимство не обычному кавалеру, а королю.
И он через плечо собеседника поглядел на раскрасневшуюся амазонку. Она смотрела на него с улыбкой и восхищением. Конечно, он проигрывает во внешности Джулиану, но ведь именно он кинулся на ее защиту сегодня. А женщины просто обожают своих спасителей.
- В конце концов, - добавил король, вырывая локоть из руки удерживавшего его спутника, - леди Ева предложила нам именно то, в чем мы нуждаемся, - надежный приют. Никому не придет в голову, что Карл Стюарт станет скрываться в замке республиканца Робсарта. К тому же, сэр, - и голос Карла стал сух, - я думаю, мы поступаем невежливо, заставляя леди так долго упрашивать нас.
И он решительно направился к Еве.
Джулиан лишь пожал плечами и пошел за лошадьми. Король, подобно гончей, учуяв запах добычи, уже не мог остановиться. К тому же в словах Карла был резон.
Лорд Грэнтэм не спеша ехал за непринужденно беседующими королем и Евой. Впереди, возглавляя их небольшую кавалькаду, двигался охранник, который порой оглядывался и одаривал короля недоброй ухмылкой. Ева мило щебетала, Карл смеялся и расточал ей комплименты. Но сам Джулиан был угрюм. Что-то не нравилось ему в Еве Робсарт. Нет, безусловно, он находил ее красивой, однако ее красота казалась ему вызывающей, почти агрессивной, в ней даже на расстоянии ощущались чувственность и страстность. Конечно, королю, с его неуемным сластолюбием, трудно было не попасть под власть чар подобной женщины.
Джулиан невольно прислушался к словам Евы.
- Вы и представить себе не можете, сэр Чарльз, как все изменилось в этом краю с приходом к власти пресвитериан. Раньше мы умели веселиться, у нас были прекрасные праздники - майские, рождественские, когда мы украшали дом падубом и плющом и танцевали до утра. Теперь же мы окутаны пеленой страха. Одеваться надо лишь угрюмо-пристойно, церковь посещать регулярно, молиться по четыре раза в день и думать только о конце света. А произвол властей? Где в Библии сказано, что надо убивать медведей и сворачивать головы бойцовым петухам? Они даже издали указ, чтобы арестовывать лошадей, которые паслись в воскресенье, и удерживать их до понедельника.
Король громко расхохотался, и смех Евы вторил ему, словно серебряный колокольчик.
- Но вы-то сами не больно придерживаетесь этих правил? - заметил Карл, окидывая взглядом роскошный наряд Евы.
- О да! - Она вскинула голову. - Я роялистка до мозга костей, ибо никогда не признаю власть тех, кто говорит, что радоваться - это грешно. А сами-то… - Она даже передернула плечами. - Была я при новом дворе господина Молчание и скажу: все это лишь жалкое подобие того, что я видела при монархии. Однако сколько же лицемерия и притворства при этом!
- Так вы бывали и при дворе Стюартов? - негромко спросил Карл, не спуская глаз с точеного профиля Евы. - А помните ли вы принца Уэльского?
Джулиан напрягся, он счел это грубым ходом, хотя сам с нетерпением ждал, что скажет Ева.
- Его высочество? - Ева чуть повернулась к королю. - Конечно, я его отлично помню. Этакий смуглый ребенок, полный обаяния. По-моему, я ему нравилась. Как всякая пригожая леди, разумеется. Но я-то ведь тогда была очарована принцем Рупертом и никого другого не замечала. А Карл Уэльский… Помню, я кормила его леденцами. Бедный Карл Стюарт!.. Ходили слухи, что он погиб, и я даже плакала из-за этого.
Ева достойно вынесла испытание. Джулиан видел, как напрягшиеся было плечи короля расслабленно опустились. Он даже украдкой обернулся к Джулиану и подмигнул.
Они подъехали к Сент-Прайори, когда солнце уже заглядывало за кромку горизонта, а на востоке стали сгущаться темно-синие вечерние облака, озаренные блеклым ликом луны и ранними звездами. Вблизи замка местность сделалась более живописной и обжитой, стали попадаться селения среди буковых рощ, слышалось мычание возвращавшихся к домам коров и щелканье пастушеского кнута.
Сент-Прайори возник, когда они миновали небольшой холм. Замок стоял посреди громадного парка, почти леса, над которым возвышались его внушительные башни и унизанные флюгерами кровли. Всадники спустились с холма и, миновав узкий проезд между двумя большими прудами со стоячей водой, подъехали к чугунным воротам с виньетками и позолоченными остриями - дань новой моде.
Ворота как раз стояли открытыми, и из них выходила довольно значительная группа людей, - все были мрачны и бросали на всадников хмурые взгляды.
- Это наши поденщики, - пояснила Ева. - Они никогда не остаются на ночь в замке. Это приказ отца.
Она о чем-то переговорила с вышедшим из сторожки привратником. Говорила тихо, но до короля все же долетела фраза - «отпевание окончено».
- В замке кто-то умер? - спросил Карл. - Может, мы не вовремя?
Но Ева уже направила коня в ворота.
- Для посланцев комиссаров наш дом всегда открыт, - многозначительно сказала она и через минуту будничным голосом добавила: - Умер наш слуга. Несчастный случай - его растерзали сторожевые псы.
Король почувствовал себя неуютно. Да и сама атмосфера, когда они въехали в парк, словно придавила плечи. Здесь меж деревьев уже царили сумрак и тишина. Приехавшие словно попали в какой-то иной мир, таинственный и безлюдный, что столь не свойственно крупным поместьям. Подъездная аллея была широкой, посыпанной гравием и ухоженной, а вдоль нее на всем протяжении росли стройные ели - они служили словно оградой, за которой простирались заросли давно не расчищаемого парка. Тихое, безлюдное, дикое место, совершенно не соответствующее живому характеру их проводницы.
Наконец показался сам замок.
Картина здесь менялась: мощеный двор, газон перед зданием, еще зеленый и ровно подрезанный, с пирамидально остриженными пихтами по всему периметру. Последние лучи солнца горели огнем в больших готических окнах. И всюду царили безмолвие и пустота.
Слуг они увидели лишь в холле: человек пять-шесть мужчин и четыре женщины в чепцах и передниках. Если это и есть вся прислуга, то ее удивительно мало для столь большого поместья.
Король Карл невольно присвистнул, оглядывая холл. Какая роскошь! Холл был очень высок, и в стрельчатых арках над головой еще чувствовалось что-то монастырское. Но это каменное кружево розеток и капителей колонн не утратило своей привлекательности, несмотря на старомодность. Пол был выложен светлыми мраморными плитами, стены в человеческий рост покрыты деревянными резными панелями, а выше выбелены до слепящей белизны и украшены начищенным до блеска оружием, старинными кирасами, меж которыми красовались и охотничьи трофеи - растянутые меховые шкуры, головы оленей с ветвистыми рогами, ощетинившиеся клыками вепри и оскаленные морды волков. Вдоль стен стояли высокие кованые канделябры искусной работы с пучками длинных белых свечей, а скамьи и столы, хотя и массивные, были украшены затейливой резьбой с прекрасными инкрустациями из олова и перламутра. Несмотря на торжественность, холл казался светлым и приветливым. И все же отпечаток суровости лежал и на нем. Возможно, причиной тому были пустота и тишина, надежно воцарившиеся в замке, а может, именно его средневековый облик внушал гостям неясное беспокойство.
Но Ева уже увлекла их дальше. Они оказались в галерее с большими трехстворчатыми окнами над головой с одной стороны и рядом фамильных портретов в позолоченных рамах на противоположной стене. И тут они увидели младшую сестру Евы, спускавшуюся к ним по широкой лестнице.
- Рада приветствовать вас в нашем доме, джентльмены. - Девушка склонилась в реверансе. - И раз мы собираемся предоставить нашим спасителям кров, то смею заверить, что ничто не сулит нам с сестрой большей радости.
Джулиан первый подошел и приложился к руке Рэйчел Робсарт, чем несколько удивил короля.
- Со своей стороны мы надеемся, что наше пребывание в Сент-Прайори не будет навязчивым и мы не причиним вам неудобств.
- О нет, что вы, - поспешно заявила Рэйчел и даже чуть пожала руку Джулиану. О, эта сельская простушка совсем не была знакома с правилами этикета, но ее искренность просто очаровывала. - В Сент-Прайори не часто заезжают гости, и мы будем вам даже признательны, если вы разделите с нами наше тихое одиночество.
«Что-то во всем этом не так, - подумал Джулиан. - Уединенный замок, где никто не бывает, малочисленная прислуга, запущенный сад. В этом месте словно скрыта какая-то тайна».
Но под теплыми лучистым взглядом карих глаз Рэйчел Робсарт он не мог предаваться мрачным мыслям. Интересно все же, узнает ли она его? Он стоял почти спиной к камину, и вряд ли она могла как следует его разглядеть. Хотя на какой-то миг ему показалось, что на лице Рэйчел промелькнуло озадаченное выражение, но ее тотчас позвала сестра, и девушка отошла.
Удивительно, как не походили друг на друга две дочери барона Робсарта. Ева с ее сверкающими золотом кудрями, задорная и элегантная, и смуглая, гораздо выше сестры брюнетка Рэйчел.
Одевалась младшая сестра в местных традициях, почти по-пуритански. Ее волосы покрывал плотно прилегавший чепец из беленого полотна, тщательно скрывавший густые черные кудри, которые Джулиан успел заметить сегодня в церкви. Такой фасон головного убора мог обезобразить любую женщину, но Рэйчел он шел, несмотря на некоторую неправильность черт ее лица. Платье было нарядное, но строгое, из темно-серого бархата, с пышными рукавами и широким, ложившимся на плечи воротником из белоснежного полотна, обшитым тонкой кружевной тесьмой. Такая же тесьма украшала и манжеты. На руках Рэйчел Джулиан задержал взгляд и невольно нахмурился. Тонкие, красивой формы, они покраснели и обветрились от домашней работы. Неужели этой девушке приходится работать, словно простой служанке?
Она, кажется, заметила этот неодобрительный взгляд и, поспешив спрятать руки в складках юбки, повернулась к сестре:
- Я уже все приготовила, как ты велела. Для джентльменов отведены две комнаты в западном крыле.
Джулиан оглянулся на короля. Тот чуть нахмурился. У обоих мелькнула одна и та же мысль: Ева Робсарт заранее приготовилась к тому, что привезет их в Сент-Прайори. Конечно, этот план мог возникнуть у нее до того, как они встретились, но за время вынужденного путешествия у них уже выработалась привычка всех подозревать.
Рэйчел поняла, что сказала что-то не так, и растерянно взглянула на сестру. Но Ева держалась спокойно и не глядела на гостей, а когда в приоткрытую дверь вбежало штук семь спаниелей, стала играть с ними.
Карл переглянулся с Джулианом, но потом, пожав плечами, присоединился к Еве. Всем была известна его слабость к этим маленьким ласковым собачкам. Он даже взял одного песика на руки.
- Прелестные создания.
Ева согласно улыбнулась. Потом, сняв шляпу и кокетливо тряхнув локонами, сказала:
- Я пойду переоденусь к ужину, а ты, Рэч, проводи гостей в их покои. - И, подхватив шлейф амазонки, она быстро взбежала по лестнице.

ГЛАВА 5

После того как Карл обмылся с дороги, переоделся и пригладил щеткой свои непокорные черные волосы, его настроение окончательно исправилось. Здесь, в этом монументальном жилище лорда-республиканца, он чувствовал себя почти спокойно, а сама мысль, что он проведет время в обществе прекрасной Евы, приводила его в великолепное расположение духа.
Их с Джулианом комнаты оказались смежными - еще одно неоспоримое удобство. Король вошел без стука и не сразу заметил лорда, который переодевался за ширмой. Тот вышел, поправляя кружевные манжеты, откидывая на плечи длинные черные волосы.
Карл, одетый в черное сукно, невольно позавидовал вызывающему щегольству бархатного камзола своего спутника с отложным кружевным воротником.
- Ты выглядишь как кавалер из Уайтхолла, Грэнтэм, - заметил он. - Не забыли ли вы о своей обычной осторожности, сэр? Мы ведь в жилище республиканца, да и дядюшку пресвитера тоже не стоит сбрасывать со счетов.
- Пусть лучше заподозрят меня, а не ваше величество, - сдержанно ответил лорд. - И пусть лучше подозревают во мне кавалера, нежели опознают вас. Поэтому напомню, что вам следует держаться поскромнее и не столь горделиво вскидывать голову…
- Ну, уж если меня опознают, мало кого заинтересует моя манера держать голову. По той простой причине, что тогда я ее просто лишусь, - весело завершил фразу Карл.
Джулиану не понравилась шутка.
- Сир, не говорите так. Ведь для вас это просто голова, а для меня и для многих таких, как я, это голова короля, надежда нации.
- Ладно, сэр Грэнтэм. Обещаю, быть осторожным и всячески оберегать королевскую голову.
В этот миг в дверь постучали. На пороге стоял управляющий со старинной бронзовой лампой в руках.
- Извольте следовать за мной, джентльмены.
По запутанным темным коридорам он повел их в столовую. Несмотря на роскошь замка, ковровые дорожки, позолоченные резные двери, расписанные цветами панели, Сент-Прайори производил нерадостное впечатление. Дважды они спускались и поднимались по винтовым лестницам, где в углах сгущался мрак, а с оснований сводов скалились искаженные маски горгулий. Было удивительно тихо. И отчего-то становилось не по себе.
Однако, оказавшись в трапезной, где было тепло и уютно, приятно пахло кушаньями, а свет в огромном камине заливал все золотистым сиянием, они несколько расслабились. Теплые отблески огня скользили по затейливому узору паркета, отражались от лощеной меди, керамики и фаянса, сияли атласными отсветами высокие портьеры на окнах. Посредине помещения располагался длинный стол, уставленный посудой из тонкого фарфора, хрустальными бокалами, бонбоньерками и серебряными вазами для фруктов. Вдоль стола стояли стулья с высокими прямоугольными спинками и витыми ножками.
Камин был очень большим, почти монументальным сооружением, мраморную полку которого обрамляли подпоры в виде статуй атлантов. Возле него гости увидели ожидавших домочадцев. На фоне огня, да еще после мрака коридора, они не сразу смогли разглядеть их. Первой узнали Рэйчел, стоявшую возле высокого мужчины; к удивлению гостей, это оказался полковник Стивен Гаррисон. То, что он присутствовал здесь, никого не удивило, ведь помощник шерифа Уилтшира был нареченным женихом Евы Робсарт. Однако, приглашая в замок короля и Джулиана, она ни словом не обмолвилась, что они будут вынуждены встречаться здесь с Гаррисоном.
Стивен сделал шаг вперед и поклонился. Сейчас он был одет богато и даже изысканно для пуританина: элегантный костюм из темного шелка, в разрезах широких рукавов которого виднелась сорочка голландского полотна с отложным воротником из белых кружев. На перевязи висела шпага с чеканным эфесом, а на ногах красовались сапоги из мягкой кожи, облегающие по голени, но с расширяющимися над коленом отворотами.
- Я не знал, что столь скоро вновь буду иметь честь увидеться с вами, джентльмены, - сказал он. - И хотя вы не называли конечную цель вашего визита, но теперь леди Еве пришлось поставить меня в известность, что вы будете дожидаться в замке барона, ее отца.
Король услышал тихий вздох облегчения, вырвавшийся у Джулиана, и сам тоже расслабился. Оба подумали примерно об одном и том же: что пригласившая их дама - весьма сообразительная особа.
А Стивен Гаррисон уже повернулся к двум другим фигурам, стоявшим у огня.
- Вы еще не знакомы? Тогда позвольте представить вам леди Элизабет Робсарт и преподобного Энтони Робсарта.
Король несколько напрягся, когда подошел к почтенного вида даме и приложился к ее пухлой, чуть влажной руке. Узнает ли его сестра республиканца Робсарта? Но дама лишь близоруко щурилась и произнесла несколько любезных фраз, заодно извинившись за отсутствие племянницы.
Похоже, леди Элизабет ничего не заподозрила. Почтенная дама была в платье из шуршащего темного щелка, застегнутом на необъятной груди двумя рядами гранатовых пуговиц. Тюлевые оборки чепца окружали ее обрюзгшее лицо с двойным подбородком. Оставшись старой девой, она, видимо, находила отраду в чревоугодии, очень располнела, передвигалась тяжело, опираясь о палку черного дерева. И все время близоруко щурилась. А голос ее звучал негромко, душевно, что несколько не вязалось с тем, как чопорно, почти брезгливо, она поджимала тонкие губы.
Приложившись еще раз к ее руке и представив лорда Грэнтэма - старая леди приветливо заулыбалась, взглянув на красавца Джулиана, - Карл повернулся к преподобному Энтони Робсарту. Это оказался важный господин с большим носом, нависающим над окладистой белой бородой, и полным нетерпимости взглядом. Его маленькие темные глазки так и сверлили гостей из-под выпуклых надбровных дуг. Одет он был во все темное, даже чулки надел черного цвета. Седеющие, коротко остриженные волосы преподобного сэра Энтони покрывала черная шелковая шапочка - она так плотно сидела на голове, что уши неестественно топорщились - примета, по которой роялисты дали пресвитерианам прозвище «ушастые».
- Мне сообщили, что у вас дело к моему досточтимому брату, не соблаговолите ли пояснить, какое именно? - сразу пошел он в наступление с расспросами.
Карл постарался подавить усмешку, понимая, что этот Робсарт явно желает, в отсутствие в замке настоящего хозяина, чувствовать себя таковым.
- Боюсь, мы не уполномочены делиться данным поручением с кем-либо, кроме его светлости, - ответил он. - Но пусть этот ответ не покажется вам дерзким. Ибо мы всего лишь поборники правого дела, которые, смею думать, следуют по узкому тернистому пути, где человек - ничто, а Бог - все.
Эта маловразумительная, но исполненная пуританского благочестия фраза умерила любопытство пресвитерианина, хоть он и не получил желанного ответа.
Но тут распахнулась дверь и, как ослепительное видение, возникла Ева. Она мило извинилась за опоздание, хотя сам ее вид служил достаточным извинением. Леди Ева надела прелестное платье малинового шелка, его юбка заканчивалась сзади небольшим шлейфом, а по бокам была высоко подобрана и спадала спереди округлыми складками, позволяя видеть нижнюю юбку из серебристой парчи. Квадратный, очень низкий вырез платья открывал восхитительные полушария ее груди, меж которыми сверкающей каплей покоился бриллиантовый кулон на золотой цепочке. Воротник из тонких кружев лежал на ее покатых плечах, корсаж украшали голубые бантики, такие же бантики перехватывали пышные буфы рукавов. Тугие локоны спускались вдоль щек до ключиц и сверкали, как живое золото, а на затылке волосы были свиты в высокий узел, сколотый невидимыми булавками. Ева сознательно нарядилась так, чтобы пленять. Она приличия ради обменялась улыбкой со Стивеном и тут же поспешила взглянуть на Карла. Увидев, как он жадно сглатывает слюну, она еле сдержала торжествующий вздох.
Вначале ужин проходил в молчании, все были заняты исключительно трапезой. Она стоила того: жареная утка, фаршированная устрицами и луком; баранина с гарниром из свежих овощей; запеченная в тесте оленина; краб, приправленный имбирем и ликером; большой сырный пирог с румяной корочкой и множество разнообразных салатов. В графинах мерцало сладкое темное вино и легкое сухое. Двое лакеев, прислуживающих за ужином, действовали столь расторопно, что надобности в большом штате челяди и не ощущалось. Здесь же присутствовал управляющий, следивший, чтобы хватало приборов, но больше державшийся в стороне, возле буфета с посудой.
Карл всегда любил поесть, и сейчас он испытывал истинное наслаждение гурмана. Ему с трудом удавалось сдерживать себя, подражая пуританской скромности и подавляя желание отведать все блюда сразу. Однако он был не один такой. Напротив него восседала Элизабет Робсарт, и король с невольной иронией наблюдал, как ее близорукие серые глазки жадно шныряют с одного блюда на другое, даже когда тарелка перед ней была полна.
Суровый пуританин Энтони Робсарт мало в чем отставал от нее, и это создавало заметный контраст с тем, как был воздержан в еде сидевший подле него полковник Стивен. Пару раз король видел, что Рэйчел обеспокоенно поглядывала в сторону полковника, и это заинтересовало короля. Но девушка словно заметила его внимание и в упор поглядела на него, подозрительно, почти сердито. Странно, но у короля вдруг появилось ощущение, будто взгляд ее темных глаз отодвинул его куда-то, заставив растеряться и застыть с не донесенной до рта вилкой. Он поспешил опустить глаза и какое-то время приходил в себя, переводя дыхание. Судя по всему, эта милая девушка не так проста, как казалось поначалу. Он вновь решился взглянуть на нее, но Рэйчел уже невозмутимо разрезала мясо на тарелке.
Карл сделал глоток вина. Покажется же такое!.. Он отбросил салфетку.
- У вас великолепные повара, - решился заметить он. - Однако для столь обширного имения у вас весьма мало челяди. Это наверняка причиняет массу неудобств?
- У нас прекрасный управляющий, - ответила Рэйчел. - Да и я стараюсь…
Карл подумал, что эта милая девушка, должно быть, очень трудолюбива, хотя в ее возрасте заправлять таким большим хозяйством довольно тяжело. Он невольно проникся уважением к Рэйчел и улыбнулся ей через стол тепло и ласково. Смутное подозрение, недавно мелькнувшее у него, было забыто под впечатлением ее ответной благодарной улыбки. К тому же Карл всегда любил женщин и относился к ним с нежностью.
Ева занервничала от того, что полный нежности взгляд короля подарен не ей, а младшей сестре. И тут же постаралась обратить на себя внимание.
- О, Рэйчел в Сент-Прайори настоящая хозяйка. Не то что я, такая неумелая, легкомысленная, недомовитая дама. - Она оделила короля такой ослепительной улыбкой, что стало понятно: Ева хороша уже тем, что существует на свете.
Ее дядя явно не был ослеплен очарованием племянницы. И он тут же заметил:
- Воистину это справедливо, и мне отрадно, племянница, что ты хоть изредка говоришь о себе правдивые речи. И хотя отец всегда баловал тебя, было бы лучше, если бы он последовал премудрости Соломона и воспитывал своих детей в строгости.
- Аминь, аминь, - кивнула Ева и с самым невинным видом пригубила вино.
Однако преподобного Энтони явно не устроила такая лицемерная покорность.
- Сейчас тяжелые времена, разорение и бедность ниспосланы добрым англичанам во испытание, и когда я сижу в этом доме и вижу, как все здесь наслаждаются греховными мирскими благами… Это никогда не выведет нас на тернистый путь к спасению. Вспомните, например, как любившие чрезмерную роскошь и чревоугодие вавилоняне были повержены трезвыми и скромными персами, а когда же персы ударились в пороки, их побили греки. Нет, подобные излишества, - и он обвел рукой стол и роскошную обстановку трапезной, - никогда не должны прельщать доброго христианина.
Ева Робсарт бросила поверх бокала колючий взгляд в сторону дяди:
- То-то они не прельщают вас настолько, что вы поспешили при первой же возможности перебраться жить в Сент-Прайори и оставить свой пасторский дом в приходе.
- Не кощунствуй! - величественно поднял перст сэр Энтони. - Тебе не хуже меня ведомо, что послужило причиной, по которой я оставил свое жилище и поселился под кровом, где вырос и имею полное право пребывать.
Повернувшись к гостям, он поведал душещипательную историю о том, как он предоставил свой дом семье разорившихся роялистов - из христианских побуждений, разумеется, а не по политическим мотивам. И сделал он это лишь потому, что Ева отказала им в приюте, а ведь вдова роялиста, которая с детьми осталась без крова, когда-то была подругой Евы Робсарт и очень рассчитывала на ее поддержку. Теперь он, давший им приют, получил благословение всей округи и стал желанным гостем в любом доме.
Глаза Евы помрачнели.
- Вы отлично знаете приказ отца, дядюшка, чтобы в Сент-Прайори не было чужих людей. Распоряжение, которого мы не вправе ослушаться. А что касается вашего благородного поступка, то он, по сути, всего лишь повод, чтобы поселиться среди роскоши, к которой вы привыкли с детства. И к тому же вы теперь стали ближе к наследству Робсартов, которым так жаждете завладеть.
Сэр Энтони побледнел от гнева и весь надулся, словно намереваясь что-то сказать, но только выдохнул воздух. Похоже, слова племянницы задели его за живое, а значит, предположение Евы не так уж далеко от истины. За столом возникла напряженная тишина, которую дружелюбно настроенный король постарался разрядить.
- Возможно, ваше последнее высказывание, миледи Ева, не совсем справедливо. Хотя состояние рода, за вычетом приданого женщин, передается по мужской линии, я слышал, что у лорда Робсарта было два сына. Один - да пребудет душа его в мире - уже предстал перед Творцом, но ведь был еще один сын. Николас, если я не ошибаюсь?
Сэр Энтони только пожал плечами, а Ева, переглянувшись с сестрой, ответила:
- Наш брат Николас уже много лет живет на континенте. Мы почти не знаем его, и отец не поддерживает с ним никаких связей.
- Он услал его во Францию, - сказал сэр Энтони. - Хотя чему могут научить потомка английских лордов эти лягушатники?
Карл увидел, что стоявший у буфета и протиравший ножи управляющий повернулся и стал прислушиваться. Заметив, что за ним наблюдают, он принялся торопливо складывать ножи на поднос. Сэр Энтони невозмутимо продолжал:
- Я слышал, что мой брат отрекся от него. Там что-то связано с его второй супругой, и, памятуя, как дерзко, почти бесстыдно, вела себя сия дама, я не удивлюсь, что и с рождением Николаса не все чисто. Возможно, поэтому Дэвид не желает его знать. Помню, его привозили еще ребенком, но вскорости направили к его родне, к этим Бомануарам. Там он сейчас и находится, где-то в Бретонском графстве.
Державшийся молчаливо все это время Джулиан невольно подался вперед:
- Прошу вас не отзываться об этом роде в таком тоне, преподобный отче. Я тоже происхожу от Бомануаров и…
Его слова прервал оглушительный грохот. Управляющий уронил поднос с ножами и замер, глядя на Джулиана.
- Вы, сэр? Вы из Бомануаров?
- Да, - спокойно ответил лорд. - И жил в Бретани до того, как унаследовал владения Грэнтэмов, принадлежавшие семье моей матери. Смею заметить, мне не доводилось никогда слышать о сыне лорда Робсарта.
- Странно, - пробормотал управляющий. - Я ведь сам отвозил мальчика в Бретань.
Джулиан нахмурился:
- Я не лгу. И утверждаю, что ничего не знаю о Николасе Робсарте.
- И все же он там, - почти дерзко повторил Патрик Линч. - Я не знаю, куда его упрятали эти Бомануары. Они странные люди, смею заверить. Но ребенка я передал им с рук на руки.
Стивен, до этого сидевший невозмутимо, вдруг резко повернулся к управляющему и сказал почти гневно:
- Что такое, Патрик? Ты будешь пререкаться или займешься своими обязанностями?
- Просто я хотел сказать…
- Довольно! Тебе не следует забываться!
Карлу показалось, что Гаррисон излишне резок со старым слугой, но тот виновато засуетился и стал торопливо собирать ножи. Руки его при этом дрожали.
Стивен, кажется, почувствовал себя неловко от того, что дал прорваться гневу. Он попытался улыбнуться, но улыбка скорее напоминала гримасу.
- Вы, господа, как сами пояснили, прибыли с севера. Значит, вы в курсе, как разворачивались там события. Не поведаете ли нам о них?
Карл покосился на Джулиана. Тот молчал, явно предоставляя королю, как более красноречивому, вести беседу. И Карл не возражал. У него было больше воображения и фантазии, чтобы изложить историю так, как это сделал бы круглоголовый. И он начал с цветистой похвалы Оливеру Кромвелю, поведал, как легко тот разбил силы короля при Вустере.

Предыдущая страница 5 Следующая страница


Замок тайн 6

- Вызывает восхищение, как действовали парламентские силы, когда они одновременно прибыли к Вустеру, где Карл Второй поднял свой штандарт, и нет ничего удивительного, что они одержали победу.
Карл говорил спокойно, со знанием дела, так как уже не один раз проанализировал все свои ошибки, но рассказывал он почти весело и даже поднял бокал за Оливера Кромвеля, великого стратега и полководца.
- Единственное, что может служить оправданием роялистам в битве при Вустере, так это то, что силами они значительно уступали противнику, - заключил он, опуская бокал, так и не пригубив вина.
При этом он почти физически ощутил недовольство, исходящее от Джулиана. Но король даже не повернулся к нему, опасаясь, что укор в глазах подданного передастся и ему, напрочь лишив его нервозной бравады, с какой он держался все время, пока рассказывал.
И тут Ева сказала, что, несмотря на все это, дело под Вустером чуть не закончилось поражением республиканцев, ибо именно в это время главнокомандующий Кромвель слег в приступе тяжелого недуга.
Рука Карла чуть дрожала, когда он глядел сквозь рубиновое вино на свет огня в камине, но голос прозвучал спокойно:
- Это так, миледи. Насколько мне известно, король Карл возлагал на этот недуг лорда-протектора немало упований - в тот момент только Кромвель мог возглавить войска, а он, говорят, был так слаб, что…
Карл вдруг ощутил сильную душевную боль, как в тот роковой день при Вустере, когда понял, что и этой его надежде не суждено сбыться. Рука его заметно задрожала, и он опустил бокал на стол, опасаясь расплескать напиток.
В это время заговорила Рэйчел.
- Говорят, что сам дьявол помог Оливеру Кромвелю встать на ноги.
Все поглядели на нее, но она продолжила:
- Вечером перед Вустерским сражением генерал Кромвель попросил вынести его подышать в ближайший лес и оставить там одного. Но не прошло и нескольких минут, как к нему из зарослей вышел человек в темных одеждах и сел рядом. Генерал хотел отослать его, но было в незнакомце нечто, что не позволило ему проявить грубость. А незнакомец вдруг протянул ему свиток пергамента, текст которого был написан на каком-то непонятном языке, и сказал, что ежели Кромвель поставит на нем свою подпись, то он семь лет будет исполняться все, что только пожелает генерал. Кромвель уже понял, с кем имеет дело, и, хотя незнакомец протягивал ему перо, сказал, что у него нет чернил. Возможно, он хотел уклониться, но жажда победить оказалась сильнее. Тогда он надрезал себе руку и, используя вместо чернил собственную кровь, поставил на документе подпись.
Энтони Робсарт повернулся к Рэйчел:
- Силы небесные, девушка, что ты говоришь?
А Джулиан как-то спокойно произнес:
- Тогда мне понятно, почему в тот день удача так сопутствовала господину Молчание.
Король лишь прошептал обреченно:
- Семь лет.
Ева вдруг сердито отбросила вилку, и все вздрогнули, когда она звякнула о тарелку.
- Не рассказывай сказки, Рэч! Послушать тебя - ты едва ли не видела это все своими глазами.
Та сидела опустив глаза, но сказала твердо:
- Так мне поведала старая Мэг.
Карл спросил:
- Кто такая эта всезнающая Мэг?
Рэйчел ответила:
- Люди зовут ее ведьмой, сэр.
Неожиданно наступила тишина. Стало так тихо, что все услышали, как где-то в парке заухала сова. Карл уловил, что Джулиан еле сдерживается, чтобы не перекреститься. И когда преподобный Энтони начал сердито возмущаться, все вздохнули с облегчением.
- Ты говоришь сущие небылицы, Рэйчел. Мало ли что взбредет в голову этой полоумной старухе, которой ты потакаешь. Но разве не ведомо, что все дары и благодеяния в нашей жизни от Господа? И тот, кто хает Оливера, одержавшего по воле Божьей столько побед, - не отступник ли, восстающий против воли нашего Всевышнего, явленной столь очевидно?
Ева вдруг рассмеялась сухим нехорошим смехом:
- О да! Этот пивовар столь уверен, что он избранник небес, что в своей непогрешимости не побоится примерить венец короля Англии. Стивен, ты ведь состоял охранником при детях несчастного короля-мученика Карла I и рассказывал кое-что о том, что изволил говорить при принцах «старый Нол». Как раз перед тем, как сбежал принц Джеймс.
Король удивленно взглянул на полковника. Его не волновало, какие высказывания Кромвеля имела в виду Ева. Куда больше его заинтересовал тот факт, что Стивен был охранником его братьев и сестры. И именно тогда, когда сбежал Джеймс. А ведь брат рассказывал, что некий офицер, близкий к одному из убийц короля, если не помог, то не препятствовал ему, хотя видел, как Джеймс вылезал из окна, связав простыни. Странная догадка мелькнула у Карла. Он поглядел на Стивена и увидел, как тот растерялся от вопроса Евы, даже посмотрел на нее с упреком. Однако когда полковник заговорил, голос его звучал спокойно:
- Я могу лишь сказать - покуда Карл Стюарт на свободе, Кромвелю не знать покоя.
Весьма двусмысленная, даже дерзкая фраза в устах круглоголового. Карл незаметно обменялся взглядом с Джулианом.
- А где сейчас сам король Карл? - неожиданно подала голос леди Элизабет.
Она глядела лишь на своего брата Энтони. Тот пожал плечами:
- За его голову назначена награда. Говорят, он где-то скрывается, бродит, едва ли не питаясь подаянием. И в этом я вижу перст Божий, наказующий гордыню. Ибо сказано в Писании: «Видел я рабов на конях, а князей, ходящих, подобно рабам, пешими». Однако Карла Стюарта, именующего себя королем, скоро схватят. Ведь тысяча фунтов огромные деньги. Так что желающие получить награду всегда найдутся.
- А вы сами-то смогли бы предать короля? - неожиданно в упор спросила Ева.
Энтони Робсарт даже подскочил. Глаза его забегали.
- Почему ты спрашиваешь, Ева?
Она невинно улыбнулась, но не сводила с дяди глаз.
- И все же, дядюшка?
- Ну… я… - Он с достоинством огладил бороду. - Видит Бог, я поступил бы, как повелевает мой долг. И…
Но Ева уже не слушала. Она повернулась к жениху:
- А ты, Стивен?
Лицо полковника было непроницаемым.
- Странный вопрос, миледи. Что ж, я отвечу. Хоть я и состою на службе нового правительства, а тысяча фунтов большие деньги, но они не принесут счастья тому, кто выдаст Карла Стюарта. Лично я не хотел бы отягощать этим совесть и не смог бы спать спокойно, если бы знал, что предал короля и обрек тем самым его на гибель.
Он сказал это спокойно, легко и уверенно. Зато Энтони Робсарт занервничал:
- Но ведь он же враг республики!
Стивен лишь пожал плечами, но тут негромко заговорила Рэйчел:
- Пусть за несчастного короля и обещают большую сумму, но это кровавые деньги. Республика сама должна разыскать короля… если сможет. Однако не следует перекладывать грязную работу на плечи честных людей.
Ева с довольным видом откинулась на спинку стула. На гостей она по-прежнему не глядела.
- А вы, милая тетушка? Вы интересовались, где Карл? Но как бы вы себя повели при встрече с ним?
Тучная дама не спеша отерла салфеткой губы.
- Не знаю. Право же, не знаю. Но, думаю, когда твой отец, Ева, окончит дела в Саутгемптоне и приедет, я расспрошу его, как обстоят дела с беглым монархом.
Ева чуть побледнела и отвернулась. Краем глаза она видела, как старавшиеся до этого сохранять спокойствие гости быстро переглянулись.
- Так лорд Робсарт в Англии? - подал голос Джулиан.
Преподобный Энтони с важным видом кивнул:
- Сейчас он в Саутгемптоне занят вопросами постройки новой конторы, ибо он - глава Вест-Индской компании.
Непроизвольно Джулиан и Карл разом поглядели на Еву. Но она лишь щурилась на пламя в камине.
- Патрик, думаю, можно приступать к чаю.
Чай считался модным новшеством, а если учесть, что страна была разорена, то и неслыханной роскошью. Однако не для Робсартов. И сейчас на стол подали прекрасный сервиз, а возле каждого прибора поставили серебряный стаканчик для бренди, который следовало подавать к чаю. Карл глядел, как Ева изысканно пьет маленькими глоточками чай, поглядывая на него игривым, словно бы обещающим взглядом, и, как зачарованный, улыбнулся в ответ.
Карл вообще обладал способностью отгонять неприятные мысли и верить в то, во что хотел верить. Поэтому для себя он решил, что Ева Робсарт, видимо, утаила присутствие генерала в Англии, чтобы не спугнуть их. Ведь ее отец задерживается на побережье, а ей просто хотелось оказать услугу своим спасителям. Особенно ему, ибо именно к нему она то и дело обращала свое красивое личико, и глаза ее так и сияли.
Карл был уверен, что красавица-роялистка восхищена своим спасителем настолько, что предпочитает беседу с ним общению с женихом-пуританином, которого, к счастью, преподобный Энтони отвлекал рассуждениями о судном дне. А пока Карл попытался завести с Евой негромкий разговор о прошлых временах и незаметно перевел его на принца Руперта, с интересом наблюдая за выражением лица собеседницы. Но Ева явно заскучала, отвечала односложно и, когда возникла пауза, мило предложила сыграть для гостей на клавикордах.
В этот миг леди Элизабет, видимо уязвленная тем, что никто не уделяет ей внимания, вдруг громко произнесла:
- А почему никто не сказал нашим гостям о призраке черного монаха?
Все поглядели на нее; снова воцарилась тишина, а почтенная дама, удовлетворенная произведенным впечатлением, с важным видом изрекла:
- Этот призрак порой является в нашем замке и всегда предвещает несчастья. И я поручусь, что если мы заметим его, то едва ли не первыми во всей Англии сможем предречь беду, что ожидает молодого короля.
Карл почувствовал, как у него перехватило дыхание. Он видел, как Рэйчел подошла и, положив руку на плечо тети, что-то зашептала ей. Но та лишь сердито глянула на племянницу.
- Я говорю то, что знаю. Сент-Прайори - древний замок, имеющий свои тайны. И черный монах - одна из них. - Она даже облизнулась, словно предвкушая удовольствие от того, что собиралась поведать. - Время от времени силуэт загадочного призрака возникает в пределах аббатства. И всегда предвещает бедствие.
Карл услышал, как рядом презрительно хмыкнул Джулиан, и тут же с почтением в голосе обратился к преподобному Энтони:
- А вы что скажете, святой отец? Как относитесь вы к подобным россказням, хотя, может, и вы встречались с таинственным призраком?
- Упаси Боже! - всплеснул руками пресвитер. - Чаша сия миновала меня. Но даже если все это свести к женским выдумкам, нам все же не следует отказаться от веры в них, ибо тогда следует подвергнуть сомнению текст Писания и усомниться в эпизоде с Андоррской волшебницей. И я помню, что случилось со второй женой моего брата, леди Шарлоттой, вашей родственницей, сэр, - он чуть кивнул Джулиану, - ибо она-то видела монаха. После этой встречи она стала почти буйной, начала заговариваться, и супругу пришлось даже запирать ее. А ведь сия дама была уже на сносях, и подобные вспышки то страха, то ярости могли повредить ребенку, которого она носила.
- И какое же несчастье повлекла за собой ее встреча с призраком? - спросил Джулиан.
Сэр Энтони пожал плечами:
- Да никакого. Она в срок разрешилась здоровым крикливым младенцем мужского пола. Правда, ее отношения с супругом совсем разладились, и он услал ее на континент к родне. Где, однако, она вскоре и приняла безвременную смерть. Вам, сударь, если вы из Бретани, наверное, это лучше известно.
- Но все-таки она умерла, - подала голос леди Элизабет. - А это подтверждает, что такая встреча не сулит ничего хорошего. Да и наш брат, лорд Дэвид, видел монаха. Он-то не признавался в этом, но я помню, в каком состоянии встретила его однажды. И сразу поняла, в чем дело.
Почтенная дама откусила большой кусок кекса и, жуя его, с торжеством посмотрела на слушателей. Похоже, она почти гордилась, что в Сент-Прайори обитает столь роковой призрак.
- И что? - заинтересовался Карл. - Опять случилось нечто ужасное?
Леди Элизабет даже отложила начатый кекс. Ее слова прозвучали почти торжественно:
- Да. В Лондоне отрубили голову королю.
От напоминания о трагической кончине отца Карл почувствовал себя совсем несчастным. Поэтому вздохнул едва ли не с облегчением, когда Рэйчел Робсарт заметила, что время уже позднее и пора отправляться отдыхать.
Старый управляющий, как и ранее, повел гостей в предназначенные для них апартаменты. Замок вновь встретил их тишиной, мраком и таившимися по углам тенями. Мысли о призраке теперь сами собой лезли в голову, и король даже решил спросить у Патрика Линча - уж он-то, как старый слуга, наверняка не раз видел загадочного призрака?
- Бог миловал, - спокойно ответил старик. - К тому же, думаю, тень монаха пугает лишь тех, кто отрекся от старой веры. А мне, как католику, встреча с собратом по вере ничем не грозит.
- Так вы католик? - спросил король. - В таком случае мне понятна та неприязнь, какую к вам испытывает полковник Гаррисон. Он-то ведь является ярым пуританином, и ему сложно терпеть ваше общество.
Старик ответил, лишь когда они миновали пролет лестницы и оказались в коридоре, где располагались комнаты для гостей.
- Стивен Гаррисон хоть и пуританин, но отнюдь не фанатик. И пока он не посватался к леди Еве, мы с ним спокойно уживались. Однако я всегда считал, что такой простой джентльмен, как мистер Гаррисон, отнюдь не пара для дочери Робсартов.
Он проводил гостей до дверей их покоев и с поклоном удалился.
- Поистине, мы попали в странное место, - заметил Карл Джулиану, когда они остались одни. - Тайны, призраки, запреты. Как же здесь умудрилась вырасти такая певчая птичка, как Ева Робсарт?
Джулиан ничего не ответил. Он принял из рук короля камзол едва ли с меньшим почтением, чем первый лорд-камердинер, принимающий у монарха горностаевую мантию. Хотя в их совместном путешествии многими условностями этикета приходилось пренебрегать, все же Джулиан, когда представлялась возможность, старался оказывать королю положенные почести.
- Как вам эта семейка, Грэнтэм? - спросил Карл.
Джулиан откинул покрывало на постели короля и поправил подушку.
- Мне они не понравились. Преподобный Энтони, к примеру, всячески стремится проявить свое рвение в пресвитерианской догматике и при этом не упускает случая принизить окружающих. Стивен Гаррисон уже сейчас желает чувствовать себя здесь хозяином, причем отнюдь не милостивым, если учесть, как он груб с этим стариком Линчем. Досточтимая дама Элизабет - жалкая обжора. Ева Робсарт…
- Ее-то хоть пощади!.. - весело прервал Джулиана король. - Ведь разве ты не заметил, что все ее поведение было направлено на то, чтобы показать нам, кто здесь друг, а кто враг? Даже Стивена она умудрилась представить не как слепого приверженца круглоголовых. Что же касается ее сестры… Странная девушка.
- Вы нашли ее странной, сир? А по мне, она самый нормальный человек в этом семействе. Ваша Ева просто лгунья, смею заметить. Она солгала нам в отношении лорда Робсарта. Зачем? Неужели только для того, чтобы заманить нас в этот замок?
- Не заманить, а пригласить, Джулиан, - улыбнулся король. - Эти светские дамы, вынужденные в наше время томиться в глуши, просто умирают от скуки, каждый новый гость для них событие. А мы к тому же не простые гости, а ее спасители.
Король казался оживленным, в то время как Джулиан выглядел вялым и утомленным. Разворошив кочергой уголья в камине и подкладывая дрова, он не смог подавить невольный зевок и устало провел ладонью по лицу. Вторые сутки без сна и постоянное напряжение сказывались на нем. Король заметил это.
- Тебе нужно как следует выспаться, если завтра ты хочешь совершить путь в Солсбери, - сказал он, мягко выпроваживая товарища по несчастью.
Когда Джулиан удалился, Карл какое-то время ходил по комнате. Толстый шерстяной ковер заглушал стук каблуков, от пламени в камине исходило тепло, и, хотя король был лишь в легкой рубахе, он чувствовал себя уютно. Расстеленное ложе его отнюдь не манило. В отличие от своего спутника, он прекрасно выспался ранее, да и новизна обстановки и полученные впечатления тоже не располагали ко сну. Лунный свет наполнял маленькую комнату и искрился на граненых стеклах большого окна. Карл распахнул его и, опершись коленом о приоконную скамью, стал глядеть в парк.
Какое-то время он прислушивался к ночной тишине - шелесту листвы, уханью совы, далекому крику козодоя. Луна, еще не совсем полная, но яркая до ослепительности, заливала мир прохладным сиянием. Уже расцвеченные яркими осенними красками старые деревья в парке сейчас казались одинаково серебристо-палевыми, с черными тенями там, куда не попадал свет луны. Из своего окна Карл видел боковой фасад замка: серый камень поблескивал в лунном свете, высокие, узкие трехстворчатые окна казались темными и таинственными. Карл заметил башенку с часами. Было достаточно светло, чтобы он разглядел стрелки - они показывали начало одиннадцатого. По-видимому, в Сент-Прайори принято рано отходить ко сну, ибо ни в одном из окон не было заметно света. Поэтому, когда где-то стукнула дверь, Карл даже чуть вздрогнул. В следующий миг он увидел силуэт человека, вышедшего из западного крыла замка, который был хорошо виден из окна комнаты Карла.
Длинная открытая галерея, древняя и обветшалая, тянулась от замка в сторону зарослей. Она была высокой, и снизу ее поддерживал ряд каменных арок, наподобие тех, что строили еще римляне в качестве подпор для своих акведуков. Именно по ней шел тот, кого заметил король. По старческой походке и манере держаться Карл распознал в нем Патрика Линча. В руках управляющего был узелок, вроде тех, что поселянки носят на пашню для своих мужей.
Патрик Линч торопливо двигался мимо открытой колоннады. Вообще, парк здесь имел запущенный вид, как и весь внутренний двор, когда-то ухоженный, а теперь утративший свое былое великолепие, хотя в свете луны картина была более чем живописной. Поэтому, когда на крыльце неожиданно возник силуэт женщины, Карл даже не удивился. Ее появление соответствовало романтическому настроению, навеянному красотой ночи.
Она постояла на крыльце лишь мгновение. Высокая, гибкая, легкая, но очаровательная, благодаря высокой груди и пышным, разметавшимся по плечам черным волосам. Карл узнал Рэйчел и глядел на нее в восхищении. Теперь это была не чопорная пуританка со сдержанными манерами, а легкая ночная нимфа, раскованная в уверенности, что за ней не наблюдают. И эти пышные черные волосы так красили ее. Девушка постояла какое-то время неподвижно, потом закинула руки за голову и сладко потянулась.
У Карла гулко забилось сердце. В каждом движении Рэйчел ощущались чувственность и нега. Сейчас она казалась ему едва ли не желаннее Евы. Он увидел, как она подкинула в руке небольшой кубок, потом легко сбежала по лестнице и устремилась в сторону зарослей. Когда она исчезла во мраке, Карл даже ощутил разочарование. И вдруг принял решение.
Прекрасная способность ориентироваться подсказала ему путь. Задержала лишь крепко укоренившаяся привычка советоваться с Джулианом. Но когда Карл чуть приоткрыл дверь и услышал ровное Дыхание спутника, то решил, что не стоит его беспокоить. Пройдя по коридору, он увидел ведущую вниз лестницу и вскоре уже отворял дверь в лунную ночь.
Когда по неровным каменным ступеням он проследовал в сад и ветки разросшихся кустарников стегнули его по ботфортам, Карл невольно приостановился. Парк был столь тих, мрачен и неухожен, что у Карла Стюарта возникло впечатление, будто он попал в девственный лес. Вокруг, склоняясь друг к другу, стояли буки с белыми обнаженными сучьями. Ясень и тис почти срастались кронами, еле давая проникать свету, так что старая аллея, сузившаяся до размеров простой тропы, была едва видна. Карл стоял, замерев, и, когда над головой прозвучал жалобный крик совы, он вздрогнул и хотел было вернуться, но тут же посмеялся над собой.
Он шел довольно долго. Вдруг деревья расступились, и король оказался на открытом пространстве перед блиставшим в свете луны водным зеркалом.
В душе Карла всегда боролись циник и романтик, и первый зачастую преобладал над вторым. Но сейчас Карл ощущал чуть ли не вдохновение. Как зачарованный он глядел на открывшийся вид. Озеро, заросшее по краям ряской, посередине искрилось лунным серебром. Плакучие ивы обрамляли его, опустив к лепечущей воде свои ветви, а на противоположной стороне темнели живописные руины старых готических построек. Легкие и воздушные, они светились проемами окон, тянули к небу свои тонкие башенки. Они были столь красивы, что становилось ясно, почему их не тронули новые владельцы Сент-Прайори. Длинная галерея вела к ним, проходя над узким заливом озера. А за руинами виднелась еще одна стоявшая чуть поодаль постройка - старая романская башня, приземистая и очень широкая, со старинным зубчатым парапетом наверху. Она была столь древней, что казалась старой даже рядом с руинами, и сохранилась лишь благодаря монолитной толще стен.
Карл хотел подойти ближе, но едва он двинулся вдоль озера, как оказался в зарослях крапивы и сердито зашипел, тряся обожженной кистью.
- Зуд скоро пройдет, - раздался рядом негромкий голос.
Карл резко повернулся, вздрогнув от неожиданности, и тут же смешался из-за того, что выказал испуг при молодой девушке.
Рэйчел стояла неподалеку среди огороженных дорожками грядок и спокойно глядела на него.
- Будь сейчас посветлее, я бы нашла для вас щавелевый лист, чтобы вы потерли больное место. Удивительно, как скоро щавель снимает зуд крапивы.
- О, какие пустяки, - произнес Карл, выходя из зарослей и приближаясь к ней. - Сейчас вы, наверное, начнете журить меня, что я в одиночку разгуливаю по вашим владениям.
- Отчего же? Вы - гость. Правда, если бы вы вышли несколько позднее…
- Знаю, знаю. Ваши свирепые псы. Но часы находятся как раз напротив моего окна, а я слышал, что собак спускают лишь в полночь. К тому же я видел, как вы ушли в парк, а перед этим и ваш слуга, мистер Патрик, направился куда-то в эту сторону. Видимо, в Сент-Прайори сейчас самое время для вечерних прогулок. Кстати, ваш управляющий нес узелок. Вы не знаете для чего?
- Узелок? - Голос Рэйчел был спокоен: ни особого волнения, ни любопытства. - А, наверное, это для ланей. Они обитают в парке и стали совсем ручными. Их всегда чем-нибудь угощают.
Она склонилась, стряхивая с листьев ночную влагу в кубок. Пояснила:
- Сейчас самое время собирать росу. Она помогает при подагре, которой страдает дядя Энтони.
Рэйчел выпрямилась. В лунном свете она вдруг показалась Карлу невероятно красивой. Ночь красила ее, это была ее стихия. Сейчас ее кожа казалась скорее бледной, чем смуглой, а глаза - особенно большими и темными. Они, словно отражая сияние ночи, блестели дивным огнем. Необыкновенно прелестно выглядели эти пышные завитки волос: легкие и пушистые, они обрамляли ее лицо, как темное облако. Рэйчел притягивала Карла, и он захотел обнять этот тонкий стан, но что-то его сдерживало. Почему-то он вспомнил, как утром в церкви ее назвали ведьмой, а потом этот взгляд за столом, от которого ему стало не по себе. Да, в этой девушке было нечто колдовское.
И все же Карл не смог удержаться от комплимента:
- У вас просто великолепные волосы, мисс Рэйчел. Жаль, что вы днем прячете их под чепец.
- Так принято, - тихо сказала она.
Карл улыбнулся.
- Здесь удивительно красиво. И эта лунная ночь, и прекрасная женщина рядом. В такую ночь хочется быть поэтом или влюбленным.
Рэйчел глядела на блики воды.
- Да, здесь очень красиво. Мне нравится, что наш парк так разросся. Природа всегда искуснее человека, и я люблю гулять в этих диких зарослях.
Карл понял, что Рэйчел не наделена и сотой долей обычного женского кокетства, не то что ее старшая сестра. Перед истинной невинностью он всегда пасовал - она попросту его не привлекала.
- А ваша сестра…
- О, Ева совсем другая. Ева жила при дворе, у нее иные вкусы. Мы очень разные с ней, хотя искренне любим друг друга. Вам ведь очень понравилась Ева. Это нетрудно было заметить.
Карл задумчиво потеребил ус. Сказал, что ему, видимо, следовало бы вести себя сегодня сдержаннее, ибо то, что не укрылось от глаз Рэйчел, мог заметить и Стивен Гаррисон.

Предыдущая страница 6 Следующая страница


7 Наталия Образцова

- Мог, - согласилась Рэйчел и внимательно поглядела на короля.
Опять ее прямота раздосадовала Карла. Она проницательна - нет слов, но в ней и на йоту нет манящей дерзости сестры. Та словно всему миру бросала вызов - и его хотелось принять. Рэйчел же, в глазах Карла, могла стать скорее товарищем, сестрой, но не объектом желаний. А жаль.
И он, сменив тему разговора, заметил, что они, должно быть, находятся среди аптекарских грядок, и поинтересовался, каким травам Рэйчел отдает предпочтение.
- Разве вы понимаете в этом? - удивилась девушка.
- О, я знаю травник наизусть. Вас удивляет это? Или, по-вашему, мужчину может интересовать только война? Что ж, я вас разочарую. Более того, замечу, что из меня вышел бы неплохой аптекарь. Моя матушка, хоть и весьма знатная дама, интересовалась травами, и ее увлечение, видимо, передалось и мне.
Похоже, он нашел тему для разговора с этой странной девушкой. Она даже рассказала ему о растениях, которые трудолюбиво выращивала на своих грядках; даже указала «мистеру Трентону» на полосу посевов кукурузы, которую отец привез несколько лет назад из Америки; она очень хороша при болезни печени, какой страдает тетушка.
- Она также помогает при ожирении и снижает аппетит, - заметил Карл, и, хотя он не добавил больше ни слова, они переглянулись и весело рассмеялись.
Наконец Рэйчел сказала, что им следует возвращаться. Но едва они вошли под сень деревьев, как Карл услышал нечто, заставившее его замереть. Какой-то звук - рычание, переходящее в хохот, и было в этом звуке что-то такое, от чего у него мурашки пробежали по спине и гулко застучало сердце.
- Силы небесные! Что это?
Рэйчел тоже остановилась. Карл чувствовал, как во мраке она смотрит на него.
- Вы разве не слышали, Рэйчел?
Она некоторое время молчала, потом нерешительно произнесла:
- Может, это собаки?..
Карл ощутил внезапное раздражение.
- Не морочь мне голову, девушка, - довольно резко произнес он. - Я еще поверю, что псы могут рычать, но не смеяться же.
Она опять долго молчала.
- Идемте, мистер Трентон, мне страшно.
В это время в просветах меж деревьев показалась аркада галереи, и Карл увидел идущего по ней Патрика Линча.
- Уж не ваш ли управляющий оглашает округу этими воплями? Что он за человек?
Рэйчел не ответила, она тоже глядела на Патрика Линча. Старик шел спокойно, даже понуро. И вдруг остановился как вкопанный.
В этот миг Рэйчел слабо ахнула и неожиданно вцепилась в руку Карла.
Теперь Карл увидел то, что испугало Рэйчел. За колоннами навстречу управляющему двигался еще один силуэт. Что-то странное, неестественное было в его медленной поступи, во всем его облике. Руки его были сложены на груди, опущенную голову покрывал островерхий капюшон, скрывающий лицо.
У Карла зашевелились волосы на голове. Он понял, что видит знаменитого черного монаха.
Призрак вдруг стал двигаться быстрее, а потом произошло что-то непонятное - он словно напал на управляющего. В следующий миг Карл увидел, как Патрик Линч, неловко взмахнув руками, перевалился через перила. Громкий вопль - и тело, упав со страшной высоты, гулко ударилось оземь.
Рэйчел с криком спрятала лицо на груди короля. Он еле успел подхватить ее, когда она стала оседать. А когда поднял глаза, призрака уже не было на галерее.
Король весь дрожал. Облако скрыло луну, где-то яростно лаяли собаки. Вокруг царил сплошной мрак. Карл сам не заметил, как стал читать молитву. Тяжесть бесчувственного тела Рэйчел на руках немного привела его в себя. Уложив голову девушки к себе на плечо, Карл подхватил ее под колени и, спотыкаясь, вздрагивая от ужаса, понес к замку.

ГЛАВА 6

Глаза у Стивена Гаррисона были светло-голубыми, и сейчас, когда он переводил взгляд с одного лица на другое, от них веяло ледяным холодом. Слуги терялись под этим взглядом и отводили глаза. Только бедный Патрик Линч никогда не боялся взгляда жениха их госпожи. Бедный мистер Патрик… Они едва вернулись с его похорон, когда полковник велел им собраться на кухне и начал свой допрос.
Одна лишь кухарка Сабина Берли с невозмутимым видом раскатывала тесто для пирога. Кухня была ее царством, здесь она чувствовала себя в своей среде и не собиралась вытягиваться в струнку перед помощником шерифа. Она, как и остальные слуги барона Робсарта, не испытывала особого почтения к Гаррисону. Пусть он и дослужился у круглоголовых до чина полковника, но на своем веку она повидала господ и поважнее его. А этот даже не джентльмен, у него нет герба.
- В Сент-Прайори все принято делать быстро и скрытно, - начал Стивен Гаррисон. Вчера скоренько похоронили несчастного Фила, а сегодня вы так же поторопились и с вашим управляющим - упокой, Господи…
Сзади кто-то хмыкнул. Стивен повернулся. Этот парень, Мэррот, - не то лакей, не то конюх, не то охранник. Из-за недостатка слуг многие должности в замке были совмещены. Стивен столкнулся с наглым взглядом крепкого молодца и почувствовал, что тот глядит на него с насмешкой.
- В чем дело, Джек?
Тот облизнул губы, словно собирался сплюнуть, но сдержался, лишь сказал:
- Вам не стоит таиться за показным смирением, мистер. Мы ведь знаем, что вы ненавидели несчастного Патрика.
На лице Стивена ничего не отразилось, он просто продолжал глядеть на Джека. В наступившей тишине тот вдруг занервничал и снова хмыкнул, словно подбадривая себя:
- А в том, как скоро все делается в замке, - не наша воля. Госпожа Рэйчел приказала - мы повиновались.
Рэйчел. Этой ночью, когда в холле ее привели в чувство, она сама была не своя. Но уже утром Стивен видел ее совсем другой - по-обычному деловой, решительной, твердой. Теперь, когда не стало Линча, на котором лежало большинство хозяйственных обязанностей, все заботы по имению падут на хрупкие плечи юной Рэйчел. Но уже сейчас никто не сомневался, что она справится с этой ношей. Рэйчел Робсарт всегда была подлинной госпожой Сент-Прайори. И вряд ли она наймет другого управляющего, ибо штат замка словно специально был сведен к минимуму. Сейчас это облегчало задачу Стивена.
- Я собрал вас, чтобы расспросить, где каждый из вас находился, когда случилось несчастье.
Он повернулся к одному из сторожей - Бену Петтигрю, флегматичному крупному мужчине, который вечно где-то пропадал и редко попадался на глаза полковнику. Но сейчас куда-то отлучился его напарник. Стивен осведомился, где тот, но Бен лишь пожал плечами.
- Что ж, Бен, начнем с тебя. Где ты был, когда все случилось?
- Я? Я был с собаками. Надо же их кормить перед тем, как спустить. Ждал, когда Осия принесет кормежку.
Стивен не знал, что псов кормили перед тем, как спускать. Странно, ведь тогда они менее злы. А ведь в округе ходят просто легенды об этих чудовищах Робсартов.
- Осия тогда еще не пришел, и я сидел у клеток. Вот и увидел, как этот чернявый джентльмен несет леди Рэйчел.
- Чего-нибудь странного не заметил?
- Ничего. Ну, если не считать криков из парка. Я тогда еще подумал, не стряслось бы чего. Но ведь псы еще были в клетке.
Стивен кивнул.
- А ты, Осия?
Мальчик-подросток вздрогнул, когда Стивен назвал его по имени, и втянул голову в плечи.
- Ну же, Осия.
Лицо мальчика было хмурым, как у маленького старичка.
- Не приставайте к нему, мистер, - вступилась толстуха Сабина, не прекращая орудовать скалкой. - Он находился в кухне, и я сама подогревала ему похлебку для псов. Да он только вышел, когда начался переполох.
Почему-то у Стивена сложилось впечатление, что от него что-то скрывают, как это принято в Сент-Прайори. Он окинул всех пристальным взглядом:
- Вы должны понять, что я не просто так расспрашиваю вас. Мне и дела нет до всяких историй о призраках. Особенно о призраках, сталкивающих стариков с восьмиярдовой высоты. Поэтому я считаю, что Патрика Линча попросту убили. И моя обязанность, как помощника шерифа в округе, выяснить, кем было совершено убийство.
Он осекся, поняв, что вряд ли поднимет свой и без того невысокий престиж, если начнет вдаваться в объяснения перед прислугой. Одновременно он отметил, что его слова не удивили челядь. Последовало какое-то удрученное молчание, будто они были согласны с ним, но предпочитали по-прежнему хранить свои мысли при себе. Что ж, если разговора не выйдет, он будет говорить с ними тем языком, который они понимают, - языком официального лица, требующего подчинения.
Допрос мало чем помог. Оказалось, что большинство из них, как часто бывает в таких домах, попросту собрались тут после отхода хозяев ко сну, чтобы выпить рюмку перед затухающим камином и потолковать о своих делах. Здесь были и Джек Мэррот, и служанки Кэтти и Долл, и ныне отсутствующий второй охранник Томас Легг, и супруги Шепстон - Мэтью и Ребекка. А вот их сын Ральф отсутствовал, так как находился в это время у Энтони Робсарта, ибо того мучила бессонница и он вел с юношей душеспасительные речи. Но они были вместе, и это вычеркивало их из круга подозреваемых. Не было в кухне в тот злополучный час и горничной леди Евы, так как Нэнси уже спала. Потом все они выбежали из кухни на шум.
Стивен понял, что так он ничего не добьется, и поступил иначе. Он оставил их, но, поднявшись по лестнице, попридержал шпагу, чтобы не стучала по ступенькам, и осторожно вернулся, замерев у дверей.
- Неужели это и в самом деле призрак? - раздался взволнованный голос служанки Долл.
- Все может быть, - сказал Мэтью Шепстон. - Я уже много лет живу в Сент-Прайори, и хоть считаю, что каждый замок должен иметь в себе нечто этакое, но, клянусь Богом, сам-то ничего подобного не видывал.
- Призрак, призрак, - проворчала кухарка Сабина. - Мы-то ведь все знаем, что это был за призрак.
- Молчи, женщина! - прервал ее охранник Бен. - Я готов ставить голову на отсечение, что ты ошибаешься. Кому, как не мне, это знать.
Последовала долгая пауза, а затем Нэнси взволнованно произнесла:
- Может, нам стоит ему сказать?
- А ты пойди посоветуйся со своей госпожой, - развязно бросил Джек. - Вмиг лишишься места.
Опять последовало молчание.
- Бедный старина Патрик, - со вздохом произнесла Сабина. - Рано или поздно это должно было случиться.
- Говорю, ты не о том толкуешь! - почти гаркнул Бен. - И я, и Томас можем поручиться в этом. А вот что так напугало мисс Рэйчел, это вопрос. Она ведь ничего не боится - ни призраков, ни гоблинов, ни оборотней. А тут едва не выдала все.
Несколько реплик прозвучали так тихо, что Стивен ничего не разобрал. А потом раздались быстрые шаги, и Осия распахнул дверь прямо перед носом Стивена. Увидев его, мальчик издал сдавленный возглас, и лицо его исказилось таким ужасом, что Стивен испытал даже злость. Он видел, как все замерли, глядя на него, и почувствовал смущение, что его застали за подслушиванием. Но чувство долга вернуло ему уверенность.
- Вы не думаете, я рано или поздно сам докопаюсь до истины?
Они были растеряны, а потом на Стивена словно повеяло упрямой враждебностью их взглядов. «Эти будут стоять до конца», - понял он и молча ушел.
Теперь он направлялся в летнюю гостиную, где попросил собраться хозяев замка и гостей. Здесь присутствовали почти все, кого Стивен пригласил, но кресло у большого окна-эркера, где обычно сидела за пяльцами Рэйчел, пустовало. Остальные были в сборе: Элизабет Робсарт разместила рыхлое тело на диванчике у стены и ела леденцы, доставая их из вышитой сумки на поясе; преподобный Энтони с глубокомысленным видом читал; Чарльз Трентон и Ева играли в шахматы, сидя на низких скамеечках по обе стороны прелестного шахматного столика венецианской работы. Стивен Гаррисон задержал на них взгляд, и сердце невольно кольнула боль, когда он увидел, как этим двоим хорошо вместе. Ева, довольно улыбаясь, двинула своего коня и убрала с доски ладью соперника. Она была прелестна в платье персикового шелка с тонкой кружевной пелериной на плечах, ее волосы золотились в лучах солнца, обрамляя нежное лицо. На вошедшего она едва взглянула.
Стивен опустился на скамью у стены и не спешил начинать разговор. Он просто разглядывал покои. Сквозь ряд высоких окон лился дневной свет. Это было роскошное помещение, где на каменном полу лежали блестящие соломенные циновки, в простенках стояли в кадках лимонные и другие экзотические деревья, а потолок украшала затейливая роспись.
Он перевел взгляд на собравшихся. Теперь его неспешная манера привлекла к нему внимание. Джулиан Грэнтэм первый не выдержал:
- Буду весьма признателен, сэр, если дело, по которому вы нас собрали, не займет много времени. У меня есть мандат от парламента, по которому мне следует сегодня отбыть в Солсбери.
- Одному? - осведомился Стивен и перевел взгляд на Чарльза Трентона.
Тот теперь тоже повернулся. Он сидел на низкой скамеечке, что, казалось бы, должно было придать его рослой, почти двухъярдовой, фигуре неуклюжесть, но держался столь изысканно, что в его небрежной позе и грациозном развороте сильного торса не было никакой нелепости, одно изящество. Стивен, как и ранее, испытал почти неуловимое беспокойство при взгляде на этого человека. Знакомое подозрение… он постарался отогнать его. Пусть скорее оно будет касаться его ревности, чем чего-то иного. Он не хотел об этом думать.
Полковник взглянул на Джулиана:
- Так вы отправляетесь один?
Тот кивнул:
- Это будет непродолжительная отлучка, и, посоветовавшись, мы решили, что нет нужды гонять обеих лошадей. К тому же несколько нелюбезно так скоро прерывать наше пребывание в Сент-Прайори, когда леди Ева пригласила нас погостить. - Он несколько помедлил и окончил: - Даже несмотря на то, что случилось этой ночью.
Стивен кивнул:
- Что ж, я постараюсь не злоупотреблять вашим временем. Однако по долгу службы вынужден расспросить вас, так как ночью все были слишком возбуждены и растеряны, чтобы отвечать на вопросы.
- Я ведь говорила, что черный монах еще даст о себе знать, - важно заметила леди Элизабет, и в голосе ее слышалось нескрываемое торжество.
Стивен обратился к Еве, осведомившись, где ее сестра. Она ответила, что Рэйчел еще утром отбыла по делам. Ничего удивительного в этом не было. Однако у Стивена возникло ощущение, что Рэйчел избегает разговора с ним. Несколько нелепо, ибо позже он все равно расспросит ее. Он повернулся к Чарльзу Трентону:
- Прошу вас, мистер, еще раз рассказать обо всем, что случилось ночью. Вы заметили что-нибудь подозрительное?
- Да почти все, - усмехнулся тот.
Ночью он уже рассказывал им, что случилось, правда, несколько сумбурно. Все были возбуждены и плохо соображали, их поднял шум, и они сбежались в холл на крики Трентона. Сейчас Стивен постарался припомнить, как все происходило, но с сожалением отметил для себя, что пришел в холл последним. Его тогда больше интересовала Рэйчел и просто захлестнуло чувство жалости к ней. Он никогда еще не видел девушку такой испуганной и несчастной. К тому же Рэйчел так и вцепилась в него, плакала, совсем забывшись, и умоляла не оставлять ее. Он утешал ее, как мог, и вместе с Нэнси отвел в покои, а когда Нэнси убежала за успокаивающим питьем для госпожи, сидел у постели Рэйчел, хотя следовало соблюсти приличия и не оставаться с девушкой наедине. Тогда он не думал об этом: Рэйчел было спокойнее с ним, и он держал ее за руку, пока она не заснула. Уже тогда у него мелькнула мысль, что девушка удерживает его с умыслом - не пустить на место происшествия. Выйдя от нее, он увидел, что Джек Мэррот и Мэтью Шепстон уже принесли тело Патрика Линча. У старика был сломан позвоночник у основания шеи и проломлена голова. Видимо, смерть наступила мгновенно.
Сейчас, слушая рассказ Чарльза Трентона, полковник спросил:
- Вспомните еще раз, сэр, как произошло столкновение призрака с Патриком Линчем. Оступился ли старик, перевалившись через низкий парапет, или был сброшен, ведь он падал именно головой вниз, не так ли?
Трентон на миг задумался, выпятив пухлые губы. Лицо его стало почти по-обезьяньи некрасивым. «И что Ева нашла в нем такого?» - невольно подумал Стивен, снова ощутив укол ревности.
- Боюсь, что не могу вам точно ответить, сэр. Право же, я был так взволнован тогда… скорее даже напуган… Так что сейчас меня могут ввести в заблуждение собственные фантазии и подвести память. Но что-то я не слыхал, чтобы призраки имели привычку толкаться. Так что…
- Не припомните ли вы еще чего-либо, что поразило вас?
- Тогда поразительным казалось все. Однако… Знаете, за несколько минут до того, как мы увидели управляющего и черного монаха, я слышал… Да, тогда меня это сильно поразило. Это был… вой или скорее рычание. А потом - хохот.
Стивен краем глаза уловил резкое движение руки Евы.
- Наверное, это были наши псы, - сказала она.
Чарльз Трентон повернулся к ней:
- Так же сказала и ваша сестра, миледи. Но мне казалось, что она ошибается.
Стивен был готов поклясться, что Ева смутилась, но быстро взяла себя в руки.
- Мистер Трентон, вы не сказали, что делали в парке ночью вместе с моей сестрой?
Этот вопрос заинтересовал Стивена. Он выслушал ответ Трентона, как тот случайно встретил девушку в парке и она поведала ему о своих лекарственных травах, и снова спросил:
- Каков был этот призрак? Будьте добры, опишите его, исходя из расчета, что им мог быть реальный человек, мужчина или женщина, укутавшиеся в плащ.
- Что за глупости! - невольно воскликнул Энтони Робсарт. - Кто стал бы рядиться в балахон монаха, дабы напугать мистера Линча?! Что касается этого хохота, то я сам пару раз слышал его, и он пугал меня, пока мой брат Дэвид не пояснил, что так кричит какая-то ночная птица. Он даже называл ее, правда, название трудное, и я не запомнил.
Похоже, Чарльза Трентона не очень удовлетворило это пояснение, но он не стал возражать и постарался ответить на вопрос полковника как можно точнее. Стивен, кивнув, обвел присутствующих взглядом.
- Я уважаю легенду о черном монахе, однако считаю, что под плащом, исходя из описания, мог оказаться любой обитатель Сент-Прайори. Только что я допрашивал слуг. Теперь прошу вас пояснить, где находился каждый из вас примерно в начале двенадцатого. Все произошло в это время, не так ли?
Элизабет Робсарт даже поперхнулась леденцом и закашлялась, но тут же возмущенно воскликнула:
- Это оскорбление! Отдаете ли вы себе отчет в том, что собираетесь допрашивать нас, словно какой-то сброд!
- Я только выполняю свои обязанности, миледи.
Лицо дамы даже побагровело от гнева.
- Но вы забываетесь, сударь! Вы здесь всего лишь гость. И вам в любой момент могут указать на дверь.
- Успокойтесь, тетушка, - мягко остановила ее Ева. - Никто не станет выгонять Стивена. Я не думаю, что он всерьез считает, будто вы покинули свое теплое ложе, чтобы нарядиться в плащ и напасть на управляющего.
Она с трудом подавила улыбку, представив подобную картину.
- Однако лучше мы ответим Стивену, нежели сюда для расследования прибудет кто-нибудь, кто не вхож в наш дом и кому нам все же придется давать пояснения.
Стивен отметил, что последний довод охладил пыл негодующей дамы, но все же она бросила на него исполненный гнева и презрения взгляд.
- Что ж, сударь, извольте. Я была, как и положено в ночной час, у себя в опочивальне. Сплю я чутко и, едва услышала шум, стала звать Долли или Кэтти. Но эти бездельницы где-то пропадали, поэтому я оделась в кофту и сама сошла в холл. Там уже были почти все слуги. Потом появился мистер Грэнтэм. - Голос ее стал мягче, она бросила на Джулиана почти кокетливый взгляд. - Он был без камзола. А потом к нам присоединился мой брат Энтони. Явно из спальни, так как пришел в халате и шлепанцах…
- Я и был в спальне! - почти возмущенно воскликнул пастор. - Я читал молодому Ральфу Шепстону одну из поучительных историй о царе Давиде, а также…
- Довольно, преподобный отец, - поднял руку Стивен.
Он повернулся к Джулиану:
- Что скажете вы, сударь?
Джулиан пожал плечами:
- Мне нечего сказать. Я спал. Я был очень утомлен и уснул сразу же, как только голова коснулась подушки. Правда, мне нечем подкрепить свои слова.
- Я могу этот подтвердить, - вмешался Трентон. - Перед тем как спуститься в парк, я заходил в комнату своего спутника, и он даже не проснулся. Однако по дыханию спящего можно определить, притворяется он или нет.
- Вы уверены в своих словах? - настаивал Гаррисон.
- Да я готов поставить золотой нобль против республиканского фартинга… - Он осекся, почувствовав, как все повернулись к нему. Слишком роялистская фраза в устах человека, изображающего пуританина. И тут же, чтобы отвлечь от себя внимание, выпалил:- А вы сами, полковник Гаррисон? Где вы были до того, как явились на шум? Вы ведь пришли последним.
- И в самом деле, - подхватила леди Элизабет и с таким хрустом раскусила леденец, словно грызла кости врага. Зубы-то у нее, несмотря на возраст, были отменные.
Стивен спокойно оглядел их:
- Я спал у себя в покое. Я ведь всегда располагаюсь в угловой комнате в конце восточного крыла. И глум там почти не слышен.
- А ведь у вас были не самые лучшие отношения с Патриком Линчем, - вдруг заметил Джулиан. - Вчера мы видели, как вы грубо обошлись с ним во время ужина.
Элизабет Робсарт почти торжествовала.
- Вы и в самом деле не ладили с нашим управляющим. А сейчас с самым благородным видом пытаетесь разведать, кто бы это мог желать его смерти, - язвительно докончила она.

Предыдущая страница 7 Следующая страница


Замок тайн 8

Стивен чувствовал на себе множество взглядов. На него глядели так, словно загнали в ловушку. Только выдержка позволила Стивену сохранять спокойствие.
Обстановку разрядила Ева:
- Что касается меня, то я почивала сном младенца и проснулась, лишь когда меня растолкала Нэнси. Я и не знала, что весь этот переполох произошел из-за неосторожности управляющего, который так испугался призрака, что сорвался с галереи.
Она улыбнулась, мило пожав плечиками. Веселая, очаровательная Ева Робсарт, которую ничуть не расстроила смерть преданного слуги. Она словно не сомневалась в реальности призрака и не отягощала себя подозрениями, что это мог быть кто-то еще. На обычно наблюдательную и пытливую Еву это было не очень-то похоже.
В этот момент вошел слуга Ральф и заявил, что к помощнику шерифа прибыл мировой судья города Уайтбриджа.
Стивен ощутил облегчение, но и оно не могло изгнать той грусти, что поселилась в нем. И вызывала ее неприязнь окружающих, которую он почувствовал столь явственно. Да, его не любили в Сент-Прайори. Он не хотел в этом признаться даже себе, но эта неприязнь его задевала. Он-то ведь любил это место, его тянуло сюда. Возможно, его манили загадки замка, ибо уже прошло то время, когда он несся сюда, как на крыльях, только для того, чтобы встретиться с невестой. Он давно понял, что их отношения с Евой изменились. Она была упоительно страстной любовницей, которую он хотел безумно, и все же его шокировала ее внутренняя свобода от каких-либо ограничений. Его тянуло к Еве, он хотел ею обладать, правда, при условии благословленного небом союза. Иначе его замучила бы совесть. И он бы счел свою невесту распущенной, если бы не привык относиться к ней с уважением. Но еще более Стивен почитал отца Евы. Ему становилось хорошо от мысли, что он породнится со столь выдающимся человеком, взгляды которого ему были близки, а память об их задушевных беседах и откровениях вызывала в нем гордость. Где-то в глубине души он чувствовал, что и Робсарт не одобряет их брака с Евой, но заставлял себя не думать об этом.
Эти мысли владели им, пока он спускался в холл, где его ожидал некий Эзикиэл Батс, неприятный человек, мировой судья Уайтбриджа, рьяный пресвитерианин, с которым у Стивена были натянутые отношения.
Разговор и в самом деле вышел неприятный. Мировой судья был возмущен тем, что Стивен принудил вдову Холдинг уплатить штраф за нарушение спокойствия в городе и изгнал преподобного Захарию Прейзгода.
- Вы воспользовались моим отсутствием и превысили свои полномочия. Это вам с рук не сойдет, у меня есть влиятельные знакомые в парламенте. Дружба с Робсартом вас не спасет.
Почти полчаса он нападал на Стивена, расходясь еще больше от спокойствия последнего. В конце концов Стивену это надоело, и он сказал, что в Сент-Прайори у него еще есть дела, а все остальные вопросы они уладят вечером, когда он прибудет в Уайт-бридж.
Стивен вышел в парк и остановился, заставляя себя успокоиться. Оглядевшись, он увидел, что почти дошел до озера. Водная гладь поблескивала сквозь расцвеченную яркими мазками осеннюю листву.
Стоял один из тех удивительно ясных и солнечных дней, благодаря которым многие люди так любят осень. Воздух был теплый и прозрачный, листва пестрела удивительными красками - золотистыми, рыжими, пурпурными. Солнце высоко стояло над раскидистыми кронами деревьев и, пронзая их, высвечивало капли росы на паутинах; они сверкали, будто чистой воды бриллианты. Пахло свежей землей и легким грибным духом, в котором чувствовался почти сладостный привкус осени. А вверху необъятным шатром раскинулось лазурное небо, ослепительное и далекое.
Стивену стало легче. Как бы он ни старался казаться сдержанным, в душе он всегда оставался романтиком. И сейчас, любуясь окружавшей его красотой, он почти расслабился, сбил мальчишеским жестом зависшую на паутине гусеницу, сорвал желтый лист и покрутил его меж пальцами. Со вздохом он заставил себя собраться, вновь стать помощником шерифа и вспомнить, зачем он пришел в парк. Повернувшись, он направился туда, где, как ему указывали ранее, было найдено тело Патрика Линча.
Листва дикого винограда, окутывавшего массивные подпоры галереи, была почти малиновой, а высоко поднимавшиеся над головой столбы колоннады светились в лучах солнца. С трудом верилось, что здесь произошла трагедия. Утром Стивен хотел подняться на этот бог знает зачем сохранившийся переход, но, как оказалось, туда можно было попасть лишь через покои в башне барона Робсарта, и дверь в них оказалась запертой. Как, впрочем, и всегда. А ключи уже забрала Рэйчел. Сейчас Стивен прикинул высоту огромных подпор, отметил относительно низкий парапет наверху галереи, через который так легко упасть. Спрашивается, с чего это управляющему пришла охота бродить там ночью? Он вообще отличался странностями, этот старый слуга Робсартов. Стивен вдруг понял, что совсем не испытывает жалости к погибшему. Да, он не любил Патрика Линча. Более того, едва переносил. После Элизабет Робсарт Линч был вторым, кто так ясно указывал Стивену, что он не пара леди Еве. Что ж, теперь его не стало. Стивену следовало помолиться за упокой его души, но, видимо, он скверный христианин и великодушие не входит в число его добродетелей.
Ему стало не по себе от подобных мыслей. Повернувшись, он пошел к вольеру, где обитали псы Робсарта, все как на подбор огромные и черные. Специально выведенная бароном порода. Стивену не давал покоя вопрос, почему Робсарт завел привычку спускать по ночам своих псов-людоедов? Он ведь в состоянии нанять целый отряд охранников. К чему этот варварский способ? Стивен вдруг вспомнил, что собак кормят перед тем, как спустить. Значит, они не так уж голодны, когда охраняют, а следовательно, и не очень злы. И еще: несмотря на то что тело Патрика Линча пролежало всю ночь и он сам слышал, как выли над ним собаки, они не растерзали его, как перед тем труп Филипа Блада. Или этим зверям непривычно трогать мертвечину и их интересует только охота?
Стивен сделал шаг к клетке. Звери глухо заворчали, потом залились лаем, прыгая на прутья.
- Не стоило бы вам их злить, - раздался рядом глухой низкий голос.
Стивен вздрогнул, но повернулся нарочито медленно. Второй охранник Томас Легг. Стивен крайне редко сталкивался с этим слугой, но не узнать его было невозможно. Томас отличался впечатляющей внешностью: огромный, квадратный, мышцы так и перекатываются под фланелевой рубахой. Из-под нависающих на лоб, чуть тронутых сединой волос глядят светло-карие блестящие глаза, сверкают по-волчьи. От него чуть попахивало спиртным, но держался он твердо. Томас подошел к клетке, успокаивая собак; те вмиг завиляли обрубками хвостов.
Стивен ушел. Ему пришла пора уезжать. Он зашел в летнюю гостиную, надеясь застать Еву, но там оказалась только служанка Кэтти, смахивавшая кисточкой пыль с мебели. Он попросил ее найти госпожу. Ожидая, Стивен стоял у окна и наблюдал, как Чарльз Трентон играл перед фасадом замка со спаниелями Евы. Забавно было видеть, как он убегает от них, а они носятся за ним пятнистой, гавкающей сворой. И вдруг Стивен подумал, что этот человек симпатичен ему. Даже несмотря на то, что он ревнует к нему Еву.
В этот миг из-за угла бокового крыла замка выбежал Осия. Он несся, оглядываясь, и не видел, как налетел на спаниеля. Песик истошно взвизгнул. Мальчик подскочил, оступился, потом упал. Чарльз Трентон расхохотался, затем подошел и поднял ребенка. Тот глянул на него со страхом, вырвался и кинулся прочь. Стивен вспомнил, как сегодня точно так же мальчик испугался и его. Он нахмурился. Не забыть бы ему еще раз поговорить с Осией.
Но тут появился Джулиан Грэнтэм, который вел под уздцы уже оседланного коня. Стивен не знал, что он еще в Сент-Прайори, - ведь недавно он так торопился. Но тут его внимание привлекло нечто другое. Чарльз Трентон продолжал сидеть на корточках, лаская спаниелей, только повернул к Джулиану лицо. Джулиан стоял перед ним с непокрытой головой, всем своим видом выражая глубокое почтение, и это не оставляло сомнения, кто из них был главным.
- Дьявольщина! - грубо выругался Стивен.
И тут же услышал за спиной смех Евы.
- И это наш достойный пуританин-полковник!
- Ева, вы же знаете, что я не такой педант, каким вы хотите меня представить.
- Неужто?
Чуть приподнятые в насмешливом изломе брови, а глаза холодные, колючие. Стивен вздохнул. Почти интуитивно он чувствовал, что она хочет, чтобы он поскорее ушел. И вдруг ощутил, что желает того же. Как случилось, что после всего, что было между ними, настало это холодное отчуждение? Стивен искренне надеялся, что после свадьбы все изменится.
Сейчас же он лишь сказал, что вынужден уехать, и позвал ее, чтобы проститься. Она присела в низком реверансе, он поклонился. Они стали почти чужими. В следующий миг внимание Евы привлек лай спаниелей за окном, она повернулась, и Стивен понял, что о нем уже забыли. Глаза ее засветились при взгляде на Чарльза Трентона. Стивен надел шляпу и вышел. Его обуяла злость - да знает ли эта женщина, на кого заглядывается? Сам-то он опасался, что знает.
В этот день Стивена ждало немало дел - должность помощника шерифа обязывала. Однако сегодня он был особенно задумчив, особенно желал побыть в одиночестве. Поэтому прямо посреди пустошей он остановил коня, пустил его пастись и, сев на кочку, глубоко задумался.
Да, он подозревал, кем мог оказаться Чарльз Трентон. И если он не ошибается, как поступить тогда? Исполнить долг и навлечь немилость на дом невесты, укрывшей того, кого ловит вся полиция Кромвеля, а кроме того, поступить вопреки своей совести? Ибо если ранее он безоговорочно поддерживал парламент, то теперь его взгляды претерпели сильные изменения. Он уже понял, что за всеми речами парламентариев о свободе и справедливости стояли только корысть и расчет. А ведь как он им верил поначалу!
Стивен увлекся новыми идеями, еще когда учился в Кембридже, куда его отправили родители. Кембриджский университет был пронизан духом протестантизма. Когда по окончании учебы он вернулся домой, то только и говорил, что король попирает старые английские вольности и хочет править, не созывая парламент. Когда началась война, он сразу же вступил в парламентскую армию.
Он служил в армии Ферфакса, видел восходящую звезду Оливера Кромвеля и преклонялся перед гением этого человека. Но война… Они ведь убивали таких же англичан, как и сами. И он восстал против мракобесия, которое несли с собой пуритане, потому что видел, как солдаты врывались в церкви, разрушали алтари, сжигали украшения, и вздрагивал, когда их топоры крошили распятья. А потом была победа под Нэйсби, когда он вновь встретил Еву, а позже помог ее отцу разыскать тело сына. Тогда у него впервые состоялся откровенный разговор с Дэвидом Робсартом, и он понял, что барон, как и он, сомневается в правоте их дела. Барон тогда оставил армию, Стивен не смог. Им еще владели честолюбивые помыслы, он был повышен в чине, а покровительство дяди Гаррисона сулило ему блестящую военную карьеру.
В то время Стивен состоял охранником при младших детях Карла I, Джордже, Елизавете и Генри, и порой сопровождал их на свидания с королем. С детьми этот властный, сухой монарх становился мягким и добрым, играл с ними, как обычный фермер. Но с остальными он был предельно сдержан. Стивен не мог понять той преданности и любви, которые прямо светились в глазах личных слуг его величества. Конечно, король всегда оставался предельно вежлив в обращении, никогда не позволял себе повышать на них голос и все же умел дать понять, что он - существо высшее. Однажды Карл Стюарт обратился к нему и двумя-тремя словами выразил признательность, что Стивен так предупредителен с его детьми. Он протянул руку для поцелуя - высшая милость в былые годы. Но Стивен был сторонником парламента и лишь вежливо поклонился, делая вид, что не заметил протянутой руки. Король удалился, словно ничего не произошло, - маленький, изысканно одетый человек с величественной осанкой. А камергер его величества едва ли не кипел от злости. Слепая собачья преданность, думал тогда Стивен. Потом он стал узнавать кое-какие детали. Так, когда у того же камергера заболела жена, Карл, которого еще содержали по-королевски, распорядился прислать к ней своего личного лекаря, а когда служанка случайно разбила дорогую вазу и зашлась плачем, король лишь пожал плечами и подал свой платок с королевским вензелем. Постепенно Стивен стал понимать привязанность к венценосному господину этих людей и даже сам проникся симпатией к царственному пленнику.
Однажды, когда Стивен привел к нему детей и Карл гулял с ними в саду, Стивен увидел, как на примыкавшей к парку террасе появился сам Оливер Кромвель. Какое-то время он глядел на августейшее семейство и даже умильно прослезился. В руке он держал свиток. Подойдя к Карлу и протянув его, Кромвель держался даже почтительно; потом голоса стали громче, но Стивен стоял слишком далеко, чтобы разобрать слова. Король коротко отвечал, был сдержан и спокоен, что составляло значительный контраст с поведением генерала. Стивену в какой-то миг даже показалось, что Оливер готов ударить короля, и он невольно поспешил к ним. Ему даже удалось разобрать последнюю фразу Карла I:
- Без меня вы ничего не сможете сделать. Если я вас не поддержу, вы погибнете.
Король знал, что говорил. Пленение его особы взволновало многих в королевстве. Ибо что бы ни постановил парламент, без подписи короля это не будет считаться законным. Но Карл решительно отвергал те унизительные требования, какие вынуждал его подписать парламент, свято верил в свою власть от Бога и не желал становиться марионеткой военных диктаторов.
Поэтому Кромвель и злился. Ведь без согласия короля банкиры из Сити не выделят ему денег, роялисты не сложат оружия, а шотландцы вторгнутся в страну. Невысокий бледный человек с кроткими глазами оставался непреклонен, Кромвель ушел в ярости. Уходя, он повернулся так резко, что задел по ноге короля эфесом шпаги. Стивен видел, какой ненавистью было искажено лицо Оливера Кромвеля. Карл I стоял меж ним и властью, а Кромвель слишком многого достиг, чтобы идти на попятный.
Вечером Стивен видел, как принц Джеймс спустился из окна по связанным простыням, но не поднял тревоги. В темноте мальчик почти налетел на него и едва не закричал от страха, но Стивен лишь повернулся и ушел. Зная нрав Кромвеля, он понял, что детям грозит опасность, поэтому был даже доволен, что второй сын Карла I окажется на свободе.
После побега Джеймса Стюарта Стивен впал в немилость, и его услали к Понтефракту, одной из крепостей на севере Англии, которую все еще удерживали роялисты. Но, к своему изумлению, он попал в абсолютно мирную обстановку. Осада велась вяло, осажденные часто покидали крепость, и зачастую можно было видеть, как «брат круглоголовый» общался с «братом кавалером»; совместные обеды и взаимные визиты тут не казались редкостью. И Стивен вдруг понял, как он тоскует по мирной жизни, вспомнил старые добрые времена, и, хотя его послали ускорить наступление на Понтефракт, он не предпринял ничего, чтобы нарушить установившуюся там идиллию.
А потом пришел приказ от его дяди Гаррисона вернуться в Лондон.
- Мы отправляемся за Карлом Стюартом, - заявил дядя прибывшему племяннику. - Он находится в заключении на острове Уайт, и у меня есть постановление парламента доставить его в Лондон для суда.
Стивен с трудом проглотил ком в горле.
- Не ослышался ли я, ваше превосходительство? Вы сказали, что помазанника Божьего собираются судить? Но кто? Кто посмеет судить человека, который может держать ответ только перед Господом?
Дядя хмуро посмотрел на него:
- Странные речи для полковника республиканской армии, Стивен.
Короля везли с острова Уайт спешным маршем, и генерал Гаррисон всячески старался притеснять монарха, стремясь показать, что тот ничем не отличается от обычного преступника. На пути кортежа то и дело собирался народ, люди сочувствовали, плакали, протягивали к королю детей. Но едва Карл поднимал для благословения скованные кандалами руки, как генерал Гаррисон приказывал ускорить ход конвоя.
В Лондоне Карла содержали в унизительных и суровых условиях. Белье ему не меняли, при нем оставили лишь одного слугу; камин почти не топили, а еду подавали остывшей. Карл не жаловался и даже в таком удручающем положении умудрялся сохранять удивительное достоинство. И все же он сильно изменился: его волосы совсем поседели, он стал сутулиться, глаза погасли. Когда выпадало дежурство Стивена, он старался, как мог, облегчить положение своего августейшего узника - следил, чтобы комнату обогревали жаровнями, чтобы у короля не было недостатка в свечах и теплой одежде. Карл, казалось, не обращал на это внимания, однако в то роковое утро, когда его пришли звать на суд, он вдруг повернулся к Стивену и поблагодарил его за старание и сочувствие. И тогда республиканец Стивен встал перед королем на колено и припал к его руке.
- Да ниспошлет Господь мужества вашему величеству.
- Благодарю, сэр, - бесцветным голосом ответил король, глядя куда-то поверх головы коленопреклоненного стража. - Мужество - это как раз то, в чем я сейчас особенно нуждаюсь.
Во время процесса Карл I держался с удивительным величием и хладнокровием. Его судили… за государственную измену. Состав суда был крайне малочислен, ибо хотя люди Кромвеля убрали из состава парламента всех, кто хоть мало-мальски сочувствовал королю, но и те, кто остались, под всякими предлогами постарались покинуть Лондон. Когда палата лордов решительно отвергла ордонанс о привлечении Карла I к суду, военные диктаторы ее попросту упразднили… Еще одно грубейшее нарушение старинного закона.
И тем не менее пятьдесят три человека отважились на беспрецедентное деяние - суд над своим монархом.
Позорный суд, ибо король защищался, опираясь на закон, а его судьи пытались апеллировать к тому же закону, но только все больше запутывались, так как по всем статьям закон был на стороне монарха. Их доводы превращались в ничто перед простыми ответными обвинениями короля:
- Я отказываюсь признать законность этого суда. Вы разогнали нижнюю палату и отменили палату лордов. На каком же законном основании вы судите меня? Вы не считаетесь с тем, что я получил власть от Бога. Но должность короля Англии никогда не была выборной, а на протяжении тысячелетий являлась наследственной привилегией и обязанностью. И я нахожусь сейчас не перед правосудием, а перед лицом силы.
В зале раздались крики; Кромвель, сидевший в задних рядах судей, потребовал перенести заседание на завтра. На другой день и на третий ситуация не изменилась. Король говорил разумно и конкретно, судьи же путались в демагогических рассуждениях, упрямо продолжая обвинять короля во всех бедах гражданской войны. Лондон в эти дни бурлил.
- Ничего у них не выйдет, - говорили одни.
- Короля все же заставят ответить за все, - утверждали другие.
Последние оказались правы. Чтобы разрубить завязавшийся узел, республиканцы попросту решили провести закрытый процесс. Лишь через двадцать дней суд снова был открыт для публики, когда состоялось оглашение окончательного приговора.
Все эти дни Стивен беспробудно пил. Он никогда еще так не напивался. Последний день суда он попросту проспал, и, когда на другой день его, совсем распухшего от пьянства, отыскал генерал Гаррисон, он только пробурчал:
- Все кончено? Я могу ехать?
Ему было стыдно, что он участвовал в этом фарсе. Что король обречен, он понимал уже по тому, что Карл Стюарт был последним препятствием на пути Кромвеля к власти. И он так и не понял, почему тогда не покинул Лондон. Смалодушничал, подчинившись приказу дяди принять участие в оцеплении плахи в день казни.
День 30 января 1649 года выдался ветреным и холодным. Солдаты в три ряда оцепляли плаху и оттесняли от нее народ. Король взошел на нее прямо по сходням из окна своего дворца в Уайтхолле. Он остался королем до конца. Перед казнью он обратился к народу с речью:
- Не я начал эту войну, а парламент. Но палаты не повинны в том, что меня убивают, повинны те, кто встал между мной и парламентом. Вы стоите на ложном пути, ибо теперь в Англии воцарится грубая сила. Вернитесь в старину, воздайте кесарю кесарево, а Богу Божье.
Он говорил спокойно, как милостивый монарх, наставляющий своих подданных словно неразумных детей. Но слова его уносил ветер…
Потом он с помощью епископа убрал свои длинные поседевшие волосы под шапочку, снял плащ, опустился на колени и положил голову на плаху.
Палач отрубил ему голову одним ударом и, взяв за волосы, показал толпе:
- Вот голова изменника!
Сначала воцарилась полная тишина, а потом раздался такой громкий и протяжный стон, что у Стивена волосы зашевелились под стальной каской. Люди теряли сознание. Многие бросились к помосту, чтобы омочить платки в королевской крови, как в крови святого. Стража стала разгонять людей пинками.
Стивен опомнился только на краю города. Он брел неведомо куда, не знал, где оставил лошадь. Потом у него появилось жгучее желание напиться. Он направился в так называемый клуб Телячьей головы, где пьянствовал до этого, и нос к носу столкнулся с тем, кто судил короля, с самим Кромвелем. Судьи пили красное вино из телячьего черепа, все уже были пьяны и веселы. Захмелевший дядя протянул ему полный до краев череп:
- Выпей за наше богоугодное дело, Стив.
У Стивена кровь прилила к сердцу. И прежде чем понял, что делает, он свалил генерала Гаррисона кулаком в челюсть.
На этом кончилась его блестящая военная карьера. Когда наутро Стивен покидал Лондон, то небо, которое до этого было ясным, заволокло черными тучами и пошел такой снег, что за какие-то два часа мир стал ослепительно белым. Стивен слышал по пути разговоры, что этот белый покров является знаком небес, символом невиновности короля Карла I.
И вот теперь, спустя два года, у Стивена появилась возможность захватить его сына. Человека, которого ищут по всей Англии, мужчину, которым увлеклась его невеста. Он может одним махом возобновить свою карьеру и избавиться от соперника. Стивен понимал, что Ева узнала Карла II и не в силах устоять перед ним. Вдруг до него дошло, что он смирился с этим. Он даже удивился, что совсем не испытывает досады. Стивен был уверен в одном: он не предаст сына короля-мученика.
Он встал, размял онемевшие члены и пошел ловить лошадь, успевшую далеко отойти.
Сегодня ему еще надо было посетить усадьбу квакеров. Стивен всегда брал с квакеров повышенный налог, но делал это неофициально. Весь излишек денег полковник отдавал на уплату церковной десятины. Сами квакеры отвергали церковную подать, ибо, по их мнению, церковь торговала религией, но Стивен уплачивал десятину за них, оберегая общину от разгона властями. Глава общины, Джошуа Симондс, понимал, что помощник шерифа таким образом защищает квакеров, и, будучи человеком практичным, закрывал на это глаза. К тому же Стивен недавно узнал, что квакеры ведут подпольную торговлю контрабандным коньяком, но не вмешивался в это, так как квакеры содержали приют для инвалидов гражданской войны. Немало их, обездоленных и нищих, бродило по дорогам, а у правительства, как всегда, не находилось средств на содержание несчастных. Поэтому Стивен прощал квакерам даже контрабанду, поскольку та давала им возможность содержать приют. Он всячески защищал общину от местных пуритан, которые ненавидели квакеров за то, что те не почитали Священное Писание, считая его лишь книгой, в то время как для пуритан содержанием Библии исчерпывались смысл и цель существования. Как пресвитерианин, Стивен отвергал догмы квакеров, но все же полагал, что раз сектанты делают столько добра, то отчего бы не оставить их в покое, ибо разве мало английской крови было пролито за эти годы?!
Когда полковник подъезжал к усадьбе квакеров, солнце уже клонилось к горизонту, освещая большой деревянный дом с покатыми крышами, располагавшийся за мощной каменной стеной, окружавшей всю усадьбу. Стивен окинул взглядом свежую кладку стен. Квакеры знали, что их ненавидят, и после двух попыток разгромить их обиталище не преминули себя обезопасить. Ворота в стене были тоже внушительные, обитые полосами железа, но на каменной арке над ними была вырезана полная оптимизма надпись: «Я отринул беды прочь».
На стук ворота отрыл сам глава общины Джошуа Симондс.
- А, Стивен, ты! Заходи, друг.
Когда-то Стивена удивляла привычка квакеров общаться со всеми попросту, как с равными, раздражала казавшаяся непочтительной манера не снимать ни перед кем шляпу. Теперь он привык, и их простота даже стала ему нравиться. Он въехал во двор, кинул повод мальчику-слуге. Джошуа Симондс пригласил его в дом, где вся обстановка была подчеркнуто скромной, почти бедной. Но Стивен знал, что деньги у квакеров водились, поэтому без обиняков объявил, зачем прибыл.
Джошуа Симондс, казалось, не огорчился, а лишь согласно кивнул:
- Сейчас я все приготовлю. Не желаешь пока выпить рюмочку коньяку?
Сам квакеры никогда не употребляли спиртного. И то, что Симондс запросто угощал коньяком гостя, говорило о том, что он догадывается, что полковнику известно о его делах. Вообще-то Стивену нравился Джошуа. Открытое лицо и приветливая улыбка, но взгляд волевой, а торс прямо-таки богатырский; рыжеватые волосы лишь слегка тронуты сединой.
- Что ж, не откажусь, мистер Симондс. А пока вы будете считать деньги, я бы хотел осмотреть ваш приют и лечебницу.
Так, с рюмкой в руке, он и отправился к длинному, крытому соломой зданию, где нашли себе пристанище многие несчастные. По сути дела, это был сарай, но теплый и ухоженный. На утрамбованном земляном полу стояли простые лежанки. Несколько женщин-квакерш в передниках и белых чепцах ухаживали за лежачими больными. Стивен поговорил с несколькими пациентами и убедился, что настроение у них бодрое. Да и он сам - способствовал ли тому выпитый коньяк или всеобщая открытая и доброжелательная атмосфера - тоже воспрянул духом, начал даже шутить. Потом одна из женщин проводила его в ткацкие мастерские, где те из пациентов, кому позволяло здоровье, сами зарабатывали на жизнь, дабы не тяготиться иждивенчеством. И там Стивен увидел Рэйчел.
Она стояла к нему спиной, разговаривая с одной из женщин, державшей на руках ребенка. До него донеслись ее слова:
- Это чудодейственная мазь, Мерсия. Я изготовила ее по старинному рецепту, и, если ты будешь прикладывать ее на нарыв ребенку утром и вечером, она должна помочь.
Стивен знал, что Рэйчел как врачевательница нередко помогает соседям в округе. Некоторые принимали это с благодарностью, другие же хотя и давали себя лечить, но не забывали сотворить старинный знак, оберегавший от темных сил. Ибо среди суеверного населения ходили слухи, что с Рэйчел не все чисто и она может не только лечить, но и колдовать. Девушка родилась в ночь Хеллоуина, когда особенно сильны темные силы, ее матерью была испанка-католичка, а кормилицей малышки стала ведьма Мэг, с которой младшая дочь Робсарта до сих пор поддерживала тесную связь. Все это давало им повод считать, что и сама Рэйчел знается с нечистой силой. Однако здесь, в усадьбе квакеров, она явно пользовалась доверием и симпатией. Стивен видел, как приветливо держались с ней квакерши, как доверчиво подходили к ней их подопечные, подводили детей.
В этот момент Рэйчел почувствовала взгляд Стивена и оглянулась. Казалось, в первый миг она обрадовалась, даже чуть улыбнулась. Но затем улыбка исчезла, а в темных глазах отразился испуг. Взволновало ли ее, что жених сестры встретил ее у сектантов или что она явно избегала после событий ночи беседы с ним, Стивен не знал. Однако то, что эта милая, приветливая девушка сторонится его, даже боится, почему-то расстроило его. Он постарался улыбнуться ей как можно мягче:
- Приветствую вас во имя Божье, мисс Рэйчел.
- Слава Иисусу Христу, - ответила она. И тут же засуетилась, сказав, что ей уже пора уходить.
- Если хотите, я провожу вас, - предложил Стивен. - Мне все равно ехать в ту же сторону, что и вам, а нам, думаю, есть о чем поговорить.
Пока Джошуа рассчитывался со Стивеном, Рэйчел терпеливо ожидала его во дворе. Она выглядела почти несчастной, и от этого полковнику стало не по себе. Ее нежелание разговаривать с ним сегодня явно объяснялось тем, что она что-то хотела скрыть от него. Поэтому, когда они выехали из усадьбы квакеров и серый мул Рэйчел мирно затрусил рядом с жеребцом полковника, она лишь сухо отвечала на его незначительные фразы о квакерах, о предстоящей стрижке овец и о восстановившейся хорошей погоде.
Стивен наконец не выдержал:
- Прошу вас, мисс Рэйчел, не бойтесь меня! Я ваш друг, а скоро стану и родственником, так что отношусь к вам с величайшей нежностью и симпатией.
Она повернулась к нему. Глаза темные, зрачки такие, что под длинными загнутыми ресницами почти не видно белка. «Колдовские глаза», - невольно подумал Стивен. И вдруг от этого взгляда у него появилось ощущение, словно какая-то сила притягивает его к девушке. Этот порыв был так силен, что Стивену понадобились вся его воля и выдержка, чтобы совладать с ним. Он отвернулся, даже дернул повод, заставляя коня отойти в сторону. Показалось ему или нет, но Рэйчел грустно вздохнула.
- Я благодарю вас за теплые слова, сэр. И понимаю, что только долг заставляет вас допросить меня.
- Не допросить, а расспросить, милая Рэйчел.
Стивен смутился оттого, что назвал ее «милой». Он слишком редко бывал с ней наедине, и даже то, что она являлась сестрой его невесты, не давало повода для подобной фамильярности.
Щеки Рэйчел вспыхнули, и она поджала губы, словно стремясь спрятать улыбку.
- Я внимательно слушаю вас, сэр.
Он начал издалека. Заговорил о том, что ей, после смерти управляющего, будет тяжело одной вести хозяйство. Это непосильная ноша для столь юной девушки, но ведь вскоре в Сент-Прайори приедет лорд Робсарт, и он непременно подыщет замену Патрику. Что же касается бывшего управляющего - упокой, Господи, его душу…
- Вы ведь не любили его, - вдруг произнесла Рэйчел. Это звучало одновременно и как утверждение, и как вопрос.
Казалось, он сделал над собой усилие, прежде чем произнес:
- Но не настолько, чтобы лишить его жизни.
Она молчала, отвернувшись, и лишь спустя какое-то время произнесла:
- Патрика Линча никто не убивал.
- Почему вы так говорите? Или вы поняли, что я считаю иначе?
Она явно смутилась, стала бормотать, что, ежели он этим интересуется, значит, не верит, что старик просто сорвался с галереи, увидев призрак.
- Вы наблюдательная девушка, мисс Рэйчел, - кивнул полковник. - Поэтому я взываю к вашей проницательности и прошу припомнить, как все происходило.
Она стала рассказывать. Сначала сбивчиво, потом все более уверенно. Да, она пошла в парк на свои грядки, позже к ней присоединился мистер Трентон. Они беседовали, потом решили вернуться.
- Мистер Трентон говорил, что слышал какой-то странный звук. Хохот, если я не ошибаюсь?
Теперь Рэйчел глядела ему прямо в лицо.
- Да. Но это был просто крик совы. Тогда ночью он напугал нас.
Исчерпывающий ответ. Если не принимать во внимание, что тогда Рэйчел считала, будто это собаки.
Потом она рассказала, как они увидели управляющего. И призрак.
- Вы уверены, что это был именно призрак, а не реальный человек? Вы ведь очень испугались, Рэйчел. А я слышал, что вы не боитесь духов тьмы.
Теперь она даже улыбнулась:
- Оказывается, боюсь. До этого я никогда не встречала их. В этом и заключалось мое бесстрашие. Легенды, предания… В них столько таинственной прелести. С детства я даже желала увидеть нечто необъяснимое. Но на самом деле все оказалось ужаснее.
- Вы считаете, что призрак не сталкивал управляющего?
Она молчала какое-то время, словно обдумывая его слова. Девушка явно нервничала и даже случайно дернула удила; ее смирный мул вскинул голову, но потом затрусил той же мерной рысью.
- Он шел навстречу мистеру Патрику, это я видела, - начала Рэйчел. - И старик попятился, шарахнулся от него. Парапет на галерее низкий, едва выше колена. Он просто не удержался. Я видела это воочию.
- Ваши показания на удивление точны, мисс. Особенно если учесть, что вы были столь напуганы, что тут же потеряли сознание. А вот мистер Трентон дал очень сбивчивые показания. Выходит, даже в полуобморочном состоянии вы не утратили способности все замечать.
Она резко натянула поводья и посмотрела на него в упор:
- Что вы хотите от меня?
Стивен устало провел ладонью по лицу и поплотнее надвинул шляпу:
- Я хочу узнать, что за странная тайна существует в Сент-Прайори.
- Никогда не думала, что у вас, мистер Гарри-сон, такая богатая фантазия, - произнесла девушка сухо.
Привыкший к ее обычно мягкой манере общения, Стивен был задет за живое и удивленно взглянул на нее. Рэйчел растерялась, даже губы задрожали.
- Скоро приедет мой отец, - тихо сказала она. - Задайте ему ваши вопросы. Я лишь скажу, что все, что происходит в Сент-Прайори, делается по его распоряжению. Тетушка говорила, что когда-то и он встречал черного монаха и после этого велел создать в замке столь странный, на ваш взгляд, уклад. Но я привыкла к нему.
Какое-то время они ехали молча. Потом Стивен спросил:
- А как вы думаете, куда в столь поздний час мог ходить ваш управляющий?

Предыдущая страница 8 Следующая страница


9 Наталия Образцова

Она пожала плечами:
- Галерея ведет к старым руинам, точнее в никуда, так как в конце ее проход давно заложен. Наверное, мистер Линч просто прогуливался по ней.
Стивен сказал, что хотел еще днем осмотреть галерею, но дверь была заперта.
- Приезжайте завтра, - ответила девушка, - я провожу вас на нее через покои отца.
Они как раз подъехали к развилке дорог, одна из которых вела в Сент-Прайори, и слова Рэйчел прозвучали словно намек, что сегодня он будет нежелательным гостем в замке.
Стивен не стал настаивать и остановил коня. Рэйчел тоже сдержала своего мула. Какое-то время они молчали, потом глаза их встретились. Стивена поразила безысходная печаль во взгляде Рэйчел.
- Простите за этот допрос, девушка, - как можно мягче проговорил он. - И не держите на меня обиду. Вам следует возвращаться, у вас гости. Вернее, гость, так как лорд Грэнтэм, кажется, покинул сегодня замок. А Чарльз Трентон… - Стивен выдержал паузу. - Приглядывайте за ними. За ним и Евой. Это ведь не слишком дерзкая просьба?
Рэйчел даже растерялась:
- Вы заметили? И говорите об этом столь спокойно?
Стивен пожал плечами:
- Я лишь предполагаю. Ни я, ни вы, Рэйчел, не были при дворе, где привыкла вращаться и привычки которого усвоила ваша сестра. И нам трудно понять, где кончается обычный светский флирт и начинается грех.
- А мистер Трентон? - почти шепотом спросила Рэйчел. - Вы считаете, он тоже бывал при дворе и принял условия ее игры? Но… Он ведь круглоголовый.
Как много успела сказать сестре Ева Робсарт? Стивен не знал этого. Но он знал, кем мог быть этот «круглоголовый». И знал, чего может ожидать от своей ветреной невесты. Конечно, он ревновал. Но не столь сильно, как должен был.
- Всего доброго, мисс Рэйчел, - сказал он, приподняв шляпу и разворачивая коня.
Уже отъехав, он все же оглянулся. Девушка не спеша двигалась в сторону замка. Она никогда не носилась по равнине, как старшая сестра, но в ее посадке и в том, как легко она правила животным, была такая непринужденная грация, что Стивен невольно залюбовался ею. И еще он подумал, отчего лорд Робсарт не исполнит своей отцовской обязанности и не подыщет для младшей дочери жениха. Ведь, живя в глуши и не знакомясь с молодыми людьми, Рэйчел может остаться старой девой. Но барона Робсарта, казалось, мало волновала судьба дочерей. Он словно с охотой взвалил на плечи Рэйчел управление хозяйством, а Ева… Хотя Робсарт и дал согласие на их с Евой помолвку, однако сам Стивен все чаще сомневался, подходит ли для них этот союз. Они были слишком разными людьми. Даже то чувство, которое поначалу связывало их, казалось, угасло.

ГЛАВА 7

Как бы поздно ни ложился спать Карл Стюарт, он всегда поднимался чуть свет.
Какое-то время он еще понежился в постели, даже попытался вновь уснуть, но утренний сон претил его натуре. К тому же за те три дня, что он провел в замке Робсарта, он успел отдохнуть более, чем за все последнее время, и хотя он ценил этот неожиданную передышку, но все же не собирался проводить время лежа под одеялом.
Быстро встав, он начал одеваться. Зубы его выбивали дробь - камин успел остыть за ночь, и от каменных стен тянуло сыростью. Одевшись, Карл поспешил покинуть помещение и вышел на лестницу, ведущую в кухню.
Толстуха Сабина Бери уже гремела там кастрюлями.
- Ох, и ранняя же вы пташка, мистер, - улыбнулась она гостю, отчего ее круглое лоснящееся лицо расплылось и стало похожим на головку сыра. - Точно монах, встаете ни свет ни заря.
- Истинно так, истинно, - принял иронично благочестивый вид Карл.
Сабина скоренько подала ему легкий завтрак - холодную баранину, хлеб и пиво. Пока он ел, они обменивались шутками и смеялись. Когда она пожаловалась, что ее помощник, мальчик Осия, второй день где-то пропадает, Карл даже вызвался помочь ей и принес несколько охапок дров. «Бэкингем и Уилмот умерли бы со смеху, если бы увидели меня за подобным занятием», - думал он, сгибаясь под тяжелой вязанкой сухих поленьев.
- Вашему Осии надо надрать уши, - задыхаясь, заметил он, когда скинул вязанку возле камина. - Оставить столь милую даму без помощи…
Сабина даже приосанилась при слове «дама», но потом стала защищать мальчика:
- Он ведь сирота. Только тетка у него и осталась. Живет она на дальней ферме, на равнине. Вот к ней-то мальчик и бегает. Пропадает там по нескольку дней. Только вряд ли ему там рады - у тетки самой целый выводок ребятишек, которых они с мужем еле-еле могут прокормить. А Осию там попросту заставляют батрачить. Но он и за это берется с радостью. Все же единственные у него кровные родичи на всем белом свете.
Карл поговорил с ней еще немного, а потом через черный ход вышел во двор. Осеннее утро встретило его холодным и густым туманом, но небо отливало чистой голубизной, обещая, что позже станет жарко.
Карл поглядел на окна галереи вверху, улыбнулся своим мыслям. Вчера вечером он целовался там с Евой Робсарт. Как-то само собой вышло, что после игры в карты и нежных пожатий рук под столом он вышел следом за ней и застал ее ожидающей на галерее. Они стали целоваться как в лихорадке, как в бреду. У него ведь почти год не было женщин, а Ева оказалась чувственной и пылкой, горячо отвечала ему, и он совсем обезумел. Если бы на лестнице не раздались тяжелые шаги и постукивание палки Элизабет Робсарт, он овладел бы Евой прямо в нише окна. А так девушка испугалась и, на ходу поправляя платье, кинулась прочь. Он был в таком состоянии, что еле взял себя в руки и пожелал спокойной ночи почтенной даме. Его ночи в этом замке, после тревожной первой, и в самом деле были спокойными, он хорошо отдохнул; лишь напряжение от близости Евы не проходило. Карл хотел ее безумно, до боли в костях, и молил Бога, чтобы Джулиан еще немного задержался - тогда у него будет время добиться своего.
От размышлений короля отвлекло тявканье спаниелей, которых вывел осоловевший со сна Мэррот. На Карла он глянул отнюдь не дружелюбно. Король приписал недовольство этого здоровенного парня тому, что слуге приходится возиться с собачками госпожи и из-за этого вставать в такую рань.
- Иди спи, - дружелюбно улыбнулся Карл. - Мы с этими зверюшками прекрасно прогуляемся и без тебя.
Слов благодарности он так и не услышал. Да и не ждал, ибо тут же забыл о Джеке, играя с обступившими его радостной сворой собачками. Он гладил их, ласкал, почесывал, а затем кинул палку, и они со звонким тявканьем кинулись за ней, устроили настоящую возню.
Будучи хорошим ходоком, Карл вскоре оказался уже у ворот. Сонный привратник вышел из сторожки и выпустил его. Спаниелей еле удалось загнать обратно; лишь одного, черно-белого, Карл взял с собой. Тот радостно кинулся вперед, пока остальные обиженно тявкали за решеткой ворот.
Карл шел быстро. Он миновал узкий перешеек меж озерами, над которыми клубился туман, прошел селение, где уже мычали коровы, слышалось блеяние овец и щелканье пастушеского кнута. Яркая раскраска отдельных деревьев на фоне стоячей темной воды казалась особенно сочной - золотая, зеленая, багряная. Опавшие листья разноцветными бликами кружили по темной поверхности. А дальше шла бесконечная, чуть волнистая равнина. Туман под солнцем рассеялся, лишь кое-где еще белым молоком собирался в ложбинах. Волны вереска катились по открытой равнине, порой обегая невысокие курганы. Иногда из травянистой массы испуганно вспархивали куропатки, и спаниель несся за ними со звонким лаем, а потом возвращался с недовольной миной, но тут же начинал вилять куцым хвостиком, когда Карл, жалея, гладил его, говорил смешные ласковые слова. Порой он видел пастуха в окружении овец. Нагулявшие за лето достаточно жира, они более предпочитали лежать, чем пастись, и глядели на проходившего короля бессмысленными круглыми глазами.
Карл все шел, пока местность не стала совершенно пустынной. Ему было спокойно, как не бывало уже давно. Ибо его жизнь состояла из постоянной гонки, из опасностей и травли, когда ему приходилось то нападать, то скрываться, ища приюта в случайных убежищах, прибегать ко многим неприятным личинам, постоянно рисковать и спасаться. Поэтому сейчас он радовался этому одиночеству и душевному покою.
Зашел он далеко. Маленький спаниель стал уставать, больше не гонялся за куропатками, плелся следом, а под конец утомленно сел на землю, причем его мордашка даже сложилась в некое подобие кислой мины, что рассмешило короля. Он взял собачку на руки, чтобы дать ей отдохнуть, и пошел назад. Но вскоре понял, что заблудился. Это его не сильно огорчило, ибо он всегда мог сориентироваться по солнцу. И теперь он шел так, что оно светило ему прямо в лицо, поэтому не сразу разглядел небольшую хижину. Ему даже показалось, что дом вырос из-под земли. Правда, Карл тут же понял, что не увидел ее ранее лишь потому, что хижина находилась в небольшой низине и заметить ее можно было лишь с той стороны, с какой он подошел. Это было небольшое каменное строение под поросшей травой дерновой крышей. Она выглядела бы необитаемой, если бы не легкий дымок, струящийся из отверстия в кровле.
Дверь была отворена, и к ней вела узкая, протоптанная в дроке тропинка. Но почему-то у Карла сложилось впечатление, что проем, словно пасть, ухмыляется ему недоброй, темной усмешкой. Он даже остановился, не решаясь приблизиться. Спаниель у него на руках глухо заворчал. Карл тут же понял причину его неудовольствия - на пороге, вытянув лапы, грелся на солнышке большой черный кот. Карл сделал еще несколько шагов и, когда раздался хриплый, шедший словно из-под земли голос, даже вздрогнул.
- Либо заходи, либо убирайся.
Любопытство заставило его войти. После дневного света в темной хижине он ничего не мог разглядеть. Окон здесь не было, а в небольшом очаге хоть и горел огонь, но низко подвешенный над ним на треноге котелок закрывал свет. В домике приятно пахло сушеными травами и ароматом горящего торфа.
В этот миг спаниель на его руках стал вырываться и, когда Карл спустил его, кинулся к кому-то, сидевшему за очагом, и стал радостно поскуливать. Тут Карл заметил склонившуюся к собачке старуху. Поначалу он видел лишь ее голову под темным платком и старческую изуродованную руку, ласкающую спаниеля. Потом она подняла голову, и Карл понял, что хозяйка не так уж и стара. Или все же стара? Ее лицо, хоть изборожденное морщинами, выглядело живым и выразительным. Светящиеся глаза, крючковатый нос, бескровный, тонкий, как шрам, рот, казавшийся запавшим по сравнению с острым выступающим подбородком. Женщина явно зябла - она куталась в темную шаль, а ноги в грубых сабо поставила в теплую золу очага.
Карл шутливо поклонился:
- Добрый день, матушка. Если бы этот зверь не признал вас, я бы подумал, что вас можно испугаться.
Она молча, пристально разглядывала его. И вдруг сказала:
- Мне бы следовало низко поклониться вам, да мои больные кости взвоют в один голос. Так что будьте снисходительны, высокородный господин.
Карл чуть вздрогнул:
- Вы знаете меня?
Она отвела взгляд, пожала плечами:
- От вас исходит сила власти. Хотя одеты вы как обычный человек. - И добавила, поглаживая прильнувшую к ней собачку: - А Спота я лечила этой зимой. Видать, он меня не забыл.
И тут Карл догадался:
- Значит, вы бывали в Сент-Прайори. Выходит, вы и есть та ведьма Мэг, которой покровительствует мисс Рэйчел.
Она глядела на огонь; от этого ее желтые глаза казались прозрачными и словно слепыми.
- Одни называют меня так, другие - иначе. Но я была не так и стара, когда принимала роды у последней жены барона, поэтому, когда та ушла к Богу, я кормила девочку.
Похоже, она чуть улыбнулась.
- Она ведь славная малышка, Рэйчел Робсарт. Совсем другая, чем Ева. - Последние слова она произнесла глухо и печально. И уже совсем тихо добавила: - Но в мире вдвоем им тесно. Бедная Рэч.
Почему-то Карлу стало не по себе от этой фразы. Он продолжал стоять, пока Мэг не проворчала:
- Садись уж, раз пришел. Не дело заставлять стоять почтенного господина.
Она жестом указала ему на низкую трехногую табуретку у стены. Сидеть на ней столь крупному мужчине, как Карл, было неудобно, колени поднялись едва не до плеч, но зато теперь он смог лучше видеть хозяйку и уже не чувствовал себя таким огромным в тесной хижине.
- Зачем пришел? - спросила Мэг. - Хотя вижу - у тебя нет никакой цели. Что ж, я рада и случайному гостю.
Королю было не по себе от ее проницательности. Или она все-таки ведьма? Глупости, только необразованные крестьяне верят в ведьм. Хотя, с другой стороны, она ведь сразу уловила, что он не простой путник.
Карл прокашлялся, почувствовав ком в горле.
- А что, просто так к вам никто не захаживает?
Теперь женщина улыбнулась, почти оскалилась. Карл невольно сделал незаметный старинный знак, предохраняющий от темных сил. Улыбка у Мэг выглядела неприятно.
- Люди уж много лет боятся и чураются меня. Мне дан особый дар от Бога, но они считают, что от дьявола. Хм! Стала бы я помогать им, если бы от дьявола. А так, половина жителей долины побывали у меня со своими бедами. Я всем помогла, но они меня ненавидят. Как и Рэйчел. Я словно наложила свою печать на девочку. Даже в ее доброте они видят что-то таинственное и подозрительное.
Король вспомнил, что и он находил в девушке нечто странное, но умолчал об этом. Он понимал, что местных суеверных жителей должны поражать и странность этой женщины, и таинственность ее молочной дочери. Интересно, сколько же лет Мэг? Если она была кормилицей Рэйчел, то она не так и стара.
- Почему вас не оставили в Сент-Прайори, если вы были кормилицей младшей дочери Робсарта?
- Я сама ушла, - просто ответила она. - Нет у меня силы противостоять давлению камней аббатства. А вот у Рэйчел есть. Она умеет разгонять темноту.
И опять Карл вспомнил Рэйчел в парке Сент-Прайори в ту ночь, когда они видели призрака. Ведь до того, как Рэйчел испугалась, она и в самом деле была там как в своей стихии.
- А Ева?
Ему показалось, что Мэг как-то странно поглядела на него.
- Ева? Ну, от нее хлопот поболее, чем от четырех новорожденных ягнят. Она не так сильна, как младшая сестра. И ей плохо в аббатстве. Ее отец взял большой грех на душу, принудив ее жить там. Сам-то он стремится унестись как можно дальше от проклятого замка.
Старуха говорила все это просто и с подкупающей откровенностью. Это расположило к ней короля. Исчезло даже то напряжение, какое он поначалу испытывал рядом с ней. Она это словно поняла и поглядела на него внимательно:
- А ведь вы тоже очень сильный человек.
Карл придвинулся.
- Ну, если уж мы встретились, Мэг, может, ты поведаешь еще что-то обо мне? Скажем, я тоже пришел как один из просителей и нуждаюсь в совете и помощи.
Она кивнула, не глядя на него:
- Да, ты очень несчастен. Но у тебя есть дар удивительной легкости, и это помогает тебе преодолеть все беды.
- Славное определение, - улыбнулся король.
Какое-то время они молчали, и Карл заметил, что старуха украдкой наблюдает за ним. Ему даже показалось, что она побаивается его, и это внушило ему уверенность.
- Можешь ли ты предсказать мне судьбу?
- А ты хочешь ее знать?
Карла от этого вопроса даже пронзил озноб. Но его обычная бравада не позволила ему отступить. Он согласно кивнул.
- Что ж…
Она порылась в складках одежды, достала стянутый шнурком полотняный мешочек и, развязав его, высыпала его содержимое. Карл увидел множество дощечек, испещренных надрезами. Он с удивлением понял, что это руны - древняя письменность викингов, завоевателей с севера, прибывших в Англию около тысячи лет назад. Он чуть улыбнулся, осознав их почти языческую древность. Боже правый, с каким же суеверием ему пришлось столкнуться! Однако любопытство сдержало его, и он продолжал наблюдать за колдуньей.
Мэг несколько раз бросала дощечки перед собой, чуть шевелила губами, словно читая. Брови ее удивленно поднялись:
- У тебя две судьбы. И ты как раз стоишь на перепутье.
Карл ничего не понял, и она заметила это. Помолчала, пожевывая губами, потом сделала знак приблизиться.
- Дай-ка твои руки.
Карл опустился перед старухой на колени, засучил манжеты и охотно протянул руки ладонями вверх. Мэг взяла кончики его длинных сильных пальцев, долго смотрела на ладони. Спаниель Спот поначалу решил, что это игра, и тоже полез было к ним, но Мэг довольно грубо оттолкнула его. Песик сел в стороне и даже как будто вздохнул от огорчения. Мэг склонилась совсем низко, опять зашевелила губами, будто что-то читала. Наконец она отпустила ладони Карла, словно отбросила.
- Да. Все то же самое. Странная, двойная линия судьбы. Но ничего, со временем одна из линий исчезнет. Ты сам выберешь свою судьбу.
- И это все? - недоуменно спросил Карл. - Я-то думал, что ты скажешь нечто конкретное. Как в случае, когда рассказывала Рэйчел о встрече Кромвеля с господином в черном перед Вустером.
Старуха осталась невозмутимой и заговорила, не повышая тона.
- Порой я многое вижу. Вижу так, словно сама была там. Тебе же я скажу… - Теперь она глядела на него в упор. - Ты высоко поднимешься, так высоко, что будешь стоять над всеми. И случится это, когда ты совсем разуверишься. А главное, тебе не придется прилагать для этого усилий. Твоя судьба вознесет тебя, как океанская волна.
Только через минуту Карл понял, что улыбается. Улыбается глупой, счастливой улыбкой.
- Давно я уже не слышал столь приятных слов, Мэг. Спасибо тебе.
Его благодарность только рассердила ее.
- Но есть еще две линии судьбы, и вот они-то и решат, получишь ли ты радость от жизни или… Нет, не горе. Свое горе ты уже пережил. А вот разочарование, истинное разочарование, а с ним тоска - это еще грядет. Если ты пойдешь не той дорогой.
Карл стал испытывать раздражение и спросил, отчего Мэг не хочет все пояснить ему.
- А что тут пояснять?
Старуха казалась тем более спокойной, чем сильнее горячился Карл.
- Ты сам все решаешь, и я тут помочь бессильна. Ты уже встретил свою судьбу. Отвергнешь ее - и твой род зачахнет. У тебя не будет продолжателей.
Это было страшное предсказание. Карл подумал о веренице Стюартов, из поколения в поколение передававших корону своим потомкам. Его род был не простым. Стюарты были королями. И знать, что ты последнее звено в этой цепи…
Карл осторожно вздохнул:
- У меня что, не будет детей?
Он вдруг вспомнил прелестного малыша, оставленного им в Голландии с матерью, его любовницей Люси Уотер. Люси была женщиной пылкой, но ненадежной. У нее имелись и другие мужчины, однако она уверяла Карла, что это его сын. К тому же малыш Джеми так походил на него. И еще один его ребенок, тоже сын, от Маргарет Картрэ, жил на острове Джерси. Карл еще ни разу не видел его, но регулярно писал его матери. А леди Маргарет, дочь синьора Тринитийского, была дамой нравственной, и ей он верил. Так что же несет эта глупая старуха? Он вполне способен производить потомство.
Но женщина лишь заворчала и снова взяла его ладонь в свои.
- Дети. Да у тебя они уже есть. И будут еще. Много. Около дюжины или гораздо больше. Но все это дети со стороны, ублюдки. А вот прямого потомка, законного наследника… Хотя, если ты выберешь себе иную судьбу…
- Говоря о судьбе, ты имеешь в виду женщину? - оживился Карл. - Ведь все эти разговоры о судьбе и детях… Я что, должен поскорее жениться?
Почему-то ему вспомнилась Ева - блистательная, остроумная, великолепная. Какая бы королева из нее получилась! Но нет, это невозможно. Красивых женщин много, но его положение не позволяет допустить подобный мезальянс. Он - Карл II Стюарт, и дочь сподвижника Кромвеля, республиканца?.. Невозможно. Карл вдруг подумал, что в словах Мэг скрыта какая-то корысть. Но зачем? Ведь ясно, что к Еве она относится куда холоднее, чем к Рэйчел. Хотя почему он решил, что она намекает на какую-то из дочерей Робсарта? Или на женщину вообще?
Он в упор глядел на нее. Но Мэг не отвечала, она что-то мурлыкала себе под нос, обхватив локти и чуть покачиваясь на стуле. Взгляд ее стал отрешенным. Вдруг она замерла и прислушалась. А через минуту и Спот заволновался, тявкнул и в следующий миг кинулся в проем двери. Теперь и Карл различил легкие шаги. Наконец, в проеме двери возник силуэт женщины с корзиной в руке. Карл узнал Рэйчел.
Как и ранее Карл, она плохо видела, придя со света, и не заметила его, но в дом вошла уверенно.
- Мэг, где ты? И как тут оказался Спот?
Она все еще не видела короля. Поставив корзину на пол, девушка ласково погладила прыгающего на ее юбку спаниеля.
- Я вам принесла кое-что вкусненькое. Вот кувшинчик с медом, немного сыра, варенье из черной смородины, а вот лепешки, испеченные на свином сале, и три копченые форели…
Она чувствовала себя как дома в хижине Мэг и уверенно раскладывала принесенные лакомства на каменном приступке стены. Но вот она оглянулась, глаза ее уже стали привыкать к темноте, и она увидела Карла. Улыбка медленно сползла с ее лица.
- Мистер Чарльз Трентон?.. Вы… Здесь…
- Да, вот зашел посудачить с мудрой Мэг. Весьма поучительная беседа вышла, клянусь честью.
При появлении девушки словно рассеялась та почти мистическая аура, которая до этого окружала его и колдунью. Рэйчел выглядела смущенной и отвернулась. О ней и так бог весть что судачат, а тут он застает ее с поличным и видит, что эта странная девушка нередкая гостья у колдуньи. Хотя что тут такого, если Рэйчел навещает свою кормилицу? Вот если бы только кормилица не была ведьмой. Встреть ее здесь не он, заезжий, к тому же не страдающий предрассудками человек, а кто-то из местных, у Рэйчел могли бы возникнуть неприятности.
Девушка вновь бросила взгляд на Карла. Странное дело, он словно ощутил приказ, повеление уйти. Порой эти черные жгучие глаза обладали удивительной силой. Может, и в самом деле в Рэйчел таилось тоже нечто колдовское. Поэтому-то ее так и тянуло к Мэг. Любая другая леди давно отреклась бы от подобной связи, опасаясь за свою репутацию. А может, и Рэйчел колдунья? Эдакая хорошенькая молодая колдунья, пусть и немного простоватая. И еще Карл помнил: в ту лунную ночь, когда она думала, что за ней не наблюдают, она была раскованной и сладострастной. Если бы она так не захлопывалась в броню показной смиренности! Поэтому Карл в ответ на ее изгоняющий взгляд лишь улыбнулся. И тут же ощутил ответное тепло.
Раздался голос Мэг - скрипучий и почти гневный:
- Я думаю, вы загостились, господин. Вам надо идти.
Слова не взгляд. К взглядам, каковы бы они ни были, он оставался равнодушен, слова же прозвучали словно приказ. Карл покорно надел шляпу и, кликнув спаниеля, вышел.
Рэйчел какое-то время нежно ворковала с Мэг, почти ластилась к ней, спросила, принимает ли та ее снадобья. Старуха ворчливо отмахивалась. К недугам она уже привыкла и, если понадобится, может справиться с ними сама. А вот что происходит с ней, с Рэйчел? Чем она встревожена? Девушка постаралась отвлечься обычным объяснением: просто она очень обременена заботами. Особенно сейчас, когда не стало Патрика Линча, ее верного помощника. Осень - такое хлопотное время! Кроме обычных забот, приходится заниматься и урожаем: надо рассортировать и отложить про запас яблоки и груши, насушить ягод, наварить варенья. Еще надо подготовиться к забою скота, заготовить рыбу.
- Довольно, Рэч, - прервала ее старуха. - Ты всегда была хорошей хозяйкой, и эти заботы тебе привычны. Я спрашиваю, что происходит с тобой?
Девушка какое-то время медлила.
- У меня появилась надежда.
Лицо Мэг стало внимательным.
- Ты о Стивене?
Рэйчел застенчиво улыбнулась.
- По-моему, Ева хочет расторгнуть помолвку. И он… Ну, он, мне кажется, примет это спокойно.

Предыдущая страница 9 Следующая страница


Замок тайн 10

Старуха пожевала губами.
- Понимаю.
Она посмотрела в проем двери, куда удалился недавний посетитель, потом махнула рукой и вздохнула:
- А если ничего не выйдет, Рэч?
Рэйчел, подсевшая было к женщине, даже отшатнулась:
- Ты так думаешь? О нет… - Она поникла. - Тогда все пропало.
- Ничего не пропало! - почти зашипела Мэг. - Почему ты не попробуешь что-то сделать сама? Почему сдаешься и уступаешь его сестре?
Грустная улыбка скользнула по лицу девушки.
- Я ничего не уступила. Ведь была еще Рут Холдинг, и Стивен никогда не был моим.
- Да, а ты только плакала мне в колени и жаловалась, что некрасива… - Старуха взяла кривыми руками личико Рэйчел, заставила ее посмотреть себе в глаза. - Ты ведь прекрасна, Рэч. И становишься все краше. Но ты словно не позволяешь раскрыться своей красоте. В тебе пылает потаенный огонь, который может ослепить любого мужчину. Но ты прячешь его под передником, ходишь опустив голову и спрятав глаза. Твои дивные колдовские глаза, моя девочка.
Рэйчел вздохнула и сказала, глядя на угасающий огонь:
- Люди не любят меня, считают ведьмой.
- Они глупы.
- Но я живу среди них, - заметила девушка.
Старуха пожала плечами:
- И желаешь стать такой же серой, как они. Прискорбно, Рэч. Тебе все же следует кое-чему поучиться у сестры.
Рэйчел не ответила. Помешав варево в котелке, она спросила, что это.
- Чебрецовый отвар, - ответила Мэг. - Он может излечить все что. угодно, кроме разбитого сердца.
- Не начинай, Мэг, - резко сказала Рэйчел. - Если я тебе поведала, что у меня появилась надежда, то это еще не означает, что я сама разрушу счастье своей сестры. Ведь как бы ни вела себя Ева, я еще помню, как она была счастлива во время помолвки!.. Она - его невеста, и я никогда не нанесу ей удар в спину… К тому же… Стивен едва глядит на меня.
- Тогда он просто глуп, - заявила Мэг. - В тебе есть на что посмотреть. Вот тот, что только что вышел отсюда, это понял.
Рэйчел удивленно глянула на нее, но затем мечтательно улыбнулась. Мэг заметила это и рассердилась:
- Не будь дурой, Рэч. Этот - не для тебя.
- Уж не для Евы ли? - заметила девушка.
- Может быть.
Рэйчел вскочила, заметалась по маленькой хижине.
- Все не для меня. Ни Стивен, ни Чарльз Трентон, ни…
Она осеклась.
- Ну, говори, - внимательно посмотрела на нее старуха. И вдруг прищурилась, словно что-то разглядывала в Рэйчел.
Мечтательная улыбка вновь появилась на лице девушки. Она напомнила Мэг свой рассказ, когда двое джентльменов спасли их в церкви. Один был мистер Трентон, второй - Джулиан Грэнтэм. Этот второй очень красив, просто вызывающе. Он держится сдержанно, да и в замке пробыл недолго. Однако Рэйчел заметила, что он проявляет к ней внимание и глядит нежно.
Старуха вздохнула:
- Что ж, может, это и к лучшему. Его внимание избавит тебя от твоей болезни - любви к Стивену Гаррисону. Хорошо, что у тебя появились новые знакомые, девочка моя. Ты ведь так одинока. К тому же Робсарт взвалил на тебя тяжелую ношу.
- Не надо, Мэг…
- Я знаю, что говорю! - рассердилась старуха. - Твой отец - законченный себялюбец. Как и твоя сестра. Но она-то скоро вспорхнет и улетит. Не знаю когда, но это случится скоро. А вот ты словно прикована к аббатству. И если у тебя появится мужчина и заступник… - Она по-прежнему внимательно вглядывалась в Рэйчел. - Я боюсь за тебя, девочка. Тебе угрожает опасность. Она словно дымкой окутывает тебя. Я ее вижу.
- Но я ведь осторожна, - тихо сказала девушка.
Тут она отвлеклась, заметив в дверях виляющего хвостиком Спота.
- Он что, отстал?
И тут же, выглянув в дверь, заторопилась.
- Мистер Трентон не ушел, он ждет меня. Зачем? Я все же пойду, Мэг. Мистер Трентон добрый человек, но и он может проболтаться, что я долго была с тобой.
Лицо старухи стало печальным.
- Что ж, лети, моя ласточка. Я приношу тебе только беду. Чем дальше ты будешь от меня, тем лучше.
Рэйчел мягко стала возражать, но явно торопилась. Чмокнув на прощанье старуху в щеку, она поспешила прочь.
Карл ждал ее, сидя на склоне лощины. Он сказал, что не хотел оставлять молодую женщину одну в столь безлюдном месте и с охотой проводит ее домой.
- Мне ничего не грозит, - улыбнулась Рэйчел. - Люди побаиваются меня," считая, что я, как и Мэг, обладаю колдовскими чарами.
- Что-то они запамятовали это, когда набросились на вас в церкви, - проворчал Карл.
Он сам пожалел, что напомнил об этом, когда Рэйчел вздрогнула. Но Карл отвлек ее и на подъеме предложил опереться на его руку. Девушка приняла его поддержку с почтительной скромностью и без тени смущения.
Когда они отошли немного и Карл оглянулся, то был заметно удивлен: хижина Мэг словно растворилась, ее совсем не было видно в ложбине. Вокруг расстилалась необозримая, бесконечная равнина, темная от поросшего на ней дрока и одновременно яркая в лучах солнца.
- Да, ваша знакомая впечатляет, - заметил он. - Она что, и в самом деле ведьма?
Рэйчел тут же стала объяснять, что хотя Мэг и зовут ведьмой, но она просто женщина, наделенная непонятным характером, который местные жители считают колдовским. А если и ведьма, то белая ведьма, то есть добрая, которая собирает травы, готовит из них снадобья и лечит окружающих. Еще она знает, как ворожить, снимать сглаз и порчу и предсказывать будущее. Люди часто обращаются к ней за помощью. Местные пресвитеры считают ее существом порочным, поклоняющимся дьяволу и даже пару раз нападали на нее. Но Мэг взялся защищать Стивен Гаррисон, и он не позволит им устроить самосуд.
- Гаррисон что же, не верит в ее колдовские чары? - осведомился король. Сам-то он почти поверил в них.
- У него свой взгляд на это. Он говорит, что чем больше люди верят в колдовство, тем чаще его обнаруживают. И он считает Мэг странной, но одинокой и слабой женщиной. Ведь по натуре Стивен справедлив и великодушен. Он никогда не позволит обидеть слабого и беззащитного. Поэтому благородство заставило его встать на ее сторону и оградить от посягательств. Ведь Стивен джентльмен, человек порядочный…
- Да и хорош собой, - вставил Карл.
Рэйчел, прежде чем сообразила, согласно кивнула, но тут же опомнилась и безудержно покраснела. Она поняла, что говорила излишне горячо и откровенно для девицы ее лет и похвалы Стивену выдают ее с головой. Чувствуя внимательный взгляд Чарльза Трентона, она не сразу осмелилась поднять на него глаза. Но взгляд спутника ее успокоил. В его глазах проступали такое понимание и мягкость, что Рэйчел стало легко. Да, он нравился ей. Лицом не красавец, но необычайно притягателен. Она улыбнулась ему. И почему это Мэг так резко заметила, что он не для нее?
Она поняла это тотчас же. Чарльз Трентон вдруг оглянулся и резко остановился. Рэйчел тоже поглядела, что же его привлекло. И увидела скачущую по равнине сестру. Белая лошадь Евы несла всадницу эффектной стелющейся рысью. Ехала она явно в их сторону.
У Рэйчел сложилось впечатление, что ее спутник тотчас забыл о ней. Ей стало даже грустно, но она быстро смирилась. Как привыкла смиряться всегда, молчаливо уступая старшей сестре.
Ева подъехала, натянула поводья, и ее длинногривая неаполитанская лошадка так и загарцевала под ней. Подвески на уздечке раскачивались, поблескивая, алые перья на шляпе всадницы колыхались. Карл откровенно любовался Евой. Все в ней было элегантным: от изгиба запястья над поводьями, прямой и гибкой линии спины до манеры держать голову. Эти синие яркие глаза сейчас прямо полыхали, а взгляд почти гневно переходил с Карла на сестру и обратно. Король был в восторге. Ева ревновала!
Ее слова подтвердили его догадку:
- Как это вышло, что вы опять гуляете вместе? И так далеко от замка?
От такого прямого натиска Рэйчел опешила, потупилась, а король лишь забавлялся.
- Случайная встреча. Я посетил вашу знаменитую колдунью Мэг, а Рэйчел пришла к ней с небольшим подношением.
Ева скорее смутилась, чем успокоилась. Ей пришлось не по душе, что младшую сестру застали со столь подозрительной особой, она стала объяснять, что Рэйчел по доброте душевной навещает свою кормилицу так же, как и других бедняков, которым покровительствует из милосердия. Она говорила несколько запальчиво, пока Рэйчел не надоела роль подзащитной и она не прервала сестру, сказав, что У нее еще много дел и, если они не будут возражать, она их оставит.
Они не возражали. Им хотелось побыть вдвоем. Ева какое-то время смотрела вслед удаляющейся быстрой походкой Рэйчел, потом перевела взгляд на короля:
- Моя сестра вся в делах. Увы, она погрязла в повседневных мелочах, и какими важными они ей кажутся!
- А вы, Ева?
- Я? О, я скучаю.
- Тогда давайте скучать вместе.
Он склонился к ее руке, взглянул дерзким и манящим взглядом. Рукой в перчатке он поглаживал мягкий бок ее лошади. Казалось, продвинь он руку чуть дальше, и коснется колена всадницы. Ева заметила это и вдруг ощутила приятное тепло внизу живота. Память о вчерашних поцелуях была так свежа!.. Как же она хочет его! Кажется, готова прямо сейчас спрыгнуть с седла в его объятия. Но она пересилила себя. Ей следует вести себя сдержанно. Чтобы Карл хотел ее до безумия.
Ева заговорила о другом:
- Вам не стоило бы в одиночку уходить из замка, мистер Трентон. Это небезопасно.
- О, слово «безопасность» мало подходит для нас, вустерцев. Если меня что-то и волнует, так это то, что ваш отец в Англии и может прибыть в Сент-Прайори в любой момент. А он республиканец и…
- Он никогда не был республиканцем, - убежденно сказала Ева. - И вам не следует опасаться его.
Она видела вопрос в его глазах и внутренне подготовилась к тому, что собиралась сказать. Это была тайна ее отца, но Ева давно решила, что именно этому человеку ей следует все поведать.
- Вы участвовали в битве при Нэйсби? - спросила она, глядя вдаль. Чуть тронув поводья лошади, она пустила ее шагом так, чтобы Карл мог идти рядом. - Мой отец был там, сражаясь на стороне парламента. В душе он уже тогда понимал, что совершает ошибку. И ему удалось исправить ее. Когда конница Руперта умчалась преследовать неприятеля, мой отец сражался на другом фланге и увидел, как Кромвель прорывается туда, где лишь с небольшой личной гвардией оставался король Карл I. Пехота его величества была смята, и король Карл, стараясь спасти положение, сам кинулся вперед, надеясь остановить их и возглавить атаку. В тот момент, когда фанатики-круглоголовые уже ощутили свою силу, это было бы равносильно самоубийству, но король был в отчаянии, и мой отец это понимал. Тогда он оставил своих людей, поскакал наперерез королю и, схватив его лошадь под уздцы, увез его величество в безопасное место.
Она вздохнула.
- Да, в тот день он спас короля, хотя битва была проиграна, как и само дело Карла I. А мой отец потерял своего наследника, моего брата Эдуарда, но тогда он об этом еще не знал. Он виделся с королем, они долго разговаривали. Его величество простил моего отца и даже подарил ему свой перстень с рубином в знак примирения. Лорд Робсарт с тех пор не расстается с ним. После победы парламентариев он оставил армию, не желая более принимать участия в этом бесчестном деле.
Она умолкла.
Карл тоже молчал. Шел возле коня Евы, глядя под ноги. Теперь ему стало ясно, почему отец просил за Робсарта. И все же многое оставалось загадочным.
- Когда палата лордов выступила против казни короля, ваш отец один воздержался.
Ева глубоко, почти с болью вздохнула:
- Он делал это по приказу. Я не могу вам всего объяснить, но есть нечто, отчего Оливер Кромвель имеет над Дэвидом Робсартом страшную власть. Он настаивал, чтобы отец уговорил палату ратовать за казнь. Мой отец сделал все, что мог. Он воздержался.
Возникла небольшая пауза. В ней было нечто неловкое, словно удаляющее их друг от друга. Ева поспешила исправить это.
- Не думайте, что лорду Робсарту так легко сошел с рук отказ воевать на стороне парламента. К тому же кое-кто видел, как он уводил короля с поля боя. Его дело было даже передано на рассмотрение двенадцати высших судей королевства, но его защитил Нол. Оливер нуждался в связях со знатью Англии. Тогда он предложил отцу возглавить Вест-Индскую компанию. Для отца это был способ занять себя и послужить на благо Англии. Он всегда считал: кто бы ни правил в королевстве, честная добросовестная работа принесет стране только пользу.
Теперь в голосе Евы зазвучали гордые нотки. Она стала рассказывать о работе отца: он усмирил мятежи в колониях, наладил торговые отношения. Ведь сейчас, когда дела в Англии так плохи, а большая часть населения разорена, торговля с заокеанскими землями сулит немалую выгоду. Ева со знанием дела принялась перечислять ее положительные стороны, давая понять Карлу, что она вовсе не хорошенькая глупышка, а женщина умная и практичная. Она коснулась различных отраслей производства английских графств, отметила, что захирело за годы войн, а что еще в порядке; сказала, что колонистов всегда интересовала английская шерсть, а еще пиво, воск, молочные продукты. Из американских колоний везут драгоценные металлы, жемчуг и дерево разных пород. Она бегло прошлась по конкуренции с другими странами и заключила, что для Англии сейчас основными соперниками на море стали не испанцы, а именно голландцы, у которых самый сильный флот. Ее отец считает, что сила Англии как островной державы именно во флоте, и немало сделал для его расширения. Она особо подчеркнула, что у ее отца сильный флот, ибо понимала, что Карла Стюарта, потерпевшего сокрушительное поражение на суше, может заинтересовать именно это. Ева добилась своего и заметила, что Карл глядит на нее с невольным восхищением и уважением. Что ж, довольно. Она убедила его, что достойна его внимания как личность. Теперь пусть узнает, что она еще и восхитительная женщина.
Они как раз обогнули небольшой холм, где было тихо и прелестно в свете неяркого октябрьского солнца, и свернули на тропу для вьючных лошадей. По ее сторонам простирались заросли куманики, порыжевшие и золотящиеся в свете осени. Ева медленно остановила лошадь, плавно соскользнула с седла и сорвала листик.
- Куманика. Обычно мы с Рэйчел собираем на исходе лета ее ягоды для заготовок. Я ведь не такая уж никчемная хозяйка, как хочу показаться. К тому же здесь, в глуши, надо занимать себя хоть чем-то.
Медленно, нарочито медленно, она повернулась к Карлу. Он смотрел на нее темным, горящим взором. Ева была так чувственна в каждом движении, так желанна и красива. Золотистые волосы спадали на ее чело легкими завитками, особенно прелестными рядом с красивыми темными дугами бровей. Влажные губы манили нежным блеском. Карл не сводил с них глаз. Ева, почти хмелея от счастья, поняла, как он хочет ее, и тотчас, как вспышку молнии, ощутила ответное Желание. Ах, к черту все! Она еще не забыла вкус его поцелуев вчера вечером. И вдруг, перестав рассуждать, совсем забывшись, шагнула к нему.
Это было как штормовая волна, способная смести любое препятствие на пути. Аромат его уст совсем лишил ее способности рассуждать. Его губы прильнули к ее устам, жаркое и мягкое давление нарастало, их языки искали и находили друг друга, тела, тесно прижавшись друг к другу, беззвучно кричали, требуя еще больше близости, мир кружился…
Ева не заметила, когда среди бурных ласк слетела ее шляпа, она почти стонала, ощущая силу рук Карла, сжимавших и ласкавших ее. Колени подкашивались. Она едва не падала, откидывая назад голову, и только объятия Карла помогали ей устоять на ногах. Но даже на грани потери рассудка что-то удержало ее. Лишь через томительно долгий миг она поняла, что ее встревожило, остановило. Громкий лай спаниеля. Через мгновение и Карл отпустил ее, почти отшатнулся. Все еще дрожа и задыхаясь, он поглядел куда-то. Она проследила за его взглядом, думая лишь об одном - им опять помешали.
К своему удивлению, несмотря на бешеный стук сердца, она взяла себя в руки. И тут же поняла, что случилось. Топот копыт, звон металла. Ее лошадь призывно заржала, ей ответило сильное ржание. Они стояли в низине, и круп лошади заслонял от нее приближающихся. Но Карл был выше - и он уже видел. Спаниель, умчавшийся с яростным лаем, теперь, повизгивая, возвращался, трусливо поджимая зад. Несколько всадников на крупных конях стремительно неслись к ним. Небольшой отряд милиции, во главе которого скакал ее жених Стивен Гаррисон.
Если Ева и испугалась, то никак не проявила этого. А Карл всегда отличался железной выдержкой. Он спокойно наклонился и, подняв шляпу Евы, протянул ей. Она почти машинально отряхнула ее, на Стивена и его людей поглядела спокойно, может, чуть удивленно. Хотя по тому, с каким подозрением Гаррисон оглядывал их и как деликатно опускали глаза его сопровождающие, она поняла, что всадники смущены, встретив невесту их офицера с чужаком.
- Добрый день, Стив, - спокойно произнесла она, поправляя растрепавшиеся локоны. - Прекрасная погода сегодня. Мы с мистером Трентоном решили совершить небольшую прогулку по равнине.
Стивен спокойно снял шляпу и поклонился в седле. Вид у него был несколько мрачный.
- Странные вещи происходят, миледи.
- В чем дело?
Ева надменно вздернула подбородок. Она не позволит ему оскорблять себя при посторонних!
Но Карл понял: что-то произошло. Стивен выглядел подавленным, его люди казались встревоженными. Карл даже заподозрил, что им стало известно о нем. Но нет - они не окружили его, не схватили. Он спросил:
- Что-нибудь серьезное?
- Серьезное. Еще одно убийство.
Только теперь они увидели странный сверток, перекинутый через круп лошади полковника.
Он проследил за взглядом и чуть кивнул.
- Это малыш Осия.
- Что?
Ева не поняла - то ли прошептала, то ли прокричала это. Ей вдруг стало безумно страшно. До нее донесся спокойный голос Карла:
- Кухарка Сабина говорила, что он отправился погостить к своей тетке. Он часто уходит к ней и пропадает по нескольку дней.
- Если бы, - вздохнул Стивен. - Местный пастух нашел его случайно. Он лежал на равнине, уже окоченевший, с перерезанным горлом и вспоротым животом. Пастух весь трясся, когда рассказывал об этом. Да и мы, когда прибыли… я всякое видел, но это зверство ошеломило меня.
Ева слабо вскрикнула.
- Не стоило так пугать вашу невесту, мистер Гаррисон, - с укором заметил Карл.
Стивен остался спокоен.
- В Сент-Прайори никого не удивишь известием о чьей-то смерти. Слишком часто там гибнут люди.
Ева вдруг выпрямилась и гневно поглядела на него:
- Ты забываешься, Стив!
Но ее взгляд помимо воли притягивала страшная ноша его жеребца. Она добавила уже тише:
- Бедный Осия ведь был убит не в замке. - И совсем тихо: - Такое жестокое убийство… О, Стивен, ты уверен, что это не звери?
- Я не стану демонстрировать его труп, Ева. Но сомнений не остается. Его убили ножом. Сейчас мы направляемся в Сент-Прайори. Вы поедете с нами?
Ева молча кивнула. Карл, подхватив Спота, устроился на крупе лошади позади одного из людей Стивена.
Они быстро доскакали до замка. Карл ехал рядом с полковником и всю дорогу не мог отвести взгляд от страшного свертка за его спиной. Убитый ребенок. Кто мог поступить с ним столь жестоко? Бандиты, скрывающиеся на Солсберийской равнине? Сумасшедший одичавший отшельник? Но что-то подсказывало ему, что гибель мальчика как-то связана с проклятым замком. Он вспомнил, когда последний раз видел Осию живым. Странный ребенок. Дикий и чем-то невероятно напуганный. Сейчас Карл явственно это помнил, тогда же едва обратил внимание.
Во дворе замка их встретила Рэйчел. Она вышла со стороны кладовок - рукава платья закатаны, полы верхней юбки заткнуты в карманы. Вся в делах, словно прислуга. Но Карл обратил внимание, как засветилось ее лицо при взгляде на Стивена. Тот не заметил этого. Чуть склонившись к ней в седле, он заговорил вполголоса. И лицо Рэйчел погасло, затем на нем появилась гримаса ужаса. Но девушка быстро взяла себя в руки, кликнула Мэтью Шепстона, указала на труп.
Ева ушла к себе. Через час она вышла как ни в чем не бывало: элегантная, прелестная. За обедом она держалась спокойно, как будто ничего не произошло, хотя при Стивене боялась и заговорить с Карлом. Несмотря на ее браваду, остальные казались подавленными. Дядюшка Энтони даже не обращал внимания на провокационные вопросы Евы.
Карл был молчалив. Стивен тоже. Порой Ева замечала, как эти двое перекидываются быстрыми подозрительными взглядами. Как ни странно, это доставляло ей удовольствие: ей нравилось быть предметом ревности. Про бедного Осию она старалась не думать. Ева уже научилась отметать неприятные мысли, не обременять себя ими.
После обеда она вызвала Джека Мэррота и велела взять несколько мушкетов в холле на стене. Ей хотелось развлечься стрельбой по голубям.
Джек наглел ее у озера. Он принес оружие и корзину с голубями. Ева сама зарядила мушкеты, поглаживая их с любовью.
Коллекция ружей у ее отца была превосходная - на стволах стояли клейма самых лучших мастеров Европы. А у Евы со времени Оксфорда осталось страстное увлечение огнестрельным оружием.
Уложив ствол мушкета на подставку и прижав приклад к плечу, она делала знак Джеку. Тот выпускал голубя, и, когда тот, взмахивая крыльями, набирал высоту, Ева нажимала спусковой крючок. От выстрела ее обволакивало дымом, приклад при отдаче ударял в плечо, и Ева знала, что скоро там появится синяк. Она не придавала этому значения и, отмахиваясь от дыма, следила, насколько удачен выстрел. Первый же голубь был сбит и камнем упал в озеро. По воде пошли круги; Ева довольно улыбнулась и взяла другой, уже заряженный, мушкет. Однако то ли мысли ее находились далеко, то ли ей просто не везло сегодня, но несколько следующих птиц избежали смерти и преспокойно улетели в сторону голубятни.
Ева начала злиться и обвинила Джека, что он плохо выпускает птиц. Джек на это никак не отреагировал, а спокойно ждал, пока она перезарядит ружья. Это было непростое, трудоемкое занятие, и пальцы Евы вскоре потемнели от пороха. Джек заметил, что Ева сегодня не особо внимательна: время от времени, засыпая порох в гнездо и проверяя фитиль, она оглядывалась в сторону замка, словно кого-то ждала.
Так оно и было. Ева очень хотела, чтобы грохот выстрелов указал Карлу Стюарту, где она. Конечно, то, что убили Осию, ужасно, как и ужасна и непонятна странная смерть Патрика Линча. Но у Евы имелись свои планы, и ей не хотелось, чтобы трагические события повлияли на ее шанс пленить короля. В кои-то веки у нее появилась такая возможность, и Карл, похоже, сам шел к ней в руки; к тому же и этот его суровый спутник в отъезде. Что-то подсказывало Еве, что Джулиан не расположен к ней и будет отрицательно влиять на короля. А тут еще начались все эти неприятности. Нет, несмотря ни на что, она должна исполнить задуманное. Даже если Стивен здесь. Что ему надо? Ева подумала о том, что мог заметить сегодня Гаррисон. Но она была уверена, что сможет оправдаться. А вот Карл… Она безумно хотела, чтобы он пришел к ней.
Однако появился Стивен. Ева скорчила недовольную гримасу, когда он вышел из зарослей, и невозмутимо отвернулась, приложив приклад к плечу. Это был двухзарядный колесцовый мушкет. Ева сделала знак Джеку и прицелилась.
Прогремел выстрел. Когда облако дыма рассеялось, голубь летел прочь. Ева едва не выругалась сквозь зубы. Стивен уже стоял рядом.
- Неудачное время ты выбрала для стрельбы, Ева, - заметил он, спокойно глядя на нее.
Ева ответила ему неприветливым взглядом.
- Я еще не твоя жена, Стив, и ты не волен мне приказывать, что делать, а что нет.
Она опять сделала знак Джеку и вновь промахнулась. Плечо начало побаливать. Ей не везло, и она чувствовала себя раздраженной.

Предыдущая страница 10 Следующая страница


11 Наталия Образцова

Стивен держался с прежним хладнокровием.
- Сейчас в Сент-Прайори все напряжены. Много странного и непонятного происходит. Эти три смерти. Поденщики волнуются, говорят о проклятье замка и хотят уйти. Они боятся, и звуки выстрелов могут окончательно вывести их из равновесия.
- Какие неженки, - хмыкнула Ева. - Если сами обитатели замка вынуждены смириться, то отчего бы волноваться этим простолюдинам? Хотя, я думаю, Рэйчел сможет успокоить их. А если нет - в наше сложное время мы всегда сможем найти других. Благо, желающих получить работу хватает.
Она вновь выстрелила, но даже не удосужилась глянуть, попала ли, и лишь стояла, отмахиваясь от дыма.
Стивен смотрел на нее.
- Похоже, тебя не волнует все это. Я имею в виду три связанные с замком смерти.
Ева взяла новый мушкет и стала устанавливать его на подпорке.
- Почему они должны меня волновать? Филип Блад погиб в результате несчастного случая. Патрик Линч просто испугался и был неосторожен. Осия…
Она наконец установила мушкет.
- Осия погиб вне стен замка. Несчастный мальчик. Но при чем тут мы?
Джек ожидал сигнала, но Ева глядела на Стивена.
- Это в твои обязанности входит разобраться со всем этим.
Тот кивнул:
- Да. Но я хотел бы разобраться еще кое в чем. Мне любопытно, считаешь ли ты по-прежнему, что нас что-то связывает? Или у тебя иные планы? Я имею в виду мистера Трентона.
Ева подала знак Джеку, но ей явно сегодня не везло. Она промахнулась и удрученно вздохнула:
- При чем тут мистер Трентон? Он любезен - и только. Я просто встретила его с Рэйчел на равнине. А когда сестра ушла, появился ты. Воистину, равнина стала слишком людным местом, чтобы…
- Чтобы ты могла уединиться с кем хочешь, - закончил за нее полковник. Глаза его холодно блеснули.
Ева резко повернулась к нему:
- Ты не имеешь права обвинять меня в том, в чем не уверен. А с мистером Трентоном мне интересно и весело. Он знает, как занять даму. В отличие от такого «круглоголового», как ты.
Стивен неотрывно глядел на нее, на щеках его напряглись желваки.
- Похоже, еще недавно ты так не считала.
- Я могла и ошибаться.
Она нервничала и никак не могла установить мушкет. Стивен вдруг шагнул к ней и резко выхватил у нее оружие. Она даже испугалась гнева, что полыхал в его глазах, и отшатнулась. Но Стивен уже отвернулся и сделал знак Джеку. Он даже не воспользовался подставкой, просто вскинул тяжелый мушкет и выстрелил, словно не целясь.
Несчастный голубь камнем рухнул в озеро. Стивен медленно опустил ствол. На Еву он не глядел. Но что-то в его спокойствии, в сдержанном гневе очаровало ее. Она чувствовала клокочущую в нем лаву, и ей это нравилось. Почти нежно Ева сказала:
- Стив, я и не знала, какой ты отличный стрелок.
Очень медленно он повернулся и отдал ей мушкет.
- Я подумаю о ваших словах, миледи. О том, насколько вы могли ошибаться. Или насколько ошибался я сам.
Она глядела ему вслед. Ей даже захотелось вернуть его. Но она сдержалась. В конце концов, все это просто ревность, а где ревность, там и любовь. Значит, Стивен не потерян. Однако не стоит сейчас приближать его, лучше всего, если он и в самом деле уедет. Пока ее интересует только король. А Стив… Что ж, она уверена в своих силах и всегда сможет вернуть его. Он утешит ее, если у нее ничего не получится. Ведь он все же нравится ей.
Она повернулась к подошедшему Джеку:
- Ну что?
- Птицы закончились.
Она не ответила, думая о своем. И лишь когда Джек приблизился вплотную, Ева поглядела на него:
- Что тебе надо?
Ей не понравился его взгляд.
- Вы что же, хотите наставить этому парню рога с чернявым юнцом?
Она надменно вскинула подбородок:
- Ты будешь последним, у кого я спрошу совета на этот счет.
- Разве? А следовало бы.
- Что ты себе позволяешь?! - взвизгнула Ева, когда он вдруг сильно прижал ее к себе.
Он дышал ей прямо в лицо. Она слышала запах вина и пота и стала вырываться.
- Пусти меня! Как ты смеешь?
Она вдруг охнула, когда он сильно сжал ее грудь.
- О, я смею. Вы сами дали мне право на это, когда я валял вас в сене, как последнюю девку. И мне и дела не было до того, что вы невеста полковника Гаррисона. Мне нравилось вдвоем с вами наставлять ему рога. Но я не желаю, чтобы вы с кем-то наставляли рога и мне.
- Что?
Она бы, наверное, рассмеялась, если бы не была столь напугана. Руки Джека медленно поднялись от ее груди и сомкнулись на горле. Она вдруг ощутила себя маленькой и удивительно хрупкой в руках этого мужлана. Давление его пальцев на горле не позволяло ей издать ни звука. Но он вдруг отпустил ее и впился ей в губы бешеным поцелуем. Ева ответила ему, хотя без чувства, наоборот, мысли ее лихорадочно заработали. Джек явно решил, что раз она изменяет Стивену с ним, то полковник ему не соперник. А вот к Карлу он начал ревновать. Нелепо. И страшно. Она не ожидала этого.
Наконец он ее отпустил.
- Вы даже не подозреваете, насколько вы моя. - Он довольно оскалился, но в следующий миг тряхнул ее, как куклу. - Я заметил, вы проходу не даете этому чернявому. А чем он лучше меня? Всего лишь посланец республиканцев. Я бы тоже мог им быть, если бы не торчал здесь, а вступил в армию. В наше время многие могут подняться.
- Бедный мой Джек, - произнесла Ева, стараясь, чтобы ее голос звучал как можно нежнее, но, по сути, прошептала, так у нее заболело горло. - Ты и не знаешь, о чем говоришь.
Он хмыкнул.
- Все я знаю. И много чего могу порассказать. Кому? Стивену Гаррисону, например. Или мистеру Трентону.
И добавил:
- Я ведь давно живу в Сент-Прайори.
Теперь она так побледнела, что Джеку даже стало жаль ее. С жалостью появилось и торжество, а с торжеством - чувство превосходства и желание обладать ею. Не как слуга, а как господин, который может приказывать. Он улыбнулся и стал увлекать ее к кустам. Какого черта, разве она сама не использовала его, когда хотела?
Ева понимала, что ей не следует сейчас его злить. Но и уступать ему она не желала. Она молча повиновалась, отвечая на поцелуи, и нарочито тяжело задышала, когда он, прижав ее к стволу дуба, стал поднимать юбку. Где-то треснул сучок, и она тут же воспользовалась этим, оттолкнув его.
- Ты слышал?
Кажется, он не понял, в чем дело, и хотел вновь привлечь ее. Но она мягко удержала его, приложив палец к губам:
- Тсс!
- Дьяволово семя! Я ничего не слышу. Кто будет лазать по кустам сейчас?
Но он все же немного колебался, и Ева воспользовалась этим.
- О, Джек, милый… Я прошу тебя… - Привстав на цыпочки, она чмокнула его в подбородок. Ни к чему не обязывающая ласка - нежная, но не страстная. - Не сейчас, прошу. Мы ведь всегда были так осторожны… Приходи ночью туда, за озеро, к руинам.
Она умоляюще смотрела снизу вверх. Джек скорее удивился, чем что-то заподозрил:
- Почему туда?
- Помнишь, мы были там? Когда ты сажал меня на себя верхом, как на лошадку.
Приятное напоминание. Джек улыбнулся.
- Там ведь никого не бывает, - продолжала Ева. - Тихое таинственное место. Его боятся. Но не мы с тобой. За час до полуночи я буду ждать тебя там.
Наконец она освободилась из его объятий и, обещающе улыбнувшись на прощание, поправляя одежду, пошла прочь. Но едва она отвернулась, как лицо ее изменилось. Даже челюсти свело, так крепко она сжала зубы. Ненависть клокотала в ее груди. Негодяй, сволочь, мерзавец. Как он смел!.. Что ж, он сам вынудил ее к этому.
Свернув на боковую тропинку, она подхватила юбки и со всех ног кинулась в сторону развалин.
В замок она пришла почти через час. Пошла к себе, но уже через несколько минут, приведя себя в порядок, появилась в летней гостиной. И счастливо вздохнула, застав там короля. Он стал обучать ее новой карточной игре - ландскнехт, названной так, потому что ее ввели в моду швейцарские наемники. От общения друг с другом Карл и Ева получали удовольствие, порой они поддразнивали друг друга, смеялись. Обычное фривольное общение, не выходившее за рамки пристойности. Вскоре в летней гостиной появилась леди Элизабет, которая сидела, глядя на них круглыми, как у совы, глазами. Несколько раз заходила Рэйчел. Она сообщила, что дядя Энтони занят погребением Осии. Стивен тоже находился там, но вскоре уехал со своими людьми.
Глаза у Рэйчел были грустными, она с укором поглядывала на беспечную сестру. Но Ева даже на то, что Стивен уехал не простясь, почти не отреагировала. Рассказ Рэйчел, как ей пришлось уговаривать работников, Ева слушала вполуха. Она глядела в карты, но ее ножка под столом то и дело касалась ног короля, он поднимал на нее глаза и видел на щеках ямочки - легкий намек на потаенную улыбку. Любуясь Евой, он забывал о новой трагедии Сент-Прайори и чувствовал лишь влечение. Настолько сильное, что начинало болеть сердце. Он вспоминал слова Мэг: «Свою судьбу ты уже встретил». Что это? Не предзнаменование ли? Он задумывался, но мысли начинали путаться от стука его собственного сердца. Карл чувствовал себя влюбленным, увлеченным, заведенным. И это легкое заигрывание Евы, прикосновение колен под столом. Она поднимала ресницы, глядела призывно. Меж ними словно установилась невидимая связь. Они понимали, что думают об одном и том же, прерванные дважды приступы страсти подготовили их к этому. Больше не было сил ждать. Карл видел это и восхищался ею. Он не терпел долгих ухаживаний, жеманницы его не привлекали. А Ева словно звала - взглядом, улыбкой, прикосновением. Даже сладкий запах ее жасминовых духов сводил Карла с ума. Ах, эти приличия! Ему просто хотелось схватить ее, увлечь…
Пришлось вынести еще и ужин с долгими разглагольствованиями преподобного Энтони о тщете всего земного, подавленную молчаливость Рэйчел, обжорство леди Элизабет. Едва ужин кончился - Ева почти не прикоснулась к нему, Карл тоже, - все разошлись. В коридоре Карла остановила горничная Евы, Нэнси:
- Приходите через час в маленькую галерею с каменной химерой. Я встречу вас и провожу к госпоже.
Карл едва с ума не сошел за это время. Он метался у себя по комнате, как зверь в клетке.
Ему уже следовало выходить, когда он уловил в коридоре чьи-то легкие шаги, шелест одежды. Несмотря на лихорадочное состояние Карла, это его насторожило. Он аккуратно приоткрыл дверь. По коридору очень тихо, прикрывая ладонью пламя свечи, шла Рэйчел. Дверь в комнату короля была смазана и открылась беззвучно, но все же образовался легкий сквозняк. Пламя свечи заколебалось, и Рэйчел остановилась. Лицо, словно застывшая маска, темные глаза в пол-лица. Казалось, они видят его в темноте, но Карл понимал, что это не так. Свеча освещала для девушки лишь круг, в котором она стояла, слепила ее и не давала увидеть, что таится во тьме. Похоже, Рэйчел успокоилась и крадучись пошла дальше. И это хозяйка Сент-Прайори! Карл видел, как ее белый чепец растворился во мраке сводчатых переходов. У него вдруг мелькнула мысль пойти за ней, проследить. Может, ему и удастся разгадать что-то из тайн замка. Но эта идея исчезла так же, как и появилась. Его ждала Ева!
Нэнси, как тень, выскочила из-за изваяния вросшей в стену каменной химеры.
- Идемте, сэр.
В башне они проскользнули мимо покоев Рэйчел.
- Тише, ради бога, - шептала девушка.
- Ничего, ничего, мисс Рэйчел ушла.
Он ни о чем не мог думать, только о той, что ждала его.
В камине полыхал огонь, и в его дрожащем золотистом свете Карл увидел вставшую с кресла девушку. Длинный пеньюар из опушенного мехом светлого атласа скрывал ее до кончиков пальцев. Распущенные волнистые пряди волос стекали по плечам до пояса. Она была словно нимфа, фея, ночное видение. И это видение ждало его. У себя в комнате Карл придумал множество нежных, страстных фраз для нее, но сейчас он напрочь забыл их. Лишь видел, как скользят атласные блики по ее вздымающейся груди, как таинственно и маняще блестят звезды глаз. Голова шла кругом от дурманящего запаха ее духов. У него пересохло во рту, жгучее желание наполнило тело, кровь глухими ударами стучала в висках. Боже правый, как давно у него не было женщины! И вот она перед ним, прекраснее и желаннее всего, что он только мог вообразить.
Он привлек ее к себе нежно, ибо боялся, что если схватит сильно, то причинит ей боль. Сдерживая мучительную дрожь, он начал целовать, ласкать губами ее приоткрывшиеся уста, сначала мягко, потом все с большим пылом, с трудом сдерживая полыхавший в нем огонь. А потом атлас соскользнул с ее плеч, сверкающей лужицей лег у ног. И перед ним предстала Ева, нагая и прекрасная, как в раю в преддверии своего грехопадения. Это было восхитительно. Он почувствовал, что сейчас одежда является чем-то ненужным, неудобным. Карл резко скинул камзол, почти сорвал рубаху и, подхватив Еву на руки, будто величайшую драгоценность, понес к ложу.
Он не мог более сдерживаться, и она с охотой уступала. Это было как вихрь, как ураган, и Ева даже испытала разочарование, что все так быстро кончилось. Кончилось ли?.. О, ее дивное приключение только начиналось. Карл отнюдь не был тем мужчиной, которого интересовало лишь собственное наслаждение. Он любил женщину и считал, что обязан дать ей то же, что получил сам. Не успела Ева отдышаться, как он вновь принялся ласкать ее. О, она еще не знала, что мужчина может быть так нежен и ласков. Весь ее предыдущий опыт был ничто по сравнению с тем, что происходило сейчас. Помимо воли в ней поднялось невероятное ощущение радости, в которую она словно уплывала… тонула в ней… Пока его губы блуждали вокруг полушарий ее груди, жаркие ладони поглаживали ее подрагивающий живот, бедра, ноги, она стонала и выгибалась, не сдерживая себя, вела себя как девка, где-то в глубине сознания понимая, что это ему нравится.
В какой-то миг он словно отдалился от нее, и его голос донесся как будто издалека:
- Что это? Что это было?
- О, ничего. Не уходи. Будь со мной. Я люблю тебя!
Это было совсем не похоже на то, что она считала любовью ранее. Ей казалось, что она любила Руперта первой пылкой любовью, а к Стивену ее влекла проснувшаяся зрелая женская чувственность, но сейчас… Когда Карл целовал ее - шею, круглые груди, живот, включая самые сокровенные и укромные уголки тела, - ей казалось, что она впервые узнала, что такое любовь.
Она забыла, кем он был, отринула свои честолюбивые планы и лишь прижималась к нему, раскрывалась навстречу…
Ночь была упоительна, как мечта. Порой они замирали, лежали в глубоком молчании, находясь где-то между сном и бодрствованием, в том блаженном состоянии, которое придавало их телам почти невесомую легкость. Затем они снова тянулись друг к другу: Карл, восхищенный, жаждущий утолить свой плотский голод и очаровать ее, она же - захваченная той счастливой, все сокрушающей волной чувственности, какой и не подозревала в себе.
Под утро он забылся сном у нее на груди, она же боялась заснуть и лежала, перебирая завитки его черных волос, порой мечтательно улыбалась в полудреме, но, когда открывала глаза, в них мелькала почти боль. Как она боялась потерять его!..
Легкий стук в дверь разбудил чутко спавшего короля.
- Госпожа, это я. Уже пора.
Карл торопливо одевался, а Ева все льнула, ластилась к нему, беспомощная и нежная, в каком-то полудетском испуге предстоящего расставания. Карл заметил это ее состояние и замер, глядя на нее, а потом взял ее лицо в ладони:
- Ева?..
Казалось, он только сейчас разглядел ее. С припухшими губами и кругами у глаз, растерянная, трогательная, почти испуганная, она так отличалась от той вызывающе красивой, самоуверенной женщины, какой была вчера! Она была как ребенок, нежный и чистый. И Карл вдруг понял, что это он сделал ее такой.
- О, Бог мой, Ева! Ангел мой… - И почти выдохнул: - Я так люблю тебя.
Последний поцелуй, так много обещающий… такой упоительный… Ева нежно погладила Карла по заросшей щеке. Он прижал ее ладонь к глазам, потом к губам и поцеловал.
- Я люблю тебя.
О, как ей этого хотелось!
Он оглянулся на пороге. Задержался на миг, словно намереваясь вернуться к ней, но совладал с собой и вышел.
Ева вдруг почувствовала себя невероятно одинокой. Ей надо было взять себя в руки, обдумать дальнейшие действия. В конце концов, ей следовало немного поспать. Но она продолжала стоять, глядя на закрывшуюся дверь. И лишь шептала:
- Как же я люблю вас, мой повелитель, мой бог, мой король, Карл Стюарт!.. Помоги мне, Боже…

ГЛАВА 8

Рэйчел видела, что с Евой что-то происходит. Сестра была странно тиха за завтраком, однако вопреки обычной умеренности в еде аппетит у нее оказался волчий.
- Тебе так пришлись по вкусу телячьи котлеты? - невольно удивилась младшая сестра.
Ева словно смутилась. Ева, дерзкая, насмешливая Ева, смутилась! Рэйчел не верила своим глазам. И не поняла, чем поставила сестру в неловкое положение.
Но дядя Энтони уже встрял:
- Ева, голубушка, ты словно работала всю ночь, а не отдыхала.
Даже тетя Элизабет перестала жевать, повернулась к Еве.
Положение спас мистер Трентон. Он стал заверять, что завтрак великолепен, а котлеты просто чудо, но ему не под силу определить, чем они приправлены. Рэйчел отвлеклась, стала пояснять, что добавляет в фарш особую приправу из примулы и ноготков. Карл тут же поддержал разговор, сказав, что существует много трав, из которых готовят изумительные приправы. Внимание от Евы было отвлечено.
Но тут вошел Мэтью Шепстон и сообщил, что прибыл полковник Гаррисон.
- О, явился, - совсем недружелюбно заметила леди Элизабет. - Ездит сюда по поводу и без повода. Будет теперь расспрашивать, вынюхивать что-то.
Лицо Евы словно окаменело. Она, похоже, тоже не обрадовалась приезду жениха. Рэйчел стало больно оттого, что Стивена ожидает столь холодный прием в замке. Ведь когда дома находился отец, к Стивену относились совсем иначе, с ним были любезны и приветливы, тетушка любила с ним потолковать о старых временах, Ева поджидала его в переходах замка, слуги угодливо кланялись. А сейчас только дядя Энтони вступился за помощника шерифа, но не из расположения, а скорее из расчета, ибо после того, как Стивен изгнал Захарию Прейзгода, дядя откровенно рассчитывал при помощи полковника занять место проповедника. Он один встал поприветствовать Стивена. Что же касается Рэйчел, то она, спешно выйдя из-за стола, удалилась в библиотеку.
Старинная библиотека в Сент-Прайори сохранилась еще со времен аббатства. Вела в нее узкая винтовая лестница, темная даже в самый светлый день, ибо окон здесь не было. Но стоило толкнуть почти горизонтальную дверцу в ее конце, больше напоминающую крышку люка, как глаза сразу слепили потоки света, вливавшиеся через огромные вытянутые окна. По своим размерам библиотека могла бы называться залом, от всего старого помещения веяло чем-то монастырским и старинным. Это ощущение усиливалось высоким сводчатым потолком, поддерживаемым декоративными, встроенными в стену колоннами, резными каменными капителями еще романского стиля.
Стены и потолок в библиотеке были побелены ослепительной белизны известкой, что придавало помещению особую легкость и делало его еще светлее; от этого высокие книжные шкафы мореного дуба, выстроившиеся вдоль стен и простенков окон, казались особо темными. Все полки были уставлены книгами. Огромные фолианты и толстые рукописные книги, сохранившиеся со времен аббатства, занимали отдельный шкаф. Имелся там даже экземпляр Вульгаты, прикованный цепью из-за неимоверной его ценности. В отдельных шкафах стояли переводы античных авторов, особо любимые Рэйчел, - переводы басен, творения Гомера, речи Цицерона, Овидия, Вергилия, Плавта и особо почитаемого ею Плутарха. Были и «Основы античной геометрии» Декарта, и приобретенный гораздо позднее экземпляр «Об обращении небесных сфер» Коперника. Одно из первых печатных изданий Мэлори «Легенд о Круглом столе короля Артура» соседствовало с целым рядом душещипательных рыцарских романов позднего времени, а далее стоял шкаф, в котором покоились тома по законодательству и еще множество книг с надписями на корешках «Дела графства».
Рэйчел прошла мимо шкафов. Подол ее платья шелестел по плитам пола, словно сухие листья. Она остановилась возле полок, где стояли тома Шекспира и Бена Джонсона, любовные сонеты Ронсара - которыми она так зачитывалась долгими зимними вечерами. Здесь же лежал томик с романом мадам Скюдери - Стивен Гаррисон подарил его своей невесте, но Ева так и не удосужилась прочитать книгу. Рэйчел зачитала ее до дыр и нашла восхитительной.
Сейчас Рэйчел села за конторку со склоненной столешницей и заточенными перьями возле чернильницы. Но ни к чему не прикоснулась. Взгляд ее был отсутствующим.
Стивен!.. Рэйчел казалось, что она любила его всегда. Она была еще ребенком, когда стала особо выделять его из многочисленных поклонников старшей сестры. Еве тогда исполнилось восемнадцать лет, она считалась первой невестой в округе, а Рэйчел еще оставалась нескладной девочкой-подростком, сильно вытянувшейся в свои одиннадцать лет, с длинными руками и ногами и еще без намека на женственность. Странная дурнушка, которую уже тогда сторонились дети окрестных дворян, а их матери делали за ее спиной знак, предохраняющий от сглаза. Возможно оттого, что сверстники в лучшем случае избегали ее, а бывало, и оскорбляли, гнали прочь, она так рано осознала свою отверженность, стала нелюдимой. А рядом находилась приехавшая из Лондона красавица-сестра - такая веселая, жизнерадостная, блестящая. Она чуть поддразнивала дикарку Рэйчел, но относилась к ней по-доброму и часто смешила ее. Рэйчел восторгалась Евой, просто обожала ее и испытывала к ней благодарность за то, что сестра не уделяет Стивену Гаррисону особого внимания. Стивен тогда был веселым, общительным парнем. Вообще мир выглядел иначе, еще не запретили ярмарки и народные праздники. Рэйчел знала, что Стивен любил принимать в них участие, - он выигрывал призы в соревнованиях стрелков, вызывался бороться с медведем. Он был очень сильным. Она запомнила это с того момента, когда однажды чуть не слетела с лестницы, споткнувшись в потемках, и он ее поймал.
- Так легко и шейку свернуть, малышка, - сказал он и фамильярно потрепал ее кудрявую челку.
Рэйчел чуть не замурлыкала от удовольствия, но Стивен уже словно забыл о ней. От него пахло духами, камзол его украшали бантики, а глядел он туда, откуда доносились перезвоны лютни и смех Евы. Он спешил к ее сестре. Рэйчел тогда еще не осознала боли ревности. Ощутила лишь счастье находиться в мужских руках. И когда Стивен, перескакивая через ступеньки, убежал к Еве, она стояла как дура, счастливо улыбаясь чему-то в темноте.
Потом Ева уехала, а вскоре отбыл и Стивен Гаррисон. Рэйчел скучала по нему, плакала по ночам в подушку, ненавидя эту войну, заставляющую мужчин уезжать. Она никому не говорила о своей первой любви. Дядя Энтони, с которым она тогда жила в Сент-Прайори, едва замечал ее, отец всегда был в отъезде, а соседи и сверстники явно сторонились ее. Рэйчел общалась лишь со слугами. И именно тогда она нашла утешение в чтении книг. Часто, закутавшись в плед, Рэйчел просиживала ночи напролет с книгой в библиотеке. Она стала мечтательной и задумчивой. Ее духовный мир складывался под воздействием рыцарских романов и религиозных книг. За ними наступил черед Ронсара и Шекспира, и Рэйчел плакала над книгами, негодовала, восхищалась. Потом она прочла античных авторов, и теперь целый мир греков и троянцев приводил девочку в трепет, увлекая легендами о героях, чудовищах, богах и смертных женщинах, которых небожители желали даже более страстно, чем бессмертных красавиц с Олимпа. В пору физического созревания собственной плоти она открыла для себя мир любовной поэзии. Откровенные стихи римского поэта Малагра, полные чувственных признаний, а затем «Искусство любви» Овидия и, наконец, строки нескромных новелл Боккаччо и игривость поэтических намеков Чосера. Она порой отрывала глаза от книг, замирала, чувствуя, как кровь так и кипит в ее жилах. В такие минуты она думала о Стивене. Никто другой не занимал ее воображения, ничей иной образ не приходил на память.
Вернулись Ева с тетушкой. Леди Элизабет стала замкнутой. Она полюбила обильные трапезы и уединение в дальних переходах Сент-Прайори, стала очень религиозной и не позволяла никому вторгаться в свой мир. Но что-то появилось в ней и неприятное: она полюбила сплетни, с наслаждением смаковала местные слухи и скандалы. Ева же совсем пала духом, и Рэйчел впервые ощутила себя сильной и незаменимой.
Вскоре ей пришлось в полной мере прочувствовать, как ей понадобится сила. Отец тайно прибыл в Сент-Прайори, созвал своих дочерей и сестру (дядя Энтони никогда не был в хороших отношениях с братом и к тому времени уже жил в отдельном доме в приходе) и поведал, что их ожидает. Как оказалось, более других он рассчитывает на свою рассудительную младшую дочь. Рэйчел не могла обмануть доверие горячо любимого отца, хотя и понимала, что эти страшные события оборвали ее беззаботную юность. Да, с той роковой ночи она стала взрослой.
А на Сент-Прайори опустился покров тайны.
Самым трудным было сжиться с этим ужасом, но Рэйчел нашла для этого силы, потому что привыкла таить все в себе. Она по-прежнему была одинока, только теперь стала молчаливой и замкнутой; ощущение какой-то безысходности струилось по ее жилам, словно вялая кровь. Она чувствовала себя несчастной, и только воля удерживала ее от отчаяния, поскольку она знала, что отчаяние - это грех и отвлечься от него можно, лишь уйдя в работу. Теперь она почти с удовольствием занялась делами имения, в ней стало расти сознание собственной значимости.
Порой Рэйчел боялась того, что таилось в ней. Лишь Мэг смогла разгадать ее терзания и, как ни странно, даже одобрила это. Она объяснила, что некоторые женщины уже с рождения знают все об отношениях меж людьми обоих полов. Мэг была своеобразной личностью, и то, что она считала достоинством своей молочной дочери, сама Рэйчел, наслушавшись проповедников, почитала грехом. Скромные манеры, сдержанность - вот достоинства доброй христианки, а не тайное вожделение, что бередит душу, ведет к бесстыдным помыслам и мечтам.
Оставалась еще Ева, которая на все имела свои взгляды. После поездки в Лондон Ева очень изменилась, стала какой-то неестественно веселой, вызывающе дерзкой.
Рэйчел была скрытной и по возможности сторонилась людей. Еву же ничего не пугало. Она словно пришла из другого, незнакомого Рэйчел мира - яркого, свободного, бесстрашного. Сестра так смотрела на всех этих пуритан, что они, как бы ни шептались у нее за спиной, неизменно кланялись и уступали ей дорогу. Рэйчел видела, что они ненавидят Еву за презрение к ним, и это заставляло ее волноваться за сестру и… завидовать ее смелости. Ева великолепно одевалась, носила дорогие украшения. А Рэйчел, хоть отец и одаривал ее не менее щедро, чем старшую дочь, словно стеснялась столь явно украшать себя, почитая это едва не грехом. Ева порой дразнила ее, но Рэйчел смирялась. Явное превосходство сестры не угнетало, а скорее восхищало ее.
Потом это причинило ей боль, когда она поняла, что Ева всерьез занялась Стивеном. Ее Стивеном, которого она продолжала тайно и безнадежно любить, даже смирившись с утратой надежды.

Предыдущая страница 11 Следующая страница


Замок тайн 12

Ева же была другая.
- Надо бороться за свое счастье! - сказала она.
Так же говорила и Мэг. Но для Рэйчел, привыкшей терпеливо сносить удары судьбы, это казалось немыслимым. Поэтому она только пожелала счастья старшей сестре, когда та добилась своего и стала невестой Стивена. Восхищение Евой даже пересилило ревность и боль. А потом Рэйчел вдруг поняла, что Еве не нужен Стив. Это вызвало в ее душе целую бурю чувств. Они клокотали в ней: даже когда ее лицо оставалось спокойным, сердце разрывалось на части. Она ведь видела, что Стивен страдает, и мучилась вместе с ним. Как бы невозмутимо ни держался Стивен Гаррисон, она чувствовала, что за этой ледяной оболочкой таится страстная, живая натура. В чем-то они были схожи с Рэйчел, и она прекрасно его понимала.
И вот в Сент-Прайори появились Чарльз Трентон и Джулиан Грэнтэм - двое сильных, интересных мужчин, которым она с сестрой была обязана своим спасением. И это восхитило Рэйчел. Она никогда и не думала, что в ее монотонной, беспросветной жизни может случиться нечто подобное. Еще она заметила, что красавец Джулиан Грэнтэм не спускает с нее глаз, и это взволновало ее больше, чем она могла признаться себе. А Чарльз Трентон… Она угадывала в нем ту же страстную живую натуру, что и в Стивене Гаррисоне. Но если Стивена жизнь сделала замкнутым, почти мрачным, то в Чарльзе Трентоне чувствовались редкая легкость и нежность. Рэйчел могла понять, почему Ева предпочитает общество гостя, а не своего молчаливого жениха. Ей самой порой хотелось поболтать с новым знакомым, посмеяться вместе с ним. Но Трентон, как и в свое время Стив, глядел лишь на Еву. А Ева - на него, в то время как Стивен то ли не замечал этого, то ли относился к происходящему с насмешливой иронией. Стал ли он менее любить ее сестру? Или не видел ничего серьезного во флирте невесты с гостем Сент-Прайори?
В душе Рэйчел стали оживать неясные мечты. Сейчас, когда Ева все свободное время проводит с мистером Чарльзом, может, она, Рэйчел, имеет право чаще бывать со Стивеном? Но нет. Так уж сложилось, что Стивен именно сейчас стал особо опасен для Сент-Прайори и его тайны, и ей следует по возможности избегать его. А ведь он в тот раз назвал ее «милой». И когда позже приходил, чтобы она через покои отца провела его на галерею, тоже держался почтительно и приветливо. Но не обольщается ли она? Ведь со времени его помолвки с Евой он всегда был предупредителен и добр с будущей свояченицей. Стивен стал для Рэйчел навязчивой идеей. Она думала о нем днем и ночью, а дни, когда они не встречались, казались ей пустыми. Но ее долг обязывал, принуждал: ради чести рода сторонись его!
От этих мыслей Рэйчел стало совсем тяжело. Как всегда в таких случаях, она постаралась отвлечься делами. Достав чистый лист и отточив перо, она начала писать отцу. По сути дела, это было не письмо, а обычный список того, что ему следовало прислать в замок. И Рэйчел сосредоточилась, старательно обдумывая все, что им могло понадобиться: миндаль, сахар, горчица, лавровый лист, апельсины, финики, чай, вина, ткани.
Мысли ее вошли в привычное русло, и она вписывала все новые и новые наименования. Однако помимо воли ее глаза нет-нет да поднимались к противоположной торцовой стене библиотеки. Там, за камином, виднелась небольшая створчатая дверца из толстого мореного дуба, задвинутая засовом. У нее был такой вид, словно ее давным-давно не открывали. Но у Рэйчел в кармане покоился ключ от этой двери, и ее мысли невольно возвращались к тому, что именно через нее в последний раз прошел несчастный Патрик Линч, а не через покои отца, как она сказала Стивену. Тот не должен был знать о втором потайном ходе, как и о многом, что таилось в замке. Она вдруг вспомнила, что по совету Патрика Линча когда-то добавляла немного опиума в вино Стивена, когда он впервые ночевал в Сент-Прайори. Она еще не забыла, как тайком пробиралась в его комнату, чтобы посмотреть, как он спит. Потом она стала возражать против того, чтобы опаивать жениха сестры. Она знала, что опиум вреден, и боялась злоупотреблять им. Покои Стивена были дальше других, и она перестала волноваться, что его что-то обеспокоит. К тому же Стивен, утомленный дневными делами, спал очень крепко. Она убедилась в этом, когда, как и ранее, стала тихо посещать его ночью. Она только смотрела на него - на разметавшиеся во сне волосы, почти по-детски безмятежное выражение мужественного лица, сильные руки, покрытую густой порослью грудь… Потом она возвращалась к себе и металась в постели, клялась, что больше не станет делать подобных глупостей. Она и в самом деле вскоре отказалась от этого. После того, как однажды подошла к двери Стива и услышала за ней негромкий смех сестры. И столько нежности было в нем, что у Рэйчел перехватило дыхание от отчаянных усилий не разрыдаться в полный голос. Итак, ее сестра и Стивен уже стали одним целым.
Наконец Рэйчел закончила список и вновь поглядела на дверь. Вдруг ее душу заполнило отчаяние. Сколько это может продолжаться? Неужели все они и в самом деле прокляты? И главное - ее отец потворствует этому. Как он может быть с ними так жесток! Решительно обмакнув перо в чернильницу, она дописала постскриптум: «Милый отец, ты так нужен здесь. Приезжай скорее, как только сможешь!»
Она запечатала письмо, откинулась на спинку стула и стала обдумывать, какие еще дела ей предстоят сегодня. Распорядиться насчет обеда, велеть Мэтью Шепстону, выполняющему, кроме прочего обязанности плотника, заняться дверью в трапезной - она немного заедает. Еще неплохо бы сегодня сходить к арендаторам и заключить новые контракты об аренде. Не самое приятное занятие, ибо некоторые из крестьян вели себя с ней грубо, почти вызывающе, намекая на ее связь с нечистым. Но работники они были хорошие, арендную плату вносили исправно, и она старалась вести себя так, словно ничего не замечала. Раньше ей очень помогал в этом Патрик Линч. Управляющий умел держать себя с таким достоинством, что простолюдины прямо благоговели перед ним.
Да что простолюдины! Он даже Стивена вынуждал считаться с собой. Хотя ни к чему хорошему это не привело и только настроило Гаррисона против управляющего. Рэйчел часто приходилось видеть, как Стивен осаживал Патрика. Похоже, старый слуга, который всегда следил за каждым его шагом, особо его раздражал. И вот теперь наблюдать за Стивеном, ставить ему препоны предстоит ей. А она так боялась даже вызвать его неприязнь, что предпочла попросту избегать его. Возможно, это и было самым разумным. Ибо слишком сильно ее тянуло к нему. Какое-то темное горячее чувство жило в ней и рвалось наружу, едва он оказывался рядом. Рэйчел боялась самой себя. Ее страсть к нему была словно болезнь. А ведь Стивен - жених ее сестры, они помолвлены.
Рэйчел вздрогнула, когда стукнула крышка двери-люка. И почему-то сразу поняла, кто это. Стивен. Он поднялся в библиотеку. Словно что-то запело в груди Рэйчел, когда он улыбнулся и подошел к ней. Рука небрежно покоилась на эфесе шпаги, шпоры негромко позвякивали по плитам пола. А глаза были такими голубыми! Волосы, зачесанные назад, свободно падали ему на плечи и без всякой завивки вились пышными волнами. Одна прядь над лбом спадала чуть набок, накрывая бровь над левым глазом и висок.
Рэйчел спохватилась, что прямо-таки сияет, отвела глаза и сказала первое, что пришло на ум:
- Я как раз думала о вас, мистер Гаррисон.
Не самая умная фраза. Рэйчел с досадой закусила губу.
Стивен поглядел на нее с легким недоумением:
- Правда? И что же, осмелюсь спросить, навело вас на мысли о моей скромной особе?
Рэйчел не знала, куда девать глаза. Заметив пятно от чернил на пальце, стала пытаться стереть его.
- Я вспомнила Патрика Линча. И подумала, что он сильно досаждал вам.
Опять не то. Рэйчел была готова расплакаться от досады, что она такая глупая и неуклюжая.
Она услышала, как Стивен огорченно вздохнул, и бросила на него извиняющийся взгляд.
Стивен рассматривал бюсты поэтов, историков и философов на одной из полок шкафов.
- Упокой, Господи, его душу, - негромко произнес он. - Знаете, мисс Рэйчел, то, что вы сказали, правда, но самое странное, что мне сейчас словно бы и недостает его слежки. Будто в Сент-Прайори мне стало чего-то не хватать.
Рэйчел медленно вздохнула, успокаиваясь.
- Мне тоже недостает несчастного Патрика. Он был хорошим помощником в делах.
- Когда приедет ваш отец?
- Я ему только что написала. - Она взяла в руки пакет со списком. - Думаю, он будет где-то через неделю.
Она умолкла, не зная, что еще сказать.
- Вы хотели видеть меня, сударь?
- Да, мисс. Я уже расспросил всех об Осии. Остались только вы, Рэйчел. Вы специально ушли, чтобы не встретиться со мной?
Она уже смогла взять себя в руки, даже вскинула голову:
- Я слушаю вас.
И тогда Стивен спросил, не заметила ли она чего-либо странного в поведении мальчика в то утро. Лично ему показалось, что Осия был словно чем-то напуган.
Рэйчел пожала плечами:
- В то утро у меня было много дел. Следовало все приготовить к похоронам управляющего. Что же касается Осии, то он всегда был странным ребенком. Сейчас я не могу припомнить его в то утро, но даже если бы и заметила, то не придала бы значения.
Она украдкой бросила взгляд на Стивена. Он смотрел на что-то у нее за спиной, и почти интуитивно она поняла, что его внимание приковано к дверце за камином.
- У вас есть еще вопросы? Если хотите побольше узнать об Осии, спросите Джека Мэррота. Мальчик был очень привязан к нему. Он мог кое-чем с ним поделиться.
- Так же сказала и ваша тетушка, - заметил Стивен, и у губ его пролегла горькая складка.
Рэйчел подавила вздох. Она могла догадаться, каким тоном это было преподнесено полковнику Гаррисону.
Стивен вдруг оставил ее и, пройдя через все помещение библиотеки, приблизился к маленькой двери. Он взял в руку замок и внимательно оглядел его.
- Куда ведет эта дверь?
Рэйчел напряглась.
- Никуда. То есть там есть какой-то проход, но им уже давно никто не пользуется.
- Разве? Но замок, видимо, недавно смазывали. Вот даже следы свежей смазки.
- Возможно. Слуги в доме приучены к аккуратности, и, видимо, кто-то из них, для порядка, смазал и этот замок.
Стивен мельком глянул на нее. Она стояла прямая, как пламя свечи, руки нервно сцеплены под передником. Стивен ничего не сказал, а, отойдя чуть в сторону, выглянул в окно.
- Похоже, если там и есть ход, он ведет к длинной галерее, тянущейся к развалинам. Вон, даже небольшое зарешеченное окошко какого-то внутреннего помещения. Ход явно уходит в сторону. Или там есть проход в башню барона Робсарта? По расположению весьма похоже на то.
- Я не знаю, - только и ответила Рэйчел.
Теперь Стивен медленно шел к ней.
- Не знаете, мисс? Вы? Вы, которой Сент-Прайори известен как свои пять пальцев?
Она заставила себя улыбнуться:
- Выходит, я не так уж хорошо знаю свои пальцы.
Он подошел столь близко, что у Рэйчел возникло жгучее желание шагнуть навстречу и прильнуть к нему. Или приказать ему обнять себя. О, она знала, что в ней таится какая-то таинственная сила, которая одним взглядом позволяет ей притянуть к себе человека или, наоборот, оттолкнуть. Но это была греховная, темная сила. Еще ее отец заметил за ней это и строго-настрого запретил пользоваться ею.
- Это грех, дитя мое, - говорил он. - Душой человека всегда правят Бог и дьявол. И если ты не хочешь, чтобы сатана прибрал твою душу, ты научишься сдерживать это.
А вот Мэг была в восторге от способностей своей молочной дочери.
- Ты даже не знаешь, какой силой обладаешь. Да это же бесценный дар!
Но Рэйчел более склонялась к тому, что говорил отец. Все ее суровое, почти пуританское воспитание подталкивало к этому. А Мэг была изгнанницей общества, и Рэйчел совсем не хотела последовать ее примеру. Поэтому она сдерживалась.
Сдержалась и сейчас. Даже попятилась от Стивена. Вздрогнула, когда он назвал ее по имени.
- Рэйчел, порой вы удивительно напоминаете мне Патрика Линча. То же желание что-то скрыть, утаить от меня. А ведь в замке происходят странные, даже страшные вещи. Помогите же мне, мисс. Вы ведь не считаете меня своим врагом?
Девушка подняла на него полные тайной тоски глаза:
- Что вы хотите от меня, мистер Гаррисон? Осия погиб вне стен замка. Спросите о нем Джека.
- Его почему-то нигде не могут найти.
- У Джека много обязанностей. Но порой он устает от них и пропадает неизвестно где. Я обещаю, едва он появится, прислать его к вам.
- Благодарю.
Это было сказано так сухо, что у Рэйчел заболело сердце.
- Что вы еще хотите?
Стивен вздохнул:
- Если я попрошу у вас ключ от этой двери, вы ведь не дадите мне его? - В его голосе за убежденностью явно проступала печаль.
Рэйчел крепко сжала зубы. Потом заставила себя расслабиться и сказала как можно спокойнее:
- Я даже не уверена, что он существует. Хотя от Патрика Линча осталась внушительная связка ключей. Возможно, какой-нибудь и подойдет.
Про себя она решила, что спрячет этот ключ как можно дальше. Правда, дубликаты ключей были еще и у двух охранников - Томаса Легга и Бена Петтигрю. Но на них можно положиться.
Она вскинула голову, заставив себя поглядеть Стивену прямо в глаза.
- Если у вас больше нет вопросов, я осмелюсь покинуть вас. У меня еще много дел.
По лестнице она едва ли не бежала, так было больно от последнего, полного сожаления и тоски, взгляда Стивена. А ведь он и в самом деле мог им помочь. Нет, нельзя. О, отец, приезжай скорее! Это уже становится невыносимым. Зачем ты повесил на нас такую непомерную тяжесть!
Она уже собралась уходить, накинула плащ, когда в дверь постучали. У порога со шляпой в руке стоял Бен Петтигрю и переминался с ноги на ногу.
- Мне надо поговорить с вашей милостью.
Рэйчел встревожилась:
- Что-то случилось? Отчего вы покинули свой пост?
Бен был огромным мужчиной, почти на голову выше Рэйчел. Рядом с ним она чувствовала себя маленькой девочкой.
- Все дело в Томасе, мисс.
- Он что?.. Опять?
- Да, он опять хватил лишку, мисс. Это опасно, вы ведь понимаете?
Рэйчел устало уронила руки.
Томас был весьма подвержен пьянству. Он преданный слуга, и она ему доверяла. Но эта слабость… С другой стороны, она его понимала, и к тому же она не могла сейчас ни уволить Томаса, ни подыскать ему замену.
- Где он сейчас?
- Отсыпается.
Она вздохнула и затянула у горла завязки плаща.
- Хорошо, Бен. Спасибо тебе. С Томасом я поговорю позже.
И где только он взял спиртное? От Томаса ведь так старательно его запирали, а кухарке Сабине строго-настрого было велено не давать охраннику ни пинты выпивки.
Рэйчел размышляла об этом, пока шла по тропинке прочь от замка. Она не воспользовалась мулом, поскольку любила ходить пешком. К тому же погода была так чудесна! О, эти редкие осенние дни, когда природа, словно в преддверии дождей и ветров, дарит смертным последнее сияние уходящего лета! Этот неяркий, мягкий свет солнца, почти дремотная золотистость дней и ясная синева неба… Рэйчел почувствовала, как смятение постепенно покидает ее Душу.
Правда, ненадолго. Обход арендаторов был делом неблагодарным. Люди встречали ее с хмурыми лицами, женщины, словно боясь сглаза, прятали от нее детей, в речах были сухи. Лишь на одной из ферм ей предложили стаканчик эля. А на самой дальней хозяйка устроила настоящую истерику: якобы ее малыш начинает всякий раз хворать, едва Рэйчел навестит их. Словно не та же Рэйчел вылечила ее мужа прошлой зимой.
Рэйчел была очень сердита, когда уходила. Зайдя подальше в пустоши, она остановилась и резко рванула шнуровку плаща у горла, сорвала с головы чепец. Сердито тряхнув головой, она позволила волосам в беспорядке рассыпаться по плечам. Теплый ветер так и заиграл волнистыми прядями, и это было приятно. Затем она подставила лицо теплому солнцу и постепенно снова успокоилась. Грешно гневаться, если вокруг такая красота.
Солнце приятно грело, небо отливало осенней синевой, ветер гнал волны по высушенным, пожелтелым вереску и травам, делая их похожими на розоватое море. Невдалеке, в низине, поблескивали стоячие воды болота, и порой, сливаясь со свистом ветра, долетал протяжный крик выпи. А далее, без малейшего перерыва, к горизонту простиралась бесконечная равнина.
Рэйчел вздохнула всей грудью. Она любила этот край, эти равнины, необъятный пейзаж которых оживляли лишь древние холмы да впечатляющее кольцо каменных гигантов Стоунхенджа. Этот простор… Кажется, стоит взмахнуть руками, и полетишь!
Она расставила руки, потянулась, вдыхая теплый солнечный ветер.
И тут же замерла, услышав стук подков и звон металла.
Оглянулась.
Всадник.
Он только что появился из-за зарослей камыша за болотом, где в низине пролегала дорога, поэтому она не сразу заметила его. Но он-то ее увидел. Выехав на сухое место, он повернул коня и быстрой рысью поскакал в ее сторону.
Одной рукой всадник придерживал шляпу, другой держал поводья. Длинное перо на шляпе плескалось на ветру. Конем он правил удивительно ловко, коленями и корпусом, почти не прибегая к помощи удил. Рэйчел не испугалась, а даже залюбовалась им. И узнала. Спутник мистера Трентона, Джулиан Грэнтэм.
Девушка наконец опомнилась и стала пытаться собрать волосы, чтобы надеть чепец. Тщетное усилие - ветер, как проказник, только еще более взлохматил их. Она сдалась, опустила руки и даже невольно расслабилась. Сколько восхищения было в его взоре!
Джулиан Грэнтэм, видимо, понял ее намерение и, еще подъезжая, поднял руку, останавливая ее:
- Ради бога, мисс, не надо. Простите мою фамильярность, но ваши волосы, эти каскады иссиня-черных кудрей, так великолепны! Доставьте мне удовольствие видеть их!
Рэйчел сильно покраснела, потупилась, но вместе с тем ощутила себя счастливой. Ей никто не говорил комплиментов, к тому же таких искренних.
Она стояла, опустив ресницы, и теребила в руках чепец.
- Добрый день, сэр Джулиан. Вернее, уже добрый вечер.
У нее был низкий, приятный молодой голос. Джулиан спешился и подошел, ведя коня под уздцы. Он улыбался мягкой полуулыбкой.
- Добрый вечер, мисс. А ведь я не сразу и признал вас, принял за фею равнин. Воздушную, пышноволосую фею.
Он попытался было склониться к ее руке, но девушка испуганно отшатнулась. И тут же смутилась своей дикости под его недоуменным взглядом.
- Простите, сэр, наши нравы так просты…
- По-пуритански просты, - с сожалением вздохнул он. - Но ведь вы же не пуританка?
- Нет. Хотя, наверное, и кажусь таковой.
Он чуть улыбнулся.
- Возможно. Ваша скромность и откровенность, хотя и чисто пуританские, нравятся мне.
Рэйчел опять почувствовала, что краснеет, и бросила на молодого человека быстрый взгляд. Он улыбался ей, и в его улыбке сквозила почти женственная мягкость, но это не портило его. Классическая, почти девичья красота черт Джулиана приятно гармонировала с развитой мужской фигурой, смуглой, немного обветренной кожей, уверенной манерой держаться, смелым взором. Он был совсем иным, нежели Стивен Гаррисон, и все же Рэйчел нашла, что он ей симпатичен. Ей нравилось то восхищение, с каким он глядел на нее. У него оказались очень длинные ресницы, но не загнутые вверх, а скорее чуть приопущенные, словно затенявшие глаза. Рэйчел вспомнила, что прежде ей казалось, будто глаза у него темно-карие или даже черные. Сейчас, освещенные солнцем, они светились янтарным блеском, прозрачным и чистым, как вода в заводях, когда сквозь нее проглядывают лежащие на дне осенние листья. Осенние глаза…
Рэйчел поймала себя на том, что слишком откровенно разглядывает его. Это нескромно и предосудительно. Она постаралась скрыть смущение за первой пришедшей на ум фразой:
- Вы появились столь неожиданно. Я не сразу узнала вас.
Он чуть пожал плечами, похлопывая коня по холке:
- Это не удивительно.
- Почему? Хотя, знаете, я с нашей первой встречи в церкви Уайтбриджа не могу отделаться от впечатления, что уже видела вас. Или вы мне кого-то напоминаете.
Он на миг склонился, отводя рукой растрепанные ветром волосы. А когда взглянул на нее, в его глазах словно плясали чертики. Казалось, он с трудом сдерживает смех.
- Право же, не знаю, как начать. Мы ведь действительно уже встречались. Правда, вид тогда у меня был не совсем достойным. Я сидел в луже перед церковью в Уайтбридже, а вы…
- О! - невольно вскрикнула девушка и быстро отвернулась.
Она все поняла, ей стало стыдно, но почему-то и необычайно весело. Теперь уже она сдерживала смех, но, когда все же повернулась и глаза их встретились, оба громко расхохотались. Смеялись как сумасшедшие, едва за бока не хватались от смеха.
- Наверное, вы сочли меня до невозможного вульгарной, - вытирая выступившие от смеха слезы, наконец вымолвила Рэйчел. Хотя положение ее все еще казалось щекотливым, но первое смущение уже прошло.
Продолжая смеяться, Джулиан пожал плечами. По натуре он был сдержанным, замкнутым человеком, но рядом с этой девушкой ему становилось удивительно легко.
- Право, поначалу я был шокирован. Потом понял, в чем дело, и меня это изрядно развеселило. И расположило к сердобольной девице.
Они вновь расхохотались. Этот приступ неожиданного веселья как-то сразу сблизил их, исчезла натянутость, свойственная малознакомым людям. Им стало просто и хорошо вместе, и они двинулись по тропинке, продолжая болтать, как добрые приятели, что было для обоих необычайно - и для привыкшей дичиться людей Рэйчел, и для сдержанного в общении Джулиана. Он вел под уздцы коня. Рэйчел удерживала у горла плащ и позволяла ветру играть волнами волос. Оба высокие, стройные, улыбающиеся.
Джулиан Грэнтэм осведомился, как обстоят дела с его спутником, и, узнав, что Трентон совершает по утрам долгие пешие прогулки по равнине, лишь улыбнулся:
- О, он всегда был хорошим ходоком, и, думаю, если лишит себя этого, ему будет казаться, что день начат не так, как должно.
Рэйчел спросила, как уладились дела Джулиана в Солсбери, и по его несколько сдержанным ответам, по довольному виду поняла, что он удовлетворен поездкой.

Предыдущая страница 12 Следующая страница


13 Наталия Образцова

Джулиан взглянул на нее:
- Не будет ли дерзостью с нашей с мистером Трентоном стороны еще немного погостить в Сент-Прайори? Буквально несколько дней, ибо я сказал нашему поверенному, где мы остановились.
Рэйчел тут же стала уверять, что они будут только рады, и заставила себя прогнать мрачные мысли о том, что каждый незнакомец в замке может быть небезопасен для ее семьи. О нет, ей не хотелось об этом думать. Она так устала склоняться под тяжестью долга. Да, ей будет отрадно, если и веселый, обаятельный Чарльз Трентон, и этот красивый лорд Джулиан еще немного побудут у них. Особенно Джулиан, ибо она чувствовала, что нравится ему. Ведь Стивен… О, Стивен не для нее.
И Рэйчел с улыбкой сказала, что они, сестры Робсарт, будут только счастливы, если их спасители пробудут у них сколько пожелают.
- Или пока не приедет наш отец.
Джулиан чуть приподнял брови:
- Почему вы сказали об отце, мисс?
Рэйчел несколько смутилась, поняв, что проболталась.
- Но… Барон Робсарт ведь сторонник нового режима. А вы… вы ведь роялисты?
Теперь он не глядел на нее.
- А что, это столь очевидно?
- О нет, - поспешила заверить его девушка. - С вашей сдержанностью, сэр, и со знанием текстов Библии мистера Трентона ваши роялистские взгляды никому не станут известны. Мистер Чарльз, тот просто порой говорит как пророк Иеремия, так что даже мой дядюшка-пресвитерианин внимает ему с благоговением. Что же касается меня, то если бы Ева не сказала, что вы вустерцы, признавшись, что узнала одного из вас, я бы сама ни за что не догадалась.
Джулиан быстро поглядел на нее и отвернулся. Показалось ей или нет, меж его бровей залегла глубокая борозда, а губы нервно сжались. Он молчал довольно долго, и Рэйчел стало жаль, что та легкая близость, что возникла между ними, словно исчезла. Это огорчило ее даже больше, чем она хотела признаться себе. Поэтому она стала уверять Джулиана, что хотя и отослала к отцу письмо, но, учитывая, как сейчас работает почта или сколько у ее отца дел, он приедет не ранее чем через неделю-две. И даже добавила с жаром:
- Даже если он застанет вас, уверяю, вам ничего не грозит, ибо хоть барона Робсарта считают республиканцем, но он, как и вся старая аристократия, никогда не выдаст парламентариям людей, сражавшихся за правое дело.
- Вы говорите слишком уверенно, девушка, - вздохнул Джулиан. - И забываете, что укрывательство роялистов сейчас приравнивается к государственной измене. А ваш отец служит новому правительству, и, ежели он узнает, кто мы, перед ним встанет выбор - предать тех, кому служишь, либо предать нас. Поэтому как джентльмен, как человек долга я прошу вас: едва станет известно, что лорд Дэвид Робсарт прибывает в свой замок, сообщите нам, и мы уедем. Так будет спокойнее и для нашей чести, и для его.
Он говорил это горячо и убежденно. Рэйчел слушала Джулиана словно зачарованная. Слова Джулиана о чести и долге восхитили ее. Ей даже показалось, что она стала героиней одного из тех рыцарских романов, какими так зачитывалась с детства и где понятие рыцарской чести ставилось превыше всего. Ее глаза светились от воодушевления, а сердце так гулко билось в груди, что Джулиан словно почувствовал это и невольно остановился, с нежностью глядя на нее.
Порывы ветра шевелили завитки иссиня-черных волос девушки. И эти восхитительные темные глаза… мягкие, влекущие губы. Джулиану показалось, что он получил сильнейший призыв обнять ее, прильнуть к этим сладостным манящим устам. Сердце его гулко забилось. Помимо воли он опустил глаза на ее грудь - высокую, полную, этакие две восхитительные сферы над удивительно тонкой, сжатой корсажем талией. Ему вдруг захотелось коснуться ее, и это его потрясло. Девушка была так чиста и невинна, так доверяла ему. Он отшатнулся от нее, словно взгляд ее обжигал, и даже отвернулся. Он стоял так какое-то время, пока не заметил, что ветер сорвал плащ с ее плеч. Тогда он наклонился, поднял его и укутал ей плечи. А она просто и без жеманства сказала:
- Благодарю вас, сэр.
Джулиану стало легче. Он улыбнулся:
- Вы славная девушка, мисс Рэйчел. Мне хорошо с вами.
Они двигались какое-то время молча, потом Джулиан предложил ей вместе с ним сесть на гнедого, чтобы быстрее добраться до замка. Она согласилась, хотя еще никогда не ездила на одной лошади с мужчиной.
Оказалось, ничего страшного или непристойного в этом нет. Просто, уже сидя в седле, Джулиан подал ей руку, и она, поставив ногу на его ногу в стремени, увлекаемая сильной рукой, вскочила на круп коня позади него. Правда, сидеть ей пришлось по-мужски, и она спешно одернула юбки, прикрывая ноги. Рэйчел держалась за пояс Джулиана, приноравливаясь к легкой рыси коня и стараясь особенно не прижиматься к спутнику, ибо что-то подсказывало ей, что он не одобрил бы этого.
- Как обстоят дела в замке? - спросил он спустя какое-то время. - Как ваша сестра, тетушка и преподобный Энтони Робсарт?
Рэйчел почувствовала нараставшее в душе беспокойство. Все же будет лучше, если она сама скажет ему про Осию.
- Мои родичи, хвала Всевышнему, в порядке. Вот только наша прислуга… мальчик Осия…
- Кто-кто? - не расслышал из-за ветра Джулиан.
- Наш мальчик-слуга. Его нашли убитым на равнине.
Джулиан даже ослабил повод, когда повернулся к ней. Его конь почувствовал это и сразу потянулся к живой изгороди, окаймлявшей дорогу.
- Что случилось? - взволнованно спросил Джулиан.
Рэйчел было неприятно говорить об этом, но все же она с каким-то вызовом произнесла:
- Один из местных пастухов нашел его тело недалеко от замка. Ребенок был убит, и притом зверски. Его просто изрезали вдоль и поперек.
- Силы небесные!
Она почувствовала, как он вздрогнул. Джулиан сидел какое-то время неподвижно, позволяя лошади щипать поросль на кустах.
- Бог мой, мисс Рэйчел! На что же смотрит этот Стивен Гаррисон, если позволяет разбойникам творить такое! Ему бы следовало прочесать всю равнину и выловить их.
- Стивен считает, что убийство как-то связано с Сент-Прайори, - тихо заметила Рэйчел.
Ее спутник лишь пожал плечами. Девушка почувствовала, как он сжал ее запястье. Его ладонь была теплой и надежной, а произнесенные вслед за этим слова тронули ее:
- Как вы не боитесь одна ходить по столь пустынной местности? Хорошо, что вы еще встретили меня. А не какого-нибудь… О нет! - закончил он, словно ужаснувшись того, что представилось его взору.
В следующий миг он склонился и поцеловал ее руку. Это был быстрый и словно отчаянный поцелуй. Сердце Рэйчел гулко забилось. Этот человек заботился о ней!.. А ведь она привыкла, что ею никто не интересуется. Ей захотелось утешить его, сказать, что люди в округе боятся ее, избегают встреч, потому что о ней идет дурная слава, и ее никто не тронет. Из страха… Но она сдержалась. Ей не хотелось, чтобы он знал о ее силе. Ей вдруг понравилось быть слабой и беззащитной, чтобы этот рыцарь оберегал ее.
Солнце медленно клонилось к горизонту, заливая все мягким розоватым светом. Рэйчел было хорошо и надежно скакать с этим человеком. Когда показались башни замка, ей невольно взгрустнулось. Они подъезжали со стороны обширного парка, там, где массивная стена окружала купы деревьев, словно не позволяя им вылиться на равнину. Стена тянулась на расстояние нескольких миль; они какое-то время ехали вдоль нее, когда Рэйчел попросила Джулиана остановиться.
- Прошу прощения, сэр, но, думаю, будет неблагоразумно, если вы привезете меня. У нас здесь строгие нравы, и если нас увидят вместе, это даст повод к досужим сплетням. А я дорожу своей репутацией. Джулиан понял ее и помог спешиться. После непривычной посадки ее ноги заболели, и она оступилась, сразу почувствовав себя неловкой и неуклюжей.
- Езжайте, сэр.
- А вы?
- Я уже дома.
Она приблизилась к одному из контрфорсов, укреплявших древнюю стену, настолько древнюю, что на равных расстояниях друг от друга высились каменные статуи крылатых ангелов, украшавших ее, видимо, еще со времен католичества в Англии. Позднейшие ревностные антикатолики постарались их сбить, но стена была высокой, и им удалось лишь обезобразить крылатые изваяния, отбив им головы или одно крыло. Под стеной же, где стояла девушка, ангел был почти целым, не считая естественных повреждений от ветра и непогоды. Сложив молитвенно ладони, чуть склонив голову, он, казалось, наблюдал сверху за молодыми людьми.
У Джулиана даже возникло желание перекреститься, но он сдержался, памятуя, что его спутница относится к другой церкви. Он поглядел на нее, и она, по-своему истолковав его взгляд, пояснила:
- Видите, здесь калитка. Я пройду через нее.
Узкая дверь была выкрашена в светло-серый цвет, в тон камню, и в тени контрфорса почти сливалась со стеной. Рэйчел толкнула дверь, и та легко подалась с негромким скрипом. Когда девушка, чуть улыбнувшись, исчезла за ней, Джулиану стало даже одиноко.
Он въехал в замок через главные ворота. В парке уже лежала вечерняя тень, но расцвеченные осенью вершины деревьев еще были ярко освещены. Когда он приблизился к конюшням, навстречу вышел долговязый Ральф, чтобы принять у всадника лошадь. Джулиан отказался от его помощи, сказав, что все сделает сам. Он вошел в проход конюшни и занял один из свободных денников. Пахло сухим сеном. Джулиан сам расседлал лошадь и приготовил ей мягкую подстилку. Это был хороший гнедой жеребец. Джулиан владел им недавно, но был доволен конем и обращался с ним так, как тот заслуживал. Сняв уздечку, хозяин ласково потрепал коня по гриве, шепнул ему на ухо тихие добрые слова. Конь словно понимал, тыкался головой в плечо, тихонько пофыркивал. Казалось, только эти звуки и раздавались в полумраке конюшни, да еще топтались и жевали сено лошади в соседних денниках.
Неожиданно Джулиан замер, услышав приближавшиеся голоса. Голоса были женскими, негромкими, но сердитыми, почти шипящими. Выглянув из-за спины лошади, Джулиан увидел в освещенном фонарем проходе двух приближающихся служанок. Они его не заметили, и он вскоре разобрал их речь.
- Хозяйка искала тебя, Кэтти, - говорила та, что пониже, - и только моя доброта не позволила мне сказать, что ты полдня крутишься по конюшне, стараясь подловить Джека.
- Ха! Твоя доброта! - фыркнула другая, растрепанная и явно не очень аккуратная, но более молодая и миловидная. - Так я и поверила в твою доброту, Долли. Ты просто боишься, что Джек, как и в прошлый раз, надает тебе пинков за то, что ты выдала меня. У самой-то, клянусь Богородицей, от зависти, что я с Джеком, готовы кишки от злости вылезти.
- Да нужен мне твой Джек, как рыбной торговке мороз. Бегаешь за ним будто дворняжка. То эля принесешь, то сплетни всякие рассказываешь. Он же только потешается над тобой.
- Это не твое дело, Долл!
- Смешно видеть, как ты крутишься здесь, да все без толку. Где же твой Джек? Что-то он не спешит на свидание с тобой.
- Он, видимо, просто ушел из поместья. А когда вернется…
- Ха, Кэтти, ты же прекрасно знаешь, что наш красавчик конюх смотрит лишь на миледи Еву.
- Ну и что? Он и на мисс Рэйчел смотрит.
- Да, но Рэйчел другое дело.
Джулиан, хотевший было показаться, чтобы не слушать дрязги двух «потаскух», какими ему представились обе служанки, сейчас, при упоминании имени понравившейся ему девушки, невольно затаился.
- Рэйчел! - остановилась некрасивая Долл. - С таким же успехом ты бы могла говорить, что он пялится на толстую Элизабет Робсарт. Рэйчел он просто боится. Ведь всем ведомо, что она ведьма.
Теперь, казалось, и Кэтти готова была свернуть разговор на молодую хозяйку.
- Конечно, Рэйчел дама, что там и говорить. Но вот уж право, как она глянет на меня своими колдовскими глазами, так меня и холод пронизывает.
- И меня, - согласилась Кэтти. - С мисс Евой все проще. Та может за волосы оттаскать, надавать пощечин, но и быть милостивой. Вот подарила мне свою старую нижнюю юбку. Она-то ведь из шелка, так и шуршит, когда идешь в ней. А Рэйчел… Ее сам Захария Прейзгод побаивается и плюет ей вслед, когда та проходит.
- Истинно, с ней силы зла. Потому-то она то и дело бегает к старой Мэг. Уж та…
Джулиан не желал больше слушать и решительно вышел.
- Только дурные слуги порочат хозяев, которые дают им хлеб и кров, - спокойно и сухо заметил он.
Он окинул холодным взглядом прижавшихся друг к другу женщин и направился к выходу.
- Как ты думаешь, он донесет? - спросила спустя какое-то время дурнушка Долл.
Кэтти постаралась придать себе храбрый вид.
- Вряд ли. Он здесь чужак. - Она с тоской оглянулась на проход конюшни. - Но куда же все-таки запропастился Джек?
Долл лишь злорадно захихикала.
Джулиан прошел в замок через черный ход. Ему было неприятно то, что он услышал о Рэйчел. Про себя он тоже отметил, что в девушке словно таится какая-то загадка. И все же она ему очень нравилась. О том, что служанки сказали о Джеке и Еве, он почти не думал и вспомнил, лишь когда услышал долетавший откуда-то смех Евы.
Он уже находился в большой галерее над холлом, где ряд окон выходил в парк, откуда и долетал смех леди. И хотя свет проходил через высокие окна, окаймленные свинцовыми рамами, разглядеть что-либо сквозь стекла было трудно. Джулиан распахнул окно.
В золотистых лучах закатного солнца он увидел короля и Еву, игравших в кегли на площадке перед увитой малиновым виноградом каменной беседкой. Они были очень увлечены и веселы. Карл снял камзол и выглядел почти по-домашнему в одной рубахе с напуском. Он метнул шар, но промахнулся, и Ева довольно рассмеялась. Вся в легком розовом шелке с множеством алых бантиков в складках, она казалась совсем юной, такой хорошенькой и беспечной. Но у Джулиана почему-то кольнуло сердце. Он вспомнил, как Рэйчел сказала: «Она узнала одного из вас». И уж наверняка не его, так как вряд ли им доводилось когда-либо встречаться.
- Вы находите, что они неплохо смотрятся вместе? - раздался недалеко негромкий голос, но Джулиан едва не подскочил от неожиданности и резко оглянулся.
Леди Элизабет Робсарт сидела в большом кресле, повернутом к камину, и сейчас выглядывала из-за высокой спинки.
Джулиан поспешил снять шляпу и поклонился:
- Простите, миледи. Я не заметил вас.
- Да, уже пора приказать разносить свечи.
Она встала с кресла. Джулиана несколько удивила та легкость, с какой она двигалась, словно тяжелое тело не обременяло ее. То, что она забыла свой традиционный посох и спешно подошла, тоже показалось ему странным.
- Вас никто не встретил, сэр? Это прискорбно. Но в доме так мало слуг. Вы приехали только что?
- Да, миледи.
Она вздохнула:
- Что ж, я рада приветствовать вас в Сент-Прайори. Увы, в замке так редко бывают молодые люди. Особенно столь знатные и красивые.
Джулиан с невольным удивлением уловил в ее голосе кокетливые нотки, но виду не подал, лишь вежливо поклонился.
Старуха захихикала и слегка шлепнула его веером по руке - почти вульгарное заигрывание… Леди Элизабет поглядывала на него с лукавой улыбкой, чуть щуря близорукие глазки. Джулиан только сейчас заметил, что ее кожа покрыта рябинками, которые дама, безусловно, пыталась скрыть под толстым слоем бело-розового крема. Завитые темные волосы покрывал богатый чепец из мягкой флорентийской тафты и брюссельских кружев, роскошный, но в чем-то легкомысленный, что придавало важной даме нелепо игривый вид.
Джулиану стало неприятно. Он с трудом выдавил улыбку, в ответ леди Элизабет улыбнулась широко, словно демонстрируя крупные, хорошо сохранившиеся зубы.
- И как обстоят ваши дела, сэр? Погостите ли вы еще в замке или намерены немедленно уехать?
- Если хозяева не будут возражать, нам бы хотелось еще какое-то время насладиться покоем Сент-Прайори.
- Чудесно, чудесно, - кивнула дама. - Мы будем только рады. А покой… О, его-то здесь сколько угодно! - Она не сдержала печального вздоха, но, поглядев в окно, вновь заулыбалась: - Правда, с мистером Трентоном здесь стало веселее. Прелестный юноша, и такой обходительный. Я понимаю свою племянницу. Уж, по крайней мере, он куда достойнее этого мужлана Стивена Гаррисона. В мистере Трентоне сразу чувствуется воспитание, даже забываешь, что он не так красив, как вы, сэр. - И опять этот кокетливый шлепок веером.
Теперь Джулиану стало по-настоящему противно. Он молча отвернулся к окну и нахмурился. Ева стояла подле короля и, глядя на него с беспокойством, протягивала ему свой платок. У Карла опять пошла носом кровь.
Важная дама тоже это заметила.
- Боже правый! Бедняга. И столько крови, даже рубашку залил. А знаете, я помню, что у наследника престола тоже бывали вот такие неожиданные кровотечения.
Джулиану показалось, что его сердце подскочило в груди и забилось где-то в горле. Он искоса поглядел на леди Элизабет, но та продолжала смотреть в окно, наблюдая за парой внизу.
- Ничего, Ева сможет выходить мистера Трентона. А вот и Рэйчел. О, Рэйчел - прекрасная врачевательница. Ваш приятель, сэр Джулиан, в надежных Руках.
- Простите, мэм, - выдавил Джулиан. - Я только что с дороги…
- Понимаю, понимаю, - заулыбалась дама. - Не смею вас больше задерживать.
И она, игриво подхватив юбки, направилась к креслу. Поначалу она пошла быстро, но потом словно опомнилась: шаги сделались медленными, тяжелыми. Уже выходя, Джулиан оглянулся и увидел, как она величаво, тяжело опираясь на посох, движется к противоположному выходу.
С королем Джулиан встретился только перед ужином. Им надо было переговорить, но за ними уже прислали Ральфа, поэтому Джулиан отложил разговор, успев лишь шепнуть Карлу, что дела, похоже, складываются неплохо.
- Когда нам ехать? - тихо спросил король.
- Не сразу.
При слабом освещении он заметил на лице Карла довольную улыбку. Похоже, Карл, как всегда, отложил самое важное на потом, наслаждаясь обществом Евы. Единственное, что утешило лорда, так это искренняя радость короля от встречи с ним. Это даже привело его в благодушное настроение, которое сохранялось у него все время ужина.
Полковника Гаррисона в замке не было, и это тоже обрадовало Джулиана. Будучи в отлучке, он больше всего беспокоился насчет этого круглоголового. Но, как он понял из застольной беседы, помощник шерифа за время его отсутствия наезжал в замок лишь несколько раз и ни разу не оставался.
- Он побаивается призрака, - с явным злорадством заметила леди Элизабет, и все, кроме Рэйчел, рассмеялись.
Рэйчел сегодня выглядела особенно. В кои-то веки она пришла без чепца, красиво уложив волосы узлом на затылке. Высокая прическа придавала горделивой посадке ее головы особую прелесть, и девушка теперь выглядела просто очаровательно, как настоящая леди. Джулиан таил надежду, что, возможно, встреча с ним так повлияла на нее, и пару раз нежно улыбнулся ей через стол. Карл же рассыпался в комплиментах, и Джулиану пришлось чуть коснуться его под столом, чтобы утихомирить. Боже, можно представить, как легкомысленно вел себя без своего наставника беспечный король!
В основном обстановка за ужином оставалась непринужденной. Джулиан прислушивался к разговору, в котором, безусловно, главенствовала Ева. Она блистала остроумием, и даже если лорд Грэнтэм испытывал к ней неприязнь, то и он не мог не признать ее неоспоримое обаяние. За столом она была центром притяжения, и даже брюзгливый Энтони Робсарт порой смеялся ее шуткам, но тут же начинал ворчать об излишне беспечной манере поведения нынешней молодежи.
А поведение и впрямь было беспечным. После очередной шутки короля Ева сделала вид, что хочет заколоть его вилкой, и он послушно подставил ей сердце.
- Неслыханно, - возмутился преподобный и весь надулся, словно набрав в легкие воздуха для очередной проповеди, но в это время его отвлекла фраза Рэйчел, обратившейся к одному из слуг:
- Послушай, Мэтью, огонь в камине почти погас. Почему принесли недостаточно дров?
- И в самом деле, - поддержал ее дядя. Он любил тепло и всегда располагался поближе к огню. - Где этот негодник Мэррот? Ведь он должен следить, чтобы корзины для дров были полны!
Мэтью Шепстон тут же стал оправдываться, что Джека нигде не могут найти, но поспешил послать сына за топливом, и не успел Энтони Робсарт закончить поток своего нравоучительного красноречия как огонь в камине запылал с новой силой.
Сейчас, в наступающих сумерках, это было особенно приятно. Дрожащее красноватое пламя осветило комнату яркими отблесками. Заискрились складки портьер на окнах, покрытая лаком мебель; теплые отсветы скользнули по гладкому паркету пола. И в этот момент Джулиан, старавшийся не встречаться взглядом с излишне расположенной к нему леди Элизабет, все же невольно заметил, как толстуха перестала жевать и внимательно посмотрела в конец стола, где сидела Ева. Почти машинально он тоже поглядел в сторону странно притихшей молодой леди. И его поразило выражение ее лица - жесткое, почти жестокое. Губы плотно сжаты, глаза прищурены, но так и полыхают мрачным блеском. В следующее мгновение Ева взяла себя в руки и, мило улыбнувшись, велела своей горничной Нэнси принести лютню.
Голос у нее был несильный, но приятный. Однако всех поразила явная крамольность текста исполненной песни. Ева пела известные роялистские куплеты, в которых говорится, как веселые подмастерья дразнят пуритан в высоких шляпах, и каждый куплет заканчивался двустишием, в котором содержался намек на то, что со временем все изменится, скоро запоют иные птицы и в Англии опять наступят прежние времена.
Энтони Робсарт в конце концов не выдержал. Он встал так резко, что его тяжелое резное кресло с грохотом отъехало по полу. Ева прижала ладонь к струнам и поглядела на дядю столь невинно, что даже Джулиан не смог удержаться от улыбки. Чертовка была просто восхитительна!
Энтони Робсарта трясло от гнева.
- Ты ведешь себя, Ева, как презренная отступница! А известно ли тебе, девушка, к чему могут привести подобные напевы?
- Уж не собираетесь ли вы выдать меня властям, дядюшка? - чуть прищурилась Ева.
Преподобный Энтони лишь шумно выдохнул воздух, будто выпуская пар. Он даже попытался взять себя в руки и, повернувшись к гостям, сказал, словно взывая к их снисхождению:
- Моя племянница всего лишь женщина, бренный сосуд. Она так и не смогла сбросить с себя цепей антихриста, в коих родилась.
После этого он было направился к выходу, но леди Элизабет окликнула его:
- Прошу, задержись, Энтони. Мне надо кое о чем переговорить с тобой.
Она стала подниматься с кресла столь тяжело, словно ноги отказывались ей повиноваться. Но преподобный Робсарт даже не оглянулся, лишь сделал неопределенный жест рукой. Он шел, высоко вскинув голову, и развязавшаяся шнуровка чулка свешивалась сзади из широкой штанины.
Джулиан смог поговорить с Карлом, лишь когда они после трапезы вышли прогуляться в саду. Солнце уже село; был тот серый сумеречный час, когда день уже окончен, но ночной мрак еще не опустился на землю. Карл находился в приподнятом настроении и шел, сбивая тростью вечернюю росу с кустов. Они уже дошли до озера, за которым темнели древние руины, и теперь двигались в их сторону, огибая водную гладь, светившуюся серым отсветом неба.
- Как тебе Ева? - смеялся Карл. - Что за прелестный бесенок!
Джулиан глядел себе под ноги.
- Я вижу, эта Линдабарда полностью очаровала ваше величество. Уж не влюблены ли вы, сир?
Карл жадно, словно с наслаждением, вдохнул свежий вечерний воздух. Ветер утих, в парке было удивительно тихо.
- Влюблен? Что ж, можешь считать, что влюблен, если любовь - это непреодолимая страсть.
По облику короля, по его довольному виду и плотоядной улыбке Джулиан понял, что отношения его величества и Евы Робсарт уже зашли довольно далеко.
- Что ж, сир, если все обстоит так, как вы говорите, я почти спокоен. Вы ведь так же пылали чувствами и к небезызвестной Люси Уотер, и к леди Женнон, и к Кэтрин Пегг. Была еще и юная фрейлина мадемуазель Монпансье, по которой вы столь убивались. А ваше романтическое влечение к храброй Джейн Лейн…

Предыдущая страница 13 Следующая страница


Замок тайн 14

- Но, осмелюсь заметить, - вдруг серьезно прервал его король, - ни у одной из перечисленных тобой особ, Джулиан, не было отца, владеющего флотом. Что сейчас нам столь необходимо.
- Но он ведь сторонник носатого Кромвеля! - даже остановился Джулиан.
Король лишь глянул на него через плечо, продолжая идти, и Джулиан двинулся следом.
- Насчет барона Робсарта и его верности Оливеру у меня возникли определенные сомнения, - негромко сказал Карл.
- Уж не думаете ли вы, что сделаете Робсарта из республиканца монархистом только потому, что залезли под одеяло к его дочери! - возмутился Джулиан.
Карл шел молча, и Джулиану сделалось плохо от возникшего у него подозрения.
- Сир, - произнес он, - я понимаю, что златовласая леди Ева очень хороша собой. Однако те, кто рожден для престола, в личной жизни лишены многих радостей. В том числе и возможности по собственному усмотрению выбирать себе спутницу жизни.
- Я что, заговорил о браке? - почти резко спросил король.
- Смею надеяться, что и не заговорите, сир.
Они уже обогнули озеро и приблизились к древним руинам. Это было странное, величественное место, полное загадочной тишины, нарушаемой лишь плеском воды о ступени старинной башни. Джулиану отчего-то стало здесь неуютно и захотелось скорее уйти, однако он не возражал, когда король опустился на плиту у основания старой башни. Карл молча обхватил колени, лицо его было хмурым, словно от слов Джулиана ему сделалось не по себе. Верный лорд продолжал:
- Осмелюсь напомнить вашему величеству, что кровь Стюартов славна своей чистотой и благородством, и ни разу она не осквернялась неравным браком. Поэтому никто из тех, кто борется за дело царственного рода Стюартов, не потерпит, чтобы его глава, король Карл II, запятнал себя союзом с женщиной более низкого рода. Ибо даже жемчужная россыпь на баронской короне Евы Робсарт не спасет короля от бесчестья.
- Короля? - иронично заметил Карл. - Короля без королевства, изгнанника без будущего. Так ли уж важна в моем случае подобная щепетильность?
Джулиан вздохнул:
- Ваше величество слишком долго вели жизнь изгоя и скитальца. Но так будет не всегда, верьте мне.
- Я верю, - вдруг оживился Карл. - Знаете, милорд, некая дама, местная колдунья, между прочим, предрекла мне в будущем исполнение всех моих честолюбивых планов.
- Это отрадно, - чуть улыбнулся Джулиан, невольно забавляясь, насколько суеверным стал обычно циничный король.
Но Карл не уловил иронии в его голосе и заговорил серьезно и взволнованно, поведав подданному о предсказании Мэг насчет того, что он уже встретил свою судьбу, ибо, в противном случае, род Стюартов, о котором только что говорил Джулиан, угаснет.
Джулиан не зашелся смехом лишь из уважения к монаршей особе Карла. И все же, когда он заговорил, в его голосе явно чувствовалась насмешка:
- Любопытно, сколько заплатила Ева Робсарт за подобное предсказание местной ведьме?
- Думаю, она ей не платила, - спокойно произнес Карл, - Ева вряд ли поддерживает с ней отношения. Она слишком знатная дама для этого. А вот ее сестра… Она - молочная дочь ведьмы и часто посещает ее. Но я ни на йоту не поверю, что наша пуританочка Рэйчел льет воду на мельницу старшей сестры и платит, чтобы прорицательница Мэг ворожила в пользу Евы.
На какое-то время воцарилось молчание, и Джулиану опять стало не по себе среди этих словно излучавших таинственность камней. А может, у него просто оставила неприятный осадок мысль, что Рэйчел тесно связана с колдуньей?
- Так она ее молочная дочь? - только и повторил он, припомнив, что уже ранее слышал об этом. - Жаль. Такая милая девушка, и столь порочащая связь.
- Ну, не такая уж и порочная, - снисходительно улыбнулся Карл. - Особенно если учесть, что и в самой Рэйчел Робсарт есть нечто колдовское и необъяснимое. Правда, если она и ведьма, то самая хорошенькая, какую только можно представить. Ты ведь тоже такого мнения, Грэнтэм? Я заметил, какими улыбками ты обменивался сегодня со смуглой мисс Робсарт.
Джулиан отвел взгляд.
- Если в уединении Сент-Прайори даже столь незначительная любезность, как улыбка, привлекает к себе внимание, то что говорят о вашем милом общении с красавицей Евой? Ведь она - помолвленная невеста, а ее жених явно обратит внимание на «мистера Трентона», заигрывающего с его милой. Это опасно и может его настроить против вас. Ибо, как гласит восточная мудрость: «Не одалживай деньги у скупого и не заводи роман с возлюбленной ревнивца - дабы злоба их не пала тебе на голову».
- Аминь, - скривил рот в усмешке король. - Однако достойнейший полковник, насколько я наблюдал, похоже, совсем не обращает внимания на поведение своей невесты. Он даже с большей охотой общается с ее младшей сестрой. Как и наша милая ведьмочка, смею заметить.
Он бросил лукавый взгляд на Джулиана. Но лицо молодого лорда оставалось непроницаемым.
- Я бы хотел надеяться, сир, что Стивен Гарри-сон и впрямь не придает значения вашей так называемой дружбе с леди Евой. Но старая пословица гласит: «Мудрый пастух опасается смиренных волков». Поэтому нам ни в коем случае нельзя недооценивать нашего помощника шерифа. Он представляет власть парламента, который по-прежнему не оставляет надежд поймать ваше величество
- О, наконец-то ты кончил говорить цитатами, друг мой, и перешел к делу. Надеюсь, ты теперь сообщишь мне новости о том, что творится в королевстве, ибо я в этой глуши совсем забыл об остальном мире и почти свыкся с жизнью обычного смертного.
Джулиан продолжал почтительно стоять возле возомнившего себя простым англичанином монарха. Да, ему следовало возвратить Карла с облака его любовных помыслов на грешную землю и напомнить, что немало людей, пока он тешится с дочерью республиканца Робсарта, работают не покладая рук, чтобы спасти его от ищеек Кромвеля и отправить на континент, где его ожидают сторонники.
- Вести весьма благоприятные, сир, - начал лорд Грэнтэм. - Нашим людям удалось убедить республиканцев, что вы успели отбыть из Бристоля за границу. Однако у Нола дьявольский нюх, да и не тот он человек, чтобы успокоиться до тех пор, пока Карл Стюарт открыто не появится при дворах на континенте. Поэтому вся Англия кишит его агентами, как Египет - вшами и лягушками. Когда я встретился с лордом Уилмотом и сказал ему, что вы укрылись в Хемпширском графстве, в расположенном вдали от проезжих трактов имении лорда-республиканца Дэвида Робсарта, он нашел, что лучшего места для укрытия и не сыскать. К тому же он навел справки: Дэвид Робсарт вряд ли скоро вернется в свое имение, ибо занят наблюдением за прибытием торгового флота из Вест-Индии и строительством торговой конторы в Саутгемптоне. Так что милорд Уилмот советует нам и дальше оставаться гостями Сент-Прайори, пока он не зафрахтует для вашего величества надежное судно; тогда он пришлет за вами своего человека с указанием места, куда следует прибыть.
Король слушал, чуть наклонив голову, и Джулиан скорее догадался, чем заметил, что король довольно улыбается. У него есть время для Евы Робсарт - вот что более всего понравилось Карлу в речах Джулиана. Непростительное легкомыслие! Думать о какой-то распутнице, в то время как столько людей рискуют жизнями ради его спасения!
Джулиан сухо поведал остальные новости. Лорд Уилмот обосновался в усадьбе некоего мистера Лоренса Хайда, родственника канцлера Карла II Эдмунда Хайда, которое расположено в тридцати милях от Солсбери. Поэтому Джулиан и задержался, так как не сразу установил местонахождение лорда Уилмота, который, по словам Джулиана, все свое время посвящает поискам займов среди верных роялистов, чтобы они смогли зафрахтовать судно. У них уже есть некоторая сумма, но не вполне достаточная, чтобы купить честность какого-нибудь капитана, дабы тот не предал столь ценного пассажира парламентским властям. У парламента сейчас огромные средства, и им легко перекупить тайну у судовладельца. Поэтому поиск денег продолжается, а это, увы, ведет к тому, что все большее и большее число лиц оказываются вовлеченными в интригу и узнают, что сын короля-мученика все еще в Англии. Конечно, лорд Уилмот предельно осторожен, и имеет дело только с преданными короне людьми. К тому же для отвода глаз Уилмот распорядился пустить среди всех, с кем он связан, слух о том, что Карл Стюарт остановился в усадьбе Хилл, что в нескольких милях севернее Солсбери, дабы, в случае чего, сбить ищеек Кромвеля со следа. Но пока вокруг Хилла все тихо, что указывает на преданность сторонников короля и говорит об их искреннем желании помочь беглому монарху…
- Джулиан, что с тобой? - неожиданно перебил рассказ лорда король. - Ты чем-то взволнован?
Джулиан перевел дух. Он говорил нервно, почти задыхаясь. И сам не мог понять, что с ним. Но это место, этот сумрак, эти древние камни… Ему было неспокойно, почти страшно.
- Давайте уйдем отсюда, сир. Это нехорошее место. Я не могу объяснить… но даже в воздухе чувствуется что-то неладное.
Теперь он почти дрожал и несколько раз нервно оглянулся.
Король, наоборот, был спокоен.
- Это очень уединенное место. Сюда, как я узнал, редко кто заходит, и здесь мы можем разговаривать без помех или опасения, что нас кто-то услышит. Даже кусты здесь в некотором отдалении, так что к нам никто не приблизится незамеченным.
Но Джулиан продолжал оглядываться. Он глубоко втянул ноздрями воздух, точно принюхивающаяся собака. Да, он что-то различал. Запах. Какая-то тошнотворная сладковатая вонь, которую он давно учуял и сам себе боялся признаться, что она ему напоминает. Кровь.
- Ради бога, сир, давайте возвращаться. Скоро совсем стемнеет.
Король почти забавлялся его волнением. Итак, Джулиана пугает темнота. Но даже если они просидят здесь до ночи, им осветит путь луна. Не сегодня-завтра полнолуние, в парке будет даже прелестно, а этих собак Робсарта спускают гораздо позже.
- Ну ладно, милорд, - снисходительно вздохнул король. Нарочито медленно он поднялся, достал часы и поглядел, который час. - Всего семь. Как, однако, рано темнеет. Не буду вас больше удерживать. Вы утомлены после дороги, изнервничались. А главное, не стоит заставлять Еву так долго томиться в ожидании.
Джулиан словно не заметил последнего, игривого замечания короля и пошел быстро, слегка втянув голову в плечи. Карл следовал за ним не спеша, при этом чуть насвистывал и глядел по сторонам. Может, поэтому он и заметил это.
- Господи, помилуй!
Его возглас остановил уже зашедшего под сень деревьев Джулиана. Тот тут же забыл свои страхи и кинулся назад к королю. Карл стоял у кромки кустарников и широко открытыми глазами смотрел на что-то у своих ног. Джулиан тоже увидел и невольно перекрестился.
Из-под нижних ветвей разросшегося кустарника выглядывала рука. Мужская, крупная рука, лежащая ладонью вверх. Два пальца на ней были откушены, кровавые потеки засохли, исчезая под полотняным манжетом рукава. Остальное скрывали нависшие ветви. И этот, такой теперь ощутимый, запах крови!
Джулиан и ранее видел умерших не своей смертью, но сейчас, когда он осторожно раздвинул ветки, его стало трясти, как в лихорадке. Труп лежал, перевалившись спиной через корни, и в его позе было нечто неестественное, словно мертвец силился привстать. Ужасный, изуродованный труп. Лицо, как кровавое месиво, обглоданное до оскаленных зубов. От шеи остались одни лохмотья кожи. Одежда разорвана. На груди, на бедре зияли ужасные раны, следы укусов, вырванные куски мяса, окровавленные лоскутья одежды.
Джулиан отпустил ветки, и они закрыли страшную картину. Мужчины поглядели друг на друга. Тишина старого парка, эта сероватая мгла, как свинцовая плита, легла на плечи.
- Собаки, - только и выговорил Карл.
Джулиан кивнул:
- Ужасно.
Он с трудом справлялся с каким-то странным волнением: то ли это был безмерный ужас, от которого хотелось вопить, то ли дикое возбуждение, грозящее вылиться в истерический хохот. Но он сдержал себя; когда Джулиан заговорил, голос звучал спокойно:
- Опять смерть в Сент-Прайори. Думаю, нам надо пойти сообщить об этом.
Карл согласно кивнул.
Они пошли, сами не замечая, как ускоряют шаг. Потом побежали, перепрыгивая через бурелом, разбрызгивая воду в мелких заводях заболоченного берега, врезаясь в кусты. Что-то жуткое, почти невыносимое словно гнало их, толкало в спины.
Джулиан не заметил, как обогнал короля. От этого Карла обуял почти панический страх - он боялся отстать.
Уже подбегая к замку, он закричал, даже не отдавая себе отчета, что выкрикивает самое некоролевское слово:
- Помогите!

ГЛАВА 9

Леди Элизабет Робсарт считала себя женщиной недюжинного ума. Или редкостной хитрости - разве это не одно и то же?
Ей нравилось вводить окружающих в заблуждение, заставлять поверить, что дело обстоит так, а не иначе, и наблюдать за их реакцией. Это развлекало ее, давало пищу для размышлений. Она следила за ними, близоруко щурясь, хотя обладала ястребиной зоркостью, предпочитала создать впечатление о себе как о женщине, ничем не интересующейся, хотя всегда старалась быть в курсе всех событий. Это создавало у нее возвышенное мнение о себе. Они недооценивают ее - и ладно. Считают никчемной старой девой - что ж, она еще им покажет, на что способна.
Элизабет Робсарт не любила людей. Одинокая, никому не интересная, разуверившаяся в собственной судьбе, она затаила в душе обиду на весь мир, а особенно на своих близких. Леди Элизабет всегда придерживалась мнения, что ей фатально не везло в жизни, в отличие, например, от братца Дэвида, которому все доставалось шутя - карьера, успех, женщины. А вот она так и осталась «невестой стариков» - все сватавшиеся к ней почтенные джентльмены почему-то не доживали до свадьбы; поневоле поверишь в фамильное проклятье. Какие она могла составить блестящие партии!
Вспомнить хотя бы ее последнюю помолвку с лордом Монтгомери. А ведь она тогда уже была солидной матроной и прибыла к находившемуся в Оксфорде двору, сопровождая племянницу Еву. И конечно же, при дворе было немало молоденьких смазливых леди, однако Монтгомери, этот солидный родовитый мужчина, обратил внимание именно на нее, разглядел ее ум и положительное обаяние зрелости. И когда он предложил ей скрасить его одиночество, она с радостью согласилась.
Но из этого тоже ничего не вышло. Лорд Монтгомери пал в битве при Марстон-Муре, а она вместе с печальной Евой вернулась в Сент-Прайори. И леди Элизабет более не сомневалась, что на ней, как и на всех представителях рода Робсартов, лежит проклятье.
Теперь она стала, как никогда, заносчивой, надменной, скрытной. В скрытности она находила особое удовольствие. У нее стали появляться свои странности, которые, однако, ее очень развлекали. Так, когда все считали, что она сидит за рукоделием в своей комнате, она тайно шныряла по переходам, подглядывала, подслушивала, собирала сплетни. А позже появлялась: громоздкая, неуклюжая, опираясь на свой солидный посох и близоруко щурясь. Теперь ей даже нравилось казаться старше, чем она есть, чтобы никто и не заподозрил, какая сила и проворство еще сохранились в ее тучном теле. Ей нравилось всех обманывать и считать глупцами, а себя умной, которой известно все. Страсть к сплетням и скандалам по поводу и без повода стала едва ли не ее болезнью. Она расположила к себе глупенькую болтливую служанку Кэтти, которая, накручивая по вечерам волосы госпоже на папильотки, бездумно выкладывала ей все окрестные новости. Она-то первая и поведала ей, что леди Ева заинтересовалась помощником шерифа Стивеном Гаррисоном, но тогда Элизабет считала, что Ева никогда не снизойдет до подобного мужлана, и, когда Ева уехала в Лондон вместе с Энтони, с самодовольством решила, что была права. Ева вернулась несолоно хлебавши, и Элизабет буквально торжествовала. Так этой шлюхе и надо. Теперь ей, как и самой Элизабет, уготована одна участь - остаться в глуши, стать старой девой. Да еще и с подмоченной репутацией.
О приключениях Евы в Лондоне Элизабет поведал Энтони. К Энтони, единственному из всей семьи, она испытывала какую-то толику нежных чувств, но и его неудачи только радовали ее. Она давно поняла, что, разочаровавшись в духовной карьере и продолжая ее лишь по привычке, Энтони жаждет смерти или немилости властей для старшего брата, что сделает его самого владельцем Сент-Прайори. Но Дэвид все-таки был весьма ловким и сильным мужчиной, и он не допустит, чтобы суетный младший брат стал главой рода.
С возрастом у нее усилилась и еще одна страсть - к безмерному чревоугодию. О, с каким наслаждением она предавалась обжорству! Часто после неумеренных вкушений пищи ей даже приходилось посылать слуг за рвотным. Но потом опять: жирные ростбифы, всевозможные паштеты, дичь с острыми приправами - в любое время суток. Благо, кухарка у них была преотличная. Да и малышка Рэйчел знала толк в готовке.
Когда в доме появились эти два молодых человека, судя по всему беглые роялисты, леди Элизабет, казалось, почти не обратила на них внимания, но на самом деле следила за происходящим очень зорко и отметила явное внимание Евы к одному из них. Выбор племянницы несколько обескуражил Элизабет. Мало того, что Ева распутница, но у нее к тому же дурной вкус. Выбрать этого страшненького, смуглого, как черт, когда рядом сидел такой ослепительный красавец!.. Джулиан Грэнтэм сразу очаровал Элизабет, и даже сильнее, чем она хотела признаться себе. Какие тонкие черты, какой аристократизм! Она так жаждала привлечь его внимание, что даже не побоялась шокировать гостя рассказами о черном монахе.
Монах появился. Как она и хотела. Ее не особо волновали причины его появления и трагическая смерть управляющего. А вот отъезд лорда Грэнтэма расстроил. Уж не переусердствовала ли она со своими страшными рассказами? Правда, в Сент-Прайори остался мистер Трентон, а это служило залогом того, что Джулиан скоро вернется. И Элизабет ожидала его, даже порой позволяла себе помечтать - ведь если он роялист, то, значит, нищ, значит, лишился всего и стал бедняком. А в таком случае брак со столь состоятельной особой, как она, несет ему определенные выгоды. Нет, она не обольщалась насчет его чувств к ней, да и разница в возрасте тоже служила ощутимым препятствием. Однако если она даст ему понять, что он ей мил, то, может, его рассудок - а сэр Джулиан Грэнтэм производил впечатление серьезного молодого человека - подскажет ему идею поправить свои дела за счет брака с богатой наследницей Робсартов. Пусть уже немолодой и не очень-то привлекательной. Если это получится, она наконец-то выиграет лучший приз в своей жизни. Правда, были две другие предполагаемые невесты, ее соперницы, - Ева и Рэйчел. Но Ева, как шальная, кинулась в интрижку с мистером Трентоном, а Рэйчел… О, у нее слишком дурная слава, к тому же она смотрит только на этого низкородного Стивена. Дура, да и только! Как и Ева. А вот Элизабет умна и предприимчива. Она рискнет.
Занимая себя подобными соображениями, почтенная дама решила выйти прогуляться в парк. Сначала она шла, тяжело переваливаясь, а когда углубилась в заросли, то попросту взяла посох под мышку и пошла широким шагом, легко переступая через поваленные деревья. Услышав звуки выстрелов, она догадалась, что Ева опять палит по голубям. Выглянув из кустов, леди заметила, что Еве помогает Джек Мэррот. Зная об их связи, она наблюдала, не проявят ли себя как-нибудь любовнички. Уж она бы тогда навела кого-нибудь на них. Ведь и Стивен еще в замке, да и мистеру Чарльзу было бы любопытно узнать, чем занимается с прислугой его златовласая фея.
Когда появился Стивен, Элизабет едва не разочаровалась. Глупец, пришел бы попозже… Она не могла разобрать, о чем они говорят с Евой, и это ее раздосадовало. Зато тетушка была вознаграждена зрелищем невольно прорвавшегося гнева полковника. То, как он вырвал у Евы мушкет, как лихо сбил птицу, указывало на клокочущую в нем ярость. А ведь он всегда столь невозмутим!
Она продолжала наблюдать и, когда Стивен ушел, едва не облизнулась, заметив, как грубо и вольно повел себя с Евой Джек Мэррот. Потом Элизабет испугалась, потому что Джек неожиданно потащил Еву как раз к тому месту, где она засела в кустах. Она едва успела отскочить за деревья. Итак, он сейчас Еву… Движения грубые, быстрые, ни намека на нежность. Ева не сопротивлялась, и Элизабет уже предвкушала предстоящее зрелище и разрывалась между желанием поглядеть и поспешить к замку и кого-нибудь кликнуть. Последнее едва не победило, но, к несчастью, под ее ногой хрустнула ветка - пропади она пропадом!.. Это сразу насторожило любовников. Элизабет слышала, как Ева уговаривала Джека отложить свидание, и даже разобрала, где и когда они условились встретиться. Место встречи ее озадачило. Там… Почему? С сожалением она поняла, что как раз туда она никого не приведет. И не пойдет сама. Ни за что!
Потом, наблюдая за Евой и мистером Трентоном, она пришла к выводу, что вряд ли Ева убежит сегодня на свидание в парк. Леди Элизабет решила пораньше отослать сегодня служанку, а самой проследить. И, как оказалось, правильно сделала. Сначала она увидела спешащую куда-то в темноту Нэнси, потом горничная вернулась, ведя за собой Чарльза Трентона. Элизабет наблюдала, как они поднимаются в покои Евы, и впервые пожалела, что Стивена Гаррисона нет в замке. Вот уж была бы у нее возможность позабавиться! Ей пришлось вернуться к себе и утешиться куском пирога с куриными потрохами и грибами. Наевшись и сытно рыгнув, она взгромоздилась на ложе и уже засыпала, когда ее что-то разбудило. Какое-то время она решала, не позвать ли Кэтти или Долл, но передумала. В конце концов, она догадывалась, что это мог быть за шум. Она уже привыкла к подобным звукам, теперь они ее не пугали, как ранее.
На другой день Элизабет было забавно наблюдать за Евой. Та казалась непривычно ранимой, даже робкой. Но под взглядами Чарльза, от его внимания и нежности стала оживать, вновь стала веселой и очаровательной. И прямо-таки лучилась счастьем, отчего казалась даже милее обычного. Элизабет вспомнила, что такая же ослепительная улыбка и смеющиеся глаза были у Евы во времена романа с принцем Рупертом, и поняла, что Ева опять влюблена, безрассудно и безоглядно, в этого изгнанника-роялиста без кола и двора, как все сторонники Карла II в эти времена. Что ж, променяла шило на мыло. Стивен хоть был состоятельным мужчиной. А этот… Ева затеяла опасную игру, и если Элизабет поведет себя разумно, то сможет устроить так, что эта вертихвостка не получит ни того, ни другого. Останется меж двумя стульями, как говорится.
Леди Элизабет провела день, раздумывая, как бы повыгоднее воспользоваться ситуацией; она вовсю строила планы и плела интригу. Лишь когда после обеда расстроенная Кэтти сболтнула, что нигде не может найти Джека, это отвлекло ее и пробудило невольное подозрение. Леди стала кое-что сопоставлять, а когда узнала, что Том еще и напился этой ночью, у нее даже возникли определенные соображения. Но уверена она не была и, несмотря на высокое мнение о своем остром уме, захотела с кем-нибудь посоветоваться. С кем? Конечно же, с Энтони. Правда, этим она предаст Дэвида, не доверявшего младшему брату. Но что сделал для нее Дэвид, чтобы она хранила ему верность?
К сожалению, Энтони еще до обеда был вынужден уехать по делам своей паствы. Приходилось его ожидать. И размышлять. Может, это и к лучшему: вдруг Мэррот вот-вот появится, и тогда она в глазах Энтони будет выглядеть дура дурой.
Элизабет скучала в кресле перед погасшим камином в большой галерее, слушала веселые голоса Евы и Чарльза в саду и ожидала вестей о Джеке. Потом раздались быстрые тяжелые шаги, звон шпор, и вскоре появился Джулиан Грэнтэм.
В полумраке он не заметил ее. Она же глядела на него, и сердце ее подпрыгнуло, как у молоденькой девочки. Как же он хорош! Черные локоны до плеч, грациозные и сильные движения, чем-то напомнившие ей поступь породистого скакуна, утонченные, чуть мрачные черты лица. А как элегантен! Костюм из темно-коричневого бархата выгодно подчеркивал фигуру. Короткий черный плащ, отделанный по краям тройной серебряной каймой, изящно наброшен на одно плечо и перехвачен на груди шнурком с кистями на концах. Мягкие высокие ботфорты облегали стройные ноги до бедер. На боку - шпага с чеканным серебряным эфесом, а с другой стороны - парный ей длинный кинжал. Да, лорд Джулиан выглядел как истинный вельможа, на которого приятно поглядеть после всех этих суконных простаков пуритан.
Набравшись духу, Элизабет заговорила с ним и держалась благосклонно, даже очень. Он должен был оценить ее расположение. И он все понял, хотя это его явно смутило. Скромный юноша, не то что его спутник, который к ней умудрился проявить игривую, чуть ироничную любезность и даже дурнушку Долл очаровал мягким обращением, так что та постоянно краснела, хоть глаза и сияли от удовольствия. Джулиан не таков - настоящий вельможа и джентльмен. То, что он поспешил уйти, не расстроило Элизабет. Она не обольщалась насчет своих чар, главное - сделать намек. Он юноша неглупый и еще подумает над этим.
Во время ужина Элизабет поджидало острое разочарование. Джулиан Грэнтэм явно избегал ее взгляда, зато без конца улыбался Рэйчел, да и Рэйчел выглядела по-особому, отнюдь не как прислуга, без чепца и фартука, с красивой прической и в элегантном, хотя и скромном платье. Элизабет ощутила гнев и ярость. Даже еда не приносила ей обычного удовольствия. Кто бы мог подумать? Джулиан обратил внимание на эту тихую ведьмочку Рэч! И Элизабет стала размышлять, как бы опорочить племянницу в его глазах, поведать все о ее странностях и явной связи с нечистым.
Потом она услышала об исчезновении Джека и вдруг испугалась. Он ведь был там, где… И это выражение на лице Евы. Элизабет вдруг подумала, что совсем не знает племянницу. О, как ей надо было с кем-либо посоветоваться! Она обратилась к Энтони, но брат ушел, проявив к ней полнейшее пренебрежение. Это задело ее сильнее, чем она ожидала, и даже отвлекло на какое-то время от Евы. Ведь, по сути дела, все это лишь подозрения.
Но подозрения не проходили. После трапезы она поднялась к себе. Пришла Сабина и, как уже вошло в традицию, осведомилась, что прислать госпоже на ночь поесть. Это несколько отвлекло Элизабет. Значит, так: запеканку из колбасы с устрицами, пирожки с орехами, небольшой кувшинчик красного бордо. Да! Еще паштет, этот острый паштет из гусиной печени, который подавали на ужин. Он ей очень понравился.
Пришла расстроенная Кэтти и молча стала возиться, накладывая в постельную грелку уголья из жаровни. Элизабет поинтересовалась у нее, не видела ли та Джека. Но девушка лишь сокрушенно покачала головой в съехавшем на затылок чепчике. Внешне Элизабет оставалась спокойной и не спеша втирала в запястья огуречный крем для белизны рук. Она всегда следила за собой.
Вскоре появилась Сабина с Ребеккой Шепстон, такой же замкнутой и молчаливой, как и ее супруг Мэтью. Они принесли кушанья и расставили их на низком столике возле кровати. Запах был такой, что Элизабет захотелось есть, словно она и не ужинала недавно. Однако не успела она и салфетку повязать, как ее внимание привлек шум в замке. Кто-то кричал, взывая о помощи.
Сабина и Ребекка уже вышли, одна Кэтти стояла у постели, согревая простыни грелкой. Элизабет обменялась с ней удивленным взглядом.
- А ну-ка, милочка, сбегай узнай, что стряслось. Потом доложишь мне.
Куда там! Кэтти как выбежала, так больше и не появилась. А шум все усиливался - снизу явственно доносились громкие голоса, крики, плач.
Элизабет вскоре не выдержала и сердито отбросила салфетку. Не забыв подхватить посох, она торопливо вышла.
Голоса раздавались в холле. Подходя, Элизабет приняла достойный вид и появилась наверху лестницы, важно опираясь на посох. Здесь собрались все: что-то взволнованно говорившие гости, смятенная, схватившаяся за щеки Рэйчел, пытавшийся сохранить достоинство Энтони, причитавшая Сабина, молчаливые супруги Шепстон, их дико озиравшийся сын Ральф, Долл, пытающаяся успокоить заходившуюся в рыданиях Кэтти, огромный Томас Легг, стоявший с понурым видом. Только Бена Петтигрю не было. Но охранники никогда не появлялись вместе. Один из них всегда нес службу. И не было Джека Мэррота. Что-то подсказало Элизабет, что именно из-за него поднялся весь этот переполох. Она отыскала глазами Еву. Племянница, бледная как полотно, стояла перед Чарльзом, который торопливо рассказывал о найденном растерзанном теле. Руки ее бессильно упали на юбки, глаза зияли на осунувшемся личике как два темных пятна. Именно ее окликнула, подходя, Элизабет:
- Ева!
Девушка медленно повернулась:
- Что, тетя?
Во взгляде пустота, как всегда, когда она старалась что-то скрыть.
- Что случилось?
- Собаки. Опять, - как-то бесцветно ответила Ева, а Элизабет ощутила, как по телу пробежала крупная дрожь.
- Это Джек! - рыдала Кэтти. - Я чувствовала! Он никогда не пропадал так надолго!
Спустя какое-то время Чарльз Трентон кивнул:
- Что ж, может быть, это он. По одежде похоже. Но все так изорвано…
Он запнулся, когда вопли Кэтти усилились.
Энтони неожиданно взял все в свои руки. Прикрикнув на Кэтти и приказав ей угомониться, он велел Ральфу и Томасу Леггу взять фонари и лопаты и идти с ним к развалинам. Предварительно выяснив у более спокойного Джулиана, где обнаружены останки, всем остальным он приказал расходиться. Держался Энтони властно, даже с достоинством, явно желая показать, что хозяин в Сент-Прайори сейчас именно он.
- А ты, Ральф, скачи что есть силы к Стивену Гаррисону. Думаю, нам следует поставить его в известность.
- Энтони! - окликнула его Элизабет.
Он резко повернулся:
- Что? И не вздумай мне перечить, Элизабет! Стивена надо вызвать. Хватит с меня этой дурацкой таинственности по велению моего дражайшего брата.
Элизабет даже забыла опираться на палку, когда торопливо сходила с лестницы.
- Ради бога, Энтони, мне надо с тобой поговорить. Срочно. Это очень важно.
У него даже щеки задергались.
- Иди к себе, Элизабет. Мне сейчас не до тебя.
Он ушел, а она все еще стояла, держа тяжелый посох на весу.
Кэтти всхлипывала, но уже тише. К ней подошла Сабина, сказала, что принесет успокаивающего макового отвара, чтобы та заснула. Потом она повернулась к гостям:
- Я и вам принесу, джентльмены. После того что вам довелось увидеть, это будет как раз кстати.
Они не возражали. Все вышли. Ева догнала Чарльза и взяла его под руку. Элизабет медленно вернулась к себе - даже в смятенных чувствах она не могла отказать себе в удовольствии поесть. Позже пришла невозмутимая Ребекка Шепстон, чтобы помочь госпоже раздеться, так как от Кэтти сейчас было мало прока.
- Зря вы так наедаетесь на ночь, миледи, - покачала она головой, но Элизабет только цыкнула на нее.
Но видимо, служанка оказалась права. Заснуть Элизабет не могла, мучила изжога. То ли от красного вина, то ли паштет и впрямь был очень острым. А может, виной всему ее смятенное состояние. Завтра она непременно переговорит с Энтони, что бы за этим ни последовало. Теперь она все поняла. Кто бы мог подумать? Ева. Все складывалось один к одному. Она знала, что Патрик Линч досаждал Стивену. Опасалась ли она разоблачений Патрика или просто шла навстречу желаниям возлюбленного? Хотя здесь в рассуждениях Элизабет находилось самое слабое звено. Она не знала, сама ли Ева нарядилась монахом или попросила кого-нибудь. Осия, вероятно, что-то видел, потому и был так напуган и поспешил покинуть замок. Он бежал от хозяйки, а она в тот день уехала верхом на равнину. В красной амазонке - красное на красном не так заметно. Элизабет вдруг вспомнила бессильно лежащие на складках юбки ручки Евы, такие маленькие и беспомощные. Но она вспомнила, как легко Ева управляется с тяжелым мушкетом - без малейшего затруднения. Сколько же силы в этих точеных руках?
Элизабет заворочалась так, что кровать страдальчески заскрипела под ее грузным телом. Потом до нее донесся топот копыт. Наверняка это Гаррисон. Быстро же он! Может, ей стоит сойти вниз и рассказать ему кое-что? Обойдется. Хотя и забавно будет поглядеть на него, когда он узнает все о своей раскрасавице невесте. Хотя бы о ее связи с Джеком. О том, что Джек пытался шантажировать ее, грозил все раскрыть, а она за это убила его. Теперь Элизабет не сомневалась, что это так. И Томас Легг в тот вечер был пьян. Несомненно, Ева и поднесла ему выпивку - у нее-то есть ключи от погреба, а Томас никогда не откажется от спиртного. Да еще о милостивой госпоже будет помалкивать и о том, что потерял бдительность, когда Джек Мэррот оказался среди руин.
Из-за окна долетал лай собак, который порой переходил в протяжный вой. Потом все стихало. Гаррисон, похоже, не собирался поднимать переполох. Но ему она все равно ничего не скажет, только Энтони. Завтра.
Элизабет уже стала подремывать, когда легкий стук в окно разбудил ее. Летучая мышь билась о стекло, привлеченная светом. Элизабет тихо выругалась и задула свечу ночника. Темнота стала кромешной, да и глаза уже совсем слипались.
Но спала она плохо, изжога мучила и во сне. Она порой просыпалась, ворочалась и именно в одно из таких пробуждений что-то учуяла. Какой-то шорох. Совсем близко, во мраке. Она замерла, прислушиваясь. Хотя Элизабет и не задернула полог на ночь, в комнате царил полнейший мрак. Даже луны видно не было, и проем окна высвечивался в темноте блеклым пятном.
Тут она опять ощутила шорох - под чьими-то тихими шагами зашуршала плетеная циновка. Чья-то тень скользнула мимо окна.
Элизабет почувствовала, как в груди все словно застыло от страха. И зачем только она погасила ночник?
Элизабет резко села, кровать скрипнула.
- Кто здесь? Отвечайте, или я криком разбужу весь замок!
Ответа не последовало, а у Элизабет вдруг мелькнула ужасная догадка. Оно. Если это оно… Говорят, оно хитрое и опасное. И любит убегать.
От страха у нее перехватило дыхание. Лишь с неимоверным усилием ей удалось втянуть воздух, чтобы закричать, но она не успела этого сделать.
- Тсс!
Это «тсс» оглушило ее и не дало подать голос. Затем было уже поздно: что-то налетело на нее, опрокинуло. В следующий миг подушка была вырвана у нее из-под головы, ее набросили на лицо Элизабет и надавили.
В первый миг она даже не сопротивлялась, но ее тело стало действовать раньше, чем опомнился разум, - оно билось, вырывалось, изгибалось. Она все же была очень сильной женщиной, и тому, кто сидел на ней, придавливая подушкой, приходилось туго. Паника увеличила ее силы, и она так рвалась, что кровать едва ли не развалилась под ними, ходила ходуном.

Предыдущая страница 14 Следующая страница


15 Наталия Образцова

Оставшиеся свободными ее руки вцепились в убийцу, толкали, откидывали, пока не начали ослабевать. Может, именно в этот момент, хватаясь за того, кто сверху, она в полумраке сознания заподозрила, кто это. Эта догадка словно удесятерила ее силы, вызвала возмущение и негодование, заставила сопротивляться до последнего. В какой-то миг она почти скинула с себя убийцу. По крайней мере, подушки больше не было на лице, и она с диким хрипом втянула спасительный воздух.
И тут же, после резкого металлического звука Элизабет ощутила обжигающий холод на горле и со страшным удивлением поняла, что оно перерезано; хрип перешел в тихое похлюпывание рвущейся наружу крови. Сквозь весь свой ужас она осознала, что еще жива и даже понимает, что прилипшее к ее губам и высунутому языку - это пух из распоротой вместе с горлом подушки, которая и не позволила убийце прикончить ее сразу.
А потом она поняла, что он делает с ней, - сквозь мякоть сального покрова на животе добирается туда, где покоился съеденный ужин. На мгновение ее пронзила боль от желудка и выше, а затем она ощутила, как металл натыкается на ребра. От ужаса и боли она все же захрипела каким-то нечеловеческим хрипом. А руки, хватаясь за живот, увязли в собственной липкой плоти.
Больше она не могла даже вздохнуть, проваливаясь во мрак, и последней ее мыслью было: «Я тону».

ГЛАВА 10

Джулиан Грэнтэм любил начинать день беседой с Богом. Поэтому, несмотря на то что его голова после вчерашнего макового отвара была тяжелой, он все же, едва одевшись, поспешил преклонить колени и вознес обычную утреннюю молитву, не забыв помолиться и за короля, моля Бога охранить от всех бед и опасностей его неспокойное величество.
Что Карла уже нет в соседней комнате, он и не сомневался. Карл всегда вставал очень рано, и даже успокоительное зелье, что принесла им служанка на сон грядущий, не смогло заставить его остаться в опочивальне дольше обычного часа. Порой Джулиану казалось, что Карл наделен какой-то сверхчеловеческой энергией, не свойственной обычным смертным; он был уверен, что Карл уже покинул замок ради своей привычной утренней прогулки. К тому же Джулиан припомнил обрывки вчерашнего разговора короля с Евой, когда они уже шли в свои покои: любовники договаривались, что Карл утром, как обычно, пойдет прогуляться пешком, а Ева попозже присоединится к нему верхом, чтобы не вызвать ни у кого подозрений.
При мысли о Еве Джулиану стало не по себе. Эта женщина, безусловно, расставила силки для его величества, в которые молодой король кинулся сломя голову. Если потрясение от вчерашних событий и заставило их отменить ночное свидание, то навряд ли это продлится долго, что бы ни крылось за всеми этими таинственными смертями в Сент-Прайори.
Джулиан старался не думать о вчерашней находке, но мысли сами собой лезли в голову. И ему становилось стыдно оттого, что он позволил себе вчера так впасть в панику. Но этот обглоданный труп… А ведь он, Джулиан, почуял неладное еще там, среди развалин. Теперь он не мог понять, как это у него вышло. Какое-то потаенное, почти животное чувство подсказало ему опасность. Это казалось странным, словно кто-то другой, кто таился в нем где-то за пределами объяснимого, мутил его разум, приказывал, повелевал. Он не смог совладать с собой, струсил, а Карл, этот циничный, насмешливый Карл, все видел. Но разве и король не поддался панике, когда они, двое бывалых, не раз видевших смерть мужчин, были напуганы, словно школьники, и вели себя вовсе неподобающе? Или это воздух Сент-Прайори помутил их разум? В этом замке что-то не так. Нездоровое, таинственное место, которое им следовало бы покинуть как можно раньше. Но там, где он был вчера утром, среди других людей, с их заботами о спасении его величества, он об этом не думал. Как не думал и о той опасности, которую теперь стала представлять для них Ева Робсарт.
И не только она одна.
Сейчас он вспомнил, как леди Элизабет стремилась о чем-то рассказать своему брату. Джулиан понял, что она не так проста, как прикидывается, и не на шутку испугался.
Да, странный вчера выдался вечер. Страхи, подозрения, беспокойство. Громада Сент-Прайори словно давила на них своими загадками. Ужасное место. И им ведь еще придется жить здесь, пока не явится посланец от лорда Уилмота.
Однако сейчас, утром, все казалось не таким уж и мрачным. Солнце светило в окна, утро вставало ясное, солнечное, великолепное. Нет ничего лучше солнечного света, чтобы смыть все страхи, которые приходят во мраке. Только… Он знал, что загадки Сент-Прайори не оставят их в покое.
Джулиан вышел из комнаты с мрачным лицом. В проходе между старых стен еще таился полумрак. Но слуги уже проснулись, со стороны кухни доносились звон посуды и обрывки речи, а когда он миновал холл, то даже уловил запах жареного бекона. Джулиан решил пройти в замковую часовню, чтобы хоть там немного успокоиться.
Подойдя к высокой сводчатой двери, Джулиан заметил, что она отворена, и, приблизившись, увидел Рэйчел. У него дрогнуло сердце. Девушка стояла на коленях, молитвенно сложив руки.
- Боже мой, мисс Рэйчел! Неужели вы католичка?
Она испугалась и быстро встала, явно смущенная.
Опять обычная, строгая Рэйчел в чепце, завязанном под подбородком, и с темной шалью на плечах.
- Доброе утро, сэр… - Она нервно теребила края шали, прятала глаза.
- Вы католичка, мисс? - опять спросил Джулиан, и в груди его потеплело. Он заулыбался.
Она наконец взяла себя в руки и поглядела на него. Он нашел ее не менее привлекательной, чем раньше. Крупные, хорошо очерченные губы таили нежность, а взгляд был волевым и умным. Хотя и настороженным.
- Вы не должны упрекать меня, сэр. К тому же вы ошибаетесь.
- Разве? Но ведь вы стояли на коленях. А по нынешним верованиям…
- Знаю, знаю. Надеюсь, вы не скажете об этом моим близким?
Его взгляд, похоже, успокоил ее. Она расслабилась и поглядела на стены часовни.
- Моя мать ведь была испанкой. Когда мне бывает трудно, я прихожу сюда, склоняюсь у ее могилы. Мне так жаль, что я не знала ее, но, когда я стою здесь, мне хочется поговорить с ней. Эта старая часовня… Меня тянет порой сюда, хотя здесь так холодно… Этот холод словно отрезвляет меня. Сейчас мне, как никогда, нужна ясная голова.
Джулиан опять был очарован ее простотой и откровенностью. Ему стало легко, исчезла тяжесть в душе. Подойдя, он взял ее руки в свои и постарался успокоить девушку, сказав, что она может располагать им и рассчитывать на него.
Рэйчел взглянула на него с благодарностью. Ладони лорда Джулиана были теплыми, сулящими, волнующими. Она сама не могла понять, что ее тревожит. В следующий миг она нашла объяснение своему беспокойству - она поняла, что они не одни. У порога стоял Стивен Гаррисон.
Они не слышали, как он подошел, и теперь он просто стоял и смотрел на них. Свет лился сзади, и Рэйчел не могла разглядеть выражение его лица. Но что-то в его неподвижности и молчаливости смутило ее. Словно она была в чем-то виновата и Стивен имел право обвинять ее.
Она медленно отняла руку у Джулиана и услышала, как молодой лорд сердито задышал, тоже не сводя глаз со Стивена.
- Я слушаю вас, мистер Гаррисон.
Он чуть кивнул:
- Могу я поговорить с вами, мисс?
Они остановились возле подстриженного тиса, у ступеней лестницы часовни. Рэйчел подняла на Стивена глаза, измученные, несчастные, усталые. Глаза старой женщины на юном личике девочки. Полковник не выдержал ее взгляда и повернулся в сторону противоположного фасада замка, за которым, у служб, виднелись фигуры пришедших на работу поденщиков. Они не спешили браться за дела, стояли, сбившись кучками, - им, видимо, уже стало известно про Джека. Стивен понимал их волнение и страх: люди гибли в замке слишком часто! Это кого угодно выведет из равновесия, особенно если учесть, что все смерти оставались загадками. Но у него уже сложилось свое мнение о тайне Сент-Прайори. И сейчас, почти машинально задав девушке пару вопросов: когда-де она в последний раз видела Джека Мэр-рота живым, не заметила ли чего-либо странного в его поведении, - он вдруг повернулся прямо к ней и, словно с усилием, заставил себя поглядеть ей в глаза:
- Зачем вы таитесь от меня, Рэйчел? Почему не расскажете обо всем? Вам ведь есть что мне сказать, не так ли?
Рэйчел уже успела взять себя в руки. Лицо ее словно окаменело.
- О чем вы, сэр?
- О тайне Сент-Прайори. Ведь в замке есть какая-то тайна, не так ли? Все о ней знают, но упрямо молчат. И вы, и леди Элизабет, и Ева, и слуги… Я же, пытаясь вам помочь, будто натыкаюсь на какую-то стену. Я словно становлюсь вашим врагом со своими вопросами. Что ж, если вы хотите, я прекращу их и уеду. Я ведь вижу, что вам нужна помощь, и готов ее предложить. От всего сердца. Ибо я ощущаю, как вам тяжело, мисс. Почему же вам не обратиться ко мне? Вы знаете меня достаточно хорошо, я близок вашей семье, почти что один из вас. Так к чему все эти тайны, Рэйчел?
Ее губы по-прежнему были твердо сжаты. Лишь чуть участившееся дыхание указывало, как она напряжена. Однако Стивен понял, что она ничего не скажет.
- Что ж, я уеду. Вести следствие сейчас бессмысленно. Вы будете по-прежнему твердить, что опять произошел несчастный случай, что Джек был неосторожен, и эти ужасные псы…
- Так и было, - спокойно и твердо произнесла девушка.
Стивену стало грустно. Он сказал, стараясь, чтобы голос прозвучал как можно мягче:
- Если вы пожелаете, я пришлю охрану из отрядов милиции в замок.
- Благодарю, не надо, - торопливо молвила Рэйчел и даже словно испугалась.
Но Стивен попробовал еще раз. Ему совсем не хотелось настаивать, но он сделал это, стремясь исполнить свой долг. В замке небезопасно, уверена ли Рэйчел, что им не понадобится помощь? Ибо сейчас замком словно завладел какой-то злой дух.
Губы девушки сложились в презрительную усмешку.
- Чтобы избавиться от злых духов, надо прокурить помещения смесью кориандра и укропа. Однако я не знала, что вы столь суеверны, мистер Гарри-сон. И почему, интересно, вы обсуждаете это все со мной, а не переговорите, например, со своей невестой? Или с более пожилой и рассудительной леди Элизабет? Или с дядюшкой Энтони?
Она дерзила, значит, нервничала, и невозмутимость Стивена являла разительный контраст с беспокойством девушки.
- Я говорю с вами, мисс Рэйчел, лишь потому, что именно вы являетесь настоящей хозяйкой в Сент-Прайори, и я это знаю.
Тогда она пожала плечами:
- Полагаю, вы преувеличиваете опасность. К толу же вскоре должен приехать отец, и тогда, думаю, все недоразумения решатся сами собой.
- Дай-то Бог, - согласился полковник. - Но разве до его приезда вы можете поручиться, что новые беды минуют сей кров?
- По-моему, леди ясно дала понять, что не нуждается в вашей помощи! - раздался рядом голос Джулиана Грэнтэма. Он появился со стороны часовни, откуда, должно быть, мог слышать их разговор.
Стивен ответил ему спокойным взглядом.
- Что ж, я вижу, в Сент-Прайори есть джентльмены, которые позаботятся о вас. Я же прошу позволить мне откланяться.
Он надел шляпу.
- Принесите от моего имени извинения вашим близким, что я отбыл не простившись.
Рэйчел с Джулианом смотрели, как он прошел в сторону конюшен и вывел своего вороного. Поденщики было приблизились к нему, но он ограничился двумя-тремя фразами и вскочил в седло.
Рэйчел стало не по себе, когда он исчез за деревьями. Ей ведь в самом деле требовалась помощь, о которой она не смела попросить. Но теперь рядом с ней находился лорд Джулиан. Она поглядела на него, и ей стало легче от его улыбки, от нежности в его взгляде. Она уже поняла, что нравится ему, и это слегка вскружило ей голову. Тем не менее она не осталась с ним и, сославшись на дела, ушла.
Джулиан не удерживал ее, ибо как раз в этот момент увидел Еву. Она явно торопилась и почти пробежала к конюшням, на ходу надевая шляпу. Красавица проспала, и ее личико выглядело еще чуть припухшим со сна. На Джулиана она глянула лишь мельком, чуть кивнула и, прикрикнув на поденщиков, чтобы приступали к работе, исчезла в проеме дверей конюшни. Но Джулиан пошел за ней. Ему необходимо было переговорить с Евой.
Она сама седлала лошадь и делала это с неожиданной для столь хрупкой леди силой и сноровкой. Уже застегивая подпругу седла, она заметила наблюдающего за ней Джулиана.
- Вам что-то угодно, сэр?
Тон был недовольный и вызывающий. Ева уже поняла, что этот гость замка отнюдь не благоговеет перед ее чарами. Более того, он ее недруг.
- Угодно, - спокойно ответил Джулиан.
Он сам удивился, отчего он так равнодушен к красоте этой прелестницы. Рэйчел рядом с ней казалась явно грубее. А эта - само очарование. Прелестная лисья мордочка, точеный носик, ямочки на щеках, длинные ресницы словно подчеркивают лукавый разрез глаз. Но Джулиану все в ее облике казалось лживым, наигранным, полным притворства. Лиса, хитрая и коварная женщина. Однако он достаточно опытный охотник, чтобы понять это.
- Мне ведь все ведомо о вас, леди Ева.
Она вздрогнула, даже словно чуть испугалась, но лишь пожала плечами в ответ:
- Да ну?
- Именно так, миледи. Если мой спутник ослеплен вашими чарами, то я вижу вас насквозь.
Она глядела на него странным, давящим взглядом.
- Что вы собираетесь делать?
- Для начала я предупрежу мистера Трентона о ваших планах. О вашей охоте на него. Ведь вы выбрали его своей добычей и идете на него, как хищный зверь по следу.
Она спокойно проверила седло.
- Вы заблуждаетесь. Мы уговорились с мистером Трентоном, где встретимся, и я сейчас просто спешу к нему.
Она уже взяла лошадь под уздцы, когда Джулиан вдруг сильно схватил ее за запястье и развернул к себе:
- Не советовал бы вам играть со мной, мисс Ева! Ведь мы оба знаем, кто такой мистер Трентон, и я могу доказать ему, что ваш интерес к нему не случаен. Когда я открою ему глаза на ваши козни, так ли уж благосклонно он будет принимать ваши знаки внимания?
Выражение на лице Евы менялось, как блики на поверхности воды: страх, удивление, гнев, злость, насмешка. Потом она резко вырвала у него руку, так, что ее лошадка испуганно фыркнула и попятилась. А Ева рассмеялась неприятным, злым смехом, ее глаза сузились, взгляд стал жестким.
- Не кажется ли вам, что вы много берете на себя, сэр? Вы всего лишь мой гость, но гость, которому я имею право в любой момент указать на дверь.
- В таком случае и мистер Трентон последует за мной.
- Вы уверены?
Она взглянула на него едва ли не кокетливо.
- Вы просто ревнуете меня к мистеру Трентону. Вы ревнивы, как жена на сносях, сэр. И это выглядит отвратительно.
- А по-моему, ревновать следовало бы не мне, а помощнику шерифа. Вот на ком вам бы следовало сосредоточить свое внимание.
Она спокойно пожала плечами:
- А это уже не ваше дело, милейший. Если вы будете меня удерживать, я подниму шум и обвиню вас в самых худших грехах. Скажу, что вы приставали ко мне. Посмотрим, понравится ли это мистеру Трентону. - И опять этот насмешливо-кокетливый взгляд.
Она спокойно направилась к выходу, а Джулиан едва не задохнулся от ее наглости. О, эта женщина способна на все. И самое ужасное, что она знает, что делает. Король, безусловно, примет ее сторону.
Ева уже садилось в седло, когда Джулиан, все еще кипя от негодования, вышел из конюшни.
В это время со стороны замка стали долетать крики, почти визг. Невольно и Джулиан, и Ева повернулась в сторону фасада замка. Потом Джулиан услышал, как Ева решительно произнесла:
- Ах, что бы там ни случилось!..
Она хлестнула по крупу лошадь и поскакала по аллее прочь. Джулиан ее понимал. Эта женщина поставила себе цель и пойдет к ней несмотря ни на что. Какова чертовка!
То, что произошло, потрясло всех.
Кэтти, отоспавшись после макового отвара, направилась в сторону спальни леди Элизабет, которая тоже не спешила сегодня вызвать прислугу звоном колокольчика. Но завтрак был уже готов, дядя Энтони ожидал в трапезной, а его сестра явно не торопилась приступить к излюбленному занятию - еде. Сонная служанка была даже благодарна ей за эту задержку. Позевывая и протирая глаза, она прошла в опочивальню миледи… и спустя мгновение вынеслась оттуда с округлившимися от ужаса глазами, вереща во все горло. Когда сбежались на крики, она ничего не могла произнести, ее лишь вырвало прямо на блестящий паркет.
Это был кошмар. Леди Элизабет Робсарт лежала на собственном ложе с перерезанным горлом и выпотрошенными внутренностями, перемазанная кровью и покрытая перьями из распоротой подушки. Рэйчел чуть было не потеряла сознание, когда увидела все это, и еле смогла выйти из комнаты. В первый миг она едва не велела вернуть Стивена но сдержалась, вспомнив, что сама же отказалась от его услуг.
Однако послать за Стивеном все же пришлось. Позже, когда тело леди Элизабет уже привели в порядок и даже обрядили для погребения. В Сент-Прайори это делалось привычно быстро. Рэйчел спокойно отдавала приказания, всем своим видом стараясь не выдать своих чувств. А ведь ей после того, как она переговорила со слугами и охранниками, стало по-настоящему страшно. Она все прислушивалась - не раздастся ли топот копыт Гаррисона. Рэйчел сама не знала, зачем так ждет его. Ибо уже понимала, что опять будет ему лгать. Девушка взвалила на себя тяжелейшую ответственность, велев всем, даже оторопевшему Энтони, скрывать, как умерла тетушка. У леди Элизабет просто остановилось сердце - так было приказано говорить всем. Даже если Энтони был возмущен этим, то доводы Рэйчел, что это необходимо, дабы не порочить репутацию семьи, его убедили. Слуги прекрасно поняли госпожу, лишь Джулиан был мрачен, но и он согласился молчать.
Ближе к обеду прибыли Карл и Ева, безмятежные, счастливые, улыбающиеся. Потом Ева узнала, что случилось, и тихо осела без сознания на руки короля. Джулиан презрительно отвернулся. Эта лисичка была слишком сильна и хитра, чтобы вдруг проявить такую слабость. Она просто играла на жалости Карла, как играла и потом, когда плакала и дрожала в его объятиях, казалась столь испуганной и беспомощной. Но в этот странный день даже то, что Ева так жалась к гостю замка, не вызвало ни у кого удивления. Все были слишком оглушены случившимся, сбиты с толку, напуганы.
Стивен прибыл ближе к вечеру. Рэйчел чувствовала, что не в силах глядеть ему в глаза. Однако когда Энтони Робсарт попросил полковника прислать в замок своих людей, она решительно возразила. Пожалуй, это было единственное, в чем проявилась ее воля. В остальном она сидела молчаливая, словно оглушенная. Энтони же теперь, когда оказался старшим в семье, наоборот, решительно взял все в свои руки. Он отдавал краткие и точные указания, провел отпевание, достойное леди Элизабет Робсарт, прочитал проповедь о тщете всего земного и даже успокоил пытавшихся разойтись поденщиков. Он ходил по замку как хозяин.
Стивен ни во что не вмешивался и услал двоих приехавших с ним людей, так ничего им и не сообщив. Ева при нем держалась со скромным достоинством, даже не льнула больше к Карлу. Но ночью Джулиан слышал, как король покинул свою комнату и тихо прошел по коридору. Он даже зубами скрипнул с досады. Как же! Пошел утешать на ложе свою нежную Линдабарду, целовать ее заплаканные лживые глаза. У Джулиана мелькнула было мысль разрубить махом этот узел - пойти и провести в комнату любовников Стивена Гаррисона. Он все же сдержался: что бы ни происходило, он должен прежде всего думать о безопасности короля и не привлекать к нему лишний раз внимание парламентария Гаррисона.
Следующие дни прошли на удивление спокойно, если учесть, что все словно старались не выказать своего страха. Зверское убийство Элизабет Робсарт потрясло всех даже сильнее, чем гибель Джека, - если смерть слуги хоть как-то можно было объяснить, то убийство Элизабет выглядело загадочным и Ужасным. Обитатели замка косились друг на друга, но молчали. Кем-то произнесенная фраза, что-де, когда прибудет барон Робсарт, все выяснится, почему-то сразу прекратила все вопросы и догадки. Стивен видел, как сестры понимающе переглянулись, словно вздохнули с облегчением, и это его еще более опечалило. Похоже, они знали, в чем дело, но если и казались взволнованными, то явно не собирались посвящать его в свои мысли. Они не желали принимать от него помощь.
Энтони Робсарт держался даже спокойно, а гости были поглощены тем, что утешали женщин: Трентон - Еву, а Джулиан - Рэйчел. Пожалуй, только эти двое мужчин были по-настоящему встревожены и терялись в догадках. Но даже они не требовали, чтобы начиналось следствие. Они с охотой поддержали членов семьи в том, что расследование следует отложить до прибытия барона, и согласились с общим решением скрывать до времени причины гибели Элизабет Робсарт. Ева сама переговорила со Стивеном. Он уехал, сказав напоследок, что всегда поспешит к ним, если понадобится помощь.
Несмотря на мрачную атмосферу, царившую в Сент-Прайори, все остались довольны его отъездом. Карл по-прежнему не расставался с Евой. Рэйчел была молчалива и задумчива, предоставив управляться со всем дяде Энтони. Порой она странно поглядывала на него. Преподобный как-то сразу изменился, а теперь выглядел едва ли не довольным. Рэйчел сторонилась его, общаясь, лишь когда это было необходимо.
Джулиан проводил время по-своему - то уезжал кататься верхом, то одиноко бродил по замку или удалялся в парк. Его не останавливало даже то, что погода испортилась и теперь все время моросил мелкий сентябрьский дождь. Один раз, прогуливаясь вдоль стены парка, он обнаружил в ней ту небольшую калитку, сквозь которую когда-то прошла Рэйчел. Джулиан отметил, что им с королем всегда необходимо иметь запасной выход.
Промокший до нитки, он возвращался в замок, старательно обходя руины у озера. Порой он подавлял в себе желание пойти к ним, ибо его влекло туда, но едва он приближался, как начинал испытывать безотчетный, почти животный ужас. Словно чем-то веяло от этих старых камней - чем-то жутким, от чего перехватывало дыхание и леденела кровь.
Джулиан возвращался в замок, а там теперь царил преподобный Энтони, словно после сестры и в отсутствие лорда Дэвида он стал полноправным господином. Один раз, идя по коридору, Джулиан слышал, как служанка Долл говорила Ребекке Шепстон:
- Нашего пресвитера раздуло от важности, как корову от мокрого клевера.
Джулиан невольно улыбнулся. До чего же меткое сравнение! Действительно, маленький, сухонький Энтони Робсарт сейчас словно казался выше - он вышагивал с гордо поднятой головой, для важности опираясь на посох убитой сестры, и даже стал будто дороднее: изо всех сил выпячивал живот, силясь придать себе больше солидности. Он провел кое-какие изменения в замке: руководил перестановкой мебели, велел поменять портьеры, заставил челядь провести генеральную уборку, натереть всю мебель воском и вымыть полы. Для этого он пригнал в замок целый отряд помощников, заявив Рэйчел, что желает увеличить штат прислуги. Прежде девушка во всем уступала желаниям дяди, но тут она осталась непреклонна. Она согласна, чтобы днем в замке находились чужие, но требовала, чтобы к вечеру посторонние покидали его пределы.
Ева ни во что не вмешивалась, она уделяла внимание лишь Карлу. Они то сидели в каком-нибудь укромном уголке, то прохаживались рука об руку по галереям замка, то уходили гулять или кататься верхом. Даже непогода не останавливала их. За трапезами они вели себя не менее откровенно, особенно Ева. Она то и дело заговаривала с королем, брала его руку в свои, следила за ним поверх бокала, а он, в свою очередь, пил за ее здоровье. И все это на глазах удивленной Рэйчел и под гневными взглядами исподлобья преподобного Энтони. Джулиан был молчалив. Порой он, словно с изумлением, замечал, что Ева и в самом деле кажется безмерно влюбленной, а Карл так и загорался при одном взгляде на нее. Тогда Джулиану становилось горько, он садился на лошадь и уезжал на равнину под струи дождя, словно стараясь остудить свой гнев.
Но у Джулиана находились и другие заботы. Рэйчел Робсарт. Она очень нравилась ему. Порой после ужина, когда у девушки не было дел, она присаживалась с вышиванием у камина, а он располагался рядом, и они вели долгие спокойные беседы. Рэйчел оказалась девушкой разумной и начитанной, у нее на многое имелась своя точка зрения, и Джулиану было интересно с ней. К тому же она обладала удивительным достоинством и стыдливой сдержанностью, которые ей так шли. Джулиан находил ее восхитительной. Один раз девушка сокрушенно пожаловалась, что пропал один из мушкетов, что украшали стену холла.
- Как это пропал? - удивился лорд.
- Это старинное пороховое оружие, дорогой фитильный мушкет из Австрии. Его ствол украшала серебряная насечка, а приклад был с инкрустациями из перламутра и жемчуга. Я точно помню, где он висел в холле: на стене, слева от дверей. Там есть и другие мушкеты, старинные кулеврины и пистолеты с самыми современными колесцовыми курками. Поэтому я не сразу и заметила исчезновение этого мушкета.
Джулиан пожал плечами:
- Его просто убрали в другое место, и все. Вы спрашивали дядюшку? Он ведь сейчас так стремится все переделать.
Девушка говорила, что справлялась у него, но тот лишь раздраженно отмахнулся. Она спрашивала и у слуг. Кто-то сказал, что последний раз оружие снималось со стен, когда Ева стреляла по голубям. Поэтому она спросила и у Евы, но сестра сказала, что оружие осталось тогда у Джека Мэррота и это он должен был вернуть его на место.
Джулиан и Рэйчел умолкли, почувствовав некоторую неловкость. У Джека уже не удастся ничего спросить. Рэйчел украдкой бросила взгляд на Джулиана. Его глаза были задумчивыми, почти отрешенными. Потом он повернулся к ней, заметил, что уже поздно, и, пожелав спокойной ночи, удалился.
Когда он уходил, Рэйчел долго глядела ему вслед. Если днем, следя за прислугой, погруженная в лихорадочные хлопоты по дому, работу на маслобойне и в кладовой, она почти не вспоминала о галантном госте, то эти вечера, когда дождь стучал в окно и тихо потрескивали поленья в камине, будили в ее душе романтические настроения. Ей нравился Джулиан, он был так красив! Но ощущалась в нем какая-то отстраненность, которая и пугала, и влекла к нему; он пришел из другого, незнакомого ей мира - много повидал, бывал в сражениях, вел совсем иную жизнь. Он в самом деле заинтересовал Рэйчел, но главное - благодаря ему она не так тосковала о Стивене. Невольно девушка сравнивала двоих мужчин, пытаясь разобраться в своих чувствах к одному и другому. Рэйчел давно знала, что любит Стивена, но ее всегда смущало, что, помимо возвышенных чувств, она еще и желает его столь страстно, что это порождало в ее душе стыд и муку.
С Джулианом все было по-другому. В нем присутствовала некая таинственность, и это интриговало Рэйчел. Однако того физического влечения, какое она чувствовала к Стивену, он не вызывал. Он был мил и предупредителен, и ей было с ним спокойно. Возможно, потому что он так сдержан и благовоспитан. Хотя и Стивен порядочный человек, но с ним, в отличие от Джулиана, Рэйчел испытывала так шокировавшее ее желание совратить его. Видимо, оттого ее отношение к жениху сестры было таким бурным, а к Джулиану - приятным и ни к чему не обязывающим.
Днем Джулиан едва обменивался поклонами с Рэйчел. Днем он думал о другом, о короле и Еве. Джулиан понимал, что такие женщины, как эта рыжая лиса, чувствующие влечение к мужчине, сами притягивают его. Меж ними возникает особая связь. Он утешал себя тем, что чем больше Карл утолит свой плотский голод с Евой Робсарт, тем скорее она ему прискучит. Смущало Джулиана нечто другое. Карл выглядел не просто влюбленным - счастливым. С Евой он наслаждался близостью к природе и отсутствием церемонности. А главное, он думал, что она не догадывается, кто он, и его самолюбию льстило, что она полюбила в нем не короля, а человека. И выбрала его, когда рядом такой красавец, как Джулиан! Лорд Грэнтэм начинал буквально кипеть от гнева, едва король со счастливым лицом говорил об этом. Но едва он пытался разуверить короля, тот начинал смеяться, пожимал плечами и уходил. Ох уж эта его черта характера: верить лишь в то, чего сам желаешь!
Глядя на Карла, Джулиан внутренне негодовал. Казалось, этот коронованный юнец забыл все на свете - своих сторонников и клятвы вернуть престол, все еще опасное собственное положение, когда малейшего подозрения будет достаточно, чтобы его схватили и отправили на плаху. Когда Карл с насмешкой напоминал, не забыл ли лорд Грэнтэм, что именно в Сент-Прайори им надлежит ждать известий от лорда Уилмота, Джулиан молчал, ибо уже не верил в благие намерения Карла Стюарта.
Оставалось лишь надеяться, что гонец от Уилмота прибудет со дня на день и тогда Карлу все же придется вспомнить о возложенных на себя обязанностях.
Но прибыл не гонец. В Сент-Прайори приехал сам лорд Дэвид Робсарт.
Это случилось в сырой ветреный полдень, когда Карл только вернулся с верховой прогулки с Евой, а Джулиан, как обычно, где-то отсутствовал. Король только сменил одежду и поправлял неказистый полотняный воротник, когда его внимание привлекло некое оживление в замке и шум. Пригладив непокорные короткие кудри, он вышел из комнаты и, дойдя до окна в конце сводчатого прохода, выглянул во двор.
Что-то сразу подсказало ему, кто приехал. Охватившее его волнение словно заставило оцепенеть: он лишь стоял и смотрел, как к крыльцу подъезжает несколько громоздкий, но внушительный экипаж - черный, блестящий, с красными спицами колес и красной упряжью четверки темно-гнедых лошадей.
Потом дверца с ярким гербом Робсартов отворилась, откинулась ступенька, и показалась нога в изящном сапоге желтой кожи с высоким каблуком. Лорд Робсарт вышел легко, почти молодцевато, даром что ему было уже за пятьдесят. Сверху из окна король видел лишь невысокого полноватого мужчину в роскошном одеянии, лицо которого скрывала широкополая шляпа с пышными завитыми перьями. Тем не менее Карл узнал его: он хорошо помнил элегантного, красивого лорда, перед которым когда-то стояла на коленях его надменная мать.
Во дворе поднялась суматоха. У ног лорда вертелись спаниели, прибежали поденщики, которые падали перед хозяином на колени, стремясь поцеловать край плаща, прильнуть к руке в перчатке. Потом через двор пробежала Рэйчел. Карлу показалось, что она сейчас кинется к отцу на шею, но девушка сдержалась и присела в почтительном реверансе, подставив родителю лоб для поцелуя. Появился и преподобный Энтони. Рядом с не больно-то высоким братом он вдруг стал казаться меньше, сжался; куда и подевалась его горделивая надменность - приблизился семенящей походкой, что-то говорил. Только что оживленный лорд Робсарт замер, слушая брата, плечи его поникли. Карл понял, что Энтони поспешил сообщить ему о кончине сестры. Видимо, письменного извещения барон еще не получил.
- Чарльз!..
Король оглянулся. В сводчатом проеме коридора стояла Ева. Она медленно приблизилась.
- Отец приехал, - вымолвила она побледневшими губами. Все еще в амазонке - темной, по случаю траура по тете; волосы в беспорядке развились после прогулки и жалкими прядями свисали вдоль щек. Ева была в таком смятении, что в кои-то веки не удосужилась позаботиться о своей внешности. - Отец приехал, - вновь повторила она, и в голосе ее не чувствовалось ни оживления, ни радости. Скорее безысходность. - Я не знала, что он прибудет так скоро.
Она смотрела на него виновато и беспомощно. Карл вдруг почувствовал, сколь огромная пропасть разделяет их. Он - беглый король, за голову которого обещана немалая награда, и она, дочь республиканца, от воли которого зависит дальнейшая его свобода, даже жизнь. Осознав это, Карл произнес даже суше, чем хотелось бы:
- Так в чем дело, миледи? Идите встречайте его.

Предыдущая страница 15 Следующая страница


Замок тайн 16

Она смотрела на него, словно ожидала какого-то знака, совета. Но он молчал, и Еве пришлось действовать самой. Глубоко вздохнув, она собралась с духом, взяла себя в руки и сказала уже спокойнее:
- Я думаю, не очень желательно, чтобы барон Робсарт встречался с вами. Вы ведь роялист, а у моего отца нюх на приверженцев короля. Поэтому, каковы бы ни были на данный момент политические настроения отца, лучше будет, если вы с ним не встретитесь. Скажитесь больным. Лорд Робсарт редко когда задерживается в Сент-Прайори более чем на день-два. Так что встречи можно будет избежать. Вы останетесь у себя, лорд Грэнтэм сошлется на то, что у вас что-нибудь опасное - грипп, ангина, болотная лихорадка - все, что угодно. А сам встретится с отцом и извинится за вас.
Теперь она говорила уверенно, твердо. И Карл, который за личиной сдержанности скрывал подлинную панику, с охотой подчинился ей. О том, что Ева старалась скрыть от отца только его, но совсем не беспокоилась, что Робсарт распознает роялиста в Джулиане, он тогда не подумал. Эта мысль пришла позднее, когда он уже лежал в постели, всеми силами изображая больного.
Когда лорд Грэнтэм наконец появился, то, в кои-то веки, он восхитился сообразительностью Евы. По его мнению, им следовало слушать ее, и будет лучше, если он один предстанет перед Робсартом, благо, тот никогда его не видел и не сможет узнать.
- А не лучше ли нам сбежать прямо сейчас? - взволнованно спросил король. - Просто сесть на коней и уехать?
Джулиан отвернулся, пряча довольную улыбку. Что ж, хоть в минуту опасности король не особо обременял себя рассуждениями о разлуке с Евой. Но когда он повернулся, лицо его осталось невозмутимым.
- Это лишь вызвало бы подозрения, сир. Я сам предстану пред светлые очи барона Робсарта и один буду играть роль сторонника Кромвеля. К тому же нам следует оставаться в замке до появления гонца от Уилмота. Ведь если Робсарт покинул Саутгемптон, Уилмоту это должно быть известно и он ускорит события. Так что пока старательно болейте, ваше величество, и предоставьте все улаживать мне.
Однако когда, ближе к вечеру, он вернулся, то уже не был настроен столь оптимистично. Поначалу все шло как нельзя лучше: Робсарт провел много времени у могилы сестры, долго о чем-то беседовал у себя в башне с дочерьми, потом и вовсе не выходил, словно не интересовался своими гостями. Но видимо, он послал за Стивеном Гаррисоном, тот прибыл, и именно Стивен представил Грэнтэма лорду Дэвиду. Он же поведал и о том, что Грэнтэм и Чарльз Трентон спасли его дочерей от разъяренной толпы в Уайт-бридже. Черт бы побрал любезность этого круглоголового! Ибо теперь Робсарт намерен навестить заболевшего Трентона и выразить ему, как и недавно Джулиану, свою беспредельную признательность.
- Видимо, нам все же придется спешно покинуть замок, - мрачно констатировал Джулиан.
- Не стоит, - ответил король, задумчиво поглаживая бородку.
Джулиан глядел на него удивленно и взволнованно, и Карл пояснил свои мысли. Лорд Дэвид Робсарт видел в последний раз его, Карла, еще совсем юнцом, мальчишкой с длинными локонами и нежными, как у девушки, щеками. Узнает ли он его теперь, когда он стал сильным, рослым мужчиной, лицо которого столь изменяла борода и стриженые волосы. Ведь Элизабет Робсарт, которая встречалась с Карлом гораздо позже барона, ничего не заподозрила.
- Я в этом не уверен, - угрюмо буркнул Джулиан. - Ну, да что теперь судить об этом. Дама мертва - и мир ее праху. А вот лорд Робсарт - у него цепкий взгляд воина и моряка. Он словно пронзил меня, пока на устах были любезные фразы и изъявления благодарности. Я очень опасаюсь этого человека.
Какое-то время они молчали, понимая, что попали в безвыходную ситуацию. Они не могли уехать, не вызвав этим подозрений, но и оставаться было опасно.
Легкий стук в дверь отвлек их внимание. Пришла Ева. На Джулиана она глянула лишь мельком и обратилась к королю. Не смущаясь присутствием постороннего, она села подле короля, почти прильнула к нему, обволакивая его ароматом духов. Она говорила, что все не так уж плохо, как ей показалось вначале. Отношения отца с Кромвелем сейчас хуже некуда, отец бросил свои дела в Саутгемптоне из-за разногласий с Нолом. Так что даже если он и заподозрит, что его гость из противоположного лагеря, то не выдаст его.
- Но ваш отец может пожелать поправить свои дела, - начал Джулиан, - захочет выслужиться, проявив свою верность лорду-протектору тем, что выдаст беженцев из-под Вустера.
Ева поглядела на него потемневшими от гнева глазами:
- Сударь, слово «выслужиться» подходит к лорду Робсарту не более, чем к вам слово «клоунада». И речь идет не о стремлении моего отца поправить свои дела за счет заискивания перед господином Молчание, а о том, что лорд Робсарт не желает быть марионеткой в его руках. Он недоволен Оливером, его ужасает положение дел в Англии, и он полностью разочарован способностью парламента управлять страной. Однако если вы чего-то опасаетесь…
Она заговорила о том, что будет лучше, ежели не Робсарт придет к «мистеру Трентону», а сам гость изъявит желание спуститься к вечерней трапезе, где в обширном помещении столовой будет полутемно, ибо она позаботится, чтобы на столе не горели свечи, а освещение исходило только от камина, к которому Чарльз Трентон сядет спиной, если не хочет быть узнанным.
Она ни единым словом не дала понять, что понимает, как опасна встреча Карла и ее отца. Прошлась по самой грани, ничем не выдав, что ей известен истинный смысл происходящего. Джулиана даже восхитило ее умение вести интригу. Все ведь было столь очевидно! Почему же король остается слеп? К своему огорчению, Джулиан видел, что Карл опять попал под очарование Евы, верит ей и считает, что ее план вполне приемлем.
В отношении полумрака Ева сдержала обещание. В трапезной, куда они пришли к ужину, горел лишь камин. Приглушенность освещения оправдывалась трауром по смерти леди Элизабет. Все были в черном, так что офицерская, песочного цвета куртка Стивена выглядела единственным светлым пятном. Они даже не сразу увидели барона, восседавшего в кресле у стены. Он поднялся поприветствовать их, и Карл поспешил встать спиной к камину, чтобы на лицо не падал свет. Держался он спокойно, негромко отвечая на слова Робсарта, выражавшие благодарность.
У лорда Сент-Прайори было горделивое, аристократическое лицо, немного печальное, немного надменное, может, чуть презрительное из-за капризной формы верхней губы, выглядывавшей из-под аккуратно подстриженных усов. Полный невысокий мужчина, барон отличался прекрасной осанкой и завидной военной выправкой: чувствовалось, что этот человек привык повелевать, так что даже королю не составляло труда держаться перед ним почтительно и скромно. Было еще кое-что, на чем Карл заострил внимание, - прическа Робсарта. Карла удивило то, что барон Дэвид Робсарт, этот лорд-парламентарий, приверженец пуританина Кромвеля, так явно копировал прическу казненного короля. Как и у Карла I, его белокурые, чуть золотистые волосы были завиты высокой челкой надолбом, разделенной прямым пробором, а по бокам спускались волнистыми прядями и крупными локонами ложились на плечи. А бородка-эспаньолка меж нижней губой и подбородком была совсем как у Карла I! Да и одевался он в духе времен казненного короля. Черного бархата куртка шведского покроя с короткой талией и широкими разрезными рукавами, отложной вандейковский воротник из тонких кружев, складчатые пышные штаны из переливающейся ткани, сапоги на высоком каблуке с широкими голенищами и квадратными носами. Во всем облике звучала вызывающая роскошь кавалеров времен монархии. Что это? Дань моде времени его молодости или подчеркнутое отмежевание от пуританских традиций новых времен?
Во время трапезы Карл, как и предполагалось, занял место спиной к камину. Это был странно тихий ужин, проходивший словно в неловком молчании, прерываемом одними «прошу вас», «вы очень любезны» и «не желаете ли отведать». Чувствовалось некое напряжение. Робсарт казался не главой семьи вернувшимся домой, а важным гостем, перед которым все робеют. Ева порой внимательно поглядывала на отца. Она заняла место подле Стивена, но они с женихом едва обменялись парой фраз и сидели словно чужие. Карлу показалось, что Робсарт наблюдает за ними, иногда хмурясь. Однако за ужином барон обращался исключительно к Стивену, и полковник отвечал спокойно и без напряженности, один раз даже вызвав ответом улыбку лорда. Карл отметил, что Гаррисон нравится Робсарту, и почему-то ощутил грусть. Лорд Дэвид явно будет рад иметь полковника зятем.
Рэйчел казалась особенно печальной, а так как она сидела как раз напротив Карла и была освещена отблесками камина, у него создалось впечатление, что ее глаза даже красны, словно после слез. Неужели эта милая девушка вызвала чем-то неудовольствие отца?
Энтони Робсарт был единственным, кто пытался завязать общий разговор. Он все не желал сдавать позиций и хотел продемонстрировать свое влияние в семье, но делал это не лучшим способом. Постоянно напоминая Робсарту о трагической кончине сестры, он твердил, что не стоит печалиться о смерти праведницы, ибо сказано, что праведники, умирая, лишь покидают юдоль скорби. При этом он беспрестанно цитировал Писание.
Робсарт порой поглядывал на него отнюдь не любезно, словно приказывая умолкнуть. Но преподобный не унимался.
- Все мы в тоске, - вздыхал он и возводил очи горе, - все, как евреи, вышедшие из Египта, бредем по суровой пустыне и терпим всевозможные бедствия и лишения, пока Богу Израиля не будет угодно указать нам землю обетованную.
Робсарт мрачно глянул на него поверх бокала:
- Вот что, братец: если тебе угодно сказать что-то конкретное, то лучше перестань говорить на еврейском и переходи на добрый английский язык.
Карл невольно улыбнулся и вдруг отметил, что ему симпатична прямота барона. Тут он поймал на себе его пристальный изучающий взгляд и даже поперхнулся от волнения.
К десерту разговор все же оживился. По крайней мере, лорд уже не был столь замкнут. Он говорил, что прислуги в Сент-Прайори и в самом деле весьма мало и он привез с собой несколько человек, которым вполне доверяет; их следует зачислить в штат. Также он подберет еще нескольких человек из местных жителей, с которыми предварительно ознакомится и обсудит их достоинства. Обращался барон в основном к дочерям и Стивену. Энтони сидел молча, нервно теребил салфетку и был явно задет, что брат столь откровенно его игнорирует. Обычный домашний разговор, где никто не спешит развлекать гостей. И все же король нет-нет да и ловил на себе взгляды барона. Непроизвольно он стал нервничать, уронил ложку и, забывшись, поднял ее до того, как подошел слуга. Словно ища помощи, он поглядел на Джулиана. Тот был напряжен и так бледен, что этого не скрывал даже полумрак. Карлу стало еще более не по себе. Не выдержав, он первый поднялся, сказал, что все еще чувствует себя неважно и просит присутствующих его извинить. Он весь похолодел, когда барон задержал его:
- Одну минутку, мистер Трентон. Я бы хотел переговорить с вами.
Карл стоял и глядел на него. Краем глаза он заметил, что Ева тоже встала, окликнула отца, стремясь завладеть его вниманием, но говорила какие-то обрывки фраз, ничего конкретного, пока Робсарт жестом не велел ей сесть.
И тут раздался спокойный, почти властный голос Джулиана:
- Прошу прощения, милорд, но и я хотел бы к вам обратиться. Дело мое, как полагаю, достаточно важное, чтобы я рассчитывал на ваше внимание.
Он поднялся и, подойдя к Робсарту, встал, как бы невзначай, между ним и королем.
- Я прошу руки вашей младшей дочери, леди Рэйчел Робсарт.
Воцарилась тишина, стало слышно потрескивание дров в камине.
Карл даже сел на прежнее место, не сводя глаз с Джулиана. Все присутствующие тоже молчали, словно не зная, что сказать. А ведь гость не произнес ничего из ряда вон выходящего: молодой красивый мужчина просил у главы дома соизволения обручиться с его младшей дочерью.
Король взглянул на девушку. Рэйчел тоже выглядела удивленной, потом коротко вздохнула и повернулась к Стивену, словно ожидала от него чего-то. Полковник молчал и был откровенно мрачен. Встретившись глазами с Рэйчел, он попытался улыбнуться, словно стараясь подбодрить ее.
Робсарт долго глядел на стоящего перед ним молодого человека.
- Несколько неожиданно, смею заметить.
- Неожиданно лишь в связи с вашим долгим отсутствием, милорд, - не повышая тона, заметил Грэнтэм. - Я уже несколько дней живу в замке, общаюсь с Рэйчел Робсарт и могу сказать, что просто очарован ею. Леди Рэйчел девица на выданье, она свободна и находится в поре, когда девушке положено выходить замуж. Почему же я не могу стать подходящей партией для нее? Если она, конечно, не откажет мне.
Теперь все смотрели на Рэйчел. Она почувствовала это внимание, смутилась и опустила глаза.
- На все будет воля моего отца.
Лорд Робсарт медленно встал.
- Все же это несколько неожиданно, - повторил он, глядя на Джулиана. - Ваше имя, милорд, говорит, что вы человек состоятельный и хорошего рода. Однако я о вас не знаю почти ничего. Какие у вас доходы, планы, намерения? Кто ваши родители? Живы ли они и как отнесутся к этому сватовству?
- Они оба умерли, сэр. Я же достаточно взрослый человек, чтобы самому решать свою судьбу. И хочу связать ее с вашей дочерью.
- Это надо обсудить, - сказал барон.
- Согласен. Я в вашем распоряжении, сэр.
Теперь и речи не могло быть, что Робсарт отложит столь важную тему ради беседы с кем-либо другим. Он жестом пригласил лорда Джулиана в сторону, остальные вынуждены были откланяться.
Последней из покоев вышла Рэйчел, оглянувшись на сидевших у камина отца и Джулиана. Ей показалось, что отец благосклонно слушает кандидата в ее супруги.
В коридоре ее обхватили руки сестры.
- О, Рэч! Это так неожиданно, так чудесно! Он ведь нравится тебе, не правда ли?
Рэйчел была еще слишком поражена случившимся и молча глядела на Еву. Та радостно улыбалась.
- Если быть откровенной, я скажу, что нахожу лорда Грэнтэма несколько резким и сухим. Однако и я вынуждена признать, что он очень красив. Если ты станешь миледи Грэнтэм… О, это звучит! Старинный род, громкое имя. Но что же ты молчишь? Уж не думаешь ли, что отец откажет? Да он просто права не имеет! Не хочет же он, чтобы ты увяла в этом проклятом замке только из-за того, что он в свое время совершил ошибку?
Она умолкла, испугавшись собственных слов, и оглянулась на темный сводчатый проход, словно опасаясь чего-то. Постепенно ее возбужденное состояние прошло. Сестры еще какое-то время сидели рядом в полумраке. Потом Ева встала и, не проронив больше ни слова, ушла.
Рэйчел осталась одна. Сидя на скамье в нише глубокого окна, она пыталась разобраться в собственных чувствах. Разве она и в самом деле не находила Джулиана Грэнтэма красивым, приятным, обходительным? Почему же теперь она не испытывает радости? Может, оттого, что все произошло слишком неожиданно? Хоть она и видела, что нравится ему, но Джулиан ни разу не признался ей в своих чувствах, не говорил, что относится к ней столь серьезно. Может, он поступал как должно, как положено истинному джентльмену, которому прежде всего надо заручиться согласием отца избранницы, а уже потом говорить с ней. Ее чувственная натура словно ожидала, что поначалу должны быть любовь, объятия, объяснения, а уже потом разговоры о браке. Видимо, она и в самом деле грешница, жаждущая чего-то иного, чем договор и достойный союз.
Она опять вспомнила мягкое ухаживание лорда Грэнтэма, их разговоры и то взаимопонимание, что сложилось между ними. Разве это не доставляло ей удовольствия? Однако сейчас Рэйчел поймала себя на мысли, что всегда замечала: сколь бы ни был любезен с ней лорд Грэнтэм, она почему-то чувствовала, что его беспокоит нечто другое и его мысли где-то далеко. Не потому ли его предложение явилось для нее такой неожиданностью? А может, она просто смирилась с тем, что ей уготована участь старой девы, затворницы Сент-Прайори, помощницы отца, и она сжилась с мыслью, что в ее жизни не будет ничего иного? Но будет ли? Отдаст ли ее отец за Джулиана, в то время как она так необходима ему здесь, когда она единственная, с кем он может разделить груз того проклятья, которое вынужден нести сам? Разве не сказал он ей это сегодня так печально и непреклонно, что она разрыдалась от безысходности и отчаяния? Избавление пришло столь неожиданно, но согласится ли отец? Сможет ли обойтись без нее? Не к легкомысленной же Еве ему обращаться за помощью?
Рэйчел постаралась представить, что отец, ее любящий отец, не захочет лишать ее счастья. Даже если ее отъезд поставит перед ним кучу проблем. Ведь не может же он быть таким эгоистом, что бы ни говорила Мэг. Если он даст согласие… У Рэйчел дух перехватывало при мысли, как изменится тогда ее жизнь. Тогда она покинет этот мрачный дом, уедет с красивым молодым мужчиной, который будет любить и оберегать ее, увезет далеко от всех тайн и проклятий Сент-Прайори, и там, вдали, она наконец обретет счастье, станет ему верной женой, хозяйкой в его поместье, матерью его детей… Ведь будут же у них дети, она так любит детей и хочет их иметь.
Все то, о чем Рэйчел не осмеливалась и мечтать, о чем не позволяла себе думать, вдруг представилось ей столь ясно, что она едва не рассмеялась от радости. О, теперь она почти опасалась, что отец все же откажет!
И все же где-то глубоко, у самого сердца, по-прежнему таилась боль.
- Стив, - прошептала она так тихо, что даже ее тень не услышала этого. И тут же приказала себе: «Не смей! Это не для тебя!»
В этот момент дверь наконец отворилась и появились отец и Джулиан. Сноп света из покоя осветил сидевшую в нише окна девушку. Они заметили ее, но видимо, и ожидали встретить. Отец сделал ей знак приблизиться.
- Итак, Рэйчел, я нашел предложение лорда Грэнтэма весьма достойным и приемлемым. Однако я не сказал окончательного слова, ибо не хочу пренебрегать твоим желанием.
Они оба смотрели на нее, оба такие спокойные, сдержанные. Ни пылкости жениха в Джулиане, ни волнения у ее отца. Полнейшее самообладание. А сердце девушки так билось и трепетало!
- Я жду, что ты скажешь, Рэйчел, - произнес отец. - Я не хочу неволить тебя.
Итак, он не сделал ее жертвой своих ошибок и отцовской власти. Он отпускает ее!
До Рэйчел наконец дошло, что она свободна.
- Я согласна, - почти выдохнула она, даже не замечая, как счастливо улыбается.
В лице Робсарта что-то дрогнуло.
- Да снизойдет на тебя благодать Господня, девочка моя.
Он обнял ее, поцеловал в лоб и заморгал, словно удерживая слезы. А потом вложил ее руку в ладонь Джулиана:
- Что эк, отныне вы жених и невеста. Свадьба состоится сразу по окончании траура по несчастной Элизабет. Думаю, мы сыграем сразу две свадьбы - вашу и Евы со Стивеном Гаррисоном.
У Рэйчел что-то кольнуло в груди при его последних словах, но она не стала об этом думать. Отец ушел. Они остались одни. Джулиан улыбнулся ей, и она ответила ему улыбкой.
Потом он проводил ее до дверей комнаты. Они шли молча, и у Рэйчел опять сложилось впечатление, что мысли Джулиана где-то далеко. Словно и не было той духовной близости, которая сложилась, когда они раньше просто беседовали у камина.
У дверей они остановились. Рэйчел почувствовала, что жених смотрит на нее в темноте. Она даже различила его улыбку. Сердце вдруг запрыгало у нее в груди - она ждала, не поцелует ли он ее сейчас как невесту. О, она так хотела этого и даже чуть качнулась к нему. Но он лишь на какое-то мгновение поднял руку к ее лицу и слегка коснулся щеки. Потом пожелал доброй ночи и ушел.
Девушка вздохнула. Что ж, не стоит огорчаться. У них все впереди.

ГЛАВА 11

Было полнолуние. Карл стоял у окна, не сводя глаз с огромного диска ночного светила, всплывавшего над деревьями. Его свет отражался в темных глазах короля, заставляя их сверкать белыми холодными искрами. Лицо Карла словно окаменело, однако в душе полыхал настоящий пожар. Холодный пожар, сродни свету луны. Ибо трезвость мыслей Карла была обострена настоящей паникой. Он понял, что Робсарт узнал его. И теперь размышлял, чем это может для него обернуться.
Карл понимал, что неожиданное сватовство Джулиана к младшей дочери барона, по сути, явилось лишь кратковременной отсрочкой его разоблачения. Что теперь? Опять бегство, опасности, непредсказуемость? Карл представил, что произойдет, если они этой же ночью покинут Сент-Прайори. Его исчезновение, а особенно исчезновение жениха Рэйчел может только обозлить Робсарта. Как он отнесется к этому? Если воспримет как оскорбление, то вполне может организовать погоню. Он привлечет к делу Стивена Гаррисона, и они устроят на них в Хемпшире настоящую облаву. Не говоря уже о том, что властям откроется, где скрывается Карл Стюарт, и они стянут сюда свежие силы. Кроме того, усилится охрана всех южных портов, а это лишит его всякой надежды в ближайшее время покинуть Англию.
У Карла мелькнула еще одна мысль. О Еве. Король понимал, что сколь бы ни была неприятна разлука с возлюбленной, но Ева не пропадет. Она сильная женщина, несмотря на всю свою впечатлительность и кажущуюся ранимость. К тому же она помолвлена с Гаррисоном, и Карл не имеет на нее никаких прав. Король подумал, что даже Рэйчел после сватовства, а затем поспешного бегства жениха придется хуже. Но как бы ему ни было жаль обеих дочерей Робсарта, сейчас, когда вопрос встал о его жизни и свободе, не следовало быть чересчур сентиментальным. Ибо что бы ни думал о нем Джулиан, Карл всегда помнил, кто он и что являет собой для сторонников монархии. Поэтому он не имеет права думать о личных переживаниях. Если только…
Карл вздохнул. Если, конечно, его личные интересы не совпадут с его политическими планами.
Тогда он стал думать о Робсарте. Где-то в глубине души у короля жило почти интуитивное предчувствие, что барон не выдаст его. Поначалу оно основывалось лишь на том, как спокойно вел себя Робсарт, не проявив ни малейшего волнения при его особе. Он не был похож на человека, готового арестовать августейшего гостя. Да и какая ему в том корысть? Робсарт достаточно состоятелен, чтобы не польститься на денежную награду в тысячу фунтов, которая могла бы привлечь кого-либо пониже рангом. К тому же барон не мог не отдавать себе отчета в том, что, передай он в руки республиканцев сына казненного монарха, и доступ в круг английской аристократии будет для него навсегда закрыт. Он станет изгоем среди равных себе. Ведь имя Робсарта и так запятнано тем, что перед казнью короля он единственный из английских лордов не проголосовал против вынесения смертного приговора. Захочет ли он окончательно опорочить себя, передав в руки Убийц Карла I его сына?
Карл снова и снова анализировал поведение Робсарта во время их встречи за ужином, его внимательные взгляды, легкое удивление и печаль на лице. И в нем крепло убеждение, что барон его не выдаст. Кроме интуиции, об этом свидетельствовали и те сведения, которые он имел о Робсарте. Лорд Дэвид спас во время разгрома при Нэйсби короля Карла I, и сделал это в ущерб своей карьере, почти с риском для жизни. Более того, когда дело Карла I уже считалось проигранным и парламентарии торжествовали, он оставил службу у них. Его работа в Вест-Индской компании кроме того, что служила на благо Англии, позволяла Робсарту держаться в стороне от пришедших к власти убийц короля. Да и недавние слова Евы о том, что ее отец недоволен положением дел в стране и не в ладах с Кромвелем, звучали правдоподобно. Но было еще нечто, что говорило в пользу того, что Робсарт не выдаст. Во-первых, Карл гостил в Сент-Прайори, и как лорд и джентльмен Робсарт не мог пойти против своей чести, предав его. А во-вторых, дочери барона обязаны ему своим спасением. И Робсарт оставался у него в долгу. К тому же, признав короля и поняв, что спутник Карла роялист, он бы попросту не проявил интереса к сватовству Джулиана. А так он остался беседовать с лордом Грэнтэмом, и вполне возможно… И Карл даже заволновался, гадая, что ответит барон на предложение его спутника.
Он отвернулся от окна. В камине по-прежнему тихо потрескивали поленья, горел огонь, но после слепящего света луны Карлу показалось, что в комнате на редкость темно. Он едва не налетел на кресло у камина и выругался сквозь зубы. Он был очень напряжен, да и Джулиан что-то слишком задерживался. Карл вдруг решил, что не станет его ожидать, а сам пойдет к Робсарту и все выяснит. Пожалуй, Джулиан бы этого не одобрил, но Карлу было уж слишком тяжело. Он хотел разрубить узел сомнений и противоречий, выяснить все раз и навсегда. К тому же у него сложился план. Он знал, что предложить Робсарту.
Однако когда он коснулся дверной рукояти, нечто его остановило. Он замер, прислушиваясь, и кровь словно заледенела в его жилах. Крик. Он шел со стороны парка. Вернее, не крик, а стон. Долгий, протяжный, перешедший в пронзительный вой и закончившийся резкими прерывистыми звуками, отдаленно напоминающими не то лай, не то смех. Жуткий, безрадостный смех.
Карл замер. Он помнил, что уже слышал это в ту ночь, когда они с Рэйчел заметили призрак черного монаха. Рэйчел тогда уверяла, что этот звук издают собаки. Потом кто-то сказал, что так кричит какая-то птица. Сейчас Карл отдал бы руку на отсечение, что это кричал человек. Сколько мрачного торжества звучало в этом крике!..
Королю понадобилось все его самообладание, чтобы взять себя в руки. Он стоял, прислушиваясь, однако все было тихо. Карл заставил себя взбодриться. В конце концов, он уже давно понял, что с этим домом не все ладно. Главное сейчас - уладить все с Робсартом.
Как король ни стремился отвлечься, он был слишком напряжен; выйдя из комнаты и различив в темном проходе звук шагов, он невольно отпрянул, заскочил в глубокую оконную нишу и затаился. Вскоре на фоне светившегося лунным светом окна он различил силуэт Джулиана. В первый миг Карл хотел выйти к нему, но потом передумал. Конечно, ему было любопытно узнать, чем кончилась встреча Грэнтэма с бароном, но он также понимал, что Джулиан сделает все, чтобы не допустить встречи с хозяином замка самого короля. А Карл не мог поделиться с Джулианом своим планом в отношении барона.
Поэтому он лишь молча наблюдал из своего укрытия, видел, как Грэнтэм поначалу постучал к нему, потом, не дождавшись ответа, приоткрыл дверь и, лишь когда убедился, что короля нет в комнате, пошел к себе.
Когда Карл зашагал по темным переходам замка, ему вновь стало неуютно. Давешний крик все не шел у него из головы, да и сама атмосфера в замке, эти темные покои, сводчатые переходы, узкие лестницы наводили на неприятные мысли. Подумать только, а ведь еще недавно, спеша на свидание с Евой, он даже не думал об этом.
В передней перед покоями барона горел настенный факел, однако, вопреки ожиданию короля, здесь не было ни дежурного лакея, ни пажа. Безусловно, челяди в замке маловато, но лорд Дэвид мог бы окружить себя хоть мало-мальской свитой.
Карл еще никогда не заходил в башню, где обитал барон, и сейчас чувствовал себя здесь чужаком, вторгшимся на запретную территорию. Но все же он был королем и мог позволить себе нарушить установленные в замке правила. Поэтому он решительно постучал. Поначалу никто не отозвался, даже когда Карл повторил стук и окликнул лорда Робсарта. Ответа по-прежнему не было, лишь где-то наверху тявкал один из спаниелей. Этот звук заставил короля повести себя решительнее, и он вошел. За дверью находилась узкая лестница, покрытая ковром. Карл беззвучно поднялся и у очередной двери снова постучал. Вновь безуспешно, если не считать, что собака лаяла теперь прямо за дверью. Где бы мог быть сейчас хозяин? Карл какое-то время колебался и даже подумал, не следует ли ему вернуться. Потом мысль, что барон, возможно, уже сообщает Гаррисону, кто его гость, заставила Карла войти. В конце концов, если поднимется суматоха, покои Робсарта будут последним местом, где станут искать короля.
Маленький спаниель теперь радостно повизгивал, узнав гостя, ластился, забавно прыгал на задних лапках, дергая передними. Карл невольно улыбнулся и, подхватив пса, огляделся, отстраняя спаниеля, который пытался его облизать.
Он, похоже, находился в кабинете барона. Прямо перед ним, возле разожженного камина, стоял письменный стол красного дерева с вызолоченными углами, на котором лежала стопка чистой бумаги, письменные принадлежности, чеканная пепельница с курительной трубкой. Рядом стоял большой глобус на деревянной подставке. В полумраке покоя под выгнутым сводом выступала крестовина тяжелых балок. Шкафы и бюро у стен украшены затейливой резьбой, кресла обиты темным бархатом в тон длинным портьерам на окне и в дверных проемах. На полу тканые брюссельские ковры. Вся обстановка свидетельствовала о богатстве, но тем не менее создавалось впечатление строгой умеренности, а не нарочитой роскоши.
Опустив спаниеля, Карл прошел к противоположной двери и, откинув занавес, толкнул ее. Каменная лестница вела наверх в опочивальню. Карл не решился подняться, лишь позвал. Опять тишина. Робсарта не было в башне, и тем не менее что-то подсказывало королю, что недавно он сюда заходил. В покоях пахло курительным табаком, а трубка на столе еще испускала дым. Все эти господа, связанные с колониями, заядлые курильщики, и Робсарт не исключение. Но что же отвлекло его от излюбленного занятия? Карлу показалось, что он догадывается, в чем дело. Вовсе не в его августейшей особе. Тот крик. Барон ушел, едва заслышав его.
Вскоре Карл заметил еще кое-что. Каменные стены покоя в человеческий рост были обшиты панелями черного дуба, искусно разделенными на прямоугольники. Возле одного из таких прямоугольников и крутился спаниель, тыкался в него носом, поскуливая, и даже скреб лапкой. Карл понял, что там есть ход. Подойдя, он слегка надавил на панель. Она подалась, открыв ведущую куда-то лестницу. Тайны Сент-Прайори… Взяв с каменной полки свечу, король заглянул в проход. Узкий сводчатый коридор, соединяясь еще с одним, уводил куда-то вниз, во мрак. Карл какое-то время глядел туда. Любопытство побуждало его пойти, но чувство благородства и воспитание заставляли остаться на месте. Он был здесь гостем и не имел права вмешиваться в то, что его не касалось. Поэтому он поставил панель на место и, подхватив спаниеля, вышел. Если ему и следовало подождать Робсарта, то все же не стоило указывать, что он в чем-то его подозревает. Поэтому он спустился в прихожую и, сев на скамью у стены, погрузился в раздумье.
Ждать пришлось не очень долго. Спаниель первый учуял появление хозяина, завозился и, соскочив с коленей короля, стал скулить под дверью. Тогда Карл вторично постучал. На этот раз Робсарт сам открыл ему дверь.
- Вы?
Он жестом предложил гостю войти. Барон выглядел мрачным и словно постаревшим. Дерзка в руках подсвечник, он провел гостя в кабинет. Карл молча сел в указанное кресло, наблюдая, как лорд выбил трубку, вновь наполнил ее табаком и, прикурив от уголька в камине, с явным удовольствием выпустил изо рта несколько голубых колец. Если он и знал, кто его вечерний посетитель, то никак не проявил этого. Вообще у Карла создалось впечатление, что мысли барона где-то далеко.
- Вы уже чувствуете себя лучше? - наконец спросил Робсарт.
- Я не был болен, - спокойно ответил Карл.
- Что ж, это отрадно.
Теперь барон смотрел на короля. В его глазах светился ум, аскетичный и суровый.
- Я слушаю вас.
Карл, несмотря на всю свою решимость, замялся, не зная, с чего начать.
- Я недавно слышал странный крик.
- И что же? - сразу встрепенулся Робсарт.
Карл увидел, как он нервно сжал в руке трубку. Алым отсветом сверкнул рубин на его безымянном пальце. Карл вспомнил рассказ Евы, что этот рубин подарил Робсарту его отец после битвы при Нэйсби. Он помнил этот перстень с овальным камнем на руке отца. И вот он у Робсарта. «В знак их примирения» - так сказала Ева.
На душе короля немного потеплело. Он понял, что если хочет добиться расположения этого лорда-республиканца, ему не следует намекать, что он в чем-то подозревает его, вмешивается в их семейные тайны. Поэтому он заговорил о другом. Сославшись на то, что давно был отрезан от событий в Лондоне и плохо знает расстановку сил в стране, он попросил сэра Дэвида просветить его. Карл ожидал реакции. Удивит ли Робсарта столь неожиданная просьба гостя, да еще в столь неурочный час? Но Робсарт лишь раскурил трубку и стал спокойно рассказывать: Кромвель сейчас полноправный хозяин в Англии, парламент подле него ничто, даже петиции в Вестминстере поступают не в палату общин, а на имя Кромвеля. Кромвель чувствует свои силы и беззастенчиво заявляет, что, будь он лет на десять моложе, не было бы в Европе короля, которого он не заставил бы дрожать. И в этих словах есть истина. Как бы Европа ни ужасалась деяниям кровавого Нола, теперь она заискивает перед ним и ищет мира. Многие государства уже прислали к нему своих представителей: Германия, Венеция, Генуя, короли датский, португальский, а шведская королева Христина даже подарила свой портрет в знак особой дружбы. Только русский царь Алексей не пожелал признать республику убийц короля. Что же до Франции и Голландии…
- О боже! - невольно вырвалось у короля.
Робсарт, словно не заметив этого, спокойно продолжил:
- Эти страны пока придерживаются нейтралитета. Но вот что удивительно - одной из первых власть лорда-протектора, пуританина и убийцы монарха признала католическая Испания.
- Не может быть! - только и выдохнул король.
- Не стоит отчаиваться, сир. Политика - вещь изменчивая. Сегодня все за Кромвеля, завтра же…
- Вы обратились ко мне «сир»? - быстро перебил король.
Робсарт на миг исчез в облаке дыма. Потом Карл увидел его прямой, острый взгляд.
- Я стою перед вами, когда вы сидите. Стою с непокрытой головой. И если я не спешу припасть к руке моего короля, то лишь потому, что еще не получил на это соизволения.
Карл был напряжен, как натянутая тетива.
- А если я вам позволю?
Робсарт молча положил трубку на стол, приблизился к Карлу. Но когда он хотел преклонить колена, король удержал его:
- Не стоит. Я в вашей власти. А вы лорд-республиканец.
- Я никогда не был им.
Это было сказано твердо.
- Я сражался на стороне парламента, это правда. У меня были сомнения насчет злоупотребления властью вашим отцом. Видите, я откровенен с вами. И так же откровенно сказку, что пошел на войну, движимый не столько государственными помыслами, сколько мелким личным чувством. Местью. В этом была моя вина, за которую я и поныне несу наказание, ибо теперь я полностью во власти Кромвеля. Есть нечто, известное лорду-протектору, что накрепко приковало меня к нему. По сути, я его пленник. Ваш отец тоже знал мою тайну, но он был человек благородный - да покоится душа его в мире. Оливер же…
Он умолк, и Карл вдруг увидел выражение неприкрытой ненависти, вмиг изменившее отчужденно-холодное лицо барона. В следующий миг тот уже овладел собой, неопределенно взмахнул рукой и вновь отошел к камину.
- Вы странный человек, лорд Дэвид, - негромко произнес Карл. - Из мести вы пошли сражаться против Стюартов, теперь ненавидите Кромвеля.
Барон глядел на огонь.

Предыдущая страница 16 Следующая страница


17 Наталия Образцова

- Моя ненависть, моя боль.
Карл невольно поежился. Сейчас от Робсарта словно веяло чем-то тяжелым, мрачным… Как своды его замка.
- Моя мать когда-то стояла перед вами на коленях, - сухо заметил Карл. - А потом просила за вас. Мой отец тоже просил за вас. Вы же толкуете о мести.
Брови Робсарта сошлись к переносице, резкие складки обозначились у крыльев носа, он чуть скривил рот. Когда он глянул на короля, то показался ему сразу постаревшим. Но глаза его, отражавшие красный свет камина, сверкнули по-волчьи.
- Я простил ваших родителей, сир. Хотя они и навлекли на меня величайшее несчастье. Сначала ваша матушка, по своей прихоти, потом ваш отец, так как поддерживал ее. Они вынудили меня жениться.
Карл едва не фыркнул. Это ли причина для ненависти?
- Вы могли отказаться.
- Не мог. Дама была беременна, и Стюарты приняли ее сторону, проявили свою власть. Я ведь скомпрометировал себя тем, что поддерживал ирландцев. В то время, когда в Ирландии вспыхнул мятеж, моя поддержка была равносильна государственной измене. Король и королева обещали замять дело, если я женюсь на фрейлине ее величества.
- На Шарлотте де Бомануар, - догадался король. - Я слышал, это был неудачный брак. Но раз дама находилась в положении… По-моему, мои родители лишь требовали справедливости.
Робсарт молчал. Потом медленно обошел стол и чуть толкнул глобус. Очертания Англии медленно выплыли из-под его руки.
- Что привело вас ко мне? - не глядя на короля, произнес он. - Если вы волнуетесь, что я донесу на вас, можете быть спокойны. Я вынужден служить Кромвелю, но это не означает, что я предам в его руки сына короля-мученика.
Карл встал, подошел. Теперь они стояли совсем близко - Робсарт с погасшей трубкой в руке и молодой король. Меж ними была лишь модель сферы земли. Карл поглядел на изображение Атлантического океана прямо перед собой. Океана, который бороздил флот Робсарта. Огромный флот.
В темных глазах короля зажглись искры.
- Да, мне нужно было убедиться, что вы не враг. Более того, я хотел сделать вас своим другом.
Робсарт чуть пожал плечами:
- Я связан с Кромвелем.
- Так порвите с ним. Служите мне.
Робсарт удрученно молчал. Карл ощутил нетерпение.
- Вы говорили, что политика - вещь изменчивая. Да, Европа сейчас признала силу Оливера Кромвеля. Но надолго ли? Что такое Оливер? Сколько времени этот узурпатор продержится у власти? Я же имею право на сочувствие и помощь при иностранных дворах уже по праву рождения. И рано или поздно - верю - я верну себе трон. Мне даже предрекли это, как и другое - что я уже встретил свою судьбу. Я не легковерен и не сентиментален. Но сейчас положение особое. Я знаю, кто моя судьба, - ваша дочь Ева. Поэтому я прошу у вас ее руки.
Робсарт выронил трубку и широко открытыми глазами смотрел на короля.
- Ева уже помолвлена, - наконец, словно с трудом, произнес он.
- Разве я не более предпочтительная кандидатура в глазах аристократа Робсарта, нежели сквайр Гаррисон? Сама-то Ева уже сделала свой выбор. И только дочерняя почтительность удерживает ее от того, чтобы попросить вас расторгнуть эту помолвку.
Робсарт все еще пребывал в смятении, глядя на короля. Коротко остриженные кудри Карла придавали ему сходство с круглоголовыми. Но эти искрящиеся выразительные глаза были глазами кавалера и вполне соответствовали его обаятельному, хоть и некрасивому лицу. Робсарт подумал, что эта выразительная внешность вполне могла расположить к «мистеру Трентону» его влюбчивую дочь. Но знает ли она, кто их гость? Он спросил короля, был ли у того с Евой разговор о том, кто он. Карл отрицательно покачал головой:
- Ваша дочь, милорд, ничего не знает. И этим мила мне.
Робсарт словно сомневался.
- Она догадывается, что вы хотите просить ее руки?
- Нет.
Барон задумчиво произнес:
- Ева уже невеста. И помолвка с Гаррисоном состоялась с ее согласия. Конечно, она не глупа и могла понять, что этот союз не принесет им обоим счастья. Она вполне могла увлечься вами. Могла быть мила и кокетлива, не зная, что играет с огнем. Хотя и не имеет на это права. И потому, что обручена с другим, и потому… - Он глубоко вздохнул. - Свет не поощряет подобные альянсы.
Карл грустно рассмеялся:
- Пусть сначала свет признает во мне короля. Пока я лишь изгнанник, которым играет судьба. Я в разладе с окружающим миром. Я плыву, куда меня несет ветер. И разве он не может занести меня в тихую гавань под названием супружество?
- Ваше величество, - наконец выговорил титул короля Робсарт. - Вы не должны говорить о себе так. Вы помазанник Божий, вы - король, с короной или без нее, безразлично. И должны быть выше того, что судьба предоставляет простым смертным. Вы всегда обязаны думать лишь о своем титуле, и это будет вашей силой и добродетелью.
Карл печально улыбнулся:
- В моем характере, сэр Дэвид, есть много хорошего. Но вот силы и добродетели, увы, нет!
Что-то в его тоне заставило Робсарта насторожиться. Он внимательно поглядел на короля.
- Уж не хотите ли вы сказать, что вы и Ева.
Королю показалось забавным его смущение.
- Я взрослый мужчина, сэр, а ваша дочь уже не невинная девушка. Однако я люблю ее. Пусть я и помазанник Божий, но сердце у меня живое и кровь такая же теплая, как у обычных смертных. А что до соображений морали… Что ж, сейчас в Англии пуритане считают, что тащить женщину в постель - смертный грех, но по мне нет греха, если она сама не против.
Это было сказано сухо, с известной долей цинизма. Карл понимал, что Робсарт знает, что представляет собой его старшая дочь, и хотел расставить все точки над «i». Он не давал барону опомниться.
- Если, как вы сказали, у Кромвеля есть чем придавить вас, то родство со Стюартами освободит вас от этой зависимости.
Робсарт закрыл глаза.
- Вы не понимаете, о чем говорите, сир.
- Наоборот. Понимаю, и очень хорошо. Мне кажется, вы дали согласие на брак с моим лордом для своей младшей дочери, и я не понимаю, почему противитесь союзу старшей со Стюартом. Надеюсь, дело здесь не в вашей благосклонности к полковнику Гаррисону? Ибо вы человек не сентиментальный и понимаете, какие выгоды несет вам родство с королем. Даже с королем-изгнанником. Черт побери, я и упрашиваю вас не как монарх, а как простой смертный. Смешно, право! - Карл откровенно громко расхохотался.
Робсарт вздрогнул от этого молодого задорного смеха. Плечи его по-прежнему были опущены. Но вот взгляд, устремленный на глобус, постепенно прояснился.
- Корабли, - произнес он и бросил на Карла проницательный взгляд. - Вас интересует сформированный мною флот. Флот, который станет приданым моей дочери.
- И отличным приданым, - отметил король.
Он понял, что не стоит таиться. Более того, мысль о флоте уравнивала изгнанника-монарха и адмирала Робсарта. Это явно приободрило барона. Он сразу ожил, выпрямился, даже тон его изменился. Теперь они говорили о том, что так интересовало Карла Стюарта, - сколько у Робсарта торговых кораблей и сколько военных, каково количество людей на них, кто предан республике и сколько колеблющихся, в каких гаванях можно расположить суда и где набрать на них преданных монархии людей.
Карл видел, насколько опытен в этом вопросе Робсарт, и понимал, насколько тот может быть ему полезен; обсуждал с ним возможности связи с преданными роялистами и сторонниками на континенте. Робсарт явно воспрянул духом. Он уже начал понимать, какие выгоды сулит ему предложение короля, глаза его загорелись. Воистину фортуна, соединившая их, преподнесла обоим неожиданный подарок. Они говорили лишь о делах, не возвращаясь более к вопросу об обручении Карла с Евой. Это казалось само по себе делом решенным. Под конец Робсарт даже открыл буфет, где у него была припасена бутылочка сладкой мадеры. Они чокнулись.
- За моего будущего тестя! - белозубо улыбнулся Карл, придавая своим обаянием весомость и без того лестной фразе.
И Робсарт не смог уже не ответить улыбкой, впервые за все время.
- Да благословит Господь наши начинания, - ответил он.
Карл отказался от того, чтобы хозяин проводил его. Он шел от него по коридору, едва ли не насвистывая. Даже мрак замка словно отступил, так легко было у него на душе. Ему ничего не угрожало, он заполучил сильного союзника и любимую женщину. Тем не менее, когда в темноте он едва не налетел на поджидавшего его в проходе Джулиана, Карл невольно вскрикнул:
- Разрази тебя гром, милорд! Ты напугал меня.
Джулиан поклонился:
- Простите, сир. Но я волновался за вас. Где вы были?
По сути, Джулиан не имел права задавать подобный вопрос своему королю. Но Карл сейчас и не подумал об этом. Он прямо-таки выпалил:
- У Робсарта!
Джулиан молчал, во мраке Карл не мог различить выражение его лица. Наконец Грэнтэм вздохнул:
- Я почему-то догадывался. Сир, вы не должны были этого делать. Это опасно.
- Было бы опасно, - заметил Карл, - если бы я не пошел к нему. А так… Если не ошибаюсь, барон дал согласие на твой брак с Рэйчел. Что ж, если Гаррисону не удастся увести ее у тебя и ты все же женишься на ней, то мы вскоре породнимся - я попросил у барона руки Евы. Если тот же Гаррисон не помешает мне. Надеюсь, Робсарт теперь поспешит расторгнуть ту помолвку, чтобы породниться со своим королем.
- Сир, вы что…
- Да, я признался ему, кто я. Хотя он еще раньше все понял.
- Сир, я не о том. Я имею в виду, что вы не имели права свататься к леди Еве.
Карл не желал, чтобы слова Джулиана, эта ложка дегтя в бочке меда, таящая горький привкус рассудительности и здравомыслия, разрушили то радужное настроение, в каком он находился. Поэтому он тут же стал объяснять Джулиану выгоды, которые несет ему этот союз, но тот был непреклонен.
- Все это время я наблюдал за вами и за Евой, сир. И видел, как эта рыжая лиса искушала вас, словно грешная жена Иова. Но я надеялся, что ваш разум и чувство долга позволят вам, несмотря на все невзгоды, не забывать, что прежде всего вы Карл II Стюарт и что вы не пойдете далее удовлетворения плотских желаний. Брак вы должны заключить с женщиной, достойной вас.
- Вспомни, Джулиан, - резко прервал король, - что сейчас я всего лишь изгнанник. И ни одна особа монарших кровей не желает связывать со мной судьбу. Разве моя мать, живя во Франции, не получила отказ, когда сватала для меня кузину Людовика XIV мадемуазель Монпансье, богатейшую наследницу Европы? А отказ, который я получил от принцессы Луизы Оранской? А история с Генриеттой Голландской, в руке которой мне также было отказано? Так почему же после всех этих неудач неприкаянный беглец, вроде меня, не может сочетаться браком с той, которая мне мила?
- Чтобы окончательно не доказать вашим врагам, как низко вы пали, - заметил Джулиан. - Да, возможно, пока вам сопутствуют неудачи, вы не сможете подобрать себе достойную супругу. В таком случае вам вообще пока не стоит спешить с женитьбой. Вы всегда должны помнить, что ваш трон рано или поздно вернется к вам и ваши дети должны быть достойны его. Они должны быть принцами крови, а не полукровками от недостойного брака.
- Вот-вот, дети! - вдруг вскипятился Карл, и Джулиану даже пришлось сделать предостерегающий жест, чтобы тот говорил тише. Но если король и понизил тон, то говорил с прежней горячностью. - Да, дети - продолжение рода. Мне ведь предрекли, что я уже нашел свою судьбу и если я не последую за ней, то мой род зачахнет. Так почему бы мне не жениться на крепкой, здоровой женщине, которая нарожает мне сыновей, вместо того чтобы ждать призрачной невесты, изнеженной, слабой особы, которая не сможет понести от меня?
- Сир, вы не должны так думать, - едва сдерживая раздражение, спокойно возразил Джулиан. Он старался говорить не осуждающим тоном, а как можно дружелюбнее и тем не менее настойчиво. - Нельзя забывать, что брак с Евой Робсарт может поколебать верность вам тех солидных и осторожных людей роялистской партии, которые поддерживают вашу борьбу. Станут ли они рисковать своей жизнью и состоянием, чтобы возвести на трон человека, не способного управлять даже своими страстями? И что скажут ваши наставники маркиз Хартфордский, сэр Николас и сэр Хайд о таком опрометчивом и безумном поступке, как союз с девицей со столь запятнанной репутацией, как леди Ева? Которая была то шлюхой Руперта, то…
- Замолчи, Джулиан! - строго произнес Карл. - Когда я окажусь на континенте, то только и буду делать, что выслушивать нотации моего канцлера Хайда и остальных. А пока я собираюсь поступить как считаю нужным. Мне нужен Робсарт, нужен сильный флот и, в конце концов, мне нужна Ева. Кроме того, чтобы не отвратить от себя сторонников, я вполне могу держать свой брак в тайне.
- Но если нынешний лорд-протектор Кромвель узнает о вашем неравном браке… Сир, вы не можете давать ему в руки такой козырь!
Карл резко отвернулся, плечи его поникли. Всего час назад он думал, что взвесил все «за» и «против», когда пошел на разговор с Робсартом. Но эти доводы Джулиана, его неторопливая, почти задушевная манера убеждать!.. Проклятье! Он уже давно пришел к выводу, что чужое мнение не должно влиять на его решения и нужно прислушиваться только к себе самому. А внутренний голос ему говорил, что убежденность Джулиана о недопустимости такого альянса скорее основана на его чисто французской сословной ограниченности, чем на трезвом убеждении. Ни разу, к каким бы аргументам ни прибегал лорд Грэнтэм, он не обмолвился о том, что союз короля с Робсартами несет столь внушительную выгоду, как флот Вест-Индской компании! Разве сторонники короля на континенте не учтут этого? Особенно если брак и в самом деле какое-то время держать в тайне. Король сцепил зубы. Слова Джулиана давили на него, но собственное мнение оставалось незыблемым.
Джулиан иначе истолковал молчание Карла Стюарта. Он даже воодушевился.
- О, сир, мое единственное желание - служить вам. Прошу вас, не давайте Кромвелю повода опорочить вас и дать ему новое оружие в борьбе с вами. И учтите, как бы ни нравилась вам леди Ева, вы не должны забывать: то, что прилично для обычного смертного, может очернить короля.
Джулиан был красноречив - ему во что бы то ни стало следовало отговорить короля.
- Сир, если весть о вашем недостойном браке разлетится, от вас отвернутся соратники, а иноземные дворы станут смеяться над вами…
- Если, если, если!.. - почти простонал Карл. - Сколько таких «если» было в моей жизни. Почему я должен полагаться на такое вот «если», а не поступать так, как считаю нужным? Я устал, как я устал… Порой мне просто хочется человеческой жизни, хочется отказаться от всего…
Джулиан промолчал, но словно отдалился от Карла. Король по-прежнему не видел его лица, но понимал, что проявил при спутнике непростительную слабость, что он не должен был говорить этих слов, вырвавшихся у него в минуту отчаяния. К тому же он никогда не позволял себе забыть о своем звании, о божественном предназначении быть королем и добиваться престола. Но сейчас он думал лишь о том, что ему хочется и соединить свою судьбу с Евой, и добиться трона.
- Ева, она… - начал он, но Джулиан перебил его:
- Ева Робсарт недостойна вас, сир.
Это было сказано сухо и твердо. Карл улыбнулся в темноте. Он давно понял, что Джулиан недолюбливает его избранницу и стремится всячески опорочить ее в глазах короля.
- Ты не понимаешь, Джулиан. Я люблю ее. Но ты- Такие люди, как ты, обладающие врожденной добродетелью, не способны понять ошеломляющего натиска чувств, обрушивающихся на людей моего типа. То, что Ева не ангел… Я не слеп и вижу это. Она легкомысленна, импульсивна, высокомерна, но у нее живая натура, гибкий ум. Она способна многое понять и многому научиться. И она любит меня. Даже не догадываясь, кто я.
- Вы в этом уверены, сир? - как-то холодно и зло произнес Джулиан. - Почему вы считаете, что Ева Робсарт, так хорошо знавшая вас ранее, не догадывается, кто вы? Вот ее сестра, к примеру, говорила, что Ева, рассказывая ей, что мы роялисты, обмолвилась и о том, что узнала одного из нас. Уж, наверное, не меня, ибо мы ни разу не встречались.
Карл насторожился, замер, даже словно задохнувшись. Он сам не ожидал, как сильно заденут его слова Джулиана. Ведь подсознательно он упивался мыслью, что Ева полюбила его как человека, полюбила Чарльза Трентона, а не короля, Карла Стюарта. А ведь Ева, несмотря на ее пылкость и нежность, не просто влюбленная провинциалка. Она знала свет, вращалась в высших кругах, и это не могло не сделать ее честолюбивой. Тем не менее Карл постарался прогнать эту мысль. Ему так хотелось простых человеческих чувств, бескорыстных и искренних, всего того, что он столь страстно искал в любви Евы.
- Джулиан, твои обязанности сделали тебя подозрительным. Ева могла сказать это, лишь бы убедить сестру. Я ведь так изменился со времен нашего знакомства, и она…
Он не окончил, резко повернувшись в сторону освещенной луной лестницы, откуда долетели торопливые легкие шаги. И появилась она, Ева.
При виде ее у Карла словно запылало все внутри. Она заметила мужчин и остановилась. В легком белом пеньюаре с пеной кружев, с распущенными ниспадающими на плечи волнами волос, она показалась королю легкой ночной феей из легенды. Как завороженный, он шагнул к ней, не слыша тихих проклятий Джулиана. Карл протянул к ней руки, и она кинулась навстречу; он обнял ее, вдохнул идущий от волос девушки аромат жасмина.
Она льнула к нему, ничуть не смущаясь присутствия Джулиана.
- Отец сказал, что вы были у него. Я так волновалась. Он не узнал вас?
- Разве лорд Дэвид ничего не сказал тебе, Ева?
- Нет. А что он должен был сказать?
Карлу это показалось странным. Хотя, возможно, Робсарт просто сначала хотел поговорить с Гаррисоном и официально расторгнуть помолвку.
- Я попросил твоей руки у лорда Дэвида, - сказал король.
Эти слова дались ему тяжелее, чем он мог ожидать. Даже радости он не ощутил. Возможно, сказались увещевания Джулиана. Поэтому, проговорив это, он сразу же взглянул не на Еву, а на Грэнтэма.
Силуэт лорда слабо выступал во мраке. Потом Джулиан пошел прочь. И чем дальше он уходил, тем легче становилось на душе у Карла. Он даже негромко засмеялся. Вновь поглядев на Еву, он сжал ее лицо в ладонях.
- Ангел мой, Ева, я попросил твоей руки и не получил отказа.
У Евы так стучало сердце, что, казалось, его удары отдаются в горле.
- О… - только и выдохнула она. И вдруг заплакала. Это было немое, беззвучное рыдание, нервно сотрясавшее все тело.
- Что с тобой, Ева? - утешал ее Карл. - Разве мы не любим друг друга? Разве ты не хочешь, чтобы наша связь была освящена Небом?
- О, хочу, хочу! - всхлипывала она. - Но я так боялась… Я не смела и надеяться.
- Но почему? - спросил он и помимо воли вспомнил, что говорил Джулиан. О том, что Ева знает, кто он. Почему она так поражена тем, что он попросил ее руки? Сейчас она была в таком смятении, словно свершилось нечто немыслимое. Где-то в глубине души Карла появился холодок. Он даже отстранился от нее. - Почему ты так потрясена, Ева? Разве я поступил не по-джентльменски, что попросил руки женщины, которую совратил? И почему твой отец не мог ответить мне согласием?
Она молчала и продолжала нервно всхлипывать. Но Карл требовал ответа. Ему необходимо было понять - любит ли его Ева или же ведет с ним игру. Он сам не ожидал, насколько это окажется для него важным.
Но отвлек их внимание звук подков во дворе - кто-то приехал. Послышались голоса, где-то рядом хлопнула дверь. Им следовало уйти; Карл первый стал увлекать Еву прочь. Они оказались на крыльце, выходившем в сад. Почти машинально Карл взглянул на часы. Одиннадцать. Парк еще не был для них опасен. И они, перебежав открытое, залитое лунным светом пространство, укрылись в беседке.
- Ева, ты не ответила мне, - продолжал настаивать король.
- О, Чарльз, разве ты не понимаешь?
Ева уже успела взять себя в руки.
- Все дело в Гаррисоне и моей помолвке с ним. Отцу ведь так нравится Стивен. Я никогда бы не подумала, что он избавит меня от этого ненавистного мне союза. Как тебе удалось уговорить его?
Теперь вопрошающей была она.
Но Карл не стал отвечать. С одной стороны, ее ответ удовлетворил его, а с другой - он все еще сомневался. Тем не менее сейчас, когда он обнимал ее, когда его руки чувствовали ее тело под легкой тканью пеньюара, совсем иные мысли завладели им. Он почувствовал, как его тело наполнилось истомой вожделения. Обвив рукой ее талию, он притянул Еву к себе. Сдержанность почти покинула его, когда он прижался к ней бедрами. И Ева сама потянулась к нему, жарко обняла, ощущая ответное желание и одновременно оглушающее торжество. Он хочет жениться на ней! О, теперь она его не отпустит! Она жаждала его, хотела ощутить его прикосновение на своем теле, всей кожей ощутить его поцелуи. Она сама стянула с плеч ткань, открывая свое точеное тело его ласкам, притянула его и, когда он усадил ее на каменную ограду беседки, даже обвила его ногами, притягивая, не желая отпускать. В этом была дикая и необузданная страсть, но был и рассудочный вызов. Почти прильнув к его губам, она прошептала:
- Ты женишься на мне?
- Да.
- Поклянись!
Обычное требование женщины, стремящейся заполучить возлюбленного в мужья. Но что-то в ее тоне насторожило Карла. Он и раньше не раз давал своим любовницам подобные клятвы, но всегда понимал, что лжет. И они это понимали. Это был лишь флирт, любовная игра. Сейчас же все происходило всерьез. В его руках находилась женщина, относительно которой он имел самые честные намерения. Но ее требовательность почему-то взволновала его. Он не отвечал, склоняясь к ее груди, целовал и покусывал соски; она выгибалась в его руках. И все же, задыхаясь, повторила:
- Поклянись, что сделаешь меня своей женой!
Карл почти терял от нее голову. Ее ответная страстность, ее желание принять его, и ее вкус, ее запах!..
Он не давал ответа. Сознание его словно раздвоилось. Один Карл Стюарт упивался покорностью женщины, другой - наблюдал за ней. Нет, ему непременно надо убедиться, что она не лжет!
- Я так люблю тебя, Ева! И так хочу. Хочу делать с тобой все, что угодно, хочу вытворять с тобой всякие безумства, чтобы сам Эрос позавидовал мне, как я в свое время завидовал Руперту, когда он так же в беседке занимался с тобой любовью!
Это было сказано словно в порыве страсти, но вполне сознательно. И Ева, задыхающаяся, счастливая, одурманенная ласками, сначала ничего не заметила. Но Карл наблюдал за ней и даже оторвался от ее тела, взглянул на это блаженное, едва различимое в полумраке, лицо. В порыве страсти она могла ничего и не заметить. Тогда это выдало бы ее. Поначалу она не придала значения его словам.
- Как славно, - прошептала она, пока ее руки нервно расстегивали пуговицы его камзола. Но вот ее пальцы замерли. Все еще тяжело дыша, она медленно повернула к нему лицо. Глаза ее мерцали, как темные звезды.
- Чарльз?
Он ждал. Делая вид, что не придает значения вопросу в ее голосе, стал целовать ее за ухом, однако она отклонилась. Теперь они, сдерживая дыхание, глядели друг на друга. Ева мягко отстранилась, запахнула пеньюар.
- Что вы сказали, мистер Трентон? Вы упомянули принца Пфальцского? Да, у меня был с ним роман. Но откуда вам знать про беседку?
- Я наблюдал тогда за вами.
Она отшатнулась.
- Какой стыд! Вы безжалостны, сэр! Хотя… Что значит - вы наблюдали за нами? - И через минуту, с пьянящим короля испугом, спросила: - Кто вы?!
Карл готов был целовать ей ноги. Но вместо этого серьезно сказал:
- Разве вы не знаете? Я Чарльз. Ваш Чарльз. Но вместе с тем я и Стюарт. Король Карл II Стюарт.
Ветер зашумел в листве, тронул ветви винограда на беседке. Казалось, весь мир колышется и плывет. У Евы в самом деле закружилась голова, и вместе с тем она была собрана до предела. Сейчас решалась ее судьба: король ждет ответа. Он желает испытать ее - что ж, она ничем не выдаст себя.
Поэтому она слабо вскрикнула, покачнулась, словно теряя силы. Когда он подхватил ее, она позволила себе на какой-то миг замереть у его груди. Потом отстранилась, глядя на него в полутьме снизу вверх.
- Мне ведь не однажды казалось, что вы мне кого-то напоминаете. Силы небесные!.. Вы принц Уэльский… О, простите, ваше величество.

Предыдущая страница 17 Следующая страница


Замок тайн 18

Она опустилась в низком реверансе. Чего ждет от нее король? Он испытывает ее? Что ж, она будет сама невинность.
- Мне надо возвращаться, ваше величество. Те вольности, что я могла позволить со своим возлюбленным Трентоном, не дают мне права вести себя так с помазанником Божьим.
Она словно хотела уйти, но Карл не отпустил ее и сильно привлек к себе:
- Глупости, Ева. Для тебя я все тот же мистер Трентон, и я люблю тебя. Я попросил твоей руки и не откажусь от тебя. Я твой, Ева. Если ты не будешь любить короля меньше, чем любила беглеца-роялиста.
Ева чувствовала, что хмелеет от радости. Итак, он ей поверил. Этот молодой король, коронованный юноша, сдался на ее милость. Она нежно обвила руками его шею, прильнула изо всех сил. Со всею женской слабостью. И сказала абсолютно искренне:
- Я люблю вас, как свою душу. Да, я была любовницей вашего кузена Руперта. Но с тех пор я не испытывала любви. Вы много знаете обо мне, сир, все мои ошибки и слабости. Я недостойна вашей любви, ведь все, что я могу предложить вам, это свое сердце. Достаточно ли это приданое для невесты короля?
Приданным Евы был флот ее отца, но Карл не сказал ей об этом. Он смотрел на нее, обнимал, слышал у себя на груди удары ее сердца. И был безмерно счастлив.
- Ты лучшая из всех невест, какую я мог бы пожелать для себя. Будь моей женой и королевой, Ева!
Новый порыв ветра заколыхал тени вокруг них, спутал их волосы. Уста их слились, и, казалось, в мире ничего больше не существовало.
Но это было не так.
Легкое облако наползло на луну, они оказались почти в полном мраке, когда раздался дикий крик - жуткий, тягучий, с подвыванием - и сорвался на самой высокой ноте.
Карл вздрогнул и разнял обнимавшие Еву руки. Они стояли в полной темноте, потом серебристый свет ночного светила появился, вновь осветил летевшую с деревьев листву, качающуюся занавесь из листьев, укрывавшую беседку. Зыбкую преграду от чего-то жуткого, что таилось за ее пределами.
- Что это? - спросил король.
Он старался не выдать, насколько его напугал этот крик, не думать о том смятении, что он вызвал, отчего по спине прошел озноб. Этот жуткий звук… Где-то в отдалении, но словно и совсем близко. Помимо воли Карл вспомнил обглоданный труп Джека Мэррота, и волосы зашевелились у него на затылке. В темноте парка таилось что-то жуткое. Эти ночные вопли, загадочный призрак монаха, зверски убитая в своей комнате леди Элизабет… А главное, таинственность, сопровождавшая все это, все, что сейчас для короля сплелось в одно понятие - страх. Он стоял, прислушиваясь к звукам ночи, вглядываясь в светотень лунных бликов.
- Что это, Ева?
В неровном освещении Карл увидел, как напряженно, в упор, она глядит на него.
- Что это было, Ева? - в третий раз спросил он.
- Я не знаю.
Она сказала это спокойно и этим выдала себя. Ее не ужасали тайны Сент-Прайори, а значит, она все-таки знала что-то. Карл понял, что сейчас она лжет. Ее некоторая взволнованность, то, как она отвернулась от него, словно боясь встретиться с ним взглядом… Во всем этом было что-то неестественное, боязливое. Но это был не тот страх, что испытывал Карл. Она опасалась не того, что таилось за этим воплем, а то, что он его услышал и теперь спрашивает ее.
- Я не знаю, - снова повторила она. Твердо и упрямо. Потом вскинула голову: - Мне страшно, Чарльз. Давайте уйдем.
Он вышел из беседки первым. Ему было не по себе: ему было страшно, ей - нет. Он слышал ее сердитое дыхание, когда она догнала его. Они вошли в замок, и Ева закрыла дверь.
- Так что это было, Ева? Только не говори, что этот звук издают ваши псы или что так кричит птица. Это кричал человек. Он кричал, надрывался и…
- Не знаю! - перебила его Ева.
Они умолкли. Карлу стало почти больно: он полюбил ее, решился соединить с ней свою судьбу, но ему необходимо было доверять ей. Он не желал никаких тайн между ними. Тогда он сказал:
- Я не верю тебе, Ева.
Она всхлипнула в темноте и приблизилась, не решаясь обнять его.
- Это… Люди говорят, что это призрак, но они боятся старого аббатства. Мы, живущие здесь, уже привыкли к этим звукам. Но… не можем дать им объяснения. Это… Это чья-то проклятая душа, вынужденная блуждать во мраке…
- И убивать людей, - прервал ее король. - Причем обитатели замка стремятся тихо и спешно похоронить их. Вот что, Ева, - сказал он после непродолжительного молчания, - я желаю все знать. И не какие-то сказки, а правду. Возможно, я и бываю суеверен, но это отнюдь не означает, что я дурак. Или ты мне все скажешь, или… Боже правый! Как я могу соединить свою судьбу с твоей, если не могу тебе доверять?
Он услышал, как она тихо застонала, различил ее в отчаянии заломленные руки. Ему стало жаль ее, но он повернулся и пошел прочь. Интуитивно он хотел, чтобы она догнала его, раскрылась перед ним, и тогда он смог бы ее утешить. Но Евы не было. Карл в конце концов остановился, почти готовый вернуться, когда его внимание отвлекло нечто другое.
Замок не спал, он был полон звуков - голоса, шаги, хлопанье дверей. Заставляя себя не думать о Еве, Карл пошел вперед и застал всех обитателей Сент-Прайори в холле. Взволнованные слуги, удрученный барон, Гаррисон, Энтони Робсарт. Даже Джулиан находился здесь. Он, как и все, смотрел на стоявшего у дверей незнакомца. Обычного крестьянина в темной пуританской одежде. Тот что-то говорил, теребя в руках шляпу.
- Что случилось? - спросил Карл у Джулиана.
Лорд лишь кивнул в сторону прибывшего. Тот виновато поглядывал на Гаррисона. Полковник был уже в дорожной одежде.
- Я благодарен тебе, Михей, - говорил Стивен, - но не надо было поднимать такой переполох. Достаточно было предупредить меня.
- Но, сэр, старая Мэг была связана с Сент-Прайори. Я думал, что следует сообщить здесь.
- А по сути, всполошить криками весь дом! - надевая перчатки, заметил Стивен и повернулся к Робсарту: - Не стоит тревожиться, сэр. Я сейчас же подниму своих людей, и, думаю, мы сможем все уладить.
- Я поеду с вами, сэр, - положил руку на плечо полковника барон. Он держался с ним приветливо, видимо, разговора о расторжении помолвки меж ними еще не было. - Я немедленно кликну своих слуг, и мы присоединимся к вам. В конце концов, этот человек прав. Мэг не чужой человек для нас, кем бы ее ни считали местные пуритане.
- Что случилось? - вновь спросил Карл, на этот раз обращаясь ко всем присутствующим.
Барон повернулся к нему:
- Думаю, вам не стоит беспокоиться, мистер Трентон. Просто местный индепедент Захария Прейзгод собрал толпу фанатиков и решил совершить самосуд над здешней ведьмой Мэг. Ведьмой… Гм. Громко сказано. Она просто не такая, как все эти поддавшиеся влиянию Прейзгода пуритане.
- Давно следовало арестовать этого смутьяна Прейзгода, - вставил свое слово его брат, сердито глядя на Стивена.
Робсарт отдал приказание седлать лошадей.
В этот миг появилась Ева. Они обменялись взглядами с королем, и, когда Карл отвернулся, она подошла к отцу, чтобы узнать, чем вызван переполох.
- Бедная Мэг, - сказала она, но в голосе ее не было особого волнения. - Прейзгод давно натравливал на нее суеверных крестьян, рано или поздно они должны были на нее напасть. Ты едешь прямо сейчас, Стив? И вы, отец? Что ж, да поможет вам Бог! Мне, в принципе, нравилась Мэг, по крайней мере, я считала ее безобидной, даже полезной. Скверно получится, если ее растерзают. Рэйчел будет просто в отчаянии. Когда эти сумасшедшие вышли из Уайтбриджа, Михей? Не более часа назад? Что ж, вы можете еще и успеть ее спасти. Кстати, где сейчас сама Рэч?
Все переглянулись, оглядываясь, словно ожидая ее увидеть в полутемном холле.
- Может, она спит у себя в комнате? - предположила лорд Дэвид.
- Да нет же, она была здесь, - сказала кухарка Сабина. - Она пришла одной из первых и очень испугалась за Мэг. Я даже успокаивала ее. Но потом… - Она развела руками.
И тут долговязый Ральф заявил, что леди Рэйчел, пока он седлал лошадей, взяла лошадку Михея и ускакала.
Воцарилась тишина.
- И ты не предупредил меня! - наконец прямо взорвался барон. - Молчал, олух этакий!
Ральф заморгал и втянул голову в плечи, словно опасаясь, что Робсарт ударит его хлыстом.
Ева вдруг вскрикнула:
- Она что, с ума сошла?! Эти идиоты считают ее не многим лучше Мэг!
Она хотела еще что-то сказать, но так и замерла, словно задохнувшись. Глаза ее расширились от страха, и, пронзительно взвизгнув, она громко разрыдалась, почти упав на руки горничной Нэнси.
В следующий миг все мужчины кинулись к выходу - Стивен, Робсарт, его слуги. Даже преподобный Энтони заметался и поспешил следом за всеми. Ибо стало ясно, что, стремясь вступиться за кормилицу Рэйчел может навлечь гнев фанатиков на себя.
Карл выбежал вместе со всеми. Уже седлая лошадь, он увидел Джулиана, выводившего своего гнедого коня. Они лишь обменялись быстрыми взглядами. В кои-то веки Грэнтэм заботился не только о короле. Он спешил и даже не стал просить Карла остаться. Рывком, не касаясь стремян, он взвился на коня, пришпорил его, пуская с места в галоп, и понесся за уже умчавшимися остальными. Карл, когда садился в седло, еще слышал стук копыт его лошади. Но когда он доскакал до ворот, Джулиана уже не было. Карл на минуту придержал коня, не зная, куда ехать. За кровлями хижин селения уходила сероватая в лунном свете бескрайняя равнина. Огромный диск луны освещал ее, казалось, до самого горизонта. Тем не менее в колеблющейся мгле все казалось смутным и неясным. Но не настолько, чтобы не найти дорогу к домику ведьмы Мэг, - Карл неплохо помнил ее. Поэтому, опустив поводья и пришпорив коня, Карл поскакал в этом направлении.

ГЛАВА 12

Рэйчел неслась, пригнувшись к гриве своей косматой лошадки. Пару раз, когда лошадь перескакивала через рытвину, девушка теряла стремя, но не сдерживала темп, справляясь на ходу. Лунный свет очерчивал неровности почвы, она хорошо видела свой путь через равнину и опасалась только того, что лошадь попадет ногой в кроличью нору и повредит ногу.
Ее волосы разметались по спине, одежда сбилась. Она еле успела надеть юбку, когда в замок приехал Михей с известием. Жакет ее был застегнут не на все пуговицы, но всегда аккуратная и внимательная к своей внешности Рэйчел сейчас не думала об этом. Как и не думала, что совершает оплошность, в одиночку выбежав из дома и вскочив на первую оседланную лошадь. Эти мужчины так медлили, а ведь ей надо было спешить!.. Если убьют Мэг… Она боялась об этом думать. Боялась представить, что в ее жизни не останется ни единого по-настоящему близкого ей человека. Ее кормилицы, ее второй мамочки, ее подруги… ее Мэг, которая так понимала, жалела, направляла, поддерживала ее в самые трудные минуты. И теперь эти фанатики… Как они смеют?!
Рэйчел не знала, как сможет оградить от них Мэг. Почти интуитивно она надеялась, что, как всегда, сыграет роль тот неосознанный страх, который она вселяла в людей. Не будь девушка в таком смятении, она бы более трезво сообразила, что Мэг пугает их куда сильнее. Могла бы припомнить, что ее так называемая связь с темными силами, как считало суеверное население, отнюдь не оградила ее в церкви в Уайтбридже. Но ни одна из этих мыслей, даже если бы и появилась, не остановила бы Рэйчел. Она понимала лишь одно: Мэг в беде и ей следует заступиться за нее, быть с ней в трудную минуту. Она знала, куда следует ехать сейчас.
Когда она прискакала к жилищу Мэг и не нашла там никого, то поняла, куда толпа фанатиков потащила свою жертву для самосуда. Ни в одно из поселений они бы не решились явиться, опасаясь вмешательства властей. Следовательно, было лишь одно место, где они могли совершить казнь: древний храм друидов сам по себе вызывал у народа трепет и почтение. Там ведь еще в старину приносились жертвы. И Рэйчел, погоняя лошадь, неслась к Каменному кольцу, в Стоунхендж.
Еще издали она увидела золотистый свет над темными гигантами равнины. И там под ними происходило какое-то движение, метались тени. Рэйчел подстегнула лошадь. Тут случилось то, чего девушка опасалась всю дорогу. Ее лохматая лошадь споткнулась, резко полетела через голову, и Рэйчел была с силой отброшена прочь. Благодаря этому она не оказалась придавлена тушей животного, но тем не менее от удара о землю лишилась дыхания.
Смутно различив, как лошадь поднялась и затрусила прочь, Рэйчел лежала какое-то время оглушенная, потом с трудом стала подниматься. Она находилась уже так близко от Стоунхенджа, что могла различить тот хриплый рев, которым толпа обычно начинает свои свирепые расправы и глумления. Эти звуки словно подстегнули Рэйчел, придали ей сил. Сжав кулаки, она быстро пошла вперед.
Её появление заметили не сразу. Вначале она слилась с обезумевшей, вопящей толпой и осталась никем не узнанной. Собравшиеся были словно не в себе и потрясали факелами; в центре пылал костер из вереска, слышались вопли, проклятия, но все же большая часть присутствующих, охваченная религиозным фанатичным пылом, пела, вернее, орала, псалом:

- …И сердце верное твое
Пусть силы грешной не боится!
Блеснет архангела копье -
И дело правых разгорится.

Рэйчел не узнавали, толкали. Люди, одетые во все черное, с искаженными фанатичной ненавистью, озлобленными лицами, сейчас, в неровном свете огней и отблесках луны, выглядели скорее выходцами из преисподней, нежели обычными добропорядочными пуританами. Обыкновенные люди словно превратились в диких зверей, а цель, которая возбудила их и казалась праведной, заставляла творить жестокости. Рэйчел с трудом узнавала знакомые лица. Увидела обычно приветливого трактирщика из Уайтбриджа, сейчас, с дубинкой и факелом в руке, более походившего на опьяненного злом убийцу; здесь была воинственная Сара Холдинг, настоящая фурия, с ее выбившимися из-под чепца космами и налитыми кровью глазами. А ее молоденькая дочь Рут почти визжала, находясь в полушоковом состоянии от охватившего ее приступа кровавой лихорадки. То, что они считали праведным гневом, скорее напоминало безумство пораженного болезнью стада.
Но вот Рэйчел увидела Мэг. В одной рубахе, в какой ее, видимо, и выволокли из дома, худая, с всклокоченными волосами, дико озиравшаяся, она и в самом деле сейчас походила на ведьму. Мэг стояла под одной из каменных арок Стоунхенджа со связанными за спиной руками, на ее шею накинули петлю, а длинный конец веревки перебросили через балку у нее над головой. Двое здоровенных мужчин держали его и ждали только приказа потянуть. Собравшиеся глядели во все глаза на Захарию Прейзгода, стоявшего на огромном камне и сверху руководившего толпой. В своей широкополой шляпе и просторном женевьевском плаще - как одевались пуританские проповедники - он сейчас напоминал какой-то темный призрак и на своем возвышении казался особенно высоким, подавлявшим толпу и главенствующим над ней. Он тоже пел, но лицо его, в отличие от большинства присутствующих, оставалось спокойным, почти достойным, только глубоко запавшие темные глаза горели властным блеском. Вот он поднял руки ладонями вперед, и толпа стихла. Воистину его власть над собравшимися была неоспорима.
- Дети мои! - воскликнул Захария. - Чего не сделаем мы для Господа!? Не страшась греха, мы совершим богоугодное дело, когда повесим ее и узрим, как нечистый вылетит из ее рта!
- Нет! - Рэйчел выкрикнула это прежде, чем поняла, что делает, - она заметила, что Прейзгод готов подать знак к началу казни.
Растолкав толпу, она кинулась вперед.
- Остановитесь, ради Бога!
Ее появление возымело шокирующее действие. Люди притихли, глядя, как эта молодая женщина с разметавшимися по плечам черными волосами кинулась вперед, стала отталкивать готовых взяться за дело палачей. Онемев, те отступили, да и толпа будто отхлынула.
Рэйчел повернулась к Прейзгоду. Глаза ее из-под спутанных волос метали молнии, кулаки нервно сжимались. Она была так хороша в этот миг, что присутствующие словно не признали в этой прекрасной фурии тихую, всегда скромную и сдержанную дочь Робсарта, с которой привыкли считаться, хотя и делали за ее спиной предохраняющий жест.
- И вы станете внимать ей? - почти выкрикнул Прейзгод диким голосом. - Вы подчинитесь ей, отступники, когда наша карающая длань уже поднята? Меч Господа и Меч Гедеона! - проорал он библейский клич. - Да пребудут с вами силы небес, дети мои! И помните: «Никто возложивший руку свою на плуг и озирающийся назад не благонадежен для царства Божия!»
О, говорить преподобный Захария Прейзгод умел! А главное, от него словно исходили какие-то магнетические волны, от которых толпа вновь стала приходить в неистовство. Опять раздались крики и проклятия. Рэйчел сама, как завороженная, не могла отвести взгляд от проповедника. Она дрожала и даже ощущала, как шевелятся волосы у нее на голове. Кольцо вокруг сужалось, казалось, фанатики вот-вот бросятся на нее.
Сквозь гул девушка различила отчаянный вопль Мэг:
- Беги, Рэч, беги!..
Но он оборвался столь резко, что Рэйчел поняла, что случилось. По знаку Прейзгода палачи потянули веревку, и тело Мэг поднялось в воздух, забилось в конвульсиях. Толпа вопила, ликовала, орала. Рэйчел же широко открытыми глазами глядела на тело своей молочной матери. Тут она закричала не своим голосом, а затем вдруг резко умолкла и сделала то, что не имела права делать.
Она устремила взгляд на палачей и толкнула… ударила их взглядом. Изо всех сил. Она и не знала всей силы того, что таилось в ней. Но удар был так силен, что оба дюжих молодца отлетели прочь. Выпустив веревку, они кубарем покатились по земле и остались лежать, оглушенные.
Тело Мэг упало на землю. Она еще билась. И Рэйчел, забыв обо всем, кинулась к ней.
Мэг была еще жива. Но глаза ее вылезли из орбит, язык высунулся изо рта, она задыхалась. Рэйчел, срывая ногти, напрягая всю силу рук, стала развязывать узел, стремясь ослабить петлю. Она заплакала, когда ей это удалось, и Мэг со стоном втянула воздух. Но глаза ее закрылись.
- Мэг! Мэг! Ты слышишь меня? О, ответь, Мэг!
Рэйчел показалось, что голос ее звучит необыкновенно громко. Так оно и было в наступившей тишине. Толпа безмолвствовала, объятая страхом и трепетом. Сейчас все видели силу ее колдовства. И даже те, кто не понял, что произошло, умолкли, растерянные и сбитые с толку.
Рэйчел склонилась к Мэг, обняла ее, тихонько баюкала:
- О, моя Мэг! Ты жива. Я все же сделала это.
И тихо, как шелест травы, прозвучал шепот Мэг:
- Зачем, девочка?.. Ты погубила себя. А мне это горше смерти.
Рэйчел еще не понимала, что случилось. Но эта тишина, эти взгляды, которые она ощущала на себе, точно порыв ледяного ветра, заставили ее оглянуться. Люди смотрели на нее. В неровном свете огней они показались ей какими-то совершенно нереальными, жуткими призраками. Они напугали ее, и она прижала к себе Мэг, словно ища у той защиты. Но Мэг была слаба, а у Рэйчел сил уже не оставалось.
Они словно поняли это и стали медленно приближаться, сужая кольцо вокруг них. Потрескивала смола факелов, слышалось шумное дыхание.
В этой тишине прозвучал голос Прейзгода:
- Чего же вы ждете? Она раскрыла себя. Сейчас все вы видели ведьму, и лишь от вас зависит, попадете ли вы в Царствие Божье или поддадитесь нечистому! Тот, кто отступится, - пропадет! Поэтому проявите рвение и…
Его последние слова заглушил рев толпы. В Рэйчел впилось сразу множество рук; ее оторвали от Мэг и потащили куда-то. Она кричала и билась. Вновь повторялся ужас в церкви Уайтбриджа, но на этот раз все было еще страшнее.
Затем прогремел гром.
Рэйчел упала, кашляя и задыхаясь после давивших ее вражеских рук. Мир кружился, и она лишь отплевывалась от земли, попавшей ей в рот при падении, пока не поняла, что что-то случилось и ее отпустили. Земля загудела под ней, потом она услышала цокот копыт и различила тень от коня. Рэйчел с трудом подняла голову. Всадник показался ей огромным. В руке его дымился пистолет, и еще один он сжимал в другой.
- Убирайтесь! - услышала она властный и спокойный голос. - Убирайтесь, ибо, клянусь, я пристрелю первого, кто сделает хоть шаг.
Стивен Рэйчел лежала на спине, снизу вверх глядя на него. Сознание медленно возвращалось к ней. Она увидела несколько поднимавшихся с земли пуритан, видимо сбитых лошадью Стивена, поняла, что гром, который она слышала, был звуком выстрела. Медленно она попыталась встать, безотчетно подтягивая оторванный и сползший до локтя рукав жакета. Ее голова болела - так сильно ее дергали за волосы, все тело ныло от побоев. Диво, что ее не разорвали.
Опять в каменном кольце Стоунхенджа застыла тишина. Теперь было полутемно, так как в давке многие факелы оказались затоптаны, а пламя костра стало угасать. Но по-прежнему светила луна, и в ее серо-серебристом свете картина казалась особенно нереальной.
Стивен навел пистолет на толпу и сухо, сквозь зубы, заговорил:
- Властью, данной мне в округе, я приказываю вам разойтись. Только если вы подчинитесь, я могу сулить вам прощение. Вы не имели права вершить самосуд здесь, в безлюдном месте, среди этих камней, подобно мерзким безбожникам, которым вы сейчас уподобились. Вы же христиане и не должны забывать, что живете в стране, где есть закон.
Захария Прейзгод тем временем опомнился и, сойдя со своего возвышения на камне, стал наступать на Стивена, угрожающе подняв руки. Он чувствовал свою власть над толпой, и это придавало ему уверенности в себе.
- К чему призывает нас этот отступник? Он хочет, чтобы мы, воинство Божье, отказались от своей миссии и сдались на милость тех, кто при заступничестве Робсартов не позволит нам вершить Божий суд. Я же скажу - изыди, сатана! Ибо моя власть от Бога! И…
Стивен не дал ему возможности договорить.
- Я готов признать власть Господа с радостью. Но если власть подстрекать, травить и убивать - это не его власть.
Захария на какой-то миг задохнулся от гнева. Воспользовавшись его замешательством, Стивен обратился к толпе:
- Видимо, я ранее был слишком милостив к вам, если вы вновь склоняетесь к бредням этого полоумного убийцы. И если не разойдетесь, я буду судить каждого из вас как преступника, и тогда…
- Не слушайте этого жалкого изменника! - закричал Прейзгод. - Не признавайте власть этого филистимлянина, ставшего на защиту нечестивых созданий! Помните - Царство Божье перед нами. От нас лишь зависит, кто узрит его во всей славе ангелов и архангелов. Тот же, кто отступит, - да пропадет!..
Стивен понимал, как опасны такие речи для воспаленных умов фанатиков, знал, что один он ничего не сделает против толпы. Но ему надо было спасаться, более того, необходимо было отвлечь внимание пуритан, вырваться и попытаться спасти хотя бы Рэйчел. Глас Захарии гремел, и Стивен видел, что не сможет долго держать толпу под дулом пистолета. Они были как безумные, готовые стать мучениками ради того, к чему призывает их предводитель. Подумав минуту, он поднял пистолет и нажал на курок.
Захария замер на полуслове и схватился за грудь. Выпучив глаза, он стал медленно оседать на землю, прохрипел: «Слава Господу!» и, упав, забился в конвульсиях.
Это вызвало шок, но кратковременный. Теперь Стивен остался безоружным и знал, что вот-вот последует. Поэтому, не теряя времени, он подхватил Рэйчел и, рывком посадив ее перед собой, пришпорил коня.
В тот же миг толпа разразилась криком. Люди кинулись к ним, но храпящий конь уже несся, врезался в толпу. Кто-то пытался схватить его под уздцы, но сильное животное, понукаемое всадником, уже устремилось вперед и сбило кого-то. Стивен даже успел заметить, что это Сара Холдинг. В следующий момент конь уже пронесся меж монолитных столбов и, набирая скорость, поскакал по равнине.
Это был не конец. Многие из собравшихся фанатиков прибыли к Стоунхенджу на лошадях, и вскоре беглецы услышали позади шум погони. Стивен пришпоривал коня, понимая, что преследователи, распаленные убийством своего предводителя, не прекратят гонку, будут нестись, пока хватит сил их лошадей. Оставалось надеяться лишь на то, что их кони уступают в скорости его вороному. Но вороной несся под двойной ношей, а кони преследователей были свежими, отдохнувшими. Что ж, приходилось скакать сколько будет сил, пока они не найдут убежища, не встретят его людей, уже наверняка выехавших к Стоунхенджу, либо не затеряются на равнине. Только в такую лунную ночь это было маловероятно, да и догонявшие неслись по степи, стараясь разъехаться полукругом, чтобы не дать беглецам свернуть к какой-либо усадьбе или поселку.
А тут еще начавшая приходить в себя Рэйчел стала беспокоиться, вырываться:
- Там осталась Мэг! Мы не можем бросить ее!
- Тише, малышка. Там скоро будут мои люди. Главное - отвлечь их сейчас и ускакать.
Они почти кричали друг другу сквозь свист ветра. Вперед уходила бескрайняя равнина, в предательском свете луны они были хорошо различимы для преследователей. Расстояние между ними не сокращалось, но и не увеличивалось. Стивену оставалось лишь молить Бога, чтобы скачка остудила пылающих ненавистью и местью фанатиков. Но он знал ослиное упрямство этих пуритан, а к тому же он вырвал у них жертву и убил предводителя, чем распалил их не на шутку.
Скачка продолжалась. Постепенно местность стала не такой ровной, появились ложбины и возвышенности. Стивен лихорадочно соображал, что можно предпринять.
Один раз Рэйчел взмолилась:
- Оставь меня, Стив. Им нужна я, а ты можешь спастись.
Она забыла о всяком этикете, обратившись к нему по имени, но и он забыл всякую церемонность, когда лишь грубо выругался ей на ухо. Какое все это имело сейчас значение? Они ведь могли погибнуть в любой миг. Пару раз сзади звучали выстрелы, и следующий из них мог оказаться роковым. К тому же начинавший задыхаться конь мог пасть, споткнуться, наконец. Дорога резко пошла под уклон, и конь в самом деле пару раз оступился. Рванув повод и пришпоривая его, Стивен заставил вороного выровнять ход. И тут ему в голову пришла дерзкая и отчаянная мысль.
Они вынеслись из ложбины и скакали между двух пологих холмов. Стивен стал узнавать местность. Тут облако наползло на луну, землю окутал мрак. И тогда Стивен решился.
Сдержав храпящего коня, он резко соскочил и снял с седла девушку. В следующий миг он сильно ударил животное по крупу, заставляя продолжать путь, а сам, увлекая обессиленную Рэйчел к склону ближайшего холма, повалил девушку на траву и прикрыл собой. Сейчас, если его маневр заметят и их обнаружат, - им конец. Если проедут мимо, у них появится шанс. Он поглядел на скрывшее луну облако. Достаточно большое, чтобы во мраке всадники не заметили их и пронеслись мимо, следуя за звуком подков несущейся впереди лошади без седоков. Он замер и, сдерживая рвущееся дыхание, непроизвольно молился.
Преследователи проехали мимо. Один пронесся так близко, что стук подков о землю слился с биением сердец беглецов. Когда звук начал удаляться, Стивен вскочил и, рывком подняв Рэйчел, изо всех сил потянул ее в сторону. Им надо было успеть добежать, обогнуть невидимую в темноте возвышенность, в низине позади которой располагалась усадьба квакеров.
Рэйчел ни о чем не спрашивала и молча бежала во тьме. Один раз она споткнулась, но Стивен рванул ее так, что она слабо застонала. Он почти потащил ее по земле, пока она не смогла вскочить и опять бежать с ним. Стивен оглядывался. Спасительное облако медленно отползало прочь, края его уже засеребрились. Им надо было успеть до того, как луна осветит все вокруг и преследователи смогут обнаружить обман. Тогда у них останется всего несколько минут, пока фанатики не сообразят, в чем дело, и не начнут рыскать по равнине; они быстро догадаются, где искать беглецов.
Силуэт усадьбы квакеров был еле различим во мраке, но слабый отсвет в двух-трех окошках указывал путь. Помогут ли им квакеры? Стивен очень надеялся на это. В противном случае они пропали. Но он ведь всегда был другом этих сектантов, да и Рэйчел делала им немало добра. К тому же квакеры держались особняком от пуритан, не имели с ними ничего общего и вряд ли были склонны потакать им. По крайней мере, для беглецов это был последний шанс.

Предыдущая страница 18 Следующая страница


19 Наталия Образцова

Свет появившейся луны показался ослепительным, когда они, задыхаясь и почти падая, добежали до ворот усадьбы. Мощная стена, как в крепости. Ярость пуритан не сможет сокрушить ее. Слабо сверкнула надпись над воротами: «Я отринул беды прочь». О, Господи, если бы это было так!
Стивен стучал из последних сил. Почему никто не открывает ворота? Почему они медлят? Краем глаза он видел осевшую у створки ворот, поникшую Рэйчел, а назад боялся и оглянуться. Как скоро фанатики сообразят, что они могли укрыться у квакеров? И сообразят ли вообще? Может, преследователи будут рыскать на равнине, разыскивая их в траве и ложбинах?
Наконец внутри раздался взволнованный вопрошающий голос. Стивен почти простонал:
- Джошуа! Джошуа Симондс! Это я, Гаррисон. Отоприте, во имя всего святого.
Они почти ввалились, падая на руки взволнованным квакерам.
- Боже правый! Стивен… Рэйчел… Да что случилось, скажите во имя Бога?
Стивен лишь жестом попросил закрыть ворота. Какое-то время он не мог вымолвить ни слова, задыхаясь.
- За нами гонятся, Джошуа. Фанатики Прейзгода… Уже покойного Прейзгода…
- Что? Ты убил этого служителя сатаны? Воистину богоугодное дело. Но тогда все ясно. Входите скорее в дом. И ничего не бойтесь.
- Это опасно для вас, Джошуа, - честно признался Стивен, кладя руку на плечо сектанта. - В этих фанатиков словно сам дьявол вселился. Они жаждут отомстить и хотят расправиться с мисс Рэйчел, объявив ее ведьмой.
- Ничего, ничего. У нас крепкие стены. Нам уже не раз приходилось…
- Джошуа, они не успокоятся. Они могут позвать подмогу, если что-то заподозрят.
До Джошуа Симондса наконец стало доходить, какую опасность представляют нежданные гости. Если фанатики что-то вобьют себе в голову, они так скоро не успокоятся. Он умолк, глядя на переводящую дыхание Рэйчел, на взволнованного Гаррисона. Во дворе стали собираться его люди, его община. Он нес ответственность за них и не мог подвергнуть их жизнь риску. И еще он явственно стал различать шум, долетавший с равнины, топот коней, крики. Шум приближался. Квакер нахмурился, глядя в упор на все еще тяжело дышащего полковника. И вдруг выругался, что совсем не пристало патриарху его ранга.
- Дьяволово семя! Ты все же наш друг, Стивен. И бедняжка Рэйчел…
Он повернулся к своим людям:
- Никто из вас не видел этих людей! Вы поняли? Расходитесь поскорее.
Потом что-то негромко сказал одному из своих единоверцев. Тот кивнул.
- Следуйте за мной, господа.
Джошуа на миг задержал Гаррисона.
- Клемент проводит вас, но вы будете молчать о том, где были. Я тебе верю, брат, ты честный человек. И наш друг. Я же поговорю с этими. Может, даже придется впустить их, чтобы убедить, но вас они не найдут.
После этого он пошел с самым решительным видом к воротам, из-за которых уже явственно слышались голоса с требованием отворить. Невозмутимый Клемент сделал знак гостям следовать за ним.
Рэйчел все казалось нереальным. Тело ее слабо ныло, колени дрожали от напряжения. Как во сне она прошла в дом, двигалась по каким-то переходам. Открылась одна дверь, потом другая, третья. Свет фонаря слабо высвечивал ступени лестниц, белые стены, грубую, топорную мебель. Потом они оказались в каком-то заставленном шкафами помещении, и их проводник оставил фонарь, сделав знак Стивену помочь ему. Тяжелый звук отодвигаемого шкафа, и они увидели в стене за ним небольшую дверцу.
- Входи, брат, входи, сестра, - по-квакерски простодушно обратился Клемент к ним. - Джошуа верит вам, значит, вы сохраните в секрете то, что увидите.
Он протянул им фонарь. Сгибаясь в низкой арке двери, они прошли внутрь и увидели уводящие вниз ступени. Дверь закрылась, было слышно, как Клемент кряхтит, рывками возвращая шкаф на место.
Рэйчел взглянула на Стивена. Он был растрепан, без шляпы, которую обронил где-то по пути. Приподняв фонарь, он осветил лестницу, потом поглядел на девушку и чуть улыбнулся:
- Чудаки эти квакеры. Знаете, мисс, где мы сейчас оказались? В том самом тайнике, где они хранят свой контрабандный коньяк.
Рэйчел медленно стала спускаться по ступеням вслед за Стивеном.
Они оказались в продолговатом, довольно обширном помещении с очень низким сводом. По-видимому, усадьба квакеров стояла на месте более древних построек, и это помещение, с его встроенными в стену толстыми колоннами римского типа, носило следы глухой древности. Однако огромные бочки, располагавшиеся здесь, были совсем новые, схваченные толстыми железными обручами. На полках у стены стояли уже разлитые в пузатые бутылки напитки.
Гаррисон приподнял факел и осветил все вокруг.
- Н-да. Коньяк. Превосходный французский коньяк из-под полы. Господа квакеры зачастую не позволяют себе даже бутылки вина к обеду, но неплохо зарабатывают на продаже этого напитка.
Он старался отвлечь Рэйчел от пережитого волнения; она же молча осела на скамью у стены. Затем Стивен уселся на перевернутый пустой бочонок перед ней, отставив в сторону фонарь. Вид у девушки был по-прежнему измученный, черные спутанные пряди падали на щеки. При слабом свете фонаря они отливали синевой, а глаза, отрешенные и расширенные, светились острым напряженным блеском на осунувшемся смуглом лице. Стивен ощутил жалость к ней. Стараясь отвлечь Рэйчел, он заговорил, что давно знал, что квакеры приторговывают спиртным, и стал объяснять, отчего закрывал на это глаза.
Вряд ли девушка слушала его. Даже когда он стал говорить, что Джошуа Симондс вряд ли заинтересован в выдаче покровительствующего ему помощника шерифа, она никак не отреагировала. Он продолжал говорить, надеясь, что его слова заставят ее очнуться, - о том, что в усадьбе крепкая стена, что квакеры скроют их и что даже если впустят кого-нибудь в дом, преследователи вряд ли найдут их в этом тайном убежище. Он говорил долго.
- Мэг, - вдруг произнесла девушка. - Мы оставили ее. Они могут докончить начатое. Боже, помоги ей. - Она заломила руки и всхлипнула.
Стивен виновато вздохнул:
- Я сделал все, что мог. Надеюсь, что худшего не случится. Ведь большинство из этих фанатиков поскакали за нами. А те, что остались, достаточно отвлечены гибелью своего предводителя, этого пса… - В голосе Стивена прорвалась неприкрытая злость, но он взял себя в руки и глубоко вздохнул. - Успокойтесь, мисс. Я ведь послал за моими людьми в Уайтбридж и велел им скакать к Стоунхенджу. Не знаю, что мне подсказало, что эти фанатики соберутся там. Жаль только, что я не поделился своими соображениями с вашим отцом. Он ведь тоже выехал со своими людьми из Сент-Прайори на поиски. И либо они, либо милиция из Уайтбриджа должны вот-вот появиться там. Возможно, ваша кормилица и не пострадает.
Рэйчел начала всхлипывать. Стивен подумал, что это к лучшему: если она заплачет, ей станет легче. Он лишь сказал, что она поступила неблагоразумно, в одиночку ускакав из замка и подвергнув тем самым себя смертельной опасности.
- Я не могла поступить иначе, - всхлипывала Рэйчел. - Я была словно не в себе от страха за кормилицу.
Он заметил, что она мелко дрожит. Да и он сам был в каком-то нервном напряжении, хотя пытался не выказывать этого.
- Вот что, мисс, нам с вами следует выпить. Коньяк сейчас - то, что нужно. Думаю, господа квакеры простят, если мы немного похозяйничаем в их подполье.
Он подошел к одной из полок, взял бутылку с коньяком, снял с нее восковой колпачок и без малейшего толчка извлек из горлышка крепко забитую пробку. При этом он поглядывал на девушку, которая сидела склонив голову на скрещенные пальцы рук. Да, ей сейчас необходимо выпить, чтобы немного взбодриться. Он покрутился, ища, куда бы налить жидкость. У одной из бочек стояла пустая кружка. Стивен налил ее до половины и протянул Рэйчел. Она безучастно взяла ее. Другой посуды не было, и Стивен отпил прямо из горлышка. Коньяк был крепче, чем он ожидал, но сейчас это даже к лучшему. Стивен почувствовал приятное тепло в груди.
- Ну же, Рэйчел, пейте.
Так как она не двигалась, он присел рядом, поднял ей голову и прижал край кружки к самым губам, так что ей пришлось глотнуть несколько раз. Девушка была явно не привычна к напиткам подобной крепости и закашлялась; даже на глаза навернулись слезы. Потом по-прежнему молчала, глядя перед собой, но постепенно краски стали возвращаться на ее щеки.
Они сидели рядом. Стивен вновь глотнул из горлышка, ему стало тепло. А вот Рэйчел, хотя и сказала, что чувствует себя почти нормально, продолжала мелко дрожать. Здесь, в подполье, было все же прохладно. Одежда девушки казалась совсем растерзанной, особенно жакет: один рукав вовсе оторван, и у горла выдран клок. Стивен вдруг осознал, что не может отвести глаз от ее кожи на груди и плече казавшейся матово-светлой рядом с темными, как ночь, прядями рассыпавшихся волос. Сейчас это была словно какая-то другая Рэйчел, не чопорная, опрятная пуританочка, а женщина с распущенными волосами, драматически привлекательным лицом, почти полураздетая. Лишь в талии жакет был застегнут на пару пуговиц, тонкая нижняя рубаха обтягивала высокую грудь с чуть проступавшими сосками, плечи открытые, еще по-девичьи хрупкие, но сильные и округлые. Это была совсем другая женщина, словно незнакомая ему. И она его волновала.
Стивен тряхнул головой, отгоняя непристойные мысли, и вновь хлебнул из горлышка. Нет, он должен всегда помнить, что рядом с ним сидит слабая, беззащитная девушка, недавно пережившая страшное потрясение, которую он сам взялся защитить. Сестра его невесты.
- Выпейте еще, мисс Рэйчел. Вы вся дрожите.
Она повиновалась, залпом допила и, задыхаясь, отдала ему кружку, чуть склонившись при этом. Стивена едва не обдало жаром от ее близости. Подумав немного, он снял камзол и накинул ей на плечи. Она поблагодарила его кивком, но мысли ее были далеко.
- Какой это был ужас, Стив.
Он увидел, как из ее широко открытых глаз скатилась слеза и застыла в уголке пухлых губ. Он не мог отвести от них глаз, и оттого, что она так просто назвала его по имени, что-то дрогнуло у него в сердце. Но он лишь произнес:
- Успокойтесь. Не думайте, не вспоминайте.
- Не могу, - простонала она. - Так и вижу перед собой толпу - горящие факелы, крики, вой и жестокие, оскаленные, злорадные, непристойные лица.
Теперь она задыхалась и была на грани истерики, почти вскрикивала. У нее даже застучали зубы.
- Ну, тише, тише, девочка.
Он обнял ее, успокаивая, и, мысленно ругая себя за столь несвоевременное желание крепко сжать ее, сдерживал силу рук. Он ласково провел пальцем по волосам девушки. Они были такие густые, шелковистые. Стивен стал утешать ее, а она все плакала и плакала, не замечая, что от ее слез уже намок ворот рубашки утешителя. Цепляясь за него, дрожа, она постепенно обрела у него на груди чувство безопасности. Так приятно быть с ним, находиться в его руках, под его защитой. О, она так мечтала об этом. Потрясший ее ужас стал ослабевать, порывы страха и отвращения угасли. Она перестала задыхаться, дыхание ее стало ровнее. Ей сделалось так хорошо. И стыдно.
Она быстро отстранилась. Показалось или нет, он словно нехотя разнял обнимавшие руки, и от этого ей стало еще более неловко. Она словно отчетливее ощутила свою обнаженную руку под его теплыми ладонями; до нее наконец дошло, в каком беспорядке ее одежда. И что на ней камзол Стивена. Она поплотнее стянула его у горла, трясущимися руками стала пытаться поправить жакет на груди, торопливо застегивая пуговицы. У нее это получалось неловко. Наверное, потому, что он продолжал глядеть на нее. Она покосилась на него и заметила в его взгляде нечто такое, от чего у нее мурашки побежали по спине и рукам. Они сидели одни в небольшом пятне света фонаря, как на острове среди тьмы. Словно ничего иного больше не существовало.
Тут до них донеслись звуки возни у двери. Стивен моментально поднялся и, положив руку на эфес шпаги, направился к выходу. Рэйчел сразу стало одиноко и страшно без него. Замерев, она прислушивалась к тихим звукам голосов в проеме двери. Потом Стивен появился опять. Он что-то нес, перекинув через плечо.
- Дело в том, Рэйчел, что мы не сможем сейчас уйти. Квакерам все же пришлось впустить этих фанатиков, чтобы те убедились, что нас тут нет. Похоже, их это не очень убедило, но они уже не грозятся спалить усадьбу. Большинство из них, правда, уехали, но несколько человек они оставили на случай, если мы появимся. Так что Джошуа предложил нам переночевать здесь. Вот дал плащи, здесь прохладно. Он даже великодушно позволил нам выпить коньяку, чтобы согреться. Что мы уже и сделали, не так ли?
И он хитро ей подмигнул.
Рэйчел вдруг уловила, что улыбается.
- Налейте мне еще этого заморского напитка.
Он налил, но при этом заметил, чтобы она не увлеклась, ибо коньяк - крепкое зелье. Что, однако, не помешало ему самому допить бутылку, после чего он облизнул губы, смакуя напиток.
- Я, кажется, начинаю входить во вкус. Когда все закончится, непременно прикуплю у Джошуа пару бутылочек.
Рэйчел засмеялась, сама не зная чему. Возможно, она уже охмелела, а может, была довольна, что осталась вместе со Стивеном. Пугало ли ее его общество? Пожалуй, что да. Но вместе с тем она была ему рада. Отхлебнув из кружки, облокотившись затылком о стену, она глядела, как он усаживается на стол у противоположной стены, небрежно бросив рядом с собой плащи. Он сидел, чуть болтая ногами, как мальчишка. Она улыбалась ему и видела сквозь полумрак, как блестят его глаза. Потом он тряхнул головой:
- Кажется, я опьянел.
- Я тоже.
Да, ей стало по-хмельному легко. Почти хорошо. Голова уже не болела, тело расслабилось. Она глядела на своего спасителя, на свою давнюю, потаенную любовь. Рэйчел нравилось, как ему на глаза падают волосы, какой он растрепанный. Она замечала, как рельефно выделяются его могучие мускулы под тонким полотном рубашки, и это ее взволновало.
- Славная была погоня, - улыбнулся Стивен.
Она увидела, как сверкнули его зубы, и тоже улыбнулась:
- Да.
Но потом нахмурилась:
- Только…
- Успокойтесь, Рэч. Все будет хорошо, вот увидите. А то, что было… Вспомните в Писании сказано: «Всему свое время, и всякой вещи под небом. Время убивать и время врачевать. Время ненавидеть и время любить…»
На последнем слове он запнулся.
- Да, - снова сказала она.
Ей было легко и бездумно. Он прав, не стоит думать о том, что произошло. Они спаслись. Он спас ее… И Мэг тоже спасут. Обязательно. Стивен ведь так сказал. А она ему верит. Сейчас ей надо просто насладиться тем, что по воле случая они могут побыть вдвоем.
Она снова отхлебнула из кружки. В груди разливалось приятное тепло. Хихикнув, она заметила, что тоже купит у квакеров коньяка.
Стивен вдруг вскочил со стола и стал мерить шагами помещение. Она следила за ним глазами и улыбалась, а он чувствовал это и злился. Его волновали ее взгляд, ее улыбка. В этом был словно какой-то вызов с ее стороны, который ему безумно хотелось принять. Пару раз и ранее ему казалось, что он замечал нечто подобное в ее глазах… черных, влекущих… колдовских глазах. Как они, однако, не схожи с Евой…
Мысль о невесте несколько привела его в чувство. Он прижался пылающим лицом к холодному камню и подумал, что опьянел. Пьян, как свинья Давида… Нет, ему надо отвлечься, думать о чем-то другом.
Он опять сел на стол. Так меж ними было хоть достаточно большое расстояние.
- Рэйчел, что сказал ваш отец по поводу гибели леди Элизабет? По поводу всех этих загадочных смертей?
Улыбка медленно сползла с лица девушки. Теперь она глядела на него почти сердито. Потом вдруг приникла к кружке и выпила ее залпом, даже задохнулась, вскакивая, и затрясла напряженно кистью руки.
- Рэйчел, вы пьете, словно заправский пьяница, - усмехнулся Гаррисон.
Она справилась с дыханием и поглядела на него.
- Разве вы не обсуждали эту тему с моим отцом?
Опять они словно стали удаляться друг от друга. Стивен с какой-то болью подумал, что, возможно, это и к лучшему.
- Я начал было говорить с ним, но он сказал, что разберется со всем сам, сам всех допросит и все узнает. Не опрометчиво ли это? Ведь то, что происходит в замке, - опасно. Для всех. И для вас также, Рэйчел.
Она лишь подумала, что он не говорил о Еве, и это обрадовало ее. Но вслух произнесла:
- Как оказалось, вне стен замка мне находиться тоже опасно.
- Я разберусь с этим, - перебил ее Гаррисон.
Она думала о чем-то своем и улыбалась.
- Отец все уладит. А я… Что ж, если вы не забыли, лорд Джулиан Грэнтэм попросил моей руки. И я скоро уеду из Сент-Прайори.
Она почти вызывающе подняла подбородок. Глаза ее ярко блестели. Особенно при виде того, как поник Стивен.
- Ваш отец, - начал он, запнулся. - Вы… мисс Рэйчел… Вы согласились?
- Да!
Он промолчал.
- Конечно, он привлекательный мужчина. И лорд. Но вы ведь совсем не знаете его?
Она заулыбалась, крутя в руках пустую кружку.
- Вы что, не одобряете мой выбор?
- Нет.
Теперь Рэйчел глядела на него не улыбаясь.
- Вас это не должно касаться. И почему вы все время говорите только обо мне? Не о Еве?
Он молчал. От его молчания Рэйчел почувствовала слабость и немного испугалась. Но одновременно ее охватила какая-то странная радость. Голова кружилась, сердце стучало, и вместе с тем она была странно напряжена. С ней что-то происходило. Знакомое и еще не известное, волнующее. Она глядела на Стивена и ощущала каждой клеточкой своего тела, что хочет быть с ним, прикоснуться к нему, прижаться, довериться его рукам.
- Вы молчите? Отвечайте же!
Она не имела права требовать, но тем не менее настаивала. Он смотрел на нее. Даже в полумраке она видела его горящий взгляд.
- Потому что сейчас со мной рядом вы. И я ни о чем не могу думать, кроме вас.
У нее забилось сердце так, что стало больно дышать. Мир кружился и плыл. Все казалось нереальным. Как во сне… Как в одном из тех упоительных снов, в которых он говорил ей эти слова. Она боялась лишь одного - что сейчас проснется.
- Стив… - тихо произнесла она, затем медленно встала и пошла к нему, но пошатнулась. Он подхватил ее быстрее, чем она ожидала.
- Я, кажется, пьяна, - прошептала она, положив голову ему на плечо. Рэйчел почувствовала, что Стивен готов отпустить ее, будто ее слова принудили его к этому, но теперь уже она не пускала его, обняв и крепко прижавшись.
Его лицо было так близко, а прикосновение поддерживающих ее сильных рук волновало. Пьянящее влечение к Стивену пронзило ее, подчинив все остальные чувства и мысли. Она слышала лишь свое прерывистое дыхание, оглушающе стучащее сердце.
- Я ведь еще не поблагодарила вас за то, что вы спасли меня.
- Рэйчел, - задыхаясь, почти умоляя, произнес он, но она прижала палец к его губам. Потом ее рука скользнула по его лицу, едва касаясь, прошлась по губам, светлым усам, контуру уха, пропуская меж пальцев шелковистые волосы.
- Рэйчел, - опять произнес, почти прошептал он. - Мы просто пьяны.
Его глаза горели огнем, и это сделало ее смелой. О, она бы умерла, если бы сейчас он отпустил ее. Все ее тело пылало, она задыхалась от охвативших ее чувств. Забыв все на свете, она прошептала:
- И нам хорошо вдвоем. Не так ли?
Он поглядел на ее губы. Яркие, пухлые, манящие. Он медленно закрыл глаза и приник к ним. Ах, этот вкус, этот аромат, нежность ее губ были так знакомы, будто он целовал ее сотни раз. Она была так близка ему, дорога, желанна… Целуя ее, он почувствовал, как разомкнулись ему навстречу ее уста, как, еще не искушенная, она сильно вздрогнула, ответила ему и сильнее обняла. «Она хотела этого», - пронеслось у него в сознании с запоздалым удивлением, и он забыл обо всем, целуя ее со все возрастающим желанием.
Рэйчел не нужно было учиться целоваться. Она поняла все мгновенно. Ее горячая испанская кровь, ее так долго сдерживаемый темперамент подсказали ей все. Она словно попала в родную стихию, захваченная страстью обнимавшего ее мужчины, и поддавалась ему, совсем не сдерживая себя; чувствовала его жаркие уста на своих устах… Потом на шее, на плечах… Его камзол упал с ее плеч, руки ласкали ее со все большей страстью, он целовал так жадно, словно хотел выпить всю ее кровь… Больше она не могла думать ни о чем, растворяясь в сладостной жажде его любви. Раскаяние следовало оставить на потом…
Она с радостью позволила ему раздеть себя, видела, как, отстегнув и отложив шпагу, он резко сорвал с себя рубаху. Рэйчел глядела на него как зачарованная. Он был таким сильным… таким притягивающим. Она гладила его плечи, сильные руки, грудь, запускала пальцы в волосы. А его прикосновения к ней… Как сквозь сон она увидела, что он расстелил на полу плащи, лег, увлекая ее за собой. Она уступала быстро, ей вовсе не хотелось ждать; когда он стал ласкать ее грудь, она вздрогнула с головы до ног, и в ней стало нарастать ощущение неимоверной радости.
- Стив, - прошептала она. - Я так давно люблю тебя… Я была так несчастна.
Она не понимала, что говорит, и, лишь на миг приоткрыв глаза, увидела счастливое изумление в его глазах. Его ласки доводили ее до исступления.
- Пожалуйста!.. - молила она, совсем не понимая, что именно она хочет. Но где-то в ней таилось какое-то невероятное, сводящее с ума напряжение. И освободить от него мог только он. Она всегда так хотела этого. Рэйчел понимала, что сейчас что-то произойдет, но именно этого она и ждала.
Когда он наконец нежно и бережно овладел ею она даже не испытала боли, настолько сильным оказалось ожидаемое наслаждение. Она поднялась ему навстречу, зная, что именно этого он и ждет. Когда невольный стон вырвался из его груди, когда он прошептал ее имя… Так нежно, так бесконечно нежно… Каким-то остатком сознания Рейчел отметила, что именно ее имя, а не сестры, он повторил у самых ее губ. И еще подумала, что доставляет ему радость… Что же ей еще было желать? А потом была страсть. Сумасшедшая, упоительная, в которой движения обоих были подчинены какой-то непонятной силе, владеющей ими без их на то воли, уносившей их все дальше и дальше, но одновременно делающих все ближе друг к другу… уводя туда, к искрящимся далям, где рождается экстаз.
Потом она глядела прямо перед собой, не замечая текущих по лицу счастливых слез. Он целовал ее лицо и улыбался, и она, придя в себя, улыбнулась ему. Они не замечали, где они, не чувствовали холода, о чем-то говорили, почти не зная о чем. И опять целовались и целовались, сжимая друг друга в объятиях, прерывая поцелуи, чтобы опять их возобновить со счастливым смехом. Они вдруг забыли, что не принадлежат друг другу, что Стивен с приездом Робсарта считал, будто его женитьба на Еве уже не за горами, а Рэйчел забыла, что еще недавно ответила «да» другому, в которого, как считала, была влюблена.
Дивно, как вмиг изменился мир. Он стал другим, словно созданным только для них. Они даже не вспомнили об опасности, которой недавно подверглись, не видели убогости своего холодного обиталища.
- Ты восхитительна, - шептал Стивен. - Это тебя я искал всю жизнь.
- Я твоя, Стив, я так давно твоя. Всю жизнь…
- И ты скрывала!
Он чуть не сказал: «Что ты наделала?» Но не произнес этого. Существовал определенный барьер, сквозь который они не смели сейчас переступить из подсознательного страха разрушить дивное очарование, словно понимая, что тогда все исчезнет. Они наслаждались этим неожиданным, ослепительным счастьем, будто зная, что срок для него так краток…
Она чуть вздрогнула от холода, и он укрыл ее.
- Нам надо согреться.
Он подошел к стеллажам за новой бутылкой, и она, приподнявшись на локте, улыбнулась, проводив его взглядом. Глядеть на него было приятно. У него было такое сильное смуглое тело, мускулистые стройные ноги, широкая спина. Тугие мускулы так и перекатывались под гладкой кожей. Когда он вернулся и сел рядом, она прильнула к нему, ласково гладя его и словно удивляясь шелковистости и нежности его кожи.
Теперь они оба пили из горлышка бутылки. Рэйчел поперхнулась, струйка жидкости потекла по ее горлу, и Стивен склонился к ней, отставив бутылку, снова стал целовать ее. И опять был ураган ласк, поцелуев, объятий, а потом упоительное блаженство, которое они так легко и радостно дарили друг другу.

Предыдущая страница 19 Следующая страница


Замок тайн 20

Мир уплывал.
Склоняясь над расслабленной, счастливой Рэйчел, любуясь ею, Стивен тихо шептал строки из «Песни песней»:
- Вся ты прекрасна возлюбленная моя, стан твой похож на пальму, груди, как виноградные кисти…
Девушка сонно и счастливо улыбалась, прикрыв глаза. Она не заметила, когда заснула. Покоиться в его руках было так надежно и упоительно, что она не ощутила, когда ее сознание начало затуманиваться. Пережитые потрясения и блаженная усталость растворились в глубоком успокаивающем сне. Лишь когда она стала мерзнуть и у нее от непривычно жесткого ложа заболело плечо, она проснулась и села, еще ничего не понимая спросонья.
Рэйчел заметила, что она одна в комнате.
Она видела свою разбросанную одежду, заметила, что укрыта несколькими плащами. Огонек свечи за стеклом фонаря тускло светил, вырисовывая контуры бочек и бутылей на полках вдоль стен. Но Стивена не было. Это показалось ей столь странным, что у нее промелькнула мысль, не пригрезилось ли ей все это. Но то, что она лежала нагая под плащами, указывало, что это не сон. Что это случилось и теперь она стала другой - стала женщиной.
Ее вдруг обуял страх. Что она наделала? Как могла?.. И где Стивен? От того, что его не было с ней, ей стало еще страшнее. Он ушел, понял, что они просто напились и совершили глупость. И теперь им надо молчать о том, что произошло, надо скрыть это от всех.
Рэйчел стала торопливо одеваться. И вдруг поняла, что плачет. Ей стало так больно… от тоски, страха и безысходности. Надо было как-то успокоиться. Начатая бутыль с коньяком все еще стояла на полу. Она сделала глоток и скривилась. Как она вчера могла пить эту гадость? Но вчера все было по-другому.
Она накинула квакерский плащ с капюшоном, чтобы скрыть порванную одежду, и быстро пошла к выходу, толкнула дверь. В белесом свете нового дня она увидела Джошуа Симондса. Он сидел за столом и что-то писал. Заметив ее, он отложил перо и улыбнулся:
- Ты уже выспалась, сестра? Добрый день. Ты долго спала, но Стивен не велел тебя беспокоить.
Похоже, квакер ни о чем не догадывался. Проглотив ком в горле, Рэйчел спросила, давно ли ушел полковник. Да, едва начало светать, сразу, как уехали фанатики. С рассветом они успокоились, похоже, стали соображать, что наделали ночью. Было ведь полнолуние, когда глаз ночи мутит разум людей и смущает их души. Но с приходом дня все изменилось. Поэтому пуритане поспешили убраться, едва рассвело. А следом за ними отбыл Стивен. Утром к усадьбе прибился его вороной, вот на нем он и уехал.
«Попросту сбежал, - зло подумала девушка, - чтобы не объясняться со мной».
- Я тоже хочу уехать. Дадите мне лошадь или мула?
- Конечно, конечно. Но разве ты не потрапезничаешь с нами, сестра?
Эта квакерская бесцеремонность в обращении сейчас особенно раздражала Рэйчел. Отказавшись, она заторопилась. Во дворе ее окружили обитатели усадьбы, выражая сочувствие. Она еле разжимала губы, отвечая им. Дождавшись, пока ей приведут оседланного пони, она стегнула его, вынеслась со двора и поскакала крупной рысью по дороге, глотая сырой туманный воздух. Потом резко осадила лошадку. Сидела, тупо глядя перед собой. Как ей теперь быть? Как она сможет глядеть в глаза сестре, отцу, Джулиану? И Стивену. Что ей говорить им, когда ее жизнь войдет в нормальное русло и она станет такой, как прежде? Лгать ли ей или во всем сознаться? Ее вдруг охватило чувство непоправимого несчастья. Оно окончилось, ее греховное и счастливое приключение. Она хотела этого, но только сейчас поняла, что предала всех, кто ей дорог. Она совершила грех, в этом было даже что-то библейское, и теперь за этим неотвратимо последует наказание. А Стив уехал… Оставил ее один на один с собственной судьбой. Сначала он спас ее, потом погубил. Теперь ее нравственные понятия и природное чувство собственного достоинства были растоптаны, она осталась одна.
Она не знала, сколько времени провела так в оцепенении. Ее лошадка, устав стоять, шагом двинулась по тропе. Рэйчел ее не сдерживала, погруженная в свои горестные думы. Очнулась она, лишь когда впереди замаячили кровли какой-то фермы. Легкий ветер доносил блеяние овец. Вокруг текла жизнь, обыденная и обыкновенная, словно ничего не изменилось. И Рэйчел предстояло жить в этом нормальном мире.
Она вздохнула и подумала, что ее домашние наверняка волнуются о ней, и надо сообразить, что она скажет им. Потом, как струна, заныло беспокойство о Мэг. Захваченная своими переживаниями, она и не вспомнила о кормилице. Возможно, в ней говорил обычный человеческий эгоизм, а может, ее просто успокоили речи Стивена о том, что Мэг обязательно спасут. Но сейчас она не на шутку забеспокоилась. Ей следует поскорее ехать и все разузнать. Сейчас это главное, а личные проблемы… Рядом с беспокойством о судьбе Мэг они отошли на второй план.

ГЛАВА 13

Ева провела ужасную ночь.
Несмотря на уговоры Нэнси, она отказывалась подняться к себе и мерила шагами пространство холла, зябко кутаясь в теплую шаль. Все уехали, оставили ее одну, без вестей, без поддержки, а те, кто оказывал ей услуги, только раздражали. Она прогнала всех и бродила от стены к стене; порой садилась в кресло, даже начинала дремать, потом резко вставала и вновь начинала ходить.
У слабо мерцавшего угольями камина меховым ковром разлеглись спаниели; порой они шевелились, зевали, поглядывая на хозяйку. Она не ласкала их, не играла, а пару раз, когда та или иная из собачек начинала семенить за ней, прыгать на юбки, резко ее отгоняла. Ева была словно сама не своя.
Она и не ожидала, что так сильно любит сестру, не думала, что так испугается за нее. Глупая маленькая Рэч, услужливая, внимательная тихоня, скромная пуританочка, которой она едва ли не пренебрегала. Думая лишь о себе, она почти не уделяла внимания сестре, не интересовалась, что у той на душе. Сестра всегда казалась незаметной, и Ева считала ее существом ограниченным, погрязшим в делах хозяйства, ничем, кроме этого, не интересующимся. Ведь Рэйчел всегда была так внимательна к ней, так нежна, старалась быть опорой в трудную минуту. А она почти злилась, замечая, что Рэйчел становится хорошенькой, завидовала ее юности. Но если с Рэйчел что-то случится… если эти пуритане что-то сделают с ней!.. О, как глупо, как опрометчиво поступила сестра, кинувшись в одиночку спасать свою диковатую кормилицу. Но Ева понимала, что будь на месте Мэг кто-то из них - она, отец или Энтони… даже Стивен… Попади они в беду… И тогда бы Рэйчел поспешила им на помощь. Для нее помогать близким было словно дышать. В этом была она вся, недаром их отец так рассчитывал на нее. Именно на нее, а не на свою старшую дочь Еву.
Она начала беззвучно плакать и вздрогнула, когда рядом появился силуэт горничной.
- Боже мой, Нэнси. Как ты тихо ходишь.
- Я принесла вам подогретого эля, миледи. Вам надо подкрепиться.
Но Ева даже не взглянула на поднос.
- Что еще? Я ничего не хочу, - резко сказала Ева, когда Нэнси не ушла, переминаясь с ноги на ногу.
- Миледи… Эти звуки в парке. Мне страшно.
- Глупости. Там сейчас Бен Петтигрю, а он хороший, надежный охранник. Не то что пьяница Томас.
Она умолкла. Томас Легг сейчас вместе с отцом ускакал разыскивать Рэйчел. Господи, хоть бы весточку от них получить. Неизвестность хуже всего.
Нэнси все стояла рядом, и Ева успокоила ее уже мягче, сказав, что в ночи полнолуния в парке всегда шумно.
Это навело ее на другие мысли. О том, что Карл Стюарт попросил у отца ее руки. Она и сейчас невольно задохнулась при одном воспоминании об этом. Это было почти счастье, настоящий триумф. Если она сможет оправдаться в его глазах. Ей надо переговорить об этом с отцом, он что-нибудь придумает. Но что? Из-за проклятия рода Робсартов она может упустить Карла Стюарта! И опять остаться пленницей Сент-Прайори.
От этих мыслей становилось совсем скверно. Хорошо еще, что переполох из-за Рэйчел позволил ей избежать немедленного объяснения с Карлом. Но сейчас все ее мысли путались из-за тревоги за сестру. Одна надежда на отца. Он что-нибудь придумает, успокоит короля, сумеет скрыть позорную тайну их семейства.
Под утро ей все же удалось заснуть. Ева спала, свернувшись калачиком в кресле, уронив голову на подлокотник. Разбудило ее тявканье спаниелей. Она увидела, что в окна льется сероватый предутренний свет, и тотчас различила цокот подков по плитам двора. Стремглав вскочив, она кинулась к двери и стала отодвигать засовы.
Энтони Робсарт устало слезал с лошади, разминая затекшие ноги. Ева подбежала к нему:
- Что? Где Рэйчел? Где все? Да отвечайте, ради всего святого!
Но Энтони заговорил, лишь когда прошел в дом и тяжело опустился на скамью, опершись затылком о стену. Видимо, он был очень утомлен, так как в кои-то веки начал не с цитат из Библии. Он него Ева узнала, что Уайтбридж бурлит, потому что люди Стивена этой ночью разогнали толпу обезумевших фанатиков. Многие в страхе перед наказанием разбежались, но лорд Робсарт поехал даже в Эймсбери, чтобы вызвать войска и переловить всех. Мятежники должны понести наказание.
- А Рэйчел, дядюшка? Где наша Рэйчел?
Оказалось, Энтони не знает. Перед рассветом в Уайтбридж прибыл Стивен Гаррисон и сказал, что Рэйчел удалось спастись от разбушевавшейся толпы. А вот Мэг пришлось туго, эти сектанты ее чуть не повесили. Старуха совсем плоха, еле шевелится, да и с речью у нее что-то. Стивен повез ее в свою усадьбу и поручил заботам своей матери.
Ева обрадовалась, что Мэг удалось спастись, но ее куда более интересовала участь сестры. И еще она то и дело справлялась о Чарльзе Трентоне. Видел ли его Энтони? Где они сейчас? Энтони отвечал неопределенно. Похоже, что мистер Трентон поскакал вместе с Робсартом в Эймсбери. Ева сначала опешила, но потом попросту поняла, что дядя высказал первую пришедшую на ум догадку, не желая показать себя неосведомленным. Просто он не имеет понятия, где Рэйчел и Чарльз Трентон. Зато он сообщил, что Захария Прейзгод убит. Так тому и надо, поделом. Возомнил себя орудием Божьим в руках провидения, а сам лишь сеял смуту и раздор, подбивая правоверных христиан совершать казни, по сути жертвоприношения, в Стоунхендже. Этот фарисей… и далее уже передохнувший Энтони, завидев собирающихся слуг, приступил к своему излюбленному занятию - цитированию Библии. Ева в нетерпении оставила его, вышла на крыльцо и остановилась, задумчиво глядя перед собой.
Утро вставало безмятежно тихое, солнце тускло светило сквозь туманную дымку. Ева достала часики, которые носила у пояса, встряхнула и завела маленьким ключиком. Было начало девятого. Скоро должны появиться поденщики, и в отсутствие Рэйчел ей следует распределить их обязанности. Хвала Всевышнему, с сестрой, видимо, ничего не случилось. Но все равно, Еве стало бы спокойнее, если бы малышка Рэч скорее оказалась дома.
Вокруг было странно тихо. Даже галки, обычно стаями сидевшие на ветвях деревьев старого парка, вспорхнули и разлетелись неведомо куда. Потому-то стук копыт, раздавшийся на аллее в парке, показался таким громким. Ева с надеждой глядела, кто едет, но, когда появился всадник, сердито повела плечами. Джулиан Грэнтэм.
Он подъехал, осадил коня. Джулиан выглядел усталым, но конь горячился, так и плясал под ним.
- Мисс Рэйчел уже дома?
- Разве вы не знаете? Вы что, не были с остальными?
- Нет. Я отбился от них и заплутал на равнине.
- О, какой опытный воин. Заблудился среди солсберийских пустошей в полнолуние!..
- Не язвите, Ева. Я очень волнуюсь о вашей сестре. Она ведь моя невеста, смею напомнить.
Ева, вздохнув, поглядела на лорда уже более доброжелательно.
- Со слов дядюшки Энтони я поняла, что Рэйчел удалось избежать опасности. Но я не знаю, где она сейчас. Думаю, в Уайтбридже.
- Главное, что ей уже ничего не угрожает. Слава Создателю! А… - он запнулся, - не известно ли вам, где может быть… мистер Трентон.
- Если вы имеете в виду его величество…
- Тише, ради бога! - встрепенулся Джулиан.
Еву забавляла его нервозность.
- Мистер Трентон отбыл с моим отцом в город Эймсбери, - сдерживая усмешку, сказала она. - Они хотят вызвать войска, чтобы пресечь беспорядки в округе.
- Но это невозможно! - скорее изумился, чем возмутился Джсулиан. И, заметив ироничный взгляд Евы, добавил: - Вы ведь не хуже меня понимаете, как ему опасно привлекать к себе внимание.
Она это понимала, но не желала разубеждать Джулиана. Пусть попереживает. Насмешливо улыбаясь, она глядела, как он повернул коня и помчался к воротам. У этого хватит ума скакать до самого Эймсбери. Что ж, вольному воля.
Но Джулиан вернулся весьма скоро, с королем и людьми из Сент-Прайори. Видимо, он встретил их на равнине. Все выглядели утомленными, кони спотыкались на каждом шагу. Ева смотрела лишь на короля. Вдруг она спохватилась, сообразив, что выглядела не лучшим образом: усталая, кое-как одетая, с развившимися, растрепанными волосами. Ева знала, что эта прическа не красит ее, подчеркивая короткую шею, а у глаз наверняка залегли круги от усталости. Поэтому, пока Карл тяжело спускался с седла, она юркнула за ближайший угол, торопливо заплела волосы, покусала губы, чтобы покраснели, и нащипала бледные щеки, стремясь вернуть прежний румянец.
Когда Ева выглянула из-за укрытия, она едва не столкнулась нос к носу с королем. Оба опешили, потом рассмеялись.
- Ты сейчас выглядишь как девочка, Ева, как прелестная маленькая пастушка. Прямо дитя с этими косичками.
Она, едва достигая ему до плеча, почти подпрыгнула, чтобы поцеловать его. Он поймал ее на лету. Карл выглядел усталым и довольным. И Ева была счастлива - оттого, что он вернулся и находит ее хорошенькой, что сейчас ему не до расспросов о тайне Сент-Прайори. Наоборот, она его расспрашивала. Он отвечал: да, у них была славная охота; людей лорда Робсарта он догнал у хижины Мэг. Там все было перевернуто, на косяках двери вырезаны кресты, чтобы прогнать злых духов. Куда ехать, они не знали, но кто-то догадался, что следует скакать к Стоунхенджу. Если мятежников там нет, они поедут в Уайтбридж. Когда они прискакали к Каменному кольцу, там был настоящий переполох, люди из милиции Гаррисона сгоняли сектантов в кучу, как перепуганных овец. Там они узнали, что предводитель пуритан убит полковником, а сам Гаррисон преследует верхом разбежавшихся… или они его преследуют - было не разобрать - такая царила там неразбериха. И еще эти фанатики кричали, что ведьма Робсартов избежала кары, а значит, Ева может быть спокойной - с ее сестрой ничего не случилось. Где сейчас Рейчел? Карл не мог сказать ничего определенного. Когда он сопровождал Мэг в Уайтбридж - Мэг ему симпатична, и он лично вызвался доставить ее в безопасное место, - та по пути рассказала, что ее и Рэч спас Гаррисон. Барон Робсарт, правда, все равно отправился на поиски дочери.
- Их еще нет, - пожала плечами Ева. - Дядюшка сообщил, что отец ускакал в Эймсбери за подмогой.
Карл впервые нахмурился, даже разнял обнимавшие Еву руки.
- Не следовало бы ему этого делать.
Ева поняла, что он имеет в виду. Появление новых людей опасно для него, и Робсарт должен это понимать. Ева стала говорить, что если отец и приведет «красные мундиры», то даже близко не подпустит их к замку, но тут же осеклась, поняв, что выходит, будто отец не допустит чужаков в Сент-Прайори не столько ради короля, сколько ради того, чтобы сохранить в безопасности тайну их обиталища. Желая отвлечь Карла, она начала спрашивать, что еще было слышно о Рэйчел, и, когда король ничего не смог добавить, со смехом сообщила, как опростоволосился Джулиан, заблудившись ночью на равнине.
Карл тоже рассмеялся:
- Надо же! Действительно, забавно. Он ведь обычно неплохо ориентируется, да еще в такую лунную ночь… Но бедняга Джулиан сам не свой из-за вашей сестры. Ускакал, даже забыв о моей священной особе. Хм. Рэйчел Робсарт действительно ему очень нравится. Да и он ей вроде бы тоже. Да, - встрепенулся Карл, после минутного раздумья, - а где же наш храбрый полковник? Он еще не появился в Сент-Прайори?
- Дядя говорил, что он повез Мэг в свою усадьбу, - ответила Ева, и в ее голосе скользнуло невольное раздражение. - Почему вы спросили о нем? При чем здесь Стивен? Он ведь почти уже не жених мне. Или… - она с волнением заглянула в глаза короля, - вы передумали?
Карл посмотрел на нее с нежностью. Он искренне был рад встрече с ней, его забавляло ее волнение. После этой сумасшедшей ночи он как-то не вспомнил о вчерашней размолвке с Евой. К тому же присущая ему черта сохранять жизнерадостность и не предаваться мрачным мыслям не оставила ему времени на сомнения и подозрения. На миг они забыли обо всех неприятностях, и лишь удивленные, сдержанные возгласы заметивших их поденщиков заставили Еву и Карла оторваться друг от друга.
- Немало из этих простолюдинов найдут приятное в том, чтобы сообщить об этом Гаррисону, - заметила Ева, когда они шли к крыльцу.
Но Карл лишь рассмеялся и обнял ее за плечи.
- Нам-то какое до этого дело? Вскоре приедет ваш отец и сам переговорит с распрекрасным помощником шерифа. А там и огласит нашу помолвку.
Однако лорд Робсарт не появлялся. Ева не беспокоилась о нем, куда больше ее волновало отсутствие Рэйчел. Она уселась у окна в большой галерее с вышиванием. Обычно Ева терпеть не могла рукоделие, но сейчас взяла его, чтобы ее оставили в покое. В конце концов, супруги Шепстон сами справятся с делами, а ее сейчас интересовало одно - когда появится Рэйчел. Она уже не волновалась так болезненно, как ночью, но все же не могла позволить себе отдохнуть и успокоиться. Непрестанно зевая, она больше исколола пальцы иголкой, чем продвинулась в вышивании. Порой Ева поглядывала в окно, на кружащего по двору Джулиана: он то входил в замок, то вновь появлялся на крыльце. Она улыбнулась, видя его беспокойство, и даже прониклась к нему симпатией. Ей вдруг захотелось выйти, поговорить с ним, успокоить. Бог с ней, с их неприязнью. Сейчас их связывает беспокойство за Рэйчел, а это ли не повод, чтобы наладить отношения?
Но едва она встала, как увидела, что Джулиан перебежал двор. И тут же появилась Рэйчел на косматом неуклюжем пони, в широком светлом квакерском плаще с капюшоном.
Ева счастливо заулыбалась - и оттого, что сестра уже дома, и от мысли, как это она сразу не догадалась, что Рэйчел могла укрыться у своих приятелей-квакеров. Подумала, что хорошо будет, если об этом не догадается дядя Энтони. Он просто измучает девушку своими проповедями - якобы та, общаясь с сектантами, подвергла свою душу страшной опасности. Ева уже хотела бежать к ней, но задержалась, наблюдая встречу Джулиана и Рэйчел.
Джулиан хотел помочь девушке сойти с лошади, но она спрыгнула сама и увернулась от хотевшего ее обнять жениха. Скромница Рэйчел, могла бы и помягче обойтись со своим избранником. Ева видела, что Джулиан пытается задержать ее, говорит что-то. Но Рэйчел почему-то словно сжалась и только пятилась от него, втянув голову в плечи. Он что-то говорил ей, улыбался, но девушка не позволяла ему приблизиться и словно не могла взглянуть на него. Быстро, при первой же возможности, Рэйчел убежала. Джулиан расстроенно глядел ей вслед, переминаясь с ноги на ногу. Потом, вздохнув, он взял пони под уздцы и повел его в сторону конюшен. Плечи молодого человека были опущены, голова поникла. Еве на какой-то миг даже стало жаль его. Но уже через минуту она и думать забыла о Грэнтэме, спеша навстречу сестре.
- О, Рэйчел, как же я волновалась за тебя! - твердила она, радостно обнимая девушку. - Как ты могла так поступить? Силы небесные - одна уехала к этим озверевшим фанатикам! Видимо, происшествие в Уайтбридже ничему тебя не научило. Милая малышка Рэч! Неужели ты не понимаешь, как ты дорога нам? Мы все изволновались!
Сестра словно старалась вырваться из ее объятий. Выглядела она как-то странно, будто испуганное животное, и взгляд настороженный - не то враждебный, не то виноватый.
- Ева…
- Что, малышка? О, слава Создателю - ты дома. И я не отпущу тебя, пока ты мне не расскажешь все.
Рэйчел резко отвернулась. Лицо ее выглядело так, словно она вот-вот расплачется.
- Ну что ты? - льнула к ней старшая сестра. - Все уже позади, ты дома, с нами. И мы безмерно счастливы.
Рэйчел вздохнула, как всхлипнула. Сжала руки.
- Ева, ты знаешь, что с Мэг?
- Да, девочка. С ней все в порядке, Стивен отвез ее к себе в имение. Его мать выходит ее.
- О, слава Богу!
Ева принялась рассказывать, что после того, как Стивен убил Захарию Прейзгода, примчались его люди и разогнали остальных фанатиков. Стивену, конечно, ничего не будет за убийство, и даже мировой судья Эзикиэл Батс вынужден будет отказаться от нападок на полковника, ибо тот защищал дочь лорда. А дядюшка едва не благословлял Стивена. Еще бы, теперь во всем приходе у него нет ни единого соперника, и, безусловно, он станет главным духовным пастырем во всем графстве.
Она говорила и говорила, поднимаясь по лестнице вслед за Рэйчел. Ей и в голову не приходило, что сестра хочет побыть одна. Ева зашла вместе с ней в комнату, по пути крикнув Нэнси, чтобы та сбегала на кухню и принесла им чай с кексом.
- Я, знаешь, ужасно голодна. Да и ты, наверное, тоже.
Она стала рассказывать, что их отец уехал в Эймсбери. Он хочет, чтобы эти фанатики понесли всю ответственность за содеянное. Хотя теперь, когда не стало их предводителя, они будут тише воды, ниже травы. Славно поступил Стивен, что пристрелил его, как бешеного пса. Сестра присутствовала при этом? Представляю, какой переполох это вызвало. А потом она укрылась у квакеров? Тоже разумно. Эти распаленные фанатики могли вытворить все, что угодно. Хотя Рэч следовало послать кого-нибудь из квакеров в Сент-Прайори. Ведь здесь так волновались о ней. Ну, Рэч, успокойся, не надо плакать. Сейчас они попьют чай, потом отправятся отдыхать. Она вот, Ева, совсем не спала, и у нее от этого даже резь в глазах. Рэйчел сидела на кровати, глядя на сестру. Та сама придвинула низкий столик поближе и приняла у Нэнси поднос. Ева резала кекс, не умолкая ни на минуту, и притихла, лишь приступив к чаю. Она кивнула сестре, чтобы и та присоединялась, и окинула взглядом комнату. Она была обставлена не менее роскошно, чем ее собственная, и Рэйчел в своем простеньком наряде казалась здесь чем-то неуместным.
- Еще я велела нагреть тебе воды для ванны. Ты такая измученная, сестренка. Когда согреешься в лохани, сразу почувствуешь себя лучше. Знаешь, Джулиан просто места не находил, так волновался о тебе.
Рэйчел отставила поднесенную было к губам чашку и странно поглядела на сестру.
- Ева…
- Что?
Рэйчел втянула в себя воздух, словно собираясь с духом.
- Ева, мне надо кое-что поведать тебе. Родная моя… Я не могу. О, Ева… - Она спрятала лицо в ладонях и зашлась плачем.
И опять сестра успокаивала ее, гладила по плечам, целовала заплаканное лицо. Но Рэйчел, все еще всхлипывая, почти оттолкнула ее.
- Я так люблю тебя, Ева. Ты лучше всех. А я… Я недостойна даже называться твоей сестрой.
Теперь Ева озадаченно молчала. Глядя, как Рэйчел встала и заметалась по покою, она сама ощутила волнение.
- Что такое, Рэч?
Понадобилось несколько томительных минут, прежде чем Рэйчел смогла подойти к ней, поднять на нее полные тайной муки глаза.
- Ева, я стала другой. Это ужасно… О, Создатель, дай мне силы! Ева… Я изменилась этой ночью. Я уже не та Рэйчел, которую ты знаешь.
Ева выглядела озадаченной.
- Ну, конечно. Ты пережила такое потрясение…
- Нет, сестра, нет. Пойми, все гораздо хуже. Я… я стала женщиной.
Она хотела еще что-то сказать, но зашлась краской, стояла, не в силах вымолвить ни слова.
- Это вышло насильно? - помолчав, спросила Ева. - Эти фанатики посмели…
- О нет, Ева! Я сама, понимаешь, сама…
- Сама?.. То есть ты этого хотела? Ты занималась любовью с мужчиной?
Ева удивленно посмотрела на Рэйчел и вдруг рассмеялась. Глядя на недоумевающую сестру, она расхохоталась еще сильнее, а затем в изнеможении откинулась на постель.
- Бог мой, Рэч! Так вот что тебя гнетет? Поистине пуританское воспитание! Господи, да если ты сама этого захотела, что же тут дурного? А я-то гадала, что это он мне толкует, будто заблудился на равнине? Ах, хитрец! Вроде и места себе не находил. Теперь понятно, почему ты была так смущена при встрече с ним. Днем ведь все меняется, в отличие от ночи. Но, Рэч, ангел мой, ничего страшного не случилось! Женский жребий лежать в объятиях мужчины выпал тебе, как и всем дочерям праматери Евы, и в этом нет ничего дурного. О, не смотри на меня так. Все эти понятия о приличии… К тому же, когда вы поженитесь, то, что сейчас ты считаешь позором, станет для тебя одним из моментов бытия. И никто не посмеет дурно думать об этом. Даже ты сама.
- Поженимся?.. - тихо и изумленно повторила Рэйчел.
- Ну да! Отец ведь дал согласие на твой брак с Джулианом Грэнтэмом, не так ли? А то, что вы вкусили запретного плода до того, как священник соединил ваши руки перед алтарем… Так что ж тут такого? Сплошь и рядом происходит подобное. Но Джулиан-то! Посмотришь - сама ходячая добродетель. А сам…
И Ева рассмеялась. Почти злорадно.
Рэйчел не сводила с нее глаз. Она словно силилась что-то сказать, но не могла. Уверенность сестры в том, что она вступила в связь с Джулианом, словно оглушила ее. И напугала: ведь Еве и в голову не приходило, что Рэйчел могла уступить кому-либо иному, не говоря уже о собственном женихе Евы. Рэйчел вдруг ослабела и позволила сестре усадить себя рядом; руки ее бессильно упали, глаза расширились, словно она видела перед собой нечто ужасное. Свой неискупимый грех, свое предательство. И у нее не было сил сказать о нем любимой сестре.
Ева же смеялась и болтала без умолку - о том, что Джулиан и Рэйчел скоро поженятся и Рэйчел станет настоящей леди; только ей придется избавиться от своих пуританских привычек, изменить манеру поведения, прекратить одеваться подобно прислуге, во все простенькое, с неизменным передником, словно экономка. Ах, ей столькому еще надо научиться, если она хочет стать достойной дамой: правильно и плавно двигаться, управляться с веером, накладывать румяна, держать горделивую осанку и, главное, избавиться от этого грубого местного акцента.
- О, у нас с тобой будет много дел, - щебетала Ева. - Ну, а то, что ты согрешила до свадьбы, успокойся. Это нормально. Учти, каковыми бы ни были внушаемые нам принципы, человеческие чувства всегда возьмут свое. Потом ты станешь достойной дамой, Рэч, Джулиан будет доволен своей избранницей. Ты ведь воплощаешь подлинный образ жены, матери, хранительницы очага. Я же не такая… Мой жребий соблазнять, добиваться своего.
Она улыбалась и наконец умолкла; мысли ее унеслись куда-то далеко. Рэйчел чувствовала себя словно оглушенной. Она отчетливо понимала, что уже не сможет собраться с духом, чтобы во всем признаться сестре. По крайней мере, сейчас. Может, позже…
Она чуть покосилась на Еву. Сестра глядела прямо перед собой, лицо ее было отрешенным, мечтательным. И высокомерным.
- Знаешь, Рэч, - вновь заговорила она. - Я ведь скоро тоже выхожу замуж.
Она вдруг встала и закружилась по комнате, что-то напевая.
- О, Рэч, я так счастлива! Скоро все будет так чудесно. Даже лучше, чем ты думаешь. Знаешь, за кого я выхожу замуж?
Она рассмеялась, увидев, как странно глядит на нее девушка.
- О, я выйду отнюдь не за нашего прекрасного помощника шерифа. Конечно, Стивен весьма мил - хорош собой, храбр, почтителен. Но мы с ним не пара, совсем не пара. Поэтому я обручусь с другим. Хочешь знать, кто станет моим мужем? О, как странно ты смотришь, Рэч! Ну, хорошо, я тебе скажу. Чарльз Трентон просил у отца моей руки. И думаю, - теперь улыбка ее была исполнена торжества, - отец не посмеет ему отказать.
Она ждала реакции сестры, но Рэйчел лишь глядела на нее, с трудом переводя дыхание.
- О… Тогда… Стивен…
- Ах, оставь Стивена в покое! - Ева нетерпеливо передернула плечами. - Стивен не будет сильно переживать и скоро утешится с какой-нибудь скромной, добропорядочной тихоней. Я же… О, Рэч! Я не могу более скрывать. Ты ведь славная девушка и не выдашь нас! - Она склонилась к сестре, так что их лица оказались совсем близко. - Наш славный мистер Трентон… Рэйчел, ты и не догадываешься! Но мой жених - сам король Англии, его величество Карл Второй Стюарт!
Напряжение Евы не давало ей сил сдерживать тайну. Бессонная ночь, пережитое волнение и тот взрыв веселья, какой вызвало в ней признание сестры, напрягли ее нервы до предела. Ведь не выдаст же их Рэйчел! Ева торопливым шепотом начала говорить, что сразу узнала в Чарльзе Трентоне его величество и всячески стремилась очаровать его, влюбить в себя без памяти. Теперь она добилась, чего хотела: не далее как вчера король просил ее руки у лорда Робсарта, и тот ответил согласием. Вскоре они обвенчаются, она станет супругой изгнанника Карла Стюарта, станет членом королевской семьи, а со временем - да будет с ними милость Божья - и королевой!

Предыдущая страница 20 Следующая страница


21 Наталия Образцова

Взволнованно дыша, она наконец умолкла. Лицо Рэйчел после ее слов поначалу пошло пятнами, но теперь стало белее мела. Еве не понравилось, как та глядит на нее. С сомнением, почти с жалостью.
- Ну же, Рэч! Что ты мне скажешь?
Рэйчел вздохнула и поникла, словно сломавшись.
- Да, Ева, ты скоро выйдешь замуж. И выйдешь за Стивена Гаррисона, ибо то, что ты поведала мне о браке с королем, - немыслимо. Я, конечно, хотя и с сомненьем, готова признать в нашем госте беглого Карла Стюарта. Но я никогда не поверю, что он женится на тебе. Монархи не имеют привычки соединять свою судьбу с обычными смертными.
Ева невольно сделала жест, словно хотела ударить сестру. Но она сдержалась и резко отвернулась.
- Ты просто дура, Рэч, не хочешь признать очевидного! Карл Стюарт здесь, в Сент-Прайори. Он в нашей власти, и я сумела не упустить свой шанс. Отец тоже. Вскоре он приедет, и тогда…
- Даже если состоится ваша помолвка, - с болью глядя на Еву, начала Рэйчел, - я и тогда не перестану сомневаться. Даже если вы обвенчаетесь - и тогда. Королю просто не позволят объявить тебя законной женой. Милая моя, бедная Ева. Ты просто влюбилась, и это чувство ослепляет тебя. Увы, как это ни прискорбно, но брак с Гаррисоном для тебя все же наилучший выход.
Ее голос задрожал, словно от сдерживаемых слез. Ева медленно повернулась. Глаза ее по-кошачьи прищурились, губы скривились в насмешливую улыбку, но на щеках по-прежнему играли очаровательные ямочки.
- Сказать, почему ты мне это говоришь? Потому, что завидуешь. У тебя чисто плебейское воображение, которое не может простираться дальше кухонь и хозяйственных дворов. Да вам, леди-прислуга, даже повезло, что Джулиан Грэнтэм заприметил вас. Если, конечно, его сватовство не вызвано лишь желанием отвлечь внимание от особы его величества. И если он не бросит вас, когда последует за королем на континент. После того, как натешится вволю.
Диво, что она ее все же не ударила, а лишь вышла, хлопнув дверью. Да как та посмела?! Теперь, когда все наконец уладилось! И все же Еве стало страшно: как бы она ни стремилась задеть сестру, оскорбить и уличить в узости кругозора, она понимала - Рэйчел не откажешь в трезвости суждений. «Ему просто не позволят объявить тебя королевой» - так и вертелось в голове Евы. В этом был свой резон. Но отец-то… Он ведь достаточно здравомыслящий человек, а все же дал согласие… Значит, он на что-то сделал ставку. О, скорей бы он вернулся! Тогда все наконец уладится.
Еве вдруг до безумия захотелось увидеть короля. Убедиться, что все так, как она и считает, что счастье наконец улыбнулось ей. Она почти бежала в то крыло, где находились покои гостей, лишь у двери сдержалась и тихо вошла. Карл спал, расслабленно, крепко и устало. Ева смотрела на него, прижав ладонь к груди в том месте, где бешено стучало сердце. Сейчас он выглядел отнюдь не красавцем - длинное скуластое лицо, резкие неправильные черты, крупный нос, глубоко посаженные глаза. От широких бровей и отросшей бороды он казался почти по-цыгански смуглым, но там, где в вороте расстегнутой рубахи виднелась сильная грудь, кожа была гораздо светлее. Ева видела небольшой, сбившийся набок нательный крестик, лежавший у ключицы. В этом месте слабо белел белесый шрам… шрам, который она так любила целовать в минуты страсти. Ева вспомнила эти мгновения, и у нее заныло в груди. Боже, помоги ей - она и в самом деле без памяти любила этого человека.
«Ему не позволят», - вновь вспомнилось ей, и ее обуял страх.
Осторожно приблизившись, она склонилась над ним, почти материнским жестом убрала влажный локон со лба. Карл что-то пробормотал во сне, повернулся на бок. Ева невольно улыбнулась - нет, она не откажется так просто от своей любви. От своего шанса стать его законной женой. И королевой.
Она вышла, гордо вскинув голову, и в конце перехода увидела Джулиана. Какое-то время они глядели друг на друга. Потом медленно стали сходиться - как противники во время дуэли.
- Итак, сэр…
- Итак, миледи.
Лицо Джулиана было застывшим, словно маска прекрасной статуи. Ева не видела ничего, кроме полыхающей ненависти в его взгляде, и понимала, что глядит на него так же.
- Вы считаете, что все-таки добились своего? - сухо и зло бросил Джулиан.
- А вы сомневаетесь?
- Конечно. Для его величества вы лишь очередная прихоть, забавное приключение, происшедшее с ним в годину странствий. Такое с ним уже случалось. Прелестная Маргарет Картре, на которой он был почти готов жениться, но дальше слов дело так и не пошло. И дивная, еще по-детски очаровательная Гортензия Манчини. Да и отважная пуританка Джейн Лейн. Карл называл ее «жизнь моя», очень уважал, не сводил с нее влюбленных глаз… и все. Все они для монарха Карла II лишь эпизоды. Теперь вот вы. Думаю, и с вами зайдет не далее, чем с остальными. По крайней мере, когда все закончится, он поймет, как ошибался. Ведь прежде всего он - король милостью Божьей, и понимает, сколько за ним стоит людей. Могущественных людей, в поддержке которых он заинтересован. Вот они-то не позволят, чтобы леди Ева Робсарт метила на титул его королевы.
Еву пронзил озноб. Джулиан говорил то же, что и недавно ее сестра. Но она не позволила себе запаниковать и немедленно вскинула голову:
- Чем же это я так плоха для короля без короны? Я принадлежу к древнему роду, богата, знатна, образованна. И я люблю его величество. - Она сделала вид, что не заметила ядовитой усмешки на устах Джулиана. - В конце концов, у моего отца есть флот! - выпалила она и сама удивилась, как мало значения придавала ранее этому факту. В том, что попала в цель, Ева убедилась, заметив, как нервно дернулся рот Джулиана.
Он словно через силу заставил себя улыбнуться.
- Тем не менее вы не более чем шлюха. Знатная шлюха, наподобие тех, что постоянно увиваются вокруг короля. Ваша репутация столь подмочена, что…
- Кто бы говорил! - фыркнула Ева. - О Небо! Взгляните на эту ходячую добродетель. Прямо целомудренный Иосиф Прекрасный! Который меж тем, не раздумывая, совратил невинную девушку. И не смотрите на меня столь удивленно, милорд, Рэйчел мне обо всем рассказала. О том, как вы провели с ней время этой ночью. Конечно, лишить невинности собственную невесту - не великий грех. Он, видите ли, заблудился на равнине, но не преминул сделать из Рэйчел женщину. И теперь смеет обвинять меня. Вот что, сэр, если вы не желаете, чтобы я обо всем рассказала моему отцу… и моему жениху, - вы будете держать свой змеиный рот под замком. Так-то, сударь.
Она видела, как сильно он побледнел, даже пошатнулся. Как она презирала этого лицемера! Прибыл раньше Рэйчел, делая вид, что волнуется, а сам… Ей было приятно видеть его смятение. Что ж, последнее слово все же осталось за ней. Она опустилась перед ним в реверансе и удалилась, посмеиваясь. И лишь когда ушла, Ева поняла, что сама изрядно перепугалась. Как она устала… Машинально выпростав руку из кружевного манжета, она провела ладонью по лицу. Ей следует пойти отдохнуть… немного поспать. Ей еще понадобятся силы - ее бой пока не доведен до конца.
Джулиан продолжал стоять в сводчатом переходе, глядя перед собой застывшим взором. Не помня себя, он вошел в свою комнату, сел в изножии кровати. Он был ошеломлен тем, что узнал. Рэйчел… Милая, скромная, чистая девушка, она очень нравилась ему. Был ли он влюблен? Чувства Джулиана обычно были либо трезвы и рассудочны, либо на грани нервного срыва. Но к Рэйчел Робсарт у него возникло особое отношение - приятное, нежное, вносящее покой в душу. До разговора с лордом Дэвидом он не задумывался о ней всерьез, не строил на ее счет никаких планов. Потом он переговорил с Робсартом и даже получил удовольствие от того, что теперь связан с его дочерью. Не держа и мыслей поступить с ней непорядочно, он стал всерьез воспринимать ее как свою будущую жену. Достойная леди, сдержанная женщина приятной наружности. Поэтому он и обеспокоился, когда думал, что с ней могло случиться несчастье. И искренне волновался. А вышло… «Рэйчел мне обо всем рассказала, - бросила ему в лицо Ева. - Рэйчел теперь не девственница».
И эта женщина осмелилась ему говорить такое! Он промолчал лишь потому, что был ошеломлен. Вчера он сватался к Рэйчел, и вчера же она… Он вдруг ощутил острый прилив гнева. Неужели он так ошибался в этой милой девушке? Неужели его постигли такая кара и разочарование? Выходит, Рэйчел Робсарт - всего лишь сестра Евы, такая же потаскуха, как и она. Да еще хочет свалить всю вину за случившееся на него, Джулиана.
Он вдруг понял, что догадывается, с кем провела время Рэйчел. О пуританах он не думал: когда их разогнали, дочери Робсарта там уже не было. Как не было и этого круглоголового полковника Гаррисона. Сейчас Джулиан уже не помнил, кто и когда сообщил ему, что Стивен убил Захарию и увез от фанатиков Рэч. Возможно, уже тогда он ощутил смутное беспокойство. Ведь король давно намекал, что девушка неравнодушна к Гаррисону, он же не придавал этому значения. Или думал, что не придавал. Если Стивен вызывал в нем неприязнь, то Джулиан относил это на счет опасений, как бы местный помощник шерифа не опознал Карла Стюарта. А то, что он нравился Рэйчел… Сейчас, однако, Джулиан вспомнил, как девушка, едва он попросил ее руки, перво-наперво посмотрела на Стивена. Тогда это задело его, но не настолько, чтобы обеспокоиться всерьез.
Сейчас Джулиану осталось только с горечью удивляться своей слепоте. Он просил ее руки, Рэйчел дала согласие - это в то время, когда она только и думала о другом… и поспешила сойтись с тем, другим, при первой же возможности. Джулиан уже не сомневался, кто лишил невинности его избранницу. Как не сомневался, что она отнюдь не вспоминала о его чести, когда это случилось, и с легкостью уступила… Было ведь в ней нечто, какое-то потаенное пламя даже манящее притяжение, которое он порой ощущал рядом с ней. Оно смущало его настолько, что он прилагал усилия, стремясь его не замечать. А Стивен Гаррисон… Джулиан вдруг понял, что ненавидит этого человека. Ненавидит до дрожи. И эта боль внутри… Он ощутил давящую, обжигающую силу ревности, которая путала его мысли. Он даже не знал, как называется это чувство, ибо ранее не испытывал ничего подобного. Что-то словно толкнуло его, он рванулся, сдерживая горлом крик; ненависть опалила его. Ему все труднее было сдерживаться, и от этого стало страшно за себя. Думать следует лишь об одном - он слуга короля. Это главное.
Тем не менее как будто клокочущая магма поднялась в нем и ослепила, опалила мозг. Сдержаться!.. Он кинулся лицом в подушку и грыз ее, рыча и задыхаясь.
Ему все же удалось совладать с собой. К черту все! Сейчас нужно попытаться заснуть. Ему ведь столько удалось, он столького достиг. Рэйчел Робсарт не стоит того, чтобы так взрываться. Она недостойна его страданий, она вообще его недостойна. Может, и к лучшему, что все так скоро раскрылось, - теперь он свободен от сватовства. Остался лишь долг перед королем, и он выполнит его - чего бы это ни стоило!
Джулиан пролежал в кровати несколько часов. Заснуть ему так и не удалось, но неподвижность тела несколько притупила его ярость. Поэтому когда он к вечеру вышел из комнаты, то выглядел вполне спокойным. В трапезную он пойти так и не смог - настолько ему не хотелось никого видеть. Он сидел в галерее у погасшего камина и слышал голоса: разглагольствования Энтони, дерзкие реплики Евы, смех короля. Лишь один раз он различил голос Рэйчел - девушка волновалась, что до сих пор нет вестей от отца, пора бы ему уже появиться. Такой нежный, мелодичный голос. Джулиан непроизвольно сжал подлокотники кресла. Так он и просидел в сумерках, пока не услышал топот копыт, а затем - голос Стивена. Тогда, не в силах больше сдерживаться, он ушел.
Стивен торопливо прошел в холл и велел доложить о своем прибытии. Его приняли приветливо, если не считать того, что Рэйчел сразу поспешила уйти. Он проводил ее взглядом, но она не оглянулась. А к нему уже обращался с цветистой речью Энтони Робсарт, постаравшийся придать своему лицу максимально приветливое выражение:
- Сударь, благодаря вашему мужеству и милости Бога, который разрушает злые умыслы людей, удалось предотвратить большое несчастье. Вы поступили совершенно правильно, что убили этого подстрекателя и смутьяна Захарию Прейзгода.
- Воистину, благое дело, - улыбнулась Ева.
Она отошла от Карла и стояла теперь подле Стивена, взяв его под руку. Во-первых, для короля будет не вредно немного поревновать. А во-вторых… Ева боялась подумать о разрыве с королем, но все же была достаточно практична, чтобы не отказывать Стивену до того, как с ним переговорит отец. Вот когда все будет улажено и ее не будут смущать речи Джулиана и сестры…
Поэтому она мило болтала:
- Этот мерзкий Захария… Брр! Как вспомню его злостную рожу!.. Вам бы давно следовало разделаться с этим сумасшедшим, еще после происшествия в Уайтбридже. А так он продолжал сеять смуту, угрожать всем адским пламенем, запрещал веселиться и петь, чтобы все только и делали, что молились. Он даже не улыбался никогда, видимо считая и это грехом.
Она старалась казаться веселой и кокетливой, хотя так и не поняла, почему Стивен отступил от нее. А поведение Карла - он даже дружелюбно пожал Стивену руку - задело ее. Неужели Стюарту все равно, что она кокетничает с другим?
Но король и в самом деле словно не придавал этому значения. Он справился насчет Мэг, и Стивен сказал, что та уже чувствует себя лучше. Он прибыл сказать об этом леди Рэйчел - ведь девушке явно интересно узнать, как обстоят дела с ее кормилицей.
Ева заметила, что сестра только что была здесь, но куда-то вышла, и предложила послать за ней. Стивен поблагодарил ее, сказав, что сам найдет Рэйчел. Он уже выходил, когда его окликнул Энтони и справился, не прибыл ли его брат. Стивен странно поглядел на него.
- По правде сказать, я рассчитывал застать барона дома. Он еще не появился?
- Нет. Разве вы не знаете? Он отбыл в Эймсбери, чтобы привести отряд для наведения порядка.
- В Эймсбери? Странно. Конечно, сегодня в Уайт-бридж прибыли верховые из города. Но они были вызваны мировым судьей, а не вашим братом. С чего вы взяли, что он поехал туда?
Ева удивленно взглянула на дядюшку. Тот пожал плечами:
- Я слышал это из уст самого лорда. Да ведь и вы слышали, не так ли, мистер Трентон?
Но Карл не мог припомнить. Хотя все может быть - такой переполох, всего не упомнишь.
- Ладно, - вздохнул Стивен. - Думаю, лорда Дэвида что-то задержало и вскоре мы получим от него вести. А сейчас я бы хотел переговорить с мисс Рэйчел. - Помедлив немного, он добавил: - И с вами, Ева.
Она выглядела теперь удивленной, даже недовольной.
- Хорошо, я иду.
Они вышли в галерею. Сквозь большие готические окна потоками лился лунный свет. Они остановились у одного из оконных проемов. Вид у Евы был отсутствующий; машинально она достала флакончик духов из сумочки на поясе и прикоснулась пробкой от флакона к вискам, запястьям, к открытой в вырезе декольте груди. Он узнал исходящий от нее запах жасмина и амбры, ее запах, который когда-то сводил его с ума, заставляя желать ее страстно и трепетно. Но сейчас ничего не всколыхнулось в его душе. Он видел перед собой красивую, нарядную, холеную молодую женщину, с которой его когда-то многое связывало. Теперь же он ощущал к ней лишь приятельские чувства. И чувство вины. Ибо хотел поставить все точки над «i», сказать, что они уже давно стали чужими, что их помолвка стала ошибкой и он сам не заметил, как привязался к ее сестре, полюбил другую. Он понимал - не следует говорить ей все сразу, чтобы не оскорбить. Поэтому Стивен начал издалека: заметил, что от него не укрылось - Ева уже не так рада его приездам и постепенно удаляется от него; он даже чувствует себя нежеланным гостем в Сент-Прайори.
Ева вдруг заволновалась, поняв, к чему он клонит. Может, это и хорошо, но не теперь. О, она совсем не хотела потерять Стивена до того, как убедится, что Карл Стюарт принадлежит ей полностью. Поэтому она перебила Стивена и начала лихорадочно оправдываться, даже просить прощения за свое легкомыслие. Стивен странно смотрел на нее и почему-то выглядел едва ли не огорченным.
- Ева, так вы по-прежнему не против нашего союза?
- Бой мог, что дало вам повод так думать? Конечно, вы правы, за последнее время мы несколько удалились друг от друга. Я была суха с вами, но это только из-за моей нервозности. Все эти странные события… Мистер Трентон отвлекал меня от них, веселил, а вы были так погружены в заботы… Вам было не до меня, и я сердилась на вас. Но это же не повод, чтобы…
Господи, она совсем не против расторжения их помолвки, но ей необходимо, чтобы это исходило от нее, а не от него. Она поглядела на него снизу вверх. Лунный свет резко очерчивал линию его носа, скул. Обычно светлые глаза казались сейчас темными, особенно по сравнению с искрящимися белокурыми волосами. «Он очень привлекателен, - подумала Ева. - Но почему он так огорчен?» Она ведь, по сути, извинилась перед ним. Да что он о себе возомнил? Круглоголовый, чертов сектант. Но как хорош…
И все же Ева подумала, что симпатия к Стивену послужит ей слабым утешением, если она потеряет короля. Нет, она должна сделать все, чтобы добиться своего. Почему они считают, что у нее ничего не выйдет? Карл попросил ее руки, и отец дал согласие - значит, все идет как задумано.
Она почти выдохнула:
- Но где же отец? Он мне так нужен!
Стивен выглядел удрученным.
- Мне самому нужен лорд Робсарт. И…
Он хотел что-то добавить, когда его прервало восклицание Евы, указывающей на что-то за окном:
- Смотрите, Рэйчел и Джулиан. Бог мой, как чопорно они держатся друг перед другом. Лицемеры. Я-то уж знаю, что этой ночью…
Она не договорила, лукаво улыбаясь. И вдруг вскрикнула: Джулиан резко дал Рэйчел пощечину и замер на месте, скрестив руки на груди. Рэйчел стояла перед ним, прижав ладонь к щеке, но от ее позы исходила такая покорность, что Ева возмутилась:
- Как она это позволила? О боже! Быть такой овечкой! Она ему еще не жена. И, клянусь Небом, никогда не будет. Да я сейчас…
Она хотела бежать, но Стивен удержал ее:
- Прошу вас, Ева, не говорите никому о том, что видели.
- Это еще почему?
- Я очень прошу. Я сам разберусь с лордом Грэнтэмом. Верьте мне.
Было в его тоне нечто, заставившее Еву помедлить. К тому же ей пришло в голову, что она выставит сестру не в лучшем свете, если разгласит, какую та получила оплеуху. Да и ее Карл так держится за этого Грэнтэма. В самом деле, не стоит ей поднимать шум раньше времени.
- Хорошо, Стив, - только и сказала она.
- Вы обещаете?
- Обещаю.
Он кивнул и почти бегом кинулся вниз по лестнице.
…Рэйчел и Джулиан столкнулись совершенно случайно, когда она возвращалась, отпустив на ночь поденщиков, а он молча шел с прогулки по главной аллее. Они остановились у подстриженных тисов, на залитой лунным светом площадке. Рэйчел опустилась в реверансе:
- Добрый вечер, сэр.
Лица Джулиана она не видела - он стоял спиной к свету. Ее жених… Как-то теперь у них сложится? Имеет ли она право скрывать от него все? Но ей было страшно, она боялась коснуться темы своей измены… своего падения. Храбрясь, она заставила себя улыбнуться этой безмолвной стройной тени.
- Мы ведь не общались сегодня, милорд, а утром я была так подавлена, так измучена. Пожалуй, мне стоит извиниться за свою резкость. Может, теперь прогуляемся вместе? Ведь вечер так тих и чудесен… Правда, немного холодно.
Она поплотнее закуталась в шаль и даже сделала шаг к нему, словно собираясь взять под руку. Он отшатнулся. Теперь лунный свет упал на его лицо; глаза Джулиана отразили лунный блеск, блестя, словно от слез. Он продолжал молчать, и Рэйчел занервничала. Лицо его было очень красиво, но так холодно, так презрительно… Эта чуть брезгливая складка в уголке губ. Рэйчел продолжала глядеть на него и наконец все поняла. Стыд, гнев и горькая боль захлестнули ее; она почувствовала себя обнаженной, словно он одним своим взглядом содрал с нее одежду… вместе с кожей.
- Вы знаете? - с трудом заставила она вымолвить себя.
Он молчал, и это было красноречивее слов.
А потом он ее ударил. Больно, оглушающе. Рэйчел прижала ладонь к запылавшей щеке и тихо заплакала.
- Это вполне исчерпывающий ответ? - Как спокоен его голос. Спокоен и холоден. - Думаю, девка, нам не стоит больше говорить. Считайте, что никакой помолвки никогда не существовало.
Она все всхлипывала, а потом повернулась и пошла прочь.
Джулиан глядел ей вслед. Он не испытывал жалости, только холодное презрение. И жажду отомстить. Ему. Ее совратителю. Поэтому, когда он увидел подходившего Стивена, его рука непроизвольно стала шарить, ища у бедра шпагу. Шпаги не было, но Стивен заметил этот его жест:
- Сейчас не время и не место.
- Вы отказываетесь? Или думаете, что ваши пуританские принципы позволят вам уклониться от подобающего для дворянина способа ответить за содеянное?
Стивен смотрел на него. Они были почти одного роста, возможно, полковник был чуть мощнее в плечах. Но и в изящной стати Джулиана таилась известная сила.
- Вы не отвечаете?
- Я ведь сказал - сейчас не время и не место. Во-первых, я при шпаге, а вы нет.
- Не много времени займет, чтобы я сходил за ней.
- Сходите. И постарайтесь, чтобы это заняло у вас где-то час, пока все не отойдут ко сну. Вы ведь наверняка не хотите, чтобы нас разняли? Через час я буду ждать вас во внутреннем дворе, в том торце западного крыла, где закрытые покои. Место там пустынное, и нам не помешают.
Джулиана бесило его спокойствие.
- Я ненавижу вас, сэр!
Стивен чуть кивнул, оглядываясь:
- Понимаю.
Этот час показался Джулиану вечностью. Он нервничал, ходил из угла в угол и с трудом взял себя в руки, когда зашел Карл. Король говорил о том и о сем, затем сказал, что проведет ночь с Евой - ведь Робсарт еще не вернулся, а Гаррисон уехал.
- Уехал! - так и взвился лорд, но тут же понял, что Стивен наверняка где-то поблизости. Он, конечно, мерзавец, но не трус и придет в назначенное место.
Карла несколько удивила нервозность спутника, но тот сослался на пережитое волнение и, извинившись, сказал, что хотел бы пораньше лечь спать. Король пристально поглядел на него и явно что-то заподозрил, но не стал расспрашивать.
- Что ж, я вполне понимаю, когда я нежелателен.
- О, сир, простите…
- Успокойся. К тому же меня ждут в другом месте. Думаю, и у тебя назначено свидание? - Он хитро подмигнул.
- Да, милорд, - поклонился Джулиан.
Когда Карл ушел, Джулиан впервые подумал, что неожиданная дуэль, по сути, является нарушением его долга. Но разве он чем-то рискует? Разве под силу круглоголовому полковнику одолеть его? Джулиан взял в руки шпагу и улыбнулся. Нет, он не зря слыл одним из лучших фехтовальщиков в королевской свите. Ему просто не помешает развлечься. Отомстить, да еще и отправить в ад родственника одного из убийц короля Карла I. Что ж, это будет богоугодное дело.
Дожидаясь положенного часа, Джулиан оглядел свое оружие - дорогое, хоть и без лишних украшений. Был еще и парный к шпаге кинжал. Джулиан минуту разглядывал его острое, отточенное лезвие, чему-то улыбаясь. Вбросив кинжал в ножны, он вновь занялся шпагой: пощупал пальцем острие и, уперев его в спинку кровати, согнул дугой, проверяя гибкость клинка. Потом он сделал несколько быстрых выпадов, вслушиваясь, как клинок со свистом рассекает воздух. Глаза его блеснули торжеством, тонкие ноздри затрепетали.
- Я убью его! - убежденно вымолвил он.
К назначенному времени он был на месте. Луна светила ярко, словно разбросав слепящие искры по уже прозрачным осенним деревьям, и от этого тени казались еще чернее. Поэтому лорд не сразу заметил привязанного к дереву коня Стивена, а рядом - самого полковника. Лишь когда опавшая листва зашуршала под ногой, он оглянулся.
- Мне сообщили, что вы уехали.
Стивен снял шпагу и плащ и сложил их на выступе стены. Вытаскивая шпагу, он произнес:
- Я подумал, что лучше, если меня сочтут отбывшим. Тогда у вас не будет неприятностей, если исход поединка решится не в мою пользу: мое тело пополнит список тайн Сент-Прайори.
Джулиан невольно вздрогнул, но тут же взял себя в руки.
- Надеюсь, вы уже успели помолиться.
- А вы?
- Я буду молиться позже.
Он усмехнулся, расстегивая камзол. Стивен последовал его примеру. Теперь они были в одних рубахах и медленно обходили друг друга, выбирая более удобное место для поединка. Наконец Стивен остановился, чуть сжимая в руках шпагу, и рывком откинул со лба волосы.
- Вы готовы, сэр?
Он уже занял исходную позицию, когда Джулиану пришла в голову недобрая мысль.
- Одну минуту. Прежде чем я вас убью, я хочу, чтобы вы кое-что узнали. Едва стало известно, что вы отбыли, как ваша невеста поспешила впустить к себе моего спутника. Она неверна вам, сэр. И уже давно.
Стивен какое-то время смотрел на него.
- Это подло, сэр.
- Не большая подлость, чем ваша - совратить чужую невесту.
Стивен вздохнул.
- Что ж, приступим.
Клинки скрестились и, не отрываясь, скользнули один против другого, словно пробуя друг друга на вкус, с той осторожной медлительностью, которая присуща поединку, когда его ведут опытные бойцы, предчувствуя, что их схватка должна закончиться смертельным исходом. Затем противники сделали несколько быстрых взаимных выпадов с одинаковой ловкостью и отвагой. А вскоре, несмотря на холод осенней ночи, им стало жарко в тонких рубахах.
Теперь дуэль перешла в настоящий бой. Шпаги скрещивались и звенели, блестя в свете луны; порой при особо сильном ударе с них летели голубоватые искры. Стивен скоро понял, как опасен его соперник и с каким мастером фехтования он имеет дело. Но он тоже был опытным воином, и не раз его умение сражаться спасало ему жизнь. Он наступал на Джулиана, стараясь не подставить себя под удары, и делал выпад за выпадом, которые тот неизменно парировал.
Джулиан вскоре поймал себя на мысли, что испытывает удовольствие от поединка. В нем проснулось невольное уважение к противнику, даже гнев отступил на второй план. Но это лишь придало ему хладнокровия, а значит, он почувствовал себя в своей стихии. Он делал ловкие и сильные выпады, сознательно не нападая, а только парируя удары, ожидая, когда его противник основательно выдохнется. Ловко отражая выпады Стивена, он, улучив момент, молниеносно оцарапал ему руку и отступил.
Стивен, тяжело дыша, взглянул, как по белой ткани стало расползаться темное пятно. Рана была неглубокой, но сильно кровоточила, и Стивен понял, что вскоре рука начнет неметь, а значит, шансы его противника увеличатся. Ему следовало либо усилить натиск, пока он не ослабеет, либо постараться занять оборонительную позицию, на что неторопливая тактика Джулиана не давала ему ни малейшего шанса. Он видел, как лорд, отсалютовав ему шпагой, вновь занял позицию, ожидая нападения.
И вновь скрещивались и звенели шпаги, мелькая с молниеносной быстротой. В какой-то миг Стивену послышался где-то вверху подозрительный, странный звук, но у него не было времени отвлечься. Лишь спустя мгновение, когда они, обходя друг друга, переводили дыхание, он заметил, что и его противник быстро взглянул в сторону, куда-то вверх, там, где над зубцами парапета слышалось какое-то странное прерывистое хрипение. Но возможно, это был лишь обманный маневр, ибо Джулиан тут же сделал резкий выпад. Стивен отбил его и невольно застонал от резкой боли в кровоточащей руке. Он стал задыхаться.
Джулиан видел это, и по его губам скользнула торжествующая улыбка. Все, его время пришло, теперь можно покончить с совратителем Рэйчел. Но опять его что-то отвлекло, а Стивен успел занять оборонительную позицию. В следующий миг Джулиан обрушил на него целый ряд быстрых, мастерских ударов, которые Стивен еле успевал отражать. Он уже понял, что проиграл. Стоило ему открыть хоть малейший просвет, как туда проникала шпага Джулиана, и нужно было, почти не глядя, отбивать атаку. Рука его совсем онемела, а вскоре шпага противника скользнула по ребрам. Лишь чудом удар оказался скользящим. Боль обожгла бок. Стивен вскрикнул и, устало дыша, стал пятиться. Джулиан наступал.
- Ты хороший боец, полковник. Но я тебя убью.

Предыдущая страница 21 Следующая страница


Замок тайн 22

Сознание Стивена словно раздвоилось. С одной стороны, он продолжал напряженно следить за клинком соперника, с другой - прислушиваться к чему-то. Что-то отвлекало его. Похоже, что и Джулиана тоже - он вдруг сделал ошибку, парировал колющий удар Стивена столь широким полукругом, что лезвие Гаррисона скользнуло сквозь оборону. Теперь настала очередь вскрикнуть Джулиану, когда клинок Стивена поразил его в плечо. Он отскочил.
- Левое плечо! - Он улыбнулся, изящно вращая кистью правой руки со шпагой. И тут же кинулся вперед.
Вдруг он оступился.
В пылу боя они давно сошли с ровной площадки у стены и бились уже среди низкой поросли кустарников. Когда Джулиан вновь стал наступать, он зацепился носком ботфорта за корень и рухнул, едва успев перевернуться на спину, чтобы отразить удар.
Но Стивен почему-то не напал и даже не смотрел на поверженного противника. Снизу Джулиану было видно, как он напряженно замер, глядя куда-то вверх.
И тут он услышал это.
Громкое, зловещее ржание, перешедшее в ликующее повизгивание. Чем-то отдаленно это напоминало смех. Но смех был столь жутким, что даже привязанная в кустах лошадь Стивена забилась, стала испуганно фыркать.
- Господи Иисусе! - вырвалось у Стивена.
Джулиан резко сел и проследил за взглядом Гаррисона.
- О, святые угодники!
В призрачном свете луны на стене, меж зубьев, сидело нечто. Огромное, лохматое существо, дьявольский паук, свесивший со стены свои длинные мускулистые лапы. Оно почувствовало, что его заметили, и стало подпрыгивать, не вставая с корточек, затем заухало. И вдруг, подняв к диску луны лицо, оскалилось, зашлось диким, безумным смехом. Жутким смехом, перешедшим в протяжный вой.
Мужчины глядели на него не отрываясь и даже не слышали, как сорвалась с привязи лошадь Стивена и, ломая кустарник, унеслась прочь с диким ржанием. Существо на стене это как будто позабавило: оно стало лопотать, порыкивать и вдруг, спрятавшись за зубья, исчезло. До них донеслись лишь его подвывания, которые стремительно удалялись.
Они наконец смогли переглянуться.
- Что это?.. Кто это был? - почти заикаясь, спросил Джулиан.
Стивен перевел дыхание.
- Я не знаю.
Они словно начисто забыли, зачем пришли сюда, и стояли какое-то время глядя друг на друга. Но когда возле угловой башенки опять возник странный призрак, оба, не сговариваясь, сжали шпаги и кинулись следом.
Стивен выкрикнул на бегу:
- Там у башенки люк в пустое помещение. Если оно…
Он не договорил.
Бегом они обогнули угол, толкнули дверь. Мрак на лестнице ошеломил их, но где-то там, наверху, вновь послышались тяжелые шаги и скачки. Они бегом понеслись по ступенькам вверх.
На повороте Джулиан задел Стивена; тот ударился раненой рукой о стену и застонал, но Джулиан не заметил этого. Страха не было - в нем проснулся охотничий азарт.
- Оно там, на выходе в галерею. Слышите, стукнула дверь.
Стивен с трудом догонял его. Это было заброшенное, пустующее крыло замка. Толкнув створки двери, они оказались в лишенной мебели галерее. Какое-то движение угадывалось в ее конце, но разглядеть что-либо было невозможно. Лунный свет еле проникал сюда, так как разросшийся в этой части замка плющ почти совсем закрывал узкие решетчатые окна.
Джулиан и Стивен стояли в дверях, слыша собственное тяжелое дыхание.
- Оно там, - выдохнул Джулиан.
Он не замечал, что улыбается какой-то кривой, нервной улыбкой. Почти машинально Джулиан переложил эфес в левую руку, а правой сделал крестное знамение. Стивен заметил это, и у него мелькнула нелепая сейчас мысль, что лорд Грэнтэм католик. Но это открытие оставило его равнодушным: он думал о том, кто таился во мраке уходящей вдаль таинственной галереи. Стивен машинально сжал кровоточащую руку, и боль несколько остудила его пыл.
- Если дверь в конце открыта, оно может попасть в жилые помещения.
- Что ж, тогда поспешим. Ату его! - почти прокричал Джулиан.
Ответом ему послужил жуткий, демонический взрыв смеха в дальнем конце, а затем стук распахнувшейся и захлопнувшейся двери.
- Вперед! - скомандовал лорд, бросаясь во мрак.
Грохоча ботфортами, они пронеслись по темной галерее, миновали несколько пустующих помещений, где хранилась старая мебель, тюки, рамы от картин. Во мраке они то и дело налетали на что-то, спотыкались. А таинственное создание то повизгивало, то хохотало впереди.
- Веселенький призрак! - вдруг тоже захохотал Джулиан, и Стивену не понравился его смех.
- Стойте! Мы сами гоним его в жилое крыло. Остановитесь, ради бога! Нам надо быть осторожнее.
- К дьяволу! - Джулиан толкнул очередную дверь и гневно оглянулся на удержавшего его полковника.
- Погодите! Мы не должны просто так гнать его.
Оно выло и бесновалось где-то на уводящей вверх деревянной лестнице. Сверху посыпались пыль и известка.
- Да стойте же! Нужно отрезать ему путь. Здесь лестница петляет, и нам надо пройти по этому боковому переходу, тогда оно окажется в ловушке. Проклятье! Сэр, да выслушайте…
Похоже, его трезвость словно раздражала лорда Грэнтэма. Он вырвался и, перескакивая через ступеньки, понесся вверх. Стивен выругался и толкнул узкую дверь сбоку. Он подозревал, что у Джулиана не хватит сил догнать таинственное существо. Но пока они будут носиться по переходам, он - дай, Боже, сил! - сумеет выйти в галерею над холлом и запереть двери, ведущие к спальням. Тогда призрак и его преследователь окажутся на коридорной площадке, откуда останется путь только в библиотеку.
Сейчас Стивен догадывался, что для призрака путь через библиотеку оставался единственным способом бегства. Если они успеют его догнать и справиться с ним… Что-то подсказывало Стивену, что это будет не так просто.
Задыхаясь, стараясь не обращать внимания на боль и слабость, он пробежал по узкому коридорчику и выскочил в большую галерею. Стивен смутно уловил чьи-то голоса, мелькнул свет; он даже различил силуэты у противоположного конца помещения. Обитатели замка были в светлых ночных одеждах, кто-то держал в руке лампу. Не останавливаясь и не обращая внимания на оклики, он проскочил в дверь, захлопнул ее и опустил щеколду. На миг он бессильно припал к ней, собирая силы, крепче сжимая эфес шпаги.
Вверху он видел освещенную отблеском луны округлую площадку, на которую выходили несколько дверей. Снизу было трудно что-либо разглядеть - мешали повороты деревянной лестницы, но промелькнувшая тень все же не ускользнула от его глаз. Как он и предполагал, она исчезла в проеме ведущей в библиотеку винтовой лестницы. Затем послышались быстрые тяжелые шаги.
- Лорд Грэнтэм, стойте! Это опасно!
Но Джулиан, казалось, не услышал предостерегающего окрика. Сейчас его холодный и рассудительный ум был помрачен азартом травли. Он не мог остановиться и ворвался следом за тенью в проход.
Здесь царил полный мрак, и он тут же споткнулся, едва не упал. На миг Джулиан остановился, переводя дыхание. Он сообразил, что допускает оплошность, несясь очертя голову в полном мраке. Но сердце его по-прежнему гулко билось, кровь кипела. Джулиан покрепче сжал эфес и почувствовал себя вооруженным и неуязвимым; направляя острие во мрак, он начал подниматься. Где-то сзади слышался голос Стивена, а впереди притаилась зловещая тишина. Это озадачило Джулиана и сделало несколько осторожнее. Сдерживая дыхание, он не спеша продвигался вперед. Ступени винтовой лестницы были не очень удобными: узкие на одном конце и широкие - на другом. Джулиан старался ступать там, где они были шире, и слышал, как хрустит под ногой каменная крошка. Привыкли ли его глаза ко мраку или откуда-то поступал свет, но он вскоре стал различать даже шероховатость стен и увидел высеченные у основания сводов скалящиеся маски химер.
Потом, после очередного поворота, он понял, откуда шел свет. Люк наверху был открыт, и из библиотеки лились молочно-белые потоки лунного зарева. Маски на стене стали отчетливее, резче обозначились провалы их скалящихся ртов. Он почти дошел до люка. Тишина. А потом он увидел еще одну маску, с живым блеском глаз склонившуюся сверху. Джулиана вдруг словно пронзил холодный огонь ужаса, он замер, перестав понимать что-либо. Мускулы рта химеры чуть дрогнули в жутком оскале, на Джулиана волной хлынул зловонный смрад. Химера беззвучно смеялась; он смотрел на нее, даже не слыша где-то позади торопливых шагов Стивена. в голове навязчиво и тупо вертелась строфа из Писания: «Трепет объял меня, и кости мои задрожали от страха».
Затем химера сделала резкое движение, что-то мелькнуло в ее руке. На голову Джулиана обрушился чудовищный удар.
Он стал отклоняться назад, падать. Каким-то краем сознания он успел заметить, как опустилась, грохнула крышка люка. Затем - удары, звон в голове, мрак. Он кубарем скатился по лестнице и, когда его подхватили руки Стивена, уже ничего не осознавал.

ГЛАВА 14

Звуки долетали, как глухой рокот. Рокот приближался, и Джулиан постепенно стал различать отдельные голоса. До него явственно донеслись слова:
- Боюсь, что у него сотрясение мозга. Если это так, его будет тошнить. Подайте мне лед.
Холод на голове был так приятен…
Джулиан медленно открыл глаза. Светлое пятно постепенно стало приобретать более четкие контуры, и он узнал, кто так заботливо склонился над ним. Рэйчел. Темные глаза, извилистые змейки черных волос, выбивающиеся из-под ночного чепца.
- Лорд Джулиан? Вы узнали меня?
Он узнал и сразу вспомнил, как она обошлась с ним. Джулиан попытался отвести ее руку и привстать. Тут же в его животе словно все перевернулось, тяжелый ком рванулся изнутри к горлу.
«Она ведь говорила, что мне станет дурно», - подумал он, склоняясь над тазом в мучительных спазмах.
Едва переведя дыхание, он сказал:
- Уходи. Пусть она уйдет.
Последняя фраза относилась к находившимся в его комнате людям.
Теперь он ясно различал, что это его комната: откинутый полог, резные столбики кровати, ларь в нише стены. На него Джулиан глядел долго и стал вдруг волноваться, что кто-то откроет его.
- Уходите!
Это относилось ко всем: Рэйчел, Стивену, Карлу и взволнованной Ребекке Шепстон. Но вышли лишь женщины, Стивен и Карл остались. Джулиан слышал, как Карл произнес:
- Что же все-таки это означает? Весь этот переполох… Похоже, у вас была дуэль?
Чуть приоткрыв глаза, Джулиан взглянул на Гаррисона. Тот был все еще в одной рубахе - порванной, со следами крови. Карл тоже был полуодет: поверх сорочки он накинул халат с шелковой опояской - явно только что от любовницы. И вдруг Джулиан вспомнил - он предал короля, сказал Стивену, что Карл и Ева… Он не убил Стивена, а тот все знает…
- Пусть он уйдет, - пытался указать он на полковника.
- Уйду, - кивнул Стивен. - Но не ранее, чем вы все расскажете.
Все? Что все? Мысли путались, голова кружилась. Он помнил только дуэль. И еще что-то: он гнался за кем-то. И был весел. Почему? Что могло так развеселить его? Недостойно развеселить…
Он вдруг заметил, что король и Стивен разговаривают, спокойно и миролюбиво.
- Это была обычная дуэль, из-за некоторых разногласий между нами. А потом появилось оно.
Король не очень-то понимал. Что значит «оно»? Это был человек? Возможно. Он проник в замок, и они, прервав поединок, погнались за ним. Стивен опасался, что этот - кем бы он ни был - доберется до жилых покоев, и поспешил отрезать ему путь. Джулиан продолжал преследование и побежал следом за странным существом по лестнице, ведущей в библиотеку. Стивен поспешил за ними, но нашел только Джулиана. Вернее, подхватил, когда тот кубарем катился по ступенькам. Лорд был без сознания, голова вся в крови. Шпагу он выронил на верхних ступенях у самого люка, там она и лежала. Стивен, передав бесчувственного лорда на руки женщинам, взял факел и опять отправился на место происшествия. Тогда и нашел оброненную Джулианом шпагу. Люк был закрыт, но не заперт, и он легко проник в библиотеку. Там никого не было, но возле люка валялся чеканный письменный прибор, тяжелый, черненого серебра, с фигурками охотничьих псов и двумя массивными емкостями для чернил. Чернила были разлиты. По всей видимости, этот прибор и послужил орудием таинственному посетителю замка.
Чуть прикрыв веки, Джулиан слушал рассказ помощника шерифа и постепенно все вспоминал. Но там, где в рассказе Гаррисона был пробел - когда они разлучились и он один оказался на лестнице в библиотеку, - память Джулиана точно тонула в тумане. Он что-то вспоминал, но нечто странное, фантастическое.
- Вы что-нибудь заметили, сэр? - обратился к Грэнтэму Карл.
Джулиан чуть нахмурился:
- Химера. Я помню, мне улыбалась химера.
Король и Стивен переглянулись.
- Похоже, он бредит.
Стивен пожал плечами:
- Там у сводов высечены старинные ухмыляющиеся маски химер… этакие отвратительные горгульи из камня. Возможно, сэр Джулиан увидел ее перед тем, как его оглушили.
Он говорил устало. Кое-как наложенные повязки на ранах плохо сдерживали кровь, и Стивен заметно слабел.
Король заметил это и сказал, что полковнику следует обратиться за помощью к Рэйчел, иначе к утру он свалится в лихорадке.
- Только не к ней! - вдруг встрепенулся Джулиан. - Этот негодяй не смеет и тени ее коснуться!
Карл удивленно поглядел на них обоих. Похоже, он догадывался, что произошло, и, несмотря на драматизм ситуации, еле сдержал улыбку. Что ж, милая тихоня Рэйчел смогла заставить схватиться за оружие двоих джентльменов. Прямо как в испанской драме с кровопролитием.
Когда Стивен вышел, король еще какое-то время посидел с Джулианом и собственноручно напоил его успокоительным настоем. Джулиан был тронут. Он бормотал слова благодарности, стремился поцеловать руку короля, потом сказал, что его помолвка с Рэйчел - дело прошлое. Король был заинтригован, но не стал расспрашивать. Вопросов о странном существе, за которым гнались они со Стивеном, он тоже больше не задавал, хотя любопытство не давало покоя, - он молчал, не желая волновать спутника. Однако еще долго он размышлял об этом, когда Джулиан уже заснул.
Через полчаса Карл вышел из комнаты и понял, что в замке что-то происходит: кругом раздавались какие-то крики, слышалась торопливая беготня. Королю показалось, что повторяется предыдущая ночь. Ну, что там опять? Воистину, другого столь беспокойного места, как Сент-Прайори, не найдешь в целой Англии!
В холле горел свет, все опять были в сборе. При отблесках двух-трех светильников трудно было что-либо разглядеть - темные силуэты, белые чепцы женщин; как всегда, меж присутствующих метались и тявкали спаниели. Одна из собачек стала выть, другие подхватили, и Мэтью Шепстон выгнал их на улицу. Все что-то говорили, но сквозь этот гомон Карл различил отчаянные рыдания Евы. Слуги и еще какие-то пришлые столпились у одной из скамей сбоку от камина. Карл спускался по лестнице, не понимая, что всех встревожило. Он увидел Рэйчел, бледную, застывшую как изваяние, с прижатыми к груди сцепленными руками. Среди присутствующих был и Стивен, уже с новой повязкой, в наброшенном на плечи камзоле, без кровинки в лице. Слышался гневный, почти визгливый голос Энтони Робсарта:
- И вы только сейчас удосужились объяснить, в чем дело, олухи вы этакие!
Один из незнакомцев - типичный простолюдин в крестьянской одежде, с нахмуренным, суровым лицом - мял у груди шляпу и говорил глухим басом:
- Преподобный отче, мы ведь сами только узнали об этом. Пастух Варнава забрел в рощу только потому, что разыскивал корову мельника Грегори. Грегори сказал, что шкуру с него спустит, если Варнава не найдет его пегой - у нее ведь лучшие удои во всем околотке, это верно, как то, что я - добрый христианин.
- Не мели что попало, Питер! - кричал Энтони. - Говори по порядку.
Король уже подошел, когда к нему, вся в слезах, кинулась Ева:
- О, Чарльз!.. Отец… мой отец!..
Теперь он видел и сам. На полированной скамье у стены покоилось бездыханное тело лорда Дэвида Робсарта. Длинные развившиеся волосы, бескровное лицо. Оно казалось удивительно спокойным, словно умиротворенным. И лишь темное круглое отверстие во лбу - след от пули - придавал этой величественной маске нечто жуткое, неестественное.
- Как это вышло?
- Его убили!.. Убили! Проклятые фанатики! - рыдала Ева.
Стивен, казалось, не придавал значения тому, что его невеста столь явно ищет поддержки в объятиях другого. Видя, что привезшие тело лорда крестьяне теряются под гневным натиском Энтони, он стал допрашивать их сам.
Все то же самое, но менее сбивчиво. Простолюдинам было спокойнее разговаривать с помощником шерифа, нежели с метавшим громы и молнии пресвитером. Опять последовал долгий рассказ, как местный пастух Варнава - перепуганного мужичка даже вытолкнули вперед - искал корову мельника. Он забрел в рощу, что на возвышении, там, где тропа к замку сворачивает к проходу у озер. Забрел потому, что ему показалось - за деревьями маячит нечто белое, крупное. Но это оказалась не корова, а белый конь милорда. Он запутался поводьями в кустарнике и не мог уйти. Варнава освободил его, стал уводить, когда наступил на что-то мягкое и непонятное. Присев, он стал шарить в темноте и нащупал лицо. Холодное лицо мертвеца. Со страху пастух убежал, примчался в селение и поднял переполох. Тогда несколько мужчин, захватив факелы, отправились в рощу. Белый конь все еще был там, но не на том месте, где Варнава обнаружил труп. Над пастухом уже стали подшучивать, когда огонь факелов высветил на развилке букового ствола мушкет - дорогой, с серебряной насечкой на стволе. Он был установлен так, что его дуло смотрело в просвет между деревьями, где открывалась тропа. Место там уединенное, дорога скрывается меж деревьев и торфяников. Видимо, кто-то поджидал там убитого. И давно, ибо земля вокруг была основательно истоптана и утрамбована.
Слушая их рассказ, Карл приблизился, оставив всхлипывающую Еву на попечении Нэнси. Он невольно проникся уважением к этим простолюдинам, отметил их наблюдательность и с удовлетворением подумал, что эти люди такие же англичане, как и он. Выходит, не прав был его августейший отец, когда не ставил их ни во что. Ему следует учесть это на будущее. Как и не забывать, чем окончилось подобное пренебрежение для Карла I.
Рассказчик меж тем продолжал:
- Тогда мы поняли, что дело тут нечисто и Варнава вовсе не напутал с испугу. Начали шарить меж деревьев. И обнаружили его милость, совсем уж холодного и окоченелого, - мир его праху. Он был хорошим господином, обычно прощал недоимки в неурожайные годы и хоть редко приезжал, но каждый мог к нему обратиться на суд. Ну, вот, мы просто уложили его на его плащ и решили нести в Сент-Прайори. Закоченелый он был, что бревно. На коня-то мы не могли его пристроить, вот и тащили. Это ведь не так и далеко… от замка до той рощи. Не по себе нам было - и барона жаль, и Сент-Прайори недоброй славой пользуется, ночью туда никого не впускают. Но привратник, когда понял, в чем дело, сразу открыл ворота.
Король вспомнил о недавних таинственных событиях, жертвой которых стал его спутник. Однако что бы они ни таили в себе, сейчас все отошло на задний план. Он взглянул на Стивена; тот, похоже, рассуждал так же. Он подошел к барону и ощупал его раскинутые руки. Карл с невольным содроганием подумал, что их придется ломать, чтобы положить тело Робсарта в гроб.
- Его убили часов двенадцать назад, если не больше, - заметил Гаррисон. - Вполне возможно, что кто-то из разгневанных фанатиков под утро…
- Нет, - вдруг подала голос Рэйчел и указала на лежавший на тумбе мушкет, принесенный крестьянами. - Отца убили из этого оружия, вот уже несколько дней как пропавшего отсюда. Стреляли из него не пуритане, а кто-то из замка. Тот, кто заранее взял его и готовился к убийству.
На какой-то миг повисла почти звенящая тишина, даже Ева перестала всхлипывать. Энтони Робсарт прямо-таки взорвался от негодования:
- Что ты мелешь, племянница? Что за греховные, смущающие речи? Кто это мог желать смерти моему брату? Это явно происки фарисеев, которых настраивал против нас пес Захария - да сгорит душа его в аду!
И, ущипнув Рэйчел, добавил тише:
- Угомонись. Не смей говорить лишнего при крестьянах. Тебе что, не дорого доброе имя Робсартов?
- Мне ценна истина, - устало и обреченно вымолвила Рэйчел.
Карл увидел, что Стивен пытается натянуть камзол. С рукой на перевязи это удалось ему не сразу.
- Думаю, мне следует осмотреть место происшествия. Вы проводите меня, друзья мои?
Карлу такая поспешность показалась странной: что надеется обнаружить - или припрятать - Стивен Гаррисон? Да еще сейчас, ночью? Хотя, может, он просто возбужден после всех этих событий - предыдущая ночь, полная волнений, его дуэль с Джулианом, странный злой дух, скрывающийся в замке. К тому же Карлу не понравилась восковая бледность лица полковника, какой-то горячечный блеск в его глазах.
- Вы никуда не поедете, сэр, - властно произнес он. - Во-первых, сейчас это бессмысленно, ночь на дворе. А во-вторых, если вы не отдохнете, у вас начнется лихорадка и вы совсем сляжете.
Все посмотрели на Стивена. В пылу всех невероятных и трагических потрясений никто не задумался, откуда у полковника эти ранения. Но Стивен и не желал ничего объяснять. Поглядев на Карла, он согласно кивнул:
- Что ж, прошу меня извинить. Ева, мисс Рэйчел, если вам нужна моя помощь…
- Идите отдохните, мистер Гаррисон, - спокойно ответила Рэйчел. Взгляд ее был каким-то пустым, отрешенным. - Если понадобится, мы пришлем за вами, но это вряд ли случится. Смерти в Сент-Прайори - не такая уж редкость, мы знаем, что делать.
Она отвернулась, не замечая внимательного, почти болезненного взгляда Гаррисона. Он вышел.
Король поглядел на Еву. Теперь, когда первое потрясение прошло, она уже не плакала. Взгляд ее был задумчивым, но уже не полным тоски; казалось, она напряженно о чем-то размышляет, а ее первые рыдания были обычным шоком. Карл и не подозревал, что она придет в такое смятение из-за гибели отца; она всегда казалась ему сильнее, и вдруг - такое отчаяние. Выходит, он ошибался в ней: ведь и из-за сестры она тоже очень переживала. Он глядел на Еву, и сердце его исполнилось нежностью и одновременно печалью. Ведь теперь, когда нет ее отца… Он не стал об этом думать и обратился к Энтони Робсарту, предлагая свою помощь.
Преподобный Энтони явно вновь почувствовал себя главой. Гибель любого из членов его семьи словно только воодушевляла его. Сейчас он быстро отдавал распоряжения: барона, если учесть, что убит он уже давно, следует похоронить как можно скорее, пока тело не подверглось тлению. В Сент-Прайори похороны происходят скоро, но смерть лорда, пэра Англии не должна пройти незаметно. Следует пригласить на поминки местную знать и окружную администрацию, а также душеприказчиков Дэвида Робсарта, чтобы вскрыть завещание; необходимо отписать в Лондон и в Саутгемптон, сообщить о смерти адмирала. Так что дел предостаточно. Поэтому он быстренько рассовал несколько монет привезшим тело лорда крестьянам и, выпроводив их, занялся делами. Но и своих духовных обязанностей он не забывал и обратился ко всем с успокоительной речью:
- Кто мы такие, чтобы плакать и роптать на то, что допустил Господь? Да, мой брат умер, и я искренне скорблю о нем, как Давид по Ионафану. Но Богу было угодно, чтобы вышло так - да будет благословенно имя Его! На Него лишь уповаем. Он один может ниспослать утешение, когда будет на то Его Святая воля.
Пресвитер, по сути, любовался собой и своей речью и выглядел воодушевленным, как на проповеди. Его слова возымели действие. Державшая до этого себя в руках Рэйчел расплакалась и тихо, как обиженный ребенок, отошла от всех в темный конец холла, словно стыдясь или не желая, чтобы ее утешали. Служанки тоже зашмыгали носами, даже кое-кто из мужчин смахнул скупую слезу. Карл увидел, что Ева глядит на него - беспомощно и жалко. Губы ее дрожали, она словно искала у него поддержки. Карлу стало невыносимо, и он вышел.
Едва рассвело, в замок стали съезжаться приглашенные и выражать сочувствие одетым в траур дочерям покойного. Энтони держался главой семьи, всем приказывал и повелевал. Лишь однажды он обратился к Карлу и начал расспрашивать о странном ночном переполохе. Карл посоветовал узнать все у самих преследователей неизвестного, но Энтони возразил, что те оба спят. Карл знал об этом, он уже стучал в дверь Стивена и навестил Джулиана. Джулиан спал чутко и пришел в себя, едва шпага короля задела о косяк двери. Выглядел лорд неважно. Карл рассказал ему о гибели Робсарта; Джулиан смотрел на него, словно не сразу понял, в чем дело. Но потом сказал:
- Теперь не владеть вам Вест-Индским флотом.
- Это обстоятельство вас радует, сударь? - сухо заметил король.
- Меня радует другое, - отметил Джулиан.
Король ушел рассерженный. По сути, лорд Грэнтэм сказал то, что волновало и печалило его самого. Ева. Теперь все будет по-другому. Поэтому он был раздражен и на вопросы Энтони отвечал несколько резко, но затем взял себя в руки и подробнее рассказал о случившемся. Энтони выглядел озадаченным. И смущенным.
- Похоже, мое пэрство начнется с проблем, - вздохнул он.
Карл не придал значения его словам. В замок прибывали люди, и для короля было небезопасно встречаться с ними. Поэтому он попросту уехал, поскакал туда, где нашли тело лорда Робсарта. Он хорошо знал окрестности, а на тропинке между болотом и рощей он частенько поджидал Еву в их уединенных прогулках по утрам. Этот закрытый со всех сторон участок дороги к Сент-Прайори выглядел идеальным местом для убийства. Карл словно воочию видел, как здесь ехал Робсарт, когда его настигла смерть. По-видимому, он не сразу упал с коня, а испуганная лошадь, не разбирая дороги, кинулась прямо в чащу молодых зарослей орешника, где то там, то здесь виднелись стволы старых дубов и буков. Тело лорда выпало из седла, конь запутался поводьями в ветвях. Сколько он простоял? Если судить по словам Стивена, убийство произошло рано утром. Тогда конь мог заржать, ведь по дороге то и дело проносились всадники. Этого не произошло, возможно, его здесь не было, и, следовательно, барона убили позже, когда все уже проскакали и находились в поместье, а Стивен просто ошибся, определяя время убийства. Однако полковник, как человек военный, не раз видел смерть и способен определить по трупу, сколько тот пролежал. К тому же конь мог убежать гораздо дальше, а вернуться лишь позже, как лошади возвращаются к телу поверженного хозяина. Тогда все же получалось, что лорда Робсарта убили утром, по дороге в замок.
Карл старался не думать, зачем забивает себе голову всеми этими, отнюдь не королевскими, мыслями. Его ведь не заинтересовала ни таинственность смерти Патрика Линча, ни гибель мальчика Осии, ни трагическая кончина Джека Мэррота. Конечно, они были только слугами. Но даже жуткое убийство Элизабет Робсарт не заставило его разгадывать все эти тайны. Теперь же он словно поставил себе целью докопаться до истины и не хотел думать о другом. О Еве Робсарт и о том, что ни о каком браке между ними теперь не может быть и речи.
Он слез с коня и углубился в рощу. Старый дуб с раздвоенным стволом, хорошо видный среди облетевшей листвы кустарников, он нашел быстро. Сухие листья шуршали под ногами короля, когда он приблизился к дереву. Да, развилка была подходящей подставкой для дула мушкета, и вид на дорогу отсюда просто превосходный. Одновременно нижний толстый ствол дуба мог прекрасно скрывать убийцу. Карл поглядел под ноги: земля и в самом деле была утрамбованной. Видимо, убийца не один раз побывал здесь, не зная точного времени прибытия лорда в замок. Наверное, он знал, что Робсарт может в одиночку совершать верховые прогулки. Значит, этот человек был близок к барону и хорошо знал его привычки. Фанатик ли это? Украденный в Сент-Прайори мушкет показывал, что это маловероятно. Убийцей мог быть только человек, имеющий свободный доступ в замок.

Предыдущая страница 22 Следующая страница


23 Наталия Образцова

Карл еще раз внимательно оглядел утрамбованную землю. Из-за опавшей листвы отпечатки следов было трудно различить, и все же кое-что Карл заметил. Отпечаток каблука. Глубокий, квадратный. Такой обуви простолюдины не носят, это след от дорогого башмака или ботфорта.
По возвращении в Сент-Прайори Карл не собирался присутствовать на похоронах и потому повернул к конюшне, заслышав долетавшее из часовни пение псалма:

- Краток век у смертного,
рожденного женщиной…

Король завел лошадь в конюшню, расседлал ее, потом через служебные ходы прошел в парк. Он машинально направился в сторону пустующего крыла. По смятым кустам Карл догадался, где именно происходила дуэль Джулиана со Стивеном, которую прервало появление загадочного существа. Опустившись на каменный, осыпающийся выступ стены, он задумался. В замке было слишком много таинственного и непонятного. Ранее он не размышлял об этом, очарованный любовью к Еве, теперь эта таинственность стала утомлять и раздражать его. Какого черта? Что он делает в этой забытой Богом дыре? Чем это там так занят Уилмот, что до сих пор не прислал за ним человека? А теперь еще и Джулиан слег. Правда, Ребекка Шепстон говорила, что лорд Грэнтэм скоро поправится - сотрясение мозга опасно лишь на первых порах, и если Джулиан будет пить приготовленные мисс Рэйчел травяные настои и пробудет хотя бы сутки в постели, то вполне сможет восстановить силы для поездки. Она так и сказала этим утром - для поездки. Словно знала, что они не останутся в замке надолго.
Карла воодушевила эта мысль. Да, он хотел уехать, и как можно скорее, вырваться из этого круга забвения и несчастий. О боже, у него ведь столько дел! Столько людей его ждут! Он вспомнил осторожный, чуть суровый взгляд своего канцлера Хайда, беспечный смех герцога Бэкингема, добрую улыбку сестры Марии, во владениях которой он нашел прибежище. Подумал и о заплаканных глазах своей матери Генриетты-Марии. Она, наверное, с колен не встает, молясь о нем, а он застрял здесь, в глуши. И вдруг Карл вспомнил, что был так счастлив в этом замке. Так влюблен. Его кровь бурлила в ожидании воплощения самых несбыточных надежд, но сейчас он отчетливо понял, что ошибался. Почему он так поверил в предсказание Мэг? Может, он сам хотел в него верить?
После смерти лорда Робсарта он словно очнулся и понял, что не имеет ничего общего с Сент-Прайори. Все это было будто забытье, золотистый осенний сон, в котором он утонул, спасаясь от кровавых воспоминаний о своем поражении, от угрызений совести и печали о погибших сторонниках. А сейчас…
Он зябко поежился. Холодный ветер срывал с деревьев листву. По небу неслись темные тучи. Мир потускнел. Пришло прозрение.
К нему подбежал спаниель и стал ластиться. Эта умильная мордочка и круглые преданные глазенки внесли некоторый покой в душу короля. И когда он заслышал шаги и шелест юбок, на его лице уже играла улыбка.
Ева Робсарт увидела его из окна и решила поговорить. Ей казалось, что с момента гибели отца Карл словно избегает ее. Она понимала причину этого. Достаточно проницательная, чтобы сообразить, что одних ее чар было бы недостаточно, она догадалась, что корабли ее отца стали решающим доводом, благодаря которому Карл Стюарт попросил ее руки. Но погиб отец, а с ним ушел и довод. Осталась лишь страсть, что, словно вихрем, закружила их. На нее Ева делала последнюю ставку. Ведь Карл еще здесь, с ней, и ей надо во что бы то ни стало удержать его. Этим утром она старалась выглядеть особенно привлекательно. Нэнси было велено до блеска отполировать волосы госпожи шелком и тщательно завить их, хоть служанка и ворчала, что в такой день это просто неприлично. Ева тщательно надушилась, намазала лицо холодным французским кремом, но губы подкрасила лишь чуть-чуть. Она выбрала траурное платье из черного шелка с лифом на китовом усе и очень пышной юбкой. Зная, что черный цвет ее старит, положила на плечи широкий, как пелерина, воротник из белоснежных голландских кружев. Вид ее был несколько нескромен для глубокого траура, и во время похорон она слышала недовольный ропот вокруг, но старалась не придавать этому значения. Разве не была она всегда притчей во языцех? К тому же слезы, что она лила над телом отца, несколько успокоили злопыхателей.
Правда, Ева не знала, так ли уж она горюет об отце, которого не слишком любила, полагая, что тому и дела нет до нее. Она плакала от страха, от того, что с этой смертью теряла слишком многое. Она абсолютно искренне не думала о троне. Ее любовь к Карлу Стюарту была так сильна и неожиданна, что она тревожилась о своей любви, как о боли, от которой нет спасения.
Сейчас, когда Карл улыбался ей, слезы так и хлынули с новой силой. И король кинулся к ней, обнял - он не выносил женских слез.
- Ева! Ангел мой, Ева! Я прошу вас… Не надо. Не надрывайте мне сердце.
Она подняла к нему заплаканное личико, зная, что слезы не портят ее. Нос не краснеет, лишь чуть припухают губы, но это ей даже идет. А слезы на длинных ресницах придают ее глазам особое сияние.
- Карл, - произнесла она. - Ваше величество, мой король, имею ли я право просить у вас утешения? Не забыли ли вы свое обещание, свою клятву жениться на мне?
У короля сжалось сердце. Сейчас, когда она в таком состоянии, у него не нашлось сил оттолкнуть ее, сказать «нет» всем ее надеждам. И он лишь ласково привлек ее к себе. Он был таким сильным, высоким, а она трепетала в его руках, как дитя. Красивое дитя. Эти черные ленты в ее кудрях казались столь яркими на фоне золота ее волос. Такой контраст… В душе Карла было то же: боль от утраты надежд на союз по любви и прежняя радость оттого, что он обнимает ее, что она с ним. Да, натура Карла даже в горестях стремилась найти нечто радостное. И сейчас он радовался, что Ева так любит его, что им хорошо вместе. Было хорошо… Где-то в его сознании словно всплыли силуэты кораблей - мачты и паруса. Отныне всегда, когда он будет видеть флот, он будет думать о ней. Ибо он любит ее, но не сможет на ней жениться. Однако это ведь не означает, что они должны расстаться? Почему бы им не быть вместе… без оформления брачных отношений?
Какая простая и радостная мысль! Карл ласково стер слезы со щек возлюбленной.
- Если на то будет воля Божья - мы не расстанемся.
Это не был конкретный ответ, но все же он несколько успокоил Еву. Она попыталась улыбнуться и взяла себя в руки.
- Гости уже разъезжаются. Вам нечего опасаться; когда они справлялись о вас с Джулианом, им ответили, что Чарльз Трентон отбыл, а лорд Грэнтэм болен. Больше они не задавали вопросов. В замке сейчас остались лишь нотариус, мировой судья и несколько соседних сквайров, которые в качестве душеприказчиков будут присутствовать при оглашении завещания. Еще останется Стивен. И как должностное лицо, и… в качестве моего жениха. Отец ведь не успел публично расторгнуть нашу помолвку.
Опять этот жалкий и тревожный взгляд.
Карл ласково погладил ее по щеке:
- Я понимаю.
Они пошли ко входу. На лестнице король подал ей руку и попробовал пошутить:
- Выше нос, моя прекрасная возлюбленная. Обещаю, что мое величество потерпит, если сегодня вы будете сидеть возле «круглоголового» полковника.
Ева поддержала тон:
- Я верю слову моего короля.
Они прошли через то же пустое крыло замка, куда вчера вбежали, гонясь за призраком, Джулиан и Стивен, и миновали полутемную прихожую, глядя лишь друг на друга. И не заметили застывшего в нише стены Энтони Робсарта.
Он стоял не шевелясь и глядел им вслед широко открытыми, удивленными глазами. Сюда, в эти помещения, он пришел, заинтригованный рассказами о появлении странного существа. Энтони давно понимал, что от него скрывают какую-то тайну Сент-Прайори. Все эти непонятные события, загадочные звуки по ночам - о них молчали, явно не догадываясь, что он что-то заподозрил. Он же волновался, хотя и не имел права выказать этого. Страстно желая стать хозяином замка, он все же чувствовал себя в нем постояльцем, непрошеным гостем. Но теперь-то все изменится, а значит, он должен обязательно разгадать эту тайну. Поэтому, распростившись с гостями и оставив попечителей заботам Рэйчел, он отправился в эти покои. Заметив Трентона и Еву, он, на всякий случай, притаился в сторонке. И они его не заметили, а вот он… То, что он услышал, поразило его, и он начисто забыл, зачем пришел. «Мое величество», - сказал Чарльз Трентон. «Я верю слову моего короля», - ответила Ева.
Энтони был оглушен. Чарльз Трентон и… король. В его памяти всплыли тексты всех этих листов с описанием Карла Стюарта: очень высок, смугл, черты неправильные, черные глаза и волосы… Все сходилось. Никто не знал, где скрывается беглый король. А выходит, он совсем рядом, только что теперь он, Энтони, должен предпринять?
Пастор даже икнул от потрясения. В пустых покоях этот звук прозвучал неожиданно громко. Энтони испугался и прикрыл ладонью рот, озираясь. Подошел к прикованной скамье в нише окна, машинально вытер с нее пыль и сел, глядя перед собой немигающими глазами. Он понимал, какой шанс у него в руках. Как он может выслужиться перед новыми властями или, наоборот, возвыситься в кругах сторонников монархии. Но что лучше предпринять, он еще не решил.
Почему-то он вспомнил свою жизнь. Никчемную жизнь, в которой его постигало одно разочарование за другим. С детства он чувствовал себя ущемленным тем, что родился в семье младшим. Духовная карьера - единственное, что светило ему. Он с готовностью ухватился за эту возможность, хотя по-настоящему набожным не был - мешали тщеславие и жажда мирских благ. Религия для него служила лишь ширмой, за которой он прятал свое честолюбие, одновременно пытаясь создать себе репутацию рьяного поборника церкви. Сначала католической - ибо это считалось модным и престижным, потом - пресвитерианской, после прихода к власти пуритан. О своих чаяниях он не говорил никому, кроме сестры Элизабет - она-то уж была глупа, как гусыня, и он ничем не рисковал, доверяясь ей. Но почему-то все, с кем он общался, относились с явным сомнением к его религиозным речам и откровениям. А его брат Дэвид, который сделал столь блестящую карьеру, даже пальцем не пошевелил, когда он попросил его выполнить свой семейный долг и похлопотать за младшего брата.
- Мужчина должен добиваться всего сам, - только и ответил он.
Презренный негодяй! Как он смел говорить такое? Он, кому все падало прямо с неба! Потом, все его победы на войне - сколько фамильных земель он распродал, чтобы сформировать свои войска, да и взяток, наверное, надавал немало. А его работа в Вест-Индской компании? Энтони никогда не думал, что успех в создании ее флота стал плодом титанических усилий брата, и считал, что тому просто повезло.
Энтони давно понял, что ненавидит всех, но особенно - свою семью и брата Дэвида. Вот если бы их не стало… Тогда он мог бы отказаться от духовного сана, стать лордом, бароном Сент-Прайори, пэром Англии.
Итак… если он откроет, что его милые племянницы скрывали коронованного врага республики, - их сразу не станет. Если же, став пэром, он поможет королю скрыться - трудно представить, какие возможности откроются перед ним, когда монархия вернет свое. Энтони зажмурился - ему уже мерещилась должность в Совете короля, орден Подвязки, немыслимые богатства и титулы. Эх!..
Где-то сквозняком захлопнуло дверь. Энтони вздрогнул и очнулся от своих мечтаний. Он встал, оправил одежду. Пора было идти слушать завещание. О своем открытии он пока умолчит. У него еще будет время обдумать, как поступить.
В это время Стивен находился в библиотеке замка. Его рука все еще покоилась на перевязи, но чувствовал себя он уже нормально. Вот только в душе его царил полный переполох. Разгон фанатиков, дуэль с Джулианом, когда он едва избежал смерти, таинственное существо, прячущееся в Сент-Прайори, убийство лорда Дэвида… И еще Рэйчел. Неожиданное, слепящее чувство любви к этой милой девушке… их связь. И это в то время, когда Ева настаивает на сохранении помолвки. А потом это известие, что Ева - любовница… короля. У него появился шанс разорвать помолвку, которой он уже не желал, но он ведь обещал ее отцу жениться на Еве. У Стивена голова шла кругом.
Он с трудом взял себя в руки. Итак… Пока он ничего не может разузнать о смерти лорда Робсарта, ему следует сосредоточиться на таинственном существе, скрывающемся в замке. Человек ли это? Стивен решил, что человек, или почти человек. И от этого «почти» ему становилось не по себе. Это скрывало в себе опасность и объясняло многое из того, что происходит в замке. Таинственный монстр-убийца, присутствие которого сулит опасность обитателям Сент-Прайори. Стивен подумал о Рэйчел, и сердце его дрогнуло - она знает об этом получеловеке, но молчит. Значит, и она в опасности. Но он разведает эту тайну, даже вопреки ее воле.
Стивен огляделся. Светлая библиотека с ее старинным сводом, готическими окнами и книжными шкафами. Сейчас помещение казалось каким-то сумрачным, возможно, из-за пасмурного дня. За окнами шумел опадающей листвой старый парк; по полу пробегали тени. Глядя на них, Стивен остановил свой взгляд на чернильном пятне у люка. И тут внимание Стивена привлекло нечто другое: пятно было не единственным. Тот, кто разлил чернила, видимо, запачкался в них. Стивен увидел еще несколько мазков на плитах пола на некотором расстоянии друг от друга, словно их оставил запачканный край одежды. Стивен поежился. Видимо, монстр делал огромные скачки, когда убегал. И следы вели… он уже догадался. К таинственной двери у камина. Он заметил, что на двери нет замка, и это почему-то поразило его. На створке двери тоже виднелись следы чернил. Стивен попытался открыть дверь, но она не поддалась - видимо, была заперта изнутри.
Сзади на лестнице послышались шаги, а потом появилась Рэйчел. Сначала она не заметила Стивена, а когда увидела, то отшатнулась, словно хотела кинуться назад к люку. Но он уже увидел, что она держала в руках и поспешила спрятать за спину, - цепь с замком.
Стивен пошел к ней, протягивая руку:
- Давайте, Рэйчел, я помогу вам. В самом деле, намного безопаснее, если эта дверца будет закрыта извне.
Ее пальцы дрожали, когда он брал у нее замок. Ему захотелось обнять ее, успокоить, сказать, что ей нечего опасаться, он не враг и она может рассчитывать на его помощь и поддержку. О, Небо! Ему еще столько надо сказать ей!..
Пока он вдевал цепь в скобы и подвешивал замок, она молчала. Лишь когда он спросил, не желает ли она дать ему кое-какие пояснения, из груди ее вырвался невольный вздох.
- Что ж, придется. Однако, если вы позволите, я бы хотела отложить этот разговор на другое время. Мне надо посоветоваться с сестрой. Пока, думаю, нам стоит пройти в летнюю гостиную. Там мировой судья Эзикиэл Батс и душеприказчики отца. Они ждут, когда все соберутся, чтобы вскрыть завещание.
Они говорили сухо и официально, словно не было меж ними той упоительной ночи, полной страсти, близости, любви. Стивену стало больно. Рэйчел стояла перед ним прямая и напряженная, как струна, ее черное платье с высоким воротом плотно облегало талию, делая девушку особенно хрупкой, но вместе с тем выгодно обрисовывая контур высокой груди. Стивен вдруг ощутил, как глухо забилось сердце: он по-прежнему хотел ее, она была ему мила, он был влюблен в нее.
- Погодите, Рэйчел, - схватил он ее руку, когда она хотела уйти. - Ради бога, погодите! Нам ведь есть о чем поговорить с вами. О нас.
Она подняла на него глаза, смущенные и страдающие.
- «Нас», мистер Гаррисон, не существует.
- Нет, Рэч, это не так. Милая моя, не отвергайте меня. Я люблю вас, вы любите меня - через это нельзя так просто переступить.
- Но вы же жених моей сестры, - ответила Рэйчел с ощутимой укоризной в голосе. - А я…
- Я понял, что ваша помолвка с лордом Грэнтэмом не состоится. Вы свободны и…
- Но вы не свободны!
Она вырвала руку из его рук.
- Вы связаны с Евой брачным обязательством. И сейчас, когда она в беде, вы не оставите ее!
- Она сама накликала на себя беду! - сухо отрезал Стив.
- О… Вы знаете?
Она выглядела испуганной. Стивен кивнул:
- Да. Я знаю. И это ли не повод, чтобы я расторг помолвку?
- Вы не сделаете этого! - Голос Рэйчел стал непреклонным. - Еве всегда не везло в жизни, ее постигали одни удары. Она храбро держится, но и она может сломаться. Вы же просили ее руки, вы дали слово моему отцу…
Тут глаза ее наполнились слезами, губы задрожали, и она отвернулась. Но едва Стивен попытался ее обнять, она отпрянула. Так Рэйчел и стояла, вскинув голову, всеми силами пытаясь сдержать рыдания.
- Рэйчел, милая моя, - мягко заговорил Стивен, - почему ты всегда думаешь только о других, а не о себе? Нам ведь было так хорошо вместе. И неужели ты не понимаешь, что ты отдала мне, моя чистая, добрая девочка? Ведь это положено отдавать лишь мужу. Теперь, когда я соблазнил тебя и твоя помолвка с лордом Грэнтэмом расторгнута…
- До этого вы так же владели Евой, - быстро отрезала девушка. - А то, что было… Что ж, я сама этого хотела. А теперь не хочу. И оставьте меня… ради бога!
Она резко повернулась и ушла. Стивен стоял какое-то время в пустой библиотеке, чувствуя себя больным и разбитым. Он понимал, что ему не совладать с волей Рэйчел, но упрямо сцепил зубы. Нет, он так просто не откажется от нее. Ему следует поговорить с Евой.
Поговорить сразу ему не удалось. Едва он спустился в галерею, как его позвали выслушать завещание. На правах должностного лица и все еще в качестве жениха Евы Робсарт, он должен был присутствовать при этой церемонии. Когда он вошел в летнюю гостиную, там уже собрались все. Несколько пожилых джентльменов, которых покойный лорд Робсарт удостоил своим доверием, Эзикиэл Батс, Рэйчел, Энтони, Ева, почти вся прислуга Сент-Прайори. Рэйчел сидела чуть в стороне от остальных и нервно мяла косынку. Глаза ее были все еще красны от слез, но, с учетом траура в замке, в этом вряд ли можно было усмотреть что-либо необычное. Ева выглядела спокойной, указала Стивену на место подле себя и даже попробовала негромко пошутить:
- Взгляни-ка на дядюшку, Стив. Разрядился, подобно Иосифу Прекрасному.
Энтони Робсарт и в самом деле выглядел необычно. Вместо приличных его сану темных одежд на нем был камзол из серого камлота, обшитый золотым позументом. Кружева водопадом ниспадали у него с горла и запястьев, а у икр даже нависали над мягкими голенищами щегольских сапожек. Он сидел в кресле, как на троне, важно опираясь на трость с вызолоченным набалдашником.
Меж тем завещание было вскрыто и зачтено нотариусом. В нем отмечалось, что большая часть недвижимости Робсартов была продана во время войн, и сейчас у семейства оставались лишь угодья Сент-Прайори - 100 акров земли, 15 акров пастбищ, рыбные озера и охотничьи леса - вместе с замком дающие титул пэра, а также большой особняк во флорентийском стиле с садом в Лондоне, несколько домов в Саутгемптоне и некоторые владения на севере Англии в Йоркшире. Большая часть состояния Робсартов представляла собой денежные вклады в банках Лондона и на континенте. Сумма оказалась нешуточной, более 150 тысяч фунтов стерлингов. Из нее внушительная часть предназначалась слугам - настолько внушительная, что нотариус, словно не поверив, поправил на носу очки и вновь пробежал глазами по строчкам. Слуги держались невозмутимо, кое-кто даже переглянулся со значительным видом - мол, мы знаем, чего заслуживаем, и лишь толстуха Сабина, уткнувшись в передник, расплакалась. Оставшуюся сумму барон разделил между своими дочерьми и сестрой, ибо завещание написал еще зимой этого года, когда леди Элизабет была жива и ничто не предвещало ее скорую кончину.
Стивен невольно чуть улыбнулся в усы - он не сомневался, что теперь эти деньги приберут к рукам парламентские чиновники. Однако и Ева, и Рэйчел получившие по сорок с лишним тысяч, превратились в весьма состоятельных леди. Гаррисон украдкой покосился на Энтони: пока что в завещании о нем не было ни слова. Глаза дядюшки расширились, когда он услышал дальнейший текст о том, что несколько тысяч барон выделял на приют для вдов и сирот моряков его флотилии и еще некоторая сумма шла на госпиталь для лечения инвалидов гражданских войн.
«Мое поместье Сент-Прайори, - гласило завещание, - и остальные мои земельные угодья, равно, как и наследственный титул пэра, должны перейти к сыну моему от второго брака Николасу Робсарту, а если он по какой-либо причине не вступит во владение, то опекунами Сент-Прайори я назначаю свою младшую дочь Рэйчел и человека, которому полностью доверяю, - полковника Стивена Гаррисона, жениха моей дочери Евы. Если же упомянутый Николас Робсарт в течение пяти лет не предъявит свои права на титул пэра и земли, то пэрское звание должно перейти к моей младшей дочери леди Рэйчел, ибо, как бы ни любил я остальных членов моей семьи, она одна достойна стать пэрессой, с передачей титула своему мужу и детям. Подобное заявление обговорено мной с членами парламента и зафиксировано в документах в нотариальной конторе в Лондоне.
Что касается моего брата Энтони Робсарта, то это человек порочный и импульсивный, и я, полагая, что он будет настаивать на получении титула, настоятельно прошу моих душеприказчиков подтвердить мою последнюю волю, чтобы мой брат не получил титула, оставленного моему сыну. Энтони Робсарт решил посвятить себя духовной карьере, и я готов помочь ему в этом, выделив для него и нужд его прихода сумму в размере восьми тысяч фунтов стерлингов…»
- Да будь он проклят! - так и подскочил преподобный Энтони. - Пусть черти зажарят в аду его порочную душу!..
- Ваша милость, - поспешил прервать Робсарта-младшего Эзикиэль Батс, - ведите себя скромнее, уважайте память покойного.
- Что?! - почти взвизгнул Энтони. - Этот пес лишил меня всех полагающихся по закону прав и думает, что я успокоюсь его ничтожной подачкой? Он обобрал меня, он лишил законного титула! Он сдох, как свинья, и теперь я его единственный наследник!
- Так вот почему вы так вырядились? - иронично заметила Ева. - Вы уже считали себя пэром Англии!
- И я им буду! - потряс кулаками над головой Энтони Робсарт. - Пэрство передается по мужской линии, если есть хоть один наследник мужского пола. И Рэч ничего не получит. А Николас… Кто этот Николас, где он? С ним всегда было нечисто, Дэвид не признавал его. И теперь он все оставил этому ублюдку, только затем, чтобы отстранить меня! Не дождетесь! - тряс он в бешенстве пальцем перед спокойной Рэйчел. - Ха! Пэресса Рэч! Сатанинское отродье! Ты ничего не получишь, ведьма!
- Сударь, вы ведете себя в высшей степени непристойно, - вступился за девушку Стивен.
Но Энтони не так-то просто было угомонить. Он кричал, угрожал, обещал, что потребует пересмотра вопроса о пэрстве в Палате лордов, начисто забыв, что при нынешнем режиме она просто упразднена. Когда ему напомнили об этом, он все равно не пожелал сдаваться.
- Вы думаете, что можете отделаться от меня? Не дождетесь! Это я могу устранить всех вас. О, я знаю что сделаю, - я всех вас объявлю предателями и преступниками. Вы лишитесь всего, а Сент-Прайори станет моим.
- Дядюшка, да вы безумны! - возмутилась Ева. - Ваше место в приюте для умалишенных!
- А твое, девка, в портовых кабаках. Или на плахе!
Теперь поведение Энтони возмутило всех. Стивен молча сгреб его за шиворот и хотел выбросить вон, но дядюшка вырвался и отскочил к камину, вытянув руки, словно удерживая Стивена.
- Все! Все! Я умолкаю. - Он перевел дыхание, оправил сбившуюся одежду и даже постарался придать себе солидный вид. Затем вскинул растрепанную голову и процитировал: - «Злой дух пока отступил от Саула». Я удаляюсь, чтобы вы имели время подумать и признать мою правоту.
Он вышел величественной походкой; оставшиеся еще долго с возмущением обсуждали его поведение.
- Он уехал, - заметила Рэйчел, выглянув в окно.
- Скатертью дорога, - оправляя юбки, встала Ева. Она была скорее весела, чем взволнована - поведение дяди лишь позабавило ее. Потом она с улыбкой взглянула на Рэйчел: - Ты станешь пэрессой, Рэч. И это верно, как судьба. Видит Бог, ты достойна этого, как никто из нас. И уж тогда-то ты будешь самой завидной невестой в Англии! Видишь, как славно все складывается.
По сути, ее не обидело, что титул, в обход ее - старшей дочери, переходил к младшей. Как бы эгоистична ни была Ева Робсарт, но в глубине души она понимала: Сент-Прайори - это Рэйчел. К тому же сейчас ее волновало нечто другое - деньги. Огромные деньги, что отныне принадлежат ей. Это и будет то приданое, какое она предложит королю.
Она выскользнула из летней гостиной, где все еще обсуждали странное поведение Энтони Робсарта, незамеченной.
- А где сейчас ваш брат Николас, леди Рэйчел? - почтительно обратился к девушке мировой судья Эзикиэл Батс. - Думаю, нам следует поставить его в известность.
Почему-то этот вопрос привел присутствующих в некоторое замешательство. Все глядели на Рэйчел, но она, хоть и побледнела, ответила со спокойным достоинством:
- Николас Робсарт проживает во Франции, в провинции Бретань, у родни своей матушки, Бомануаров.
- Бомануаров? - переспросил с беспокойством судья. Его несколько нервное, пухлое лицо вдруг вытянулось. - Бомануаров? - вновь повторил он и нахмурился, словно припоминая что-то. - Это не те Бомануары, сын которых сбежал из родового замка и поджег корабли в порту, а племянник главы рода избил епископа Байе?
Рэйчел надменно вскинула голову:
- Я не знаю, о чем вы толкуете, милостивый государь. Бомануары - это древний, почтенный род; некогда они ходили в крестовые походы под знаменем Людовика Святого, а также принимали участие в знаменитой «Битве тридцати» в годы Столетней войны. И даже глупая выходка кого-то из Бомануаров не может опорочить столь прославленное имя. Леди Шарлотта де Бомануар была второй женой моего отца и родила ему сына Николаса.
Ее голос как-то странно звенел, когда она произносила все это, а взгляд так и полыхал.
- Да, да, конечно, - пробормотал мировой судья и вскоре поспешил откланяться.
Стивен подошел к Рэйчел:
- Кажется, Джулиан Грэнтэм тоже родственник Бомануаров? Помню, он говорил, что якобы ничего не знает о вашем брате.
Рэйчел проглотила ком в горле.
- Ради бога, мистер Гаррисон, не сейчас. Я очень утомлена. Если можно, мы обсудим все позже.
Стивен поцеловал ей руку.
- Уже темнеет. Вы и в самом деле утомлены, простите меня. Думаю, мы обсудим все завтра.
Ева нашла короля у Джулиана. Грэнтэм чувствовал себя уже лучше, краски вернулись на его лицо, и ел он с аппетитом. Хотя на голове его была повязка, он уже улыбался и уверял его величество, что хоть сегодня готов вскочить в седло и скакать. Однако когда появилась Ева, он сразу помрачнел и сжал зубы так, что на щеках обозначились желваки. Казалось, он еле переносит прелестницу.
Ева поспешила поскорее увести короля с собой. Расположившись в одном из покоев в эркере большого окна, она поведала ему о странном поведении дядюшки, а главное, о том, что теперь она богата, так богата! Она нежно и испытующе смотрела на него, ожидая ответа, и пыталась бодриться, но явно нервничала: пальцы ее чуть дрожали, когда она перебирала складки юбки.
Карл уловил ее напряжение. Он мягко улыбнулся, прижался губами к ее руке, но глаза его остались серьезными. Во-первых, для себя он уже решил, что Ева после смерти Робсарта уже не так ценна для него, а во-вторых, он серьезно задумался над тайной Сент-Прайори в обличье таинственного существа, которого обитатели замка старательно скрывают. В-третьих, Ева так стремилась доказать, что в ней, в ее деньгах, есть какой-то смысл для него, что это навело его на мысль - она не так проста и бескорыстна, как хочет казаться. Сорок тысяч фунтов. Это, конечно, деньги, но для Карла, в сравнении с его планами возвращения престола, - лишь капля в море. Все сильно изменилось.
Карл ощутил себя негодяем. Но что значили все человеческие чувства и переживания в сравнении с его высшей целью - вернуть трон отца?
Поэтому он ушел от прямого ответа и расспросил Еву подробнее о тексте завещания. Он поинтересовался, что думает Ева о своем брате Николасе и о том, как скоро тот может предъявить права на пэрство. Ева отвечала как-то неопределенно, но у Карла сложилось впечатление, будто она вообще сомневается, что Николас воспользуется титулом отца. Скорее всего, Робсарт в завещании сослался на сына лишь для того, чтобы уберечь пэрство для дочери от притязаний со стороны Энтони. Ева считала, что Рэйчел достойна стать пэрессой даже в обход ее, старшей дочери, и это умилило Карла. Но, с другой стороны, разве Ева не метила выше - на место его жены и королевы? Она так убежденно говорила об этом, хотя он сам дал ей повод, попросив ее руки.
Сейчас для короля этот вопрос был наиболее мучителен. Он вновь ушел от темы и заговорил о загадочном убийстве лорда Робсарта. Кому это было выгодно? Он стал расспрашивать Еву, кто и в какой очередности прибывал в замок. Она, словно через силу, заставила себя сосредоточиться: сначала прибыл Энтони, затем лорд Джулиан Грэнтэм, который, узнав, что короля все еще нет в Сент-Прайори, тут же уехал его искать и вернулся только с его величеством и сопровождающими. Потом приехала Рэйчел, но ее Карл не мог ни в чем заподозрить - не могла же Рэйчел убить собственного отца, даже если со смертью последнего она становилась свободной и богатой. А вот Энтони… Он-то рассчитывал, что с гибелью старшего брата перед ним откроются широчайшие перспективы. Николаса он просто не брал в расчет, так как о том редко заходила речь, да и все считали, что Николас незаконнорожденный. Поэтому Энтони вполне мог, предварительно похитив мушкет, рано утром убить брата. Недаром же он так отвлек внимание всех, заверив, что лорд Дэвид отправился в Эймсбери. Откуда он мог это знать? Может, конечно, он и в самом деле слышал, что барон говорил о поездке за подмогой, но мистера Гаррисона это озадачило с самого начала. Хотя где был всю эту ночь сам Стивен? Он и словом не обмолвился об этом…
Ева выглядела озадаченной, даже испуганной.
- Стивен, конечно, был очень привязан к отцу, но все же его карьера была испорчена, и ничего, кроме места помощника шерифа, ему не светило. С другой стороны, он был моим женихом и мог рассчитывать, что титул пэра достанется не Рэч, а мне. И все же… О, силы небесные!
- Что такое? - забеспокоился Карл, видя, как расширились глаза Евы. Но хоть, слава богу, она уже не донимала его вопросом об их браке.
Она вздохнула и повернулась к окну, а король вдруг заметил, какая у нее короткая и совсем не аристократическая шея. И эта вялая складочка в уголке губ, отчего Ева уже не казалась столь прелестно юной. Неужели она теперь не так нравится ему? Или он сознательно выискивает в ней недостатки, стремясь разувериться в чувствах к ней, убедить себя, что их любовь прошла? Но тонкий профиль Евы был по-прежнему чист и прекрасен, а аромат ее духов кружил ему голову.
- Так что тебя взволновало, милая?
- Дело в том, - начала Ева, - что я видела, как метко стреляет Стивен. Я недавно стреляла по голубям, когда ко мне присоединился Гаррисон. Он тоже выстрелил и метко, без промаха, даже не целясь, попал в цель. Так как он часто бывал в замке, то вполне мог взять мушкет.
Король подумал о своих утренних подозрениях и о следах, что разглядел на земле. Мужских следах с отпечатком ботфорта. Интересно, во что был обут дядюшка Энтони в ту злосчастную ночь? Или Стивен…
За окном моросил мелкий осенний дождь. Было тихо. Карлу стало тоскливо, ему надоел Сент-Прайори с его вечными тайнами. Он хотел уехать.
На лестнице послышались шаги, стук сабо. Кто-то из прислуги. В проеме лестницы появилась Ребекка Шепстон и остановилась, глядя на них.
- Чего тебе? - сухо спросила Ева.
Женщина замялась.
- Мне бы переговорить с мистером Трентоном.
Ева всем своим видом дала понять, что не собирается уходить. Карл же был истинным джентльменом, и ему в голову не приходило отослать ее, да и неожиданное желание прислуги переговорить с ним не вызвало у него особого интереса. Но, услышав пару фраз служанки, он встрепенулся.
- Сэр, тут прибыл один человек. Прибыл издалека. Он пока остановился в селении у моей кузины, но заплатил ей, чтобы она устроила через меня ему встречу с вами или с лордом Грэнтэмом. В замок он прийти не решился, так как тут целый день было много людей. Но он настаивает на встрече.
Карл вдруг вспомнил, как уверенно Ребекка Шепстон говорила сегодня, что лорд Грэнтэм скоро сможет пуститься в путь. Видимо, она достаточно проницательна, чтобы понять, что приезд незнакомца повлечет за собой их скорое отбытие. Карл сразу оживился и стал расспрашивать Ребекку, видела ли она приезжего и если да, то как он выглядит. С ее слов он понял, что это не иначе как верный слуга Уилмота Роберт Сван.
- Бог мой, значит, старина Уилмот все же сумел зафрахтовать посудину. Скоро я буду на свободе и уеду отсюда.
- А я, сэр?
Ева смотрела на него так, словно от его ответа зависела ее жизнь. Карл вдруг ощутил, как его грудь словно наливается свинцовым холодом. Он попытался улыбнуться ей, но улыбка более походила на гримасу.
- Я должен уехать без вас, Ева. Сейчас брать вас с собой опасно. Может, потом я пришлю за вами, но не сейчас. Многое зависит не от меня.

Предыдущая страница 23 Следующая страница


Замок тайн 24

В последовавшем за этим молчании она наблюдала за выражением его глаз - виноватых, бегающих - и чувствовала, как умирает ее надежда. Окончилось ее волшебное приключение, все вернулось на свои места. Он стал, как прежде, надеждой роялистов, королем Англии, и она уже ничего не значит для него, она - его прошлое. А его впереди ждет нечто другое, более важное, где для нее не отведено места. Ева вдруг почувствовала себя обманутой и столь одинокой, будто весь окружающий мир погиб и осталась только она, бредущая во тьме по опустевшей земле.
- Ева, пойми меня, - умоляюще произнес Карл. - Я правда люблю тебя. Но ведь не все в моей власти. А ранее… Пойми, дорогая, что мы не всегда способны рассуждать здраво, когда нами владеют чувства.
- Да, - тихо ответила Ева, и ее глаза и голос потускнели.
Они молчали, глядя друг на друга, но словно не видя: он уже в предвкушении предстоящих дел, она - в ожидании тихого, безрадостного существования, в котором ей придется бороться со своей болью.
Ребекка Шепстон, все еще стоявшая здесь и понимавшая, что этим двоим сейчас не до нее, тихо отошла к соседнему окну и глядела в темную ночь сквозь ромбы стекол. Она первая уловила торопливый стук подков и рассмотрела прискакавшего к крыльцу всадника.
- Кто-то приехал. Похоже, полковник Гаррисон вернулся. Велите принять его, миледи?
Ева все еще пребывала в состоянии прострации, король же заволновался:
- Гаррисон? Что побудило его так скоро вернуться?
Через несколько минут Стивен вошел, точнее, вбежал к ним. Обеспокоенная Рэйчел еле поспевала следом. Свет лампы в ее руке высветил взволнованное лицо Стивена, который тут же кинулся к Еве и Карлу. Вернее, к Карлу.
- Сир, нельзя терять ни минуты. Энтони Робсарт сообщил, что ваше величество в Сент-Прайори, и сейчас он будет здесь вместе с бейлифом и его солдатами. Вам надо спешить.
Несмотря на его нервозность, никто не тронулся с места. Король скорее удивленно, чем взволнованно, глядел на Гаррисона.
- Вы… полковник, вы знали, кто я?
- Да, да! Но какое это сейчас имеет значение? Вы в опасности. Мне лишь чудом удалось обогнать их, они явятся с минуты на минуту. Скорее, сир! Вам надо уезжать.
Он почти потащил Карла по коридору, но вдруг остановился:
- Поздно. Вы слышите: они уже подъезжают.
Из темноты ночи долетел цокот копыт, лязг металла, голоса. На миг все замерли в растерянности. Но Стивен, видимо, лучше других владел ситуацией. Он повернулся к служанке:
- Ребекка, голубушка, скорее закройте вход в дом. Задержите их под любым предлогом у дверей. Я очень надеюсь на вас. Так, а теперь, Ева, Рэйчел, придумайте что-нибудь. В замке столько укромных закоулков, потайных покоев. Нам надо где-то спрятать ваших гостей. Это для вашего же блага, ибо Энтони готов выдать вас властям за укрывательство короля. Ну же, скорее! Слышите, они уже подъезжают.
Рэйчел никак не могла опомниться, слишком многое свалилось на нее за последнее время. Она старалась взять себя в руки, но лишь беспомощно взглянула на сестру.
- Ева, что нам делать? Ведь дядюшка сам из Сент-Прайори. Он знает здесь все, каждую лестницу, каждый переход. - Она едва не вскрикнула, когда снизу раздался громкий стук в дверь. - Ева! - тормошила Рэйчел старшую сестру, словно забыв, что основные решения в Сент-Прайори обычно принимала она.
Ева по-прежнему стояла не шевелясь. Карл посмотрел на нее:
- Я предал вас, Ева. У вас теперь есть шанс предать меня.
- Что за глупости! - возмутился Стивен. - Ева всегда была роялисткой, она не предаст вас.
Карл не ответил, но по губам его скользнула циничная усмешка. Он-то всегда подозревал, что в Еве есть много такого, о чем ее близкие и не догадываются.
Ева медленно подняла голову, в лице ее не было ни кровинки.
- Рэч, надо позвать лорда Грэнтэма. Ах, вот и он.
Джулиан выглядел взволнованным, его черные волосы являли разительный контраст с бледным лицом и повязкой на голове.
- Клянусь всеми святыми… Что происходит?
- Вас предали, господа. Предал наш благочестивый дядюшка. И теперь вас нужно надежно спрятать.
Ева соскочила с приоконной скамьи. В это время до них долетел визгливый голос Энтони, требовавший впустить их. Ева повернулась к сестре:
- Рэч, пусть Долл быстро пройдет в комнаты гостей, спрячет их вещи.
- Мы сможем это сделать сами, - встрепенулся Джулиан.
- Некогда! А ты, Рэч, дай мне ключи от перехода. Живее. Это единственное место, о котором дяде ничего не известно. И где это Томас Легг? Он ведь где-то в замке. Пусть он их проводит.
- Нет, Ева! - вскрикнула Рэйчел. - Мы не можем…
- Мы должны! Скорее, иначе эти олухи взломают дверь. Давай ключ. А вот и Томас. Этот шум переполошил всех. Теперь вы, Стивен и Рэч, бегите, задержите еще немного круглоголовых. Вы же, господа, идите за мной. Томас, проводишь их.
Гигант охранник выглядел смущенным. Он шел следом за Евой и гостями, что-то бормоча под нос. Похоже, ругался.
Ева провела короля и его спутника в библиотеку. Джулиан невольно поежился, косясь на маски горгулий на стене.
- Куда вы нас ведете?
Ева не отвечала. Почти пробежав расстояние до двери у камина, она нервно отомкнула замок, толкнула дверцу. Засов с внутренней стороны был поднят. Из темного провала за дверью на них пахнуло затхлостью и холодом.
Ева указала им на проход:
- Сейчас вы войдете туда и узнаете нашу тайну - ужасную тайну Сент-Прайори. Правда, - она устремила на короля печальный взгляд, - это уже не имеет никакого значения. Единственное, о чем я молю вас, - молчать о том, с чем вы встретитесь. Полагаюсь на ваше благородство, милорды.
Она снова кивком указала на проход:
- Томас, веди. И ради бога, охраняй их.
Они вошли, еще не понимая, почему им стало так не по себе, когда дверца закрылась и послышался лязг замыкаемого замка. Томас Легг возился в темноте, потом они услышали стук кремня по кресалу. Вспыхнул факел, неровное красноватое пламя осветило низкий полукруглый свод над головой и узкий проход с лестницей в конце. Стены, когда-то беленые, сейчас светились наготой камня; злобно скалилась отвратительная маска химеры, выбитая в стене.
Молчаливый Томас Легг шел впереди, увлекая их за собой. По узкому проходу двигаться можно было лишь гуськом. Они миновали узкое окошко, сплошь затянутое паутиной, точно здесь давно не бывало людей. Но оба гостя уже догадывались, что нередко кто-нибудь проходил по этому коридору. Потом следовал поворот, и вверху открылась площадка, куда вела лестница. Карл на миг замешкался.
- Это ход в кабинет покойного лорда?
Их провожатый, не оглядываясь, кивнул.
- Да. А вот эта лестница ведет на галерею, уводящую к руинам. Но мы пойдем не по ней, хотя этот ход и более удобен, а под землей.
Они поначалу не поняли - вход закрывала каменная плита. Томас дернул какой-то рычаг, плита с гулом повернулась. Они прошли, и тяжелый камень встал на место. Крутые потрескавшиеся ступени вели вниз. Сверху лохмотьями свисала паутина, стены прохода были сырыми.
- При монахах здесь был подземный ход, ведший в часовню за озером. Потом им никто не пользовался. Пока лорд Робсарт… Да что там. Сами увидите.
Они продолжали спускаться. Ступени были скользкими; одна выломилась и встала ребром, перегораживая спуск. Томас привычно переступил через нее, чуть задержался и посветил факелом своим спутникам. Стоял сильный запах гниения, мокрого камня, пол был осклизлым, порой под ногами чавкала наползшая откуда-то грязь. Свод становился все ниже, приходилось нагибаться, и они то и дело косились на трещины в камне над головой.
- По крайней мере, здесь нас не обнаружат, - молвил король, стараясь придать голосу веселое выражение, но сам вздрогнул: так странно и глухо звучала человеческая речь в этом подземелье.
Они шли долго. Коридор резко отклонился в сторону, и Карл догадался, что он огибает озеро. Он припомнил готические руины и старую башню. Да, бесспорно, путь по открытой галерее наверху был удобнее. Ходил ли по нему кто-либо после загадочного появления призрака и гибели Патрика Линча? Даже если Карла это заинтересовало, то желания спрашивать у него не возникло, уж слишком все выглядело мрачным и таинственным.
В конце прохода замаячил свет, а потом появилась какая-то тень, загораживающая арку в конце. Томас окликнул:
- Бен, это я, но не один. Миледи велела провести их сюда. Их ищут солдаты мятежников.
Но Бен Петтигрю не спешил открывать проход и даже спросил, не пьян ли Том. Тот стал тихо ругаться и вновь объяснил, что привести сюда чужаков было велено самой миледи. Которая из сестер отдала наказ, он не уточнял, но Бен уже сообразил, что пререкаться поздно, и отступил.
Они оказались в прямоугольном помещении наподобие старинной крипты. Здесь сохранились даже остатки древнего каменного алтаря, служившего теперь обычным столом, так как возле него стояли скамейки, а на его поверхности расположились кувшин, булка с луковицей и куском начатой колбасы. У стены находилась лежанка, на полу была рассыпана солома. Далее помещение перегораживала решетка, за которой также виднелась куча соломы, еле различимая во мраке. В помещении стоял ужасный запах - тяжелый, с примесью резкой вони.
Король и Джулиан невольно вглядывались во мрак - там, за решеткой, на соломе кто-то был. Они различили движение, а потом… Дикий вой, и что-то ужасное стремительно кинулось в их сторону. Оба резко вскрикнули и отпрянули. Из-за решетки на них глядело жуткое, безобразное существо. С трудом верилось, что это человек.
- Успокойтесь, господа. Он заперт и не причинит вам вреда.
Они не могли произнести ни слова. Только смотрели.
Да, это был человек, но что-то было в нем нелюдское. Из вороха лохмотьев торчали поросшие рыжей шерстью чудовищно длинные руки, пальцы с длинными когтями вцепились в прутья. А над ними - широкое злобное лицо; жесткие бурые волосы, спадающие на низкий лоб, клочьями росли на скулах и подбородке. Плечи казались очень узкими, что особенно бросалось в глаза в сравнении с невероятной длиной рук. Существо сидело на корточках, глядя на них снизу вверх, и его колени поднимались выше уровня плеч.
Оно походило на жуткого насекомого, паука, но лицо, эта отвратительная морда, было словно сродни каменным маскам химер. Низкий лоб сходился складками у переносицы, выпуклые надбровные дуги таили под собой блестящие прозрачно-желтые глаза, отблеск которых казался особенно жутким рядом с воспаленными белками и морщинистыми красноватыми веками. Нос был почти идеальной формы, но на этой злобной маске даже он казался уродливым, так как был неестественно мал, особенно рядом с чудовищно широкими скулами и тяжелыми челюстями. Рот монстра был полуоткрыт - губастый, слюнявый, не скрывавший огромных, торчащих наружу клыков. Клыков упыря, длинных и заостренных, словно обточенных. С них капала слюна, будто яд сочился из зловонной и отвратительной пасти.
Королю стало дурно, он поспешил отвернуться и рванул ворот. Джулиан смотрел как завороженный и, точно под гипнозом, двинулся вперед. Бен Петтигрю успел его остановить, почти оттолкнув:
- Осторожней, сэр. Ник очень опасен.
- Ник? - как в забытьи переспросил Грэнтэм. - О боже! Это Николас Робсарт?! Сын покойного лорда Дэвида?
Король наконец смог оглянуться. Ужасно, но все же в этом чудовище и в самом деле угадывалось сходство с бароном, даже с Евой. Этот точеный нос… Королю опять стало не по себе. Он стоял, хватая ртом воздух, и видел, как безумец, блестя совиными глазами, глядит то на него, то на Джулиана. Ноги подкашивались, кто-то из охранников усадил Карла у стены на лежанку. Рядом опустился Джулиан.
Король покосился на лорда. Лицо у того было словно каменное, веки полуопущены. Он что-то бормотал, и Карл разобрал слова из Писания: «И трепет объял меня, и кости мои задрожали от страха…»
Потом он вздохнул:
- Я уже видел его, сир. Тогда, на лестнице. Но не поверил, что это живое существо, и принял его за химеру… За ожившую маску горгульи.
Карл чуть кивнул. Немудрено, что он посчитал слова лорда бредом.
Охранники по-прежнему переговаривались, потом один из них, кажется Томас, подал гостям чашку с разбавленным элем. Ее не приняли, и Томас согласно кивнул:
- К этому и в самом деле надо привыкнуть. Я вон на войне всякое повидал, но, когда покойный милорд приставил меня к Нику, я просыпался по ночам в холодном поту и боялся даже собственной тени. Пить тогда начал.
Бен что-то проворчал, а потом повторил более отчетливо:
- Из-за твоих пьянок этот парень сбегал несколько раз.
Томас не ответил. Он глядел на «этого парня», и, когда сумасшедший стал возиться и подвывать, цыкнул на него, погрозив плеткой. Плетка имела несколько хлыстов и заканчивалась впаянными крючьями. Безумец втянул голову в плечи, его лицо исказилось гримасой страха и дикой злобы.
- С ним вообще-то можно справиться, правда, с трудом. Нас с Беном он боится, а барона даже признавал, хотя и боялся пуще нас. Тот частенько усмирял его, избивал до крови. Ненавидел лорд его ужасно, хоть сам и породил.
Карл и Джулиан по-прежнему не сводили с безумца глаз.
- Это… этот убивал?
Охранники переглянулись. Наконец Бен произнес:
- Вы ведь и так уже все знаете. Что ж, расскажу. Нам-то здесь, как я понял, еще немало времени коротать.
И он рассказал, что мать Николаса сама была женщиной безумной. Правда, родня ее это скрывала, да и сама леди Шарлотта долгое время не проявляла никаких признаков помешательства. Она была красавицей, недаром лорд Робсарт завел с ней роман. Когда он узнал, что с ней не все в порядке, она уже понесла от него. Барон не хотел с ней связываться, но королева настояла. Ее величество тогда ни о чем не ведала, а узнала все, когда уже ничего нельзя было поправить и безумство Шарлотты де Бомануар выплеснулось наружу. Говорят, королева просила у лорда Дэвида прощения, и даже на коленях стояла, особенно когда ее августейшему супругу понадобились полководческие таланты Робсарта. Но лорд их не простил и примкнул к парламентариям. Леди Шарлотта тогда уже родила Николаса и совсем помешалась. Ее держали взаперти, скрывали, как могли. То, что Николас тоже ненормален, вскоре стало очевидно. Кормилицы боялись его, их приходилось часто менять, но потом поползли слухи, что сын милорда - маленькое чудовище.
Тогда Робсарт услал и безумную жену, и сына к их родне во Францию. Бомануары поспешили упрятать Шарлотту в какой-то монастырь, где она вскоре и погибла, прыгнув с башни. Николаса, пока был мал, пытались лечить, но вскоре и его пришлось прятать - он оказался настоящим выродком. С ранних лет он проявлял склонность к жестокости и насилию: мучил и убивал животных, а потом стал бросаться на людей. Словно дикий зверь, все норовил кого-нибудь покусать, искалечить. Упырь какой-то, а не ребенок - он становился спокоен, лишь глотнув крови. Его стали запирать, избивать, запугивать. И прятать от всех.
Лорд Робсарт порой вместе с Патриком Линчем и с Беном ездил навестить его. Но эти визиты были для него столь мучительны, что он делался после них больной, становился подавленным и все твердил о проклятье рода Робсартов. Потом он и вовсе перестал ездить, постаравшись забыть о ненормальном сыне. Он много воевал, и это словно успокаивало его, отвлекало от мыслей об ужасном отпрыске. А затем пришло известие от Бомануаров: Николас загрыз служанку. Просто съел. Он и раньше набрасывался на людей, но, пока был ребенком, с ним удавалось справиться. С годами сила в нем прибывала, а ум постепенно исчезал; он все более походил на чудовище, и Бомануары уже не могли с ним сладить. Они пожелали вернуть его отцу, пригрозив, что, если он не примет сына, они расскажут о Николасе и тем самым запятнают имя Робсартов.
Лорду Дэвиду пришлось принять меры. Он устроил для сына это тайное обиталище и перевез его в Англию. С тех пор в Сент-Прайори больше не бывало гостей, а на замок лег покров тайны. Николасу, когда его привезли, было лет пятнадцать, но выглядел он уже как сейчас - чудовище без возраста. Говорят, такие долго не живут, но Николас пока не собирается умирать, а у Робсарта, как бы он ни ненавидел сына, не поднималась рука убить его. А вот Николас убивал. С ним приходится быть предельно осторожным - он дьявольски хитер и изворотлив. Его содержат впроголодь, и если выпускают, то только поскакать в пустом пространстве внутри старой башни. Рядом с ним обязательно находится страж с плеткой, которую монстр боится панически, как и псов Робсарта. Его безумный, дьявольский ум позволял ему несколько раз убегать. Он вылезал порой прямо по стене, но далеко от башни не отходил, боялся, видимо, псов. Это случилось, когда пару раз Том Легг, выпивши, начинал дремать. С плеткой, конечно. Если в руках плетка, безумец и не приблизится. Прежний охранник, Филип Блад, как-то оказался без нее, и от него остались одни лохмотья. Все списали на псов, как и ранее, с тем охранником-французом, что состоял при Николасе еще со времен его пребывания в Бретани. Как и с Джеком Мэрротом, когда тот бог весть зачем пришел ночью к руинам.
- Этого ненормального порой надо выпускать в старую башню, вот он и выбрался. А Томас тогда выпил, - заметил Бен Петтигрю, покосившись на угрюмо молчавшего Томаса.
Тот вздохнул и впервые подал голос:
- У меня, бывало, такая тоска случалась от этой проклятой работы! Как тут не выпить? А уходить я не хотел, подвел бы своего благодетеля, да и платил его милость хорошо. Угостили меня, вот я и недоглядел. - Он закашлялся. - Поверьте, господа, для всех в Сент-Прайори существование здесь этого чудовища - жуткое испытание. Все эти годы… Мы ведь не знали, что он сотворит, если убежит. Вернее, знали и дрожали от страха.
- Значит, это он вырядился монахом? - спросил, наконец, король.
- Нет! - решительно заявил Бен. - Я тогда был с ним, и Ник оставался здесь, даже вел себя тихо.
Король видел, как монстр завозился и пустил под себя лужу, но словно не придал этому значения. Воняло от него ужасно, до рези в глазах.
- Он хоть что-нибудь понимает?
- Да как сказать. Вон на вас ведь пялится, значит, удивлен, что вы здесь. Своих-то он признает. Довольно ворчит, когда ему кидают еду. Барона узнавал всякий раз, когда тот приезжал. Но боялся его, забивался в угол. А когда приходила Рэйчел или мистер Патрик, даже проявлял какие-то признаки радости. Они ведь всегда что-либо приносили ему от стола. Леди Ева его даже дразнила, но к ней он все равно относился миролюбиво. Нравилась она ему, по-своему, конечно. С ним такое творилось, когда она уходила, удержу не было. Мы даже сами попросили ее не навещать его. Покойная леди Элизабет была здесь лишь однажды. Пришла поглядеть, но больше не наведывалась.
- И он убил ее, - заметил король. - Выходит, это чудовище ночью пробирается в замок.
Ему стало не по себе, когда он представил, какой опасности подвергался. А вот Джулиан и Стивен даже охотились за ним.
Заговорил Томас:
- Последний раз… Перед этим такая неспокойная ночь была - я носился по пустоши, разыскивая мисс Рэйчел, а когда сменил Бена, меня сморила усталость. Запустил Николаса в старую башню, а сам уснул. Проснулся, он уже здесь. Я-то лишь позже узнал, что он убегал, а вы, сэр Джулиан, и полковник Стивен погнались за ним.
Король подумал, что при столь нерадивых охранниках безумец вполне мог покидать пределы усадьбы - убил же он Осию.
- Что думал с ним делать барон? - спросил Карл, лишь бы отвлечься, не смотреть на это возившееся за решеткой существо.
Охранники с готовностью закивали:
- Лорд Дэвид думал увезти его. Не место ему тут. Да еще лорд-протектор откуда-то узнал про Николаса. Старый Нол ведь все знает. Он шантажировал лорда, заставляя повиноваться, иначе, мол, раскроет его позорную тайну.
Король кивнул. Теперь многое стало ясным: и отчего Робсарт опасался порвать с Кромвелем, и как он сам едва не породнился с женщиной, в роду которой имелась столь порочная тайна. Вполуха он слушал, как Бен говорил, что к весне следующего года Робсарт обещал дочерям избавить их от Николаса. Он где-то в Америке подобрал место, где можно было содержать его. Оставалось лишь найти новых верных охранников, ибо ни Бен, ни Томас и слышать не хотели о том, чтобы уехать.
- А что теперь, когда не стало лорда Робсарта?
Стражи лишь переглянулись.
- Ну, леди Рэйчел что-нибудь придумает. Она ведь настоящая хозяйка Сент-Прайори.
- А Гаррисон что-нибудь знал?
- Нет, конечно. Разве, если бы знал, сватался бы к леди Еве? Николас ведь как проклятье - кто захочет взвалить на себя такого родственника? Стивен все выведывал, расспрашивал, но лорд Робсарт велел всем хранить тайну, особенно от Гаррисона. Иначе его свадьбе с Евой не бывать.
Карл вновь подумал о том, какую совершил бы глупость, позволь он себе соединить судьбу с женщиной из рода Робсартов. Он, король, породнился бы тогда… Его пронзила дрожь. Он взглянул в сторону умалишенного. Тому уже наскучило пялиться на незнакомцев; он нашел в лежалой соломе какую-то кость и обнюхивал ее.
В это время впервые подал голос Джулиан. Он обратился к Томасу:
- А кто дал вам выпить в ночь, когда погиб Джек Мэррот?
Томас молчал и, невозмутимо отрезав себе хлеб, стал жевать. Он смотрел на Джулиана безмятежным взглядом, словно ему было привычно трапезничать в этой вони.
- Он не скажет, сэр, - заметил Бен Петтигрю. - Уж как я у него допытывался!
Джулиан как-то странно усмехнулся. Карлу стало не по себе от этой его улыбки, и он сказал почти зло:
- Это ведь и твой родич, Грэнтэм. Ты ведь из Бомануаров!
По лицу лорда прошла дрожь, он дико взглянул на короля.
- Клянусь, я не знал… Я и не предполагал, мне не говорили…
Он почти заикался. Карл ощутил внутренний укол совести за столь жестокую фразу и отвернулся. Чтобы показать, что он не станет больше изводить преданного Джулиана, король заговорил о том, что они здесь как в ловушке и неизвестно, когда смогут встретиться с приехавшим Робертом Сваном. Он впервые сообщил об этом Грэнтэму. Тот вроде оживился, но тут же стих: они здесь, с этим безумцем, под землей, а в замке круглоголовые, и кто знает, чем все закончится. Удастся ли снять с себя подозрение сестрам Робсарт и Стивену? Удастся ли ему, Карлу, вырваться отсюда? Его дела, королевство, бегство из Англии казались сейчас бесконечно далекими. Карл тоже молчал, думая о Еве. Он бросил ее, а она его спасает. Даже ценой позора своей семьи и рискуя свободой, ибо помогавших королю не щадят. Потом он заметил Джулиану, что был о полковнике Гаррисоне худшего мнения и рад, что так ошибся в нем. Ведь Стивен первым предупредил их о том, что их предали. Вот уж воистину не знаешь, кто друг, а кто враг.
Джулиан по этому поводу ничего не сказал, лишь губы его плотно сжались. Карл догадывался, что неприязнь Грэнтэма к полковнику связана с Рэйчел. Эта дуэль и непреклонное решение Джулиана отказаться от Рэйчел - Карл понял, в чем тут дело. Он был той ночью в поле и знал, что Стивен спас девушку, а затем куда-то увез. Она-то давно глядела на него влюбленными глазами. Бедный Грэнтэм! Такой красавец - а ему предпочли другого!
Карла вообще удивило, что, находясь в подобном месте, рядом с таким чудовищем, он может размышлять о посторонних вещах. Когда пребывавший словно в прострации Джулиан вдруг сказал, что здесь невыносимо воняет, он даже попробовал шутить - ему когда-то довелось скрываться в тайнике, где хранят сыры, так что неприятным запахом его уже не удивишь. Джулиан странно поглядел на него.
- Как подумаю, что приходится переносить вашей священной особе. И этот замок… Я чувствовал, что нам не следовало сюда ехать.
- Ничего, - улыбнулся король. - Здесь меня многое отвлекло. И позволило набраться сил.
Джулиан перевел взгляд на глухо ворчащего Николаса.
- Робсарты, - выдавил он, и Карла поразило, сколько ненависти прозвучало в его голосе.
Время тянулось медленно, невыносимо медленно, но приходилось ждать. Карл взглянул на охранников. Догадывались ли те, кого прячут в убежище с сумасшедшим? Может, думали, что гости - просто беглые роялисты, и с обычным прилежанием слуг выполняли приказ? Похоже, охранники особо не утруждали себя размышлениями - Карл увидел, как один из них достал кости и кожаный стаканчик: Бен и Том собирались начать игру. Что ж, хоть какое-то занятие. После краткого раздумья король Англии присоединился к ним.
Сумасшедший по-прежнему возился с костью. Порой он затихал, словно дремал.
Джулиан не сводил с него глаз и был бледнее повязки на голове. Казалось, ему требовалось немало усилий, чтобы оставаться спокойным. Иногда он сжимал ладонями голову, тихо постанывая. На него не обращали внимания. Лишь один раз Карл, не поворачиваясь, заметил, что Грэнтэму следует попробовать заснуть. Джулиан встрепенулся, взглянул, как невозмутимо бросил кости король, и нахмурился. Нет, он решительно не мог понять его величество. Ожидание… здесь… вместе с этим… Это было невыносимо, но самое ужасное, что конца ожиданию пока не предвиделось. Джулиану становилось страшно.

ГЛАВА 15

Солдаты буквально ворвались в замок: они ругались, грохотали тяжелыми сапогами, задевали ножнами шпаг мебель, отталкивали слуг. Рослые парни в стальных касках с козырьками, в панцирях из бычьей кожи, стянутых широкими желтыми поясами, и высоких грубых сапогах из недубленой кожи - это были люди из отряда «железнобоких» Кромвеля, а не обычные милиционеры из окрестных населенных пунктов. Да, дядюшка Энтони действовал наверняка. Он, видимо, успел побывать в Солсбери и привел искушенных в охоте на людей ищеек, которые не упустят добычу. Роскошный камзол Энтони Робсарта был забрызган грязью, плащ сбился, волосы и борода всклокочены - он вел солдат за собой, поминутно оборачиваясь к рослому тучному мужчине, видимо возглавлявшему отряд.
- Они еще здесь, эти изменники. Я видел их лошадей на конюшне. Значит, добыча не успела ускользнуть.
Он кинулся к лестнице и налетел на Гаррисона, преградившего ему путь. Рука полковника угрожающе покоилась на эфесе шпаги.

Предыдущая страница 24 Следующая страница


25 Наталия Образцова

- Как вы смеете? - вскричал Энтони. - Прочь с дороги!
Стивен не пошевелился. На пресвитера он даже не глядел и заговорил, обращаясь к возглавлявшему солдат офицеру:
- По какому праву вы ворвались в замок Робсартов, когда здесь траур и тело владельца только недавно предано земле?
Офицер из-под своей широкополой шляпы пристально глядел на Стивена.
- Вы родственник генерал-майора Гаррисона, если не ошибаюсь? В таком случае вы должны помочь нам. Этот джентльмен сообщил, что в замке Сент-Прайори скрывается беглый мятежник, именующий себя Карлом Стюартом.
- Досточтимый Энтони Робсарт, должно быть, ошибся, - не повышая тона, ответил Стивен. - Того, о ком вы говорите, нет в замке. С кем имею честь беседовать?
Офицер покрутил ус.
- Мое имя Соломон Верни. Я майор, верный слуга республики. Смею надеяться, что вы, мистер Гаррисон, как преданный сын нашей церкви, присягавший на верность Национальной Лиге, не станете чинить нам препятствий в нашей Господней охоте.
- Ни в коем случае, мистер Верни. И все же я должен заметить, что вы допускаете беззаконие, врываясь под этот кров и основывая свои действия только на показаниях полубезумного священника, который распален ненавистью из-за того, что его брат - лорд Дэвид Робсарт, да пребудет его душа в мире - не передал свои владения и титул пэра младшему брату, то есть ему, пресвитеру Энтони, а оставил все сыну и дочерям. Он действует в корыстных целях, и вы, потакая ему, совершаете незаконные действия, о чем я обязательно сообщу куда следует.
Стивен подумал, что не сможет долго сдерживать солдат. У них были угрюмые решительные лица фанатиков, их насчитывалось человек пятьдесят, не менее, и если он мог как-то остановить их, чтобы выиграть время, пока Карл и его спутник скроются в убежище, а слуги уберут следы их пребывания, то это можно сделать, лишь давая понять их предводителю, что подобное нападение на замок лорда может повредить его карьере.
Майор Соломон Верни и в самом деле замешкался, взглянув на Энтони Робсарта:
- Это правда, сэр? Вы просто рассержены, что вас не включили в завещание?
Энтони возвел очи горе.
- Я только являюсь смиренным орудием в руках правосудия. И посему, едва я узнал, что мятежник Карл Стюарт пребывает в Сент-Прайори, а мои милые племянницы укрывают его, я прежде всего поспешил сообщить об этом властям. А теперь прочь, мистер Гаррисон! Уйдите, если не желаете, чтобы вас причислили к тем, кто изменил долгу и заступается за преступника!
Но Стивен не пошевелился, а спокойно смотрел на Энтони сверху вниз.
- Когда я признаю вас своим хозяином и буду носить вашу ливрею я, может быть, и стану выполнять ваши приказания. А пока я, в связи с завещанием лорда Дэвида, являюсь опекуном его дочерей…
Его прервала Рэйчел: она боялась, что Стивена могут схватить, и постаралась отвлечь внимание круглоголовых. Девушка шагнула вперед:
- О чем речь, господа? О короле Карле Втором? Но разве его величество не убили в бою при Вустере? Мы слышали, что тело его было найдено изрубленным.
- Она лжет! - взвизгнул Энтони. - Эта ведьма лжет! Говорю вам, Карл Стюарт здесь. Я сам слышал, как моя племянница Ева обращалась к нему по титулу и он отвечал ей как король. И я понял, что внешность того, кто выдавал себя за Чарльза Трентона, подходит под описание сына Карла Первого.
Теперь все невольно поглядели на Еву.
- Мой дядя что-то путает, - ответила леди. - Да, в нашем замке останавливались два джентльмена, которых мы пригласили погостить, ибо обязаны им жизнью. Но смею заверить, эти люди - сторонники парламента, посланники комиссара. Их имена действительно Чарльз Трентон и лорд с севера Джулиан Грэнтэм. К сожалению, оба эти господина сразу после похорон моего отца уехали. Они посчитали нескромным оставаться гостями в замке, где все предаются печали.
- Это ложь! - воскликнул Энтони. - Они были здесь не более трех часов назад.
- Они отбыли, - подтвердила слова сестры Рэйчел. - За ними прислали и…
- Но кони их здесь, - заметил майор Верни. - Мы должны осмотреть замок. Укрывательство роялистов… - Он запнулся, словно что-то припоминая. - Как вы сказали, зовут второго? Лорд Грэнтэм? Но ведь это же роялист! - Майор надулся, втягивая воздух, потом гаркнул: - Обыскать здесь все!
Солдаты кинулись вверх по лестнице. Стивену оставалось лишь отступить. Он увидел взволнованное лицо Рэйчел и чуть подмигнул ей, подбадривая. Ева держалась куда спокойнее. В то время как солдаты стучали сапогами и хлопали дверьми, отдавая команды, носились по переходам замка, она невозмутимо опустилась на пуф возле небольшого столика и стала раскладывать пасьянс. Она развернула карты лицом вверх, тщательно обдумывая, как их лучше положить. Наблюдая за ней, Стивен невольно восхитился ее хладнокровием. Рэйчел после первого потрясения тоже пришла в себя, хотя нет-нет да вздрагивала, когда слышала шум опрокидываемой мебели.
- Боже Всемилостивый! Они разнесут весь замок!
Стивен пожал плечами:
- Что тут удивительного? Это ведь солдаты, и к тому же рьяные фанатики. А такие постараются разрушить все, что увидят, ибо уверены, что прекрасное является кознями дьявола и создано, чтобы соблазнять, вводить в греховные мысли. К тому же эти люди из отрядов «железнобоких», а они особенно решительны, их не остановить. Вы жили некоторое время спокойно, так как кровь, которой они наглотались при Вустере, на время насытила их. Но вот они услышали о короле - и у них вновь разыгрался аппетит.
Ева, перевернув карту, посмотрела на него:
- И все же, Стив, думаю, ты должен что-то предпринять, чтобы как-то утихомирить этих вояк. Ведь мой отец был сторонником парламента, и мы не слыли роялистами.
Стивен мрачно поглядел на нее:
- Молите Бога, миледи, чтобы эти люди оставались при таковом мнении. Ибо если они обнаружат…
- Они не обнаружат! - резко заметила Ева.
Вверху раздался громкий треск. Стивен чуть поморщился:
- Кажется, они срывают со стен панели, видимо, ищут потайной ход. Ладно, попробую что-либо предпринять.
Когда он вышел, к Рэйчел подошла взволнованная Долл:
- Миледи, ради бога, выслушайте меня. Когда я прятала вещи лорда Джулиана, я обнаружила…
Грохот наверху прекратился, но раздались громкие голоса. Энтони кричал, что в Сент-Прайори есть тайник, в котором могут скрываться разыскиваемые.
- Миледи, да выслушайте меня!..
- Позже, Долл, позже, - отмахнулась Рэйчел. - Сейчас не до тебя.
Она повернулась к Еве:
- Сестра, дядюшка рано или поздно выведет их на галерею над озером. А там ход…
- Тсс! - приложила к губам пальчик Ева. - Думаю, если это случится, мы через подземелья можем вернуть их обратно. Слава богу, к руинам ведет два хода.
- Но, Ева, если они обнаружат Николаса…
Глаза Евы стали тусклыми.
- Разве это сейчас так важно, Рэч? Главное - спасти короля.
Шум в зале продолжался. Порой слышались резкие команды Соломона Верни. Он повсюду поставил часовых, за дочерьми Робсарта и слугами следили, запретив выходить куда-либо. Только Стивен мог беспрепятственно передвигаться по замку.
Время шло. За окнами шумел ветер. Стивен пришел сообщить, что солдаты прочесывают парк и он слышал истошный лай собак. Потом раздались выстрелы, и лай перешел в жалкое, затихающее повизгивание.
- Они убили псов, - поняла Рэйчел. - Но зачем? Они ведь в клетке.
Лицо Евы было мрачным, она лишь процедила сквозь зубы:
- Охота Господня, они это так называют.
Было далеко за полночь, когда Стивен сказал, что майор приказал обшарить руины за озером. Сестры переглянулись.
- Снаружи они ничего не заметят, - успокаивающе пожала Ева руку Рэйчел. - Там все сделано так, что плиты кажутся плотно пригнанными друг к другу.
Стивен слышал эти слова.
- Но ваш дядюшка теперь уверяет, что именно там тайник, - заметил он. - Энтони начал уже паниковать, что беглецов не найдут, и готов на все. Он доказывает Верни, что вы знаете ход в этот тайник. Вас могут заставить говорить.
- Нет! - решительно произнесла Ева. - Если он настолько уверен, пусть ищет сам.
- Ты зря так горячишься, Ева, - заметил Стивен. - Эти люди вошли в раж. Их ничто не остановит, если они почувствуют себя обманутыми. Они могут приказать пытать слуг. Уверены ли вы в своих людях?
- Но… - начала было Рэйчел и замолчала, умоляюще глядя на Стивена. - Ради Бога, сэр, помогите нам!
Стивен взволнованно посмотрел на нее:
- Если они вернутся, если вынудят вас… О, Рэч, милая, сейчас не время для вашей обычной скрытности. Вы должны довериться мне!
Рэйчел, едва не плача, взглянула на сестру. Собравшиеся слуги тоже ожидали решения Евы. Они слышали слова Стивена, и как бы ни были преданы дому Робсартов, но отнюдь не желали становиться мучениками ради своих господ.
- Миледи, - всхлипнула Нэнси. - Ради Бога…
Горничная не решилась более ничего добавить, испуганно косясь на охранявших двор стражников. Бежать было невозможно, солдаты зорко следили за обитателями замка. Воспользовавшись тем, что они стоят достаточно далеко и не могут ее слышать, Нэнси умоляюще зашептала:
- О, миледи! Преподобный Энтони не оставит в покое ни вас, ни нас. А все эти солдаты Кромвеля… Они ведь живут по суровым законам Моисея и забыли о милосердии Христа. О, они способны на все!
У Евы был усталый вид. Она уронила карты и произнесла бесцветным голосом слова Писания:
- «Когда тело повержено, время слетаться стервятникам». - Она добавила, устремив взгляд на сестру: - Тебе незачем спрашивать меня, Рэйчел. Хозяйкой в Сент-Прайори всегда была ты. И если ты доверишься Стивену… что ж, значит, настала пора.
Рэйчел повернулась к Гаррисону и незаметно положила ему в руку ключи:
- Если дядюшка приведет солдат и начнет нас допрашивать, идите в библиотеку. Там найдите дверцу у камина, оттуда - ход в укрытие под руинами. Мы, если нас заставят, поведем их через верхнюю галерею, а вы успеете вывести Чарльза Трентона и Джулиана. В подземном переходе есть задвигающиеся плиты, вы сможете спрятать их там. Но… Дело в том, что они сейчас с нашим братом Николасом. Он не совсем нормален. Боже, что я говорю! Он совсем ненормален. Мы скрывали это от всех. Вы не должны задерживаться у него. Главное, спасти их… и нас.
Она хотела еще что-то добавить, но резко умолкла, когда на лестнице появились солдаты. В полумраке они все казались словно на одно лицо - в плотно облегавших голову шлемах, в тускло-коричневых кожаных куртках. Только майор Соломон Верни в своей широкополой шляпе да Энтони, с всклокоченной бородой, в некогда роскошном костюме, который теперь приобрел жалкий вид, выделялись среди них.
Энтони первый вышел вперед:
- Ева, Рэйчел, это становится невыносимо. Представители власти только зря теряют время, в то время как вы скрываете истину. Не усугубляйте своего положения. Ведь вы вполне могли и не знать, кто они…
- Дядюшка, вы орете, словно попрошайка на базаре, - с брезгливой гримасой прервала его Ева. - Говорят вам, вы ошиблись. А то, что вы якобы слышали, как я обращалась к кому-то из них, будто к королю…
- Так и было! - вскричал Энтони. - И ты, блудливая сука…
- Тише, преподобный отче! - прервал его майор. - Помните о своем сане, своем положении духовного пастыря. С этими дамами я побеседую сам.
Он говорил почти спокойно, но взгляд его изобличал непреклонную волю и жестокость. Он чувствовал себя представителем власти, и даже присутствие Стивена нимало не смущало фанатика.
- Итак, миледи, - обратился он к сестрам, - каково бы ни было ваше положение, вы должны помнить, что чистосердечное раскаяние и передача в руки властей того, кто повинен в кровопролитии в Англии, может облегчить вашу участь.
- Вы требуете от нас невозможного, сэр, - сказала Рэйчел, горделиво выпрямляясь. - Мы - дети человека, долго служившего парламенту, и вы не имеете прав…
- Знаете, миледи, - прервал ее Верни, - каков был ответ человека, приехавшего арестовать изменника Карла Первого на заявление, что у него нет прав? Он лишь указал королю на своих солдат, и тому пришлось подчиниться. Вы находитесь в подобном положении. Права и власть есть у меня, а не у вас, и вы должны признать это.
Рэйчел смотрела на него.
- Вы обыскали замок, обшарили парк, убили наших псов, перевернули вверх дном весь дом - и ничего не обнаружили. На что вы надеетесь? Мы не препятствовали вам, а ваши поиски не увенчались успехом. Значит, вы ошиблись. Чего же вы хотите от двух слабых женщин, вы, облеченный законной властью и силой?
- Я хочу правды, - сурово ответил майор. - Я имею сведения, что король Карл Стюарт последний раз был замечен в Хемпшире, после чего скрылся. И вот появляется достойный человек, священник Энтони Робсарт, который уверяет, что последнее время общался с Карлом Стюартом; я, расспросив его, убедился, что он не лжет.
- Дядюшке просто не терпится отомстить нам! - воскликнула Ева. - Он зол, как пес, у которого выхватили кость, и поэтому у него совсем помутилось в голове, раз он подверг родовое гнездо разорению.
- Тем не менее я имею основания, исходя из его слов, поверить ему. Кое-какие речи о так называемом мистере Трентоне навели меня на мысль, что последний как раз и может быть королем. Не говоря уже о лорде Грэнтэме - известном роялисте, воевавшем с кавалерами против парламентских сил.
Стивен счел нужным вмешаться:
- Вам же уже сообщили, господа, что если те, кого вы подозреваете, и нашли прибежище в Сент-Прайори, то только потому, что спасли дочерей лорда Робсарта. Преподобный Энтони все эти дни сам имел возможность общаться с этими людьми и ни в чем не заподозрил их, пока не понял, что ему выгоднее сдать приезжих властям. Я же видел их и могу…
- Вы, сэр, - начал майор, - племянник Гаррисона, но, при всем моем уважении к вашему родственнику, замечу, что мне ведомо - вы у него в немилости. А значит, я дважды подумаю, прежде чем поверю вам.
- Тем не менее вам придется мне поверить, - усмехнулся Стивен. - Я заявляю, что те, кого вы ищете, уже отбыли из замка. Разве ваши поиски не убедили вас в этом?
Какое-то время Соломон Верни и полковник Гаррисон мерили друг друга взглядами. Но тут вмешался Энтони:
- Готов поклясться, как в судный день, что те, кого мы ищем, еще здесь. Их просто прячут. Поэтому прошу вас, досточтимый сэр Верни, потребовать у моих племянниц ключи от всех тайников, которые они еще вам не передали. А именно: ключи от кабинета моего брата, ибо я знаю, оттуда начинается галерея, ведущая к руинам. Я более чем уверен, что там имеется еще одно тайное укрытие, о коем мои племянницы умолчали и где вполне могут скрываться мятежники.
Воистину, они недооценивали дядю Энтони. Неудачи в поисках обострили его ум, и он не собирался так просто сдаваться. Перевернув вверх дном все родовое гнездо, обшарив весь парк, заглянув даже в погреб и конюшни, он вычислил, что тайник может находиться только в заброшенных руинах, куда так редко кто ходит.
Майор последовал его примеру, стал угрожать, говорил, что велит пытать слуг у них же на глазах, и, возможно, слуги окажутся более сговорчивыми. Вмешательство Стивена ни к чему не привело. Майор чувствовал за собой силу своих солдат, к тому же, если в замке и в самом деле прячется король… Угрозы Стивена были для него ничто - он не желал упустить свой шанс.
- Это становится невыносимым! - возмутился Стивен. - Власть сейчас на вашей стороне, но я не желаю быть причастным к подобному самоуправству.
Он задержался лишь на миг, бросил выразительный взгляд в сторону Рэйчел и вышел, хлопнув дверью. По пути он то и дело проходил мимо выставленных Соломоном Верни часовых. Они глядели на него угрюмо, но останавливать родственника знаменитого Гаррисона не решались. К тому же, как ни силен был надзор над замком, здесь имелось слишком много запутанных ходов, чтобы удалось разместить часового у каждой двери. Поэтому неплохо знавший Сент-Прайори Стивен смог незаметно пробраться к лестнице, ведущей в библиотеку.
Здесь было пусто. Стивен беспрепятственно вошел в нее и легко отомкнул дверь у камина. Загадочная дверь, которая его так давно заинтересовала. Теперь покров тайны был сорван: ненормальный сын Робсарта, безумец, в котором почти не осталось человеческого. О, он хорошо помнил странное существо на зубцах стены замка, существо, более напоминавшее выходца из преисподней, нежели живого человека. И это было сыном гордого Робсарта, братом красавицы Евы и Рэйчел!
Стивен нашарил в темноте связку факелов, зажег один из них и стал медленно спускаться в подземелье.
Рэйчел старалась оттянуть время, настаивая на том, что она и так позволила все осмотреть и дядюшка требует невозможного. Кого они ищут? Короля? Абсурд. Они - семья, поддерживающая парламент, их отец слыл едва ли не другом лорда-протектора, и его возвышение при Кромвеле является тому порукой. Даже если их гости и спасители принадлежали к враждебной партии, в любом случае они уже покинули замок. Майор со своими людьми попросту зря теряет время здесь, лучше бы они искали беглецов на равнине. Ева всячески поддерживала сестру. Им вместе даже удалось поколебать мнение Соломона Верни. Но дядюшка не унимался. К тому же он заметил, как напуганы слуги, и не преминул указать на это майору.
- Поджарим пятки любому из них - и они расскажут все, как на исповеди!
В конце концов Соломон Верни сделал знак, и двое его людей схватили бедного Ральфа Шепстона. Его мать Ребекка истошно завопила. Мэтью Шепстон кинулся оттаскивать солдат от сына, но те начали его избивать.
- Довольно! - крикнула Рэйчел. - Остановите своих вояк, майор! Я покажу вам, где тайник. Вы узнаете, кто там находится!
Она повернулась к Энтони. Глаза ее полыхали.
- Будь по-вашему, дядюшка. И будьте вы прокляты!
Энтони Робсарт невольно попятился. Рэйчел все-таки слыла ведьмой, и он боялся ее проклятий. Поэтому он попытался задобрить ее:
- Ну что ты, девочка. Вспомни Писание: «Да не будет вражды между мной и тобой, и твоими пастырями и моими пастырями…» Будь благоразумной, Рэйчел, не противься неотвратимому и не чини препятствий людям, которые только исполняют долг свой.
- Долг, - устало произнесла девушка. - Я слишком молода, дядюшка, чтобы поучать вас, но вы сами переступили границы возможного. Скажу вам, как перед Богом: вы нарушили долг перед своим родом и своей семьей. Вы сами не знаете, на что вынудили меня. - Она вздохнула. - Что ж, идемте.
Но двигалась она так медленно, как только могла. Ева шла рядом с ней и незаметно пожала руку, словно приободряя. Рэйчел едва ли это заметила. Она мысленно представляла: вот Стивен доходит до конца подземного перехода; какое-то время у него уйдет, чтобы убедить скрыться короля и Джулиана, еще какое-то время займет изумление при виде Николаса, но Стивен сильный человек, он скоро возьмет себя в руки. Он выведет их, а Бен и Томас задвинут плитой проход в подземелье. Двоим им это вполне под силу. Потом они останутся на своем посту. Что будет дальше? Рэйчел оставалось лишь надеяться, что Николас, ее жуткий брат Николас, сам послужит объяснением, отчего они так долго не пускали солдат в тайник. Вряд ли, завидев этого безумца, они станут шарить в подземелье, ища запасной выход. Не до этого им будет. Но какой позор предъявлять полоумного, одичавшего брата! Тоже Робсарта. Какие речи теперь пойдут об их семье! Как будет опорочено их имя!..
Она нарочито медленно возилась с замком в кабинете отца. Не с тем, что за панелью, ведущей в подземный ход, а на пути в галерею. Когда они вышли, их обдало холодным ветром. Они и не заметили, что приближается рассвет. Какой же долгой и мучительной была эта ночь!
Рэйчел шла впереди, не поправляя разметавшиеся, выбившиеся из-под чепца волосы. За ней раздавались тяжелые шаги Соломона Верни и его солдат; их шпоры звякали по неровным плитам галереи. Шествие замыкали Энтони и Ева. Дядюшке стало вдруг отчего-то не по себе, он то и дело задерживался, поглядывая вниз. Он вообще-то побаивался высоты и сейчас невольно припомнил, как разбился, упав отсюда, Патрик Линч. Ева злорадно поглядывала на него:
- Идите, дражайший дядюшка. Сами же настаивали.
Они прошли над озером, слабо светлевшим в предрассветном сумраке. Слышался протяжный крик козодоя. Они уже приблизились к руинам, когда расслышали истошный, словно приглушенный мощью камня хохот. Визгливый, злой и безрадостный.
Рэйчел оглянулась и заметила, что майор и его солдаты замешкались.
- Проклятье! Что это? - невольно попятился Соломон Верни.
Рэйчел чуть пожала плечами:
- Может, вы уже передумали? Учтите, ничего такого, что бы вы хотели увидеть, вас не ждет. Это будет печальное и достойное сожаления зрелище.
Пуританин помедлил. Но он не желал показать свое замешательство перед подчиненными.
- Идите, мисс. Однако, насколько я вижу, этот путь никуда не ведет?
- Следуйте за мной, - спокойно произнесла Рэйчел. Она так устала после всех потрясений, что, казалось, ее уже ничто не волнует.
Она с силой надавила рычаг в стене. Та стала тяжело отодвигаться, открывая проход. Рэйчел шагнула в него и начала опускаться по лестнице. Внизу мелькнул желтоватый свет, в нос ударило резкое зловоние.
Войдя в крипту, Рэйчел быстро оглядела помещение и встретилась со встревоженными взглядами Томаса и Бена. Она чуть кивнула им, заметив, что беглецов уже нет, а каменная плита словно вросла в проем прохода.
За решеткой метался и подвывал Николас.
- Он явно возбужден, миледи, - успел заметить Томас.
Рэйчел чуть кивнула:
- Сейчас он забеспокоится еще больше. Он не привык к такому количеству посетителей.
Она отошла в сторону, открывая проход. Соломон Верни вошел, низко сгибаясь под полукруглой аркой. Поначалу он лишь приложил руки к носу и морщился, оглядываясь, потом, широко открыв глаза, стал смотреть на существо за решеткой. Солдаты обходили его и тоже замирали, вытаращив глаза и разинув рты.
Безумец, взволнованный столь людным посещением, носился от стены к стене и что-то лопотал. Передвигался он несколько странно: от постоянного пребывания в замкнутом помещении его нижние конечности были развиты плохо и казались все время согнутыми, словно под тяжестью массивного туловища, а длина рук была такова, что они просто касались пола. От этого создавалось впечатление, что он движется на четвереньках. Его безобразное лицо, всклокоченная грива волос и жуткие длинные лохмотья усиливали сходство с демоническим, страшным существом.
- Все нормально, Ник, все нормально, - произнесла Рэйчел, сама удивляясь спокойствию своего голоса.
Она устало прислонилась к каменной подпоре свода - терять ей было уже нечего.
Сумасшедший узнал ее голос и перестал метаться, сел чуть поодаль. Полумрак частично скрывал его, но от этого его ужасающая внешность казалась еще более таинственной и жуткой. Колени возвышались выше плеч, руки, как удавы, спадали меж ног до пола. Он смотрел на вошедших и глухо ворчал, скаля огромные клыки. Глаза приобрели нехорошее, злое выражение.
Один из солдат бессильно осел у прохода, в котором только появился Энтони. Тот перешагнул через беспомощное тело и, забыв, что давно перешел в пресвитерианскую веру, начал креститься. Когда его сзади коснулась рука Евы, он даже подскочил, вскрикнув от неожиданности.
Нервы у всех были напряжены, несколько человек тоже вскрикнули. Сумасшедший завыл, зашелся идиотским смехом.
- О боги Израиля! - воскликнул майор. - Да что же это такое?!

Предыдущая страница 25 Следующая страница


Замок тайн 26

- Совсем не то, что вы искали. Не так ли, мистер Верни? - словно веселясь, спросила Ева. Посмотрев на сумасшедшего, она скорчила ему гримасу. Тот завыл не своим голосом. Нервы Евы тоже начали сдавать, и она истерически расхохоталась. - Ну как, господа? Не тот ли это, кого вы искали? Похож он на Карла Стюарта?
Она вновь стала смеяться, пока Рэйчел не кинулась к ней и не отпустила звонкую пощечину. Ева сразу опомнилась. Она тряхнула волосами, отбрасывая их с лица, и застыла, уперев руки в бока, - маленькая, решительная. Теперь вопли безумца ее даже не трогали. Она в упор глядела на Энтони, и взгляд ее был нехорошим.
- Да разрази меня гром! - воскликнул майор. - Что это все означает? Что это за чудовище?
Рэйчел цыкнула на безумца, а потом спокойно назвала его по имени. Тот вроде бы притих и вновь опустился на корточки, скалясь в улыбке. Рэйчел не понравилось выражение его глаз - почти осмысленное, злое. Она невольно отошла от решетки и переглянулась с охранниками.
Энтони тыкал пальцем в безумца:
- Что это такое? Я спрашиваю, что это за исчадие ада?
Рэйчел вздохнула. Пришло время дать объяснения.
- Перед вами мой безумный брат, сын лорда Робсарта и Шарлотты де Бомануар, Николас Робсарт. Он всегда был таким, и мы вынуждены были его прятать от всех. Проклятье рода Робсартов и вечный его позор. Вы вынудили нас показать его вам. Но учтите - он опасен, и поэтому его всегда держат под замком.
Говорить ей было все труднее.
- Это и был тот тайник, о котором говорил Энтони. Но, как видите, никаких роялистов мы здесь не прячем.
Вряд ли сейчас кто-нибудь думал о беглом короле, все просто смотрели на безумца. А он на них.
Энтони невольно сделал шаг вперед и стал глупо хихикать.
- Так это и есть загадочный Николас Робсарт? Сын моего дражайшего братца - чтоб черти съели в аду его душу! Ха! Николас. Его наследник! Тот, ради которого брат лишил меня всего! - Он расхохотался. - Наследник Робсартов!
- Осторожней, сэр. Не подходите так близко, - предупредил его Томас Легг.
Безумец теперь глядел только на Энтони. Тот продолжал смеяться.
- Итак, перед вами, господа, пэр Англии!
Ева тихо приблизилась к нему сзади:
- Познакомься с племянничком, дядюшка!
И вдруг с силой толкнула его к прутьям решетки.
Следующее произошло мгновенно.
Не успел Энтони отцепиться от прутьев, как безумец с неожиданным проворством кинулся к нему и схватил огромными руками. Отчаянный крик Энтони слился с глухим рычанием сумасшедшего. Со стороны было похоже, что он целует священника. Но на самом деле он, вцепившись ему в горло, грыз. Крики Энтони перешли в визг, потом в глухое хрипение.
Кто выстрелил первым, было непонятно, но потом все солдаты выхватили пистолеты, и несколько минут стояла непрерывная пальба. Сквозь нее слышались истошные крики боли и ярости сумасшедшего, особенно жуткие в окутавшем все пороховом дыму. Даже когда выстрелы прекратились, он все еще глухо ворчал, потом затих.
Рэйчел стояла, зажав ладонями уши. Когда дым стал рассеиваться, она увидела два лежащих, сцепившихся через прутья клетки тела. Хилая фигурка Энтони нервно подрагивала, горло было залито кровью, но широко открытые глаза глядели будто бы прямо на нее. И его по-прежнему держали, обхватывали длинные руки безумца, казавшиеся невероятно мощными рядом с этим ворохом шерсти и тряпья, какое представляла скорчившаяся фигура монстра.
В наступившей тишине был еле слышен слабый жалобный стон Энтони. Кровь так и текла по нему.
Кто-то из солдат вышел вперед, попытался оттащить тело умирающего. Но, как продолжение кошмара, руки сумасшедшего ожили, стали хватать. Он вновь зарычал, словно весь запас пущенного в него свинца не мог лишить его жизни. И крики новой его добычи слились с нервными воплями других солдат, кинувшихся на выручку товарищу. Выхватив шпаги, они принялись разить монстра, резать, колоть. Он был уже мертв, но они все не могли остановиться. Кровь из разрубленного тела так и брызгала струйками.
Рэйчел не поняла, что кричит. Она спрятала лицо на плече сестры.
- Все, Рэч, все. Уже конец, - шептала Ева, обнимая ее.
Рэйчел с трудом подняла голову. Солдаты были возбуждены, все в крови, с окровавленными шпагами, они что-то кричали и ругались, толпясь около клетки. Рэйчел увидела, что кто-то из них наступил на тело ее дяди. Тому уже было все равно. Он был мертв, даже мышцы лица его расслабились; из остекленевших глаз исчезло выражение ужаса.
- Ко всем чертям! - ругался майор Верни. - Пропади все пропадом! Дьяволово семя! Уходим! Какого черта нам еще здесь надо!
Мысли о поимке короля явно больше не беспокоили его. Солдаты с готовностью исполнили приказ уйти и стали покидать подземелье. Один из них совсем по-детски плакал, наверное, тот, что попал в лапы сумасшедшего. А ведь эти суровые вояки всякое повидали на своем веку.
Рэйчел постаралась взять себя в руки и даже отдала распоряжение взволнованным охранникам вынести трупы. Она сообразила, что, пока солдаты в Сент-Прайори, королю лучше оставаться в своем убежище.
Ева уже вышла, Рэйчел застала ее стоящей на галерее над озером. Налетавший ветер развевал ее волосы. Ева была бледна, она стояла с закрытыми глазами, подставляя лицо потокам прохладного воздуха. Заслышав шаги сестры, она повернулась. Голос ее звучал спокойно:
- Рэч, мы победили. Вряд ли эти круглоголовые будут продолжать поиски. А когда они уберутся, мы сможем выпустить короля.
Рэйчел ответила хрипло из-за стоявшего в горле кома:
- Сейчас они все возбуждены, напуганы. Да и потом вряд ли станут смаковать подробности происшедшего. Но понимаешь ли ты…
Она запнулась. Лицо Евы окаменело.
- Договаривай!
Рэйчел сцепила дрожащие руки.
- Понимаешь ли ты, что совершила убийство?
Ева отвернулась, чуть пожав плечами:
- Ах, это… - Она жадно втянула холодный воздух. - Не будь лицемерной, сестра. По сути дела, ты должна благодарить меня - я отомстила предателю и избавила тебя от такой обузы, как Николас.
Она сказала «тебя», а не «нас». Тяготы Сент-Прайори всегда лежали на плечах одной Рэйчел, Ева словно не желала их знать, избегала. Но именно она совершила решительный шаг: одним взмахом разрубила этот гордиев узел и освободила Рэйчел от непосильной ноши.
Рэйчел стало не по себе: в словах Евы содержалось зерно истины. Она и в самом деле не любила дядю и ненавидела, боялась Николаса. Теперь она свободна, но то, как все произошло… И то, что в этом замешана Ева… Рэйчел стало нехорошо. Как сомнамбула она шла следом за сестрой; мысли бессвязно блуждали, голова кружилась.
Она еле дошла до конца галереи, сквозь некую пелену различила взволнованное лицо сестры и услышала, как та ее позвала.
Шаг, еще шаг. У нее больше не осталось сил. С каким-то странным облегчением она опустилась во мрак беспамятства, почти не ощущая подхвативших ее рук Евы.

ГЛАВА 16

Король сидел на стволе поваленного дерева. Слуга лорда Уилмота Роберт Сван стоял перед ним, ожидая позволения говорить, и мял в руках шляпу. Ветер трепал его по-пуритански остриженные, тронутые сединой волосы.
- Ваше величество…
Карл словно не слышал.
Ветер шумел в деревьях, срывал пожелтевшую листву. По водам озера пробегала рябь, колыхались с сухим шорохом камыши. Холодно, сыро, неуютно.
Карл глядел на руины по ту сторону озера. Он был уже в дорожной одежде, но ему все казалось, что его волосы, руки, тело источают жуткий запах подземелья.
Он вспомнил безумного монстра за решеткой и как он провел ночь в его компании, когда по замку рыскали солдаты, а он находился на волосок от гибели. Потом неожиданно появился Стивен Гаррисон, сообщил, что круглоголовые с минуты на минуту появятся здесь, и велел им с Джулианом укрыться в подземном переходе. Они повиновались не мешкая, но Стивен все же задержался, глядя на чудовище за решеткой. Карл его понимал. Этот Николас Робсарт… Потом полковник тоже вошел в проход, и охранники безумца задвинули за ним каменную плиту. Сколько они пробыли в подземном тоннеле? Оказалось, немногим более часа. Но королю это время показалось гораздо более долгим. Он старался скрыть от обоих находившихся с ним мужчин свой страх, скрыть, что ожидает, как сейчас с минуты на минуту раздастся грохот отодвигаемой плиты и солдаты Кромвеля ворвутся в подземелье. Поэтому, когда за стеной раздались выстрелы, нервы его сдали и он невольно вскрикнул.
Джулиан зажал ему рот, хотя и сам был напуган не менее короля. Но ничего не произошло. Проход по-прежнему закрывала плита, минуты текли, и им оставалось лишь строить догадки, что же случилось в крипте. Карл старался отвлечься от мрачных мыслей, наблюдая за Джулианом и Стивеном. Эти двое избегали смотреть друг на друга и молчали. Карл тоже хранил спокойствие. Он понимал, что неприязнь его спутников связана с их соперничеством из-за Рэйчел Робсарт. Хотя Джулиан старался дать понять, что меж ним и Рэйчел все кончено, его нервозность и отнюдь не дружелюбные взгляды, какие он порой бросал на Стивена, указывали, что в душе его не было мира.
Полковник держался куда спокойнее, чем его соперник. Да, все это было даже забавно. Карла бы развлекла подобная ситуация, если бы положение не складывалось столь критически и его не отвлекали совсем иные мысли. И еще его поразило, что в трудную минуту именно Гаррисон, человек, на помощь которого он меньше всего мог рассчитывать, оказался его настоящим другом и спасителем.
Наконец плиту сдвинули с места, и они увидели в свете факела мощную фигуру Бена Петтигрю.
- Все спокойно, господа. Они ушли. Мы не спешили выпускать вас, пока последний из круглоголовых не покинул пределов замка. Да и прибрать тут нужно было.
Они сразу увидели, что за решеткой никого нет, а на плитах пола остались следы крови. Охранник рассказал, что произошло: как сюда прибыли солдаты и безумец Николас убил Энтони Робсарта, а солдаты, пытаясь вырвать от него Энтони, изрешетили сумасшедшего пулями. В словах Бена сквозила некоторая грусть, словно ему было жаль своего ненормального подопечного.
- Мы отнесли их тела в часовню, - продолжал он. - В Сент-Прайори принято быстро хоронить умерших. Солдаты уехали, они так были потрясены всем происшедшим, что уже и не думали о дальнейших поисках.
- Где леди Ева и Рэйчел? - спросил Гаррисон.
- Миледи Ева ухаживает за сестрой. Той после случившегося стало дурно, но сейчас она уже встала и даже велела седлать ваших коней. Не ровен час, солдаты опомнятся и решат возобновить поиски. Хотя вряд ли, - то, что здесь произошло, явно убедило их, что ни о каких укрывающихся в замке гостях не может быть и речи. Да, а леди Ева послала за каким-то незнакомцем, недавно прибывшим в селение. Говорят, он приехал за вами.
Эта его последняя фраза сразу оживила короля и лорда Грэнтэма. Они переглянулись.
- Мы уезжаем, сир, - даже улыбнулся Джулиан.
- Слава богу! - выдохнул Карл.
Да, наконец-то он покинет это проклятое место, с его раскрытыми тайнами, ужасами и опасностями. Карл едва не напевал, когда переодевался в дорогу, и старался прогнать мысли о Еве. Она не появлялась, и он был этому рад - ненавидел прощания. А потом, в какой-то момент, на него словно навалилась страшная усталость. Он старался не обращать на это внимания, думать о скором отъезде. Но, помимо воли, нервное потрясение, что он перенес этой ночью, обратилось в тупую апатию. Карл старался взбодриться - в конце концов, все уже позади. Заслышав за дверью шаги Джулиана, он быстро вышел.
- Как, ты еще не готов? И где ты, спрашивается, был? Да что с тобой, Грэнтэм?
Джулиан прятал руки за спину, его била дрожь, а взгляд был какой-то странный.
- Все в порядке, сир. Простите, ради бога. Просто после всего случившегося…
Карл ободряюще похлопал Джулиана по плечу:
- Мы сейчас уедем, Грэнтэм. Наконец-то…
У Джулиана был вопрошающий, тревожный взгляд.
- А ваша Линдабарда?
Карл лишь повел плечом:
- Я пойду пройдусь в парке. Пришлешь ко мне Свана.
Его разозлила довольная улыбка Джулиана Грэнтэма, - хотя теперь о Еве не могло быть и речи, Карлу стало больно. Он чувствовал себя мерзавцем.
Вот тогда он и пришел сюда, сел на поваленное дерево и стал глядеть на руины. Обычные руины, какие уже ничего не таили в себе. Он вспомнил, как впервые смотрел на них, когда гулял здесь с Рэйчел в первую ночь их приезда. Тогда, в лунном свете, они казались ему романтическими и исполненными своеобразного очарования. Потом он бывал здесь с Евой, когда, охваченные ураганом любви, они все время искали уединения. Они целовались в медовых лучах осеннего солнца, с деревьев опадала листва, Карл зарывался лицом в волосы Евы, пахнущие жасмином и отражающие свет солнца ярким золотистым блеском. Он был тогда так счастлив, душа его отдыхала после бедствий и разочарований; он находил успокоение в любви красивой женщины, гулял с ней вдоль озера и хотел пойти к темневшим на его другом берегу стрельчатым аркам средь темного камня - они казались ему величественным оформлением проснувшегося чувства. Ева, смеясь, уводила его прочь. Потом он все же пошел к руинам вместе с Джулианом. И с тех пор в этих пустых остовах католического монастыря ему стало чудиться нечто недоброе, небезопасное. Затем эти руины стали его убежищем. Он узнал их тайну и нашел в них спасение. И вот теперь он уезжает.
- Ваше величество.
Карл только заметил стоявшего рядом Роберта Свана.
- О сир, что с вами? Вы словно не замечаете и не слышите меня.
Сван, личный слуга лорда Уилмота. Человек из другого мира, в который он - наконец-то! - должен был вернуться.
- Сван, - улыбнулся король. - Мой дорогой Сван!
Тот был явно удивлен подобным демократичным обращением короля. Последний раз он видел Карла Стюарта после битвы при Вустере в окружении своих лордов, с которыми тот держался как человек, привыкший повелевать. Теперь же перед ним был усталый грустный юноша, погруженный в себя, отчаявшийся. Хотя и немудрено, если учесть, что за ним охотится пол-Англии. О тех потрясениях, что королю пришлось пережить в Сент-Прайори, слуга Уилмота и не подозревал. Лишь то, что ночью в замке побывали солдаты - Сван считал, что это был обычный постой армейского подразделения, - указывало, что и это место, которое его господин, лорд Уилмот, считал безопасным, таковым отнюдь не является. Да и где сейчас может быть безопасно для беглого короля? Короля! Сван был невероятно горд, что именно его лорд Уилмот выбрал в качестве гонца к его величеству. Когда Карл протянул к нему руку - загорелую, как у обычного деревенского парня, однако слишком изящную для простолюдина, - он схватил ее обеими руками и, упав на колено, принялся осыпать поцелуями.
- Довольно, Сван, - заговорил король, в душе отметив, насколько он за последнее время отвык от подобных изъявлений почтения и преданности. - Довольно, говорю! Объясни лучше, как обстоят дела. И отчего это лорд Уилмот так долго не посылал за нами?
- О, сир! Вас ведь кругом ищут. Юг страны так и кишит шпионами, как дворовая собака блохами, простите за мое просторечие. Лорд Уилмот считал, что в доме парламентария Робсарта вы будете в большей безопасности, пока он наладит связи с негоциантами, торгующими с Францией, и сможет договориться о переправе на континент. А потом стало известно, что Робсарт покинул Саутгемптон, и никто не знал, куда он поехал; мы страшно обеспокоились. Вот тогда-то мой господин и велел мне скакать в Сент-Прайори.
- Ты опоздал, Сван, лорд Дэвид уже был здесь. Но сейчас это уже неважно. Робсарт убит.
- Да, я уже разведал, ваше величество. И это как раз кстати.
Карл странно усмехнулся:
- Рассказывай, Роберт Сван. Что удалось сделать Уилмоту?
У Свана была неторопливая манера говорить, но сейчас Карлу это пришлось как раз по душе. Он не торопил его, хотя слушал жадно, с каждым словом повествования ощущая, как в нем пробуждаются силы и он вновь становится тем, кем был, - королем Англии, Шотландии и Ирландии, наследником Стюартов, человеком, имеющим целью возвращение трона. Он должен был это сделать несмотря ни на что. Слишком много людей ожидали от него этого. Личные чувства и переживания не играли роли рядом со столь высокой целью.
Итак, он узнал, что лорд Генри Уилмот сделал своим штабом поместье некоего мистера Хайда, родственника его канцлера. Он наладил связи с людьми, которые ведут торговлю с континентом, особенно с негоциантами, не вызывающими подозрения у новых властей, однако сочувствующими монархии и заслуживающими доверия. Так Уилмот вышел на некоего Татерсена, капитана брига, перевозившего уголь. Корабль его невелик, но быстроходен и с хорошей оснасткой. Татерсен недавно получил патент на торговлю с континентом, закупил партию угля, и теперь они готовы выйти в море, как только на борт брига прибудут пассажиры, о которых с ним условились. Капитана Татерсена не посвящали в тайну его попутчиков, сказав лишь, что это трое джентльменов - ими будут его величество, лорд Уилмот и лорд Грэнтэм, - которые спасаются от кредиторов. Теперь Уилмот ожидает своего короля в городке Брайтхелмстоун на южном побережье, милях в пятнадцати от Чичестера. Они смогут сесть на корабль, как только прибудет его величество.
Карл воспрял духом.
- Думаю, мы выедем немедленно!
В своей комнате он застал Джулиана, упаковывавшего вещи короля. Весть, что они тотчас выезжают, воодушевила лорда.
- Я уже собрал ваш багаж, сир. А лошади уже под седлом.
Когда они спускались, Карл невольно обратил внимание, что в руках Джулиана лишь один узелок, и полюбопытствовал, где вещи самого лорда.
- Мне лестно, сир, что ваше внимание ко мне простирается вплоть до таких мелочей. Увы, здесь я бессилен. Эта глупая Долли куда-то запропастилась, а ведь именно она прибирала в моей комнате. Надеюсь, мы окажемся в иных условиях прежде, чем я начну страдать из-за отсутствия свежего воротничка или чистой рубашки.
Да, Джулиан прав, скоро все будет по-другому!
И все же во дворе им пришлось немного замешкаться. Все обитатели замка вышли проститься с гостями, один из которых - эта весть быстро распространилась среди слуг - был королем Карлом Стюартом. Они глядели на него… так глядели, словно увидели только впервые, а не общались с милым «мистером Трентоном» изо дня в день.
Карл был тронут. У него для каждого нашлось слово: пошутил с охранниками, что не сможет сразу вернуть им проигранные этой ночью деньги; супругам Шепстон пожелал поскорее женить сына Ральфа; хорошенькую Кэтти ущипнул за щечку и спросил, где ее подружка Долл. Девушка вся зарделась и смущенно пролепетала, что Долл глупая гусыня и еще не раз пожалеет, что не простилась с его величеством.
Карл подошел к Рэйчел и справился, где полковник Гаррисон. Девушка ответила, что он отбыл из замка, желая удостовериться, что солдаты майора Верни не надумают вернуться, а в случае осложнений - задержать их.
- Вам надо уезжать, сир, - тихо сказала она, не сводя с короля своих темных глаз газели. Она держалась с той же скромной прямотой, какая и ранее так очаровала короля. Рэйчел спокойно кивнула, когда Карл попросил ее передать полковнику Гаррисону изъявления благодарности.
С Джулианом Рэйчел обменялась безмолвными поклонами. Если эти двое что-то еще и чувствовали друг к другу, то никак этого не проявляли.
Король не спрашивал о Еве, а Рэйчел ничего не говорила, хотя заметила, что глаза короля с невольной тоской скользнули по высоким окнам. Когда он протянул девушке руку, она присела в низком реверансе и припала к ней губами.
- Да благословит Господь ваше величество и убережет от врагов.
- Спасибо, милая Рэйчел. Спасибо за все.
Где-то сбоку появилась всхлипывающая кухарка Сабина.
- Я как вспомню - вы таскали мне дрова… помогали растопить камин… Выходит, я теперь самая важная дама во всем королевстве.
В глазах короля сверкнули лукавые искры.
- Ваша стряпня, голубушка, была мне достойной платой за то, что я трудился на вас.
Толстуха заулыбалась сквозь застилавшие глаза слезы.
- Я тут вам кое-что испекла в дорогу. Пирожки с бараниной и луком, до каких, я заметила, вы столь охочи.
Она протянула Карлу узелок с еще теплыми пирожками.
Король хотел было отшутиться, но молчал, чувствуя ладонями тепло свежего теста. Его полюбили в Сент-Прайори. Он - король, подданные обязаны любить и почитать его, однако в том, как вели себя с ним эти люди, чувствовалась любовь не из чувства долга. Да, здесь его любили… Он опять поглядел в сторону замка.
Сван держал коней под уздцы, но именно Джулиан подвел серого коня к королю. Он был близок с Карлом все это время и не желал уступать свое место подле его величества никому. «Теперь, если судьба мне улыбнется, я должен буду одарить его», - с каким-то раздражением подумал король. Обычное для монарших особ нежелание быть обязанным кому бы то ни было у Карла подпитывалось еще и неприятным ощущением из-за радости в глазах Грэнтэма: уезжая, король и словом не обмолвился о Еве Робсарт.
И именно это повлияло на Карла. Уже вложив ногу в стремя, он вдруг передумал, резко повернулся и пошел к крыльцу. Джулиан догнал его уже на ступенях:
- Сир, вы не смеете… не должны!
Он явно опасался, что чувство короля к Еве Робсарт заставит его отступиться от доводов разума. Карл смерил его холодным взглядом:
- Вы забываетесь, сэр! Что значит - я не смею? Такова моя воля!
Джулиан опешил. За время всех превратностей Карл еще ни разу столь отчетливо не указывал на разницу меж ними. Джулиан Грэнтэм отступил и склонился в поклоне, пропуская короля.
В замке было до странности тихо, шаги короля гулко отдавались в сводчатых переходах. Приближаясь к башенке, где жила Ева, он пошел медленнее, стараясь не звякать шпорами о ступеньки. Придерживая шпагу, он поднялся по винтовой лестнице. Дверь в комнату Евы была полуоткрыта. Карл остановился. Сначала он заметил Нэнси, возившуюся у одного из сундуков с пышными юбками Евы. Саму леди Карл увидел, чуть отойдя в сторону: она сидела у слабо горевшего камина, положив ножку на шары решетки. Возле нее лежали спаниели, один из них дремал у хозяйки на коленях. Ева сидела неподвижно, как изваяние, в черном платье с кружевной траурной накидкой на волосах. Карлу бросились в глаза ее тонкий профиль, бессильная рука на подлокотнике. Сердце его дрогнуло, когда он заметил, как в неверных отблесках пламени сверкнула скатившаяся по ее щеке слеза. Ева словно не замечала, что плачет; таким безмолвным отчаянием веяло от этой немой неподвижности Евы, такой маленькой и одинокой она казалась! Ему следовало уйти, но он продолжал стоять.
Спаниель на коленях Евы завозился и, увидев короля, соскочил на пол. Он кинулся к Карлу, радостно повизгивая, а за ним помчались и остальные. Они прыгали ему на ботфорты и ластились, энергично виляя хвостами. Теперь и Нэнси увидела короля и слабо охнула. Карл сделал ей знак выйти, горничная повиновалась. Ева повернула к Карлу залитое слезами лицо и какое-то время глядела на него. Потом она быстро вытерла слезы и встала, горделиво вскинув голову; лишь руки, все еще нервно комкавшие платочек, выдавали ее волнение.
- Простите, сир, что не вышла проводить вас. Но я ненавижу прощания.
В глазах Карла мелькнуло невольное восхищение: она держалась изо всех сил. От этого сердце его забилось с какой-то странной, ноющей болью.
- Я оказался слабее вас, Ева, - не смог уехать, не попрощавшись.
Она старалась не глядеть на него.
- Куда лежит ваш путь?
- В Брайтхелмстоун. Это на побережье.
Она кивнула:
- Да, конечно. Дорога длинная, но я велела дать вашим лошадям двойную порцию овса, смоченную вином, теперь у них будет достаточно сил. Они смогут скакать без устали часов пять кряду, делая не менее пятнадцати миль в час.

Предыдущая страница 26 Следующая страница


27 Наталия Образцова

- Ева…
- Всего доброго, сир. Уезжайте. А я… Я буду молиться за вас.
У Карла щемило сердце. Лучше бы он не приходил. С трудом проглотив ком в горле, он сказал:
- Итак, прощайте, леди Ева. И да снизойдет на вас благодать Господня.
Она выдавила слабую улыбку:
- Сейчас вы говорите как пуританин.
Она еще пыталась шутить. Карл глядел на нее во все глаза и понимал, что подобной женщины в его жизни больше не будет. Будут другие… но не эта блистательная леди, достойная его и к тому же любящая. Ее желание избежать последней встречи окончательно убедило его в этом. Она давала ему свободу, прощала его… и отпускала.
- Ева…
- Что, сир?
Он вздохнул:
- Мы должны расстаться. Но каждый день я проживу, тоскуя о тебе.
Он сейчас сам верил в это. Она повернула к нему лицо, словно цветок к солнцу:
- Зачем вы мне это говорите?
Он молчал. Что ему было ответить? Он попросил ее руки, а потом поспешно отказался от нее. Да, теперь он понимал, что не может жениться на ней, - ведь при таком попрании королевского достоинства он должен был ожидать, что от него отвернутся все, кто в него верит. И все же… он любил ее.
Не отдавая себе отчета, что делает, он шагнул к ней, обнял и стал покрывать ее лицо, глаза, губы бесчисленными поцелуями. Слова сами сорвались с его уст:
- Я не могу оставить тебя, каждая минута с тобой - это восторг, счастье, это упоительное приключение. Я так люблю тебя!
Она на миг замерла у его груди, потом медленно подняла к нему лицо. Король говорил так страстно, так искренне, что она вдруг осмелилась просить:
- Тогда, ваше величество, возьмите меня с собой.
Ева почувствовала, как он вздрогнул, но только сильнее обняла его. В глазах ее светились надежда и бесконечная мольба.
- Ева, - тихо произнес Карл, - я понимаю, о чем ты просишь. Я сам дал тебе надежду. Конечно, я могу взять тебя с собой, в изгнание, ибо я скиталец на этой бренной земле, король без королевства, человек без родины. Нужен ли я тебе?
- О да! - воскликнула она почти радостно. - Нужен, как воздух, как мое сердце, как спасение души! Я пойду за вами куда угодно. Я понимаю, что супружество не может связать нас, но я готова к этому. Готова быть вашей любовницей, спутницей, служанкой, если хотите. Только не оставляйте меня!
Король был словно оглушен. Но вместе с тем в его мозгу шевельнулась циничная мысль: «Она просто хочет избавиться от Сент-Прайори. Видит Бог, я ее понимаю!» Еще он подумал о том, что это вызовет очередной скандал, связанный с его именем. Но сейчас, когда он видел прекрасные, умоляющие глаза Евы, все это не казалось ему столь важным. В конце концов, если они не будут связаны брачными обязательствами, он ничего не теряет. А имя его и так опорочено, одним слухом больше или меньше - это уже ничего не меняет. К тому же у Евы на континенте есть деньги, ей будет на что опереться, даже помочь ему.
Он улыбнулся:
- Хорошо, Ева. Однако учти, красавица моя, я должен буду выехать немедленно, я не смогу ждать, пока ты соберешься. Ведь солдаты все еще могут нагрянуть снова. Поэтому я выеду сейчас же с Робертом Сваном. Останется Джулиан, я велю ему привезти тебя ко мне в Брайтхелмстоун. Там мы встретимся вновь.
У Евы сияли глаза, а сердце билось так сильно, что она словно с трудом понимала его слова. Когда он в последний раз поцеловал ее и вышел, она какое-то время стояла на месте, словно опасаясь, что приход короля ей просто померещился и он так и не сказал ей этих удивительных слов: «В Брайтхелмстоуне мы встретимся вновь». Брайт-хелм-стоун - название этого городка звучало музыкой в ее ушах.
Цокот копыт за окном заставил ее очнуться. Чего же она ждет? Надо быстро собираться. И она усиленно стала звонить в колокольчик, вызывая Нэнси. На какой-то миг в ее голове мелькнула запоздалая мысль, что путь ей предстоит проделать в неприятной компании Джулиана Грэнтэма, но что это значило, если в конце пути ее будет ждать Карл Стюарт!
Она торопила Нэнси, ругалась, нервничала. Бедная горничная еле успевала складывать в шкатулку косметику госпожи, упаковывать ее драгоценности и кидаться на зов хозяйки, чтобы затянуть ей корсет или отцепить застрявший в решетке камина шлейф амазонки. Потом понадобилось бежать торопить Ральфа, чтобы он спешно оседлал кобылу миледи.
Сборы были в самом разгаре, когда в комнату вошла Рэйчел:
- Что это значит, сестра? Ты уезжаешь?
- Только не вздумай меня отговаривать! - сердито глянула на нее Ева. И, застегивая многочисленные пуговицы алого жакета амазонки, добавила уже более миролюбиво: - Мне больше нечего здесь делать. Ведь отец оставил Сент-Прайори тебе. Ты несовершеннолетняя, но твой опекун Стивен Гаррисон сумел отстоять твое право на имение и титул. А когда ты станешь пэрессой, тебе и вовсе будет не до меня. Я сама позабочусь о себе. - Она надела шляпу и кинула Нэнси баул с вещами: - Неси. - Она улыбнулась Рэйчел: - Я еду в Брайтхелмстоун, а оттуда - на корабле во Францию.
Младшая сестра схватила Еву за руки, в последний раз пытаясь образумить ее:
- Ты совершаешь ошибку, Ева. Ты сама ломаешь себе судьбу и губишь свою честь!..
Ева резко вырвалась:
- Выше голову, малышка. И учти, нельзя ждать милостей от судьбы, судьбу надо делать самой. С Божьей помощью, конечно, - добавила она уже тише, потому что ей все-таки было страшно.
Она быстро обняла сестру и прижала к себе. Потом весело ей подмигнула и, подхватив шлейф амазонки, кинулась вниз по лестнице.
Лишь на миг Ева остановилась в холле и окинула старые своды долгим взглядом. Приедет ли она еще сюда когда-нибудь? Что ее ждет впереди? Где-то в переходах замка завыла собака - заскучал какой-то из спаниелей. Еве стало не по себе, это было недоброе предзнаменование. К дьяволу! Она покинет это мрачное обиталище, и отныне все будет по-другому.
То, что путешествие с Джулианом окажется не веселым, Ева поняла, едва увидела ледяное выражение его лица. На его мрачный взгляд исподлобья она лишь пожала плечами:
- Я выиграла эту партию, сэр. Так что извольте хотя бы казаться любезнее!
- Мне было приказано, и я подчиняюсь, - сухо ответил Джулиан, а глаза его так и полыхнули мрачным огнем.
«Пес! - сердито подумала Ева. - Когда я стану королевской фавориткой, ты первый начнешь заискивать передо мной. И будешь куда любезнее».
Но пока что Грэнтэм не собирался любезничать. Он и не подумал подсадить ее в седло, а когда расстроенная Нэнси протянула ему баул с вещами госпожи, он взял его с отвращением. Заметив усмешку Евы, Джулиан почти швырнул ей вещи.
- Я обязался сопровождать вас, но не служить вашим лакеем.
Еве пришлось стерпеть. Кусая губы, она наблюдала, как Джулиан не спеша подошел к своей лошади, нарочито медленно поправил подпругу и проверил притороченные к седлу пистолеты.
В этот миг на подъездной аллее раздался цокот копыт и появился скачущий галопом Стивен. Заметив Еву в седле и дорожной одежде, он резко осадил коня.
Ева чуть поморщилась: о Стивене она как-то и не подумала. Теперь придется объясняться.
Джулиан явно обрадовался появлению своего недавнего врага.
- Ваш жених, миледи. Думаю, мне стоит переговорить с ним.
Но Ева догадывалась, в чем будет убеждать Стивена Джулиан, и потому загородила ему дорогу конем:
- Стойте, где стоите, сэр. Я сама поговорю с полковником.
Она поскакала навстречу Стивену. Вид у нее был вызывающий.
- Вы уже вернулись, Стив? Я не ждала вас так скоро.
Если Стивен и был удивлен ее намерением уехать, то никак не проявил этого. Он сказал, что уезжал убедиться, что солдаты вернулись в Эймсбери и королю уже ничего не грозит.
- Вы опоздали со своим сообщением, его величество уже отбыл. За ним приехали, и он тут же покинул Сент-Прайори.
Стивен поправил шляпу и огладил рукой в перчатке холку коня.
- Что ж, вполне разумный поступок. Однако осмелюсь ли я спросить, что означает ваш отъезд?
- Только то, что я уезжаю, - с улыбкой произнесла Ева. Она смотрела на Стивена в ожидании дальнейших расспросов, но он молчал. Ева вскинула голову. - И еще это означает, что нам следует расторгнуть брачное соглашение. Увы, сэр, наша помолвка была ошибочной. Я не люблю вас. Вы были всегда столь умеренны в страстях, столь рассудочны, щепетильны и холодны, что мне с вами стало скучно. А те чувства, что я когда-то испытывала к вам, сошли на нет. Но почему вы улыбаетесь?
Стивен и в самом деле не смог сдержать улыбку.
- Потому что я полностью согласен с вами, Ева.
Она ощутила себя задетой и сердито поглядела на него:
- В таком случае нам не о чем больше разговаривать.
Но он удержал ее коня за уздечку:
- Вы едете с лордом Грэнтэмом? Мне бы не хотелось этого.
Ева оглянулась на уже сидевшего на коне Джулиана. Он наклонил голову, и его лица не было видно под полями шляпы. Она почему-то вздрогнула, но тут же взяла себя в руки.
- Смею сказать, меня это тоже не радует. Однако король приказал, и следует повиноваться. Итак, Стивен, прощайте. Не держите на меня зла.
Она стегнула лошадь и поскакала по аллее к воротам.
- Храни вас Бог, миледи, - только и сказал полковник, глядя ей вслед.
Когда мимо проезжал Джулиан, Стивен в знак прощания приподнял шляпу. Но Грэнтэм глядел прямо перед собой и сделал вид, что не заметил этого.
Когда они исчезли за деревьями, Стивен взглянул на замок, и сердце его подпрыгнуло - за высоким окном галереи он увидел Рэйчел. Он вдруг счастливо улыбнулся: сколько событий, драм, расставаний - и вот все позади. А Рэйчел здесь. Она ждет его, и ничто и никто более не стоит на их пути.
Стивен, почти не глядя, бросил поводья коня слуге, стремительно поднялся на крыльцо и взбежал по лестнице.
Рэйчел стояла у окна, выжидательно глядя в сторону двери. Какой-то миг они смотрели друг на друга через серый сумрак пустой галереи, потом Стивен пошел к ней, она к нему, и в следующий миг он уже прижимал ее к груди. Рэйчел тихо всхлипывала.
- Столько всего… Я не могу опомниться. Не успела я оплакать отца, испугаться солдат, ужаснуться трагедии в подземелье. И Ева… Все так неожиданно. Теперь ты… - Она повернула к нему лицо. - Разве мало я страдала? Разве я не заслужила хоть немножечко счастья? О боже! Моя сестра уехала, а я почти рада этому. Ведь теперь ты мой.
- Рэйчел!
Их губы слились. Они целовались и целовались, и им казалось, что так будет всегда.
Они были вместе!..
Переводя дух, они смотрели друг на друга, словно не веря в свое счастье, и вновь целовались.
- Довольно! - наконец взмолилась Рэйчел. - Или мы забудем обо всем, как тогда. Неизвестно, к чему это может привести.
Он счастливо засмеялся, взлохматил ее волосы и залюбовался ее гладкой смуглой кожей. О, он прекрасно понимал, о чем она: Рэйчел дышала как и он, глаза ее были словно подернуты поволокой. Он безумно хотел ее! Он успел истосковаться по ее чудесной невинной чувственности и потому с трудом уступил, когда она разняла обнимавшие ее руки и попросила умоляюще:
- Не надо!
Он наконец перевел дыхание.
- Будь моей женой, Рэйчел. Теперь-то я могу просить тебя об этом. Я свободен. И ты нужна мне.
Ее глаза засверкали. Она подняла его руку к своему лицу, прижалась к ней щекой и тихо сказала:
- Да. О да! Я ведь ждала этого так долго.
Им приходилось соблюдать приличия: в доме было два мертвеца, которых еще не успели предать земле, - дядя и брат невесты. Да и траур по ее отцу не давал им прав на столь бурную радость. Дел у Рэйчел было предостаточно, но она все же позволила себе немного расслабиться, посидеть подле возлюбленного, прильнув к его плечу. Она чувствовала себя такой хрупкой, нуждающейся в его покровительстве. Благодатное тепло распространялось от его руки, обнимавшей ее; Рэйчел прикрыла веки, чтобы лучше почувствовать счастье подчинения ему. Это длилось всего несколько минут, а потом она заставила себя встать.
- Мне следует идти. Надо отдать распоряжения слугам, позаботиться о погребении дядюшки и Ника…
Печальные обязанности. Стивен уловил дрожь в ее голосе - бедная девочка, сколько ей приходится выносить! Он нежно поймал ее руки, поцеловал запястья.
- Все уже позади, Рэйчел. И я с тобой.
Она расслабилась, даже улыбнулась, а потом спросила, куда он уезжал утром. Тогда что-то мелькнуло в его глазах, и он нахмурился. Стивен сказал о солдатах, но Рэйчел почувствовала, что это еще не все.
- Стив?
Он словно не решался сказать все сразу.
- Еще я разговаривал с мировым судьей Эзикиэлом Батсом. Он не очень-то меня жалует, но тут сам вызвался на беседу. Судья расспрашивал о Джулиане Грэнтэме.
- О Джулиане?
- Да, Рэч. Он рассказал мне кое-что о Бомануарах… Это странный род. Эзикиэл Батс их хорошо знает. Он имел с ними торговые дела.
Стивен вдруг обнял Рэйчел за талию и притянул к себе, спрятав лицо у нее на груди.
- О, милая, как хорошо, что ты не стала женой Джулиана Грэнтэма!
Рэйчел еще не очень ясно понимала.
- Конечно, хорошо, Стив, тогда бы я не могла быть сейчас с тобой. Знаешь, Ева говорила мне, что надо самой делать свою судьбу. Но судьба сама дала мне тебя. Правда, - она мило покраснела, - я тоже кое-что сделала для этого. И еще я полюбила коньяк! - пошутила она.
Но Стивен был серьезен. Он думал о своем.
- Бомануары, - вновь повторил он. - Старинный род, гордое имя. Но они сейчас потеряли былую славу и тихо живут в провинции, в Бретани. Это вырождающийся род. Частые браки между близкими родственниками, на грани кровосмешения, - грех, за который неизбежно следует кара. Поэтому в роду Бомануаров так часты случаи безумства, эпилепсии, врожденных недугов. Вторая жена твоего отца была из Бомануаров, и она была безумна. Лорд Робсарт, видимо, навел справки о ней и о семье, поэтому и отказывался жениться. Но она была беременна от него, и его принудили к браку. А Николас… - Он не договорил, размышляя о чем-то. - Джулиан тоже Бомануар, но лишь наполовину. Когда он сватался к тебе, то явно не сказал о своей бретонской родне лорду Дэвиду. Иначе твой отец никогда не дал бы согласия на эту помолвку.
Сердце Рэйчел словно подпрыгнуло в безмерно расширившейся и похолодевшей груди.
- Но лорд Джулиан приближенный короля, его друг. Он так умен, рассудителен и очень красив.
Стивен кивнул:
- Конечно. Ведь не все же Бомануары поголовно сумасшедшие. - Он вдруг вспомнил чудовище за решеткой и передернул плечами; потом встал, прошелся по галерее. - Как тихо. Словно в долине смерти… как в Иосафатовой долине.
Рэйчел почувствовала себя задетой и заметила даже более резко, чем хотела:
- Неудачное сравнение, сэр, ведь Сент-Прайори мой дом.
Стивен прислушался.
- Отчего это так воет собака?
Тут Рэйчел нечего было возразить, и она лишь заметила, что пес, видно, чувствует покойников в замке. Воет он, правда, уже около часа, так что сейчас она пойдет и угомонит его, раз это не удосужился сделать никто из слуг.
Но не успела она сделать и шага, как к вою присоединился женский визг. Сколько ужаса было в нем!..
Рэйчел замерла, потом повернула к Стивену побелевшее, искаженное лицо.
- Господи, помилуй…
Она пошатнулась. У нее не было больше сил выносить все это.
Гаррисон прекрасно понял ее состояние.
- Оставайся здесь!
Сам же он стремглав кинулся на шум.
Кричала Кэтти. Она стояла у двери большой кладовой и визжала, как заведенная. Стивен схватил ее, встряхнул, и тогда она занялась плачем. У их ног, скуля, крутился палево-серый спаниель. Его лапы были перепачканы кровью, целая лужа которой натекла из приоткрытой двери.
Стивен передал рыдающую в истерике девушку на руки прибежавшим слугам.
- Это опять, опять! - кричала та. - Как и леди Элизабет. Но ведь дьявола больше нет в замке? Его тело в часовне!..
Стивен заглянул в дверь, потом повернулся к слугам:
- Ребекка, голубушка, надо ее убрать. Надеюсь на вас и вашего супруга. Постарайтесь оградить свою юную хозяйку хотя бы от этого.
Служанка согласно кивнула и стала советоваться с остальными слугами. Да, на челядь Сент-Прайори можно было положиться. Они уже привыкли к трупам, хотя разве можно к этому привыкнуть?
Стивен еще раз склонился над мертвым телом: Долл, служанка. Горло перерезано острым предметом, скорее всего, кинжалом. И убита она совсем недавно, тело еще не успело остыть, конечности не утратили гибкости. Маленькая, безобидная девушка. Раньше каждую смерть в Сент-Прайори связывали с ужасным монстром, живущим в руинах, но теперь его уже нет. А Долл еще утром видели живой и невредимой, правда озабоченной и чем-то напуганной.
«Как в свое время Осия», - вспомнил Стивен.
Он вернулся в галерею. Рэйчел, как он и велел, оставалась на месте, но ей уже доложили, что случилось. Она сидела обхватив себя руками, точно зябла, глаза ее казались непомерно расширившимися на осунувшемся лице. Рэйчел беспомощно поглядела на Стивена, и он сел рядом, привлек ее к себе.
Спустя какое-то время она заговорила:
- Это уже не может быть злодеянием Николаса…
- Я знаю, дорогая.
Он вспомнил труп несчастного Джека Мэррота - тот был просто изгрызен. Тела же Осии, леди Элизабет и Долл были изувечены ножом или кинжалом. Стивен стал догадываться, кто, кроме безумного Николаса, был ужасом Сент-Прайори. Одно имя приходило ему на ум, и он боялся произнести его вслух, чтобы не напугать девушку. Ибо теперь ему и самому стало страшно.
Рэйчел вновь заговорила:
- Этой ночью Долл хотела мне что-то сообщить, но я тогда не стала ее слушать. Ведь в замке были солдаты, которые искали короля.
Стивен убрал волнистую прядь с ее щеки и спросил как можно мягче:

Предыдущая страница 27 Следующая страница


Замок тайн 28

- Рэч, девочка моя, не вспомнишь ли ты, что именно говорила несчастная Долли?
Рэйчел чуть нахмурилась.
- Что-то о том, как она прибирала в комнате лорда Грэнтэма. И… О, Стив, я не помню. - Она сказала это почти виновато.
Он вздохнул. Лучше, если она будет озабочена тем, что не может вспомнить, чем начнет догадываться. Хотя она все равно поймет рано или поздно.
- Тебе надо отдохнуть, дорогая. Мне сказали, у тебя утром случился обморок. Ты совсем измучена, иди отдохни. Ваши слуги справятся со всем сами, для них это привычное занятие.
- Да, - тихо сказала она. Она и в самом деле была очень измучена. Когда Стивен задал ей новый вопрос, Рэйчел поглядела на него удивленно: - Не знаю ли я, куда за королем поскакала Ева? В Брайтхелмстоун. Это на побережье. Но зачем тебе?
Он уклонился от ответа и лишь проводил ее до дверей спальни.
Затем он спустился на кухню, чтобы попросить Сабину приготовить для госпожи какой-нибудь успокаивающий, усыпляющий напиток. Рэч сейчас это просто необходимо. Там же, на кухне, он застал и Кэтти. Девушка сквозь всхлипывания говорила кухарке, что не может более оставаться в Сент-Прайори и ни за какие деньги более не желает служить здесь. Увидев полковника, она умолкла.
Стивен переговорил с Сабиной, а потом подсел к девушке.
- Кэтти, ты ведь была дружна с бедняжкой Долл - да пребудет душа ее в мире. Не общалась ли ты с ней в это утро? Не говорила ли она тебе что-нибудь, что ее взволновало?
Ему пришлось выждать, пока она изойдет новыми потоками слез. Но оказывается, Кэтти в это время еще и соображала. Она наконец ответила сквозь нервную икоту:
- Она говорила что-то про плащ, большой дорожный плащ черного цвета с островерхим капюшоном. Он был среди вещей лорда Джулиана. А что?
Стивен не ответил. Теперь для него все прояснилось. Джулиан Грэнтэм слышал рассказы о черном призраке, и ему ничего не стоило обрядиться в монаха, если у него был плащ, схожий с сутаной. Джулиан ведь католик и хорошо знал, как вести себя, вырядившись монахом. Как он той ночью попал на галерею? Но ведь в некоторых местах подпоры густо увиты плющом, взобраться по которому для физически развитого человека не составит труда. Особенно для человека с нездоровой психикой Бомануаров, который не побоится сорваться вниз. А вот чего боялся Джулиан? Что вынудило его пойти на такой риск, как убийство управляющего? Тут Стивен вспомнил, как бедный Патрик Линч был поражен, узнав, что Джулиан тоже из Бомануаров; он еще говорил, что ездил в Бретань и знает эту семью. Джулиан испугался, что Патрик раскроет тайну ненормальности его семьи, которую мог унаследовать и он - лорд Грэнтэм, приближенный и спутник короля. Да, именно этого он и боялся - что король узнает о нем правду.
А Осия? Мальчик, видимо, видел что-то. Он тогда как раз покинул кухню и нес собакам похлебку, мог заметить и того, кто исполнял роль черного монаха. Но он был так напуган, что никому ничего не сказал. Хотя, может, молчал он оттого, что не разглядел в темноте, кто именно это был. Мальчик видел лишь высокого мужчину - не случайно и его, Стивена, Осия избегал и боялся. Несчастный маленький дикарь. Видимо, Джулиан обратил внимание, как шарахался от него ребенок, а может, тоже заметил его ночью. Сейчас Стивен вспомнил, что Осия убежал как раз перед тем, как из конюшни появился Джулиан. По сути, он уехал сразу за ребенком. Стивен сам видел это, но был так поражен тем, что узнал в спутнике Грэнтэма короля, что не обратил на это внимания. Потом на пустынной равнине Джулиан нагнал Осию… Никто тогда не заподозрил настоящего убийцу, для всех он просто отсутствовал. А Осия был убит зверски, словно убийца не мог удовлетвориться, пока не искромсал его.
Представитель безумных Бомануаров… Так же он разделался и с леди Элизабет. Не ясно, что в поведении или в неосторожных речах пожилой леди навело его на такое решение. Он же способен был убить и барона Робсарта - никто не мешал ему взять мушкет со стены и дождаться возвращающегося лорда в роще. Стивен вспомнил, как кто-то говорил, кажется Ева, что Джулиан прибыл под утро и сказал, что проблуждал ночь на равнине, хотя конь под ним был свежим. А потом Долл… Он убил ее, узнав, что она убирала его вещи и могла видеть плащ. Джулиан просто не мог допустить, чтобы это стало известно королю. Он убил ее быстро, ведь они уже уезжали. У него не было возможности насладиться убийством, хотя убивать ему нравилось. Стивен содрогнулся, вспомнив, как весел был Грэнтэм во время их дуэли. И потом, когда они погнались за сумасшедшим, он был странно возбужден. Он был ловцом, настигающим жертву, вошедшим в раж. Он тогда уже готов был убить и не слышал окриков Стивена. Но безумство Джулиана спасовало перед диким безумством монстра Николаса… Тоже Бомануара.
Вернулась Сабина и сообщила, что Рэйчел заснула. Стивен кивнул, поглядел на свои руки. Они дрожали. Силы небесные - он вдруг ощутил безмерный ужас. Стивен знал, чего он боится: Ева уехала с Джулианом Грэнтэмом. С безумцем, ненавидящим ее. Неужели он… Нет, невозможно - Джулиан получил приказ от самого короля. Он предан королю и не осмелится ослушаться.
И все же… Стивен вспомнил жесткое, почти жестокое выражение на лице лорда Грэнтэма, когда он проезжал мимо, и безумно захотел, чтобы все его рассуждения оказались ошибочны.
Бегом он пронесся по переходам замка и кинулся к конюшне. Слава богу, Ральф слишком нерадив и не успел расседлать его коня. Стивен рывком вскочил в седло, поскакал по аллее.
Первое потрясение ждало его у ворот. Старый привратник поглядел на него с удивлением и, пожав плечами, заявил, что ни леди Ева, ни Джулиан Грэнтэм из поместья не выезжали. У Стивена замерло сердце. С трудом взяв себя в руки, он стал расспрашивать, не отходил ли куда-либо старик, не задремал ли, не мог ли их пропустить? Но привратник стоял на своем: утром из замка вынеслись солдаты, позже выехал Чарльз Трентон с сопровождающим, но более из поместья никто не выезжал.
Стивен почти не слышал ворчливой болтовни привратника. Он глядел на старые деревья парка, на заросли кустов, на галдящих галок в облетающих кронах. Почему-то ему вспомнилось, что Ева говорила, как в день смерти ее отца они разом вспорхнули и улетели. Теперь он понимал почему: Ева могла не услышать выстрела, он прозвучал достаточно далеко и звук отнесло ветром в сторону; но чуткие птицы уловили его, он их вспугнул.
Стивен не понимал, почему он думает об этом, когда брел, пробираясь через заросли. Коня он оставил удивленному привратнику и теперь шел, путаясь ботфортами в поросли пожухлых папоротников, раздвигая кусты. Он был невероятно напряжен - сама мысль, что Джулиан и Ева еще здесь, пугала его и не оставляла надежды. Что задумал этот убийца? Куда затащил беспечную, доверившуюся ему женщину? При мысли, что он мог остановить их, но не сообразил это сделать, Стивену делалось дурно. Тогда он еще ни о чем не догадывался, рассказы Эзикиэла Батса только озадачили его. Потом расторжение Евой их помолвки направило его мысли совсем в другую сторону, и она осталась с тем, кто убивал, не задумываясь. Стивен молил Бога, чтобы для Грэнтэма приказ короля оказался выше личной неприязни, но что можно ожидать от безумца? И еще Стивена пугало, что Джулиан и Ева не покидали Сент-Прайори. Где они? Парк огромен. Стивен с ужасом сознавал, что не надеется на благополучный исход.
В отчаянии он кричал, звал, а потом где-то в подсознании появилось воспоминание о рассказе Рэйчел, что когда-то она указала Джулиану, где находится калитка в парковой ограде. Может, они просто покинули усадьбу через нее? Но так они делали на пути к побережью ненужный крюк. И все же Стивен ухватился за эту слабую надежду. Он почти бежал, прорываясь сквозь чащобу. Обнаружить след было трудно - ночью солдаты, обшаривая парк, изрубили все кусты.
В слабой надежде, уже двигаясь вдоль стены, Стивен вновь выкрикнул имя Евы и замер, сцепил зубы, чтобы не так стучали. Он услышал ответный звук, ржание лошади. Оно показалось ему едва ли не демоническим хохотом.
Белую лошадку Евы он нашел привязанной к стволу дерева. Она фыркала, металась и не сразу подпустила его. Грива и холка ее были в крови, и этот запах возбудил лошадь.
Теперь надежды не оставалось: Джулиан решился. Все, что мог сделать Стивен, - это искать.
Он вдруг вспомнил, как был влюблен в Еву, какой она была дерзкой, смешливой, самоуверенной, какой удивительно красивой, и прижал руку к сердцу. Сначала Робсарт, потом Ева. Он был привязан к ним обоим, и это чудовище убило их. Стивен ощутил, как его опалили ненависть и злость на себя самого. Он так долго был слеп! Странное поведение обитателей замка, таинственность этого места отвлекали его от соображений, что убийца мог быть и пришлым. Если интуитивно он порой и чувствовал беспокойство рядом с Джулианом, то приписывал это ревности. Ибо так и не понял, когда же полюбил Рэйчел, когда его стало задевать ее внимание к лорду Грэнтэму. Теперь Рэйчел осталась совсем одна из проклятого рода Робсартов. Седьмое колено… Ее он не отдаст никому. Он спасет ее. Но не Еву…
Когда Стивен увидел на желтых листьях шиповника кровь, он уже был готов к этому. Медленно раздвинув ветки кустарника, он смотрел. К горлу подкатила тошнота. Видимо, ненависть Джулиана не знала удержу. Кровь на алой амазонке Евы не была столь заметной, но от этого картина была не менее ужасающей: выпотрошенное тело, изрезанные, нелепо изогнутые ноги, на месте горла - дыра. Лица не было совсем - одно месиво, буро-алое, сквозь которое виднелся жуткий оскал зубов. Потоки крови сгустками застыли в волосах. Золотистое руно дивных волос Евы… Они казались неестественно живыми, шевелились под порывами ветра.
Стивен отшатнулся, несколько минут его мучительно рвало. Он чувствовал себя слабым, отупевшим. Единственное, что он понимал, - Рэйчел не следует знать, какой он нашел сестру.
Стивен медленно пошел к замку.
Его окружили слуги, которые слышали его крики в парке. Они недоумевали, почему он не уехал, но тут же испуганно умолкли: на полковнике лица не было.
Кто-то дал ему выпить. Бренди согрело внутренности, дало силы взять себя в руки; мысли стали более конкретными. Стивен спросил о Рэйчел. Она отдыхает, ей дали успокоительной настойки, и она проспит долго. Когда он стал рассказывать, лица слуг исказились ужасом. Стивен говорил монотонно и властно: всех надо похоронить как можно скорее, до того, как проснется Рэйчел.
Слуги закивали, стали суетиться. Стивен не заметил, когда приобрел такую власть над ними. Казалось, еще недавно они считали его чужаком. Теперь он стал их господином, и ему подчинялись беспрекословно.
Но сейчас сознание этого не трогало душу полковника. Он оставил их и пошел к воротам. Несмотря на потрясение, на эту безумную ночь и переживания, Стивен не чувствовал себя усталым, наоборот, он ощущал в себе силы десятерых. Их давали ему ненависть и желание отомстить.
Вскочив в седло, он повторял только одно слово:
- Брайтхелмстоун!
Он знал, где ему искать Грэнтэма, и гнал коня, не жалея. Стивен боялся лишь одного - опоздать.

ГЛАВА 17

Городок Брайтхелмстоун представлял собой одну длинную, мощенную булыжником улицу, вдоль которой в ряд выстроились домики из серого известняка, с крытыми дранкой крышами и высокими каменными трубами. В одном конце улицы, на холме, стояла старинная церквушка. Пологий спуск уводил к морю, где лежали под неприветливым осенним ветром утлые лодки; на колышках сушились растянутые сети.
Карл вместе с Робертом Сваном прибыли в Брайтхелмстоун под вечер. Погода была ветреная, сквозь сизые тучи просвечивали багряные полосы заката. Слышались заунывные крики чаек, шумело море, и повсюду разносились запахи соли и трески, которыми словно было пропитано все побережье.
Путники остановились у единственной гостиницы в городе. Лошади были утомлены, всадники тоже. От долгой езды под холодным ветром ноги путешественников так заледенели, что они с трудом смогли выпростать их из стремян и заставить принять груз усталого тела. Однако настроение у обоих было приподнятое, путь прошел без задержек и неприятностей, посты они миновали благополучно, и теперь путешествие близилось к завершению.
На крыльце гостиницы появился хозяин. Он кликнул служку, и, пока тот отводил коней постояльцев, Сван осведомился, не ожидают ли их, и назвал вымышленное имя лорда Уилмота. Хозяин с готовностью закивал и впустил гостей. На шедшего вторым короля он поглядел с некоторым недоумением и даже забыл об обычной для трактирщиков болтливости.
После долгой дороги приятно было оказаться в уютной комнате с растопленным камином, вдохнуть запах готовящихся кушаний, а главное - обнять старого друга.
Полнеющий, холеный господин, лорд Уилмот даже прослезился, глядя на короля. Все время он порывался опуститься на колени и поцеловать руку его величества, но Карл удержал его:
- Бог с вами, милорд. Неужели радость нашей встречи должна удерживаться рамками этикета?
Уилмот продолжал с нежностью глядеть на молодого короля. Он нашел, что тот сильно похудел, в глазах появился незнакомый стальной блеск, резче обозначились морщины у рта. Однако костюм его был в порядке, сам Карл чисто вымыт, от него даже пахло дорогим мылом. Этот лоск не изгладился даже после столь долгой и утомительной дороги; видимо, за королем хорошо ухаживали. Уилмот хотел расспросить о многом, но осмелился поинтересоваться лишь лордом Грэнтэмом, сказав, что ожидал увидеть их вместе.
- Джулиану пришлось задержаться. Однако вскоре он будет здесь.
Более Уилмот не расспрашивал. Опытный царедворец, он знал, что ему следует не задавать вопросы, а отвечать. И пока Карл сидел, развалясь в кресле, вытянув ноги к огню, Уилмот почтительно стоял перед ним и докладывал последние новости.
Судно, на котором королю предстоит покинуть Англию, торговый бриг «Сюрприз», сейчас находится в устье реки Адур со всей командой и капитаном Татерсеном. С ним же остались и устроившие этот отъезд джентльмены, полковник Гоунтер и негоциант Фрэнсис Мансел. Обоих Уилмот отрекомендовал как преданных короне людей, которым известно, кем являются беглецы. А вот капитана Татерсена он решил пока не ставить в известность, однако он имеет репутацию одного из лучших капитанов южного побережья. Сейчас он с вышеупомянутыми джентльменами следит за погрузкой корабля, но вскоре они подойдут, и тогда, если будет благоприятный ветер, бриг немедленно тронется в путь.
- Но не ранее, чем приедет лорд Грэнтэм, - заметил король.
О Еве Робсарт он по-прежнему умалчивал. Сейчас, возможно из-за церемонной обходительности лорда Уилмота и его слуги Свана, Карл словно вновь входил в образ монарха. «Мистер Трентон» исчезал в нем, а с ним отходило в прошлое и все, что он пережил в Сент-Прайори. Карла ждала другая жизнь, иные дела и заботы, и он пару раз спрашивал себя, правильно ли поступил, поддавшись душевному порыву взять с собой леди Еву Робсарт. Тем не менее он не отказывался от принятого решения - поступить так с Евой после всего происшедшего было бы слишком жестоко. Поэтому, узнав у Уилмота, в каких условиях будет проходить путешествие, и поняв, что ни на какой комфорт рассчитывать, увы, не приходится, он отметил про себя, что для женщины выдержать такой переезд будет весьма нелегко. Он ждал ее; разум говорил, что Ева станет обузой, а сердце невольно трепетало при мысли о близкой встрече. Черт! Он уже успел соскучиться по своей золотистой лисичке. Выходит, он и впрямь влюблен?
Воистину, романтик и циник вели борьбу в его душе. И ни один не одерживал верх.
- Ваше величество что-то тревожит? - заволновался Уилмот, заметив, как по лицу короля пробегают тени. Тот поглядел несколько угрюмо:
- Разве в нашем положении это удивительно?
Уилмот счел, что не угодил королю, и стал уверять, что все детали продуманы до мелочей и с Божьей помощью…
Королю стало жаль толстяка. Он улыбнулся ему как можно мягче:
- Все в порядке, старина. Я просто устал и зверски хочу есть.
Словно вспомнив о чем-то, он протянул Уилмоту узелок с пирогами:
- Пусть Сван отнесет это на кухню. Здесь просто божественная стряпня. Из-за скачки мы не имели возможности перекусить, однако, если их подогреют, вы поймете, что нам с Джулианом жилось совсем неплохо в доме Робсарта.
Уилмот повиновался, хотя счел слова Карла намеком на собственную нерасторопность, и вновь стал оправдываться и объяснять. Странную он представлял смесь - угодливости и достойных манер. Но Карл после Вустера слишком привык к вольному обращению, поэтому остановил его, стал спрашивать о последних новостях, о родных. Он ведь так давно не имел от них никаких известий. Карлу было приятно услышать, что его мать Генриетта-Мария вместе с сестрой, тоже Генриеттой, тихо живет в монастыре Шайо во Франции. Менее радостным было сообщение, что его младших брата и сестру, Елизавету и Генри, отвезли на остров Уайт в замок Кэрисбрук, где ранее в заключении держали его отца Карла I. Замок очень стар и неуютен, заметил Уилмот, и это совсем не место для детей, особенно для принцессы Елизаветы, у которой и так слабое здоровье, и ей может существенно повредить пребывание на острове. Хотя английские аристократы, оставшиеся под властью Кромвеля, и ходатайствовали, чтобы детей перевезли в другое, более пригодное для жилья место, лорд-протектор отказал.
Карл несколько приуныл, но следующая весть вновь подняла ему настроение. Его другая сестра, Мария, жена принца Оранского, произвела на свет сына, нареченного Вильгельмом. Это была воистину хорошая новость. Как, наверное, радуется его мать: ведь этот ребенок означает продолжение рода Стюартов. Правда, не в Англии. Король невольно сник, вспомнив предсказание колдуньи Мэг, что даже если он добьется трона, то не оставит после себя наследника, если не примет иную судьбу, которую он уже встретил. Карл невольно поглядел в окно, словно ожидая услышать цокот подков. Скорей бы! Он почему-то начинал волноваться.
Уилмот меж тем продолжал доклад. Карл удивленно поднял брови:
- Что? Этот беспечный повеса Бэкингем женился? На дочери моего врага Ферфакса?
У Уилмота вытянулось лицо:
- Да, сир, Джордж Виллерс, герцог Бэкингемский, может очаровать любую женщину, даже дочь врага. Говорят, он похитил ее прямо из-под венца, ибо Мэри Ферфакс была невестой графа Честерфилда и имена жениха и невесты уже были оглашены в церкви, когда пришло известие, что она бежала с Бэкингемом.
Карл засмеялся:
- Узнаю старину Джорджа. Он всегда стремился поступать вопреки всему и вся.
- И тем не менее это был грубый ход, - заметил Уилмот. - Теперь его зятем стал сам Ферфакс, а он - сторонник Кромвеля. По сути, действия Бэкингема можно считать изменой. Он оправдывается лишь тем, что любит леди Мэри.
- Разве это плохо? - рассмеялся король.
Уилмот развел руками:
- Мы живем в слишком суровом мире. И то, что Бэкингем женился на дочери генерала круглоголовых… Правда, его молодая жена - единственная дочь Ферфакса и очень богатая наследница…
- А в любовь ты не веришь? - насмехался король.
Уилмот замялся, а потом огорошил Карла еще одной новостью, которую приберегал, видимо, напоследок. Карл с удивлением выслушал, как его юный брат Джеймс тайно обвенчался с дочерью канцлера короля Анной Хайд. Разразился неслыханный скандал, ведь леди Анна - никто, а Джеймс - принц крови. Отец Анны, Эдуард Хайд, в ужасе и первый стал настаивать на расторжении брака, но тогда молодые люди стали уверять, что венчания, как такового, не было. Им не верят и понимают, что подобными уловками принц и Анна только хотят отвлечь от себя внимание, поэтому нужно, чтобы Карл со всем разобрался.
- Похоже, в моде браки по любви, - смеялся Карл, а потом вдруг стал серьезен и в упор поглядел на лорда: - Генри, скоро сюда прибудет Джулиан. Но не один, а с красивой молодой леди. И она поедет со мной во Францию.
Уилмот даже замахал руками:
- Ради всего святого, сир! Только не говорите, что и вы связаны узами брака.
- Разве это было бы столь ужасно? Леди Ева Робсарт…
- Господи, помилуй! - так и подскочил Уилмот. - Дочь республиканца! Сир, я умоляю вас! Я-то было подумал о пуританке Джейн Лейн, с которой вы ехали…
- Я очень благодарен леди Джейн Лейн, но она для меня уже прошлое. А Ева Робсарт…
- У нее дурная репутация, - сухо заметил Уилмот. - И самым лучшим будет, если вы станете говорить о ней, как и о Джейн Лейн, - в прошлом. Если же вы совершили непоправимое… Сир, вы король. Если станет известно, что вы, как и ваш брат Джеймс, сошлись с неровней, - имя Стюартов будет окончательно опорочено.
Карл поглядел на Уилмота и поразил его, будто молнией, взглядом своих черных глаз:
- Вы забываетесь, милорд!
- Нет, ваше величество. Я говорю так только потому, что отдаю себе отчет в каждом произнесенном слове. Я осмеливаюсь напомнить вам о вашем высоком долге, о том, что вы являете собой для таких, как я. Вы - наша надежда на возвращение законной власти в Англии, на отмщение за пролитую ради Стюартов кровь, на наше возвращение на родину, наконец. Поэтому я говорю - вспомните о погибших на поле боя под Вустером и после того кровавого дня на эшафоте, на виселицах… и об остальных, томящихся в тюрьмах или рассеянных по свету, бежавших и разоренных из-за верности вашему величеству. Они пожертвовали всем ради вас и династии Стюартов не для того, чтобы вы опорочили себя неравным браком.
- Да не было никакого брака! - резко поднялся Карл и заходил из угла в угол.
Уилмот отступил.
- Тогда от всего сердца скажу - слава Богу. И только потому, что вы стали говорить о Еве Робсарт сразу после моих слов про женитьбу Бэкингема и недостойную связь вашего брата.
Карл остановился у окна и сложил руки за спиной.
- Вы сейчас говорили, Генри, совсем как Джулиан. Все это время он, словно тень, стоял меж мной и леди Евой.
- Тогда, сир, я искренне рад, что приставил к вам именно лорда Грэнтэма.
Король молчал. Постепенно он расслабился и даже перестал нервно сжимать заложенные за спину руки. Тогда Уилмот вновь осмелился привлечь его внимание и заговорил о делах, какие ждут короля на континенте. Ходят слухи, что Франция собирается начать военные действия с Испанией, а так как сейчас у Кромвеля прекрасная армия и флот, то, похоже, Мазарини пойдет на союз с Нолом - порази гром его красный нос! Тогда Карл не получит помощи от своей родни во Франции и придется начать переговоры с извечными врагами англичан - испанцами. В любом случае Карлу надо поспешить в Кельн, где сейчас обитает его двор со всеми примкнувшими к Стюарту сторонниками. И где сейчас находится - заметил между прочим Уилмот - и любовница короля Люси Барлоу с его сыном Джемми.
Последнее обстоятельство Карл словно бы пропустил мимо ушей. Уилмот остался доволен. Ему удалось отвлечь короля от личных чувств; дела в Европе, международные события пробудили Карла, он вновь стал королем, главой подданных. Его четкие, конкретные вопросы, понимание дел, острота суждений - все указывало, что перед Уилмотом теперь прежний его повелитель, король Англии, Шотландии и Ирландии Карл II Стюарт. Даже манеры его изменились, и сквозь напускную пуританскую простоту вновь проступило величие монаршей особы.
Поэтому, когда за окном раздался топот копыт, Карл даже поморщился.
- Это они, - сказал он, имея в виду Джулиана с Евой и понимая, что ему теперь не до личных переживаний.
Однако оказалось, что прибыли капитан Татерсен с полковником Гоунтером и Фрэнсис Мансел. Подошло время ужина, и Карл вновь надел маску скромного пуританина, в основном из-за капитана, не посвященного в суть дела. К тому же Татерсен во время трапезы как-то странно поглядывал на «мистера Уильяма Джексона» - очередное вымышленное имя, под которым Карл должен был покинуть Англию. Пока Татерсен сообщал не очень утешительные вести: он опасался, что этой ночью они не смогут отплыть, если ветер не переменится, ибо сейчас час отлива; капитан для большей безопасности оставил «Сюрприз» в устье Адура, но вода отхлынула, и корабль лежит на мели. Ближе к рассвету они поднимутся на корабль и лишь утром смогут отчалить.
Выбирать не приходилось. Карл первый заметил это и, как пуританин, стал ссылаться на волю провидения. Затем он перевел разговор на кушанья и порекомендовал присутствующим отведать пирожков из Сент-Прайори. Он всячески старался поддерживать непринужденную атмосферу, Уилмот вторил ему. Но его слуга Сван, прислуживая им за столом, помимо воли, оказывал особые почести королю, и только изредка сердитый взгляд Уилмота ставил его на место, и он уделял внимание и другим гостям. Негоциант и полковник Гоунтер, зная, с кем делят трапезу, вели себя сдержанно. Что до капитана Татерсена, то он ел молча и лишь порой исподлобья поглядывал на короля. Когда в комнату входил хозяин гостиницы Смит, он опускал глаза, но лишь за тем закрывалась дверь, как он вновь устремлял на Карла изучающие пристальные взгляды. Наконец он отбросил салфетку и сказал, что он не такой глупец, каким, видно, сочли его присутствующие, сумел разглядеть под простой одеждой своего пассажира высокое достоинство и понял, кем может быть смуглый джентльмен, которого следует тайно перевезти во Францию.
На миг возникла пауза. Потом Уилмот как-то неестественно засмеялся и пожелал милости небес для всех смуглых высоких мужчин в Англии, а полковник Гоунтер положил руку на рукоять пистолета. Карл молчал. Лишь Фрэнсис Мансел, поняв, что таиться бесполезно, спросил капитана, что тот намерен предпринять.
- Ничего, - спокойно ответил капитан и, откусив от пирожка, сказал, что он и впрямь превосходен - чудесная начинка, да и тесто выдержано в меру. Потом извинился перед королем за свои простецкие манеры и пояснил, что ему слишком хорошо заплатили, чтобы он отказывался от подобной сделки.
В этот момент дверь с грохотом распахнулась и в комнату ворвался Джулиан Грэнтэм, таща за шиворот перепуганного хозяина гостиницы.
Из-за напряженной ситуации никто не заметил, когда подъехал Грэнтэм, и теперь все удивленно глядели на разгневанного Джулиана и перепуганного хозяина.
- Этот негодяй подслушивал! - кричал Джулиан. - Клянусь громом и молнией, я застал его склоненным у замочной скважины.
Уилмоту пришлось приложить усилия, чтобы утихомирить Джулиана и расспросить хозяина, который так и кинулся к королю.
- Я не хотел ничего дурного, - почти плакал тот. - Я ведь одно время был слугой у его величества Карла I - да пребудет душа его в мире - и сразу узнал в смуглом высоком джентльмене бывшего принца Уэльского. Только робость вынудила меня держаться в стороне. - Он добавил, заметив, что Карл улыбается: - Теперь, когда вы гостили под моим кровом, мне остается только ожидать, что я стану лордом, а моя жена - леди. - Опустившись на одно колено, он облобызал руку королю.
Тут уж Карл расхохотался.
- Клянусь памятью предков, моя смуглая некрасивая физиономия знакома каждому в Англии встречному-поперечному. Но если уж узнавшие меня англичане относятся ко мне как сейчас славный трактирщик, то - видит Бог! - я родился не для того, чтобы сложить свою голову на плахе.
Напряжение постепенно развеялось. Карлу удалось скрыть, какой испуг он пережил, убедившись, сколь часто его узнают. Было бы ужасным, если бы его предали сейчас, когда спасение уже так близко. Он повернулся к Джулиану и пригласил его к столу, заметив, что лорд Грэнтэм должен обязательно отведать копченой грудинки - столь же нежной и мягкой, как девичья грудь. При этом он словно что-то вспомнил и удивленно поглядел на Джулиана. Тот скинул плащ, придвинул стул к столу и сел. Он держался спокойно, и Карл был в совершенном недоумении. Несколько раз он выжидательно поглядывал на дверь, словно ожидая, что она вот-вот откроется и войдет Ева Робсарт; но ничего подобного не происходило. Джулиан не спеша ел, и Карл начал терять терпение. В конце концов он встал и под предлогом, что ему нужно отдохнуть, вышел из комнаты, якобы направляясь в спальню, но на деле, чтобы посмотреть, где прихорашивается или отдыхает после долгого пути Ева.
Хозяин глядел на короля умиленными глазами, но на его расспросы лишь пожал плечами. Нет, он ничего не знает ни о какой леди, последний прибывший джентльмен приехал один. Карл не выдержал и велел позвать к себе Грэнтэма.
Когда Джулиан вошел, король резко спросил, не запамятовал ли лорд о его приказе привезти с собой миледи Еву?
Джулиан был бледен, повязка на его голове истрепалась. Выглядел он усталым и каким-то поникшим.
- Я ничего не забыл, сир. И своего долга перед вами также. Поэтому я приложил все усилия, чтобы отговорить леди Еву от этой поездки. У нас с ней была долгая и не совсем приятная беседа. Но все же мне удалось убедить эту даму, что, пока вы не в безопасности, пока не покинули Англию, она будет для вас лишь обузой. К тому же для женщины вытерпеть подобную скачку весьма нелегко. Я объяснил леди Еве, что для нее будет лучше, если она примкнет к вашему величеству, когда вы окажетесь за морем. Тогда она, возможно, приедет к вам. Если пожелает и решится, ибо, когда я уезжал, в Сент-Прайори прибыл полковник Гаррисон, и она осталась с ним.
Карл устало провел рукой по небритой щеке. Что ж, Ева вполне могла сообразить, что положение супруги помощника шерифа в Хемпшире для нее надежнее и безопаснее, чем сомнительное счастье быть одной из любовниц короля-скитальца. И все же, когда он вспомнил, как она умоляла его не оставлять ее… ему стало грустно. Но он подумал, что, наверное, так оно и к лучшему, ибо теперь у него не будет болеть душа, что он сломал жизнь Евы. Не будет чувства вины перед ней, когда ему придется оставлять ее ради более важных дел, и не придется давать пояснения своим сторонникам, какие отношения связывают его с дочерью парламентария Робсарта.
- Ты свободен, Джулиан, - устало произнес король. - Я оторвал тебя от стола, а тебе следует подкрепиться после дороги.
- А вам, сир, просто необходимо отдохнуть. Вы все увидите в ином свете, когда поспите.
Карл вяло улыбнулся. Он не мог побороть невольную грусть.
- Тебе тоже следует отдохнуть, Грэнтэм. У тебя утомленный вид. И… О, что это? У тебя на манжете кровь!
Джулиан нервно стал заворачивать под черный бархат рукава кружево, покрытое бурыми пятнами.
- Это ничего, сир… Просто в дороге у меня открылась рана… в плече, оставшаяся после поединка с Гаррисоном. Я как-то не обращал на нее внимания, но она вдруг стала сильно кровоточить. Пришлось даже сделать остановку и перевязать себя. А так как я неумелый лекарь… Вот, испачкался. Простите мою неряшливость.
- Пустое, Грэнтэм. Можешь идти.
Когда Джулиан вышел, Карл устало опустился на кровать. Он чувствовал себя совсем разбитым и расстроенным. Хотя к чему огорчаться? Все вышло совсем неплохо. Так он, по крайней мере, считал сейчас. У него не было бы сил сейчас заниматься еще и Евой: бессонная ночь, нервное напряжение, а потом и изнурительная скачка по враждебной территории совсем доконали его. Не думая ни о чем, зная, что впереди у него есть несколько часов для сна, он, не раздеваясь, растянулся на кровати и тотчас погрузился в сон.
В два часа ночи лорд Уилмот расплатился с хозяином гостиницы за комнаты, ужин и стал собираться в дорогу. Он вызвал к себе Грэнтэма и сообщил, что они с капитаном Татерсеном выедут немедленно. Грэнтэм пока останется в гостинице с его величеством. Так, небольшими группами, они меньше привлекут к себе внимание. Кроме того, он должен еще до прибытия короля убедиться, что больше ничего не помешает отплытию, да и за слишком догадливым капитаном стоит присмотреть повнимательнее. Джулиан с королем присоединятся к ним позже.
- Вот, я опять доверяю вам нашего короля, - улыбнулся Уилмот. - Но, как показало время, с вами его величество находится в наибольшей безопасности.
Он пожал на прощанье Грэнтэму руку. Лицо того оставалось бесстрастным; он учтиво поклонился.
«Странный он все-таки человек, - думал, отъезжая, лорд Уилмот. - Сухой, замкнутый. Есть в нем даже нечто неприятное, даром что красив, как Адонис. Но положиться на него можно. Этот на все пойдет во имя долга».
В положенное время Джулиан разбудил короля. После отдыха тот выглядел лучше - кратковременный крепкий сон придал ему сил. Их лошадей подвели к задним дверям гостиницы, и заспанный хозяин смог еще раз приложиться к руке его величества, уверяя, что целует самую благородную руку Англии.
Ветер уже стих. Луна светила достаточно ярко, и они хорошо видели дорогу, пролегавшую вдоль самого берега моря. Король с наслаждением втянул прохладный воздух с острым запахом морской соли - запах надежды, запах свободы. Настроение у его величества было приподнятое.
Они быстро проскакали пару миль, отделявших Брайтхелмстоун от Саутвика. Берег делал изгиб; на холме над морем виднелись строения деревни. Где-то одиноко лаяла собака.
Джулиан указал на развалины ветряной мельницы в стороне:
- Сюда, сир, здесь мы оставим лошадей. Далее пойдем пешком. Прилив еще не затопил русло реки, и мы сможем беспрепятственно добраться до корабля.
И все же, когда они спустились с холма и, пробравшись сквозь заросли камыша, вышли в русло, под ногами стал расходиться ил, захлюпала вода.
- Начинается прилив, - спокойно заметил король.

Предыдущая страница 28 Следующая страница


29 Наталия Образцова

У них оставалось достаточно времени, чтобы успеть обогнуть холм и выйти к пристани, где их должен был ожидать «Сюрприз». Идти предстояло не менее мили; в этот момент Джулиан предостерегающе схватил короля за руку:
- Слышите!
Карл замер. А затем за шорохом сухого камыша и сквозь крик совы он явственно различил топот копыт. Кто-то галопом несся по дороге, по которой они приехали.
- Одинокий всадник, - заметил король. - Но лучше не связываться. Укроемся среди камыша.
Джулиан последовал его совету, однако выхватил пистолет и взвел курок. Они замерли.
Топот все приближался, а потом замер где-то рядом. По-видимому, всадник остановил коня на обрывчике как раз недалеко от них. Они даже смогли различить во тьме его силуэт. Слышно было, как всхрапывает его конь и позвякивают удила.
В этот миг показалась луна, осветив преследователя, и они оба узнали его.
- Гаррисон! - вырвалось у короля удивленное восклицание.
В тот же миг краем глаза он заметил, как Грэнтэм вскинул пистолет. Лорд был меткий стрелок, и он бы не промахнулся, если бы король тотчас не ударил его по руке. От неожиданности удар оказался сильнее, и оружие, выбитое из рук Грэнтэма, описав дугу, отлетело в камыши.
- Черт бы тебя побрал, Грэнтэм! - выругался Карл. - Это же Стивен Гаррисон, наш друг. И если он нагнал нас, значит, у него есть на то причины.
- Но он же круглоголовый, изменник! - воскликнул Джулиан. - Он не должен знать… Сир, ради бога, стойте здесь! - Он резко выхватил шпагу и пошел в сторону спешившегося полковника. Тот уже заметил их.
Карл ничего не понимал. Или Джулиан забыл, чем они обязаны Стивену? Ни о каком предательстве здесь и речи быть не может. Где обычная рассудительность Джулиана? Что-то явно случилось, и Карл не собирался стоять в стороне. Он двинулся вслед за Джулианом.
Тот вдруг ускорил шаги и почти кинулся со шпагой на Стивена. Полковник еле успел выхватить оружие и отбить выпад.
- Стойте! - крикнул король. - Остановитесь немедленно! Я приказываю!
Он кинулся меж ними, хватаясь за скрещенные шпаги.
- Вы оба с ума сошли! Или у вас нет других дел, как начинать вновь сводить счеты?
- Этот человек - изменник! - выкрикнул Джулиан. - Он выследил нас - как иначе он оказался бы здесь? Не удивлюсь, если сейчас здесь появятся кромвелевские ищейки, которым он уже продал ваше величество.
- Успокойтесь, сир, - опуская шпагу, обратился к королю Гаррисон. - Я приехал один, и лорд Грэнтэм это знает. Он знает, что побудило меня выехать за ним в дорогу, нестись сломя голову в Брайтхелмстоун, а оттуда, по вашим следам, - сюда.
- Не слушайте его, сир! - горячился Джулиан. - Он хочет выиграть время! Нам надо спешить, нас ждут!..
- Подождут! - резко произнес Карл и повернулся к Стивену: - Я готов выслушать ваши объяснения.
- Тогда отойдите от этого человека, ваше величество, - держа шпагу на изготовку, молвил Гаррисон, - ибо вам опасно находиться с ним. Он ненормален. И он преступник.
- Что? - только и смог вымолвить Карл.
Джулиан расхохотался. Нервно и непривычно громко для него; а затем резко умолк, тяжело дыша и глядя на короля.
- Идемте, сир. Прилив приближается, и нас ждут!
- Но не ранее, чем король узнает, что вы убили Еву Робсарт! - резко бросил Стивен.
Все трое умолкли, глядя друг на друга. Под ногами тихо журчала вода, возвращающаяся со стороны моря.
Наконец король с видимым усилием спросил, не ослышался ли он, и поглядел на Джулиана. Тот вдруг стал удивительно спокоен, пожал плечами и даже опустил шпагу.
- Это какой-то абсурд. Я расстался в парке Сент-Прайори с леди Евой после того, как мы переговорили и…
- После того, как вы убили ее! - жестко произнес Стивен. - Она исчезла, и привратник не видел, как вы выезжали, а через час я нашел истерзанное тело леди Евы в зарослях парка. Она была убита, ее тело изуродовали с немыслимой, ненормальной жестокостью. И убили ее именно вы, потому что вы ненавидели ее! И потому, что вы - Бомануар!
- При чем здесь мои французские родственники? Что вы несете! Я уехал, и…
Его слова были прерваны громким, исполненным муки стоном. Король стоял, закрыв ладонями лицо, и сгорбился, тихо всхлипывая. Прошло несколько долгих, томительных минут, прежде чем он смог взять себя в руки. Карл поднял лицо к небу, к холодной равнодушной луне и слабо произнес:
- Ева…
Он резко повернулся к Грэнтэму:
- Джулиан, вы… чудовище!
- Вы не смеете меня подозревать! - вскрикнул тот. - Как вы можете верить этому! Говорю вам… Черт побери! В Сент-Прайори ведь постоянно кого-то убивают.
- И убивали их вы! - прервал его Стивен. - Вы были убийцей и ужасом Сент-Прайори. И вы ненормальны!
Джулиан что-то хотел сказать, но лишь, задыхаясь, рванул себя за ворот.
- Пес! Круглоголовый! Вы не смеете!..
- Молчите, Джулиан, - спокойно и властно прервал его король. - Если вы невиновны… - Он вновь застонал, прижал руку к сердцу и закончил, словно с трудом: - Если вы невиновны, у вас будет возможность оправдаться. А сейчас я хочу выслушать мистера Гаррисона.
Джулиан, поняв, что у него еще есть надежда, постарался овладеть ситуацией и вновь заметил, что вода прибывает и им надо поспешить. Король в упор поглядел на него:
- Я должен знать, с кем отправляюсь в изгнание. Говорите, Гаррисон!
И тогда Стивен заговорил, стараясь выражаться как можно спокойнее и понятнее. Полковник упомянул о дурной наследственности Бомануаров, приведя в пример Николаса и троих представителей этого рода, о которых узнал от мирового судьи. Затем он припомнил, как Джулиан, опасаясь, что Патрик Линч может раскрыть «мистеру Трентону» это, решил, что ему следует избавиться от него. Король едва заметно кивнул. У него была хорошая память, и сейчас он отчетливо вспомнил, как был взволнован управляющий, когда Джулиан сказал, что он из Бомануаров; старик даже выронил поднос. А Джулиан начал волноваться, когда Патрик сказал, что был в Бретани и знает, каковы Бомануары. Он и в самом деле мог поведать Карлу о том, что знал, если бы не погиб той же ночью. Король еще раз кивнул, когда Стивен упомянул, как служанка обнаружила среди вещей Джулиана широкий черный плащ с капюшоном. Да, он сам помнил, этот плащ был у его спутника; не совсем монашеский, хотя при желании его можно было выдать за рясу. Тогда он уже настолько привык доверять Джулиану, что и не вспомнил об этом, а вот служанка Долл что-то заподозрила. Джулиан сразу сообразил, что, если кто-то найдет плащ, подозрение может пасть и на него; поэтому, зная, что они уезжают, Джулиан убил и Долл. Пусть оставшиеся считают, что смерти в проклятом замке продолжаются. Они-то ведь будут уже далеко!
Карл судорожно глотнул сырой воздух и почувствовал, что дрожит.
- Ты ведь где-то пропадал этим утром, Грэнтэм, - повернулся он к темному силуэту лорда в нескольких шагах от него. Лица Джулиана нельзя было разглядеть во мраке под полями шляпы. - Потом ты пришел и сказал, что не знаешь, где твои вещи, - ты ведь не спрашивал Долл об этом, когда убивал. А потом ты прятал за спиной руки, которые были в крови.
- О сир, выслушайте…
Но Карл уже повернулся к Стивену:
- Продолжайте, мистер Гаррисон.
Удивительно, как спокойно звучал голос полковника. Он просто рассказывал, как заметил, что Осия боится кого-то, но не понял кого, лишь догадался, что мальчик что-то заметил. А Джулиан все понял сразу, догнал ребенка на пустоши и убил. Убил зверски, потому что уже не мог остановиться, ибо был не в себе.
- Я помню, - вдруг тихо произнес король и взглянул на Джулиана. - Помню, как вы, сэр, убили доносчика в Солсбери. Вы кололи и кололи его, уже мертвого, и мне с трудом удалось оттащить вас.
Грэнтэм вдруг громко расхохотался, откидывая голову. Он оступился среди потока доходившей уже до щиколоток воды и едва устоял на ногах; с него даже слетела шляпа, но он словно не заметил этого. Джулиан смотрел поочередно то на короля, то на Стивена и улыбался. Потом улыбка соскользнула с его лица, подобно ящерице с камня.
- Черт побери, да вы уже готовы поверить, сир, наветам этого… круглоголового.
- Я ему верю, - спокойно и печально произнес Карл.
- Что ж, тогда пусть полковник объяснит и далее. Пусть расскажет, как я убил Джека Мэррота, ведь это следующее по счету убийство в Сент-Прайори. Однако, черт побери, меня тогда и близко не было в тех краях. Я находился совсем в другом месте, немало людей могут подтвердить это. Я вернулся лишь к вечеру того дня, когда мы с вами обнаружили его труп. Выходит, и Джека я убил, вырядившись призраком? Вы, мистер круглоголовый, который знает все, не объясните ли это?
- Я допускаю, - спокойно отвечал Стивен, - что убийство Джека Мэррота не ваших рук дело. Он вполне мог быть жертвой безумного Николаса. Ведь охранник Томас был пьян в ту ночь…
- Да ну? - иронично покачал головой Джулиан. - Как все просто объяснить! Но уж если дошло до этого, и я раскрою вам кое-что. Я ведь тоже интересовался этим делом, ибо заботился о безопасности его величества. Расспросив прислугу, я узнал, кто дал охраннику той ночью бренди. Прекрасная шлюшка Ева. Я-то еще до того заметил, что этот простолюдин по-особому глядит на нее. Как хозяин. И ваша рыжая лиса, сир, нервничала под его взглядом. Чего она опасалась? Особенно когда расставила силки на ваше доверчивое величество? Стали бы вы целовать ей пальчики, если бы знали, что эти пальчики могли копошиться в штанах у конюха? Да, да, сир, ваша красотка - обыкновенная потаскуха, и она наверняка украсила чело достославного полковника парой рогов, отдаваясь на куче навоза обычному конюху. Вы же, сир, хотели жениться на ней. Хороша была бы королева! Ева боялась Джека и потому поспешила от него избавиться. О, я помню, какое было выражение лица у прекрасной Евы, когда она услышала, что Джека нигде не могут найти. Она открыто торжествовала, потому что добилась своего. Чего проще? На нее ведь никто не подумал, на этого лисьего ангелочка. А она заманила своего любовника-конюха к руинам, перед тем напоив охранника. Не удивлюсь, если она и подсыпала Томасу кое-чего в зелье. Чтоб крепче спал, пока ее братец обгладывал доверчивого Джека.
- Замолчи, Грэнтэм! - сжал кулаки Карл.
- Нет уж, слушайте, сир! - почти закричал лорд. - Слушайте, ибо вы должны знать правду!
Какой-то перелом произошел в сознании Джулиана. Он не мог больше сдерживаться, слишком долго клокотавшая в нем темная лавина теперь рвалась наружу.
- Этот проклятый замок… Эти Робсарты… Я знал, что нам не следует ехать в это болото, и видел, как оно засасывает вас. Но я все время был начеку и первый понял, что толстуха Элизабет вас узнала, - эта баба видела, что у вас пошла носом кровь. Пришлось от нее избавиться… И до чего сильна оказалась дьяволица! Едва не вырвалась. Мой камзол весь измазался в крови, пришлось сжечь его в камине. Вы ведь не заметили, сир, что я больше ни разу не надел коричневый наряд.
- Господи, помилуй, - простонал Карл. - А я еще думал, что ты не умеешь притворяться.
- Я и не притворялся, - невозмутимо заметил Грэнтэм. - Я был спокоен, потому что просто выполнил свой долг. А вот Ева… Я понял, что ей удалось воспользоваться ситуацией и лишить вас разума, особенно когда вы сказали, что готовы жениться на ней… Я пытался урезонить ее, но безуспешно. Что ж, мне оставалось лишь убить ее. Я выкрал в замке мушкет, нашел удобное место и стал караулить ее по утрам, когда вы забирали спаниелей и уходили гулять на равнину… Но мне не везло. Помню, вы разминулись с Евой, она не спеша ехала вдоль рощи, оглядываясь. Но тогда был ветер, и у меня выдуло порох с полки мушкета. В другой раз полил такой дождь, что я уже не думал, что она поедет за вами. А когда она появилась… Дьяволово семя! Я не уследил - и фитиль отсырел, я не смог его поджечь…
- Довольно, сэр! - холодно прервал его король.
Но Джулиан уже вошел в раж и даже не заметил, что прибывающая бурлящая вода доходит до голенищ сапог.
- Я только выполнял свой долг, но какого напряжения мне это стоило! Лишь с леди Рэйчел мне становилось немного легче. Она казалась мне столь чистой, невинной… Откуда мне было знать, что она такая же девка, как и ее сестра? А ведь я почти любил ее.
- Боже, какого же несчастья избежала Рэч, не став вашей супругой, - тихо молвил Стивен.
Но Джулиан словно не расслышал его слов. Он говорил на удивление спокойно, но от этого его исповедь убийцы не становилась менее жуткой. Он рассказал, как после ряда неудач ему наконец-то повезло: в западню попался сам Робсарт - убийца короля и изменник, без которого Ева ничего не значила для Карла. Той ночью, когда они искали Рэйчел, он, как всегда, караулил, затаившись с мушкетом в роще. Стояла прекрасная, тихая погода, и он молил Небо… Когда Джулиан увидел одиноко возвращающегося Робсарта, то не сразу поверил в свою удачу. Он подождал, когда тот подъедет поближе, и нажал на курок. Робсарт бессильно откинулся в седле, лошадь понесла его… Выстрела никто не услышал, лишь в стороне, где располагался замок, темным облаком поднялись стаи галок.
Да, он выполнил свой долг и был спокоен, ибо теперь Карл повел себя подобающе: он решил отказаться от Евы. И этим, по сути, спас ее. Если бы потом он не передумал… не захотел взять с собой… и не доверил ее ему, Джулиану… Тогда Грэнтэм решил, что такова, видимо, воля Провидения.
Король вновь застонал.
- Эта кровь на твоем манжете… Как вы могли, сэр? Я ведь верил вам. Я поручил вам ту, которую любил…
- Которая порочила вас! - резко прервал его Джулиан. - Неужели вы не понимаете, сир, что я действовал вам во благо?! Приключение окончилось, и вам все равно пришлось бы отказаться от Евы Робсарт, а я всего лишь избавил вас от связи, которая не принесла бы ничего, кроме неприятностей и позора. Я исполнил свой долг!
Наступила тишина. Все трое молчали. Наконец король собрался с духом.
- У вас искаженное понятие о долге, Грэнтэм. Вы, как Кромвель и его пуритане, убиваете, считая, что действуете по воле Небес. Ты фанатик… преступник. И должен понести кару за свои злодеяния. Поэтому я приказываю…
Он повернулся к Стивену:
- Мистер Гаррисон, вы представляете власть в Англии. Арестуйте этого человека.
Стивен повиновался:
- Вашу шпагу, милорд!
Грэнтэм не пошевелился. Он глядел на короля, остолбенев от изумления.
- Что вы говорите, сир? Я ведь действовал так исключительно из преданности вам… Я готов был на все ради моего короля.
Король вздрогнул, поморщился, как от боли. И резко отвернулся.
- Мне стыдно вспомнить, что я доверял вам. Я более не желаю вас знать.
Тогда лицо Джулиана будто окаменело.
- Вы предаете меня?.. Вы предаете преданного человека? Что вы тогда за король? Тогда вы не достойны громкого имени, какое носите!
Он тяжело, хрипло дышал.
- Да вы безумны! - воскликнул Карл.
Джулиан не сводил глаз с короля. Внезапно с его лица словно спала маска, и из-под нее проступил оскал дикого зверя. С замиранием сердца король вдруг уловил в лице этого красавца поразительное и ужасное сходство с Николасом.
- Вы безумны, - повторил он.
- Нет! - вдруг истерически закричал Грэнтэм. - Я в своем уме. И вижу, что совершу доброе дело, если избавлю Англию от такого ничтожества, как Карл Стюарт!
Он кинулся к королю, на ходу поднимая шпагу. Карл не пошевелился, словно оглушенный, лишь где-то у сердца его обжег ледяной холод страха. Но Джулиан не успел… Стивен кинулся наперерез ему и успел поддеть ногой его ногу. Джулиан споткнулся; они оба упали, но тут же вскочили. Стивен загородил собой короля.
- Грэнтэм, ты, кажется, забыл, что наша дуэль не окончена, - сухо сказал он и поднял шпагу. К королю Стивен обратился не поворачивая головы, опасаясь хоть на миг упустить убийцу из поля зрения. - Вам лучше уйти, сир. У нас с Грэнтэмом свои счеты.
Но король остался на месте.
Джулиан какое-то время медлил и, тяжело дыша, глядел то на короля, то на полковника. Он понял, что, не убив второго, не доберется до первого, улыбнулся. Выглядел он действительно ужасно: черные влажные волосы, ниспадая вдоль щек, делали его лицо уже, а повязка на голове словно удлиняла его. Это было лицо упыря, которому хотелось убивать.
Однако Джулиан не терял хладнокровия, и в том, как он поднял шпагу, взмахнул ею несколько раз, словно пробуя на вес, а потом навел на Стивена, ощущалась даже известная грация.
Джулиан обходил Стивена. Тому пришлось отступать, также кружа по воде. Было тихо, лишь шумела вода у них под ногами. А затем послышался звон и сухой скрежет стали, когда Стивен парировал удар, словно отбрасывая лезвие противника. Опять одинокий выпад, удар и оборона. Они продолжали медленно кружить по журчавшей под ногами воде и глядели лишь друг на друга, забыв о присутствии короля. Карл завороженно смотрел на них, словно не было никакого корабля, ожидающего его. Он понимал, что это не обычная дуэль, а бой насмерть, схватка, к конце которой произойдет убийство. Возможно, где-то в глубине его сознания звучала мысль, что разумнее уйти, поспешить на корабль. Разве есть до всего происходящего дело ему - королю Карлу II? Разве у него нет других, более важных целей?
Позже он сможет подумать об этом трезво. А сейчас в его душе кровоточила открытая рана, и он хотел видеть, как падет тот, кто предал его доверие и убил его возлюбленную. Его судьбу.
Стивен ждал новой атаки. Он уже знал, какой превосходный фехтовальщик лорд Грэнтэм, и уловил его тактику изматывания противника обороной, за которой следовало стремительное наступление. Поэтому он не спешил нападать. Он понимал, что справиться с Джулианом будет нелегко, но он не имеет права проиграть ему. Он обязан отомстить. И защитить короля.
Король вздрогнул, когда вновь неожиданно и резко зазвенели шпаги. Они скрещивались с сухим лязгом, двигались столь молниеносно, что были словно не видны, лишь холодный свет луны блистал на лезвиях, подобно вспышке молнии.
Теперь Джулиан то нападал, то отходил, то кружил вокруг Стивена, улыбаясь и не сводя с него глаз. Он казался легче и подвижнее более мощного противника; создавалось впечатление, что он просто играет, забавляется.
Удары посыпались один за другим, и Стивен стал отходить, обороняясь. Его не успевшая зажить рука начала отдавать болью. Джулиан тоже не успел оправиться от ранений, но тем не менее фехтовал мастерски: ложные выпады, внезапные атаки, необычные удары, отступления, нападения. Стивен, собрав волю и внимание, парировал их. Они сражались уже среди камыша.
Неожиданно шпага Джулиана описала стремительный и опасный круг. Стивен чудом предугадал этот удар, успел пригнуться, и оружие противника лишь со свистом разрезало над ним воздух, сбило шляпу.
Они поменялись местами, и вновь зазвенели клинки. Удар, лезвия скользнули одно вокруг другого, гарды стукнулись, и лица противников оказались совсем близко.
- Вы больше никого не убьете, - сквозь зубы бросил Стивен.
Джулиан улыбнулся и отрезал, прерывисто дыша:
- Убью. Тебя и прямо сейчас.
Стивен был внимателен до предела и успел уловить, как Джулиан левой рукой выхватил кинжал. Он успел поймать противника за запястье и сжать руку. Стивен был мощнее и сильнее Джулиана, но в сухощавом, жилистом теле лорда Грэнтэма таилась недюжая сила. И звериная ярость. Он вдруг завыл и рванулся, лязгнув зубами, словно намереваясь укусить лицо противника. Это окончательно обозлило Стивена. Он в гневе выругался. Что ж, это уже не поединок, это схватка насмерть, в которой нет правил. К черту дворянскую щепетильность!
Резким движением головы он ударил Джулиана лбом в лицо. Тот охнул, попятился, упал, но тут же вскочил. Кинжал он потерял, но шпагу не выпустил. С диким криком он ринулся вперед, нанося сильные резкие удары. Стивен пятился, отбивая их с такой силой, что от клинков полетели искры.
Вода прибывала, доходя сражающимся до колен, кружила мутными водоворотами, поднимая ил. Противники пятились, нападали, вскакивали, круша камыши. О присутствии короля они начисто забыли, обоими владело лишь одно желание - убить. И Стивен, и Джулиан были уже ранены, но не серьезно; кровь текла из порезов, однако они словно не замечали ее. Порой оба падали, поднимались, с трудом переводя дыхание, а потом вновь кидались в атаку. И все это в диком молчании, среди плеска воды, лязга железа и хриплого дыхания.
Карл не сводил с них глаз. Один раз он не выдержал и окликнул их, но ни один, ни другой не отреагировали. Сейчас им было не до него, и, если бы он ушел, они бы и не заметили. Пару раз Карл оглянулся по сторонам: ему казалось, что тот шум, который подняли сражающиеся, уже давно должен был привлечь кого-нибудь. Но усилившийся ветер, быстрое журчание воды и отдаленный гул моря заглушали звуки стычки. Карл понимал, что их ждут, и уже решил, что прибудет на корабль один. Каков бы ни был исход поединка. Король достал пистолет, но понял, что из-за отсыревшего пороха не сможет стрелять, и со злостью отбросил его. Затем он выхватил шпагу. Если Джулиан победит… ему придется докончить начатое Стивеном. Убийца должен понести кару. Но пока он лишь смотрел - как судья, как зритель и как сочувствующий.
Вода поднялась уже выше колен. Сражающимся приходилось тяжело: оба были неимоверно утомлены, с обоих текла кровь, они шатались, нападая, порой падали друг на друга, словно обнимались, но тут же продолжали сражаться.
Теперь они бились у небольшого обрывчика. Отступая под градом ударов Стивена, Джулиан заскочил на обрыв и оказался сверху; Гаррисон был вынужден парировать его удары, оставаясь в воде. Потом Джулиан прижал его шпагу к земле и с размаху наступил на клинок.
Раздался резкий звук, шпага переломилась, и в руках у Стивена остался лишь обломок с остатком клинка у гарды. Джулиан торжествующе захохотал. Он занес оружие для последнего удара и тут же охнул, когда Стивен вогнал обломок своей шпаги ему под коленку. Джулиан закричал, Стивен схватил его одной рукой за запястье, сжимавшее шпагу, а другой за ворот и рывком опрокинул на себя, сорвав с возвышения.
Они упали в воду, подняв кучу брызг, и исчезли. Карл кинулся к ним. Бежать было тяжело, так как вода уже поднялась до бедер и ощущалось ее сильное течение. К тому же облако скрывало луну, и король с трудом мог что-то разглядеть.
Где-то совсем в другом месте раздался плеск воды, бульканье. Карл смутно различил два вдруг возникших сплетенных тела и понял, что один из противников удерживает шпагу. Тут же оба снова скрылись под водой. Это повторилось еще раз или два. Теперь, во мраке, Карл уже не различал, кто из них кто. Он стоял, сжимая эфес шпаги, казалось, забыв, что ему уже время бежать к кораблю, если он хочет успеть уехать, чтобы иметь шансы вернуть трон. Нелепо, но в этот момент он не думал, что он король.
А потом Карл понял, что их нет слишком долго. Журчала, все прибывая, вода… И больше никаких звуков.
- Господи, помилуй! - взмолился Карл. Он стал догадываться - противники утопили друг друга.
Когда недалеко от него раздался сильный всплеск, он едва не вскрикнул. Перед ним во мраке возник силуэт человека, слышно было жадное, тяжелое дыхание. Карл медленно поднял шпагу, ибо не знал, кто перед ним.
Человек стоял не шевелясь, а потом в отблеске лунного света Карл узнал Стивена.
- Слава богу!
Король кинулся вперед и подхватил его:
- Идемте. Нам надо спешить. Вода все прибывает.
Вряд ли Карл думал о своем монаршем сане, когда, поддерживая полковника круглоголовых, увлекал его к берегу. Идти через доходившую уже до пояса воду становилось все труднее. Когда под всплеск воды всплыло распростертое тело Джулиана, они оба отшатнулись и упали. Карл встал первым, затем помог подняться Стивену. Какое-то время он следил, как тело лорда Грэнтэма уносит течением прочь. Джулиан плыл лицом вниз, потому что был мертв.
В конце концов они выбрались на берег. Какое-то время сидели рядом, дрожа под холодным октябрьским ветром в мокрой одежде.
- Вам надо идти, - наконец произнес Стивен.
Карл кивнул, поднялся, но ушел не сразу.
- Я должен вас поблагодарить, мистер Гаррисон. Вы освободили меня от этого… и спасли.
Он вспомнил смех Евы, ее лукавые глаза, нежное тело… которое так любил. Значит - не судьба.
Стивен поднялся и спросил, не проводить ли его величество.
- Нет. Я не хочу давать лишних пояснений.
Стивен кивнул:
- Понимаю.
Карл поглядел на его рваную одежду, на кровоточащие раны:

Предыдущая страница 29 Следующая страница


Замок тайн 30

- Вам нужна помощь.
- Как-нибудь справлюсь. Это ерунда, главное - все уже позади.
Карлу надо было спешить. Он понимал, как волнуются ожидающие, и все же задержался еще на мгновение.
- Я не могу что-нибудь сделать для вас?
Стивен поглядел на него с удивлением:
- Я восхищен вашим великодушием, сир. Все, что я прошу, - не считать меня в стане своих врагов… ибо я сожалею, что сражался в этой войне в рядах ваших противников. Знайте - ваша особа, претерпевшая столько злоключений, священна для меня. Если Господь благословит ваши усилия и усилия ваших сторонников и, как я надеюсь, вы вернете трон своего августейшего отца - не сомневаюсь, я буду одним из первых, кто признает в вас короля.
Карл чуть улыбнулся. Когда Стивен хотел встать на колено и поцеловать его руку, он удержал его, и они обменялись крепким рукопожатием.
- Возвращайтесь, сударь, - сказал Карл. - Вас ведь ждут. Леди Рэйчел… Передайте ей от меня самые добрые пожелания и скажите, что я искренне скорблю о смерти ее сестры… Думаю, теперь вас ничто не разлучит с Рэйчел. Вы станете Робсартом. Со своей стороны я обещаю скрыть все, что произошло в Сент-Прайори, и сохранить имя Робсартов незапятнанным.
Он повернулся и быстро пошел к бухте, где его ожидал корабль.
Стивен какое-то время глядел ему вслед. Карл уходил. Его высокий, стремительный силуэт вскоре исчез, слился с сырой предутренней мглой. Стивен не знал, увидит ли еще его когда-нибудь. На мгновение мелькнула дикая мысль, что все это ему померещилось…
Стивен устало поднялся. Уже почти рассвело. Стивен подумал, что следует договориться, как перевезти коня с того берега. Он не собирался долго здесь задерживаться, ему нужно как можно скорее вернуться в Сент-Прайори. Там его ждет Рэйчел…
Но уже на холме, возле селения, он все же несколько задержался. В серой утренней дымке море казалось бескрайним, необозримым. По его волнам от берега Англии удалялся корабль… утлое суденышко, медленно направляющееся в сторону континента. Увозящее короля Карла II Стюарта.
В пасмурном небе раздавались резкие крики чаек, внизу шумели волны. Стивен глядел, пока корабль не превратился в крошечную темную точку. Ему даже стало грустно, словно он простился с другом, по которому будет скучать, надеясь на встречу.
Потом он услышал голоса людей, увидел выходящих из хижин рыбаков, которые удивленно глядели на израненного незнакомца. Он пошел к ним и заговорил. О короле он больше не вспоминал. Сердце его исполнилось радостью ожидания и надежды.

Май 1660 года

26 мая 1660 года корабль «Нэйсби», переименованный в «Короля Карла», вышел из Гааги, направляясь в Англию, в порт Дувр. Когда он бросил якорь у английского берега, в Дувре не было видно побережья - столько народа собралось приветствовать возвращение своего монарха.
Когда Карл II Стюарт ступил на берег, он сразу опустился на колени и поцеловал английскую землю. Народ восторженно кричал, многие плакали от счастья, со стен старого Дуврского замка салютовали пушки.
- Боже, храни короля! - скандировала толпа.
Да, изгнанник вернулся. Отныне он не правитель без подданных, скиталец из одной страны в другую, зависимый от милости благодетелей. Свободный английский парламент, собранный после кончины Оливера Кромвеля и неудачного правления и склок его преемников, вынужден был признать, что, если Англия хочет избежать анархии и новой гражданской войны, ей следует признать власть единственного человека, который имеет законное право встать во главе государства и прекратить смуты. И когда парламент получил письмо изгнанного короля, что тот имеет исключительно благожелательные намерения и не собирается мстить англичанам, за исключением нескольких человек, напрямую повинных в смерти его отца, в парламенте, не задумываясь, решили пожертвовать этими несколькими и попросили Карла принять корону и титул.
Так окончилось мрачное пятнадцатилетнее засилье пуритан. К людям вернулось желание смеяться и праздновать. Ах, теперь снова откроются театры и разрешат танцевать вокруг майского дерева, вновь в моде будут спортивные состязания, карточные игры, веселый юмор, зрелища и нарядная одежда! Ибо все знали, что «черный мальчуган» - как англичане нежно называли своего короля из-за его цыганской смуглости - был веселым человеком, жизнерадостным, легкомысленным и не мешавшим веселиться никому другому. Так что население Англии пребывало в полнейшем восторге. И если среди них и оставались рьяные пуритане, недовольные возвращением Карла Стюарта и всеобщим ликованием, то они предпочитали оставаться в тени и благоразумно помалкивать.
Через три дня после высадки, 29 мая, король Карл, которому в этот день как раз исполнилось тридцать лет, въезжал в свою столицу. День выдался ослепительно ясным, безоблачным, сверкало солнце, и люди говорили друг другу, что такая погода в день нового царствования - доброе предзнаменование. Улицы были запружены народом, люди кричали, шумели, плакали от счастья.
- Это наш король! - кричала толпа.
- Боже, храни его величество!
- Да здравствует «черный мальчуган», Карл Второй!
Карл ехал медленно и улыбался. Он снял шляпу в знак уважения перед своим народом. Яркое солнце играло бликами на его иссиня-черных, ниспадающих до плеч волосах. Карл был одет в элегантный короткий камзол алого бархата, в широкие, до колен, бриджи с золотой бахромой, опускающейся на отвороты его щегольских мягких сапожек. Рядом с Карлом ехали его братья, Джеймс, герцог Йоркский, и Генри, герцог Глостер. Сразу за ними гарцевал на горячем жеребце белокурый красавец Бэкингем, а рядом с ним ехал маленький и напыщенный генерал Монк, благодаря усилиям которого и произошло сегодняшнее празднество. Следом скакали сотни кавалеров из тех, кто сражался еще за Карла I, а потом пошел в изгнание вслед за его сыном. Сейчас все они были великолепно одеты, ехали на превосходных лошадях, перья на их шляпах развевались. Не хотелось думать, что у этих изгнанников в кармане нет ни гроша и все это великолепие куплено в кредит.
Царило всеобщее ликование. Город был украшен флагами, с фасадов домов свисали яркие гобелены, над головами пестрели гирлянды самых замысловатых майских цветов, а зеленые ветки образовали арки над процессией.
Карл, улыбаясь, повернулся к своим спутникам и заметил с известной долей цинизма:
- Меня так встречают, что, наверное, я сам виноват, что столь долго пробыл за границей. За эти четыре дня я еще не встречал человека, который бы не признался, что страстно ожидал моего возвращения.
Белые зубы короля под тонкой ниточкой усов то и дело освещали его смуглое, некрасивое лицо яркой улыбкой. Однако у крыльев носа и меж бровей короля проступали резкие, усталые морщины, а в черных глазах, несмотря на кажущееся веселье, словно навсегда застыла затаенная грусть. Да, Карл Стюарт знал, что ему пришлось пережить ради сегодняшнего дня, что претерпеть, будучи бездомным скитальцем, когда все его попытки вернуть трон оканчивались поражением и он был зависим от милости благодетелей, вынужден был терпеть унижения и глумления от тех, кто мог бы ему помочь, но не делал этого, ибо противник Карла, Оливер Кромвель, был слишком могуществен и те, кто отказывал Карлу, тут же спешили заручиться поддержкой убийцы короля, лорда-протектора Англии. А Карл по-прежнему колесил по Европе, вновь и вновь повторяя безнадежные попытки вернуть себе трон отца…
Потом пришло известие, что Кромвель умер. В тот день над Англией пронеслась неслыханная буря, и под ударами стихии вырывались с корнем деревья, сносились шпили церквей и даже целые дома сдвигались с фундамента. А лорд-протектор в это время отходил в мир иной в жесточайших мучениях. Буря свирепствовала, и люди говорили, что сам дьявол пришел за душой жестокосердного Нола.
Это случилось через семь лет после битвы при Вустере, день в день, 3 сентября 1658 года. И изгнанник Карл вдруг вспомнил слышанный когда-то рассказ, что именно 3 сентября 1651 года к Кромвелю явился черный господин и заключил с ним контракт на семь лет, в течение которых Нолу будет удаваться все, что он пожелает. Так и вышло - все эти годы Кромвель был полноправным хозяином Англии, ему не удалось заполучить только титул короля. Но похоронен он был со всеми монаршими почестями, в венце и королевской мантии, и на его надгробии было выведено, что здесь покоится Оливер Кромвель - «бог, человек, король»… С чисто пуританской скромностью…
Да, предсказания начали сбываться. И именно через два года после смерти Кромвеля, когда Карл совсем отчаялся вернуть трон, он неожиданно узнал, что Англия готова принять его. Как и было предсказано - без малейших усилий с его стороны… Но сейчас Карл не хотел думать об этих предсказаниях. Ибо последнее из них гласило: если он ничего не предпримет и позволит судьбе самой вести его, он получит все: власть, почести, величие, кроме одного - у него не будет законного наследника, продолжателя рода Стюартов, и вскоре эта династия сойдет на нет. А для монарха, только вернувшего себе корону, подобная перспектива была очень мрачной и вселяла невольный трепет. Карл усилием воли заставил себя не думать об этом: ведь вокруг царило такое веселье, такая праздничная атмосфера!.. И Карл Стюарт улыбался.
Торжественная процессия проследовала по Лондону и выехала на Стрэнд, где располагались изысканные особняки знати с садами, спускающимися к реке. Понадобилось несколько часов, чтобы миновать эту улицу, ибо здесь король ехал особенно медленно, проезжая со снятой шляпой мимо роскошно разукрашенных помостов, на которых располагались представители знати, хранившие верность Карлу все время его отсутствия и приложившие немало усилий, чтобы вернуть его величество в Англию.
И вдруг Карл остановил коня.
- Что он еще задумал? - почти возмущенно спросил брат короля Джеймс, когда Карл неожиданно спешился и пошел в сторону одного из помостов, на котором стояла нарядная группа людей.
Сидевший рядом с принцем герцог Бэкингем лишь рассмеялся:
- Ты разве не видишь, Джемми? Красивая женщина. И очень красивая, смею заметить. Наш царственный жеребец Карл Стюарт просто не в силах был проехать мимо.
Да, поначалу Карл увидел лишь красивую женщину. Высокую, нарядную, с удивительно тонкой талией над пышными юбками из бледно-желтого дамасского шелка. Карл оценивающе окинул ее взглядом. Ему всегда нравились хорошо сложенные элегантные дамы. Он заметил покатую линию плеч, покрытых удивительно тонким узорчатым кружевом, рюши которого легкой пеной обрамляли глубокий вырез корсажа; увидел прелестные полушария чуть смуглой груди, на которой восхитительно смотрелось ожерелье из мягко мерцающего жемчуга - один ряд жемчужин обвивал высокую стройную шею дамы, а несколько других спускались гирляндами по груди едва ли не до талии. «Подобный жемчуг стоит целое состояние», - подумал Карл, сам еще не понимая, что его так заинтересовало в этой роскошной даме.
Лицо ее затеняла широкополая шляпа светлого кремового цвета, из-под которой спускались вдоль лица черные, лежавшие естественной волной волосы, красиво завивающиеся на концах в локоны. Карл разглядел точеный подбородок, чувственный яркий рот, тонкие крылья носа. Дама засмеялась, обнажая ровные белоснежные зубы, чуть вскинула голову. И Карл с удивлением узнал эти колдовские, мерцавшие, как темные звезды, глаза, соболиный разлет бровей над ними…
Как вихрь пронеслись забытые воспоминания: лунный свет на стенах старинного замка, парк с опадающей листвой, темные переходы, по которым движется скромная пуританочка в белом чепце, чуть прикрывая ладонью пламя свечи. И в нем ожил целый рой воспоминаний, запахов… Туманное утро над бескрайней Солсберийской равниной, ощущение опасности, таинственное, будоражащее напряжение и полное упоительного счастья сознание, что тебя любят. Нет, не эта… та, другая.
Но сейчас Карл глядел лишь на Рэйчел Робсарт. И был восхищен. Потом он увидел троих нарядных детей возле нее - двух темноволосых мальчиков, так похожих чертами на мать, и устало сидевшую на помосте рыжеволосую девочку лет трех-четырех, обнимавшую пятнистого длинноухого спаниеля. Карл заметил, что Рэйчел опустилась в юбки, присев в изысканном реверансе. Господи помилуй! И это та скромненькая, неприметная Рэч Робсарт! Колдунья, которую боялись хемпширские пуритане! Да она стала истинной леди, которой он непременно должен засвидетельствовать свое почтение. И еще Карл увидел, как стоявший подле Рэйчел высокий, щегольски одетый мужчина поспешил снять шляпу и поклониться. Выпрямляясь, рывком головы он скинул упавшую на глаза белокурую волнистую прядь. Стивен Гаррисон. Карл вспомнил сырую ночь, лязг шпаг и журчание воды в русле реки. Ночь, когда этот человек спас его. Робсарты! Он непременно должен переговорить с ними.
Вот тогда-то Карл и остановил коня, совсем не думая, что за ним вынуждена была остановиться целая процессия длиной в добрую милю. И сошел с коня, вызвав недоумение сопровождающих. Но он не думал об их неудовольствии. Он - король, и его желание всегда законно. Карл взбежал по ступеням помоста.
- Крест честной! Робсарты!
- Ваши покорные слуги, сир, - вновь склонился Стивен, но Карл, как когда-то давно, не дал ему поцеловать свою руку, а крепко пожал.
- Мои друзья!
- О, сир…
Рэйчел мило покраснела, чем-то напомнив королю ту скромную пуританочку из Сент-Прайори. Но как же она стала хороша!
Карл не преминул ей это заметить. И встретил открытый, знакомый ему, прямой взгляд.
- Это от счастья, сир. Ибо я так счастлива!..
- Вы заслужили свое счастье, Рэч… простите, миледи Робсарт. - Он хитро подмигнул Стивену. - А ведь я знал, куда вы спешите, распрощавшись со мной, полковник.
- Я уже давно не полковник, - заметил Стивен.
- Конечно, конечно. Барон Робсарт, не меньше. Я рад, что в числе моих лордов есть столь преданный человек.
Он на миг помрачнел, вспомнив того, кого убил Стивен, - человека, которому он столь доверял и который был его злым гением, - Джулиана Грэнтэма. Но сегодня не хотелось думать о мрачном, и Карл радостно осведомился, как сложились дела у его друзей.
Да, они поженились, когда прошел срок траура по погибшим и Стивен смог отстоять наследие лорда Робсарта для его младшей дочери. С тех пор в Сент-Прайори было только счастье. Проклятье Робсартов рассеялось, и таинственный замок, столько лет являвшийся чем-то загадочным и жутким, теперь одно из богатейших имений в Хемпшире с обширным штатом слуг, богатыми выездами, ухоженным парком, где часто происходят празднества.
Карл смеялся.
- О, я не сомневаюсь, что в ваших руках, леди Рэйчел, это старое поместье приобрело поистине отменный вид. Я непременно побываю у вас, когда совершу поездку по стране.
- Это будет великая честь для нас, - улыбнулся Стивен, барон Робсарт. Теперь он имел все основания быть счастливым и улыбаться.
Рэйчел поспешила представить королю своих детей: серьезного семилетнего Дэвида, шестилетнего Чарльза, названного в честь славного «мистера Трентона», очаровательного сорванца с живыми черными глазами. Карл чуть не пошутил - дескать, весь в меня, - но предпочел сдержаться.
- А это наша Ева, - сказала Рэйчел, указывая на малютку у своих ног. Украшенная перьями щеголеватая шляпка скрывала личико сидевшей в обнимку со спаниелем девочки. Она, видно, так устала, что не очень реагировала или еще не понимала, что ее семейство удостоил вниманием сам король Англии.
- Ах, Ева, несносная девчонка! - затормошила ее нянька, в которой Карл узнал Нэнси, так часто проводившую его в покои к другой Еве. - Встань сейчас же и сделай его величеству реверанс.
Трехлетний ребенок послушно повиновался, но на его личике было написано неудовольствие. А потом, словно она сама решила, когда и кому дарить свою милость, маленькая Ева оделила Карла прелестнейшей из улыбок - очаровательные ямочки так и заиграли на ее щеках.
Карл молчал. Это румяное округлое личико с чуть заостренным подбородком, золотистые кудряшки, по-лисьи лукавые темно-голубые глаза… Ева!..
Карл с трудом проглотил ком в горле и побледнел, но заставил себя улыбнуться:
- Мне показалось…
Он не окончил фразу и отвлекся, заметив в числе свиты четы Робсартов две внушительные фигуры охранников из Сент-Прайори. Теперь на них были дорогие ливреи дома Робсартов, в лице застыло достоинство слуг из хорошего дома. Но Карл заставил их развеселиться, вспомнив, что они когда-то обыграли его в кости. Он полез в карман и тут же рассмеялся, заметив, что у него с собой ни единого пенса. Что ж, у него еще будет время расплатиться.
- Мы ведь еще непременно встретимся, не так ли? И с вами, сэр Стивен Робсарт. В самое ближайшее время в моем дворце в Уайтхолле. А сейчас я вынужден проститься. Видите, какое вышло столпотворение из-за моей задержки?
И, не удержавшись, чтобы еще раз не поцеловать ручку Рэйчел, он поспешил к своей свите.
Играла музыка, кричали люди, гремели барабаны, цокали подковы лошадей проезжающей процессии. Многие из следовавших мимо спешили снять шляпы и поклониться семейству Робсартов, к которым его величество проявил такую милость.
Рэйчел нежно поглядела на мужа:
- Кажется, при дворе Карла Второго ты сможешь сделать блестящую карьеру, Стив.
Он чуть кивнул:
- Все возможно. Если не забывать, что этот «черный мальчуган» чаще дает обещания, чем их исполняет. В любом случае у меня есть ты, наши дети и Сент-Прайори. И я счастлив, как мало кто из смертных. - И, убрав завиток с ее щеки, шепнул, приблизившись: - Король так глядел на тебя, Рэч… Я даже невольно ревновал. И безумно захотел послать ко всем чертям этот праздник и оказаться дома, в нашей спальне… с тобой наедине.
Рэйчел смеялась, глаза ее вспыхивали. Потом она стала серьезной и заметила:
- Ты видел, какими глазами взглянул король на нашу Еву?
Они оба на миг помрачнели. Затем Стивен улыбнулся, подхватил дочь на руки и расцеловал в обе щеки.
Рэйчел в этот момент пришлось усмирять младшего сына Чарльза, который, устав стоять и отвешивать поклоны, развлекался, корча рожи проезжающим. Да, у них была уже другая жизнь, прошлое осталось в прошлом.
Карл Стюарт по-прежнему был в центре всеобщего внимания. Хотя встреча с Робсартами что-то затронула в его душе, он не мог долго предаваться воспоминаниям в этот день всеобщего ликования. И все же, несмотря на его оживленный вид и беспрестанные любезности и шутки, какими он то и дело обменивался с подданными, где-то почти подсознательно он ощущал горечь. Но он уже свыкся с этим чувством и не помнил, когда оно поселилось его в душе и окончательно превратило его из романтика, каким он когда-то покинул Англию, в беспринципного циника, каким он вернулся на родину. И сейчас, въехав в ворота Уайтхолла, где отцы города приготовили ему торжественную встречу, он лишь краткое время кивал, выслушивал их речи и поздравления, потом поднял руку, приказывая остановиться, и, сославшись на утомление, направился в приготовленные ему покои в старом отцовском дворце.
Брат Джеймс попытался его остановить:
- Карл, ты не можешь так поступить, твой королевский долг обязывает!.. Эти люди ждали тебя, они признали тебя королем…
- Раз так, то они должны понять, что монаршая просьба является для них равносильной приказу.
- Но королевский долг!..
Чуть приподняв бровь, Карл поглядел на брата, и принц Джеймс осекся, но, по-своему истолковав иронию в глазах короля, стал лепетать, что если Карл имеет в виду его брак с Анной Хайд, неподобающий его рангу, то он готов отречься от нее.
В уголке губ короля залегла горькая складка:
- А ведь ты так любил ее когда-то, Джемми. И сейчас, когда она ждет от тебя ребенка…
- Но когда я на ней женился, я, как и ты, был изгнанником, принцем лишь на словах.
- Ты заметил, - вдруг прервал его Карл, - того мужчину, с которым я недавно разговаривал? Это благодаря ему тебе когда-то удалось бежать из плена.
- Что? - только и заморгал Джеймс.
Карл вышел, хлопнув дверью.
Его встретили огромные пустые покои со всем слепящим блеском вновь возвращенного великолепия после того, как при Кромвеле здесь были казармы. А сейчас сияли хрустальные люстры, персидские ковры угодливо приглушали шаги, зеркала в золоченых рамах были готовы безропотно отразить его величество короля Англии, Шотландии и Ирландии Карла II Стюарта. В их глубине Карл видел очень высокого, хорошо сложенного мужчину со смуглым, покрытым ранними морщинами лицом. Сегодня ему исполнилось тридцать лет. Он добился всего, чего хотел. Он счастлив. И одинок. Так одинок…
Карл вдруг резко позвонил в колокольчик.
- Проджерс, - обратился он к сразу склонившемуся в поклоне царедворцу, - леди Палмер уже здесь?
- Она ждет, сир.
Через минуту потайная дверца открылась, и в проеме показалась удивительно красивая женщина. Карл улыбнулся ей, в глазах его появилось восхищение:
- Барбара!..
Леди Барбара Палмер, любовница короля Карла, была дивно хороша. Довольно высокая, божественно сложенная, она сразу поражала воображение. Сейчас, в очень открытом платье из лилового бархата с волнами розовых кружев и бантиков, она казалась соблазнительной и величественной одновременно. У нее были роскошные локоны цвета темного золота, овал лица, по своей форме напоминавший сердечко, точеный маленький нос и миндалевидные, по-лисьи раскосые глаза темно-синего, почти фиолетового, цвета.
Она опустилась перед королем в низком реверансе и кокетливо поглядела из-под пушистых ресниц:
- Сир, а я опасалась, что среди всех этих празднеств вы совсем забудете меня.
- Забыть вас, сердце мое? - беря ее за кисти рук и заставляя выпрямиться, спросил король. - Плохо же вы меня знаете. Я никогда не забываю тех, кого любил и люблю.
Барбара польщенно улыбалась. Вновь этот кокетливый взгляд из-под ресниц.
- Ваше величество…
Он словно не слышал, глядя на нее, но взгляд его был необычным, внимательным и будто бы отрешенным одновременно. Он будто что-то искал в ее лице.
- Сир? Что с вами?
Карл словно очнулся и попытался улыбнуться.
- Ты так похожа, Барбара… так похожа!
В прекрасных глазах Барбары Палмер появился колючий блеск.
- На кого, Карл? О, вы порой пугаете меня. Вы словно ищете во мне кого-то. Но я - это я. Такой второй нет.
- Да, второй такой нет, - как-то бесконечно печально повторил король. И этим окончательно разозлил фаворитку. Она высокомерно вскинула красивую головку:
- Я достаточно хороша, сир, чтобы вы могли восхищаться мной самой, а не сравнивать меня с кем-либо.
Карл иронично поглядел на нее и весело рассмеялся. Да, в этом была вся Барбара. Надменная, властная, непримиримая. И чувственная до кончиков ногтей. О, сколько упоительных ночей они провели вместе! Карл знал о ее честолюбивых планах в отношении его, знал, что она ждет от него ребенка. Но вместе с тем Барбара устраивала его как любовница и была достаточно открыта и проста, чтобы он мог кое в чем доверять ей, обсуждать с ней определенные вопросы. И сейчас, переодеваясь - так и не кликнув никого из целого отряда ожидавших за дверью лакеев, - он с горечью говорил, что его брат Джеймс желает расторгнуть брак с Анной Хайд, на котором когда-то столь настаивал, расторгнуть сейчас, когда она ждет от него ребенка, а он приплачивает своим приближенным, чтобы они распускали слухи о своих связях с леди Анной, что позволило бы объявить ее ребенка незаконнорожденным. Он-то, Карл, слишком хорошо знает леди Анну, ее отец - его друг и советник, и он не позволит их оскорблять. Он вынудит Джемми прилюдно признать Анну женой, а ее ребенка - своим наследником. А еще этот Бэкингем!.. Его жена Мэри тает прямо на глазах, видя, как он изменяет ей с другими, а он словно не может остановиться, хотя и твердит, что любит только Мэри Ферфакс.
Барбара удивленно поглядывала на короля. К чему столько горечи, если он сам не пропустит мимо ни одной юбки? И она, подавая Карлу то рубашку, то флакон с духами, прятала улыбку, пока не заметила, что Карл испытующе смотрит на нее. Тогда она спросила, к чему все это неожиданное красноречие. И в такой день!..
Карл вздохнул:
- Просто сегодня я достиг всего, о чем мечтал. И вдруг понял, как я одинок. Понял, что мне предстоит жить в мире, где не ценят любовь. А ведь я видел… не далее, как сегодня видел, насколько может преобразить и осчастливить людей это чувство.
Барбара по-кошачьи прищурилась и почти замурлыкала, обнимая короля.
- А как же мы, сир? Мы ведь так любим друг друга! У меня будет ребенок, я буду любить вас… О, какое великое будущее ждет нас!
Король пристально поглядел на нее, и его большой рот скривился в знакомую циничную улыбку. Однако жест, которым он погладил Барбару по щеке, таил известную нежность.
- Идемте, леди Палмер! У нас впереди еще столько дел - благодарственная служба в Вестминстерском аббатстве, церемонные приветствия от горожан и… да мало ли еще что. Весь день, Барбара, вы будете со мной, по правую руку от меня… как моя жена, как королева!
Барбара воспряла. «Как королева», - сказал он. О, как она этого жаждала!
Карл улыбнулся, заметив этот блеск в ее глазах. Он протянул ей руку и, когда красавица облокотилась на нее, вместе с ней вышел из покоев.

* * *

Карл II Стюарт так и не женился на Барбаре Палмер, хотя она родила ему нескольких детей. Были у него дети и от других любовниц - от леди Элизабет Гамильтон, от герцогини Портмутской, даже от актрисы Нелли Гвин. Но все это были бастарды. А королева, жена Карла II, Екатерина Португальская, с которой он обвенчался в 1662 году, так и не подарила ему долгожданного наследника.
И тем не менее Карл II Стюарт благополучно процарствовал двадцать пять лет.
Новый барон Робсарт за годы его правления сделал блестящую карьеру, на которой даже не сказалось родство Стивена с генералом-убийцей Гаррисоном, казненным в первые годы реставрации Стюартов. Однако Стивен не очень любил проводить время при пышном и развратном дворе Карла II. Во-первых, в нем всегда жило чисто пуританское представление о нравах и добродетелях, а во-вторых, он безумно любил жену, с которой был так счастлив в их великолепном имении Сент-Прайори.
Карл Стюарт, вопреки обещаниям, так и не посетил место, где укрывался во время бегства из-под Вустера. Более того, он даже не любил упоминать, как скрывался там, всячески пытаясь умолчать о тех событиях. И если кто-то из его придворных рассказывал о роскошных празднествах, даваемых четой Робсартов в Сент-Прайори, король если поначалу и прислушивался, то вскоре неизменно мрачнел, становился замкнутым, удалялся в свои огромные апартаменты, не желая никого видеть, за исключением любимых спаниелей.
Но подобные настроения тоски и меланхолии с Карлом Стюартом случались крайне редко. В основном король был человеком жизнерадостным, легко отмахивающимся от неприятных мыслей. Недаром после его кончины в 1685 году о нем осталась слава как о самом веселом монархе Европы.
После Карла II трон перешел к его брату Джеймсу. Но Джеймс - Яков II - был непопулярен в народе, и после бурных событий 1688 года его изгнали из королевства, а трон перешел к его зятю - Вильгельму Оранскому и дочери Марии Английской. После них правила племянница Карла II, королева Анна. В 1714 году, после ее смерти, династия Стюартов в Англии пресеклась.

Предыдущая страница 30 Следующая страница


31 Наталия Образцова

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 7)
  • ГЛАВА 7 (Страница 9)
  • ГЛАВА 8 (Страница 11)
  • ГЛАВА 9 (Страница 14)
  • ГЛАВА 10 (Страница 15)
  • ГЛАВА 11 (Страница 16)
  • ГЛАВА 12 (Страница 18)
  • ГЛАВА 13 (Страница 20)
  • ГЛАВА 14 (Страница 22)
  • ГЛАВА 15 (Страница 24)
  • ГЛАВА 16 (Страница 26)
  • ГЛАВА 17 (Страница 28)


Наталия Образцова

Замок тайн

 Читать книгу

Аннотация

Англия, XVII век. Время протектората Оливера Кромвеля.После неудачной попытки вернуть трон король Карл II Стюарт становится изгоем в собственной стране. Переодевшись и сменив имя, он в сопровождений только одного верного сторонника, молодого Джулиана Грентема, пытается бежать на континент.Случайно оказавшись в церкви, где фанатичный священник довел свою паству до исступления, Карл и лорд Джулиан не дают толпе растерзать двух дочерей барона Робсарта. В благодарность юные леди приглашают своих спасителей в замок Сент Прайори. Однако ни венценосный беглец, ни его спутник не знают, что над замком тяготеет страшное проклятие и в нем поселилась смерть.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Наталия Образцова - Биография

Наталия Образцова

На основную страницу

Биография

Наталия Образцова и Симона Вилар - литературные псевдонимы писательницы Натальи Гавриленко. По образованию автор – историк, книги под псевдонимом «Симона Вилар» пишет с 1994 года. В выходных данных многих её книг указано: пер. с фр. Н. Гавриленко... :) По словам самой писательницы: «Я сочиняла всегда, с детства. Любая понравившаяся книга, фильм или мультфильм в моем воображении получали красочное продолжение, и, конечно, я стала писать, сначала для себя, а в 1994 году в издательстве «Око» появилась Симона Вилар. Зовут-то меня Наталия, но в то время считалось, что выгоднее издаваться под иностранным псевдонимом, что отечественных авторов не читают. Я не протестовала. Единственным, что меня тогда несколько смущало, было то, что в те годы необычайной популярностью пользовалась песня Владимира Кузьмина «Симона», и все знакомые мне пели: «Симоооона, девушка моей мечты». С тех пор я недолюбливаю эту песню. Некоторое время я издавалась в России, в Москве, в издательстве ЭКСМО. Потом Москве стало хватать своих авторов, и я оказалась без работы. А для меня это означало лишиться как любимого дела, так и возможности достойно существовать. В пору было опустить руки, однако, по счастливому стечению обстоятельств, я встретилась с прекрасными людьми в издательстве «Книжный Клуб». И хотя приходилось начинать все сначала, я рискнула. Сначала пробовала издаваться под новым псевдонимом Наталия Образцова – то есть под моей девичьей фамилией»... Книга «Королева в придачу» была благосклонно принята читателями и даже прошла переиздание. Однако люди ещё помнили захватывающие исторические триллеры Симоны Вилар, и было решено вернуться к старому псевдониму. И теперь Симона Вилар работает с «Книжным Клубом» к обоюдной выгоде издателей, читателей и своей лично. Отвечая на вопрос: «Женский роман» – это хорошо или плохо? Наталья Гавриленко сказала: «Конечно, хорошо! Это жанр близкий и понятный прекрасной половине человечества, позволяющий женщинам мечтать, увлекаться, сопереживать. Немного обидно, что в последнее время этот жанр несколько опошлили, говоря о нем, как о книгах исключительно для домохозяек. Но это, по сути, зависть, так как эти книги наиболее востребованы и раскупаемы. Хочется только, чтобы мастерство и занимательность фабулы женского романа не теряли своего уровня (что я и стараюсь по мере сил делать в своих произведениях), и тогда женский роман будет еще одним жанром литературы, читаемым, популярным, развивающимся вопреки мрачному хмыканью заносчивых снобов... Так как я пишу о прошлом, то стараюсь как можно точнее передать колорит описываемой эпохи, следить за исторической канвой, вплетать в повествование достоверные факты, какие бы расширили кругозор моих читателей. И если по прочтении книги, они станут лучше разбираться в том или ином историческом периоде, я считаю свою задачу выполненной. Ибо история очень интересна, даже если кому-то не повезло с преподавателем истории в школе. Но для этого и существуем мы, писатели-историки, которые стремятся увлечь тем, что осталось (или не осталось) в памяти со школы, сделать прошлое интересным»...