Надежда Первухина - Выйти замуж за дурака

1 Надежда Первухина

...Характерно, что мудрость олицетворяется не мужским, а по преимуществу женственным образом. Именно женскому началу принадлежит здесь центральная руководящая роль. Поэтому необходимо внимательнее присмотреться к женским спутницам сказочных героев.
Е. Н. Трубецкой1
...Утро было как в песне — туманным и седым.
Ладья под пересвист просыпающихся малиновок и зябликов величаво вышла из заросшей осокой заводи Махлы-реки и двинулась, рассекая крутой грудью медленные воды, в сторону города. На корабле было тихо, но это вовсе не означало, что упомянутая ладья пустовала. Скорее те, кто в данный момент находился на ее борту, умели быть бесшумными. До поры до времени.
Туман по мере продвижения ладьи рассеивался, и в момент, когда от Махлы ответвился рукав славной речки Калинки, засияло солнышко и борта грозного и прекрасного корабля засверкали, поскольку были обвешаны большими бронзовыми щитами.
На ладье шли последние приготовления.
— Куда, куда, сущеглупые?! Нешто ведено вам было в пищали зелье сапожной щеткой наталкивать?! Ох уж и покажет вам после битвы Марья Моревна, прекрасная королевна!
— Эй, ты, тетеря деревенская!.. Да, к тебе, черту сивобрысому, я обращаюсь! Рази ж ты не знаешь, что ружья кирпичом чистить есть первое непотребство?! Левша, поди, скажи-ка ему!..
— Нишкните, мужики! Орем так, что ужо на площади слыхать нашу перебрань, прости господи!
— Сам молчи. Енерал выискалсси.
— Мужики, а колечко-то у кого на сей час обретается? Вань, у тебя ?Дай поглядеть! Тьфу ты, паскудство, и смотреть-то не на что!..
— Что, Егорка, не для тебя закорка?! Молод ты еще такими колечками пробавляться! Твое дело не по бабам сопли распускать, а палубу драить! Что зазря шмыжишь, людям работать мешаешь.
— Пер-рвая р-рота, слушай мою команду!
— Вто-р-рая р-рота, слушай мою команду!..
— Салус публика — супрэма лэкс!
— ...А толмачу баранок дайте — пущай заткнется да грызет с устатку, ему воевать не положено! Он нам еще во дворце пригодится, как энтого интервента клятого допрашивать примемси.
— Аста ла виста, бэби!
— Точно. Готовьсь, ребята-а-а!
— Колечко-то на ствол взденьте, вон уж и царски хоромы показалися, Ох и жахнет сейчас пушечка родимая да по вражьему оплоту!
Рассвистевшиеся утренние пташки примолкли и с почти благоговейным ужасом созерцали удивительное зрелище: над бортом ставшей в камышовых зарослях ладьи появился, поминутно вытягиваясь и удлиняясь в сторону дворцовой площади, мрачный черненый ствол самой большой пушки.
— Полезное, однако же, в хозяйстве энто колечко, мужики!..
— Энто смотря об каком хозяйстве речь. Моему, к примеру, хозяйству оно вовсе без надобности. Что я, убогий какой?! Вась, а тебе что, потребно колечко?
— Гы-гы-гы!
— Га-га-га!
— Подите вы к раковой бабушке, скалозубы! Уж и спросить ничего нельзя!
— За спрос не бьют в нос! Василий, не кручинь головы, как завершим баталию — даст тебе Ванька колечко поносить, бабу твою порадовать...
— Тьфу на тебя, похабник!
— Р-разговорчики на палубе! Приготовиться к атаке! ...И потемнело в тот миг небо синее, и закрылось тучею солнце ясное, и от греха подальше улетели коростели-птицы, да и сороки-трещотки, любительницы скандалить и сплетничать захлопнули свои клювики потому как грозно и сурово смотрел пушечный ствол в окружающее мирное пространство.
— Огонь!!!
Исторический, вошедший позднее во все летописи залп был такой, что у всех находящихся на ладье на мгновение уши позакладывало. Но борцы с тиранией быстро оклемались, и уже гудело-перекатывалось от кормы до носа грозно-веселое «Ур-раа!!!»
И тут же, не давая улечься поднятой залпом пыли, со стороны дворцовой площади послышался усиленный тысячей глоток призыв: «На штурм!»
С ладьи спустили легкие маневренные плоты и, споро погрузившись на них, вооруженные до зубов бойцы революции, матерясь и перебрасываясь солдатскими остротами, ринулись по речке Калинке к ближайшей пристани, чтоб влиться в ряды победоносного народного восстания. И над всем этим разлитием благородного гнева несся клич на языке далекого Тибра:
— Авэ, Цезар, моритури тэ салутант!..

***

Все счастливые женщины счастливы, как известно, примерно одинаково. Все несчастные — несчастны по-своему. То бишь со своими тараканами на кухне и бесполезными истериками по поводу разбившегося подаренного когда-то мамой сервиза и неудавшейся личной жизни. Можно считать это вводной фразой. Итак...
Моя первая сказка про персональное женское счастье, как и положено подобной сказке, заканчивалась свадьбой, где «мед-пиво по усам текли, а в рот попадала исключительно водка». Зато вторая сказочка, вопреки всем традициям отечественного и мирового фольклора, началась с развода. В самом деле, возьмите любую хрестоматию народных сказок, пролистайте все фолианты, и вы не отыщете подобного начала: «В некотором царстве, в некотором государстве жили-были царь с царицею, и порешили они развестись»... Сто процентов, что такого вам нигде не вычитать! Ладно. Это все — только присказка. Итак...
В бывшем царстве, а ныне капитал-демократическом государстве жила-была некая Василиса Премудрова (то есть я). И был у нее супруг, высококвалифицированный донжуан шестого разряда именем Константин, что означает «постоянный»... Он и был постоянен в своем пристрастии к пикантному и утешающему обществу зеленого змия и разнообразных подружек. Впрочем, имя моего незадачливого супруга, равно как и его пристрастия, для этой сказки не важны. Тем более что я ведь все равно с ним развожусь. На веки вечные.

***

Я, Василиса Никитична Премудрова, стояла у неприступных дверей загса и ждала положенного часа, в который эти двери отверзнутся, и начнется наконец обещанный на тусклой дверной табличке «Прием граждан». Помимо меня открытия дверей важного административного учреждения ожидали три кошки: чернильно-черная (она уже успела несколько раз перебежать мне дорогу и теперь вылизывала у себя под хвостом с чувством выполненного долга), серенькая невзрачная «а-ля сиамка» с палевыми пятнышками и пушистая задумчивая красотка цвета немытого апельсина. Потом на крыльцо вспрыгнула четвертая, гладко причесанная, худая, нервная какая-то кошка, ткнулась носом в запертую дверь, раздраженно посмотрела на меня, и тут мне в голову пришла абсолютно идиотская мысль: может, все эти кошки тоже вроде меня явились к дверям загса по вопросу незамедлительного расторжения брака?! Я шепотом поинтересовалась об этом у немыто-апельсиновой, но кошка молчала и лишь с унылым упорством смотрела на вожделенную дверь.
Я решила, что мне в моем состоянии духа тоже надлежит вид иметь достойный и спокойно-задумчивый, как у кошек, а посему оперлась на перила крыльца, закурила и стала отвлекать себя от мрачных мыслей рассеянным осмотром окрестностей. Стоял как раз конец апреля, и на газонах уже вовсю кустились крокусы и подснежники, дворничиха, ругаясь неведомо на кого, выуживала из детской, песочницы накопившиеся, за зиму пустые пивные бутылки; над окутанными зеленой кисеей ранней листвы кленами оптимистичной синькой сияло небо. Словом, погода для развода была самая подходящая.
Вот когда мы играли свадьбу, лил нудный холодный дождь, а порывистый ветер превращал мое замечательное пышное платье в какие-то кружевные малопривлекательные лохмотья, которые к тому же шафер залил шампанским...
Семейная жизнь не удалась. С этим надо смириться. В конце концов современная женщина (как показывает практика) прекрасно реализует себя и вне привычного бытового круга. Стирка мужниных носков — это, конечно, высокоморальный подвиг, но немногих представительниц моего юбочного племени ныне на эти подвиги тянет. Вот и голосят оскорбленные и попранные в своих правах джентльмены о засилье феминизма. А никакого засилья и нет. Сами виноваты. Дали женщинам слишком много возможностей, прав и свобод...
Почему-то здесь совершенно некстати вспомнилась рекламная листовка, недавно брошенная каким-то новым компьютерным брачным агентством на мой сайт (туда вечно попадала всякая чепуха):
«Проект «Виртуальная жена»! Уникальная возможность почувствовать себя героиней! Милые дамы, это — только для вас!!!
Проект «Виртуальная жена» откроет для вас новые горизонты семейных отношений!
Создайте свой любовный роман!
Впишите свое имя в скрижали Купидона!
Проект «Виртуальная жена» создан в соответствии c новейшими исследованиями психологов, социологов и сексологов. Участвуя в проекте, вы получите шанс воплотить свою мечту в жизнь! Вы можете почувствовать себя Джульеттой, Кармен, Скарлетт 0'Хара, парижской куртизанкой и целомудренной супругой Ивана-царевича, Матрица подбирается в полном соответствии с вашим психологическим портретом!
Воплотите свою мечту!»
Я долго хихикала, когда читала эту рекламу. Только за всяким смехом прячется подлая и тоскливая мыслишка о том, что и в самом деле неплохо бы примерить на себя чужую одежку. Шляпку Скарлетт или корсет Жанны Самари. Хотя бы в виртуальном пространстве...
Глупо.
И очень по-женски.
Я заставила себя отвлечься от воспоминаний. Тем более что ничего выдающегося мне из своей прошлой семейной жизни вспомнить было нечего.
Время близилось к открытию. Кошки почему-то разбрелись. Только апельсиновая с завидным упрямством сидела возле двери. И я поняла, что мы с ней солидарны. А возможно, и схожи характерами.
— Эй, — тихо позвала я кошку. — Пойдешь ко мне жить? Я тебя кошачьим кормом буду кормить. А еще молочком. И вся квартира в твоем распоряжении, потому что мужа я из нее уже две недели как разогнала. Договорились?
Кошка выслушала мое предложение, слегка подрагивая кончиками ярко-рыжих ушек. Но ответить на него не успела. Потому что дверь загса отверзлась и мы вошли.
— Вместе с кошкой.
Заведующая загсом была моей хорошей знакомой. Во-первых, пятнадцать с лишним лет назад мы жили с ней в одной коммуналке, на одной кухне готовили борщи и шницеля (точнее, готовила она, а я лишь постигала азы кулинарии, поскольку в ту пору было мне лет тринадцать). Потом из коммуналки нас расселили по разным, районам Москвы, и свою старую знакомую я обнаружила полновластной хозяйкой загса лишь тогда, когда пришла с будущим мужем подавать заявление, отражающее наше горячее и обоюдное стремление как можно скорее создать еще одну ячейку общества. Да уж, создали мы ячеечку...
— Василиса? — удивилась «загсовладелица» и принялась кормить апельсиновую кошку сухим кормом. — Ты по какому вопросу?
Все-таки я разводилась впервые в жизни. И шла на это, втайне надеясь, что муж (какими-то подкорковыми областями моего мозга еще любимый!) одумается и станет таким, о каком я мечтала. Поэтому глаза у меня были на мокром месте, и лишь осознание того, что ресницы накрашены неводостойкой тушью, не давало мне постыдно расхныкаться.
— Развестись хочу,— проглотив комок и загнав поглубже слезы, — сказала я. Получилось даже несколько развязно.
— Ты серьезно?
— Вполне.
— А что так? И прожили-то всего пару лет...
— Гуляет...
— Сильно?
— Ага. И постоянно. И при этом утверждает, что это единственно верный способ восприятия окружающей действительности.
— Крутой мужик. Ладно, пиши заявление, вон образец на стенке висит. Если он будет сопротивляться, задействуешь суд.
— Учту...
Я, быстро покончив с формальностями, вручила своей «душеприказчице» коробку конфет, договорилась, что зайду через месяц — поставить в паспорте штамп об освобождении от постылых семейных уз, и заторопилась домой. Для посещения загса на работе мне пришлось специально выпросить отгул, и теперь оставшееся свободное время стоило потратить с толком... Тут я вспомнила про кошку.
— Инна Олеговна, у вас тут кошечка такая замечательная... — вкрадчиво начала я.
— Паршивка-то рыжая?! Ой, надоела она мне — сил нет. Торчит тут постоянно, кормить ее приходится. Хоть бы взял ее кто-нибудь, что ли!
Ура!
— Я возьму, — торопливо сказала я и поискала глазами кошку. Она с неспешной грацией королевы вышла из-за коробки со сломанным принтером и потянулась, — Кис-кис-кис... Пойдем со мной.
Кошка посмотрела на меня с прищуром. Потом подошла и потерлась о полы моего черного плаща, оставляя на нем клочочки рыжеватой шерсти. Ладно, отчищу потом. Кошка — не муж, на нее не обидишься.
— Пойдем отсюда, киса,— шепнула я ей.— Живи у меня. А то мне одной теперь тоскливо будет.
Я взяла кошку на руки и таким манером вышла из
загса.
Моя семейная жизнь не имела отягчающих обстоятельств в виде детей, совместно-нажитой недвижимости и прочих подобных неприятностей, из-за которых разводящиеся супруги устраивают друг другу дополнительные приступы мигрени. Квартира целиком принадлежала мне, бывший муж не имел к ней отношения в виде прописки, и потому я не опасалась с его стороны ультимативных заявлений насчет раздела имущества. Теперь нужно было пустить в эту квартиру кошку — может, принесет мне удачу.
Апельсиновая красавица вошла в прихожую, осмотрелась.
— Кухня, ванная, туалет — направо,— докладывала я кошке.— Далее по коридору налево — мой рабочий кабинет, он же зал и совмещенная с ним спальня. Живу я, как видишь, небогато. Зато — теперь — спокойно. Ладно, ты пока поброди тут, осмотрись, а я приготовлю чего-нибудь пожевать. Тебе-то хорошо, тебе я консервы «Вискас» по дороге купила...
В ответ на эту речь кошка махнула хвостом-султаном и зашагала по квартире. Гордая, вольная натура. Не то, что я. Я вздохнула и побрела на кухню.
Конечно, хозяйка из меня была никакая. Этим мой бывший супруг любил меня попрекать до чрезвычайности. И все наши семейные скандалы начинались с двух фраз: «Где ты был?! Помада на щеке и коньяком от тебя разит! Ты опять пьян!» — «А трезвому твою стряпню и есть невозможно!» Ну и черт с ним. Пускай теперь за ним ухаживает какая-нибудь дипломантка конкурса кулинаров!
Я хотела было разогреть в микроволновке смерзшийся кусок пиццы, но передумала и отправила пиццу в мусорное ведро. Отравлюсь, не дай бог, то-то бывшему супругу будет радости. Лучше ограничиться творогом с курагой и стаканом обезжиренной сметаны. И вообще есть поменьше: развод — хороший повод для того, чтобы сбросить лишний вес, заняться собственной фигурой и внешностью. Ощутить себя не женой, а женщиной. Что гораздо значительнее, чем просто служить игровой приставкой к мужскому самолюбию.
Кошке еду я выложила в блюдечко, отметив мысленно, что обязательно куплю ей специальные миски, лоток для туалета и какой-нибудь наполнитель. Надеюсь, кошка будет вести себя прилично. Должна же она понимать, что у меня и без того состояние, близкое к астеническому неврозу.
— Кисонька! — позвала я свою нежданную подругу.— Иди, позавтракаем.
Кошка явилась на зов мгновенно, глянула на меня, потом сунула нос в тарелку с консервами и явно поморщилась.
Я поперхнулась сметаной:
— Ну ты и красотка! Какую ж пищу тогда тебе прикажешь подавать?
Кошка вспрыгнула на табурет рядом со мной и с вожделением уставилась на тарелку с творогом.
— Это был мой творог,— вздохнула я и поставила тарелку возле кошки.— Ешь. Для. хорошей кошки ничего не жалко.
Кошка не заставила себя долго упрашивать и творог сметелила вмиг. Затем спрыгнула с табуретки (при этом получился звук, словно на пол упада плюшевая подушка с кирпичом внутри) и хладнокровно подъела весь ранее презираемый «Вискас».
— Однако ты дама с характером! — только и сказала я.— Впрочем, вполне возможно, что ты джентльмен. Но лезть к тебе под пушистый хвост и выяснять вопрос твоей половой принадлежности — выше моих сил и воспитания. Я буду звать тебя Пуся. Хорошее имя для любого пола.
И вот тут произошло первое событие, запустившее мою крышу в далекое невозвратное путешествие. Кошка перестала выгрызать блох из хвоста и, внимательно поглядев на меня, сказала. Человеческим голосом:
— Конечно, вы можете звать меня и Пуся. — Но если вам интересно, то мое настоящее имя Руфина. И я, естественно, дама.
Я очень крепко ухватилась за холодильник, чтобы не упасть вместе со стулом. «Начинается галлюцинаторный синдром на почве стресса, вызванного разводом,— лихорадочно подумала я. Муж спьяну иногда видел зеленых слонов, а я, хоть и трезва как стекло, вижу говорящих оранжевых кошек».
— Пожалуйста, успокойтесь,— деловитым тоном врача-психотерапевта попросила меня кошка.— Ну да, я понимаю, что сейчас в вас происходит борьба стереотипного мышления с так называемой неотвратимостью факта...
— Что? — по-прежнему обнимая холодильник, слабо пискнула я.
Кошка нетерпеливо взмахнула хвостом-султаном:
— Вы, Василиса Никитична, как и всякий представитель вида homo sapiens, находитесь во власти обыденного восприятия, жестких рамок социальных императивов и, наконец, интеллектуальных трюизмов, не позволяющих вашему сознанию принять как должное тот факт, что сейчас перед вами сидит говорящая и, мало того, мыслящая кошка.
— Аг-рх, да... — сумела выдавить я из себя.
— А между тем, — продолжала кошка, прохаживаясь взад-вперед по линолеуму кухни,— вам, как ученому, непосредственно связанному с таким культурно-историческим феноменом, как сказки, должно быть совершенно очевидно, что говорящие животные, как то: птицы, рыбы, кони, волки и, наконец, кошки,— существуют. Хотя мы стараемся как можно реже акцентировать внимание человечества на своем существовании. Может произойти культурный шок, сами понимаете...
— Понимаю, — сглотнув, согласилась я. — Чем же я удостоилась такой чести, что ты... что вы со мной решили заговорить?
— Василиса Никитична, вы же культурная женщина,— с ласковым упреком в голосе промурлыкала кошка Руфина. — А такая ненаблюдательная. Мне просто стало вас жаль. Вы стояли на пороге загса столь одинокая и морально измученная, что я почла своим долгом помочь вам в процессе социальной адаптации и позитивизации мышления...
— О,— только и произнесла я.
— Вы только не волнуйтесь, Василиса Никитична, — продолжала кошка. — Нам с вами еще вместе жить да жить. Мы сможем лучше узнать и понять друг друга. Вы переживете свой стресс, забудете о неудачном браке...
— А скажите, Руфина, — тут я встала и решила, что после подобных потрясений мой любимый уютный диван будет для меня оптимальным вариантом релаксотерапии, — вы любите, когда вам чешут за ушком и поглаживают брюшко?
В глазах кошки мелькнули искры непонятного происхождения.
— Смотр-ря как .погл-л-лаживать, — промурлыкала она.
Я робко улыбнулась:
— Я очень постараюсь.

***

Видимо, я действительно постаралась. Во-первых, кошка с удовольствием приняла мое предложение относительно купания. Так как специальных кошачьих шампуней у меня не было, Руфина остановила свой выбор на новом геле для душа «Dove Silr Shower». Мытье она вынесла с удивительным для обычной кошки спокойствием. Хотя, пардон, какая же она обычная?!
После купания и сушки феном благоухающая ароматом геля Руфина вольготно раскинулась у меня на коленях, мурлыкала с мощностью хорошего пылесоса и позволяла выстригать из хвоста маленькие колтуны намертво свалявшейся шерсти. При этом она еще и вела со мной неспешную беседу:
— Я вам удивляюсь, Василиса Никитична...
— Можно просто Василиса. И на «ты».
— Хорошо. Так вот. Василиса, я удивляюсь, как ты не выгнала этого низкопробного распутника раньше? Что с того, что вы вместе защищали кандидатские? Это еще не говорит о близости взглядов, как ты понимаешь... Мр-р-ряу, посуди сама: ты — человек высокой культуры, имеешь ученую степень, издаешь мо-ногр-р-ряфии по генезису славянского фольклора, вращаешься в научных кругах, а также в среде творческой интеллигенции... А он кто? Второразрядный преподаватель этнографии в машиностроительном колледже? Хм, вот уж воистину мезальянс! А ведь я помню, что не далее как месяц назад ты выступала в самом знаменитом российском телешоу, и тебя с твоей новой концепцией сказочной эротики теперь знает и ценит вся страна... Верно?
— Верно,— вздохнула я. — Ты еще вспомни, что я пишу докторскую диссертацию на тему «Актуализация эротического подтекста в русских народных сказках». И что мне тридцать один год, и мой муж при расставании со мной сказал: «Ты на себя в зеркало-то посмотри! Кому еще такая кикимора понадобится?!»
— Это он глупость сказал. Мр-ра, Василиса, если я буду слушать, что мне иногда говорят мои мартовские партнеры... Мы не должны впадать в депрессию!
— Я и не впадаю,— соврала я.— Я, наоборот, радуюсь жизни, тем более что у меня появилась такая замечательная собеседница...
— Это да,— согласилась кошка и спрыгнула с моих колен.
— Ты куда?
— Василиса, это бестактно. И, пожалуйста, не беспокойся, я умею пользоваться унитазом.
— Да я ничего... — Но я почему-то покраснела.
И тут зазвонил телефон. Вставать с дивана не хотелось, тем более что это наверняка звонила подруга, считающая своим долгом чести, доблести и геройства устроить мою личную жизнь. Она таскала меня на вечеринки бомонда, моталась вместе со мной на научные симпозиумы и конференции и пламенным взором орлицы выискивала во всех попадавшихся нам на пути мужчинах подходящего для меня спутника жизни... Ее энергия при этом оказалась просто неисчерпаемой, а мне хотелось иногда спрятаться от своей Адели куда подальше (подругу зовут Аделаида, но она предпочитает отзываться на Адель).
Я сняла трубку.
— Василиск, привет! — Ну, разумеется, я не ошиблась. Звонит моя Адель собственной персоной, и голос ее полон торжества. Что она мне на сей раз приготовила?! — Опять ревела?
— Нет. Я кошку расчесывала.
— Какую кошку?! — изумилась Адель.— У тебя сроду их не было!
— А теперь есть. Зовут — Руфина. Окрас — благородный, рыжий. И сама она тоже очень благородная и воспитанная кошка.
— Кто-нибудь из твоих студентов подарил, чтоб зачет не сдавать, да?!
— Нет. Я ее забрала из загса. Я была там сегодня утром.
— Совсем с ума сошла. Это я не насчет загса, а насчет кошки. Зачем она тебе?
Я решила, что разговор пора поворачивать в другое русло.
— Адель, ты вообще по какому поводу звонишь? А то я собиралась поработать над статьей, сама знаешь, мне ее в журнал сдавать через две недели, а у меня еще там конь не валялся... Так что...
— Вот! — обличительным тоном закричала Адель.— Ты совершаешь основную ошибку всех разведенных, (или почти разведенных) женщин: с головой уходишь в работу. А это неправильно! Нужно, наоборот, уйти в поиск...
— Чего?
— Не чего, а кого! Принца на белом коне!
— Ой, Адель, я тебя умоляю. Мой бывший поначалу тоже выглядел принцем, правда, безлошадным...
— Нет, ты слушай меня! И благодари Небо за то, что у тебя есть такая подруга! Слушай!
— Я вся внимание...
— «Молодая, обаятельная и привлекательная, образованная, любящая сказки и интересная во всех отношениях женщина 31/ 165/ 58 для создания крепкой дружной семьи познакомится с хозяйственным, деловым, ласковым и остроумным мужчиной без в/п, ж/п, б/а, б/у, м/п, а/м. В/о желательно, но не обязательно. Пишите Василисе. Адрес в редакции». Ну, как тебе текст?
— Текст как текст, обычное глупое брачное объявление, каких сотни... И зачем ты мне его читаешь? И тут в мою голову пришло озарение.
— Аделаида! — гробовым голосом встающего из могилы упыря возопила я,— Это ты про меня объявление состряпала, да?!
— Да! И нечего так орать! — возмутилась подружка,— Иначе ты так и просидишь, оплакивая свою неудачную семейную жизнь и ваяя нудные статьи для «Вестника филологии»! Ты мне еще спасибо скажешь!
Я заскрипела зубами.
— И в какой же газете это объявление напечатали?
— Вообще-то я отправила его в шесть изданий, специализирующихся на объявлениях подобной тематики. И, между прочим, заплатила кругленькую сумму за то, чтобы это объявление публиковали целых два месяца подряд.
— Спасибо тебе, подруженька! — выдохнула я.— Заботливая ты у меня, нечего сказать!
— Василиса, я же хотела как лучше. И поверь моему опыту, тебе повезет! На это объявление обязательно откликнется тот, кто станет твоим любимым и единственным.
— Ладно, допустим,— холодно резюмировала я.— Я компенсирую тебе затраты. Но больше, пожалуйста, в мою жизнь не лезь!
И я швырнула трубку на телефон так, что по корпусу зазмеилась трещина. И это меня добило окончательно. Я разрыдалась и принялась клясть судьбу, подсунувшую мне распутника-мужа, тупицу-подругу и китайский телефонный аппарат, ломающийся от одного плевка... Нет мне жизни в этом жестоком мире! Отравлюсь, повешусь, утоплюсь! На свете счастья нет, но есть коньяк и водка!
В разгар своей истерики я даже подзабыла про кошку. И вспомнила про нее, лишь когда пушистая нежная мордочка настойчиво ткнулась мне, в ладонь.
— Василиса, мр-р, успокойся...
Я автоматически погладила кошку, и все мои слезы высохли.
— Так-то лучше,— заверила меня кошка.— Не лей слез попусту.
— Да я так разнервничалась. Пустяки. Телефон вот сломался...
Кошка пристально уставилась на телефон, при этом ее очи вдруг засветились янтарем. И под воздействием этого взгляда несчастный телефонный аппарат вдруг преобразился из стандартной кнопочной пластиковой коробки в нечто благородное из малахита и позолоты, с золотой литой переговорной трубкой, покоящейся на витых рожках.
— Господи! — изумилась я.— Я такие телефоны только в кино про последние годы Российской империи видела. Он настоящий?
Кошка чуть обиженно посмотрела на меня:
— Я подделками не занимаюсь. Уж если что сделаю — так на века.
— Значит, ты волшебная...,Кошка опасливо воззрилась на меня:
— Ну, допустим. А что?
— Ничего. Просто приятно: кошка волшебная в доме живет. Поговорить с нею можно. По душам. Напрягшаяся было Руфина явно расслабилась.

1 Следующая страница


Выйти замуж за дурака 2

— Ф-фу... А я уж испугалась, что и ты начнешь просить.
— Чего просить? — не поняла я.
Кошка закружила-заюлила по комнате, вскочила на этажерку с книгами, при этом грациозно не свалив украшавший этажерку резной сандаловый веер на подставочке.
— Я же до тебя жила у разных там... У всяких...
— И что?
— Трудно все время притворяться обычной кошкой. Да и скучно, если живешь и не можешь поговорить с хозяевами, ведь правда? Вот я и не сдерживалась... А они: ах класс, ах чудо, кошка говорящая! А может, ты, кошка, еще и желания можешь выполнять?!
— А ты... можешь?
— Могу... — Кошка вяло дернула хвостом. У нее явно испортилось настроение,— Если б ты знала, как они меня достали! Просто до нервного истощения довели, не говоря о физическом! То им подай дачу в Барвихе, то кругосветное путешествие, то пятиэтажный коттедж со всеми удобствами, двумя лифтами и бассейном на крыше! И парк с пальмами и вертолетной площадкой! Один тип даже хотел, чтобы я его конкурента устранила. Решил, что я могу и за киллера поработать и денег не запрошу! Фр-фу!
Я молчала, сраженная этой тирадой и глубокой жалостью к несчастной кошке. Бедная Руфина! Она так на меня похожа: вечно выполняет чужие желания, а сама остается на бобах...
Однако кошка истолковала мое молчание по-своему. Она села у двери в коридор и холодно осведомилась:
— Что будешь заказывать? Давай уж быстрей, чего тянуть меня за хвост...
Я отвлеклась от своих мыслей и поняла, что кошка тоже считает меня такой; самолюбивой и жадной охотницей за исполнением желаний.
— Руфина,— грустно сказала я ей.— Ничегошеньки мне от тебя не надо. Ни дачи, ни машины, ни даже кругосветного путешествия. Потому что я этого не хочу. А если захочу, то добьюсь этого сама. Вот. Так что успокойся, пожалуйста.
Кошачьи глаза полыхнули, как янтарь в солнечном луче.
— Правда?!
Она в три прыжка преодолела расстояние, разделявшее нас, и вспрыгнула мне на колени:
— Мр-ряу, ты молодец, Василиса! Я в тебе ср-разу р-родственную душу почуяла! Ты такая же самостоятельная, как и я, И не ждешь от жизни подарков...
— Да уж,— усмехнулась я грустно.— Подарки я сама себе покупаю.
— Ничего! Повер-рь моему опыту, Василиса, как раз таким людям судьба подарки-то и подкидывает!..
— Прямо-таки подкидывает...
— Мряу, непременно! Нет, ты точно ничего не хочешь?
Я подумала.
— А вот этого не могу,— грустно: промурлыкала кошка.
— Ты что же, мысли мои читаешь?
— Нет, проследила за взглядом. Ты на фотографию мужа смотрела, что на книжной полке стоит. Не смогу я его характер изменить в лучшую сторону, Василисушка. Потому как это является незаконным вмешательством в этот... индивидуальный психологический портрет.
— У него уже никакого «портрета» не осталось...
— Это ты так думаешь. Наверняка он сам полагает по-другому. Суггестия, эмоционально-стрессовая терапия, психокоррекция — это не ко мне. Да и не поможет это, И о том, чтоб разрешить ему вернуться,, даже и думать не смей» Он человек других взглядов, сама понять должна.
— Полагаешь?
— Уверена. Ни к чему тебе заново раны растравлять. Над диссертацией работать надо.
— Ну и ладно. Нет так нет. Пойду я ужин приготовлю. Время-то уже к вечеру, а мне еще надо статью дописывать.
Я ушла на кухню и не слышала, как моя рыжая киска пробормотала, сворачиваясь клубочком на диване: «Все р-равно я для тебя что-нибудь придумяую...».

***

Кошка оказалась совершенно права. Мне действительно следовало думать о детальной проработке концепции моей докторской, а не о том, что предстоящий развод с Константином поставит большой жирный крест на всех моих дальнейших попытках создать семью. Не дано, так не дано. И просить об этом никого не стоит. А Адели за ее ненормальную идею с брачным объявлением я еще устрою дополнительный разнос. Благо— подруга работает со мной на одной кафедре.
Я села за компьютер (единственная ценная вещь в доме, которую муж не успел прогулять или вручить в качестве презента за бурную ночь какой-нибудь очередной пассии) и принялась просматривать тезисы статьи о роли женского начала в русских народных сказках. На примере двух типических героинь — Василисы Прекрасной и Василисы же, но Премудрой,— я пыталась доказать, что в мужском сознании (славянский тип) еще издревле, с былинно-летописных времен прочно укоренилась дифференциация женщин на:
а) красивых,
б) умных.
При этом оба типа сказочных героинь, независимо от доминанты красоты либо ума, обязаны быть трудолюбивыми, находчивыми и возлагающими лишь на себя все проблемы семейной жизни. Помните: «Ложись, муженек, утро вечера мудренее, а я все сделаю». Следовательно, герой русской сказки, а значит, и типический мужчина подсознательно желал не только обладать красивой (либо умной) женой, но еще и сгрузить на ее плечи все проблемы по добыванию молодильных яблок, постройке хрустальных дворцов и посадке садов с золотыми цветиками...
Статья летела к финалу, где я собиралась разгромить негативное мужское мышление, подавляющее в женщине творческое начало и запирающее ее в плотные рамки Домостроя; я чувствовала вдохновенный полет мысли, полемизировала с Бахтиным, всуе поминала теорию Жермунского и даже пеняла Афанасьеву за его неверную концептуализацию так называемых «Заветных сказок»... и вдруг все рухнуло. Компьютер завис.
Мертво завис.
— Негодяй! — сказала я компьютеру, начала перезапуск, втайне надеясь, что все отладится, но. компьютер как-то, странно захрюкал, пискнул пару раз и вместо того, чтобы продемонстрировать мне знакомые облачка Windows, залил экран каким-то потусторонним ядовито-зеленым цветом. По этой зелени поползла надпись: «Извините, ваш диск С отформатирован. У вас в гостях был вирус Анти-Касперского».
Я застонала.
Все-таки муж мне отомстил.
Я вспомнила, как он месяц назад приволок какой-то диск, обозвав крутой игрушкой, и возился, устанавливал его. После этой «игрушки» моя машина висла раз шесть, но благополучно реанимировалась.
Видимо, сегодняшний случай был последним.
— Черт с тобой! — обратилась я к машине, похоронившей полтора года моих трудов.— У меня есть черновики, дискеты, распечатки. Выживу!
Хотя, если честно, выживать уже надоело.
Хотелось просто жить.
Я села на пол возле рабочего стола и заплакала — последний раз за этот полный бурными событиями день.
На мой плач пришла из кухни кошка Руфина, потерлась мордочкой о локоть и сказала:
— Да, Василиса, случай у тебя запущенный... Совсем ты духом пала.
— Руфина, если б ты знала... Мне вот даже по душам серьезно поговорить не с кем, кроме тебя!
— Понятненько. Ладно, Василисушка, не горюй, не печалуйся.— Голос у кошки стал каким-то гипнотическим, обволакивающим все тело, как меховой палантин.— Ложись-ка, милая, спать-почивать, утро вечера мудренее.
— А моя работа... — слабо всхлипнула я.
— Спи, Василисушка.
В мое сознание проник шелковистый голосок, и я действительно заснула.

***

— Господи! Я же на работу проспала!
С этим воплем я подскочила в постели, намереваясь бежать в университет прямо в ночной сорочке. Но тут здравый смысл подсказал мне глянуть на будильник.
Половина шестого утра.
Мне до первой лекции еще час можно спать.
Но спать не хотелось.
Потому что на одеяле вальяжно лежала моя вчерашняя знакомица кошка Руфина и с некоторым сожалением глядела на меня.
— Доброе утро, Руфиночка,— каким-то заискивающим тоном сказала я кошке.
— Доброе утро, Василисушка,— зевнула та.— Не бережешь ты себя. Нервы свои попусту тратишь. Вот и вскакиваешь как оглашенная ни свет ни заря. Подремли еще часочек.
— Нет уж. Я лучше в ванную. Да и к лекциям надо подготовиться. Сегодня первую пару веду у экзолингвистов, это такие нудные студенты. Так и норовят на чем-нибудь преподавателя срезать.
— А ты наплюй и позабудь. Или, как выражаются нынешние молодые люди, забей на все. Подумаешь, студенты. Достань мне молочка из холодильника и подогрей, пожалуйста. Я холодное не могу пить, фарингит.
— Разве у кошек бывает фарингит? — мимоходом спросила я, отправляясь на кухню.
— У нас все бывает. Понахватались от вас, от людей... — Ворчливый голосок Руфины раздался где-то в районе кабинета.
Я достала из холодильника молоко, перелила его в старую турку (сто лет уже не варила нормального кофе!) и поставила на плиту. И тут меня взяло любопытство.
— Руфина,— Крикнула я из кухни.— А что ты в кабинете, делаешь?
Ответом мне было шуршание запускаемого системного блока.
Я влетела в кабинет и изваянием застыла в дверях. Руфина что-то такое творила с моим компьютером, что заставила меня подумать о том, что она не просто говорящая кошка, а еще и кошка-программист.
— Я отладила твою систему полностью. Вирус снесла. Все файлы восстановила. Так что цела твоя статья, хотя, прочитав ее, я не могу согласиться с твоей трактовкой сказочной действительности,— тараторила кошка, водя по коврику мышкой (ой, вот оксюморон получился!) и вдруг завопила: — Василиса, молоко убежало!!!
Зачертыхавшись, я получила на кухне ощутимое тому доказательство. Пришлось сунуть в мойку залитую Молочной пеной турку, протереть плиту и открыть форточку, чтобы запах горелого молока не вызывал во мне чувства собственной неполноценности.
— Я так понимаю, что молока на завтрак не будет? — Моя рыжая подруга явилась в кухню.
— Увы... Прости, Руфина.
— Пустое. Это ты меня прости. В конце концов, ты хозяйка, тебе лучше знать, кормить меня или: с лестницы спустить.
— Да как же я тебя с лестницы спущу? — удивилась я такому варварству,
— Некоторые спускали,— вздохнула Руфина.— Не могли вынести моих нравственных, воззваний к их косной совести. Ну, это те, которые хотели бассейн и вертолетную площадку… Кстати, а шпрот у тебя нет?
— Кажется, оставались. Шпроты были.
Руфина устроила себе рыбный день, а я пила чай с радостным ощущением того, что живу не напрасно: мои труды не пропали даром, все записи восстановила чудесная кошка Руфина...
— Я теперь даже не боюсь идти на лекцию к этим студентам,— сказала я Руфине.
— Правильно.— Кошка принялась умываться,— Повышай самооценку, Василиса. Не загоняй себя в угол своих комплексов. Говори себе...
— Я самая обаятельная и привлекательная? — с усмешкой процитировала я фразу из известного фильма.
— А хотя бы! Твое настроение — в твоих руках!
— Руфина — ты просто психотерапевт!
— Поживешь с мое — и не тем станешь... — вздохнула Руфина.
— А сколько тебе лет? — поинтересовалась я.
— Лучше спроси; сколько у меня жизней! Девять! Думаешь, легко их все прожить так, чтобы потом не было мучительно больно?!
Я расхохоталась, но тут зазвонил телефон, тот, который вчера сотворила Руфина.
— Алло, Василиск, привет, это я. Газеты с тем объявлением уже в продаже. Вот. Можешь теперь на меня злиться сколько хочешь. Хотя я тебе только добра желаю.
— Знаешь, Адель,— проникновенно начала я.— Нужны мне эти газеты, как слону презерватив... И не звони мне! Я к лекциям готовлюсь! И вообще! У меня теперь начинается новая жизнь! :
Вот в этом я точно не ошиблась. Новая жизнь началась.

***

И началась она с того, что где-то через две недели после злополучного объявления моей подруги я стала вытаскивать из своего почтового ящика пачки писем...
«Здравствуйте, милая обаятельная женщина, любящая сказки! Я по поводу Вашего объявления в газете. Решил написать, узнать, как относитесь к сказкам конкретно на деле, чисто по жизни. Вот Вам сюжет:
Вы знакомитесь с принцем из «мест не столь отдаленных», который несправедливо томится в тюрьме. Но вот случается чудо — он выходит и является к Вам с букетом роз в руках... И будем мы жить как в сказке — долго и счастливо, и даже умрем в один день, крепко держась за руки... Как вам такая сказка, а, Василисушка? Жду ответа по адресу: 900065, .пос. Пырятово, УЮ 300/4, отряд 8. Сергею Кобеляко».
«Привет из мест, где нет невест, где женщин видят только на экране и пишут письма Родине и маме/Привет, Василиса! Прочитал твое объявление, ты мне понравилась, и подумалось мне, что такой, как я, тебе подойдет...
Попал я сюда за вооруженный разбой. Срок у меня — семь с полтиной лет, отсижено уже почти пять, надеюсь на амнистию и свидание с тобой. Пиши, Василиса, не пожалеешь!»
«Здравствуйте, Василиса! Сегодня листал старые газеты, перед тем как выкинуть, и обратил внимание на Ваше объявление. Давайте с Вами познакомимся? Меня зовут Олег, я всем, чем надо обеспечен, только нет хорошей, доброй, красивой и ласковой жены-хозяюшки. Звоните мне по телефону, но лучше после десяти вечера. А еще лучше будет, если Вы придете ко мне на работу — я работаю в автосервисе, там и пообщаемся... Я простой трудяга, каких сотни, но и моей душе хочется сказки, как подшипнику — смазки...»
«Я хачу акунуцца в омут твоих прикрасных глаз. Я.тиряю корни и улитаю в небо, када думаю што такая женечина может ощасливить маю аднабразную жизенъ. Мине' не хватаит нежности и типлоты женского тела (этат рисунок изабражаит тибя в пастели са мной. Я сам рисовал). Ты канешно очинь красивая и сиксуалъная. Я тоже такой. Ты любишь скаски и я их очинь люблю особенна с картинками. Мы будим проводить вместе ночи наполнение бизумнай сказочной страстью и любовью... Када мы встретимся не абращай внемания на мой возраст. Ну и што, што мне всиво двинадцатъ? Ты не придставляишь, на што я способен при виде обнажжоной 'женской попки!» ""
«Любви все возрасты покорны, ее позывы (или порывы? Не помню) благотворны. Уважаемая Василиса! Я вижу в Вас свою вторую половину, которую так долго искал вот уже почти шестьдесят лет... Но сейчас я Юн, как мальчик, и окрылен надеждой...»
«Мужчина 35/176/50, глаза светло-голубые, волосы черные, фигура спортивная. Пока женат. Со школьных времен люблю сказки и всякую фантастику. Очень трудно найти собеседницу, которая может понять и поверить в мечту. Если желаешь, позвони по тел. 172-53-93, когда жены нет дома. Алексей».
Все письма я читала вслух Руфине. Нет, Среди моих «корреспондентов» встречались и вполне серьезные люди со вполне серьезными намерениями, но апельсиновая волшебница отмахивалась от них своим пышным хвостом:
— Болтуны! Их только на одно мяуканье и хватает! Василиса, если хочешь знать, лучше всего в мужчинах разбираются кошки.
— Почему?
— Потому что мы смотрим на них обьективно. В отличие от вас, женщин, которые каждого мужчину классифицируют только по двум признакам...
— И каким же?
— «Этот не подойдет мне» и «Этому не подойдут». А это глупо. Ненаучный подход. Ладно, читай дальше, кто там на очереди...
— «Голубоглазый, чувственный интеллектуал предлагает Вам провести незабываемую встречу в интимной обстановке...»
— Отставить. Дальше.
— «Милая Василиса! Твое имя напомнило мне мою горячо любимую, но, к несчастью, давно почившую бабушку, чей образ всегда стоит передо мной...»
— Явный геронтофил. Дальше.
— Ох, Руфина, и откуда ты терминов-то нахваталась таких?!
— Поживи с мое — не того нахватаешься. Я, между прочим, даже как-то в санатории для престарелых жила и такого там навидалась... Ладно. Читай дальше.
— «Скорпион, глаза темные, волосы русые. Материально обеспечен. Звони на пейджер...»
— Не вздумай звонить. Не твой знак зодиака.
— Ты-то откуда знаешь? Ладно, не вздумаю. Все. На сегодня корреспонденция закончилась. Хорошо хоть/что женихи не заявляются ко мне на квартиру лично.
— А женихам того не положено,— как-то странно сказала кошка Руфина.— Порядочные женихи прежде всего сватов засылают...
Я расхохоталась и достала из холодильника тубу со взбитыми сливками для моей апельсиновой благоразумной подруги.
— Ну уж сватов-то мы с тобой точно принимать не будем!
— Это смотря каких,— загадочно промурлыкала Руфина, мерцая своими янтарями.
И тут в дверь постучали. Хотя все люди давно пользуются таким благом цивилизации, как дверной звонок.
Руфина, даже не обратив внимания на сливки, рыжей молнией метнулась в коридор и оттуда нетерпеливо замяукала:
— Открывай, Василиса!
— Да с какой стати? Я гостей не жду. У меня через два часа занятия со слушателями вечерних курсов в Университете культуры и искусства.
— Обойдутся твои слушатели — Кошка прямо-таки визжала, что совершенно было ей несвойственно.
— Хорошо. Я открою.
Я открыла дверь.
И застыла, как статуя, с разинутым от изумления ртом.
А трое здоровенных мужиков разом поклонились мне в пояс:
— Здравствуй, государыня, свет Василиса Премудрая! Я попятилась в глубь коридора, попутно хватая с трюмо зонтик в качестве орудия для самозащиты. Но тут опять передо мной возникла кошка (даже будто увеличившись в размере? Или у меня опять галлюцинаторный синдром?!) и успокаивающе забормотала:_
— Не пугайся, Василиса, люди это верные, порядочные, зла не сделают.
Я посмотрела на мужиков. Они маялись в дверях, не решаясь войти. А уж выглядели они... как в сказке.
На всех надеты длинные кафтаны из похожей на бархат ткани, расшитые по подолу золотыми и серебряными цветами. Кафтаны перевязаны кушаками, да только не так, как положено — по талии, а через плечо — как у свидетелей на свадьбе...
— Дозволь войти, хозяюшка,— жалобно попросил один детина, снова кланяясь в пояс.
— Дозволь слово молвить,— с поклоном произнес другой.
— Дозволь речь держать,— вклинился третий.
— А вы кто такие будете, добры молодцы? — решила я подыграть этому спектаклю.— Уж не калики ли вы перехожие?
Здоровенные мужики обидчиво поджали губы.
— Нешто похожи мы на старцев, Премудрая? — спросил молодец в желтом кафтане, а двое других (в красном кафтане и в зеленом) возмущенно блеснули очами.— Мы — трое из яйца!
Тут в моей памяти с бешеной скоростью завертелись все изученные мною русские народные сказки. Таких персонажей там не было.
— Может, вы — трое из ларца? — решила внести поправку я, понимая, что моя крыша уже съехала и обещала не возвращаться.
— Нет, хозяюшка. Трое из ларца — по другим делам горазды, а мы — трое из яйца — важную службу исполнять отряжены.
— Впусти, впусти их, без приглашения не войдут! — суетилась Руфина.-Что ты над приличными людьми изгаляешься!
Такой нервной я свою кошку еще не видела и потому решила беспрекословно ей подчиниться.
— Что ж, заходите, гости дорогие,— сказала я мужикам.
Они не заставили себя просить дважды и с видом явного облегчения сразу протопали в мой зал.
Я уселась на диван, они же продолжали стоять в ряд, как истуканы.
— Присаживайтесь,— пригласила я их.
— Не можно. Дело у нас к тебе, хозяюшка, зело важное.
— И почетное,— добавил зеленокафтанный.
— Слушаю вас,— кивнула я.— Хотя погодите-ка, ответьте мне на один вопрос: вы из какого яйца будете?
Кошка, в этот момент вспрыгнувшая мне на колени, затряслась, словно от смеха. А что такого? Имею же я право узнать?! Может, они из знаменитого Кощеева яйца вылупились. Или из того, что снесла Курочка Ряба?
Мужики тоже заулыбались, будто вопрос им задан был какой-нибудь деревенской дурочкой, а не кандидатом филологических наук.
— Знамо из какого яйца, хозяйка. Из батюшкиного.
Я, покраснела:
— Ах, вот вы в каком смысле... А почему только из одного? Впрочем, это не мое дело... — И чтобы скрыть смущение, грозно рыкнула на непрошеных гостей: — Говорите, что у вас до меня за дело такое важное?!
И начался тут форменный концерт для фольклорно одержимого сумасшедшего дома!
Эх, хмель, моя хмелюшка,
Весела головушка,
Ой ли, ой люли,
Весела головушка!
Это безо всякого предисловия запел дурным голосом тип в красном кафтане. В руках у него откуда ни возьмись появилась здоровенная балалайка, расписанная золочеными цветами. На этой балалайке певун принялся (довольно неумело) себе аккомпанировать.

Предыдущая страница 2 Следующая страница


3 Надежда Первухина

Как бы эту хмелюшку
На нашу сторонушку,
Ой ли, ой люли,
На нашу сторонушку? -
вступил тот, что в зеленом. Он пел получше, а при фразе «на нашу сторонушку» притопывал и хитрым оком посматривал на мою «сторонушку», то есть на меня, окаменело сидевшую на диване.
На нашей сторонушке
Привольице вольное,
Ой ли, ой люли,
Привольице, вольное! -
заверил желтокафтанник, оказавшийся к тому же тенором. Видимо, само воспоминание о «вольном привольице» подвигало его на музыкальные экзерсисы. Заканчивали они хором:
По этому привольицу
Ходил-гулял молодец,
Ой ли, ой люди,
Да свет Иван-молодец!
Ходил свет Иван-молодец
Да за красой-девицей.
Ой ли, ой люди,
Да свет Василисою!
Струны дзинькнули в последний раз, и певцы замолкли.
— И что это значит? — с прохладцей в голосе поинтересовалась я у вокального трио.'
И тут из уст Красного Кафтана речитативом прозвучало следующее:
— Восходил светлый месяц со звездами, выходил Иван-молодец со сватьями. Говорил Иван-молодец о своей доле, доле горькоей, холостяцкоей. Все-то братовья оженилися...
— Говорит Иван, говорит Иван, йо! — в ритме хип-хопа дополнили его подпевалы.
— А я все один, холостой хожу,— подытожил Красный Кафтан.
— Ай-я-я-я-я-яй, как нам жалко Ваню, такого парня и холостого! — заголосили остальные на какой-то очень знакомый мотив. — Ай-я-я-я-я-яй, пропадет без жены, совсем пропадет!
— Довольно! — возвысила я голос.— Хватит тут изображать фольклорный ансамбль, это у вас все равно плохо получается. Говорите прямо: кто вас послал и чего вам от меня надо?
Руфина тут прямо-таки зацарапала мне коленки, хотя до сего момента сидела вполне смирно и приведенный выше идиотский концерт слушала даже с некоторым удовольствием. А тут зашептала, глядя мне прямо в глаза: -
— Да кто ж о таких вещах напрямки да без обиняков говорит, Василиса? Ты что же, традиций не знаешь?
— Я сейчас на эту «традицию» вызову милицию! — сурово пообещала я. И грозно посмотрела на гостей:
— Говорите!
Те переглянулись, пожали плечами и почти хором сказали:
— Сваты мы, красна девица. Смотрелыцики, Пришли к тебе смотрины устраивать.
— Так... — Я начала закипать, как чайник без воды.— И кто же вас отрядил на эти смотрины? Кто это у нас такой любитель старины?
Мысленно я перебрала всех знакомых по моей специальности фольклористов и решила, что это наверняка сюрпризик от ненавистной мне группы студентов-экзолингвистов. Наверняка они прочитали объявление или другим способом узнали, что у меня... проблемы с семейной жизнью, вот и решили поиздеваться. Ну, я им за это устрою зачетик!!!
— Кто ж нас послал,— гнули свою линию «трое из яйца».— Знамо кто: жених. На невестушку поглядеть: красна ли ликом, добрали очами, не увечлива ли руками да ногами...
— Прекратите этот балаган! Кто вас послал! Имя!
— Так Иван, сын Иванов, добрый молодец. По тебе его ретивое сохнет...
Ивановых знаю немного, из всех известных мне никто на подобную каверзу не способен. Тогда в чем дело?!
— Василиса,— царапнула меня Руфина.— Неужели ты еще не поняла!
— Не поняла. Пусть объясняются! Красный Кафтан бережно извлек из-за обшлага рукава клочок газетного листа и сказал:
— Мы вот по этой грамотке сватать тебя пришли. За Ивана. Он у нас как раз жених тебе, красавица, подходящий. И хозяйственный, и деловой, и остроумный, а уж какой ласковый — мухи не обидит, мимо не пройдет! И никаких этих страшных в/п, ж/п, м/п, б/а, б/у, а/м у него сроду не водилось: здоровый парень, кровь с молотком, ох, то есть с молоком...
— Значит, по объявлению... — сникла я.
Какая глупость. Мне сразу стало и скучно, и грустно, и руки никому не хотелось подать.
— Уходите,— велела я сватам.— Не нужно мне ничего.
— Как так?! — ахнули они, а Руфина до того больно вцепилась мне когтями в запястье, что я чуть не взвыла.— Мы сюда добирались, семь пар чугунных сапог истоптали, семь пар чугунных посохов изломали, семь пар чугунных ковриг изглодали! Кудыкины горы прошли, а их и не всякий витязь посетить отважится! Со зверем лютым, Арысь-полем именуемым, едва не столкнулись! А ты нас опять несолоно хлебавши в Тридевятое царство отправляешь!
Вот тут я удивилась. Уж слишком правдоподобно гости возмущались. И совсем перестали походить на участников какого-нибудь фольклорного коллектива. Но я еще стояла на своем:
— А как же к вам в Тридевятое царство эта бумажка попала?..
Тут кошка сверкнула на гостей таким янтарным взглядом, что они смешались, но потом .все-таки ответили:
— Жар-птица на хвосте принесла.
— Все понятно. Раз жар-птица, неудивительно, что от газеты такой клочок остался. Прочее, видимо, сгорело...
— Девица красная, не вели казнить, вели слово молвить,— опять затянул волынку краснокафтанник.— Сохнет по тебе Иван. Слезы льет горючие от красна солнышка до ясна месяца. Не мила мне, бает, жизнь без Василисушки Премудрой!
— Премудровой,— автоматически поправила я, имея в виду свою фамилию.
— Вот я и говорю: Премудрой! — подтвердил сват.
— Так что же ваш Иван сам не явился? — коварно поинтересовалась я.
— Сие позор и посрамление еси, ежели жених сам на смотрины является. Отчии законы да правила блюсти надо, сударушка,— пояснил мне желтокафтанный сват.
И я вспомнила, что точно, жених никогда не являлся на смотрины и сватанье невесты. Сама же об этом читала монографию Ивана Сахарова! Тьфу ты, и тут Иван!
— И что дальше? — спросила я сватов.
— Ну, ежели согласна ты, красна девица, пойти за нашего Ивана-молодца, то тут годить и рядить нечего. Как раз мясоед начался; Пирком да за свадебку, на Красну-то горку! У нас в Тридевятом царстве свадьбы играть ох как любят!..
— Это вы что же, в Тридевятое царство меня везти собрались? — рассмеялась я.
Ох, напрасно я смеялась...
Апельсиновая кошка Руфина спрыгнула с моих колен и вдруг вся засветилась, как раскаленная вольфрамовая нить, да так, что у меня заболели глаза и я зажмурилась.
— И не открывай глаз, доколе не велю, а то не быть тебе живой,— раздался жутковатый голос, в котором я с трудом опознала Руфинин.
У меня закружилась голова, послышался звон: то ли разбилось стекло, то ли зазвонил телефон. Но меня словно подхватило воздушным потоком, ветер хлестал по лицу, и я поняла, что лечу. С крепко зажмуренными глазами, почти остановившимся сердцем и напрочь отключенным чувством самосохранения. И с единственным ощущением.
Я летела на собственную свадьбу. Не могла сказать, что это меня радовало. Я ведь еще не успела с предыдущим мужем развестись...
На высоком терему, терему
Сходилися девицы, девицы.
Садилися рядышком, рядышком...
Одна девка с краю всех, ой люди.
Взялся тут Иван-сударь, ох сударь,
Взял тут девку за руку, за руку.
Стала девка плакаться, плакаться,
На волю проситися, ой люди...
— Пусти, Иван, на волю, ой люди!
Пусти в поле чистое!
— Я тогда тебя пущу, ой люди,
Русу косу расплету, так и знай!..'
Под эту заунывную песню, нахально просверливавшую мои несчастные уши визгливыми женскими голосами, я и очнулась.
Открыла глаза.
Осмотрелась.
Ого!
Интерьер — как в музее русского декоративно-прикладного искусства. Сплошной Билибин по стенам и немудреной мебели — на изразцах печи вещие птицы в райских цветах нарисованы, какие-то сундуки полыхают алыми пионами и крупными синими ромашками, лавки вдоль узорчатых стен тоже явно пострадали от набега свихнувшегося на этнике живописца, а уж потолок с резными балками был просто залеплен зеленым виноградом и этакими медальонами, изображающими подвиги трех знаменитых богатырей. Правда, подвиги вышли не очень удачно. У художника явно возникли проблемы как с прямой, так и с обратной перспективой. Богатыри получились все как один олигофренами — огромные головы в самоварного вида шеломах покоятся на узеньких, не влезающих в рамки картины плечах...
Впрочем, что я все об убранстве да о художестве. Оказывается, песню, которая досверлила мой мозг до того, что я очнулась, пели три девицы, рядком сидящие на лавке под небольшим стрельчатым окном. Когда я очнулась, они петь не перестали и даже, по-моему, не обратили на меня, лежащую на кровати, никакого внимания. Ну что ж, в таком случае я сама их подробнее рассмотрю.
— Вы сестрицы-подруженьки, вы придите-ка к сиротинушке,— печальным, густым, как сапожная вакса, басом выводила первая девица: крупная, с блестящими гладкими черными волосами, заплетенными в одну толстую, с корабельный канат, косу. На девице была белая сорочка с расшитыми нарукавниками и темно-бордовый сарафан. В общем, вполне симпатичная девица, если б не ее параметры, подходящие, скорее, борцу сумо...
— Вы ударьте-ка в громкий колокол, разбудите-ка родну матушку! — требовала от неизвестных «подруженек» вторая девица, голоском и комплекцией посубтильней первой. Зато была она длинноноса, почти как известный деревянный человечек, и усыпана рыжими веснушками как раз в тон своему убойно-морковного цвета платью.
Зато третья девица была полной противоположностью своим товаркам. Точнее, не полной, а до изможденности худой. На ней даже сарафан веселенькой болотной расцветки висел, как плащ-палатка на гвозде. Поэтому, видно, и пела рекомая девица печальнее и визгливее всех:
— Ты приди, приди, родимая, на мою горьку, д-горьку свадебку! Ох!
На этом пессимистическом «ох!» дверь тихонько заскрипела, и в светлицу вошла исполненной достоинства походкой...
Руфина.
Моя кошка!
Во что же меня втянула эта рыжая бестия?!
Рыжая бестия меж тем остановилась прямо перед сестрами и принялась их натуральным образом отчитывать:
— Рехнулись?! Белены объелись?! Голосите, как по покойнику! Я вам что наказывала: сидеть тише воды, ниже травы да за подопечной наблюдать, а вы вопите аки скимны рыкающие!
— Прости, матушка царица! — Незадачливые певицы чуть не повалились кошке в, но... в лапы.
Царица?!
— Смотрите у меня! — грозилась лапкой Руфина, а глаза ее сияли ярче янтаря.— Будете себя вести непотребно, так никогда и не расколдуетесь!..
Я решила, что довольно мне прохлаждаться на кровати и встала. Тут же проштрафившиеся девицы невнятно замычали, указывая пальцами на меня:
— Проснулась она, матушка царица!
Тут кошка изволила подойти ко мне и осияла янтарным взглядом, да так, что прищуриваться пришлось.
— Здравствуй, Василисушка,— сказала мне кошка каким-то новым, воистину царственным тоном.— С прибытием тебя.
— И куда же я... прибыла?
— В Тридевятое царство, куда ж еще! – Кошка шевельнула кончиком хвоста.— Неужели ты до сих пор этого не поняла?!
Тон меня возмутил до глубины души. Может, в Тридевятом царстве эта кошка и есть представитель власти, но это не дает ей никакого права так со мной разговаривать. И вообще! Я в это царство не просилась!
— Успокойся, Василиса.— Кошка, видимо, просто читала мои мысли.— Ничего дурного или зазорного в том, что ты оказалась здесь, нет...
— Насчет дурного и зазорного я впоследствии выясню,— злым голосом сказала я. У меня сильно кружилась голова и хотелось спать, но я решила не расслабляться.— Лучше соблаговолите, достопочтенная Руфина, объяснить мне, с какой целью и по какому праву вы меня, кандидата, почти доктора (!) филологических наук притащили в какое-то Тридевятое царство?! И почему «Тридевятое»? Страна «третьего мира», что ли?
Мельком я взглянула на девиц. Они, разинув рты, с почтительным страхом внимали моему диалогу с кошкой.
Та тоже на них посмотрела.
— Рты-то позахлопните,— величаво приказала девицам Руфина.— Да несите сюда на стол откушать гостье моей дорогой! И мне сметанки, да чтоб свежая была!
Девицы вымелись из комнаты, только дверь хлопнула. А Руфина теперь обратила взор ко мне:
— Не злись, Василиса,— мягко повела она речь.— Все я тебе порядком обскажу. Никаких тайн от тебя утаивать не стану — не по-царски это. Только на голодный желудок и дело не делается, и разговор не клеится. Так что сейчас за угощением все ты и узнаешь. Только не нервничай и постарайся мне поверить. Договорились?
— Да.— А что мне еще оставалось ответить? Стол расторопные и все еще словно напуганные девицы накрыли камчатной скатертью и заставили яствами в количестве, рассчитанном явно на былинных богатырей, а не на меня и на кошку. Но, видимо, это входило в кодекс традиционного сказочного гостеприимства: «Все, что есть в печи,— на стол мечи». Здесь были и расстегаи с грибами, семгой и печенкой; пышная, духовитая и румяная, что девичьи щеки, кулебяка; целиком запеченный молочный поросенок с моченым яблоком во рту; блюда с моченой же морошкой, брусникой; варенья: малиновое, яблочное (пяти сортов!), земляничное; пирожки с капустой и рубленой телятиной, каши, студни заливные, дичь жареная, яички каленые, пряники печатные... Кроме того, поставлены были кувшины со сбитнем, ягодными наливками и трехведерный примерно самовар С витой чеканкой по ободку: «Сработанъ во граде Туле мастеромъ Баташевымъ и Сыновьями». Раритет!
А Руфине принесли миску сметаны. Она принялась ее вылизывать, мимоходом сказав мне:
— Что ты, Василиса, сидишь, ровно в гостях али у мачехи... Кушай во здравие тела и веселье души. Наливочкой, угостись — царская Наливочка. Только у меня такую и делают! Раньше-то я и сама... не то что по теперешнему моему кошачьему положению...
Ради приличия я угостилась пирожком и моченой морошкой, отчего сразу у меня началась изжога. Кефира здесь явно не предполагалось, боржоми тоже, посему я налила себе чаю из тульского самовара и приготовилась слушать кошкины объяснения.
Кошка доела сметану, умылась и как-то очень по-человечески вздохнула:
— Ты, Василиса, кушай да о горе горьком моего царства послушай... Ты, чай, думаешь, что я просто кошка волшебная, говорящая? Не так все просто, Василиса, солгала я тебе в начале знакомства нашего, и ложь эта была во благо, поскольку все равно бы ты .мне ни за что не поверила.
— А чему еще я должна поверить? — Я осторожно отпила из блюдечка чай. Крепкий и душистый, видно, с травами особыми заварен. Хороший чай. Там, где я раньше жила, такого ни в одном супермаркете ни за какие деньги не найти...
— Не кошка я на самом-то деле,— продолжила Руфина.— На самом деле я царица. Государыня Тридевятого царства и всех окрестностей, включая даже Кудыкины горы. Заколдовали меня. А так была я человеком.
— Кто же тебя... вас... заколдовал?
Руфина опять вздохнула и нервно дернула усами.
— Дело было так...
В некотором царстве, а точнее, в Тридевятом государстве жила-была мудрая и прекрасная царица Руфина Порфирородная. И было у нее два сына, два Ивана: один — старший — от батюшки-царя, а второй — младший — от царского конюха. Царь, конечно, про царицыны адюльтеры не ведал, поскольку был уж и в летах преклонных, и слухом зрением, да и другими органами вельми слаб. Помер царь в одночасье, осталась прекрасная Руфина вдовой при двух сыновьях (не идти же ей замуж за того самого конюха — на все Кудыкины горы ославят). Вот и растила она сыновей: царского — как родного и по-царски, а конюшего — как приемного, вроде бы для дружбы и забав малому царевичу.
Выросли оба сына — любо-дорого посмотреть! Пригожие, краснорожие (в смысле, очень красивые), удальцы да храбрецы. Только на Ивана-царевича заглядываются невесты, а на Ивана-дурака только кобылы на конюшне ржут...
— Позвольте! — встряла я.— Это почему же он обязательно должен быть дурак?!
— А для равновесия,— отрезала кошка.— Если один — царевич, то другому положено иметь прозвание дурака. Так достигается гармония в единстве противоречий. Сама же читывала о сем у Ильина да Вышеславцева...
— Возможно. Я слушаю. Дальше.
— А дальше пришла пора царевича женить. Царица особо измышлять ничего не стала, пригласила на девичник самых пригожих да рукодельных девиц государства и выбрала из них Василису Прекрасную. И без долгих церемоний просватала ее за своего старшего сына...
Тут кошка примолкла, и я увидела, как из ее янтарного глаза катится маленькая поблескивающая слеза.
— Всем хороша оказалась царская невестка: и ликом пригожа, и в трудах неусыпна, а уж как супружеский долг исполняет — отрада царевичу. Умом, правда, бог обделил, да ведь и ненадобен большой ум писаной-то красавице. Да и царевич... не больно любит книжную премудрость. Другая беда пришла во дворец с Василисой Прекрасной. Оказалось, жила при ней безотлучно сводная сестра, дочка мачехи-покойницы. Звали сестрицу Аленушка, и была она страшнее войны с ордынским ханом Чирей-беем: и на лицо уродлива, и по характеру — сущая ведьма. Ведьмой и оказалась — превратила своего братца в козленочка (а свалила все на воду, которую тот будто бы из копытца испил!). Добиралась уж и до прекрасной Василисы, хотела обратить ее белой уточкой, да не успела: Василису во дворец забрали, осталась Алена-ведьма одна в своей глухой лесной избушке, только что братец-козленочек вокруг бегал да блеял. Но недолго Алена терпела то, что Василиса Прекрасная так над нею превознеслась. Заколотила она избушку досками, козла (в смысле братца) проезжим цыганам в табор отдала для потехи, а сама отправилась в стольный град, в царский дворец. И мысли при этом лелеяла самые черные: извести и Василису Прекрасную, и ее мужа, и даже саму царицу Руфину. Как она проникла в царские палаты — отдельная история, сказать только можно, что плохо продуманы в Тридевятом царстве системы охраны и оповещения... Прикинулась Алена скромной девицей-белошвейкой и пошла прямиком к царице — показать-де свое шитье, сорочки нижние с пробивным стежком да вологодской мережкой...
Кошка опять примолкла, и опять покатилась слеза по ее апельсиновой мордочке. Наконец она тихо сказала:
— Чего уж греха таить: охоча я была до красивого да редкостного белья. Да и какая женщина его не любит! Вот и пустила к себе псевдобелошвейку, даже не озаботившись о своей волшебной защите. Я ведь, как ты, наверно, уже догадалась, Василиса, и сама немного чародейка... А тут... Совсем бдительность утратила. Расслабилась от привольной царской жизни.
Вошла эта Алена препаскудная в мои хоромы, я ее ласково спросила, что за рукоделье она принесла для своей царицы, а она подходит ко мне близехонько, достает из узелка прутик осиновый и хлобысть им меня по щеке со словами:
— Была ты царицею, а теперь стань лягушкою! Слово мое крепко!
Однако на поверку не сработало как надо ее злое чародейство — все-таки кое-как смогла я свое поле ментальное законсервировать от прямого воздействия, Словом, обратилась я не в лягушку, а в кошку и только поначалу и могла, что прятаться в подполе и мяукать от злости и обиды. Ведь проклятая Аленка обернулась мною, царицей Руфиною Порфирородною, и престол заняла, окаянная!
Порфирородная кошка в этом месте своего рассказа разрыдалась окончательно и попросила налить ей в блюдечко немного настойки на валериановом корне. Я, сострадая ей от всей души, исполнила эту просьбу.
— Вот такая у нас беда, Василиса,— налакавшись валерьянки, развязным тоном сказала кошка,— На престоле ведьма черная сидит, и только мои слабые чары не дают совершить ей окончательного злодейства: извести сына моего Ивана-царевича и его жену Василису Прекрасную.
— Я... очень сочувствую,— осторожно произнесла я.— Но я-то здесь зачем? Разве я могу вам чем-то помочь?
— А как же! — шмыгнула носом царица-кошка.— Ты обязательно поможешь! Я уверена на сто процентов! Недаром же ты Василиса Премудрова. Почти Премудрая! Ты же умная, ученая женщина, Василиса! Ты наше царство просто спасешь!
— Но каким образом... Руфина, вы же тоже неглупая кошка, простите, царица и понимаете, на что я способна в самом деле. Докторская диссертация — вот рубеж, выше которого мне не прыгнуть...
— Ай! — отмахнулась кошка.— Мы порой сами не знаем, на что способны! Вот я, когда была просто царицей в Тридевятом царстве, разве могла предположить, что смогу из этого царства попасть в реальность, в которой до некоторых пор жила ты? А пришлось! Как одна знакомая корова мне говорила: жить захочешь — не так раскорячишься, извини за выражение. Я в стольких семьях жила, столько освоила языков и навыков! Вон компьютер — и тот мне по силам, потому что я целых два года у одного хакера прикармливалась. Спросишь меня, зачем я в твоем мире моталась? Да тебя искала! Такую, как ты! Премудрую'
— Что ж, в вашем Тридевятом государстве своих премудрых нет? — ухмыльнулась я.
— А вот представь себе! Одни только прекрасные! Невестка — Василиса Прекрасная, двоюродная сноха Марья Моревна — прекрасная королевна, а про очень дальнюю мою родственницу Прекрасную Елену даже и вспоминать не стоит: красоты много, а мозгов... Какой город пал из-за похотливой и бестолковой дурочки! Впрочем, к нашей сказке это не относится.
— А я, выходит, отношусь?!
— Еще как! На тебя у меня вся надежда! Ты здесь обживешься, поймешь что к чему, глядишь, и премудростью своей пособишь народному горю.
— Народному?
— А ты думаешь, народ под Аленкой-самозванкой живет припеваючи? Стонет народ... — прошептала кошка.
— Ладно. Это все я понимаю. Но зачем было устраивать весь этот балаган со сватаньем?!
— Как зачем? — даже опешила кошка.— Так ведь это главное, Василиса!
— Что — главное? — Недоброе предчувствие охватило меня.
— Выйти замуж за дурака! Тебе — за моего младшенького! За Ивана! Это главное условие, без которого ничего не получится...
— За дурака, значит... — Предчувствие меня не обмануло.— Сподобилась я чести...
Кошка-царица обидчиво махнула хвостом и свалила при этом пустое блюдце из-под валерьяновой настойки.
— А почему не честь? — поинтересовалась она.— Во-первых, не забывай, он мой сын, и значит — наполовину царевич. А во-вторых, не таксой уж он и дурак, как можно представить.
— Нет,— решительно отказалась я.— Это уж слишком. Была я замужем за распутником, а, теперь мне и вовсе за дурака предлагают выйти! А там, глядишь, Кощей Бессмертный присватается!
— Кто?! Ко Сей?! Ой, Василиса, не смеши меня!..— захихикала было кошка, но я ее неделикатно прервала, поскольку сгорала от любопытства.
— Почему Ко Сей, а не Кощей? — справедливо поинтересовалась я.
— Потому,— ответила кошка.— Он у нас выходец из далекой восточной страны...
— Из Китая, что ли?
— Это у вас Китай, а у нас страна сия именуется Кидай. И живут там кидалы. Или кидайцы. А Ко Сей — он среди них самый талантливый кидала и есть, не приведи бог с ним связаться...
Я молчала, поражение внимая открывшейся мне истории альтернативной реальности.
— Насчет того, что Ко Сей к тебе клинья подбивать начнет, можешь даже не волноваться,— успокоила кошка.
— Я что, такая не сексапильная?
— При чем тут это?: Просто у Ко Сея абсолютно другие интересы. И он этими интересами уже триста лет живет, и ничто более его не волнует.
— А можно подробнее?..
Кошка строго посмотрела мне в глаза:

Предыдущая страница 3 Следующая страница


Выйти замуж за дурака 4

— Подробнее будет потом. Ты от главного вопроса не увиливай. Пойдешь замуж за моего Ванятку али нет?!
— Да с какой стати?
Кошка аж застонала, словно поражаясь моей непонятливости.
— Василиса, ну пойми, пойми же ты, что так нужно, чтобы мудрая жена была у моего младшего сына! Иначе и сказка не скажется, и дело не сложится! И погу-у-у-у-убит распроклятая Аленка все Тридевятое царство!
Кошка возрыдала. Да, именно так: «возрыдала». И мне стало ее жаль. Но себя мне тоже было жалко. Стать женой неизвестно кого, да еще и, пардон, умственно отсталого! Это какой-то «Форрест Гамп» на российский манер получается!..
Но заколдованная царица так надрывно убивалась, так при этом всхлипывала, что мое сердце не выдержало.
— Это обязательно — выходить замуж за дурака? — уже морально сдаваясь, спросила я.
Кошачьи слезы моментально высохли.
— А как же! — прошептала она.— Неужели ты не понимаешь! Ты, знаток русских народных сказок! Пойми: дурак при умной жене — главная стратегическая сила государства!
— Тридевятого?
— Любого! Поверь: это так. При умной да толковой жене и дурак премудрым царевичем станет.
И кошка уставилась на меня выжидательно. Янтарными, желто-медовыми царственными глазами.
— Хорошо,— тихо и раздельно проговорила я.— Я согласна. Выйти. Замуж. За. Дурака.
— YES! — восторженно выдохнула кошка, она же царица Руфина Порфирородная.— Ох, Василиса, радость ты моя, мы теперь с тобой таких дел наворотим! Вот где у нас эта Аленка-ведьма будет'
И кошка показала стиснутый кулачок.
Я вздохнула:
— Прощай, моя диссертация... Прощайте, мои статьи по фольклористике... Не видать мне ни вас, ни моего старого доброго четвертого «пентиума»!
Тут Руфина спрыгнула с лавки и с каким-то торжествующим мявом сказала:
— Идем со мной!
Оказывается, в этой комнатке была еще одна дверь. Потайная. Прямо за кроватью. Я ее поначалу не заметила, так искусно росписи на двери сливались со стенными. Кошка толкнула лапой дверь и мявкнула:
— Заходи!
Я вошла и обомлела.
Здесь был... мой кабинет. Со всеми книжными стеллажами и книгами, с этажеркой, забитой рукописями… Но самое главное, с рабочим столом, на котором мерно шумел вентиляторами мой родной компьютер!
— Он работает? — изумилась я.
— Конечно! — Руфина царственно потянулась. Ее апельсиновая шерсть мерцала словно припорошенная золотой пудрой.— Я вместе с тобой захватила все, что тебе дорого и интересно. Я же не зверь, понимаю, что значит докторская диссертация. И верь мне: ты ее напишешь. И даже защитишь!
— Ага,— рассеянно сказала я» подходя к столу.— Но как же компьютер сможет работать? У вас ведь электричества нет!
— Подумаешь, электричество! — хмыкнула кошка.— В Тридевятом государстве все делается по царскому велению, по моему котению! — Тут она слегка сникла.— Ну, со времен Аленки-самозванки не все, правда... Но! Недолго ей осталось царевать!
Я было ринулась посмотреть свои файлы, но кошка меня остановила деликатным покашливанием:
— Василисушка, я, конечно, понимаю, наука и все такое, но... Ты отвлекись. Тебе сейчас надо к другому готовиться.
— К чему?
— К свадьбе, разумеется! — воскликнула кошка.— А это все твое приданое подождет. Положенного часа.
Когда мы с кошкой вернулись в светлицу, заперев кабинет особым ключом, со стола уже убирали давешние три девицы. Кошка махнула на них хвостом:
— Вот, кстати, познакомься. Это твои сенные девушки. Служанки. Тоже в какой-то мере жертвы колдовства Аленкиного... Эй, девицы, поклонитесь своей госпоже и назовитесь!
— Меня звать Однадырка,— поясно кланяясь, пробасила девица с толстой черной косой.
— Меня звать Двудырка,— представилась длинноносая.
— А меня — Тридырка,— пискнула худосочная.
— Имена-то странные какие! — подивилась я.
— Что имена! — воскликнула кошка.— Ступайте, девушки, вы пока не нужны. Если что, госпожа вас кликнет.— И едва странные девушки вышли, кошка заговорила, понизив голос: — Имена — тьфу! Вот анатомия у этих девиц действительно... своеобразная. Ты хоть поняла, о каких дырках речь?
Я покраснела и смешалась.
— Поняла!— Руфина удовлетворенно посмотрела на мой румянец.— Ты вон и то краснеешь, а девкам каково! Им же проходу не дают, осмеяли на все царство!..
— За что же их так... эта Аленка?
— А из вредности! Потому как ведьма, да еще и злая! Попались как-то ей на глаза, не убереглись, вот она их и опоясала черным-то словом, лихим заговором.
— Да уж... И мне предстоит одолеть такую полоумную магически озабоченную дамочку?
— Не волнуйся. У тебя все получится. Главное сейчас...
— Выйти замуж,— обреченно проговорила я.— За дурака.
— Совершенно верно! — аж просияла кошка и кликнула девушек.
— Ладно. Только я предупреждаю, что девушек этих буду звать как-нибудь менее... скабрезно. Например:
Оля, Дуня и Тоня. Девушки, вы как, не против?
— Нас, матушка, хучь половиком обзови, токмо ног не вытирай,— с улыбкой кланяясь, сказала Одна... то есть Оля.
— Договорились.
Руфина смотрела на меня с явным нетерпением.
— Чего тебе еще надобно, государыня? — поинтересовалась я.
— Ты должна ознакомиться с охранно-пропускной системой данного терема. Тебе здесь жить. Мало ли, враги нападут...
— И что?
— А то! При знании дела сможешь осаду выдержать и дать ворогам достойный отпор...
— Стоп. Какой отпор?! А как у вас в Тридевятом царстве насчет регулярной армии?
— У нас по контракту. Богатыри служат. Только они сейчас все из столицы умотали на полевые учения — не хотят с Аленкиной братией связываться...
— Ничего себе! Власть захватила узурпаторша, а вооруженные силы на это — ноль внимания! Беспредел!
— А ты думаешь, почему я на тебя такие надежды возлагаю? — тихо мурлыкнула кошка.— Тем паче что ты уже почти наполовину гражданка нашего царства. Вот и разберешься и с армией и с узурпаторшей... Будет чем развлечься в замужестве...
Нет, не рыжая у меня кошка. То есть будущая свекровь.
Золотая — 958-й пробы.
И в ломбард ее сдать — большое дело сделать для всего прогрессивного человечества.
Право слово.

***

До наступления свадебного дня я упросила Руфину устроить мне экскурсию по граду Кутежу. Она согласилась, мотивируя это тем, что, во-первых, я все равно всю жизнь в тереме не просижу, я не «теремная затворница», а во-вторых, надобно и на ярмарку сходить кой-какие припасы к свадьбе купить, себя показать, местный народ посмотреть.
Мы уселись в расписную двуколку, и Руфина начала знакомить меня с городом.
В центре столицы, как и полагается, высились белокаменные царские палаты — с колоннами, арками, высокими узкими окошками и сверкающей на солнышке крышей, как пояснила Руфина, из чистого серебра. На мой каверзный вопрос: «Так уж и из серебра?» — она только пренебрежительно фыркнула, мол, это только у вас, в вашем тусклом реале, крыши вместо серебра алюминиевой пленкой покроют, а в сказке — все по правде. Практически все.
Обширная площадь перед царскими хоромами была выложена кирпичами цвета охры и потому, по словам моей экскурсоводши, среди народа прозывалась Красной. Я деликатно промолчала, не стала указывать на то, что жители Кутежа допустили явный плагиат.
Сразу от площади лучами расходились три главные улицы Кутежа: Кузнецкая, Шорная и Сытная. На Кузнецкой и Шорной плотными рядами стояли избы, кое-где разбавленные скромными теремами, а Сытная начиналась торговыми рядами, которые приводили опять-таки к площади, теперь уже ярмарочной. Туда-то мы с Руфиной и направились.
Ярмарка была шумная, суетливая и пестрая, как ей и положено. Меж рядов со сбитнем и сластями сновали мальчишки, глазели на кривляющихся скоморохов приезжие деревенские мужики... Пахло имбирем, пивом, жареным мясом, кожами, требухой, потом — словом, тысячи разнообразных ароматов впились в мой избалованный нос и заставили непрестанно чихать. Тогда как Руфина явно наслаждалась ярмарочным столпотворением. Оно и понятно. Я-то шла, протискиваясь сквозь толпу, а царица уютно сидела у меня на руках и только давала указания лапкой, куда, к каким шатрам да прилавкам идти. В основном ее интересовали ткани. И я просто боюсь предположить, для чего рыжая красотка купила целый отрез, гремящей как жесть, и столь же плотной парчи и кусок ярко-алого бархата, тяжелого, будто мешок с кирпичами... Да-да, волочить Руфинины покупки тоже пришлось мне. Хорошо хоть она при этом с рук слезла и важно шествовала меж прилавков, не попадая в ярмарочную сутолоку. Еще и переговаривалась со мной:
— Что ты такая мрачная, Василиса свет Никитична? Ты погляди, какое здесь качество! Такого у вас в Москве нигде не сыщешь!
— Так уж и не сыщешь,— исключительно из чувства противоречия пробурчала я.— А мрачная я потому, что меня предчувствия охватывают…
— Какие?
— Нехорошие. Ты, случайно, этот кокошник тяжеленный не для меня ли приобрела?
— Для тебя. На второй день свадьбы наденешь.
— И не надейся. Он мне шею сломает.
— Привыкнешь. Все аристократки у нас так наряжаются. И тебе положено.
— Руфина...
— Василиса... Ой, смотри-ка, наши знаменитые пряничные ряды!..
В самом деле, мы, покинув зону активности кружевниц и белошвеек, пришли в натуральное пряничное царство, сладко пахнущее медом, корицей и жженым сахаром.
— Пряники у нас на весь мир знамениты! — гордо заявила Руфина, указывая мне на огромный, с крышку письменного стола, пряник с оттиснутыми буквами «Подарок из Кутежа».— К нам за пряниками с разных концов света едут!
— Ты еще скажи, что пряники — ведущая отрасль вашей экспортной индустрии,— съехидничала я, но Руфина только кивнула:
— И скажу. Потому как за счет пряников наше Тридевятое царство и стоит. И никто не нападает.
— Вот как...
— Сама посуди. Допустим, приезжают к нам какие-нибудь заморские послы с враждебными намерениями. Мы их кормим-поим, да и говорим так невзначай: «Передайте вашему государю такому-то, что у Тридевятого царства для друзей всегда найдется пряник, а для врагов найдется меч».
— И все выбирают пряник?
— .А то. Внешняя политика у нас на уровне.
— Верю, Можно я тогда куплю себе во-он тот пряничек? В форме кошки. А?
— Купи-купи, потешь душеньку. О, а вон и заезжие скоморохи выступают! Хочешь, послушаем? Поют, правда, паршиво, зато с воодушевлением.
Мы подошли к ярко расписанному сусальными звездами балагану и увидели пятерку кривляющихся в такт производимой балалайками и сопелками музыке худых парней в драных, но до рези в глазах пестрых костюмах.
— Встречайте нашу прославленную группу «Корешата», вау! — выкрикнул один скоморох.
— Артель-звездодель форева! — вскинув бубен, возопил другой.— А таперича слушайте наш козырный хит! Васяня, впарь им не по-детски!
Толпа с интересом прислушивалась к треньканью Васяни на балалайке. Вскоре к балалайке присоединились прочие немудреные музыкальные инструменты и сами «Корешата»:
На далекой Амазонке
Не бывал я никогда.
Никогда меня не парит
Эта гео-лабуда.
Мне по жизни всех дороже
Водопадов, блин, и скал
Край, где всякий крикнуть сможет:
«Во, как круто я попал»!
Припев:
Круто! Ты попал не туда!
А куда?
Так тебе того не скажет никто.
Светит в ясном небе звезда
Да, звезда!
Ходят по лесу медведи в пальто.
Никогда вы не найдете
В наших северных лесах.
Оборзевших ягуаров,
Приблатненных черепах.
Но зато, встречая ночью
Волчий ласковый оскал,
Каждый скажет, это точно:
«Во, как круто я попал»!
Припев:
Круто, ты попал и живи,
И живи,
Сам собой давай народ удиви.
Хочешь — раков в речке лови,
Хошь – плыви
И частушки сочиняй о любви!
— Слушай, Руфина, неужели вашему народу этакие песни нравятся?
— Да не то чтоб очень... Просто когда Аленка власть узурпировала, у нас случился экономический кризис. Курс бублика здорово упал. Вот все приличные певцы и перестали к нам на гастроли ездить: кому охота выступать за гроши? Поэтому довольствуемся тем, что в собственных, так сказать, творческих лабораториях вырастает. Но ты нос не морщи, скоморохи — еще не самый худший вариант.
— Какой же тогда худший?
— Да есть у нас в столице паренек один, слабый умом, но зато вельми сильный голосом. За скотским выгоном дом он построил, сидит в нем один и в лунные ночи голосит так, что волки в лесу пугаются. А некоторым нравится. В смысле не волкам, а людям. Они его послушать ходят... Седыми возвращаются...
Тут речь моей порфирородной приятельницы перебил весьма зычный мужской голос:
— Седина — это еще не повод для того, чтобы потерять вкус к жизни! Жители, эй, жители славной столицы, града Кутежа! Спешите, кошельки потрошите! Только раз — проездом у вас! Великий аль-шайтанский лекарь и аптекарь Ин-Дометацит со своими чудодейственными настойками под названием «Молодит» и «Невисит»!!!
— Опять этого лекаря к нам принесло,— сердито зашипела кошка.— Уж каждой собаке дворовой в Кутеже ясно-понятно, что жулик он первостатейный и все его лекарства — пакость непотребная, ан нет, все равно еще дураки находятся, в эти целебные эликсиры верят'
Словно подтверждая кошкины слова, к небольшой палатке, возле которой прощелыжного вида мужичонка надрывался, расписывая чудесные свойства препарата «Молодит», потянулся народ. В основном бабы провинциального вида и пожилого возраста.
— Основой эликсира «Молодит» являются особым способом приготовленные вытяжки из трав, собранных на полях таинственной страны Горджубас! При регулярном приеме «Молодита» у вас улучшится цвет лица и стула, исчезнут бородавки, вши, киллоидные рубцы и затяжные долги! Послушайте отзывы тех, кто уже пользовался чудесными лекарствами «Молодит» и «Невисит»!.. Степа, выйди!
Раздвинув дерюжные полы палатки, взорам публики предстал мордастый детина, из одежды обремененный лишь чем-то вроде детского банного полотенца. Провинциальные бабы истово вздохнули.
— До того как я начал принимать лекарства «Молодит» и «Невисит»,— привычно забубнил молодец, демонстрируя всем красоту своего облитого мускулами торса,— я был дряхлым старцем, уродливым и немощным! У меня выпали все волосы и зубы, постоянно болела голова, от перемены погоды ныл геморрой и чесалась мозоль на пузе! На меня уже не обращали внимания красны девицы и страстны молодицы, так что я даже выходил из дома с палочкой! Но после того как я два месяца пропил... то есть принимал «Молодит» и «Невисит», моя жизнь изменилась. Вы видите, каким я стал...
— Видим, видим! -Расталкивая толпу слушавших лекцию баб, к молодцу по имени Степан пробиралась дюжина крепких коренастых мужиков с дрекольем в руках.— Это из-за тебя, рожа паскудная, дед Левонтий, о прошлом разе напившись «Невиситу» проклятого, скоропостижно помер от истощения сил! Мы сейчас и тебя порешим, и болтуна вон того, и лекаришку вашего шайтанского. А ну, мужики, навались!..
Бабы завизжали и разлетелись от палатки во все стороны. А народные эксперты качества медицинской продукции принялись громить лекарскую палатку. В воздухе стояли вопли и звон разбиваемой посуды. Пахло аммиаком и силосной ямой...
— Пойдем-ка отсюда,— резонно предложила Руфина, прихватывая меня за подол.— Зрелище, можно сказать, закончено. А у нас еще дел на ярмарке невпроворот. Ох, кстати! Я булавки золоченые купила?
— Мм, кажется, нет. А это так важно?
— Конечно!!! Немедленно идем за булавками. И не забудь мне напомнить еще прикупить чистящей пасты для столового серебра. А то посуду на стол поставить стыдно, до того все запустили...

***

Наша прогулка по столице, а точнее сказать, по ярмарке, завершилась уже поздним вечером. Усталые, но донельзя довольные мы с Руфиной вернулись в терем, где я сразу повалилась спать, а кошка еще долго шепталась с тремя сестрицами, погромыхивая купленным парчовым отрезом. Сквозь сон я подумала, что завтрашний день будет для меня непростым.
— Ты только погляди, Василисушка! Тут на одни пуговицы сколько перлов, то есть жемчуга, пошло! И заметь, не какого-нибудь там речного, а самого ценного, из морей-окиянов извлеченного!..
Я только вздохнула.
Это продолжалось вот уже целое утро.
Едва кошка-царица заручилась моим согласием на свадьбу с ее незаконнорожденным сыном, как началась суета вокруг моего так называемого приданого.
— Моя диссертация — мое богатство,— изрекла я, но кошка даже и слушать того не желала:
— Диссертация — это тебе для души, а для тела что? Без единой сорочки, без рушничка да скатерки как тебя замуж отдавать?! Коли нету здесь твоих родителей, придется мне на себя это дело брать...
— И напрасно.
— Да что ты споришь со мной, Василиса?! Я царица или кто, мрр-мяф?
— Царица. Все. Я молчу.
— Тогда продолжим осмотр.
На самом деле вещей было не так уж и много для царской-то невесты. В небольшую горенку набилось с десяток, а то и поболе сундуков, сундучков, сундучат и кованых ларцов с ларчиками. Вся эта компания стояла сейчас, раззявив расписные пасти и демонстрируя мне свое... содержимое. Надо признаться, что ничего подобного я ни в одном музее не встречала.
Пару сундуков занимали сорочки: летние и теплые, парадные и «черные», нижние и наоборот. По тончайшему батисту, по кипельно-белому миткалю рукавов струились вышитые узоры с дивными цветами, златохвостыми птицами и кудрявыми деревами. Вместе с сорочками лежали кружева для всяких подзоров и наволочек: попрочнее — в Тридевятом царстве плетенные, покрасивее -привезенные, по словам кошки, из заморских стран.
Кстати, о «заморских странах». Кошка по ходу дела, перетряхивая гремящие накрахмаленные слои нижних юбок, растолковывала мне, с кем Тридевятое царство дружбу водит, а кого сторонится. Оказалось, что в столице Тридевятого царства, граде Кутеже, есть целых три дипломатических миссии: из Великой Братании, Фигляндии и княжества Нихтферштейн. Еще в столице живет множество кидайцев, но их дипломат, как раз тот самый Ко Сей Бессмертный поссорился однажды с Руфиной и покинул Кутеж, будучи объявлен персоной нон-грата. А кидайцы остались, расположились на Сытной улице, заняли торговые ряды и занимаются коммерцией. Жалоб на них не поступало, поэтому Руфина относилась к ним лояльно. А как в кошку превратилась, так ей вообще стало не до большой политики... Челобитчиков же из разных там Учкудуков, Пиратских Помиратов и Тыгдым-орды в Тридевятом царстве не принимали и принимать не хотели — больно жадные да воинственные это были народы. И очень кошка-царица опасалась, что Аленка-самозванка сведет на нет все ее усилия по укреплению международных контактов. Потому так и торопила меня со свадьбой. И трясла содержимым необъятных сундуков…
— Василиса, ты не в окно гляди, а вот на этот сарафан. Лазоревый, стеклярусом да бирюзой отделанный.
— Красиво.
— Примеряй. Ты в нем на девичнике будешь плакать — красоваться.
— На каком таком девичнике?! Кошка окатила меня презрительным взором золотых своих очей.
— И кто из нас специалист по фольклору и народным традициям, а?!
Я покраснела:
— Руфина, может, .все-таки без девичника обойдемся? Во-первых, я уже, кхм, как ты знаешь, не девица, а во-вторых...
— Не обойдемся,— твердо заявила кошка, и я поняла, что спорить с нею бесполезно.— Девица, не девица... Какая разница! Главное, чтобы сарафан налез.
— Ну налез...
— Нормально. Походи в нем пока, попривыкни.

Предыдущая страница 4 Следующая страница


5 Надежда Первухина

— Господи, какой ужас! Я себя в нем чувствую, как орех в пустой пивной банке!
— Между прочим, это только начало. Я тебе сейчас твой свадебный наряд покажу, так что ты готовься морально.
Но прежде чем я узрела свое свадебное платье, взору моему предстали шесть уютно свернувшихся котят, дремлющих в гнезде из собольей шубы.
— Какая прелесть! — ахнула я, созерцая их. Они были пушистые, и все как один черные с рыжими пятнами.
— Нравятся? — с какой-то необычайной нежностью поинтересовалась Руфина.
— Да, такие милые... А где же их мама? Руфина вспрыгнула на сундук с шубами и принялась молчаливо и методично вылизывать котят. Они, не просыпаясь, замурлыкали и стали тыкаться носами Руфине в брюхо. И меня осенило:
— Руфина... это что же, твои?!
— Мои. Ну и что такого? — с видом оскорбленной добродетели посмотрела на меня Руфина.— По-твоему, если волею злых чар я превратилась в кошку, то мне следует отказать в радости, мм, любви и материнства?!
— Молчу,— смешалась я.— Ты совершенно права, Но тогда получается, что они тоже царские дети! Кстати, если не секрет, от кого они у тебя...
— Не секрет. У посла Великой Братании, лорда Вроттберри живет породистый и весьма, мм, обходительный кот Берривротт. Еще когда была человеком, я любила погладить пушистого Берри по спинке, почесать за ушком. А уж когда стала кошкой, наша встреча оказалась просто неизбежной.
— Ох, Руфина, какая ты любвеобильная! — только и вымолвила я.
— Учись! Мужчины от таких женщин без ума! — гордо ответствовала мне кошка. Понежась с котятами, она спрыгнула на пол и заявила: — Кстати, еще о послах и вообще о дипломатии. Тебе это пригодится, поскольку...
— Но я же буду женой конюха...
— Василиса, иногда толковый конюх ценится выше бездарного вельможи. Так вот, о дипломатах. Рекомендую тебе завязать дружбу с женой посла княжества Нихтферштейн. Мари фон Кнакен, урожденная Штальбаум,— очаровательная, добрейшая и весьма остроумная дама. Чего, кстати, не скажешь о ее муже — манеры солдафона, интеллект колотушки для орехов. А уж какие ужасающие у него зубы! Не представляю, как бедная Мари с ним...
— Погоди,— захлопала я глазами,— Мари Штальбаум... Зубы... Орехи… Ты хочешь сказать, что здесь, в Тридевятом царстве, с дипломатической миссией находится тот самый Щелкунчик?'
— Да. И ничего особенного в этом нет. Не такой уж он и отважный-благородный, как его воспели. Зубы, правда, крепкие. На Масленой неделе он потешает наших мужиков тем, что запросто перекусывает дубовые палки в три пальца толщиной.
— О нет…
— Так я не о нем, а о его супруге. Мари сейчас на сносях. Ей одиноко — она плохо знает русский язык. Сойдись с нею на почве сказок... или детей. Словом, будь к ней поближе...
— Это продиктовано интересами высокой политики? — иронично поинтересовалась я.
— Нимало. Просто я полагаю, что тебе не покажется лишним общество интеллигентной женщины.
Настойчивость, с которой златоглазая Руфина рекомендовала мне свести дружбу с героиней бессмертной сказки маэстро Гофмана, мне не импонировала. Но возражать я не стала. Время покажет, зачем это нужно. Тем более что я сподоблюсь лицезреть легендарного Щелкунчика. Это наверняка незабываемое зрелище.
— Продолжим осмотр,— напомнила мне кошка, но я, переходя с ней к очередному сундуку, спросила:
— А почему о дипломате этой... Фигляндии ты не говоришь ни слова?
Руфина кратко мявкнула, но потом все-таки снизошла до ответа:
— Туукка Тииккуриилла, безусловно, замечательный дипломат и эффектная женщина, но знакомство с нею, боюсь, не пойдет тебе на пользу.
— Женщина-посол?
— Да. Фигляндия очень феминизированная страна. И я опасаюсь, что ты проникнешься вольнолюбивыми идеями незамужней Туукки и откажешь Ивану.
— Было бы неплохо... — пробормотала я, за что получила еще один испепеляющий взгляд.
— Царство мое погубить хочешь?! — намылилась вновь возрыдать околдованная царица.
— Не хочу. Никоим образом. Сделаю все, что велите. Только не надо снова выть в душераздирающей тональности ре-бемоль-минор.
— Нету такой тональности! — сразу вскинулась кошка.
— Есть. Когда некая кошка Руфина скандалить начинает,— усмехнулась я.— Ладно, все. Я внимательно рассматриваю узоры на поневах.
Мы примолкли и вплотную занялись изучением свалившегося на меня приданого. В ходе осмотра были выявлены: короб с туфлями, сафьянными сапожками и даже дюжиной новехоньких лыковых лаптей (правда, Руфина предупредила, что лапти мне придется носить чаще, чем атласные туфельки, поскольку брак с царским конюхом все-таки предусматривает скромную жизнь. Хотя для посещения, допустим, царских палат я просто обязана одеться эффектно).
Для эффектности прилагались кокошники, до того затканные золотой канителью и всякими полудрагоценными камнями, что их страшно было надевать на голову — шея сломается под тяжестью подобного головного убора. Тут же была и свадебная фата — полупрозрачная, из кидайского миткаля, долженствующая закрыть меня всю, аки свежеусопшую мумию, с головы до пят.
— Я выгляжу как привидение,— пробормотала я, смотря на себя в зеркало сквозь ткань фаты.
— Ничего, тебе так недолго ходить. Только под венец и до вскрытия.
— До какого вскрытия?!
— Темный ты человек, а еще кандидат филологических наук! Обряд такой есть на свадьбе: молодой муж вскрывает невесту, то есть открывает ее лицо, убирает фату, чтобы все гости видели, какова молодая жена.
— А я уж было худое подумала...
— Меньше думай — больше делай,— сурово потребовала кошка.— Так, нам немного осталось: в тех двух ларцах ожерелья, брошки-сережки — словом, полный ломбард при ювелирном салоне, а вот здесь... — Кошка с некоторой торжественностью подняла крышку небольшого, невзрачного на вид сундука.— Поди-ка сюда, Василиса,— негромко позвала она меня.— Ничего из этих вещей не узнаешь?
— Как не узнать,— завороженно протянула я.— Неужели это все — те самые?
— Да. И золотое блюдечко с наливным яблочком, и скатерть-самобранка, и сапоги-скороходы, и шапка-невидимка... А вот гребешок, из которого, если оземь его бросить, целый лес вырастает, И полотенце, в бурную реку превращающееся...
— Шикарно! — только и сказала я.— И что мне с этими вещами делать?
— В семейной жизни все пригодится,— с выражением загадочной мудрости проговорила Руфина.— А вот это... это просто государственная ценность. И я надеюсь, что она вам с Иваном будет без надобности.
Руфина осторожно держала в лапках довольно невзрачного вида кольцо, вроде тех самодельных печаток, что носят вышедшие из мест заключения. Кольцо меня не впечатлило.
— Что же в нем особенного? — лишь ради приличия спросила я, потому что демонстрация сундучных богатств меня порядком утомила.— Оно вызывает джиннов? Или еще каких-нибудь слуг волшебных?
Руфина с сомнением на кошачьей физиономии посмотрела на меня.
— Даже и не знаю, говорить ли тебе… Хоть ты и, диссертацию пишешь по этой теме...
Это прозвучало интригующе. Я перебрала в памяти все сказки с применением особенного колечка и ахнула:
— То самое?! «Если надеть на ноготок, то будет по локоток», да?
— Да. Догадалась, ты смотри. О, и глазки разгорелись! Уверяю, твоему будущему супругу это колечко без надобности. Но! — Руфина аккуратно припрятала русский народный сказочный афродизиак на самое дно ; сундука с волшебными вещами.— Не вздумай кому сказать, что оно у тебя в приданом! Это стратегическое колечко! За него наши дипломатические гости друг другу глотки перегрызут. Они уж и так шпионят, думают, прячу я колечко. А я всему царству солгала, что колечко Финист ясный сокол стащил. Все равно Финист — теперь политэмигрант и в мое царство не вернется.
— За что ж ты так Финиста-то? – поинтересовалась живо я.
— Потом расскажу,— отмахнулась кошка.
— Ладно. А кстати, какое стратегическое значение имеет это колечко? По-моему, тот, кто его применит на себе, не только, допустим, воевать, но и ходить-то сможет с большим трудом.
— Колечко многофункциональное,— кратко объяснила кошка.— И надевать его можно не только на то самое место. Можно и на ствол орудия надеть. Ты представляешь, на что способно государство, если у него будут такие здоровенные пушки?!
— А-а...
— То-то и оно.— Закончив пояснения, Руфина заперла сундук на маленький висячий замочек, а ключ отдала мне: — Сохрани. А то со мной всякое может случиться...
Меня кольнуло ощущение опасности.
— Руфина, а эта ведьма Аленка не может сюда к нам ворваться? Вдруг она и меня заколдует, и тогда свадьбе — абзац, сказочке — конец...
— В этот терем ходу Аленке нет, можешь спать спокойно,— ответила Руфина.— Да и не заколдует она тебя, не такой силой она обладает, чтоб кандидатов филологических наук заколдовывать.
— Постой-постой! — Меня осенила догадка.— Так вот ты почему меня в свою сказку перетащила!
— И почему же? — Взгляд Руфины был многозначительным.
— Потому что на меня ваше колдовство не действует! Да?!
— Ну, допустим...
Я вскипела, как чайник со свистком:
— Ты меня просто использовала, Руфина! Для достижения каких-то своих целей! И сыночка своего для этого подсовываешь! Ты гнусная интриганка!
— Неправда.— Кошкины очи наполнились слезами.— Не интриганка я. Я за державу радею, как ты понять того не можешь...
— Чем я-то твоей державе помогу? — уже остывая, спросила я. Видеть плачущую кошку было выше моих сил.
— Так ведь ты же сама догадалась. Колдовство, злое колдовство, лихое да черное, на тебя не подействует. И на Ивана, если ты выйдешь за него, не подействует такожде. Одни вы сумеете Аленке противустать.
— Ох, Руфина...
— Не серчай на меня, Василисушка.— Все не так плохо, как ты думаешь.
— Да?
— Да. Все еще хуже.
— Спасибо, успокоила.
— Именно. Так что спокойно будем готовиться к свадьбе, невестушка моя будущая. На грядущей седмице и сыграем, благословясь...
— Стоп! — озадаченно нахмурилась я.— А что, до свадьбы я своего жениха не увижу, что ли?!
— А зачем это? Нет такого порядка, чтоб жених с невестой до свадьбы в переглядки играли.
— Руфина, ты извини, но вдруг он мне не понравится? Или я ему?
— Насчет себя можешь быть спокойна. Ты Ивану глянулась.
— Что?
— Я приводила его ночью сюда, поглядеть на тебя спящую. Это, между прочим, тоже старинный свадебный обычай.
— !!!
— И не надо так нервничать. Мой второй Ванюша, конечно, не писаный красавец, так ведь с лица воды не пить. Зато сила в нем прямо-таки богатырская наблюдается. Иногда. Особенно как моченых яблок поест. Страсть любит моченые яблоки. И леденцы на палочке. Имей в виду.
— Я готовить не умею.
— А зачем готовить тебе? У тебя три девицы в услуженье будут — и приготовить, и постирать, и прибраться. Твоя главная забота — спасать Тридевятое царство; Вместе, с будущим мужем.

***

С чего-о начинается сва-а-адьба...
В роковой день мои девицы-подружки подняли меня ни свет ни заря. При этом надо учесть, что накануне в обществе этих девиц и кошки Руфины я опилась медовухой на девичнике. Нет, сначала-то я держалась, просто сидела за столом и слушала песню, которую жалостливым дуэтом выводили Оля и Тоня:
Среди долины ровныя
Высокий дуб стоит.
Под дубом тем печальная
Да девица сидит.
Да слезы льет горючие
В сухую пасть земли:
«Зачем меня умучили –
Да замуж отдали!
Сатрап мой свекор-батюшка,
Свекровь — что есть упырь.
А нижу мужа милого –
Сбегла бы в монастырь!
Бежала б тайной тропкою
В широкие поля...
Спаси меня, родимая,
Сухая мать-земля!»
На что земля ответила:
«Ты, баба, не дури!
Коль замужем невесело,
Тогда соху бери!
Войди в избу горящую,
Коня останови!
И сыщешь настоящую
Ты истину в любви!
Ключи от счастья женского -
Тяжелые ключи.
Захочешь быть счастливою -
Так лучше помолчи;
А если сердцу стонется –
Стерпи и не стенай.
Мужицкого достоинства
Ты тем не ущемляй».
— Откуда вы такие песни-то берете, девушки? — поинтересовалась я, сраженная изложенной горестной историей сидящей под дубом девицы.
— А все народные это песни, нарочно к девичнику сочиненные,— вместо растерявшихся девиц ответила мне кошка.— Кстати, ты напрасно сидишь как неродная. Девичник — твоя единственная возможность, как говорит ваша молодежь. Оттянуться по полной программе перед замужеством.
— Вау! Ты хочешь сказать, что. пригласила к нам мальчиков-стриптизеров, которые будут выскакивать из торта безе?
— Ничего подобного. У нас не те традиции,— строго ответила кошка.— В частности, традиция девичника предполагает, что невеста горько плачет над своей будущей семейной жизнью и убивается по поводу закончившейся свободы-волюшки.
— Не-э, я рыдать не буду. Я лучше выпью. Девчонки, давайте, наливайте и себе и нам с царицей!
Вот тут и начался девичник, обильно политый медовухой и буквально засыпанный леденцами, печатными пряниками и калеными орешками. Через полчаса мы уже все вовсю отплясывали нечто суррогатно-этническое. А Оленька создавала музыкальный фон при помощи частушек:
Мой миленок, как теленок,-
Только веники жевать!
Проводил меня до дому
И не смог поцеловать!
Меня милый не целует,
Говорит; «Потом, потом».
Я иду, а он на печке
Тренируется с котом!
У миленка моего
В доме нету ничего.
Все богатство у миленка –
Сильный интеллект его!
Нынче девки — вот те крест -
Все на ярмарке невест!
Заявляют девки свахам
Эх, решительный протест!
Я гуляла вдоль реки,
Повстречались мужики.
Там теперь со мной гуляют
Эх да целые полки!..
— Руфина, откуда эти девицы знают такие частушки? Твоя работа?
— Конечно,— гордо ответила кошка.— Надо же идти в ногу со временем!
Наплясавшись, мы снова угощались .медовухой, потом пили чай, потом... потом, кажется был уже вечер, и мы всей нашей дамской компанией вышли из терема на просторы града Кутежа.
Теплый апрельский воздух обнимал нас, как ласковый любовник, во дворах завистливо лаяли собаки и страстно стонали кошки,— ущербная, но все равно прекрасная луна висела прямо над царскими палатами, рассыпая серебристые отблески по широкой четырехскатной крыше... Где-то далеко, как заявила Руфина — в вишневых садах, запели соловьи. Сказка. Просто сказка.
— Хорошо-то у вас как,— протянула я.— Никогда бы не поверила, что в сказке окажусь. Настоящей. Ты знаешь, Руфина, там, в том мире, у нас многие писатели сочиняют фантастические романы по мотивам русских народных сказок...
— Знаю. Я читала,— спокойно сказала Руфина.
— Серьезно?!
— А что мне еще оставалось делать, когда я жила у того писателя? Он, бывало, спать ляжет, а я его рукописями зачитываюсь, потому как бессонница и скучно... «Бессонница, Гомер, тугие паруса...»
— Погоди мне Мандельштама читать! У какого писателя ты жила? Неужели у... — Я, отказываясь верить, произнесла имя, гремящее по всей России.
— Да, у него,— подтвердила кошка ничтоже сумняшеся.
Я чуть не села в куст ежевики.
— Как же ты к нему попала? Он вроде не в Москве живет... В Астрахани, кажется...
— Долго ли мне переместиться из Москвы в Астрахань! А вообще дело было так. Я как-то заскочила в одно издательство (у меня тогда проблемы с кормежкой были), а там мышей — связками носи. Вот я и сидела однажды, мышь караулила за книжным шкафом, и тут вижу, заходит этот самый писатель, веселый такой.
— Повезло тебе, Руфина! Я за всю свою жизнь ни с одним писателем так и не познакомилась. Только с академиками и докторами наук, а они скучны до безобразия...
— Мне дальше рассказывать?
— Конечно!
— В принципе особенно и рассказывать дальше не о чем. Я потом за этим писателем потихоньку увязалась, все про него разузнала, а жалобно мяукать под дверью его квартиры, изображая из себя умирающую и требующую незамедлительного милосердия кошку, было делом несложным,— отмахнулась многомудрая Руфина.
— Ну ты рисковала! А если б он тебя за хвост — и на помойку?!

Предыдущая страница 5 Следующая страница


Выйти замуж за дурака 6

— Василиса... Он ведь интеллигентный человек. Можно даже сказать, последний ландграф нашего времени. Такие люди всегда дарят розы на память женщинам, с которыми расстаются, и не выкидывают кошек на помойку...
Тут я вспомнила, как нелицеприятно отзывалась Руфина о своих временных хозяевах, и спросила:
— Скажи, а писатель-то... Не требовал он с тебя бассейн и вертолетную площадку? Или персональное казино?
— Нет.— Руфина помахала хвостом.— Он вообще ничего не требовал, только романы сочинял.
— А почему ж ты от него ушла?
Руфина странно хмыкнула. Помялась, потом сказала:
— Пойми меня правильно, Василиса. Я ведь все-таки женщина, хоть и в кошачьем обличье. А он — такой импозантный мужчина. Плечи, усы, трепетные пальцы... От него так и веет, веет... Тебе не понять, человеческое обоняние феромоны воспринимает слабо. Бродишь, бывало, по квартире и мурлычешь от страсти. А как он умел погладить спинку, почесать за ушком! А те часы, когда он брался меня купать, я никогда не забуду! Вот так-то.— Руфина воспламенившаяся было от своих воспоминаний, вдруг сникла и даже как-то потускнела.— В общем, мне просто пришлось сбежать, чтобы не страдать от неразделенной любви.
— Вот как... — грустно протянула я. Потом сказала, осенившись новой идеей: — А ты бы ему рассказала о себе все. Может, он тобой пленился бы. Он же фантаст, должен на такие вещи западать! И еще это... поцеловал бы тебя, как в сказке, а ты бы в человека снова превратилась!
Кошка только вздохнула. По ее поникшему виду я поняла, что продолжать этот разговор у нее нет никакого желания. Поэтому я запрокинула голову и стала рассматривать крупные звезды на сине-лиловом небе. Вдруг по этому небу протянулась характерная белая полоса не тоньше ниточки...
— Ой, что это?! Самолет летит, что ли?!
Кошка (сидевшая, кстати, у меня на руках) лениво поглядела в сказочные небеса Тридевятого царства:
— Конечно, самолет. Ковер-самолет, рейсовый. Волоколымск-Кутеж. А еще у нас змеи крылатые имеются, но те — для международных авиалиний...
— Потрясающе!
— Это хорошо, что тебе у нас нравится, Василиса,— промурлыкала кошка. Ее настроение явно улучшилось.— Вот как замуж выйдешь, так все будет еще лучше... Потом деток с Ванюшей заведете — красота!
На этом оптимистичном заявлении кошки и завершился мой девичник. А на следующее утро...
— Вставай, Василиса свет Никитична, а то свою свадьбу проспишь-прохрапишь!
Ох, горюшко…
Умывшись ледяной водой я прояснившимся и вполне осмысленным взором смотрела на то, как в моей горнице суетятся сестры-«дырки», а кошка командует ими:
— Растерехи неуклюжие! Куда кружевное исподнее для невесты подевали?! Почему за сундуком оказалось! Ох, погибель вы моя, а не служанки! — Тут ее внимание переключилось на меня: — Так, Василиса, ты давай взбадривайся. Через час жених с дружками за тобой придет, а ты еще непричесанная. Девушки помогут тебе одеться...
— А ты куда?
Кошка дернула хвостом:
— Странные ты вопросы задаешь, Василиса! Я к сыну побегу, конечно, к жениху твоему, Ивану! Должна же я проследить, как он там, готов ли к свадьбе...
У меня от слова «свадьба» свело живот.
— Руфина,— жалобно заныла я.— А нельзя как-нибудь это... гражданским браком, что ли...
Но кошка уже выскользнула за дверь, и вопрос остался без ответа. Я вздохнула и покорно принялась терпеть пытки одеванием от сестер. Когда я глянула на себя, одетую в подвенечный наряд, в зеркало, то приглушенно завопила от ужаса. Я была в этой одежде похожа на рекламную горку конфет «Ферреро Роше», тех, что в золотистых фантиках. А сверху на мой кокошник еще набросили ту самую фату, в которой можно было исполнять роль Кентервильского привидения...
— Какой ужас! — обреченно прошептала я.
— Какая красавица! — восхищенно зашептались сестрицы.— Ну, такую-то мы жениху бесплатно не отдадим, поторгуемся!
Я стиснула зубы. И тут раздался где-то вдалеке веселый тонкий перезвон колокольчиков.
— Ох, батюшки, едут! — завопила Тонька, высунувшись в окно.— Жених с дружками! Да какой-поезд-то богатый! Все в коврах заморских, а лошади — в лентах!
— Хоть в царских коронах,— пробормотала я и почему-то задрожала.
Мои наперсницы выметнулись из горницы — петь песни встречальные-величальные жениху с его командой. И действительно, скоро зазвучали внизу, у входа в терем, три голоса, от мощи коих звенели оконные стекла. Я побоялась в своем наряде высовываться в окно, чтоб посмотреть, поэтому могла только слушать, как на улице, где возле ворот остановился свадебный поезд, происходил следующий диалог:
— Эй, красные девицы, выбирайтесь из светлицы! — потребовал приятный мужской голос.
— А чего вам надо? – это Двудыр... то есть Дуняшка произнесла.— Не выйдет наша девица! Не пустим мы ее! Не пустим, пока выкуп не заплатите!
— Что ж за выкуп вы хотите? — Опять приятный мужской голос.
— Зелена вина, решето с пирогами, курицу с ногами, барана с рогами и сто рублев денег!
— Не много ль берете?!
— В самый раз! А то наша невеста будет не про вас!
— Ну, вот вам сто рублев да корзина пирогов, дозвольте поглядеть на невесту, не крива ли?
— Ах, гости дорогие, заходите! Поглядите, а коль приглянется — то и с собой берите!
Я услышала, как вся компания с шумом и прибаутками поднимается по лесенке в мою горницу, и схватилась за голову. Что я делаю?! Ведь я этого жениха сроду в глаза не видела! Словечком с ним не перемолвилась! Какая-то говорящая кошка втянула меня в сомнительную авантюру!..
— Здравствуй, здравствуй, Василиса свет Никитична! Встречай гостей дорогих! — Обладатель приятного мужского голоса оказался непривлекательным лысым толстяком в красном кафтане.
Его окружали мои девицы; А следом за ними в комнату важно вошли Руфина и...
Господи!
Это мой жених?!
Они что, с ума тут посходили в этой сказке?!
Посреди горницы с неизъяснимым выражением лица застыл разряженный в пух и прах детинушка ростом этак под два метра и возрастом лет этак осьмнадцати. Вылитый Митрофанушка из бессмертной комедии Фонвизина. Не хватало мне только неравного брака с недорослем!
Видимо, кошка уловила мой яростный взгляд из-под фаты, поэтому апельсиновым клубком подкатилась мне под ноги и зашептала:
— Василиса, познакомься, это и есть мой второй сын, Иван. Он замечательный! Он тебе понравится!
— Сколько ему лет? — процедила я сквозь зубы.
— Это не важно. Возраст не имеет значения в любви. И вообще, вам уже в церковь пора.
— Руфина, я не хочу.
— Василиса, надо.
— Не могу.
— Ты же мне обещала! Это ненаучный подход к проблеме! Воспринимай все это как эксперимент! Как лабораторный практикум!
— Не могу.
— Заклинило тебя, что ли?! А ну-ка колдану-ка я! Видимо, Руфина и впрямь «колданула». Потому что на мою душу вдруг снизошло спокойствие и какая-то обреченность. Замуж — так замуж. За дурака — так за дурака.
Кстати, в том, что он дурак, я убедилась, даже еще и не выходя из горницы. Детинушка-жених сосал петушка на палочке и мне тоже предложил такое же угощение в качестве подарка. С петушком на палочке в руках, с фатой на больной голове, с печалью в сердце я и поехала венчаться.

***

Сказать, что свадьба была шумной — значит, ничего не сказать. Ковши с брагой, зеленым вином и сладкой медовухой летали над роскошно накрытыми столами: подобно лебедям и уткам. Провозглашались здравицы в честь молодых, вручались подарки (их тут же, под контролем Руфины уносила куда-то Оля). Я сидела под фатой и не могла ничего ни съесть, ни выпить. Впрочем, и не хотелось. От одной мысли, что мне предстоит брачная ночь с этим великовозрастным оболтусом (он даже под венцом не расстался с леденцом'), мне хотелось выть. Мельком я посматривала на жениха, надеясь, что он упьется и никакой брачной ночи не будет. Но Иванушка к хмельному не прикасался, только грыз очередного леденцового петуха и прислушивался к тому, что ему нашептывала матушка-кошка.
— Руфина,— позвала я ее.— Можно тебя на минуточку?
Кошка отмахнулась лапкой и продолжала что-то шептать на ухо своему бастарду. Я уловила только отдельные фразы типа «осторожнее работай руками, это тебе не медведь-шатун, а жена» и «не обращай внимания на ее стоны, так положено» и запунцовела, словно настоящая невеста. Неужели кошка ему еще и правила поведения в постели втолковывает?!
— Руфина! — Я уже кричала, потому что гости, перепившиеся зелена вина, шумели совершенно ненормально.— Руфина, или ты немедля ко мне подойдешь, или я ухожу со свадьбы!
Эту угрозу кошка услышала-таки и мигом подскочила ко мне. Маленькая позолоченная корона, украшавшая голову, съехала ей на нос. Я поправила кошке корону (не след царице, даже заколдованной, выглядеть перед своим народом по-шутовски) и сказала:
— Имей в виду, я считаю этот брак исключительно формальным... актом. Никакого секса с этим недорослем я не допущу.
— Уверена? — Кошка насмешливо блеснула янтариками-глазами.— Знала бы, от чего отказываешься...
— Ой-ой-ой! Переживу. Пусть лучше твой сынок книжки читает.
— Он у меня и так все науки превзошел...
— Заметно.
— Василиса, на тебя не угодишь. Напрасно ты так... О, а вот и мой старший сын, Иван-царевич со своею женой пожаловал! Ну-ка, молодые, встаньте да поклонитесь!
Пришлось встать и поклониться. Иван-царевич, к слову сказать, не произвел на меня никакого впечатления. Худосочный, лицо какое-то лошадиное, вытянутое, глаза лениво-сонные. Хотя наряд на нем был роскошный, воистину царский. Один кушак, наверное, стоил целое состояние.
Впрочем, с женой Ивану-царевичу явно повезло. Моя тезка действительно была очень красива, просто загляденье. Она немного походила лицом на знаменитую Царевну Лебедь с картины Врубеля. Под расшитым сарафаном угадывался характерный животик, делавший Василису Прекрасную еще краше.
— Первенького носит,— гордо пояснила кошка.— Сынок должен родиться...
— Ты что, сделала невестке ультразвуковую диагностику? — съехидничала я, но кошка лишь хвостом дернула в. ответ .на мое ехидство:
— Я и без вашей диагностики могу все что надо определить!
Меж тем царевич с супругой подошли к нам вплотную, и я увидела, что в руках царский сын держит объемистый сверток:
— Подарочек примите.— Он протянул сверток мне.— Ковер. Моя Василисушка ткала да вышивала. На стену повесить — загляденье!
— Благодарствую.— Я поклонилась и вспомнила, что в таких случаях принято подавать дарителю чарку с хмельным.
Руфина и тут подсуетилась, приняла у меня ковер и подтолкнула под руку золоченую братину с медовухой.
— Испейте, гости дорогие! — Я поднесла царевичу братину.
Тот надолго к ней приложился, а когда поставил на стол, по его рыжеватым усам тек пенистый мед. Царевич отер усы и зычно сказал:
— Чтой-то у вас мед — прошлогодний чай! Пить-то как горько!
— Горько! Горько! -завопили обрадованные хмельные гости.
Меня передернуло.
— Не буду,— прошипела я Руфине, которая в этот момент заставляла дурачка встать и поцеловать меня.
Он шел на этот подвиг, как и я, с явной неохотой. Под вопли «Горько!» мы торопливо поцеловались через миткаль моей фаты. От моего мужа пахло фруктовыми леденцами. Гадость!
— Что ж это жених невесту через фату целует! Неужто так она ликом страшна?! — прозвучал во внезапно рухнувшей на веселый пир тишине холодный женский голос.
Такой голос заставляет призадуматься о том, не является ли его обладательница, к примеру, женской ипостасью Терминатора. Или Годзиллы. Хотя Дракула тоже подойдет.
Я чуть приподняла фату, чтобы получше разглядеть стоящую в дверях фигуру, и почувствовала, как мне под левый бок притиснулась Руфина и зашептала отчаянно:
— Это и есть Аленка-ведьма! В моем образе!
Если Руфина именно так выглядела до учиненного над нею колдовства, я могу ей только посочувствовать. Хотя женщина, безусловно, была красива. Даже чересчур красива. Холеное, надменное лицо имело такие правильные черты, что казалось кукольным. Только вряд ли в мире существуют такие куклы: со злобной улыбкой на безукоризненных карминно-красных губах, с презрительным прищуром нечеловечески блестящих голубых глаз, с кудрями, напоминающими скорее клубок змей, а не волосы... Лжецарица обвела полыхающим взглядом вытянувшиеся лица гостей, и я увидела, что гости застыли, словно окаменели; кто поднял чарку да так и замер с рукой, поднесенной ко рту, кто хотел было подняться с лавки, да остался в таком «приподнятом» состоянии, не в силах одолеть навалившееся заклятие. Одним словом, колдовство, да и только!
Впрочем, я быстро заметила, что ни Ивана-царевича с женой, ни Руфины, ни меня с моим дурачком окаменение не постигло. Скорее наоборот. Василиса-царевна тоже сверкнула глазами, как сварочный аппарат, и с напряжением в голосе произнесла:
— Пошто явилась сюда? Незвана-непрошена! Не много ли воли на себя берешь?
Лжецарица с насмешливой улыбкой приближалась к нашей компании.
— Примолкни, Василиса,— отмахнулась она от царевны.— Смелая стала, думаешь, на бойку; не найдут опойку?! Погоди, придет мой час, и тебя, и кошку эту драную, и все Тридевятое царство я на дыбу подыму!..
— Хвалился кулик, что в болоте велик,— сквозь зубы процедила Василиса Прекрасная, но видно было, что слова лжецарицы произвели на нее мрачное впечатление. Однако ведьму сводная сестра уже перестала интересовать. Она подошла ко мне и со словами: «Кого вы тут под фатой прячете?» — откинула мое покрывало.
И отшатнулась, зашипев, как змея, которую заставляют сдать годовой запас яда:
— Притащила тебя, значит, Руфинка окаянная! Не думала я, что и вправду она решится...
Ее безумные белые глаза смотрели на меня с какой-то изучающей ненавистью.
— Значит, ты у нас будешь Премудрая... — прошептала-прошипела Аленка и махнула рукой, словно намеревалась залепить мне пощечину.
Я машинально отстранилась и почему-то подхватила тяжелое серебряное блюдо.
— Предупреждаю,— строго проговорила я, поигрывая блюдом.— Хамства и тем более рукоприкладства я не потерплю. Не надо доводить меня до стрессового состояния'
От таких слов личико лжецарицы побелело, будто его известкой залили.
— Встретимся еще! — выдавила она и бросилась (именно бросилась, а не величаво пошла!) из трапезной.
Дверь за ней захлопнулась почти автоматически. Тут же оцепенение с гостей начало спадать, но праздник был непоправимо испорчен. Они резко, один задругам подымались с лавок, пряча глаза, желали всем нам «долгоденственного и мирного жития» и потихоньку осведомлялись, где тут черный ход, потому как с парадного крыльца им теперь идти боязно...
В конце концов в. трапезной осталась лишь наша великолепная пятерка. Иван-царевич ничтоже сумняшеся уселся за стол и принялся активно поглощать остывшую гречневую кашу и печеную индюшатину, запивая все это сбитнем. Прекрасная Василиса со вздохом поглядела на мужа:
— И все-то ты, Ванечка, ешь... Когда же ты о делах государственных озаботишься?
— Доем и озабочусь,— рыгнул царевич.— Не Кори мужа столом, корми мужа пирогом! Мамань, скажи ей, что она все время меня воспитывает!
— Правильно воспитывает.— Руфина устало стащила с головы корону.— Тебя не воспитывай, ты от обжорства в одночасье помрешь, утроба ненасытная.
— Зато во мне сила прибавляется! — гнул свою линию Иван-Царевич и жевал пирог с капустой и яйцами.
— Сила есть — ума не надо! — вдруг подал голос мой муженек. Подумать только, а ведь до этого молчал и сидел пень пнем.
— Молчи лучше, дурак! — окрысился на брата царевич.— Тебя не спрашивали!
В ответ на этот выпад жених взял то самое блюдо, которым я угрожала Алене, и без видимых усилий скрутил его, как бабы выкручивают белье. И положил изуродованное блюдо перед носом царевича.
— Ох, тошно мне! — воскликнула кошка.— До коих пор вы, чада мои непокорливые, будете промежду собою собачиться?! Али без того у нас бед в царстве мало?!
— Больше не будем, матушка,— хором выдали оба Ивана.
— Смотрите у меня! — погрозилась кошка.— А то так прокляну — костей не соберете! И вообще, на свадьбе радоваться надобно, а не скандалы учинять! Ох, Василиса! — переполошилась она, глянув :на меня.— Ты что же это с открытым ликом-то сидишь! Рано еще!
— Да ладно,— отмахнулась я.— Тем более, что здесь все свои.
— Непорядок,— вздохнула Руфина, а потом вдруг рассмеялась, хотя кошки принципиально не должны уметь смеяться.— Как ведьму-то перекосило, едва она тебя увидела! Будет ей теперь страху!
— Я что, так ужасно выгляжу?
— Нет,— продолжала хихикать кошка.— Не бери в голову. У тебя нынче свадьба. Праздник. Вот и радуйся-ликуй...
«Ликовали» мы до позднего вечера: кошка позвала тех самых девиц, и они развлекали нас песнями и частушками. Царевич объелся и прикорнул в углу, под киотом с милой лампадкой розового стекла. Василиса Прекрасная смотрела на него с непередаваемым выражением тихой печали.
— Хватит,— хлопнула вдруг лапкой по столу кошка и зевнула.— Время позднее, гостей боле не предвидится. Подходите под мое материнское благословение, молодожены, благословлю я вас идти спать-почивать.
Я вздрогнула. Делать нечего. Ввязалась, теперь расхлебывай.
Иван-дурак встал и вместе со мной как-то отстранение получил напутствие «спать крепко да любиться сладко». Кошка очень выразительно посмотрела на меня и сказала:
— Василиса, это твой супружеский долг.
— Отстань,— одними губами прошептала я. Иван взял меня за руку и повел по лесенке на верхний этаж терема туда, где был теперь мой кабинет с компьютером и книгами и вообще... наш семейный очаг.
— Пойдем, жена,— просто позвал он.
В руке у него вяло поблескивал очередной недоеденный петушок на палочке.

***

— Скажи, пожалуйста, что такое «левел»?
— Уровень.
— ???
— Проще говоря, следующая ступенька, на которую надо шагнуть. И не свалиться.
— Ага. Понятно. И на каком я сейчас левеле нахожусь?
Я посмотрела на мерцающее яркими всполохами меню игры и присвистнула:
— На пятом! Слушай, как тебе это удалось?! Я сама дальше второго уровня подняться не могла, лимит жизни исчерпала, и все — гейм овер!
Ванечка смущенно мне улыбнулся:
— С малолетства я стрельбе-то обучен. Из пращи, из лука, из пищали... А посол братанский мне самострел ихней работы показал, арбалетом рекомый. Но стрелять из него больно несподручно: перезаряжать долго. Из пращи куда веселее — запузырил ворогу в лоб каменюкой, и ладушки! Да ко всему и в драке доброй — и мечной, и рукопашной — я себя показать смогу не хуже богатыря любого.— И самодовольный хвастун снова прилип к компьютеру, где стадо бешеных монстров напрасно пыталось одолеть стреляющего по их тушам потрясающего геймера, коим явился (неожиданно для меня) Иван-дурак.

***

Вообще-то поначалу все шло как положено. Мы пришли в комнату, отведенную под опочивальню, и я с некоторым страхом воззрилась на высящуюся горой перин и матрацев кровать. Руфина рехнулась. Я ей не принцесса на горошине, чтоб так спать!
Ивану, по-моему, тоже не улыбалось предстоящее мероприятие. Он посмотрел на меня тоскливым взглядом студента, идущего на пересдачу зачета, и мне вдруг стало смешно. Я подошла к зеркалу и принялась стаскивать с себя фату и то нелепое сооружение на голове, за которое фата крепилась. Сооружение не поддавалось.
— Вань, помоги,— неожиданно для себя потребовала я у оцепенело стоящего супруга.
Он помог.
— Молодец.— Из сундука я извлекла длинную розовую сорочку с кружевами и рюшами, которая при желании могла сойти за нормальное платье.— А теперь отворотись-ка, сынку!
— Это как? — удивился мой официальный господин и повелитель.
— Это так. Нечего на меня глазеть. Я переодеваться буду.
— А... Тогда ладно.
И отвернулся, подлец. Даже не предпринял никакой попытки к подглядыванию, что меня задело. Чуть-чуть.
Я переоделась, сбросив тяжелое подвенечное платье на сундук (по-моему, сундук при этом опасно затрещал, грозя развалиться), подобрала волосы в «академический пучок», как любили острить мои коллеги в университете, и вздохнула:
— Спокойной ночи, Ваня. Ложись, как говорится, почивать, утро вечера мудренее, а у меня еще есть дела. Иван повернулся ко мне, радостно вытаращив глаза:
— Колдовать будешь, да?
Бедняга. Начитался сказок, где муж заваливается храпеть, а жена принимается за выполнение мужниных поручений...
— Колдовать, колдовать. Над диссертацией ворожить.— С этими словами я открыла потайную дверь в кабинет, оставив новоявленного, супруга в одиночестве.
Точнее, в обществе заваленной пуховыми перинами кровати.
Однако едва я запустила компьютер, попутно еще раз подивившись тому, что в неэлектрифицированном Тридевятом государстве он действует, как в кабинет проник мощный аромат леденцов, Иван робко стоял у дверного косяка и очень выразительно смотрел на меня.
— Василиса,— сказал он голосом, хриплым от леденцов и, как мне показалось, неутоленной страсти.— А можно мне поглядеть, как энта машина колдовская работает?

***

Вот так и получилось, что первую брачную ночь мы провели, не резвясь в постели и даже не изучая диссертационные файлы, а играя в новую версию «Крутого Сэма». Точнее, играл Ваня. Чтобы нагляднее объяснить ему принципы действия моего компьютера, я запустила эту игрушку, в которую сама играла крайне редко и неумело. Ваня же как будто родился с компьютерной мышкой в руках. Он попросил меня подержать петушка на палочке и понесся стрелять по виртуальным супостатам, азартно вопя: «Не нравится?! Получай, фашист, гранату!», хотя я ума не приложу, откуда в Тридевятом царстве могла появиться эта присказка...
— Василиса, а что это за штучки такие сверкающие? Сокровища, что ли?
— Да. Ты их собирай, у тебя будет больше очков и процентов жизни. И броню возьми. И нажми наконец на F6, чтобы записаться на пройденном уровне! А то потом сам будешь ныть, что заново приходится уже убитых чудищ убивать.
— Ага, нажми! Он мне тут сразу много непонятных речей пишет, компутер твой...
Я терпеливо вздохнула.
— Решил стать геймером — полезай в меню,— зевнула я. Несмотря на активную игру, мне уже до смерти хотелось спать,— Вань, я пойду подремлю, а? Чтоб вернуться к этапу, нажмешь F9. Ладушки? А петушка я рядом с ковриком положу.
Муженек повернул ко мне лицо, разноцветное от ярких бликов виртуального пространства. Лицо было одновременно азартным и... каким-то растерянным.
— Василиса,— пробормотал Иван,— а ты на меня не обижаешься? Что я... это... машину твою занял и... это...

Предыдущая страница 6 Следующая страница


7 Надежда Первухина

— Не обижаюсь,— опять зевнула я,— Доиграешь — меня разбудишь, ладно? А то ты не умеешь машину отключать, наворочаешь чего-нибудь...
— Хорошо.— И Ваня опять пошел на этап.
Я аккуратно прикрыла за собой дверь. Но даже в горнице было слышно, как Ванин «Крутой Сэм» трещит автоматными очередями и рычат, издыхая, побежденные монстры.
Провалившись в горы перин и уже засыпая, я вяло подумала о том, что, если Иван действительно решит разбудить меня, когда пройдет все уровни, на улице будет почти полдень. Ему еще осталась самая малость — пять «левелов» по десять этапов каждый. Ничего. Полезное развлечение. Отвлекающее мужчину от сладострастных мыслей...
Я заснула, и мне снилось, как Иван кошачий сын сражается с трехмерной демоверсией Змея Горыныча, ловко фехтуя булавой, завернутой в фантик от «чупа-чупса», и отстреливаясь леденцовыми петушками.

***

— Василиса! Да Василиса же!
Ой, святые Гурий, Самон и Авив, покровители семейного благополучия! Дадут мне в этой сказке хоть раз выспаться нормально или нет?!
— Василиса!
— Уже встаю,— сонно пообещала я, снова проваливаясь в перинное блаженство.— Уже...
Но тот, кто так стремился меня разбудить, все-таки добился своего. Потому что это была Руфина.
— Отрастила когти, а еще царица! — высказала ей я свое недовольство и, наконец, вполне осмысленно посмотрела на окружающий мир.
Окружающий мир сразу заявил о себе целым списком насущнейших потребностей, в числе коих было как минимум посещение ванной комнаты. Как у нас в Тридевятом царстве обстоит дело с ванными?
Черт. Я подумала «у нас»?
Руфина издала звук, долженствующий означать грозное шипение, и я, чтоб не портить ей настроение окончательно, слезла с кровати, сладко потягиваясь. И тут же получила кошачьим кулачком в живот!
— Ты чего дерешься, Руфина?! — возмутилась я. Больно мне не было, но, согласитесь, это обидно, когда вас подымают ни свет ни заря да еще и поколачивают при этом. Это уже не на сказку похоже, а на вытрезвитель строгого режима!
— Того и дерусь! — опять зашипела кошка.— Вы тут почему традиции попираете?
Остатки сна с меня мигом слетели.
— Что попираем?!
— Вы как провели ночку свою первую, а?! Где мой сын?
Я вздохнула, готовясь к объяснениям, но тут раздался радостный клич:
— Ур-ра! Пр-р-рошел!!!
И из «компьютерной», как я мысленно окрестила свой кабинетик, появился Ваня.
— Мамань,— радостно сообщил он кошке,— прикинь, я все левелы прошел!
Я полюбовалась супругом. Сейчас он выглядел именно; так, как выглядит какой-нибудь пацан, на целую ночь зависший у монитора: глаза красные, воспаленные и безумные, пальцы сведены долгим щелканьем по мыши и клавиатуре, контакт с реальностью нулевой... Но кошка и сыночка быстро привела в чувство.
— Ах ты, дурак беспутный! — цыкнула она на Ивана.— Иди умойся! Я тебе что говорила делать? А ты ёчем занимался?!
— Мамань, прости! — Иван попытался кинуться кошке в лапы, но она эту попытку пресекла.
— Умываться! — прорычала Руфина.
Ваня вымелся из горницы, а я пошла выключать компьютер. Интересно, чем я еще смогу развлечь своего супруга, если «Крутого Сэма» он за ночь одолел?!
Кошка бродила за мной и нудным голосом читала нотации по поводу невыполнения мною супружеского долга и ущемления мужского достоинства... Это меня возмутило.
— Где ты видишь ущемление?! Брак — это союз свободных личностей. Каждый делает, что хочет: или спит, или за компьютером сидит...
— Вот в Домострое записано... — гнула свою линию кошка.
— Ой, только цитат мне с утра и не хватало! Руфина, ты лучше скажи, где тут у вас помыться можно?
Руфина поглядела на меня с нескрываемым удивлением.
— В бане, конечно,— сказала она.— Я тебя за этим, собственно, и будила. Так по традиции положено: на второй день свадьбы мыться.
— Ну, раз положено... А шампуней тут нет? Понятно, Но хотя бы такая вещь, как мыло, предусмотрена?
Баня, кряжистая и приземистая изба, уже издалека казавшаяся распаренной и вспотевшей, стояла на берегу омывающей град Кутеж с одной стороны речки Калинки (прерогатива омывать столицу Тридевятого царства с другой стороны принадлежала речке Малинке). Вокруг бани в изобилии росла черемуха, явно готовая к цветению. Свежеумытое солнечное утро красовалось ясным, до режущей глаза синевы, небом, рассыпающими страстные трели соловьями и жаворонками и ароматом распускающихся берез.
— Красиво у нас, правда? — шепнула мне Руфина.
Я кивнула. В руках у меня были два узла с бельем и всякими банными принадлежностями: поменьше — мой, побольше — Руфинин. Но даже это не нарушало моего идиллического настроения.
Внутри баня была еще краше, чем снаружи,— резная, расписная и пышущая жаром, как из печки.
— Вот сейчас попаримся да косточки разомнем,— приговаривала Руфина,— а потом кваском освежимся и за дела примемся.
— За какие дела? — удивилась я.
— Как «за какие»? За государственные. Ты думаешь, что коль моей невесткой стала, так можешь день-деньской на кровати валяться или в монитор пялиться, а я одна всю кашу, что Аленка заварила, расхлебывай? Ладно, не бледней. Пойдем-ка лучше в парную. Разговоры на потом отложим.
Попарились мы на славу! Никаким саунам с соляриями не заменить простой и душевной русской бани. Тем более когда тебя искренне поздравляют с легким паром и угощают вкуснейшим квасом...
Из бани мы шли в самом лучезарном настроении. Во всяком случае, у меня настроение было именно таким. Я любовалась избушками, утопавшими в яблоневых садах, расписными теремами, деревянной, похожей на золотистую свечу церковкой во имя мученика Вонифатия... Ну, разве не прекрасный мир!..
— Матушка царица-а-а!
Кошка резко обернулась., К нам бежала, раззявив рот в крике, Олька.
— Что такое? — возмутилась кошка.— Что вопишь ни свет ни заря?! Порядку не знаешь?
— Прости, матушка царица! Беда! Ко Сей приехал!
— Ко Сей?!
Кошка, шедшая на задних лапах, зашаталась. Мне пришлось ее подхватить, чтоб не' упала в пыль. Однако она не дала себе расслабиться и быстро пришла в себя.
— Беда, беда воистину,— тихо проговорила она.— Ой, не вовремя явился Ко Сеюшка! А может, и наоборот — слишком вовремя!
И, произнеся этот загадочный монолог, Руфина, словно забыв про меня, помчалась на четырех лапах по направлению к нашему терему. Мы со служанкой переглянулись и тоже ринулись за хвостатой государыней.
Ко Сей Бессмертный на самом деле оказался невысоким, но весьма представительным мужчиной без определенного возраста. Жилистый, крепкий, с желтоватой кожей и характерными узкими глазами он был одет в темно-зеленый шелковый халат с запахом. Халат украшала вышивка золотом — маленькие птички типа колибри кружатся над пышными цветами типа пионов. Бритую голову Ко Сея украшала шапочка с золотым помпоном; сзади (видимо, прикрепленная к шапочке) висела длинная тонкая косица.
Ко Сей сидел в трапезной за, столом и рассеянно поигрывал сверкающей, даже на вид тяжелой кривой саблей.
— В баньке парилась, достопочтенная государыня? — вместо приветствия спросил он кошку.— С легким паром тебя, как у вас говорится.
— Спасибо на добром слове,— напряженно ответила кошка.— Пошто явился? Дело пытаешь аль от дела лытаешь?
Ко Сей усмехнулся, отчего его глаза превратились в едва различимые на лице щелочки. А зубы у него были... как в рекламе зубной пасты: белые и блестящие. Только не сняли еще ни одной рекламы, в которой бы у человека зубы были как у крокодила.
— Дело, дело я пытаю, Руфина Порфирородная! — отсмеявшись, заверил нервно подрагивающую кошку Ко Сей.— Сама небось догадываешься, зачем я приехал. Как говорил великий кидайский муж древности Вынь Дадай, долги хороши тем, что их обязательно нужно возвращать!
Кошка зашипела:
— Договаривались же на срок до Филипповского поста! Постом отдала бы тебе весь должок!
— Посто-ом! — насмешливо протянул Ко Сей.— Как сказано в великой книге «Богатство», сочиненной — мудрецами Ка Ма и Фэ Эно, никакие дела земные и никакие отговорки небесные не должны помешать выполнению долга. Письменной договоренности между нами, почтеннейшая, не было, и, значит, я имею право взыскать с тебя долг в любое время. Это время пришло. Мне срочно требуются мои четыреста пятьдесят связок серебряных монет. Плати, великая царица! — Голос импозантного кидайца стал визгливым, как циркулярная пила.
Тут в трапезную влетели оба кошкиных Ивана с мечами в руках:
— Где Ко?! Порешим злодея!
Ко Сей лишь лениво махнул рукой в их сторону, и Иваны застыли, как мухи в патоке.
— Эти молодые люди совершенно не обучены хорошим манерам и не знают почтения ни к возрасту, ни к сану,— заявил Бессмертный, неласково глядя на Руфину.— Мне понятно, впрочем, откуда у этих юношей проистекает такое бесстыдство и непочтение, если их собственная мать...
— Молчи! — провизжала царица. Глаза ее полыхали ненормальным янтарным блеском. Просто какая-то Янтарная комната, а не кошка!
— Плати долги! — Ко Сеевы очи тоже засветились, но пронзительно голубым светом.— Я не разбойник Че Са Ло, я пришел не за чужим, а за своим!
— Нет у меня сейчас столько наличными,— призналась кошка.— Столько серебра... Не крышу же с царских палат срывать, чтоб долг тебе отдать. Может, акциями Фигляндского банка возьмешь? Хоть часть. Сам пойми, мы только что свадьбу отыграли, потратились.
— У меня нет ни малейшего интереса к вашим свадьбам, тем более что моего имени даже не было в списке приглашенных,— с прохладцей в голосе сказал Ко Сей.— Хотя наши мудрецы Хо Дивон и Мол Чи и учат, что истинно великий в делах муж сторонится всего суетного, моему истинному «я» было несколько обидно подобное пренебрежение. Поэтому никаких акций я не возьму. Хоть и ценна бумага, она все же не золото и не серебро. Как сказал поэт:
С бумагой в руке ты подобен букашке.
А золото есть — ты уже человек.
— Ты мне тут своих поэтов не цитируй,— сухо проронила кошка.— Устроил... поэтический утренник. Чем тебе акции не угодили, косоглазина?
— Спокойно проигнорирую оскорбление, тем более что исходит оно из слабых женских уст,— сообщил Ко Сей, но вопреки словам его пальцы стиснули рукоять сабли.— Я пришел по важному делу и вынужден выслушивать непристойности. Золото давай! Или серебро, только побольше! — сменил он вежливый тон на крик.
— Нету у меня сейчас! — завопила и кошка.
— Тогда ты знаешь, чем еще можно рассчитаться!
Я решила вмешаться.
— О каких долгах идет речь? — осведомилась я .у Ко Сея тоном судебного исполнителя.
Тут Кощей соизволил глянуть и на меня.
— Почтеннейшая,— с мерзкой ухмылочкой заговорил он.— Великий учитель и вождь Кидая Хось Нехось говорил; «Истинный муж не снисходит до объяснений со сварливой женщиной». Лучше вам, почтеннейшая, не вмешиваться в дела, которые не касаются вас.
Меня охватил гнев. Этот китаец, то есть кидаец, совершенно лишен умения разговаривать с порядочными женщинами!
Я вознамерилась закатить нахальному почти сказочному персонажу пощечину, но Руфина вцепилась мне в поневу:
— Не лезь, Василисушка! Не твоя то забота. Ко Сей правильно с меня долг требует. Проигралась я ему.
— Это как? — вытаращила глаза я.
— В наперсток играли,— вздохнула кошка.
— Вот-вот! Истинно так! — часто закивал Ко Сей.— Играли. И проиграли. Скажи спасибо, кошка-царица, что я еще на твой долг не налагал никаких процентов, хотя это совершенно неслыханное дело для Кидая. И ждал я, сколько мог. А теперь, извини великодушно, деньги нужны.
— У тебя и так их сто сундуков злата-серебра! — вскинулась Руфина.— На что тебе еще-то! Ай вечную молодость купить решился?
— То не твоя забота, почтеннейшая,— отрезал Ко Сей, плотнее запахивая свой блестящий халат,— Твоя забота — платить. Или же, как и положено между порядочными деловыми людьми... возместить вещами согласно номиналу.
— Какими вещами? — удивилась я.
— Волшебными,— тихо пояснила Руфина. Ее апельсиновая шерстка потемнела и потускнела, глаза погасли. Мне ужасно стало ее жаль.
— Так пускай забирает их Ко Сей! — тихо предложила я, вспомнив про сундук с сапогами-скороходами, скатертью-самобранкой да другими раритетами, но тут наткнулась на острый Руфинин взгляд:
— Ты что, Василиса, рехнулась?! Ты так все царство по миру пустишь. Нешто можно этому кидале и жулику волшебные вещи в руки давать!
— Я вынужден опять выслушивать несправедливые обвинения! — Ко Сей нахмурился.— А между тем сама виновница проигрыша сидит как ни в чем не бывало. Хотя перед игрой я предупреждал ее словами почтенного Жу Ли: «Не умеешь держать сабли — не выступай против конницы». Сама виновата, почтеннейшая!
— Сама... — вздохнула Руфина.— Но вещей не отдам! Это государственное достояние!
— Ну тогда,— развел холеными ручками Ко Сей,— остается третий путь...
И противно засмеялся. От его восточной импозантности и велеречивости не осталось и следа.
— Понятно,— мрачно сказала Руфина.— Дай хоть с родственниками попрощаться.
— Пять минут, не больше! — погрозил пальцем Ко Сей.— У меня еще на сегодня много важных дел. Как вы говорите, целая куча.
— Подождет твоя куча,— огрызнулась Руфина и подошла вплотную ко мне. Поманила лапкой.
Я присела на корточки, чтоб лучше ее слышать.
— Глупость я сделала, Василиса, теперь должна расплачиваться за нее,— торопливо зашептала кошка.— Денег нет, поэтому иду я в кабалу к Ко Сею. То ненадолго, не волнуйся. Я ему долг отработаю и вернусь!
— Ты что... натурой отрабатывать будешь, что ли? — испугалась я.
— Да нет, куда ему!..— злорадно усмехнулась кошка.— Он уж давно от мужской немощи страдает, вот и злится оттого. Я ему по хозяйству надобна: ведь у Ко Сея никто не стирает, не убирает, не готовит. Черную работу буду исполнять, да то царице не зазорно... Ты вот что, Василиса, слушай: остаешься вместо меня за главную. Царство на тебя оставляю. И на твоего Ванечку, потому как от старшего моего царевича проку мало, он вон стоит, а меч и держать-то правильно не может! Берегись Аленки, вникай во все, волшебные вещи никому не отдавай!
— Хорошо,— торопливо, кивнула я.
— И вот еще что.— Голос кошки упал до совсем тихого шепота,— Давай с тобой условимся: никому ничего не говори про Альманах-книгу! Не знаешь про такую, и все тут!
— Так я и в самом деле не знаю... — растерялась я.
— И хорошо! Аленка к тебе всяких своих наушников подпушать будет, говори и ходи с оглядкой, потому как без меня Аленка еще пуще во власть войдет... И давай уговоримся, Василиса, даже если я к тебе приду, не верь мне, покуда заветного пароля не услышишь!
— Какой же пароль? — беззвучно шевельнула губами я,
Кошка поманила меня и быстро начертила лапкой на половице золотистые искрящиеся буквы. Я едва успела прочесть, как буквы исчезли.
— Это пароль,— сказала она.— А вот отзыв. Опять росчерк лапкой. Неужели этого, никто, кроме нас, не видит?!
— Не видит! — успокоила кошка.— Отзыв даю на тот случай, если Аленка тобой обратится и задумает меня облапошить. Тут такая политика!.. Словом, держись, Василисушка! Пора мне. Ишь, Ко Сей как зыркает своими гляделками косыми!
— Давай хоть попрощаемся,— У меня глаза были на мокром месте.— Как же я без тебя тут буду...
— Долгие проводы — лишние слезы,— отрывисто сказала кошка,— Ты справишься. Ты — Премудрая.
Кошка решительно отошла от меня и сказала довольному Ко Сею, протягивая передние лапки:
— Я готова.
Ко Сей оскалился и защелкнул на лапках Руфины Порфирородной маленькие блестящие наручники.
— Пойдем, кандальница,— ухмыляясь, протянул он.
— Хоть перед царством-то меня не позорь, чрез весь Кутеж не волоки! — прошипела Руфина,— Дай уж телепортацию применить!
— Телепортацию ей,— проворчал Ко Сей и взмахнул рукой, а кошка синхронно махнула закованными лапками...

***

И уже не было в трапезной ни Руфины, ни кидайца Ко Сея.
Тут и окаменение с Иванов спало.
— Забрал, окаянный! — возопил Иван-царевич.— Коней седлать надобно да в погоню, матушку вызволять!!!
— А матушка велела разве ее вызволять? — вполне резонно поинтересовался мой дурачок.
— Тебя, дурака, не спросили! — оборвал брата царевич.— Твое дело — леденцы грызть! А я на подвиги поскачу!
С этими словами царевич выскочил из терема, спотыкаясь о собственный меч. Иван подошел ко мне.
— Не печалься, Василиса,— сказал он.— Завьем беду веревочкой.
— Ты так считаешь? Тогда растолкуй мне, пожалуйста, что здесь у вас вообще в царстве творится!

***

Напрасно было бы ожидать от заведомого дурачка толкового рассказа о политической ситуации вокруг и внутри Тридевятого царства. Я, признаться, и не ожидала. Поэтому изумилась до чрезвычайности, когда мой Иван, взяв меня за руку, вывел из терема на задний двор, где в небольшом грушевом садочке стояло плетенное из прутьев сооружение, весьма смахивающее на беседку. В этой беседке мы с ним и пристроились. Ваня отгрыз голову очередному леденцовому петушку и раздумчиво начал:
— Что творится, баешь... У нас здесь все, как всегда...
— Как это всегда! -возмутилась я.— Всегда твоя мать в кошачьем обличье ходила?! Всегда ее какой-то паразит бессмертный за долги пленял?!
— Насчет кошки это Аленка виновата... Нешто тебе маменька не рассказывала?
— Вообще-то рассказывала. Но мне даже не верится, чтоб можно было вот так: из живого человека кошку сотворить.
— Это еще что! Аленка-то, было дело, как поняла, что не выходит по ее хотению, залютовала пуще чумы...
— А чего она хотела? — спросила было я, но Ванятка как-то хитро перевел стрелки нашего разговора:
— Что-же касаемо Ко Сея, то он Почасту так проделывал с маменькой — за долги в кабалу брать. Маменька у нас до игр охочая, да с ним, с Ко Сеем, играть бесполезно — он всегда в выигрыше будет. Так вот, маменька ему проиграется — в карты, али в городки, али в энту игру непонятную, где и коники есть и слоники,— и принимается в Ко Сеевом дворце порядок наводить, мыть все да чистить...
— Как это? — Моему изумлению не было предела.— Она с Ко Сеем... общается?
— Так ведь сродственник он маменьке,— пояснил Иван.— Хоть и дальний — седьмая вода на девятом киселе.
— Ничего себе родственничек! И Руфина не предупредила...
— Маменька и сама не ведала, что так скоро он явится. Да ничего не поделаешь: такой уж у Ко Сея норов бранчливый да до денег охочий.
— В голове не укладывается! Ваня, и надолго мама батрачить к Ко Сею отправляется?
— Да как с делами всеми управится, так вернется, не бойсь,— ободрил меня Ваня.— К ноябрю так, декабрю...
— К-как «к ноябрю»?! — поперхнулась возмущением я.— А как же я?..
— А что ты? — удивился Иван.— Ты теперь со мной. И не боись ничего. Аленка тебе зла не сможет причинить...
Я затосковала. На самом деле мне все это время казалось, что я тут, в Тридевятом царстве, ненадолго — вроде студентки-заочницы, приехавшей в столицу на сессию. Поразвлекалась, достопримечательности посмотрела, ну и пора подписывать обходной лист. А теперь кто ж мне его подпишет, если виновница моей эмиграции в сказку на полгода с лишком, отправилась в неизвестном (или известном всем, кроме меня?) направлении долги свои отрабатывать?!
— Василиса, ты плачешь-то чего? — Иван неуклюже сграбастал меня за плечи, изображая таким образом непритворное участие.— Не плачь, с маманей все будет хорошо...
— Дурак! — Я резко вырвалась из его объятий.— Что б ты понимал! Как я теперь без Руфины обратно домой вернусь!
Иван спокойно поглядел на меня. Достал из кармана своих плисовых штанов большой платок (вроде даже чистый) и принялся утирать мне слезы.
— Спасибо, больше не надо,— поблагодарила его я. А он сказал ласково так:
— Василиса, ты туда не вернешься.— И при этом его взгляд на мгновение стал острым как игла.
Вот тебе и дурак...
— Обрадовал,— только и сказала я. И тут кусты шиповника перед входом в беседку зашевелились.
— Вот вы где,— печально констатировала наше наличие Василиса Прекрасная. Она прошла в беседку и тяжело, поддерживая живот, опустилась на скамью. Поглядела на нас с тоской.
— Случилось чего? — спросил ее Ваня.
Василиса кивнула, кусая губки, чтоб не расплакаться. Да что это за царство — женщины тут без конца плачут!
— Уехал мой-то на подвиги,— выговорила наконец она.
Иван присвистнул:
— Ко Сея бить?
— Его самого. Ох, горе мое горькое! Судьба моя окаянная! Ни меча-то, ни булавы толком в руках не удержит, а все урвется в драку... Не боится, что ему буйну голову снесут, что меня вдовой беспритычной оставит, а деточку нашего нерожденного сиротинкой-безотцовщиной! — запричитала Василиса Прекрасная.
Я хотела было поддержать ее фразой о том, что у мужчин такая подлая психология и не стоит на них внимания обращать, но тут опять встрял Иван:
— На каком он коне-то поехал? — деловитым тоном осведомился дурачок у свояченицы.— На гнедом али на сером с яблоками?
От такого внезапного вопроса Прекрасная даже плакать перестала.
— Вроде на гнедом,— припомнила, она, нахмурив прелестные густые бровки.

Предыдущая страница 7 Следующая страница


Выйти замуж за дурака 8

Иван махнул рукой:
— Тогда не печалуйся, родимая, далеко он не уедет. Гнедой второй день раскованный стоял, да и норов у него... Не царевичу с таким конем управляться. Этот конь чисто пес шкодливый да хитрый, свою выгоду знает. По городу-то он еще братку довезет, а возле Калинова моста обязательно сбросит и в конюшни вернется. Так что жди своего героя к вечеру да прикажи истопить баню: вернется царевич черней грязи черной. Сама, поди, знаешь, что у Калинова моста за болото непросыхающее.
Василиса Прекрасная с надеждой поглядела на моего официального супруга. Слезы на ее щеках высохли.
— Ох, спасибо тебе, Ванечка, что утешил! — улыбнулась она.— А то я совсем отчаялась: и матушки нет, и мой неслух к черту на рога поскакал. Душа за всех изболелась... — Тут она поглядела на меня.— Повезло тебе с муженьком,— блеснув ровными зубками, сказала Прекрасная Василиса.— Так пойду я в свой терем, велю готовить обед парадный, ведь голодный мой-то явится, да и злой...
Она было приподнялась, но я ее остановила:
— Подожди, пожалуйста, Василиса. Я ведь тут у вас человек новый, многого не понимаю, мне растолковать многое нужно...
— Что ж тебе растолковать, сестрица милая? — Тезка глядела на меня с нетерпеливым вниманием.
— Ну, хотя бы... Хотя бы, что такое Альманах! Разве я могла предполагать, что эта фраза произведет такой ошеломительный эффект!
Василиса Прекрасная побледнела и схватилась за ворот своей сорочки так, что украшавшие его бисер и стеклярус брызгами сыпанули во все стороны. Иван вскочил и начал озираться, словно ожидал нападения на беседку каких-то неведомых врагов. Но все было тихо.
— Ох,— отдышалась тезка.— Видно, смерти нашей ты хочешь безвременно, что про такие дела без опаски говоришь!
— Ничего не понимаю,— призналась я.— Мне кошка, то есть Руфина, упомянула об этом Аль...
— Молчи! Не поминай лишний раз! — простонала Василиса.
— Так мне хоть знать надо, что это такое. Василиса помолчала пару минут, видимо собираясь с духом, потом сказала:
— Ванятка, родимый, походи вокруг беседки, погляди-посторожи, чтоб никто нашего разговору не подслушивал. А я уж растолкую жене твоей вещи тайные, чтоб она с незнания дел каких-нибудь не наворотила.
Иван кивнул и вышел из беседки патрулировать кусты, А мне показалось, что теплый ароматный весенний воздух вдруг сменился каким-то ледяным ветром, Словно дуло из какого-то гигантского погреба...
— Да воскреснет Бог и расточатся врази Его! — Прекрасная Василиса принялась, встав, закрещивать всю беседку.— Яко исчезает дым, да исчезнут...
Ледяной ветер действительно исчез. Василиса дочитала молитву до конца и села вплотную ко мне. Лицо ее было бледно, а глаза горели каким-то странным огнем.
— Грешница я, сестрица названая,— сказала Прекрасная.— За мои грехи и наказует меня Бог. Да только могла ли я тогда знать, что все так обернется!.. Молодая была, неразумная, а сейчас за неразумие свое расплачиваюсь. Ну, слушай по порядку повесть мою печальную. Без матери-то я рано осталась, отец еще молод был, вот и привел он в дом мачеху с двумя детьми:
Аленкой, моей ровесницей, и малым братцем Иванушкой. Иванушку того Аленка много позже в козлика обратила, да ты, верно, о сем знаешь...
— Да, слыхала.
— Так речь сейчас не о нем. Обо мне. Сильно мне Аленка докучала. Изорвет мои платья, в избе беспорядок устроит, скотину со двора сгонит, а отцу и мачехе докладывает, что будто это все я устроила. Мачеха меня колотить примется, отец поначалу заступался, а потом и перестал... Долго я так терпела, но и всякому терпению конец приходит. Решила я сбежать из дому и пойти в служанки хоть к Бабе Яге, хоть к чернокнижнику какому, лишь бы они меня своему колдовскому ремеслу выучили, и смогла бы я Аленке противустать. Дура я тогда была, не ведала, каково опасно колдовством владеть и какой это грех великий...
Сбежала я, долго скиталась по лесам, один раз в болото забрела, чуть не увязла. И когда уж по коленки я в трясине-то застыла, ни взад ни вперед двинуться не могу, смотрю, едет прямо сквозь деревья черный всадник на черном коне и глазами сверкает, как горящими угольями. Остановился он передо мной, глядит и молчит. А потом протянул мне копье длинное древком вперед. Я за древко ухватилась, он копье к себе рванул и махом меня из болота вытащил. Так и пошла я за ним, грязная вся да замызганная, за копье держась. Долго ли, коротко ли шла, а только привел меня всадник тот на большую поляну. На поляне стоит изба — костями человеческими стены подперты, на крыше черепа красуются опять же человечьи, и глаза у них белым огнем светятся, так и жгут. Тут всадник исчез, а на пороге избы появился человечек невысокий в колпаке остром, звездами украшенном. Поглядел на меня и обратился в избу, за дверь:
— Мадам, сэт импосибль! К нам опять есть появиться ле пти бель фам!
А из избы голос, глухой такой да сварливый, ему отвечает:
— Охти, надоели мне энти девки! Одна хуже другой: стряпать не умеют, полы мыть не обучены, стиркой рук не марают, а туда же — в колдуньи рвутся! Не приму, гони ее в шею, Жакушка!
— Нон! Сэ нон комильфо! — произнес этот Жакушка.— Я есть пожалеть ле повр пти анфан! Алле, мон анж! Иди есть сюда ко мне, дитя!
И поманил тот, в колпачке, меня рукой, войти, значит, приглашал. Я поднялась, грязь кое-как с сарафана отряхнула и робко так на порог взошла, а порог-то из ребер человечьих сделан!
Этот, в колпачке, завел меня в избу, а в избе просторно, ровно в палатах царских, и красота кругом неописанная: золото да серебро, да ткани дорогие! Мне-то о ту пору нигде такого видывать не приходилось. И свет сияет на всю избу яркий-преяркий, хоть ни лучины, ни свечечки здесь не видать. Хотела я было перекреститься, образа глазами поискала и слышу:
— Э нет, милая! Коль уж пришла сюда, про знамение крестное позабудь! Стены мне развалить хочешь?
Смотрю, встает с высокого резного кресла женщина красоты неописанной и величаво подходит ко мне. А мне страшно, и от того страха ни словечка я вымолвить не могу!
— Что ж,— заговорила тут женщина грозным басом, оглядевши меня с головы до самых пяточек.— Вид у тебя самый распропащий, девушка. Что, мачеха из дому сжила?
Тут я все ей и тому господину в колпачке и рассказала. Послушали они меня и начали меж собой на иностранном языке переговариваться. Только и слышу, как она ему: «Анфан террибль! Сэт импосибль!», а тот ей будто шуршит в ответ: «Ма шер! Ма шер! Нон кон-несанс! Комси комса!»
Поговорили они этаким манером минут десять — я стою ни жива ни мертва, думаю: сей же час они меня есть начнут, а косточками моими порожек выстелют... И тут женщина этак усмехнулась и говорит мне:
— Что ж, милая, решили мы не губить тебя понапрасну, а в обученье взять. Благодари месье Жака Мишеля Жерардина, это он о тебе меня упрашивал, поскольку отношение ко всякой даме у него самое благородное... Научим мы тебя всему, что знаем,— лишь бы ты не тупа в обучении оказалась. Да вот еще что! Нынче всякое обучение платное, а поскольку взять с тебя нечего, будешь ты нам за науку отрабатывать: полы мыть, ковры трясти, сервизы чистить пастой меловой, котлы содой оттирать. И стирать тебе тоже придется... Умеешь?
— Умею, государыня,— сказала я, и это ей понравилось.
— А хоть знаешь ли ты, к кому попала? — спросила она меня.
— Не ведаю,— ответила я.
Усмехнулась женщинами обратилась тут в старуху страшную — с клыками до пояса, с горбом, на спине, с волосьями ровно пакля.
— Вот такой,— прошамкала старуха,— я в основном здешнему люду и показываюсь. Чтоб побаивались. Потому и кличет меня население Бабой Ягой.— Тут она снова в красавицу переметнулась и добавила: — Но ты меня можешь звать «сударыня», «мадам» или на крайний случай «мэм». Запомнила?
А я уж кивала и в ноги ей кланялась.
— Боишься ты сильно,— поглядела она на меня проницательно.— А ум боязливый к обучению неспособен. Убираю твой страх! — И пальчиками щелкнула.
И перестала я бояться. Тут она мне показала на человека в колпачке:
— Это месье Жак Мишель Жерардин, великий маг-чернокнижник из далекой Помиранции. Повезло тебе, девочка, что будешь ты у него обучаться.
Я и месье Жаку поклонилась.
— Что ж,— сказала мадам.— Нынче отдохни, слуги тебя вымоют, одежду дадут, а с завтрашнего дня у тебя другая жизнь начнется, Василиса.
Как она мое имя узнала, ума не приложу, сестрица! Видно, такое сильное у нее было колдовство, что она без труда даже в разум человеческий проникала.
И начала я у них работать да чернокнижной премудрости учиться...
Василиса Прекрасная замолчала, переводя дыхание. Достала из пышного рукава батистовый платочек, обмахнулась им, отерла выступившие слезы...
— Не скажу, чтоб баловали они меня,— вновь заговорила она,— но и без провинности не корили. А уж какие науки колдовские мне они открывали — и поверить невозможно!
— Какие же? — нетерпеливо спросила я.
Прекрасная тезка перешла на свистящий шепот:
— Язык птичий да звериный я вызнала, все колдовские травы, что в зельях разных применяются, наперечет знаю, где какая растет — хоть с закрытыми глазами в лесу покажу! Баба Яга меня и ступой управлять научила, и погоду портить — середь лета заморозки устраивать, а зимой дождик вызывать... Долго ли, коротко, а прожила я у них почти до— совершеннолетия. И вот однажды летом, в ночь полнолунную, приказывает мне месье Жак выйти на двор. Вышла я, стою, тихо, а Яга с месье Жаком принялись заклинания читать, да такие, что у меня волосы на голове зашевелились — темные силы они вызывали! Закончили они, и тут услыхала я, как крылья шумят. Опускаются с небес на поляну перед избой восемь черных воронов, громадных, с теленка ростом; у каждого глаза горят, а в клювах держат они по книге.
— Смотри, Василиса,— произнесла тут Баба Яга.— Это главные книги колдовской премудрости. Прочтешь любую — обретешь силу великую, только за то чтение тебе душу заложить надобно. Станешь читать?
Испугалась я. Душу-то закладывать страшно, да и кем я тогда стану — колдуньей черной, окаянной!
— Нет,— отказала я учителям своим.— Не по силам мне этакое, не обессудьте.
Те только усмехнулись.
— Проверяли мы тебя, Василиса,— отсмеявшись, сказала чернокнижница, а месье Жак закивал.— Не впала ли ты в гордыню демоническую. Не впала, как погляжу. Это хорошо. Ибо ни один смертный не может прочесть этих книг без опасности для здоровья. Если б ты взялась хоть за одну книгу, тебя тут же на месте бы испепелило. Вот как! Но знать о сих книгах ты, как всякая чародейка, обязана. Имена книгам суть сии: Шестокрыд, Воронограй, Рафли, Остролий, Золей, Звездочетьи, Врата и Альманах. В семи первых из них излагается особливое колдовство, а Альманах великий всему чернокнижному ремеслу посвящен. Нет его важнее! В чьи бы руки сия книга не попала, все равно она к своим хранителям вернется. Было дело, книгу сию и жгли, и в основание города вкладывали, а она опять-таки возвращалась.
— А кто же,— осмелилась я спросить у своей наставницы,— может этими книгами владеть и прочесть их?..
— Из людей только те на такое способны, кто душу дьяволу за неразменную копейку продали. Да таких немного. На копейки человечьи дети не слишком падкие, им все рубли подавай.— Тут взмахнула Баба Яга рукавом, и улетели вороны с черными книгами.— Хотела бы я поглядеть хоть на одного... или на одну, кто за копейку, хоть и неразменную, своей ин-ди-ви-ду-аль-ности лишится.
Сказала те слова чернокнижница и словно накликала. Потому что недели не прошло с той лунной ночи, как заявилась в избу окаянная Аленка, про которую я за годы обучения и думать забыла. И мстить ей вовсе не думала, не до того мне было.
Только вот она про меня помнила. Как увидела, сразу узнала и улыбаться стала гаденько.
— Пришла твоя погибель,— говорит.— Я теперь, как и ты, сирота, терять мне нечего.
И заявила она наставникам моим, что пришла у них всю науку колдовскую вызнать. И они ее выучить обязаны, поскольку она, Аленка то бишь, душу свою дьяволу за неразменную копейку продала.
Месье Жак очень на Аленку гневались, но поделать ничего не могли: та все по правилам требовала! Стали они с Бабой Ягой ее учить, а я только и думала, как бы теперь от них уйти потихонечку, чтоб сводная сестра меня не тронула.
Аленка-то, в отличие от меня, всю простую чародейскую науку за год превзошла, так что месье Жак даже начал ее побаиваться, а Баба Яга клялась ее выгнать, потому что разговаривала с нею Аленка предерзостно и всякие пакости наставнице беспричинно творила. Только Аленка в них ровно клещ впилась: сказывайте, велит, как можно Черное Осьмокнижие в руки получить. Вишь, во всем хотела она не только меня, но и самих чернокнижников обойти! Но те ей ничего про Осьмокнижие не говорили — боялись, что слишком большую власть Аленка возьмет. И вот настало первое летнее полнолуние. О ту пору Баба Яга улетела травы собирать на дальнюю делянку, а месье Жак вообще отъехал в свою Помиранцию — на встречу с какими-то колдунами знакомыми. Остались мы с Аленкой вдвоем. Я дела дневные переделала, да и на чердак полезла — спать. И вот сплю я, а сама слышу, что вышла Аленка на полянку и принялась те заклинания выкрикивать, что воронов с книгами призывают. Тут весь сон с меня слетел, бросилась я прочь из избы через черный ход, потому как поняла, чем дело может обернуться.
И точно, слетелись, как и в тот раз, восемь громадных воронов, у каждого в клюве по книжке. А Аленка им говорит дерзко так:
— Клювы-то раззявьте, каркуны! Подавайте мне Черное Осьмокнижие! Я полное право имею на владение энтим раритетом!
Воронам, конечно, такое обращение не понравилось, подхватились они лететь, да не тут-то было! Аленка руками взмахнула, глазами сверкнула, так вороны все словно порох вспыхнули, в огне корчатся, а книг не выпускают. Глядеть страшно! И вот, как вороны те догорели, Аленка к головешкам-то подходит и книги забирает по очереди. Тут и лес шумит, и с неба молнии в Аленку бьют, и звезды прямо на поляну сыплются...
— Метеоритный дождь? — прервала я, но Василиса Прекрасная меня даже не слышала, поглощенная своим рассказом.
— А Аленке ничего не страшно. Забрала она себе семь книг, подходит к тому, что от последнего ворона осталось, а тот вдруг как полыхнет на нее пламенем! Пока Аленка отчихивалась, он взлетел, и вижу: прямо на меня, в малине затаившуюся, летит и книгу'последнюю в когтях держит! В один миг все и случилось. Увидал он меня, сунул в руки книгу, прохрипел: «Беги и сохрани сие!» — и тут же прахом рассыпался. Тут Аленка меня учуяла да как взвоет дурным голосом! Вопит: «Отдай! Все равно тебе не жить!», да я не стала дожидаться, когда она меня испепелит, и в лес убежала. Лес-то я получше Аленки знала, мне там больше петлять-бродить приходилось... — Василиса замолчала, прикрыв глаза. Лицо у нее стало бледным, словно у мраморной статуи.
Я тронула ее за плечо:
— Тебе плохо?
— Нет,— очнулась Василиса. Глаза у нее отчего-то сделались отсутствующими и выразительными настолько, насколько выразителен монитор зависшего компьютера.— Что я сейчас говорила?
— Рассказывала про свою жизнь в колдовской спецшколе,— озадаченно протянула я.— Про книги чародейные... А что дальше-то было? Как ты сюда попала?
— Ангел-хранитель привел,— Не утруждая себя более обширными комментариями, кратко сказала Василиса Прекрасная.
— А... книга? Это и был тот самый... Альманах?
Василиса кивнула:
— Тот самый.
— И какова же его судьба? Куда ты его дела?
Моя красавица-тезка непонятно глянула на меня. Усмехнулась с неким презрением:
— Ты думаешь, так я тебе и сказала?! Аленка все Тридевятое царство вверх дном перевернула, книгу эту ища, потому как без последней, восьмой книги не быть ей великой колдуньей, а ты хочешь у меня такую тайну выпытать?!
Меня разобрала обида. Нужны мне ваши тайны, как же!
— Ничего я не хочу,— холодно ответила я.— Меня вообще ваши проблемы не касаются, своих хватает. Мне надо диссертацию писать, а не сказки... слушать. И вообще... Ты, между прочим, сама ко мне пришла.
— Прости, сестрица названая! — со слезами в голосе воскликнула Василиса Прекрасная.— Испугалась я, что передо мной сейчас не ты сама сидишь, а проклятая Аленка в твоем образе! Только про книгу ту я ничего сказать тебе не могу. Как замуж за царевича выходила, отдала я на хранение Альманах самой царице Руфине (она еще о ту пору кошкой не была), а уж куда его Руфина спрятала...
Я вспомнила о том, что азартная кошка в пух и прах проигралась китай... кидайцу Ко Сею, и с сомнением посмотрела на Василису:
— Ты уверена, что Руфина действительно сохранила книгу?
— Да,— твердо ответствовала Василиса.— Иначе давно бы уже Аленка ее заполучила и настали бы для нас девять казней египетских!.. Так что, сама понимаешь, я тебе это все не развлечения ради рассказала, а чтоб ты лишнего чего не говорила. Хоть Аленка над тобой да над Иваном твоим власти колдовской и не имеет, без опаски ходить и: говорить не след.
— Господи, как все сложно! Интересно, выйди я замуж, допустим, за царя, наверняка все было бы гораздо проще! Стала бы царицей, сидела бы в тереме на троне, семечки бы грызла да в бояр плевалась...
— За царя... Большого ума не надо — за царем-то замужем быть, Я вон, хоть и за царевичем, а и то грешным делом подумываю: лучше бы кузнец! Али стрелец... Тут, знаешь, есть такой один, Федотом зовут. Такой мужчина... Только женатый, и жена за него любой бабе глаза выклюет...
— Представляю,— кивнула я, вспоминая героев хрестоматийной сказки Леонида Филатова.
— А то, что твоего Ивана дураком зовут, так то, не зазорно. Потому что на самом деле ума у него предостаточно. Ты сама в этом, поди, уже убедилась.
— Не совсем, но...
Закончить фразу мне не дал как раз Иван. Он споро прошел в беседку, прервав наш разговор:
— Беда, Василисушки.
— Что такое? — разом напряглись и мы.
— Шум слышу возле терема да крик сильный. Надо идти, выяснить, что случилось. Опять, видно, Аленка залютовала...
Как оказалось впоследствии,— Иван оказался прав в своих предположениях.
Возле нашего терема стояли две дюжины вооруженных до зубов типов в черных одеждах. Поверх одежд мрачно поблескивали вороненые кольчуги, на острых верхах шлемов развевались пучки чего-то весьма напоминающего женские волосы.
— Это что за люди? — поинтересовалась я, усевшись на широкие перила крыльца. Рядом стояли Иван и моя тезка.— Напоминают постояльцев из банка трансплантатов».
— Транс... чего? — удивился Иван.— Не, это, Василисушка, не трансплантаты... Это шавки Аленкины. Охрана, значит. Отребье всякое: воры да висельники. Набрала она их на погибель нашу. Эй! — зычно рявкнул муженек вороненым воинам.— Чего приперлись?! Давно по шеям не получали? Так я щас навтыкаю, мало не покажется, век коннекту не видать!
Я с молчаливым изумлением взглянула на Ванечку. Когда он слова-то эти выучить успел?
Меж тем в рядах войска произошло некоторое волнительное шевеление, видимо, грозные речи моего супруга были восприняты правильно. Из нестройного ряда вышел вперед, к запертой калитке, самый рослый детина с физиономией, на которой горох не только лущили, но, видимо, и перемалывали в пасту, и сказал басом:
— Государыня к себе в палаты Василису Премудрую требует!
— Не ходи! — тут же вцепилась мне в рукав прекрасная тезка.
— Почему? — удивилась я.
— Заколдует еще!
— Так ведь до сего момента не заколдовала же... А мне, может, интересно поглядеть на вашу узурпаторшу в дворцовом интерьере.
— Я с тобой,— вызвался муженек.
— Я и не сомневалась.
Мы прошли сквозь строй молчаливых охранников, выражением лиц напоминающих забор, исписанный образцами ненормативной лексики, и пешком зашагали к царским палатам. Вороненые молодцы топали за нами, позвякивая мечами и кольчугами.
А Василиса Прекрасная с затаенным страхом глядела нам вослед.
— Не учили, видать, тебя вежеству! Почто царице не кланяешься?
— А где здесь царица? Нет таковой! — вместо меня невозмутимо ответил Иванушка, бесстрашно глядя в лицо злобной кукле.
Мы с мужем стояли в тронном зале прямо перед престолом, на котором вальяжно раскинулась псевдоцарица Аленка. Она смотрела на нас с любопытством патологоанатома, занявшегося вскрытием редкостного покойника.
— Зачем звала? — меж тем резонно спросил Иван, покуда я осматривалась. Все-таки тронный зал — не курная изба, есть на что поглядеть. Например, на росписи настенные. Или на резную, с позолотой и инкрустацией мебель... Роскошный древнеславянский интерьер. Вот только дамочка на троне в этот интерьер никак не вписывается. Не идет ей корона. И платье это шикарное висит на Аленке ровно на вешалке...
— Ты мне не вякай тут! — рявкнула Аленка на моего супруга, чем здорово меня разозлила.
Нет, что это за манеры?! Если каждая стерва начнет из себя царицу строить, будет уже не сказка, а мистический триллер «Черепа». Или «Свежие кости»...
Впрочем, Иван пропустил грозное рычание лжецарицы мимо ушей. Ободряюще улыбнулся мне, дескать, не переживай, все в порядке, ничего эта дурочка нам не сделает. Да я, в общем-то, и не боялась. Внутри меня засела какая-то странная уверенность, что со мной в этом Тридевятом царстве ничего плохого не случится.
Только я это подумала, как Аленка мне брякнула:
— А я ведь тебя запытать могу.— И окинула меня задумчивым взором, словно примериваясь, какую часть моего бренного тела следует подвергнуть пыткам в первую очередь.
— Ну и что? — в тон узурпаторше ответила я.
— Как «что»? — слегка растерялась Аленка.— Трепещи давай! В ноги падай, умоляй мою царскую милость не гневаться и пощадить...
— Не буду,— ровным тоном отказалась я.— Зачем звала-то, в самом деле? Одолжить пару тампонов «Тампакс»? Так я с собой не захватила...
Аленка скривилась. Вряд ли она знала о функциональном назначении упомянутых мною гигиенических средств, но мой тон явно ей не понравился.
— Дерзкая ты,— протянула узурпаторша.— Погоди, обломаю я тебя... По-другому заговоришь.
— Посмотрим.
— Ты, Аленка, не шипи, а дело говори! — рявкнул Иван.
Та дернулась на своем троне, как смертник на электрическом стуле.
— Все сейчас скажу,— пообещала лжецарица.— Выть у меня будете. И Василиса Прекрасная тоже завоет. Судьба ей, видно, овдоветь раньше времени...
Иван заметно напрягся. Очередной леденцовый петушок в его ладони жалобно хрустнул и превратился в мелкое крошево.
— Что с братом? — тихим голосом надвигающейся грозы спросил муженек.
Глаза Аленки засветились плохо скрываемым торжеством:
— Сидит в подвалах моих каменных! Цепями чугунными к стене прикован, вериги пудовые на шее носит, кандалы железные ноги сковали...
Иван отмахнулся от перечисления этой-жути, как от назойливой мухи:
— Говори, за что ты его?!
Аленка засмеялась и даже подпрыгнула на троне.
— А за неуплату пошлины! С этого дня на Калиновом мосту мои мытари стоят, налог за проезд собирают. Да еще глядят, чтоб богатыри, по мосту разогнавшиеся, установленной скорости не превышали. И имели бы ремни кожаные, сыромятные, безопасные, к седлу их пристегивающие, чтоб ненароком из того седла не выскочить да не потерпеть крушения позорного. Таковы теперь у нас повсеместные правила проезда по Тридевятому царству. Царевич же Иван мытарей разогнал, налог не заплатил.
— Правильно сделал,— пробурчал под нос себе Иванушка.
— Скорость установленную превысил, а про ремни безопасные рек, мол, не к лицу достойному витязю бирюлька этакая...
Я хотела было расхохотаться, но удержалась, увидев сурово сдвинутые брови муженька. Тот топнул ногой (при этом из ковра поднялось облачко пыли) и гневно бросил в лицо Аленке:
— Кровопийца ты народная! Выпусти царевича!
— После дождичка в четверг сразу и освобожу,— клятвенно приложив руку к груди, рассмеялась Аленка.— Скорый какой!
Я только вздохнула. Похоже, данная сказка развивалась по всем известному шаблону.
— Чего ты хочешь за освобождение царевича? — деловито осведомилась я.— Небось три желания твоих выполнить?
Аленка захлопала глазами. Значит, мое предположение оказалось верным. Но, похоже, так просто она сдаваться не собиралась.
— И не три,— обидчиво поджала губки лжецарица,— а тридцать три моих желания придется вам выполнить, дабы освободила я царевича!
— Ну, это ты преувеличиваешь,— протянула я.— Каких тридцать три желания? Такого сроду ни в одной сказке не было. Все нормальные злодеи и злодейки ограничиваются тремя, на большее у них, как правило, фантазии не хватает.
— Значит, я ненормальная! — запальчиво перебила меня Аленка и лишь потом догадалась, что, собственно, сказала. Побагровев лицом, она явно собиралась кликнуть стражу или каких-нибудь заплечных дел мастеров, чтобы они показали нам, кто тут главный, но я пресекла ее волюнтаристскую попытку:-
— Говори желания или что там у тебя, да мы пойдем.
Аленка зашипела:
— Порчу на тебя напущ-щ-щу!
— Не получится,— спокойно ответствовал за меня Иван.— На женушке моей ты зубы сломишь, охальница! Говори, чего тебе надо, распаскудная ты баба!..
— Иван! — крикнула я,— Ты все-таки выбирай выражения! Я ведь тоже... дама.
— Щас выберу! Я ей щас все желания исполню! — мрачно пообещал супруг, засучивая рукава, окантованные абстрактной вышивкой.— Пусть не надеется, вражина кощунственная, что сдались мы и под власть ее, склоня голову, пойдем!!!
— Стража! — вне себя от ярости завизжала узурпаторша...
Однако появление царской стражи не произвело должного эффекта, ожидаемого, по-видимому, Аленкой. Пара вооруженных до зубов стражников сунулась было на крик в двери, но, завидев моего Ивана, с вежливыми улыбками случайно забредших на пункт сдачи яда змей ушла восвояси. Иван, заметив это, только хмыкнул и молодецки подбоченился. Я же решила, что затянувшуюся аудиенцию пора кончать.
— Так как насчет царевича? — осведомилась я.— Так отпустишь, или мой благоверный тебе тут утро битвы при Ватерлоо устроит?
Почему-то, произнося эту фразу, я никоим образом не сомневалась, что моему дурачку, устроить во дворце лютое побоище — пара пустяков.
— Я устрою,— тут же вдохновенно подтвердил Иван и сплюнул на царский ковер.
Аленка поморщилась. Ей явно было не по себе. Но, видимо, она решила стоять на своем.
— Выполните мои желания — отпущу царевича! — постукивая кулаком по деревянной ручке трона, заявила она.
— Тридцать три?! — насмешливо сощурилась я...
— Три, так и быть! — махнула рукой Аленка.— Но уж таких... Таких!..
И умолкла, запуская свою фантазию на полные обороты.

Предыдущая страница 8 Следующая страница


9 Надежда Первухина

— Диктуй,— хладнокровно разрешила я, жалея, что при мне нет моей записной книжки. Кто ее, эту Аленку, знает, может, у нее такие запросы...
Однако с фантазией у лжецарицы было туговато. Во всяком случае, из русла российской сказочной традиции она никак не выбивалась.
— Добудьте мне ткани чудесной десять аршин! — потребовала Аленка, противно улыбаясь.— Чтоб не была она ни соткана, ни сшита, ни толста, ни тонка, ни тепла, ни холодна… И в воде чтоб не намокла, и в огне не погорела!
— Запрос ясен,— отрезала я, в то время, как мой Иван озадаченно на меня пялился.— Срок?
— Три дня! — Аленка хлопнула ладонью.— И ни минуточкой больше! Предоставите — получите следующее задание! А нет...
— Ясно. Пойдем, Ваня, нечего здесь время терять. Мы вышли из царской «приемной», а вслед нам неслось;
— Мой меч — ваши головы с плеч!!!
Дома нас уже ждала за накрытым столом Василиса Прекрасная. Лицо у нее было заплаканное и печальное. Мы с Иваном по дороге уговорились не печалить женщину в положении плохими новостями, но Василиса заговорила первой:
— Что с моим супругом стряслось?! Естественно, не могли же мы таиться, если проницательная женщина сама обо всем догадалась.
— Ох беда,— выдохнула Прекрасная, нервно выщипывая изюм из пышного калача, в то время как мой Иванушка принялся за кулебяку.— Ох нету покоя от Аленки окаянной. Что же за загадку она удумала?
— Ткань.— Глядя на активно поглощающего кулебяку Ивана я тоже почувствовала, что хочу есть. Потому налила себе чаю и придвинула тарелку с ушастыми медовыми пряниками.— Но, разумеется, не обычная. Сплошное ноу-хау: чтоб нетканая была, термо— и влагостойкая и по параметрам толщины подходящая. Не знаю, для чего она Аленке занадобилась: может, платье шить. Или гроб обивать.
— Ткань, значит,— недобро сощурилась Василиса Прекрасная.— Ладно, покажу я колдунье проклятой, на что сама способна. Это службишка, не служба! Нынче же кликну всех пауков Тридевятого царства — они нам такую паутину сплетут, что любо-дорого!..
— Паутину — это неплохо,— кивнула я рассеянно. Мне не давала покоя какая-то смутная, еще не оформившаяся мысль. И еще почему-то вспомнился электронный адрес одного Интернет-магазина, в котором я однажды имела неосторожность заказать себе новый электродепилятор. С тех пор мою страничку просто засоряли рекламными проспектами...
Жаль, что здесь, в Тридевятом царстве, нет выхода в Интернет и мой модем молчалив, как подводный камень. А вообще это было бы здорово. Даже адрес звучал бы классно: www.tridevjatoe.ru. Или — net?

***

Первый день из отпущенного нам Аленкой-узурпаторшей срока благополучно истекал закатным золотом. Мы трое — Василиса Прекрасная, супруг Ванечка и я — сидели в «компьютерной» и развлекались кто во что горазд. Василиса вышивала гладью детские пинетки, Ваня в очередной раз бродил по этапу и крошил в капусту супостатов (на сей раз это был старый добрый «Вольфенштейн»), а я... Я, поджав ноги, сидела и наблюдала за тем, как по всему полу организованно суетятся крупные пушистые пауки. Из их брюшек тянулись слюдяно посверкивающие в закатном свете тонкие паутинки.
— Слаженно работают,— похвалила я пауков.
Василиса согласилась со мной:
— Да, они у меня такие. На все руки, то есть лапки, мастера. Стоит только кликнуть...
Я полюбовалась натянутой меж тонких деревянных рам светлой паутиной с узором, напоминающим вологодское кружево, и спросила:
— Неужели они успеют за три, точнее, уже за два дня десять аршин соткать?
— Привлечем резерв,— коротко, не комментируя, успокоила Василиса Прекрасная, а мне пришлось задумываться над тем, откуда героиня русской народной сказки знает слово «резерв». Наверняка Руфина научила.
Ваня убил очередного виртуального врага, записался и, потягиваясь, вылез из-за стола.
— Пойти, что ль, морду кому из царских охранников набить, а то кровь в жилушках застоялась,— вопросительно поглядывая на меня, произнес он.
— Рехнулся? — выгнула бровь Прекрасная Василиса.— Заняться больше нечем?
— Именно,— поддакнула я.— Давай-ка лучше учись в Microsoft Word работать. Открой свои мозги для компьютерной грамотности.
Муженек только хмыкнул, пробежался пальцами по клавиатуре, и... в мои уши ввинтился знакомый, но абсолютно невозможный в границах Тридевятого царства звук. Жужжал модем.
— Не может быть! — возопила я и аккуратно, чтоб не подавить трудолюбивых пауков, прыгнула к машине.— Ванька, ты что сделал, на какую клавишу надавил, что модем активировался?!!
— Не помню,— озадаченно глянул на клавиатуру Иван.
Но я уже сидела за монитором и восхищенно в него пялилась. Модем хрюкнул, как трехмесячный поросенок, и поверх табло брошенной Ваней игры появился белый прямоугольник с надписью «Получено сообщение».
— Это просто сказка! — продолжала поражаться я, давая команду сообщение развернуть.
Тут у моего плеча нервно задышала Василиса Прекрасная:
— Что стряслось такого с твоей колдовской машиной?
— Да уж, без колдовства тут не обошлось! — чувствуя, как бегают по спине адреналиновые мурашки, хихикнула я.— Оказалось, что в вашем Тридевятом царстве есть Интернет.
— Это что еще за зверь? — удивилась Прекрасная Василиса, но мне было не до объяснений. Я нетерпеливо пробежала глазами по строчкам первого полученного в Тридевятом царстве сообщения и слегка разочарованно вздохнула. Потому что это была стандартная реклама «Только что открывшегося нового уникального Интернет-базара, на котором есть исключительно все!»
— Что сие, означает: «Интернет-базар»?.. — заинтересовалась моя тезка, а Ваня ей поддакнул.
— Почти то же самое, что и настоящий базар, только цены повыше и нет гарантии, что ты получишь именно ту покупку, которую заказала,— туманно принялась объяснять я, но мои клевреты потребовали уточняющих подробностей. Прекрасная Василиса на подробностях настаивала более всего.
— Да зачем нам этот базар?! — в конце концов воскликнула я, утомившись от объяснений.
Мне страшно хотелось незамедлительно опробовать способности сетевой связи в Тридевятом царстве. Что будет, если я отправлю месидж проректору нашего университета, объясняя в нем, что отсутствую на лекциях по уважительной причине — нахожусь в исследовательской командировке. Изучаю быт и нравы Тридевятого царства... Нет, это не пойдет. Проректор наш — мужчина желчный и истеричный, регулярный посетитель клиники неврозов. Если он сподобится получить этакое сообщение от одной из своих преподавательниц, место в клинике ему обеспечено на всю оставшуюся жизнь...
— Василиса! Да Василиса же! — Прекрасная тезка трясла меня за рукав.
— А? Что?! — Я вернулась от грез к действительности.— Что случилось?
Глаза тезки горели знакомым огнем. Такой огонь я замечала в очах моей злополучной подруги Адели, когда случайно вместе с ней заглядывала в какой-нибудь московский бутик на очередную сезонную распродажу.
— Пойдем на этот базар! — потребовала Василиса Прекрасная.— А Ванятка нам поможет покупки нести...
— Василиса, ты рех... то есть не совсем поняла принцип функционирования данной системы,— начала было я, но тезка остановила меня нетерпеливым жестом:
— Все я поняла! Нажимай на свои кнопки! Пущай нам покажут, какие такие товары в энтом ящике могут упрятаться!..

***

Весь град Кутеж по-мещански благочестиво дрых без задних ног. Раскормленные дворовые псы не лаяли, погрузившись в ватную тишину никакими ворами не нарушаемого покоя. Даже пауки, старательно выплетавшие узорную ткань, притомились и, вяло шурша лапками, полезли на полати спать. И только наша ненормальная компания бессонно пялилась в экран монитора, периодически издавая вздохи восторга.
Интернет-базар и вправду оказался единственным в своем роде. На нем продавалось, судя по ярким объемным прайс-страницам, абсолютно все, начиная от автомобилей и кончая мухобойками с дистанционным управлением. Автомобилями страшно увлекся Иван. Он уже больше часа любовался объемными изображениями, завистливо вздыхая при виде блестящих бамперов джипов и обтекаемых форм спортивных «феррари».
— Машину хочу,— налюбовавшись вдоволь, заявил Ваня.
— Я и не сомневалась,— кивнула я.— Только у нас денег таких нет, чтоб машины покупать, это раз. А кроме того, что ты на этой машине делать будешь — по Кутежу кур гонять?
— А хоть и кур! — вскинулся было Ваня, но жена его старшего брата оч-чень выразительно посмотрела на этого новоявленного Михаэля Шумахера.
— Машина-то нам сейчас и впрямь без надобности,— напряженно разглядывая рекламу новой коллекции духов от Монтана, сказала Василиса Прекрасная.— А вот ткань волшебную; Аленкой-заразой заказанную, посмотреть стоило бы. Вдруг тут есть таковая?
— А пауки, что же, зря работали? — для порядка поинтересовалась я, двинув мышкой в раздел «Ткани».
— То, что пауки наплели, нам и самим пригодится,— резонно встрял Иван.— Слыхал я байку, будто из паучьей-то ткани хорошо рубахи подкольчужные шить — кольчугу от того никакая стрела, никакой меч не берет.
— Верно говоришь, Ванечка,— одобрительно улыбнулась тезка.— Так оно и есть. И жаль в злые руки Аленкины толковую вещь отдавать.
— Логично,— признала я их правоту.
Мне и самой было жаль паучков — трудятся на каверзную тетку, шедевр создают. Уж раз с Интернетом привалила нам такая удача, закажем для вашей узурпаторши десять аршин парниковой пленки, и дело с концом! Чем не ткань? Она даже не горит, а только плавится. В остальном же — все условия соблюдены: и нетканая, и не толста и не тонка, и в воде не тонет... Решено: заказываем пленку. Пусть Аленка у себя во дворце огурцы выращивает. Или капусту. Вот ей пленка-то и пригодится от ранних заморозков рассаду укрывать!
С этими словами из «Тканей» мы двинулись в раздел «Товары для строительства».
Аленка могла радоваться. Заказ мы сделали в полном соответствии с ее требованиями (единственное, что меня затруднило, так это перевод аршин в метры). Мы даже указали, что оплату произведем по получении заказа, и дали свой адрес: Тридевятое царство, г. Кутеж, Вишневый переулок, второй терем от края. При всем этом я, в отличие от тезки и Ивана, какой-то частью своего сознания понимала, что это полнейший нонсенс. Абсурд. И все прочее в том же духе. Это, в конце концов, не Москва и вообще, похоже, не Россия! Даже то, что я оказалась в сказке, вовсе не означает,— что завтра к воротам нашего терема подкатит «газель» с надписью на бортах «Интернет-доставка» и мы получим злосчастную пленку. Хотя Василиса Прекрасная и мой Иван, кажется, стопроцентно уверены в том, что все так и будет. Ну что ж. Утро вечера мудренее...

***

— Охти мне, матушка боярыня! — сквозь пелену моего сладкого сна прорвался визгливый женский голос.— Что на белом свете-то деется!
— И что же именно? — холодным тоном осведомилась я, выкарабкиваясь из подушечно-перинного моря (кстати, как я оказалась в постели? Неужели Ванька меня самолично сюда перетащил? Герой...).— И почему это я «боярыня»?!
Девица, в коей я признала нареченную мною Тонечку, с испугом поглядела на мою невыспавшуюся физиономию.
— Не надо на меня так смотреть,— посуровевшим тоном проговорила я и окончательно пробудилась.
Слезла с кровати и принялась одеваться (так, а раздел меня кто?! Тоже супруг, так его перетак?! Да какое он имеет право меня обнажать, и вообще' Я его еще разъясню), попутно пытаясь добиться от сенной девушки вразумительного ответа на вопрос, что же ее так испугало. Однако кроме бессвязной фразы: «Там... подвода... Зовут вас», я так ничего и не добилась. Одевшись, я ополоснула лицо холодной водой, потом посмотрела на себя в зеркало. Хм. Как ни странно, но отсутствие в Тридевятом царстве кремов с наносомами и тоников с фитогормонами не отразилось негативно на моем лице, даже наоборот. Морщины кое-где разгладились. Подбородок подтянулся и стал упругим. Наверное, экологическое воздействие здесь самое благоприятное... Заповедник сказок, черт побери!
— Что ж, пойду посмотрю, что тебя так напугало,— сказала я девице,— а ты самовар поставь, чаю хочется.
Возле ворот терема стояла подвода. Всем обычная подвода с впряженной в оглобли каурой мосластой лошадью, кабы не надпись, пущенная по облучку:
«Интернет-базар. Служба доставки».
— Вот тебе, бабушка, и Всемирная Паутина,— только и выговорила я.
— Эй, хозяйка! — хмуро пробасил с подводы испитой мужик. На его всклокоченной голове красовалась бейсболка с логотипом компании «Майкрософт».— Принимай заказ! И деньгу гони согласно прайсу и транспортной таксе.
— Ваня! — Тут уж и я закричала, слабея от непосильного груза фантастических впечатлений,— Ваня, иди сюда и Василису зови!
На лестнице раздался грохот — это супруг ссыпался вниз. Вслед за ним поспешала моя тезка, набросившая большущую, в блестящих «павлиньих глазках» шаль поверх нижней сорочки.
— Что стряслось-содеялось? — воскликнули оба.
Я указала рукой на подводу и мрачного мужичка:
— Заказ наш вчерашний привезли. Пленку для Аленки. Василиса, расплатись, пожалуйста, потому что у меня денег нет, одни патроны... Тьфу, что я горожу! Совсем рехнулась я в вашем царстве, да еще со сказочным Интернетом!
Ваня успокаивающе погладил меня по плечу, и мне неожиданно стало тепло и как-то спокойно от этой ласки. Я улыбнулась, вздохнула и принялась вместе с прекрасной Василисой осматривать присланный заказ.
— Вы поспешайте,— требовательно хмурился мужичок.— Мне еще в пять местов надобно заказы отвезть! Ежли кажный гражданин примется у меня в подводе, ровно поросенок в сору, рыться – я до самого Страшного суда посылки не развезу!..
— Должны мы вам сколько? — ласково улыбаясь, спросила Василиса Прекрасная.
Мужичок достал из-за пазухи заскорузлую тряпицу, развернул ее, бережно извлек на свет божий... калькулятор (я точно схожу с ума!!!) и принялся, бормоча, подсчитывать:
— Три да один, да полтора... Да ишшо за нетто-брутто, да за износ арматуры, да за тележный скрип... Итого,— объявил он,— с вас полтина да еще четвертинка!
Я ничего не поняла в этих расчетах, а Василиса Прекрасная молча порылась в шали, вынула из ее пестрых недр маленький бисерный кошелек и отсчитала мужичку указанную сумму, блеснув монетами чистого золота. Мужичок расцвел. Подсуетясь, он помог Ивану сгрузить с подводы бобину с пленкой, выписал на какой-то грязной бумажке квитанцию, сунул мне в руку пачку ярких и липких от краски рекламных листовок и, откозыряв, выкатился со двора.
— Ну и дела... -У меня от всего происшедшего голова как-то подозрительно кружилась. Пришлось даже опереться о резной столбик у калитки.
— Ты чего, Василисушка? — вытаращился Иван.— Все ж хорошо вышло, и не чаяли... Сейчас позавтракаем да и пойдем вредоносной Аленке ее заказ относить.
Василиса Прекрасная ласково взяла меня под руку.
— Ты, Ваня, простых вещей не понимаешь,— сказала она деверю.— Не под силу сознанию человеческому чудеса, здесь у нас повседневно вершащиеся. Василисушка просто переудивлялась.
— Это точно,— слабо кивнула я.
— А это, я чаю, не опасно для здоровья? — сразу насторожился Иван.— А то, может, к знахарю свести ее али к бабульке костоправительной?
Перспектива оказаться в руках загадочной костоправительной бабульки меня отнюдь не прельщала. Посему я усилием воли вернула свое восприятие реальности в нормальное русло.
— Не надо меня никуда вести,— цыкнула на Ивана я.— Мне уже лучше. Обещаю больше ничему не удивляться. Даже если на площадь перед дворцом звезда упадет — приму это как само собой разумеющееся дело. Вань, забирай со двора пленку, иначе сопрут. Неси в терем. И давайте, в самом деле, позавтракаем! Сказка сказкой, а обед по расписанию...
Однако спокойно позавтракать нам не дали. Едва мы сели за стол (Ванька тут же потянул к себе дюжину оладий из крупитчатой муки), как странный гул, напоминающий рев заходящего на аварийную посадку реактивного лайнера, нарушил наши планы. Задребезжали стекла и чашки на столе.
— Что это? — спросила я прекрасную тезку, старательно удерживая норовящий спрыгнуть на пол самовар.
Тезка недоуменно подошла к окну, распахнула его, глянула на небо и завопила:
— Ах, каковой пассаж! Ведь это змей крылатый крушение претерпевает на Красной площади.
Мы с Ваней одновременно подскочили к окну. Верно, в небе тянулась широкая полоса из серо-багрового дыма и оканчивалась она точно в районе Красной площади.
— И часто у вас самолеты... то есть крылатые змеи, падают? — взволнованно осведомилась я у супруга.
— Бывает,— философическим тоном ответил он и предложил: — Пойдемте поглядим, что ли.
Поглядеть помимо нас собралось чуть ли не все население прилегающих к главной площади улиц. Видимо, змеи все-таки падали нечасто, и народ этакое щекочущее нервы зрелище просто; так пропустить не желал. Над толпой, взявшей в кольцо дымящиеся останки, стоял гул советов, мнений, жутких восторгов и счастливых смешков карманных воришек. Тут же развернули торговлю сбитенщики, квасники и бараночники; какой-то находчивый коммерсант в ситцевой рубахе предложил нам, проталкивающимся сквозь толпу, «особливо закопченные стекла, чтобы на змиев пламень глядеть без вреда зрению», но мы стеклами пренебрегли.
Наконец толпа кончилась, и мы трое вытолкнулись на площадку, в центре которой дотлевали, посверкивая аварийными огоньками, останки злополучного змея. Нет, это в самом деле когда-то был великолепный экземпляр крупного дракона, но ему не повезло. От роскошных крыльев остались только хрящи и кости, туша обуглилась (воняло, кстати, преомерзительно), а морда покоилась в луже темной странно блестящей жидкости, напоминавшей нефть.
— Жалко дракона,— вздохнула я, и тут...
И тут упомянутая туша зашевелилась. Толпа истерически охнула:
— Никак живой!
Шевеление продолжалось, и на свет божий из-под пуза погибшего лайнера явилось донельзя вымазанное сажей и слизью существо явно человеческого происхождения.
— Вот и пассажир,— прокомментировала я это явление.— Интересно, он один летел? И есть ли на драконе черный ящик с записями последних минут полета? И еще надо вызвать комиссию по расследованию летных происшествий... И врачей, чтоб оказать первую помощь потерпевшему.
«Потерпевший» сделал несколько неверных шагов по направлению к нам, но зашатался и рухнул прямо на руки двух подоспевших извозчиков-ломовиков.
— Ба, да энто, никак, человек! — удивленно воскликнули ражие мужики и принялись приводить бедолагу в чувство при помощи интенсивного встряхивания и похлопывания по щекам.
— Уймитесь, охальники, будет вам над раненым глумиться! — сурово сказала Василиса Прекрасная и, подойдя вплотную к обвисшему в мужичьих лапах потерпевшему, произвела первичный осмотр.— Несите его в наш терем, да немедля. Придется мне его в сознание возвращать и раны лечить. Живого места на нем нет, весь как есть исполосован ранами да рубцами незажившими. И откуда только летел сей несчастный?!
Под неусыпным оком Василисы Прекрасной раненого отвезли на подводе к нам в терем. В сознание он не приходил, был удивительно грязен, а его когда-то явно белые одежды превратились в лохмотья самого гнусного вида. Под руководством жены царевича наши девушки, поминутно хихикая, рдея и смущаясь, раздели потерпевшего и принялись обтирать его полотенцами, окуная их в чашки с теплой мыльной водой. При этом они пошло перешептывались, а лейтмотивом их шепота было: «Ты погляди, какие у него!»
— Цыц, охальницы! — то и дело стращала девиц моя тезка.— У человека беда, а вам все хаханьки.
Вымытый, вытертый и спеленутый чистыми простынями участник аварии оказался изможденного вида мужчиной лет этак сорока, чрезвычайно смуглым, с гладко выбритым лицом и такой же бритой головой. Он мне мучительно кого-то напоминал, только я пока не понимала кого...
Василиса Прекрасная поднесла к носу мужчины золотой флакончик с нюхательной солью. Потерпевший вдохнул, сморщил нос, чихнул, закашлялся и открыл глаза — черные и томные, как маслины в сахарном сиропе (никогда не ешьте эту гадость!!!). Осмотрелся и слабым голосом сказал:
— Вашнашсрам шримад бхагавадтутитам!
У нас с Ванькой глаза на лоб полезли, а Василиса Прекрасная так и ахнула:
— Да как же это?! Да неужто!..
— Парватиломати шри йшопанирвати,— покачивая головой, пробормотал удивительный тип, а Василиса подхватилась и немедленно подала ему чарку, наполнив ее родниковой водой из кувшина, со словами:
— Кумарис, махатма!
«Махатма» воду выпил просто взахлеб, осмысленно поглядел вокруг, и из уст его посыпалось:
— Ом, ом, браммахпутра брахмаста шиварис шри пудрас вшибатам! Кумарис, кумарис!
— Василиса, неужто ты понимаешь, о чем он говорит? — удивленно спросила я тезку.
— Понимаю, конечно,— кивнула та.— Это же самскрип, язык древней ведической премудрости. Махатма, шри летели откуда ом вашнасутра куда направлялись?
— Двиджа бандху! — окрепшим и весьма горделивым тоном ответствовал Василисе знаток древней ведической премудрости и плотнее закутался в простыни.— Шрила прабхупада ом митхун чакраборти ши-вану ом сипаи!
— Переведи, что он говорит,— попросили мы с Иваном Василису, разглядывая диковинного типа и гадая, каким таким ветром занесло его в Тридевятое царство.
— Махатма, то есть великий учитель, просветленный и совершенный, чье имя не дано знать недостойным,— зачастила Василиса,— направлялся путем очищенных и присноблаженных, то есть летел из древней столицы Вашнапуп в таинственные пещеры Гимнолайских гор для преподания основ своего учения тамошним послушникам.
— Прибхакти свами снами и стеми ширтанананда! — вякнул великий учитель и блеснул своими маслинами.
— Махатма говорит, что молния Вишну недаром поразила прирученного им крылатого, змея. Махатма считает, что по воле сансары попал в дикую землю непросвещенных шудр и теперь его задача — даровать нам просветление.
— Кумарис, кумарис! — воздев вверх узкие, похожие на вздувших клобуки змей руки, воскликнул махатма.— Шри чайтанья махариши шиву шиву свами!
— Просветлитесь, просветлитесь! — восторженно блестя глазами, принялась Василиса Прекрасная за синхронный перевод.— Придите под сень моего учения, куда да не проникнут неприкасаемые, низкорожденные и... женщины,
Переведя последнюю фразу, Василиса заметно переменилась в лице.
— Так-так,— покачала головой я.— И даже в Тридевятое царство проникли гнусные женоненавистнические идеи! Скажи этому махатме, Василиса, чтоб он тут не тряс этим учением, как эксгибиционист своим хозяйством, а то вековать ему в сансаре до скончания Кали-юги! Женщин он, видите ли, за неприкасаемых считает! Да если на то пошло, я первая ему не позволю к себе прикоснуться!
— Кумарис, мандала! — Просветленный махатма злобно сверкнул на меня очами.
Тут уж Ванятка принялся засучивать рукава:
— Энто что же он себе, подлюка вашнапупская, позволяет?! Мою жену законную мандалой ругать?! Я ему сейчас из его носа ученого юшку-то пущу!
И Ваня ринулся исполнять сказанное. Махатма тоненько завизжал, принялся ругаться на своем самскрипе. Пришлось вмешаться, чтобы предотвратить новое кровопролитие.
— Ваня, прекрати. Василиса, скажи, пожалуйста, сему учителю, чтоб он незамедлительно продолжил свой путь в Гимнолайские горы. Нам тут его учения и даром не надо, а уж за деньги и совсем не возьмем...
Василиса Прекрасная, выслушав эту мою речь, кивнула и собралась уж было переводить, как вдруг дверь распахнулась и в комнату, не спрашивая разрешения, ввалилась лжецарица Аленка в сопровождении полудюжины своих головорезов в вороненых кольчугах. Правда, на данный момент эти кольчуги были украшены пушистыми гирляндами одуванчиков.
— Брахма кумарис! — воскликнула Аленка.— Где вы прячете великого учителя, о недостойные дети проклятой эпохи?!
— Рехнулась баба,— вежливо констатировал Иван. Аленка меж тем увидала закутанного в простыни махатму и склонилась перед ним в поклоне.
— Ашрам ксива шибана! — певуче заголосила она.— Кумарис драхма драхмапутра!
Я озадаченно посмотрела на тезку:
— Разве Аленка тоже знает самскрип?
— Конечно,— пожала плечами Прекрасная,— мы с ней у одних учителей науки превосходили. Что я знаю, то и Аленке ведомо,
Головорезы в одуванчиках тоже поклонились смуглому махатме и по команде Аленки водрузили что-то визжащего учителя на свои широкие; плечи. Потопали к выходу.
— Что это значит? — разгневалась Василиса Прекрасная.— Что ты себе, Аленка, позволяешь?
Лжецарица только отмахнулась:
— Не лезь не в свои сани, красавица, а то как бы дитя у тебя не тем боком родилось. Забираю я великого махатму в свой дворец. Буду с ним о премудростях многоразличных толковать да тайны Вселенной расспрашивать. И вы мне супротив того не указчики! — С этими словами Аленка вышла вон, крепко хлопнув дверью.
— Не нравится мне этот махатма,— задумчиво протянул Ваня и достал из кармана ярко-зеленого леденцового петушка.— И то, что Аленка за него уцепилась, тоже не нравится.
— Думаешь, паскудство она очередное затеет? — напряглась Василиса Прекрасная.
— Не думаю,— поправил ее Иван.— Знаю. Я вспомнила про пленку, полученную через сказочный Интернет:
— Понесем лжецарице ее заказ? Или ей сейчас не до нас?..
— Понесем,— твердо ответствовала моя прекрасная тезка.— Только не сегодня, а завтра. Во дворце потолчемся и узнаем, для чего Аленке этот махатма на самом деле сдался...
— Пойду я, что ли, с Сэмом сыграну маленько... — тихо, глядя в потолок, промямлил Ваня.
— Все тебе игрушки,— фыркнула Василиса.— Тут такое...
— Это вполне приличное занятие, куда лучше, чем Аленкиным охранникам носы квасить,— вступилась я за муженька.— Иди, Ваня, только мышку не раздолби окончательно.
Иван обрадованно слинял в кабинет. Василиса вздохнула.
— По мужу скучаешь? — тоном знатока поинтересовалась я.
Василиса усмехнулась:
— Было б по кому скучать! Бестолковый он у меня, ровно теленок годовалый; иной раз от тоски завыть хочется, на муженька глядючи...
— Зачем выть, лучше песни петь. Ты как, петь умеешь?
— Разумеется,— гордо вскинула голову Василиса Прекрасная,— я ведь, было время, в церковных клирошанках ходила.
— Да когда ж ты успела?
— Долго только сказка сказывается, а жизнь быстро летит,— неопределенно выразилась тезка и, словно прислушиваясь к некой, внутри ее существующей мелодии, запела приглушенным, но чрезвычайно Мягким меццо-сопрано:
А и витязя да нынче не доплачешься,
А и сокола да нынче не докличешься.
Я пойду по чисту полю в белом платьице –
Не царица, не княгиня, не владычица.

Предыдущая страница 9 Следующая страница


Выйти замуж за дурака 10

Ой тоску мою размыкать больше некому,
Кроме ястреба, неясыти да ворона.
Нынче лебедя не сыщешь, а над реками
Черный дым плывет чужими наговорами.
Слезы падают в траву — да что с ней станется.
Да лисой дорога вьется чернобурок)...
Как была я на земле-то бесприданницей,
Так, наверно, и достанусь ветру буйному.
И не буду ждать ни пешего, ни конного
Избавителя от горечи нагаданной.
За меня не ставь свечу перед иконою.
За меня не одарят тебя наградою...
— Грустная какая у тебя песня,— вздохнула я.
— Загрустишь от такой семейной жизни,— вздохнула и Василиса.— Вечно мне приходится своего супруга непутевого из приключений многоразличных выручать.
— Это из каких же?
— Ой, если все рассказывать,— дня не хватит!
— Ну хоть вкратце.
— Вкратце? Ладно. Было это, как сейчас помню, едва мы только повенчались. Еще и месяца-то медового не прошло, а как-то поутру вскакивает мой Ваня с ложа брачного и не позавтракамши за меч да кольчугу хватается.
«Что такое стряслось?» — спрашиваю. «Сон видал нехороший про Соловья-разбойника. Поеду на речку Малинку башку ему сносить».— «Что ты, родимый, окстись! С Соловьем-разбойником не всякий богатырь совладает, одному Илье Муромцу легендарному под силу этого свистуна пятипудовой булавой по кустам гонять!» — «Илья геройски голову сложил во время запоя долговременного,— отвечает мой.— Так мне, как царевичу, положено защитить родину любимую от происков злодея непотребного!»
И поскакал на подвиги, голова шальная! Ну, думаю, пришла беда, откуда не ждали. Соловей-то он, конечно, разбойник, да только все уж к нему притерпелись и на разбойничества его взирают сквозь пальцы, а богатыри так вообще его уважают за свист и силу немереную.
— Авторитет, значит,— со знанием дела кивнула я.
— Вот-вот! А мой-то, бычок-губошлеп, поехал, думает подвиг совершить! Того не знает, что Соловья победить никак невозможно, поскольку он и не человек вовсе, и не зверь, а так — нечто вроде привидения... Только это привидение может таких плюх всякому ищущему боевой славы навешать — мало не покажется. Вот и получилось: Ваня — по главной улице Соловья воевать поскакал, а я обернулась лягушкой и дворами да околицами помчалась вперед мужа на речку Малинку — разбойника упрашивать, чтоб он царевича пощадил и смерти лютой да позорной не предавал. Уж чего я только Соловью не сулила, чем только не кланялась! Не будь он призраком бесплотным, так, верно, пришлось бы мне, и, женской честью поступиться, лишь бы супруга от гибели спасти. Смилостивился, однако, разбойник, пообещал не губить Ивана, а только пошутить над ним вволю. Так и вышло... — Василиса Прекрасная горестно закусила губку.
— А что же Соловей-разбойник взамен потребовал?
— Каждый год на Святках он теперь невозбранно в град Кутеж прибывает и незамужним девицам, что по ночам на женихов гадают, в бане или в зеркалах свистящим призраком является. Ему развлечение, а с девицами чуть не падучая приключается! А все из-за супруга моего неуемного. Потом было дело, Ваня мой решил с бухты-барахты за три моря отплыть, землю новую открыть. Гостевал у нас о ту пору мореход один, Афанасием звать, так он с ним намылился в путь далекий! «Я, говорит, тебе, жена, птицу жар заморскую привезти обещаюсь. Да еще, как новый край открою, твоим именем его назову. Будет на карте земля Василисия! Али Василия! По-иностранному будет переводиться — Базилия! И вечное там станет лето, птицы райские запоют, мужики штаны белые наденут, а бабам и надевать ничего не надо будет — жарко потому что...» Уж как я его отговорила от этого путешествия, про то отдельный разговор. А теперь думаю — лучше б уплыл, окаянный, в энту Базилию, где все мужики в белых штанах! Все мне спокойнее, сама себе хозяйка...
— Да, семейная жизнь — не сахар.
— Не сахар,— подтвердила Василиса Прекрасная.— И даже не сахарин.
На этом глубокомысленном утверждении нашу беседу прервал совершенно запредельный грохот, раздавшийся из кабинета.
— Ванька компьютер свалил! — ахнула я и, себя не помня, ринулась разбираться с непутевым муженьком...
Зрелище, представшее пред нашими изумленными очами, было из ряда вон выходящее.
Компьютер вовсе не пострадал. Цел (во всяком случае, выглядел он вполне целым) был и мой благоверный. Правда, он недвижно лежал на полу и яростно вращал выпученными глазами. А над ним в воздухе, на высоте человеческого роста, парили руки. Крепкие такие мужские руки в кожаных перчатках без пальцев и с непонятной татуировкой в районе левого запястья. Руки любовно поигрывали матово посверкивающим и вполне реальным пистолетом-пулеметом Томпсона.
— Черт побери,— только и сказала я,— Что это такое?
— Кто это такое? — поправила меня Василиса Прекрасная.
Словно отвечая на этот вопрос, в воздухе прозвучал легкомысленный, даже какой-то определенно залихватский свист. А потом мужской, не лишенный приятности, голос сказал из пустоты:
— Меня зовут Сэм, если кто не понял!
— И все-таки я не могу понять, как ты, Иванушка, умудрился вот этого товарища к нам в реальность протащить.
Ваня жалобно и виновато поглядел на меня. Поправил мокрое полотенце на мощной шишке.
— Вот ей-богу, Василиса, и не знаю, что тебе сказать, Играл-играл себе, только пару взрослых арахноидов порешил, патронами запасся, чую: кто-то меня в бок толкает, упорно так. Ах ты, думаю, сволочь костяная, скелет с Клира, я тебя сейчас по косточкам-то развалю! ^Разворачиваюсь мышкой, ан это и не скелет, а зараза поганая, безголовый камикадзе по ушам мне гранатой лупит. Как рвануло, я даже оглох и от компутера отлетел. А потом очнулся и вижу перед собой энти руки с трещоткой дьявольской. Это, видать, тот самый Крутой Сэм и есть, только он какой-то неполноценный...
— От такого слышу! — немедленно раздался голос из ниоткуда, а «томпсон» в крепких руках неуловимо сменился помповым ружьем.
— Вот горе-то! — вздохнула Василиса Прекрасная,— Доигрался ты, Ванька. Что нам теперь с этим твоим Сэмом делать? Как от него избавляться?
В мою больную голову пришла очередная идея.
— А зачем от него избавляться? Это же прирожденный воин — незаметный, неубиваемый и обходящийся без довольствия! Разве плохо иметь такого в своей команде, если Аленка вздумает против нас очередные козни строить? И потом... Возьмем Сэма во дворец, он там пару очередей даст, и Аленка освободит Ивана-царевича как миленькая! Верно, Сэм?
— Все о'кей — подтвердил Сэм. И добавил: — Пока тебе глаз не выбьют.
И легкомысленно засвистел.
— Не нравится мне этот Сэм,— дернула плечиком Василиса Прекрасная.— Настоящие мужики такими не бывают. Одни руки, и больше ничего,— как это понять?
— Зато он стреляет хорошо,— вступилась я за нашего нового виртуального приятеля.— И свистит.
Прекрасная тезка посмотрела с грустью:
— Непонятно мне сие ваше колдовство машинное. То ли дело по-простому, по-старинному: руками взмахнул, заклинание прочел, и явились тридцать три богатыря, в чешуе, как жар, горя...
— Все меняется,— философски вздохнула я.— И сказки меняются вместе с нами. Эй, Сэм!
— Я тут, уроды безголовые!
— Он еще и ругается, что ломовой извозчик! — гневно фыркнула Василиса.
— Ничуть не бывало. Просто у него тезаурус обедненный. Жанр «экшн», надо понимать. Сэм, иди отдохни!
— Вот это вещь!
Вооруженные руки исчезли за параллелепипедом системного блока. Послышалась странная возня, вроде той, какая бывает, если копаться в коробке со всякими гаечками-болтиками... И вдруг раздался мощный выстрел, а за ним — пронзительный визг:
— Вот только тронь меня, урод! Я из тебя смайликов наделаю!
Голос был какой-то странный. Так могла бы вопить машина, будь она легкомысленной девицей лет этак пятнадцати.
— Ничего не понимаю,— призналась я. И схватилась за голову: с моим многострадальным компьютером творилось нечто неописуемое. По монитору струились яркие волны всех мыслимых цветов, системный блок гудел так, что аж подпрыгивал, а модем беспрестанно верещал, будто он и не модем вовсе, а аварийная сигнализация. Ванька подскочил к монитору, обхватил его, словно дорогого друга, но тут мощный голубовато-сиреневый разряд отбросил муженька в дальний угол комнаты. Монитор почернел, затем засветился ровным синим «экраном смерти». В комнате запахло озоном. И еще почему-то духами. Да, точно духами. «Little black dress» от фирмы AVON. У меня когда-то были такие... А затем перед нашими изумленными очами в воздухе соткалось подобие невысокой и хрупкой девичьей фигурки в черном мини-платьице. Фигурка была нестабильная, и, вглядевшись, я поняла причину ее нестабильности: неожиданная гостья вся целиком состояла из точек-пикселей. Не слишком приятное зрелище, доложу я вам.
— Ты кто? — спросила я очередную виртуальную гостью.
Та в ответ только захихикала неестественным механическим голоском. Рядом с нею оказались руки крутого Сэма. Руки выглядели весьма нерешительными, и даже мощный гранатомет (да, уже гранатомет) в них смотрелся как-то уныло. Девочка продолжала противно хихикать, а у меня в мозгу закрутилась модная песенка «Девочка Живущая в Сети» .
— Точно! — воскликнула я.— Василиса, Иван, смотрите, это она и есть! Девочка, Живущая в Сети! Никогда бы не подумала, что она так отвратительно выглядит!
— Просто меня рисовали в режиме шестьсот сорок на четыреста восемьдесят, шестнадцать цветов,— явно обидевшись, проскрипела Девочка.
— И говоришь ты через встроенный динамик,— заключила я, чем окончательно ее расстроила,— Ты зачем , явилась сюда, сокровище виртуальное?
— Как зачем? — пропищала Девочка.— Знаешь ли, бывает же чудо, знаешь ли, встречают же люди, может быть, на том конце кто-нибудь отдаст сердце...
— Ясно. Большой и чистой любви, значит, хочешь.
— А хотя бы! — Пиксели на личике девицы быстро перестроились, и я поняла, что она своим жутковатым оскалом изображает улыбку.— Ты думаешь, там, в этой Сети проклятой, можно найти толкового спутника жизни? Я, как говорится, созрела, и системные требования у меня еще те!
— Тогда лучшего жениха, чем Крутой Сэм, тебе не найти,— усмехнулась я.
— Нет! О нет! — завопил на всю комнату приятный мужской голос,— Лучше я пять раз пройду Долину царей, пусть меня растопчут механоиды и разорвут на клочки сцитийские гарпии, чем эта девица примется ко мне липнуть! Не смешите меня!
— Наглый мужлан! — вскинулась виртуальная девица.— Да я на тебя сама же ни смайлика не потрачу! У тебя ж, ничего нет, кроме рук!
В ответ на это Сэм оглушительно засвистел и погрозился девице гранатометом. Впрочем, виртуальное оружие этому капризному и неприятному созданию, похоже, нимало не угрожало.
— Так,— суровым тоном заговорила я.— Попрошу прекратить несанкционированные угрозы оружием и прочие скандалы. Вы, Сэм, завтра получите от Ивана, какие-нибудь инструкции по дальнейшим действиям и будете как минимум нашим охранником. Что же касается сетевой Девочки...
— Не надо решать за меня мою судьбу! — взвизгнула Девочка и дернулась так, что ее непрочное тело на мгновение превратилось в россыпь призрачных конфетти,— Я уже давно созрела! Я здесь сама прекрасно освоюсь!
И, напевая «Пьяный мачо лечит меня и плачет», Девочка роем разноцветных точек вылетела в распахнувшееся окошко.
— Вот чертовщина-то,— произнесла, вытирая вспотевший лоб, Василиса Прекрасная.— Выключи ты, родимая, свою колдовскую машину, а то, не приведи господь, из нее еще какая-нибудь тварь непотребная вылупится!
Я кивнула и хотела уж было нажать на кнопку, но меня остановил Иван:
— Не след сего деять, Василисушка!
— Это почему?
— Я так понимаю, что, ежели выключить сей компутер, Сэм помрет. А мне его зело жаль, уж больно он воин путевый.
Посвистывание в углу комнаты (там же руки в перчатках помахивали скромной двустволочкой) показало мне, что наш виртуальный гость имеет одинаковое с моим мужем мнение.
— Ладно, будь по-вашему, хотя я больше чем уверена, что никакие включения-выключения на присутствие этого рукастого типа не повлияют. Хотя бы потому, что машина и так капитально зависла... А вот Сэм пускай пока здесь сидит. Не хватало еще, чтобы он кого-нибудь из местных жителей до смерти перепугал.

***

За всеми этими событиями мы и не заметили, как сумерки поздней весны сменились роскошной, наполненной ароматами цветущих садов и ближних конюшен ночью.
— Пойду я на гостевую половину,— позевывая, сказала Василиса Прекрасная.— Поздно уже, а завтра вставать ни свет ни заря, к Аленке идти, не к ночи будь она помянута... Спокойной ночи вам.
— Спокойной ночи...
Я, взявши тускло светивший шандал, свела Василису в ее покои, чтоб не оступилась на крутых ступеньках. Шандал пришлось оставить у тезки в комнате, поэтому обратно я возвращалась почти в полной темноте, вытянув вперед руки и ощупывая стены. И едва не завизжала, когда мои ладони вместо резной двери в спальню уперлись в... скажем так, обнаженный мужской торс. Слабый запах яблочных леденцов дал мне понять, с кем я имею дело.
— Иван, ты что задумал? — грозным шепотом осведомилась я и услышала в ответ:
— Жена ты мне али не жена?
— Ну, допустим... Но это еще не означает, что... Ты куда меня тащишь, маньяк?
— Известно куда...
На это я ничего сказать не сумела, потому что этот сладострастник, принялся меня целовать.
— Ванька, ты с ума сошел! Да что ты творишь?! Кто тебя таким вещам учил?! Ва-а-анечка...
— Любушка моя... — Расслабленно улыбаясь, он стиснул меня так, что дышать стало трудно.
Трудно и... сладко. Признаться, я давным-давно ничего подобного не испытывала. С прежним мужем я лишь существовала под одной крышей, потому что брезговала его блудливым, истершимся в постелях многочисленных любовниц телом. Самой же пускаться в приключения не хотелось, да и некогда было. И вот теперь Иван... Про которого я даже ни секунды не думала в этом смысле. Сумасшествие какое-то!
Самым потрясающим было то, что Иван, о котором я до сего момента думала не иначе как о задержавшемся в периоде второго пубертата парнишке с маниакальным пристрастием к леденцам, оказался мужчиной, способным в определенном смысле свести с ума оказавшуюся в его объятиях женщину. Мне почему-то всегда казалось, что русские народные эротические игры отличались грацией и изобретательностью носорога, а среднестатистический русский мужик делал свое дело с тем же грубым энтузиазмом, с каким до этого, например, колол дрова. Ваня оказался приятным исключением...
— Сколько женщин у тебя было до меня, негодник? Ладно, можешь не отвечать. О черт, никогда бы не подумала, что то, что ты сейчас вытворяешь с моей спиной, может так меня возбуждать!
— Тебе нравится? — из-за плеча сладко выдыхал Ваня. И ласкал меня так, что я плавилась, как пластилин под солнцем.
— Не спрашивай... Я такого себе представить не могла даже в самых смелых эротических снах... Ваня...
— Да, родная...
— А ты случайно «Камасутру» не читал?
— Чего? — Мой пылкий любовник (в смысле муж) пристроил меня сверху и честно принялся перечислять: — «Азбуку» читал, «Цифирную науку» читал, потом еще «Похождения Бовы-королевича»... Нет, «Камасутру» не читал. А надо?
— Не надо! — Я тихо расхохоталась, как хохочут поглупевшие от счастья и удовольствия женщины.— Хорош и без нее будешь.
Наконец в опочивальне воцарились относительные покой и тишина. В не закрытое ставнями окно сквозь кленовую листву бледно просвечивали звезды.
Я отчего-то застыдилась этой листвы и звезд, застыдилась даже притихшей комнаты (а вдруг тут притаился Крутой Сэм и наблюдает за тем, как мы с Иваном... Хотя чем ему наблюдать-то?!), потянула на себя тяжелое атласное покрывало, но Иван настойчиво отвел мою руку и ласково потерся щекой о живот. И не только о живот,
— Ваня, мы сегодня совсем не спим?
— Совсем, любушка.
— А скажи, ты в самом деле... как бы это сказать... любишь меня?
Ваня поцеловал меня в шею и произнес самым серьезным тоном:
— Люблю. Как же иначе, желанная моя?
— И какой только дурак тебя дураком считает... Я б ему за это... много нехороших слов сказала.
— Иди ко мне, Василисушка...
— Ваня, ты меня с ума сведешь. Точнее, уже свел. Я даже согласна грызть твои любимые леденцы. Поцелуй меня сюда. И еще, пожалуйста... Подлец ты этакий, и где ты таким поцелуям выучился...
Мы забылись сном классических любовников эпохи Боккаччо, когда местные петухи горланили вовсю. Но нам было наплевать на их вопли. После такой ночи даже самый мощный петушиный крик покажется не громче комариного писка. Засыпая, я только ощущала безмерную счастливую усталость и то, как Иван заботливо кутает меня одеялом.
Впрочем, долго дремать нам не дали. Примерно около семи в дверь опочивальни постучали и одна из служанок деловито доложила, что завтрак уже подан и «их высочество Василиса Прекрасная вас в трапезной дожидают».
— Скажи, через час будем! — крикнул через дверь Иван и повернулся ко мне с явным намерением продолжить ночное безумство.
Но я спрыгнула с кровати и принялась, хохоча, брызгать на гоняющегося за мной супруга холодной водой из рукомойника.
— Все равно поймаю! — грозился супруг.
— И что?! — Я перешла на обстрел подушками.
— А то! — Иван сграбастал меня и повалился на пол. Затормошил, зацеловал... Стук в дверь повторился.
— Барыня вас оченно настойчиво требуют!
Я выскользнула из-под муженька и схватила первую попавшуюся одежонку. Ваня смотрел на меня с явной печалью.
— Не любишь ты меня, Василиса,— вдруг сказал он.
У меня сердце словно холодной водой окатили. Я подсела к опечаленному мужу и прижалась щекой к его плечу.
— Все не так, Ванечка,— прошептала я.— Все не так. Хороший ты. Ласковый. Как такого не любить? Только...
— Только не любится.— Ваня посмотрел на меня какими-то удивительно ясными глазами, мне даже не по себе с гало.— Погоди, Василиса. Заслужу я твою любовь.
Сказав это, Ваня встал и принялся одеваться. У меня отчего-то глаза защипало так, словно в них попало мыло.
— Ваня,— жалобно проговорила я,— не надо тебе Ничего заслуживать. И не вздумай ни на какие подвиги подаваться'
— То — мое дело,— кратко и серьезно ответствовал Иван, подпоясываясь кушаком.— Пойду я. Невестка ожидает.
Оставшись в неприбранной, скучной какой-то спальне, я ни с того ни с сего расплакалась. Не всерьез, а так, слегка. Потому что настроение у меня было непонятное. Любовь — не любовь, влюбленность — не влюбленность... И еще почему-то ужасно хотелось прижать Ванькину голову к своей груди и подуть на его макушку.
И с чего это он решил, что я его вовсе не люблю?
Немедленно, сегодня же пойду на базар и куплю ему целую охапку петушков на палочке. И рубаха под мышками у него протерлась, надо бы заштопать...
С этими мыслями я умылась, надела лучший сарафан из имеющейся в одном сундуке коллекции и отправилась в трапезную на, как оказалось впоследствии, весьма важный разговор с Василисой Прекрасной.
Впрочем, разговор, каким бы серьезным он ни был, не мог повлиять на качественно-количественные характеристики поданных к завтраку блюд. Я даже испытала чувство вины перед нашими «домработницами»: это в какую же рань надо было встать, чтобы приготовить слоеные пирожки и кулебяку с осетриной! Ванька за завтрак принялся с удовольствием, я же, избегая смотреть на соблазнительные орехи в меду, стала пить чай с нежирным творогом. Потому что иначе от таких кулинарных изысков моя фигура очень скоро станет напоминать телеса знаменитой кустодиевской купчихи за чаем. Диета и в сказке не помешает.
— Вот что, сестрица названая,— обратилась ко мне Василиса Прекрасная, давя ложечкой в чашке клюквенные ягодки. Алый сок брызгал на ее тоненькие пальчики.— Нам сегодня во дворец идти надобно.
— Само собой. Будем рапортовать о выполнении первого Аленкиного желания. Кстати, интересно, что в дальнейшем приготовила нам ее небогатая неврастеническая фантазия?
— Чего? — Иван поднял голову от слоеных пирожков.— Жена, ты это... говори проще, чтоб всем понятней было. А то я прям теряюсь в твоем присутствии.
«Что-то ночью ты не особо терялся»,— подумалось мне. Видимо, эта мысль отразилась на моей преступной физиономии, потому что Василиса Прекрасная поглядела на меня с каким-то странным сарказмом и пробормотала:
— Разговелись наконец, целомудренники.
— Василиса, давай лучше о деле. Итак, идем пред ясные Аленкины очи, несем ей уникальные образцы заморской полиэтиленовой пленки, отчего злобная псевдоцарица впадает в фетишистский ступор и требует с нас луну с неба. Кстати, что будем делать, если она и в самом деле ее потребует? В качестве приемлемого эквивалента закажем ей через Интернет лампочку на пятьсот ватт?
— Дело не в Аленкиных запросах,— протянула Василиса Прекрасная.— Дело в том, что своей наглостью беспардонною превзошла эта злодейка все границы народного долготерпения. Думаешь, о том я беспокоюсь, что мой муж у нее в подвалах томится? Эти подвалы лучшими людьми Тридевятого царства забиты! Гноит паскудная Аленка и витязей, и мудрецов, и народных умельцев — всех, кто не по нраву ей пришелся. А особо неблагонадежных, по слухам, отправила Аленка в Брынские леса — лесоповалом заниматься.
— А мы-то здесь при чем?
— А при том. Пора открыть народу глаза на, козни лжецарицы. И поднять самых сознательных на бунт...
— Бессмысленный и беспощадный. Понятно. А скажи-ка, Василиса, неужели ни разу, пока Аленка у власти находится, народ не бунтовал?
— Как же не бунтовал? То был бунт соляной, как цены на соль вздорожали, то ситцевый, это когда бабам запретили исподнее из ситца шить, а покупать для того поганый полиэстр заграничный, прости господи...
— И чем же кончились эти бунты? Можешь, впрочем, не говорить. Зачинщиков казнили на Красной площади, а всех недовольных сослали да пересажали. Так?
— Так,— горестно кивнула Василиса Прекрасная. Клюквы в ее чашке было уже больше, чем воды.
— И ты предлагаешь сейчас новый бунт организовать? С какими силами? На каком основании?
— Народ за нами не пойдет,— очень политично высказался Иван.— Из-за того, что в погребе мой братка-царевич сидит, ни один поселянин задницу от печки подымать не будет.
— И это вполне логично. Простой народ всегда чужд был проблем аристократии. Вот если Аленка заденет сугубо народные интересы...
— Как же нам ее извести? — мучилась мыслью Василиса Прекрасная.— Ведь покоя она нам не даст, и всему Тридевятому царству тоже!
— А давайте я ее на честный бой вызову! — заявил Иван.— Я ж когда-то саму Марью Моревну, прекрасную королевну, на кулачках в честном бою, у братанцев боксом именуемом, одолел! Неужто с вредоносной Аленкой не совладаю?!
— Марья Моревна честная воительница была, а эта Аленка применит супротив тебя свою ворожбу, и прости-прощай, белый свет. Обратит тебя, как Алешу Поповича, в лягушонка, да и ногой раздавит. Думаешь, Ваня, ты первый богатырь, который выходил с нею в ... чистом поле биться? Тут другое надобно...
Что именно имела в виду Василиса Прекрасная, мы узнать не успели. Потому что в трапезную без стука, вошел мордастый мужик, в котором без труда можно было признать одного из охранников лжецарицы.
— Ты что это себе позволяешь, рыло неумытое?! — вскинулся было Иван, но мужик на этот выпад даже внимания не обратил,
— Государыня вас пред свои ясные очи незамедлительно требует! — голосом, напоминающим рев экскаватора, заявил он.
— Уже бежим, дай только пятки салом смажем! — зло огрызнулась Василиса Прекрасная, вставая из-за стола.
— Государыня велела представить ей задачу, ею загаданную,— добавил посыльный.— А в случае неподчинения государыня велела передать, что с Ивана-царевича самолично кожу живьем сдерет и кошельков из энтой кожи понаделает.
— Все ясно. Богатая, однако, у вашей Аленки садистская фантазия.— При упоминаниях о сдираемой коже творог не полез мне в горло, и я решила, что лучше будет, если мы и в самом деле отправимся поскорее во дворец. В конце концов, пусть Аленка парниковой пленкой удовлетворяется! А дальше видно будет.
Пока мы с тезкой крепили к голове особые кокошники, без которых дамам нашего ранга и положения не приличествовало появляться в царских палатах, Ванька, одетый по-простому, украсил рулон пленки кокетливым бантиком из холстины. Потом взвалил эту красоту на плечо и заявил, что готов идти не только во дворец к Аленке, а и к самому черту в зубы.
— Ты даже меча :не взял, Ванечка,— укорила его свояченица.— А вдруг там на нас лихие Аленкины люди нападут?
Ванька без слов выразительно показал себе за спину. Я пригляделась. В ярком солнечном свете виднелись нечеткие контуры рук Крутого Сэма. На сей раз он вооружился парой пистолетов.
— Значит, идем под прикрытием,— засмеялась я, еще не подозревая, какой сюрприз ожидает нас во дворце.
— Пришли, шудры непросветленные.— Довольным тоном констатировала лжецарица, ерзая на неудобном для нее троне. Сегодня Аленка вырядилась весьма нетривиально. Вместо традиционного роскошного сарафана она красовалась в грубо сшитом, мешковатом платье из небеленой холстины. А на голове, заменяя корону, белело некое подобие бедуинского бурнуса, В пальцах Аленка беспрестанно вертела длиннющие четки с зернами величиной с хороший кулак, а на босых ее ногах красовалось нечто вроде татуировки хной.
— Ну пришли,— хмуро подтвердил Иван и свалил на пол бобину с пленкой.— Принимай заказ согласно запросу.
Аленка соскочила с трона и скоренько приблизилась к рулону блестящей пленки. Опасливо потрогала ее босой ногой.
— Что энто такое? — воззрилась она на нас.
— Ткань, волшебным методом химизации-полимеризации изготовленная,— принялась объяснять я.— В результате реструктуризации пептидных волокон изохроматических высокомолекулярных соединений при помощи катализации, возгонки, нагрева и реакции обмена произошли глобальные смещения в квантовой теории материальных объектов. Короче, тебе все равно этого не понять. Химия, подруга, наука не для средних умов. Забирай заказ, и мы пойдем.

Предыдущая страница 10 Следующая страница


11 Надежда Первухина

— Нет уж, погодите! — Аленка развернула бобину, размотала пленку по всему полу и принялась пробовать ее на прочность, на просвет, на линючесть и разрыв. Потом взялась, бормоча, проверять, точно ли в принесенном нами отрезке содержится десять аршин. Когда и этот момент был уточнен, Аленка кликнула двух служанок, велела им отнести «сию ткань многоценную» в царскую сокровищницу, а сама пристально поглядела на меня.— Хитра ты, однако, Василиса Премудрая! Где, ответствуй как на духу, таковую редкость достала?
— Где было, там больше нету! — вместо меня ответил Иван.— У моей супруги батюшка-начальник главный по всему текстильному ремеслу. Так что это службишка, не служба...
— Ах, вот оно что! — начала было Аленка, но тут ее прервало появление одного из ее мордоворотов.
— Матушка-царица! — прогудел мордоворот.— Весь Кутеж на Красной площади согнали по твоему особливому распоряжению. Ждет народишко слова твоего мудрого.
— Это хорошо,— обрадовано хлопнула в ладоши Аленка.— Ступай, скажи, чтоб учителя премудрого пригласили выйти на крыльцо теремное. Да пусть девки там все коврами устелют!
Мордоворот поспешно ретировался. Вдали по коридорам разнесся его зычный крик.
— Что ж,— завертела Аленка четками как нунчаками,— идемте и вы со мною. Полезно вам взглянуть на сие и понять, чья теперь в Тридевятом царстве истинная власть!
И Аленка стремительно вышла из своих покоев; полы ее холщового балахона развевались, будто паруса пиратского брига...
— Что она еще затеяла? — занервничала Василиса и, махнув рукой, указала нам на потайную дверь, ведущую из царских покоев прямо на Красную площадь.
Потайным ходом мы вышли из царских палат на главную площадь Кутежа и чуть не ахнули: народу собралось видимо-невидимо. Мы протолкались ближе к основному месту действия, то бишь к парадному крыльцу, больше напоминавшему трибуну мавзолея Ленина, только в отличие от мавзолея все здесь пестрело многочисленными яркими коврами.
— Ох, что будет, что будет! — вздохнула стоящая рядом со мной крупная женщина с замурзанным дитенком на руках.
— Молчи, баба! — оборвал ее сурового вида плюгавенький мужичишка.— Не твоих куриных мозгов энто дело. Государыня зазря не позовет.
— Это верно! — тут же включился в разговор длинноносый прыщеватый парнишка в рясе послушника.
Ряса нисколько его не маскировала: невооруженным глазом было видно, что послушник на самом деле является наушником и доносчиком. Потому мужичонка даже не удостоил его взглядом, плюнул только... Однако парнишка не унимался:
— Наша государыня-матушка чересчур уж грозна,— взялся он за наглые провокации.— Налоги и оброки дерет с народа безмерно, третьего дня сельцо Костоломово запалила за недоимки, а про горькую судьбу богатыря нашего, заступника Алеши Поповича, чай, все слыхали?! — Голос его сделался визгливым, а крысиные глазки так и забегали по лицам рядом стоящих, чтоб запомнить всех, кто отзовется на провокацию.
Но продолжить ему не дали. Та самая могучая баба, спустив на минутку с рук своего отпрыска, закатала рукава на мощных дланях и без долгих размышлений ухватила лжепослушника за мокрый, длинный нос:
— Ах ты, паскудник! Уж не тебя ли позавчера вечером у амбара бабки Воротынки видали?! Сметану ты под подрясником прятал!
— Н-н-н... — выворачивался несчастный провокатор.
— Еще раз на глаза мне попадесси, я тебе не только нос, но и кой-чего другое так прищемлю — всю жисть дискантом петь будешь!
Провокатор вымелся из толпы, едва баба отпустила его нос. Вслед парнишке понеслось нестройное улюлюканье. Однако тишина восстановилась быстро. Народ напряженно глазел на царское крыльцо. И народное ожидание было вознаграждено.
На крытое коврами крыльцо ступил величавой поступью смуглый человек в снежной белизны одеждах, чем-то напоминавших длинный хитон. По обе стороны смуглого шли обвешанные гирляндами из ромашек да купавок девицы и несли над мужчиной нечто наподобие балдахина. Присмотревшись, я поняла, что на балдахин пошла добытая нами на Интернет-базаре парниковая пленка. Тут Ванька толкнул меня локтем в бок:
— Ты энтого черномазого не узнаешь, случаем?
Ясность внесла Василиса Прекрасная:
— Охти, вот чудеса-то! Это ведь тот самый великий махатма, который на крылатом змие оземь брякнулся! И не узнать его нынче, такой гордый да величественный у него вид...
Махатма остановился и воздел руки. Полиэтилен над ним от легкого ветерка вздулся красивым куполом. По народной толпе прокатился вздох предвкушаемого зрелища.
— Чародей, видать, заморский,— объяснила все та же баба своему голопузому чаду и сунула ему в беззубый рот грязный кусок пряника.
— Кумарис, шивабрамы мудрашудры зшиваны за-шибаны корепаны ом нагребаны! Шри яайтанья Ом раджниш чандрагупта гауптвахта! Тантра-мантра кума-рис вшивам башкам врубарис!..
Едва смуглый махатма начал бросать в толпу эти странные, но весьма внушительно звучащие слова, народ притих и озадаченно воззрился на приезжего благочестивого мужичка. На площадь пала тишина, только где-то вдалеке взвизгнула девица: «Не лезь под юбку, охальник!» — да какой-то дядя Никита настойчивым тягучим басом выпрашивал у племяша Андрюшки гривенник на опохмелку.
— О мудхи! — вдохновенно и громогласно продолжал не долетевший до Гимнолайских гор мудрец,— Расшивану парвати ом давати кумарис брахмапутрати!
— Ниче не понятно, чего он там бухтит. Одна ботва! — авторитетно высказался плюгавый мужичок.
Я шепотом попросила Василису Прекрасную перевести.
Однако в тезкином переводе надобность отпала, поскольку на крылечко рядом с закутанным в простыни махатмой явилась собственной персоной узурпаторша Аленка. По-прежнему облаченная в просторную хламиду из небеленой холстины, с распущенными по плечам волосами, перевязанными грязноватой веревочкой, она игриво покручивала четками. Следовавшие за нею девицы (по-моему, в одних исподних сорочках) осыпали лжецарицу какими-то лепестками. Зрелище долженствовало быть внушительным и впечатляющим, но такового впечатления не произвело. Аленку народ приветствовал недовольным гудением. Примерно так гудит пчелиный улей, предупреждая пчеловода о том, что в него лучше не соваться. Но Аленка, как показали дальнейшие события, оказалась женщиной политически безграмотной и недальновидной.
— Народ мой! — выкрикнула Аленка.— Жители Тридевятого царства и столицы его, града Кутежа! Отряхните пелену невежества с очей ваших и воззрите на великого просветленного махатму, спустившегося к нам из священного града присномудрых, Вашнапупом именуемого! Сей махатма милостиво снизошел до вас, недостойных, и взял на себя непосильную работу по очищению и просветлению ваших погрязших в распутстве, пороках и лености душ! Возрадуйтесь и почтите великого махатму!
В толпе произошло шевеление, но никто из стоявших на площади и не подумал приветствовать вашнапупского гостя. Мало того. В дальней группке приходских священников достаточно громко прозвучало конкретное мнение о том, что заезжих мудрецов нам и даром не надо, и с деньгами не возьмем. Жили по одной, святой праотеческой вере, и никакими вашнапупскими Махатмами просветляться не намерены. Кое-где пронзительно засвистели. Однако было понятно, что Аленка этого просто так не оставит.
— Великий махатма в долгой ученой беседе открыл мне, недостойной, что все вы, люди, находитесь в глубокой гуне невежества и низменных желаний! — заголосила Аленка.— Время Кали-юги должно подойти к концу, и нам предстоит в нашем отдельно взятом государстве свершить торжество Высшего Учения!
— Оба-на! — высказался стоявший рядом со мной высокий парнишка хлипкого телосложения.— Че она гонит? В какой такой мы гуне?! Сама она это слово!
— Суесловие сие есть неподобное,— авторитетно пробасил некий поселянин с пыльной, похожей на растрепанное мочало бородой.— О прошлом годе было в нашей волости похожее происшествие. Барин наш ни с того ни с сего перестал водку пить да баб тискать, надел на себя посконную рубаху да штаны своего конюха Еропки и принялсси босиком ходить из деревни в деревню. Я, бает, мужики, такой же,: как вы, простой человек, а пред Высшим Разумом мы все равны. Просветитесь, бает, мужики, фортки в избах понаделайте, а то больно дух у вас тягостный. Ребятишек наших велел не пущать по грибы, по ягоды, а сбирать в избу, именуемую Домом Народного Образования, о как! Ну, это, конечно, правильно, не след пострелятам неучами, расти, токмо образование там было какое-то неправильное. Дитенок стих там али басню не выучит, так барин его-то не порет розгой, не-пе-да-го-гично, дескать. А родителев ребенка вызывает и на конюшне — в батога. Вот тебе и просветление!..— К рассказу мужичонки прислушивались, и он стремился не упустить народного внимания.— А еще, слышьте,— вещал он таинственным полушепотом,— Барин-то наш под конец жития своего совсем сбрендил. Начал грамотки писать, как лучше в стране все обустроить. В своих хоромах не жил, велел себе избу поставить, да чтоб соломой была крыта. И в этой избе принимал всех гостей, что к нему приезжали: бояр там, князей, знать высокородную... Да, чего еще любил! Сидит он, бывалоча, в своей избе, мудреную грамотку пишет, тут к нему нарочный мальчишка поселковый скачет: сообчает, значит, что едут к барину знатные гости. Барин тут подхватывается да в поле...
— Зачем?
— А пахать! У него там всегда наготове кобыла да соха находилися. Гости приезжают, все таковые расфуфыренные, особливо дамочки, а барин наш — в вонючей посконной рубахе да пестрядинных штанах на соху налегает, только борода по ветру развевается. Все и взахают: ах, каково просветление ума и духа! Ах, сколь важна близость к земле и природе! Уедут, а барин зовет деревенских мужиков, они за него надел и допахивают. Зимой только трудно приходилось барину нашему: на пашне-от уже не покрасуисси. Так он придумал в кузне, кузнецу помогать: плуги да лемехи править. Хотя, сказать по чести, кузнец от такой помощи даже повеситься хотел, что это за работа, когда барин рядом толчется, да еще графиньки-княгиньки в своих крупнолинах в кузню понабьются и веерками восторженно машут!..
— Что ж стало с вашим барином? — поинтересовалась я.
— А что с ним, с таким толстым, станется! Так и живет: по весне пашет, летом на покос выходит — мужики разбегаются, осенью на мельницу ездит, учит мельника, как правильно жернова крутить, а зимой то в кузне греется, то книжки все какие-то пишет. Через энти книжки он большую известность в чужеземных странах приобрел! За границей ему даже прозвание дали Зеркало Деревенской Революции, о как! Им не понять, как мы-то с энтим «зеркалом» маемсси!
— Где ж это вотчина-то ваша? — спросила сострадающим голоском баба с дитятей на руках.
— Да недалече отсела, верст двести будет. Лесов у нас, почитай, нет, все одни поляны, ясные такие... Зеленые...
— Тихо вы! Аленкин махатма ручками машет, нешто сказать чего хочет! Послухать дайте, балаболы!
И в самом деле, смуглый учитель, красиво поводя руками над толпой, принялся что-то выкрикивать гортанным голосом:
— Нарадхама, мудхи! Душкрити маяяпахритагьнях! Асурам бхвавм хавам не шридам ашритах!
— Видать, ругается,— высказал предположение мой Иван, поскольку речь заезжего махатмы приобрела уж очень грозные интонации.
— Чего он там пургу метет! Толмача давайте! Непотребство всякое слушать! — раздались в толпе выкрики.
Тут Аленка взмахнула рукой с четками, и в народе примолкли даже самые шумливые и недовольные.
— Так,— сказала Аленка.— Я потом обязательно узнаю, кто тут больше всех выражал непочтение к великому учителю и проведу... курс разъяснительной работы. А теперь слушайте, что хотел донести до ваших немытых ушей премудрый махатма. Я, говорит махатма, есть воистину просветленный и достигший всех вселенских тайн брахман. Прописаться в нирване мне — раз плюнуть. Но мое истекающее вселенской любовью сердце не позволяет мне вкушать все сладости избавления от сансары в то самое время, как в этой сансаре паритесь вы, люди злые и жестоковыйные! Эй вы там, двое! А. ну хорош таранку жрать, вы сюда зачем пришли, а?!
— Шудра лахудра ом чайтанья дурипхупада! — речитативом проговорил махатма.
Аленка кивнула.
— Поэтому,— продолжила она,— учитель милостиво снизошел до того, чтобы править вами, народ Тридевятого царства. Он станет владычествовать над вашими душами, умами и лингамами и просветлит вас конкретно и окончательно. Я же избрана учителем для того, чтобы стать его кармической супругой и также, вашей законной владычицей. Что ж, народ кутежский! Крикни, как по старине положено: «Хотим себе такого царя!»
— Не хотим себе такого царя!!! — слаженно крикнул упомянутый народ.
— Не люб вам махатма? — рявкнула Аленка.
— Не люб!!!
— Не пойдете ему присягать?!
— Не пойдем!!!
— А придется! — торжествующе завопила узурпаторша.
— Кажется, кризис власти здесь налицо,— пробормотала я на ухо Василисе Прекрасной.— Низы не хотят, а верхи не могут.
Вот здесь я ошибалась. Верхи могли. Еще как могли.
— Смотрите, люди непокорные! — нечеловеческим голосом вскричала Аленка, а вслед за ней заголосил и махатма: «Шудры! Шудры!» — Смотрите, что с вами будет, ежели вы не покоритесь по-хорошему и просветляться не захотите!
Аленка воздела руки, и меж ее растопыренных пальцев проскочила ветвистая розовая молния. Грянул гром. Мужики перекрестились. Но это было только начало.
В ясном, без единого облачка небе над площадью появилась туча густого черно-чернильного цвета. И эта туча со свистом понеслась прямо на стоявших на площади людей. Народ заголосил и кинулся было врассыпную, да не тут-то было: ноги у всех стали словно ватные.
— Злое, злое колдовство! — всхлипнула Василиса Прекрасная и попыталась заклинанием остановить тучу, послав ей навстречу стаю белых лебедей.
Аленка расхохоталась, хлопнула в ладоши, и по лебедям из тучи ударили мощные ослепительные разряды.
— Так с каждым будет, кто воле махатмы и моей не подчинится! — метался над площадью торжествующий Аленкин крик.— Присягайте на верность, иначе тут вы все смерть найдете лютую, неминучую от этой тучи черной. Раздавит она вас, как муравьев мелких!..
Из тучи, висевшей уже метрах в пяти над землей, посыпались какие-то искры, отдаленно напоминавшие комаров. Те, кого жалил такой «комарик», падали со сдавленным воплем и уже не поднимались.
— Ну что?! — торжествовала Аленка.— Кричите: «Махатму на царство!», кто еще жить хочет!
— Махатму на царство! — раздались нестройные, придушенные крики.
— Не слышу! — бесновалась Аленка.— Громче! Веселей! Слаженней! От всей широты душевной!
Туча уже касалась голов. Я почувствовала, что за воротник мне льется какая-то холодная липкая мерзость, от которой душу стискивает смертная тоска. Василиса Прекрасная пошатнулась и упала на руки Ивана.
— Бежать нам надо,— простонала она,— Бежать от проклятого места! Не могу я своей ворожбой супротив Аленкиных чар стать!
— Бежать – хорошая идея, только мы и шагу не сделаем: кругом толчется народ. Нас затопчут в этакой каше...
Снова загрохотал гром, от которого закладывало уши.
— Кумарис, душкрити! — перекрывая гром, возопил выходец из Вашнапупа.
— Присягайте, быдло! — вопила Аленка.— Царю-батюшке махатме и мне, законной вашей царице!
Туча двигалась как гидравлический пресс, медленно придавливая людей к земле. Многие стояли на коленях, некоторые лежали в той позе, из которой уже не подняться. Слышен был хруст ломающихся костей...
«Вот так власть и применяет к своему народу силовые методы!» — подумалось мне, и тут народ не выдержал:
— Смилуйся, царица! Присягаем на верность и тебе, и кумарису твоему! — раздался всеобщий крик из истерзанных глоток.
— Добровольно?! — ядовито расхохоталась Аленка и подбоченилась.
— Добровольно! — провыли полураздавленные люди.
— То-то же! Живите, шудры непросветленные, подчиняйтесь нам всемерно и помните мою великую доброту! — Аленка; хлопнула в ладоши, и страшная туча исчезла, словно ее и не было.
— Шри пантрачантра кумарис ом вшивапутру! — приятным тенорком запел махатма.
Полиэтилен над его головой заколебался в такт песне.
— Великий учитель благословляет небеса за то, что вы вняли голосу разума! — перевела стонущему на площади народу Аленка.— А теперь пошли вон отсюда, принимайтесь ковать благосостояние нашего государства, мудхи низкорожденные! И помните: с сего часа жизнь в Тридевятом царстве изменилась!
Площадь быстро опустела. Те, кто еще мог ходить, тащили на себе покалеченных родственников и присных. Только мы трое: Василиса Прекрасная, Иван и я — маленькой сплоченной группкой стояли перед царским крыльцом. Махатма удалился, вслед за ним зашуршали девицы с полиэтиленовой пленкой. Одна узурпаторша ехидно смотрела на нас сверху вниз, постукивая татуированной пяткой о пышный ковер.
— Ну, как вам зрелище? — не выдержав длительной паузы, поинтересовалась она.
— Средненькое,— за всех ответила я.— Поинтересней ничего придумать не могла?
— Ты мне поговори! — беззлобно огрызнулась Аленка.— Вся власть теперь моя, причем, заметь, по закону! Я же стала кармической женой этого самого махатмы. А он, между прочим, царских кровей!
— Вот свезло, так свезло... — пробормотал Иванушка.
— Ты чего там бормочешь, дурилка неотесанный?! — вскинулась кармическая жена.— Больше не .будешь отнюдь носы моим воинам квасить!
— А если буду? — поинтересовался Иван, а из-за спины у него появились вооруженные до ногтей руки серьезного Сэма.
— Но-но! — Аленка посуровела.— Ты не очень-то задавайся, дурак! А то от твоего лингама одни ошметочки останутся! Да и с братцем твоим царевичем могу я теперь делать все, что вздумается...
— Не можешь,— ровно сказала я.— Ты обещание давала. Выполним мы твои три желания — выпустишь царевича. Одно желание мы выполнили, давай следующее.
— И правда,— противненько заулыбалась узурпаторша.— Про желания-то я и запамятовала... Что бы такого придумать плохого?
И Аленка в притворной задумчивости завертела четками как пропеллером.
— Василиса,— меж тем тихо обратилась я к своей тезке.— Как ты полагаешь, чем может грозить Тридевятому царству узурпация власти в лапах этого вшивопупского махатмы?
— Я еще не знаю,— растерялась Василиса.— Давно я читала ученые книги их брахманов и аватар, вроде ничему плохому они не учат... Наоборот, призывают воздерживаться от пороков, погружаться в созерцание собственного «я» и твердить мантры... Земную власть считают достоянием неполноценных каст и избегают ее...
— Заметно,— поджала губы я,— как этот кумарис власти избегает. Как Аленка его полномочным царем провозгласила, у него аж слюнки потекли и ноги задергались от удовольствия. Попал дедок на бесплатный медок...
— Эй, вы! Я к вам обращаюсь? Мы посмотрели на Аленку.
— Слушайте мое второе желание! Запишите, если на память жалуетесь...
— Не жалуемся.
— Так вот. Маловато что-то у меня во дворце служанок. Да и бестолковые они все какие-то, неуклюжие. Сласти любят, ленивы к работе и, только дай волю, сразу на сеновал бегут. Недовольна я ими. И вот чего я хочу: предоставьте мне в служанки такую девицу, чтобы ликом была ни черна ни бела, чтобы в щелку любую просочиться могла, чтоб вина не пила да конфет не жрала, пыль повсюду мела, тараканов гнала и при этом была завсегда весела. Уф, все, кажись!..
— Ну у тебя и заявочки! — сразу вскинулся мой муж.
Василиса Прекрасная озадаченно поглядела на меня.
— Где же мы такую раздобудем? — спросила она.
— Есть у меня идея... — пробормотала я.
— Все поняли? — крикнула с крыльца Аленка.
— Все.
— Ну и валите восвояси. Сроку, как всегда, даю три дня. Не исполните — сами знаете, поди, что за репрессии вас ожидают.
Развернулась, махнула четками и пошла к себе во дворец. А мы стояли на площади и оглядывали город. Помрачнел он как-то сразу, притих. А на охристой брусчатке Красной площади неизвестно откуда налетевшие холодные вихри крутили серую пыль вперемешку с сенной трухой.
— Странные это какие-то вихри,— задумчиво сказала я.— Выглядят очень враждебными. Ну что, пойдемте Аленкино задание исполнять?..

***

О том, что власть в Кутеже окончательно сменилась не в лучшую сторону, сразу узнали не все. Верстах в пятидесяти от столицы размещался полевой лагерь богатырей, знаменитых воинов и прочих витязей, именуемый Теплый Стан. Поскольку еще со времен правления Руфины Порфирородной богатыри представляли собой контрактную армию, им полагалось в относительно мирное время развлекаться согласно собственным желаниям и возможностям. У богатырей: Тридевятого царства желания были отнюдь не агрессивными: не стремились они ни сарацина в поле спешить, ни башку с широких плеч у татарина отсечь. Времяпровождение же в Стане у богатырей было таковым: соревновались они, конечно, в воинском искусстве, устраивали конные ристалища, вспоминали геройские дни, отдыхали от многотрудных походов и предавались беспредельному бражничанью. Некоторые, из числа особливо грамотных, писали мемуары и учебные пособия по науке побеждать, а пришлый с дальних западных мест богатый витязь Фондей Соросович любил изредка заниматься благотворительностью и сочинял мудреную книгу с длинным названием: «Толерантность — путь к культуре Мира». Соросовича остальные местные богатыри уважали: и за ученость, и за возможность всегда подзанять у него «на поправку социального положения», и за умение отлично владеть, когда требовалось, шипастой булавой, именуемой иноземцами моргенштерном... Одним словом, жизнь в Теплом Стане у почтенного воинства протекала самая благоприятная и располагающая к некоторой беспечности и изнеженности нравов.
Поэтому вестовой из столицы, прискакавший с известием о том, что Аленка залютовала, прилюдно объявила себя законной царицей да еще и поставила царем какого-то облезлого брахмапудру, нашел цвет кутежского богатырства в состоянии глубокого блаженного запоя.
— Беда, витязи, заступнички царства Тридевятого! — крикнул вестовой, едва не падая со взмыленного коня.— Беда пришла, откуда не ждали!
По случаю теплой погоды длинные столы, заваленные всякой снедью и обильно уставленные кувшинами с брагой, стояли на вольном воздухе. За столами и сидели, а кое-где лежали бородами в объедках народные заступнички.
— Ты откуль будешь, пацан? — сфокусировал зрение на вестовом наименее пьяный витязь по имени Ставр Годинович.
— Из столицы я, с вестью печальной! — крикнул парнишка.— Не время вам, богатыри, брагу дуть да окорока глодать! Пора встать из-за столов пиршественных да пойти воевать супротив враждебной Аленки за родимое Тридевятое царство!
— Вые-вать? Кого надоть вые-вать?..— приподнялся от миски с хорошо пропаренной репой старый воин Микула Селянинович,— Эт мы счас, эт мы мигом. Тока голову поправить надо... — И опустил кудлатую башку в большой жбан с квасом.
На истерические крики вестового от костров, где на вертелах жарились духмяные зайцы да румянились на угольях нежно-сочные рябчики, потянулись один за другим, расправляя безразмерные Плечи, богатыри из известной Непобедимой роты имени Добрыни Никитича.
Богатырь Елпидифор Калинкин прихватил двумя могучими пальцами вестового за шиворот, аккуратно усадил его на единственное чистое место на лавке за столом, вежливо рыгнул и приказал:
— Говори все толком.
— И п-подробно! — добавил требовательным тоном знаменитый богатырь Никандр Кутежский, целеустремленно выуживая из густой бороды-остатки соленой редьки.
Вестовой себя дважды просить не заставил. И его рассказ протрезвил воинское население Теплого Стана лучше, чем купание в ледяной воде.
— Спервоначала-то никто энтого Брахму Кумариса всерьез не принимал. Ну, тешится с ним Аленка, ну кричит всем и каждому, что она с ним — царь и царица, призванные просветлить души шудр...
— Шудры — это кто? — невежливо прервал рассказчика все более трезвевший Никандр Кутежский.
— Шудрами энтот Брахма Кумарис все население кличет. Презрительно так. Вроде мы скоты бессмысленные. Или вообче... Насекомые. Так неделя прошла, другая; смотрим: стали с неба к нам на Красную площадь непонятные птицы приземляться. Спереди — чистый орел, а сзади — гусак-гусаком. И крыльев — не два, а четыре, и все непонятные, то ли журавлиные, то ли вообще от стрекозы, А уж здоровы эти птицы — словами не передать!
— Брешешь? — Ставр Годинович принялся потрошить пучок сельдерея.
— Кладу крест святой, что все, изложенное мной, есть истинная правда! — клятвенно заверил парнишка-вестовой и, даже не морщась, сгрыз предложенный Ставром сельдерей.
— Дальше-то что? — нетерпеливо подталкивал рассказчика юный, прелестный ликом витязь по имени Арефий. Прозвища ему, по молодости лет, еще не полагалось, посему горел Арефий немедленным желанием отличиться в каком-нибудь ближайшем бою во славу Отечества,
Пыл Арефия поняли и даже не стали давать ему положенного щелбана за то, что встрял в разговор старших. Все понимали, что не до субординации нынче. Серьезное дело назревало.
— А дальше принялись с энтих птиц спрыгивать толпы народу странного: все собой смуглокожие, бритоголовые, в простыни белые завернутые да лопочут не по-нашему. И все оченно на Брахму, Кумариса похожи! Прилетело их на птицах таким манером сотен пять (птицы всю Красную площадь и ближние улицы пометом локтя на три вышиной загадили), и объявила .Аленка, что это просветленные ученики махатмы Брахмы Кумариса и они теперь так за наше воспитание возьмутся, что жизнь сразу будет самая что ни на есть райская нирванская. Они и взялись...
— Что ж было? — стиснул кулаки Микула Селянинович. При одной мысли, что какие-то чужеземные проходимцы учинили экспансию в землю преславного града Кутежа, у него изжога от злости начиналась.
— Прежде всего эти залетные по приказу Аленкиному главную ярмарку закрыли, торговцев разогнали, а товары опечатали и объявили пожертвованными в фонд борьбы с Кали-югой. Потом торговые ряды поломали, на их же месте выстроили длинные дома глинобитные, соломой крытые, с окошечками меньше, чем в нужнике. И Брахма энтот Кумарис объявил, что сии дома суть исправительные жилища для тех, кто противится пути просветления.
— Каталажки, значит...
— Ага. А ученики, мол, Брахмы, будут всех недовольных и больных высматривать и в исправительные жилища отправлять. Но это только беды начало...
— Ничего себе начало! — опять вскинулся юный Арефий. У него уже в копчике зудело в бой ринуться и какому-нибудь ворогу рыло начистить. Это заметили.
— Осади, Арефий,— строго велел юнцу самый спокойный и рассудительный богатырь по прозванию Денисий Салоед.— Дай рассказ дослушать.
— О прошлой седмице издала Аленка-паскудница вместе со своим махатмой первый указ, в коем потребовала отныне именовать себя не иначе как Матерью Мира, во! Но самое-то жуткое вот что было: объявила Аленка сим указом мед и пряники нечистой, греховной да преступной пищей! А все, кто мед да пряники ест либо производит,— суть окаянные мудхи, враги человечества и государственной власти.
— Оба-на,— тихо присвистнул Елпидифор Калинкин.
— Эти смугломордые, что на птицах-то прилетели, в одну ночь все пасеки разорили-пожгли, а пасечников похватали да в царские казематы попрятали. И ведь ни одна пчела энтих охальников не ужалила, ни один с распухшей мордой не ходил! Видать, то колдовство было Аленкино. Или Кумарис чего-нибудь накумарил...
— Ах они, сукины дети,— задумчиво протянул Де-нисий Салоед,— Чего удумали. Тридевятое царство без пряников — ровно богатырь без коня. Непорядок. Надо вмешаться, други!
— Это еще не все! — заторопился вестовой; новости так и посыпались из него, как горох из дырявого мешка,— На месте пасек повелел Брахма сеять коноплю да мак — это, дескать, священные растения, без них никак не просветлиться, кумару не будет. Наши мужички, конечно, такое дело делать отказались. Тогда Аленка другой указ издала, хлеще первого...
— Неужто?..— тихо, словно не веря, спросил бледный от гнева Ставр Годинович.
— Да,— горько опустил скорбную главу вестовой,— объявила подлая кровопивица, что отныне Тридевятое. царство идет путем очищения и святости, а посему начинается в нем повсеместно борьба с пьянством, и алкоголизмом. Ибо, как сказано в том указе, всякое вино и брага — есть грех, оскверняющий уста и погубляющий душу. Помните винокурню старого Филата Зеленого Черта?..
— Как же не помнить... Какое было бухло отменное!..
— Нет теперь той винокурни. На ее месте выстроили некое капище, в коем воскуряют благовонные масла и жгут свечи какому-то Вшивану. Наши попы воспротивились, да им быстро рты позатыкали.
— А с Филатом что?
— Помер,— вздохнул вестовой,— от разрыва сердца. Не вынес разорения дела всей своей жизни. После Филата уж все позакрывали, даже тем, кто пиво варил да квасы квасил, запрет на работу наложили. Тех же, кто противится...
— Понятно,— мрачно кивнул Мйкула Селянинович.— Спорщиков никто не любит.
— Словом, беда и разорение в столице, да и по всему царству Тридевятому. Мясо есть нельзя — грех и скверна, хлебы печь нельзя — нарушается это... равновесие природы. С бабами кувыркаться пуще того нельзя, потому как это только ненужное истечение драгоценной кармической энергии. И детей плодить не след, потому как грешно к ним питать чувства отеческие и материнские...
— А что же можно тогда? — зло усмехнулся Никандр Кутежский,
— Пахать с утра до ночи на Брахму этого да мантры петь, пока язык не треснет. Это называется «кумарить». Брахма говорит, как кто вдосталь накумарится, на того и просветление вечное снизойдет, и того живьем сразу на небо заберут... Только пока у нас никто туда не стремится.
— Что ж,— подвел итог беседе Мйкула Селянинович.— Голосует мое сердце за то, чтобы помочь страждущему Отечеству и избавить народ Тридевятого царства от паскудной Аленки да пришлого ворога. Как рассуждаете, други?
— Тут и рассуждать нечего. По коням, братва, хватай мечи и всех кроши в капусту! — воодушевленно вякнул поперед старших Арефий и огреб-таки заслуженного щелбана.
— Верно говоришь, Микула,— Денисий Салоед поправил на груди кольчугу.— Спасать надо царство.
— Спасать-то спасать,— подал голос доселе молчавший изящного вида богатырь Устин Дальняя Делянка.— Да только кто нам за это заплатит? Мы что, бесплатно воевать будем? А обмундирование? А износ оружия? А пайковые? Мы контрактные богатыри или как?..
— Смотрю я на тебя, Устин, и думаю, -медленно протянул Ставр Годинович.— И на какой только делянке ты такой умный вырос, а?
— На дальней,— любезно ощерился Устин.— Ее еще называют Пылестина.
— Оно и видно. Много пыли гонишь. Так вот,— поднялся из-за стола Микула Селянинович, давая тем самым понять, что разговор окончен,— идем биться за Тридевятое царство. Выступаем завтра с утра. А кто не с нами, пусть остается в Стане выгребные ямы чистить. Да, вот еще что... Надо спросить у Фондея Соросовича, пойдет ли он, все ж таки чужеземец.
— Он пойдет,— убежденно сказал Елпидифор Калинкин.— Он за наше царство душой болеет..
— Тогда надо попросить его, чтоб он своего толмача с собой прихватил. Для пущей важности. Хоть переговоров мы вести не собираемся...

Предыдущая страница 11 Следующая страница


Выйти замуж за дурака 12

Назавтра ранним утром богатырский отряд, возглавляемый Микулой Селяниновичем, выступил, топча заросшую сурепкой дорогу, по направлению ко граду Кутежу. Грозно сверкали спешно начищенные за ночь доспехи, бряцали мечи, развевались флажки на древках копий... В Теплом Стане остался только меркантильный Устин, коего словом богатырской чести обязали перемыть всю посуду да вычистить отхожие места. Как показали дальнейшие события, Устин Дальняя Делянка слова, своего не сдержал...
Когда богатыри, отмахав положенное им до Кутежа расстояние, притормозили у заставы, там ждал народных заступников первый курьез.
— Погланисьная слузба! — представился донельзя смуглый мужичонка, опуская перед богатырской кавалькадой хлипкую палку, раскрашенную в черно-белую полоску.
— Чего? — Микула поднял к уху руку в металлической полуведерной перчатке.— Ты, мил человек, ежли подаяния просишь, так палкой честным людям в нос не тычь!
— Погранисьная слузба! — еще громче завопил мужичонка.
Никандр Кутежский спешился и подошел к нему — разглядеть поближе.
— Че те надо, убогий? — предельно милостиво спросил он.
— Пьедьявите васи документы и лазлесение на плоезд в столису! — потребовал смуглый стражник.
— Не понял... — протянул было Никандр и отпихнул мужика в сторону, но тут случилось неожиданное.
Из ближнего лесочка вылетела пара здоровенных уродливых птиц, про которых рассказывал богатырям вестовой, и принялась прицельно обстреливать отряд белесовато-желтым жидким пометом.
— Паскуды! — завопил Елпидифор Калинкин, первым получивший по шлему, и выхватил меч.— На ошметочки порубаю!
Тут схватились за мечи и остальные. Потому что мужичонка свистнул, и вслед за птицами из лесу появились смуглокожие вертлявые воины с длинными блестящими палками вроде копий.
— Да их тут сотни три! — вскрикнул юный Арефий, уже представляя свою героическую гибель и мраморный памятник в полный рост на месте, кончины.
— Не боись, сосунок! – пристыдил его Денисий Салоед.— Хоть их и больше, да зато мы толще!

***

Баталия у пограничной заставы длилась около сорока минут и закончилась полной победой богатырей. Поганых птиц перебили всех до единой, смуглокожим повезло больше: почуяв, чем дело пахнет, они дунули в лес, а богатыри поленились их преследовать. Тем более что предстояло решить насущную проблему: найти ближайший пруд либо озеро, где можно было бы отчиститься от птичьего помета. Не скакать же в столицу такими обгаженными!..
Благо небольшое озерцо нашлось неподалеку от заставы. Там пока и остановились богатыри, не подозревая, что весть об их приближении уже мчится в многострадальный град Кутеж с хорошей упреждающей скоростью...

***

Закончится когда-нибудь тоска.
Засеребрится острой крыши скат,
И будут победителей искать,
И знамени тугой взметнется бархат...
Наступит время для поэм и од,
Восстанут вновь Гомер и Гесиод.
И уцелевший на войне народ
Заученно и вымученно ахнет.
И всех скорбящих ждет когда-нибудь
Возможность отскорбеть и отдохнуть:
И их тяжелый, бесконечный путь
На самом деле вычислен и смерен,
И вот снята последняя печать,
И можно петь, а лучше промолчать.
Закончится когда-нибудь печаль
Не потому, что радость ее сменит.
— Стихи нам не помогут, тезка,— после долгого молчания подала голос Василиса Прекрасная.
Она стояла спиной ко мне и смотрела в окно на глухую кутежскую ночь. В комнатке тоже было сумрачно: две оплывающие свечки освещали только мою собеседницу и милосердно прятали от глаз весь тот разгром, который днем учинили в нашем тереме присланные от Аленки головорезы. Если вспоминать о том, как все было,— новых слез не миновать. Поэтому я и взялась отчего-то читать стихи. Не свои. Их писала одна из обучавшихся у меня студенток, странная, нелюдимая девочка, после университета распределившаяся в какой-то заштатный подмосковный архив. Где теперь та девочка с ее архивом, где Москва, где мой университет?.. Это не важно. Это из другой жизни. Возможно, той, которая мне приснилась. Или была всего-навсего виртуальной обучающей программой...
— Знаешь, Василиса, когда я оказалась здесь, в смысле в Тридевятом царстве, я поначалу думала, что все это — мой дурной сон.
— Почему дурной? — сразу перебивает Василиса Прекрасная и отворачивается от окна. Даже при столь неярком освещении заметно, как опухли от слез ее дивные глаза.
— Ну, не дурной, забавный... И что он скоро кончится. Как фольклорный праздник. И я отправлюсь после этого праздника к себе домой, в унылую тишину четырех стен, в ежедневную тоску о том, что жизнь проходит, не замечая тебя... И самым острым ощущением будут споры в собесе по поводу перечисления пенсии. Или радость на полчаса оттого, что какой-нибудь старик в парке на скамейке скользнул оценивающим взглядом по моим увядающим прелестям... Мне тридцать один год, а я уже привыкла жить так, словно мне за пятьдесят. Глупо, правда? И вдруг — сказка, Иван с этими его леденцами дурацкими, от которого я ожидала чего угодно, но только не того, что влюблюсь в него.
— Все-таки влюбилась.— В голосе Василисы Прекрасной послышались нотки удовлетворения. Впервые за весь этот день.
— Да. И я теперь не знаю, как мне быть и что делать. Но только одно мне понятно наверняка: Тридевятое царство — это мой шанс.
— Что?
— Шанс. Возможность. Единственная, фантастическая возможность переиграть свою жизнь по совершенно другому сценарию. Ты скажешь (хотя тезка молчала) — это все равно что примерять чужую одежду? Но, во-первых, кто сказал, что эта «одежда» мне не пойдет? А во-вторых, кто знает, что она — не моя?.. От чудес отказываться просто неприлично. Тем более в моем возрасте. В тридцать лет сказок хочется даже больше, чем в двенадцать. Тем более что у каждого человека в конце концов есть право на свою, личную, единственную и неповторимую сказку. А право надо отстаивать. И я готова надеть кольчугу и взять в руки меч, лишь бы эта сказка оставалась сказкой. Такой, какой я ее полюбила и в какой стала жить по-настоящему. И я не позволю, чтобы сказка превратилась в кошмар.— С этими словами я зажгла еще пару свечей и принялась наводить порядок в разгромленной комнате.
Василиса Прекрасная только смотрела, как я переворачиваю лавки в исходное для них положение, засовываю обратно в сундуки и комоды безжалостно вытряхнутую на пол одежду, вооружась веником, сметаю в одну хрустящее-звенящую кучу, всю нашу битую керамику...
— Зря ты,— только и сказала она отрешенно.— Девицы бы прибрали.
— Сама справлюсь. Неужели ты не понимаешь, Василиса, что работа для меня сейчас — единственная возможность хоть как-то заставить себя не реветь!
— Да, ты права. От слез пользы нет. Что дальше делать думаешь?
Я отшвырнула веник:
— Для начала поговорю с... ней. Как женщина с женщиной. Она зря надеется, что совершенное ею меня сломает. Василиса, я, знаешь ли, не училась спасению царств, и помочь мне советом в плане стратегии и тактики особо некому. Ничего. Главное — начать, а уж конец-то в сказке обязательно будет благополучным. Во всяком случае, на это нужно надеяться.
— Погубит она тебя. Видишь, какую власть взяла, уже в нашем тереме беспредельничает. Сама погибнешь и мужей наших не спасешь.
— Василиса, ты прекрасно знаешь, что твоему царевичу в подвале ничего особо не грозит. Тем более что в свете происходящих событий у него подобралась прекрасная компания.
— Легко тебе говорить...
— Да,— согласилась я и почему-то принялась выкручивать щипцы для колки сахара,— Мне легче всего. Потому что я даже не знаю, в каком сейчас... состоянии пребывает мой Иван. Ты уже слышала мой рассказ о том, как это было. По силам тебе преодолеть Аленкино колдовство?
— Нет. Прости, сестрица названая.
— Бог простит. Ложись-ка ты, Василиса Прекрасная, спать. В твоем положении вредны недосыпание и стрессы.
— А ты что же?
Я усмехнулась. Бессонница была моей старой и задушевной подругой.
— А я буду стихи читать. Шутка. Я буду готовиться к завтрашнему дню.
Выпроваживая из комнаты Василису Прекрасную, я лгала. Я не собиралась глядеть в день грядущий. Для этого слишком сильны были воспоминания о событиях, случившихся накануне. И если учесть, что одним из 'таких событий явилось исчезновение моего Ивана, к которому я успела привязаться. Словом, мне было о чем подумать.
Хотя бы о том, как мы могли попасть в такую переделку...
Очередной день в ополоумевшем от постоянных речей Брахмы Кумариса граде Кутеже начинался как обычно. Трех старых пасечников (из тех, что ухитрились где-то отсидеться во время первой облавы) просветленные адепты, обрадованно горланя мантры, поволокли в ЛТО — лечебно-трудовое очистилище. По слухам, в ЛТО уже «прописалась» большая часть дееспособного мужского населения града Кутежа. То есть те, кому новая политика вашнапупца и его кармической жены была хуже ножа острого. ЛТО наводняли помимо пасечников тестомесы и пекари-пряничники, дюжина самогонщиков и пара дюжин потребителей их продукции, местные сомелье из крупных уважаемых трактиров, брагоделы и их трудовые коллективы — словом, весь цвет трудового Кутежа. Пару раз, судя по тем же слухам, население ЛТО пыталось бунтовать и как следует начистить физиономии своим расписанным хной тюремщикам, но не тут-то было! То ли Аленка и в самом деле оказалась весьма мощной колдуньей, то ли у Брахмы Кумариса была такая сила убеждения, что слона свалит,— попытки бунта были пресечены в зародыше, а к бунтовщикам применили суровые «лечебно-профилактические» меры.
День продолжался... Посреди Красной площади группа вашнапупских фанатиков сложила в огромную, сладко благоухающую кучу, резные пряничные доски и подожгла их. Говорят, жены пряничных дел мастеров и резчиков по дереву выли, как воют по покойнику, глядя на это беззаконие. Да и как тут не завоешь, когда настоящая пряничная доска вырезывается несколько лет, из особым способом обработанного дерева, ценится не дешевле золотого слитка и почитается мастеровым людом едва ли не святыней... Густой дым над главной площадью города пах медом и жженым имбирем. Не обращая внимания на задымленность, народу явился ненавистный Брахма Кумарис, двинул речь на четверть часа (никто не понял ни словечка, а Аленки в тот момент рядом не было), и бабы заголосили пуще. Но рвать в клочки ненавистного махатму не пошли, потому что свежо еще было в обывательской памяти зрелище того, как надвигалось на людей ставшее неласковым небо.
На месте бывшей ярмарки мрачно светились побелкой корпуса проклятого народом ЛТО. Возле крепкого забора кое-кто из вашнапупских адептов раскинул полосатые палаточки и, чудовищно коверкая слова, зазывал народ приобрести все необходимое для скорейшего просветления:
— Масло сандала — нэ говори, что мало! Купи — просвэтись, ходи — весэлись!
— А вот колокольчик железный, в медитации полэзный! Он звэнит над тобой, возвещает астральный покой!
— Палочка хны — и тебе хоть бы хны! Сделай тату, если пусто во рту!
— Священные клизмы мирового буддизма для полного и окончательного очищения организма! При покупке двух третью вставляем бэсплатно!
— Жертвуйтэ на строительство ашрама, да помилуют вас Арджуна и Рама!..
— Ароматические лампы для мамы и папы! Вдохнешь — приятно, нэ выдыхай обратно!...
Но мрачным кутежанам идеи, а тем более товары народного просветления были чужды. Бабы ходили под окошками ЛТО, выкликали своих попавших в беду благоверных, пытались просовывать им через забор узелки со съестным. Попытки не удавались: хитрые адепты объявляли принесенные куски окорока, яйца либо сыры греховной пищей и конфисковали во имя Брахмы Кумариса.

***

Должна сразу оговориться, что за всеми вышеописанными картинами я наблюдала в обществе своего Ивана. Точнее, с нами был еще кое-кто, но об этом пока не стоит.
Разумеется, мы шли в царские палаты — отчитываться о выполнении второго Аленкиного желания. Если вы помните, она неизвестно с какого мозгового замыкания потребовала для себя суперслужанку. Вот это-то существо и было при нас, скованное моим суровым паролем, но при этом поминутно желающее рассыпаться на пиксели.
— Эй, Девочка Живущая в Сети! — сурово одернула я без конца меняющую обличья трехмерную фигурку.— Веди себя прилично. Во всяком случае, хотя бы тогда, когда рядом будем находиться мы с Ваней...
— А-а-анечка просила снять маечки! — профальцетила Девочка, видимо поясняя тот момент, что на ней вместо маленького черного платья вдруг оказались только белые чулки с пышными розовыми бантиками в заданном районе. Вот виртуальная дрянь! Надеюсь, они с Аленкой друг другу придутся вполне по душе и по размеру...
Внутреннее убранство царских палат претерпело радикальные изменения с того момента, как в них поселился вашнапупский узурпатор Брахма Кумарис. Вся лепнина, позолота и росписи а-ля Палех и Хохлома исчезли бесследно. Вместо них на стенах висели драпировки из грубой холстины, разрисованные загадочными символами (преобладали кривовато вычерченные кольца и пересекающие их эллипсы) и выплетенные в технике макраме невнятные по смыслу панно. На полу, поверх затоптанных ковров, навалена была прелая солома, судя по специфическому аромату — конопляная. Везде где только можно торчали бронзовые треножники с курящимися травами (по-моему, опять-таки конопля) и разных размеров и фасонов ароматические лампы. Лавок не было, подразумевалось, что всякому посетителю положено стоять, либо лежать ничком носом в конопле перед двумя тронами, на которых в данный момент с максимальным удобством расположились Аленка, Матерь Мира, и ее кармический супруг Брахма Кумарис. Великий махатма погружен был в медитацию посредством эксплуатации сооружения, одновременно напоминающего кальян и волынку. В сооружении булькала вода цвета густо разведенной марганцовки. Примерно такого же цвета была и физиономия приснопоминаемого Брахмы.
— Мы пришли,— не затрудняясь приветствием, известил царственную пару мой Иван.
— Заказ выполнили,— дополнила я.
В ответ на это Брахма только пуще забулькал своей медитационной марганцовкой, а Аленка принялась неистово дергать четки:
— Откуль, то есть откуда в вас, о низкорожденные мудхи, проистекает столько непочтения к высшим пред вами па касте и по званию?! — зашипела она.— Падите ниц, страшась лицезрения солнцеподобного махатмы, духовного сына Вшивы и Разорвати!
— Не, ниц мы не будем,— тут же перебил узурпаторшу Иван.— Никак нам того не возможно. Мы намедни с супругой в бане парились, а у вас тут вона каки полы заплеванные. У последнего золотаря в избе и то чище будет!
— Ох и дерзок твой муженек, Василиса,— недобро улыбнулась мне Матерь Мира.— Ох гляди, как бы не нарвался он на мой гнев суровый да праведный!
— И что будет? — залюбопытствовала я. — Под боком незримые ладони Крутого Сэма любовно баюкали шестиствольный пулемет «миниган», которым можно было за здорово живешь разнести треть царских палат. Кстати, о Сэме. С тех пор как его вынесло из геймерного пространства на нашу скромную кутежскую землю, он практически не покидал нас с Иваном. За мужем он ходил следом даже в нужник (подозреваю, что и со мной было то же самое, просто Сэм здорово умеет маскироваться). И, кроме нас да еще Василисы Прекрасной, Сэма толком никто не видел: так, маячит за спиной тень какая-то невнятная... А сам виртуальный герой, кажется, решил для себя, что его первоочередной задачей является охрана наших с Иваном персон. Вот и вел себя соответственно. Хотя применить на деле свой устрашающий арсенал Сэму пока не удавалось. И я молила Небо, чтобы это «пока» длилось подольше.
...На мой вопрос Аленка никак не прореагировала, только завязала четки узлом, в морской практике именуемым двойным беседочным, и рыкнула:
— Где заказ?
— Здесь.— Я указала на мельтешащую пикселами пустоту.
— Чтой-то я ничего не вижу,— прищурилась Аленка.
— Так ты ж сама хотела, чтоб у тебя была такая служанка, которая глаз не :мозолит, не позволяет себе лишнего и подчиняется только твоим приказам. Вот. Эта девица вполне тебе подойдет.
— Не вижу здесь никакой девицы. Махатмушка мой сизокрылый,— обратилась она к булькающему Кумарису,— а ты не презираешь ли третьим своим духовным оком означенную служанку?
Мне хотелось расхохотаться, услышав столь высокопарную тираду, но я сдержалась.
— Служанка функционирует по крайне простому принципу,— лекторским тоном заговорила я.— Пока не произнесен пароль и не дано задание к выполнению, эта модель находится в стохастическом состоянии.
— Чего? — вытаращилась Аленка, а Кумарис вышел из транса и вовсе булькать перестал.
— Того. Скажешь ей слово заветное, дашь приказ, она и примет облик человеческий, и за выполнение приказа примется.
— Ой ли? — Аленка недоверчиво прикусила узел из четок.
— Проверь.— Я с максимальным равнодушием пожала плечами и протянула Аленке бумажку с лингвистическим кодом.— Это заветные слова. Произнесешь — все будет. А мы — пойдем. У нас еще дел много.
Мы с Иваном развернулись было, но Аленкин крик вернул нас от дверей:
— Стоять!
— В чем дело?!
— Ишь хитрые какие! Сунули мне бумажку, а сами стрекача задать хотите?! Нет уж! Испытания, при вас проводить буду!..
Я обреченно вздохнула про себя. Хитрость не удалась. А так хотелось...
Аленка развернула поданную мною бумажку, косо глянула на меня и громко продекламировала вслух:
До свиданья, мой любимый город
Я почти попала в хроники твои2 ...
— У-у, йес! — взвизгнула наша сетевая подружка, и немедля ее пиксели приняли достойную и вполне гуманоидную форму. Девочка Живущая в Сети, подбоченясь, глянула на ошеломленную ее метаморфозой Аленку и выдала:
Я ворвалась в твою жизнь, и ты обалдела.
Я захотела любви, ты же не захотела.
Может, я че не то говорю, ты послушай, послушай,
Я же дарю тебе звезду, подарю свою душу,
Напряги ж свои уши, эге-ге!
При этом девица явно вознамерилась прыгнуть на колени к узурпаторше. Та стала нехороша лицом.
— Чур меня! — замахала она руками и принялась отбрыкиваться от девицы.— Кого вы мне тут подсунули?!
— Нормально,— заверила я Аленку.— Ты ей отдай приказ что-нибудь сделать. Она выполнит. Ей это как два пальца об асфальт.
— Чего? — опять вытаращилась Аленка. Девочка уже отцепилась от нее и теперь носилась по периметру палаты, поднимая в воздух подгнившие конопляные стебли.— Эй, убогая! А ну-ка покажи, что умеешь!
Девочка немедля остановилась, ее страшненькое мозаичное личико приняло мечтательное и даже несколько томное выражение.
— Хочешь сладких апельсинов? — певуче спросила она Аленку, подходя к ней почти вплотную.— Хочешь вслух рассказов длинных? Хочешь, я убью соседей.. .
— Да! — радостно завопила Аленка.— Хочу! Вот энтим и займись незамедлительно! Все соседние государства: Хренску Волость, Дастрахань, Лабудяндию и Крепкий Стул — все смети с лица земли!
— Легко! — кивнула девочка и, рассыпавшись роем черных точек, исчезла.
А я схватилась за голову. Надо же было совершить подобную глупость! Ведь эта сетевая дурочка и впрямь может такого натворить...
— Хорошую ты мне служаночку предоставила,— улыбнулась мне Аленка.— В самый раз подходящую.
— Она не для этого предназначалась! — закричала я.— Верни ее немедленно!
— То не твоя забота, для чего я своих холопок предназначаю,— надменно отрезала Аленка.— А будешь чересчур много на себя дерзости' брать — сама холопкой станешь!
Вот тут все и случилось.
Мой Иван, до сего момента с терпеливым молчанием наблюдавший за происходящим со стороны, без лишних разговоров в два гигантских шага преодолел расстояние до узурпаторшиного трона и вкатил Аленке такую мощную оплеуху, что та рухнула на пол вместе со своим царственным седалищем.
— Получи, зараза, пепси-колу! — тоном рефери на ринге кровавого бокса сказал он.
— Иван, как ты можешь! — вскинулась я.— Она ведь все-таки женщина. Бить женщину неэтично...
— Женщина, говоришь?..— только и хмыкнул Иван, а я посмотрела, что за поверженное существо поднимается с пола.
Видимо, столь негативно на Аленку повлияли бесконечные занятия черной магией. Так свалка радиоактивных отходов превращает растущие рядом березки-тополя в нечто абсолютно далекое от интересов дендрологии.
Самое примечательное, что на махатму Кумариса метаморфозы его кармической супруги не произвели ни малейшего впечатления. Он лишь устроился поудобнее на конопляной подстилке и вновь вооружился личным своеобразным кальяном.
Аленка подпустила желто-багрового блеска в глаза, раззявила клыкастый рот и забила по полу хвостом с маленькой шаровой молнией на конце.
— Р-разорву на-клочки! — нечленораздельно пообещала она.
— Обломаешься,— заверил Иван. В его руках откуда-то материализовался искристый меч. Сэм, что ли, ему подкинул?!
— Думаешь, твоя ж-жена тебя от моего г-гнева защ-щитит? Зря надееш-шшься!
— Никогда я от врагов за бабью юбку не хоронился! — Иван красиво отхватил мечом здоровенный острый коготь с потянувшейся к нему Аленкиной лапы.— А тебя, паскудница, давно пора на место поставить! Мало того что матушку мою, царицу законную, ты заколдовала! Мало того что надо всем народом измывалась-лютовала всячески! Да еще пригрела в Кутеже вот энтого Брахму непотребного и по его законам лишила люд кутежский и работы законной, и законного же удовольствия! Нет прощения тебе ни за зелено вино, ни за мед, ни за пряники! А за то, что посмела ты супругу мою холопкой поименовать,— отдельный с тебя спрос! Хватит уже терпеть твои безобразия! Не будешь ты вдовить баб да сиротить малых детушек! Пресеку я на корню жизнь твою препоганую!
— Иван, остановись! — закричала я, понимая, что с этим криком; безнадежно опаздываю...
Шохор, нахор, туна-тун.
Станешь пленником двух лун.
Выпьет каждая луна
Из тебя всю жизнь до .дна.
Шохор, шохор, тао-ли.
Станешь пленником земли.
Станешь сквозь нее расти.
Без души и без кости.
Станет камень тебя бить,
Станет лед тебя топить.
И ни храм, ни лес, ни пруд
Облегченья не дадут.
Нахор, нахор, выйди прочь!
Ждет тебя слепая ночь.
Если ж камни запоют,
Ты припомнишь, как живут.
Иван так и стоял, окаменев, пока Аленка шептала-шипела эту жуткую считалку. По комнате холодные вихри разметывали множество крошечных шаровых молний. С последним словом колдуньи все молний разом ударили в Ивана, и он исчез. Без единого звука.
Я, кажется, тоже окаменела и очнулась только от голоса, с ехидцей вопрошавшего:
— Впечатляет?
Аленка, приняв свой прежний облик, снова устроилась на троне.
— Верни его,— только и сказала я.
— У-тю-тю! Так прямо сразу и побежала возвращать!
— Чего тебе еще надо? — зло спросила я.— Чем ты еще не натешилась? Что ты привязалась ко мне, как Саурон к хоббиту?!
— Ась? — сравнение Аленку удивило. Это и понятно.
— Чайтанья сутрамутра кали пшактипраба,— вдруг подал голос доселе молчавший махатма Кумарис.
— Что-что, махатмочка мой? — Аленка сразу изобразила предельное внимание к словесам своего обкурившегося вашнапупца.— Что ты мне советуешь?
— Ахарив шивану махарив,— лениво бросил в пространство Кумарис и забулькал своим кальяном.
— А ведь и верно! — хлопнула в ладоши Аленка.— Верно мой многомудрый кармический супруг рассуждает. Хочешь, Василиса, обратно своего супруга живым-невредимым получить? Хочешь вызволить из заточения Ивана-царевича — порадовать Василису Прекрасную? Хочешь, мы с моим махатмой даже пересмотрим принципы нашей внутренней политики и разрешим народу в виде исключения вкушать мед по воскресеньям? Ну?..
— Хочу.
— Тогда выполняй мое третье желание.

Предыдущая страница 12 Следующая страница


13 Надежда Первухина

— Слушаю.
— Альманах. Добудь мне его, где хочешь и как хочешь. Положишь вот здесь — пред моим троном, обещаю: все, о чем говорила,— выполню. И не делай такого лица, будто ты не знаешь о существовании этой книги.
— Зачем тебе это?
Аленка рассмеялась. Глаза ее вновь стали желто-багровыми.
— А читать я люблю, вот зачем! Все. Пошла прочь!
Меня словно вихрем вынесло из царских палат. В голове была полная сумятица мыслей, в душе все кипело от гнева, но поверх всего я ясно различала тихий отчаянный шепоток рыжей кошки Руфины:
«Давай с тобой условимся: никому ничего не говори про Альманах-книгу! Не знаешь про такую, и все тут!»
— Забавно. Теперь расклад карт выглядит так, что я хоть наизнанку должна вывернуться, а сей запретный фолиант раздобыть. Втайне от всех — раз. И вручить его озлобленной колдунье с парафренным синдромом — два. Последствия могут быть непредсказуемы.
Во всяком случае, когда я без Ивана вернулась домой, встретившая меня на пороге Василиса Прекрасная все поняла без слов. А когда двумя часами спустя у нас в тереме с санкции лжецарицы провели «профилактический обыск», все стало еще проще.
Мы — две Василисы — последнее препятствие на пути Аленки к абсолютной и грандиозной власти.
Мы — ее злейшие враги.
А с такими врагами положено считаться.
Чем дальше углублялся богатырский отряд в сумятицу столичных улиц, тем сильнее на физиономиях бравых витязей проступало гневное изумление.
— Что деется, что деется,— без конца повторял Денисий Салоед, а вестовой, коему дали взамен загнанного свежего крепкого конька, так и подпрыгивал в седле:
— А я вам говорил! А вы поначалу не верили!
— Ты вспомни, Ставр,— оглядываясь по сторонам, указывал перстом ошарашенный Микула Селянинович,— вон там стоял кабак отменный, «Подорожник-трава» назывался, а теперь на месте его что? Шалаш какой-то белый с вывеской непонятной. Эй, сударь дорогой, Фондей Соросович!..
— Я есть хэа. Здэсса йа.
— Фондей Соросович, будь так благотворителен, вели своему толмачу перевести для нас, темных, сию надпись.
— С удоволсствиэм. Хай, мистер Промт Дикшинари, транслейт плиз!
— Бене, меум патронус! — Толмач, то есть переводчик, принадлежащий иностранному витязю Фондею Соросовичу, знал невероятное количество языков. Но в просторечии предпочитал изъясняться на архаическом, но прекрасном тиберийском. Промт Дикшинари мельком взглянул на надпись и, поражая слух чудовищным акцентом, буквально перевел: — Здание, в котором не есть разрешено употреблять алкогольные напитки. Дикси.
— Дом трезвости, значит,— определил серьезный и многознающий, побывавший в разных странах и битвах крепкий витязь по имени Маздай Маздаевич.— Воистину сие есть непотребство, вероломство и полный беспредел! Помню, в одном из своих походов на Пиратские Помираты наш отряд под предводительством сиятельного графа Сбренди тоже увидел подобные дома. По приказу графа их предали беспощадному разрушению...
— А спроси еще, Фондей Соросович,— прервал Микула Селянинович поток воспоминаний витязя Маздая,— на каковом языке сия надпись изложена?
Соросович еще раз пихнул в бок переводчика.
— На древнем самскрипе,— незамедлительно ответил тот.— Лингва самскрипус публис эт плебсис вашнапупис эст. Самскрип — язык аристократов и плебеев местности Вашнапуп. Это есть весьма далеко отсюда...
— Ужо энто мы и так поняли,— пробасил, поправляя перевязь меча, Елпидифор Калинкин,— Наслышаны.
— Эх, мужики! — горестно воскликнул Микула Селянинович.— Во что столица превратилась, вы только поглядите! Раньше, бывалоча, приедешь, к примеру, жалованье получать, тут тебе и все радости: хошь — катайся с Воробьиных горок, хошь — ходи картинки глядеть переезжими живописцами намалеванные...
— Аре лонга, вита брэвис! — к месту ввернул мистер Промт Дикшинари.
— Во-во! Вита была, самая что ни на есть дольче! И выпить есть где, и на веселые пляски девиц нестрогого поведения поглядеть! А теперь что?! Вот на энтом месте, я помню, ха-р-рошие карусели стояли! На качелях, бывало, раскачаешься с красотулечкой какой — аж дух захватывает!..
— Туда, сюда, обратно — тебе и мне приятно,— хихикнул, краснея, еще и не пробовавший катания на качелях юный Арефий. Ему опять дали щелбана. Но не больно, в профилактических целях.
Когда же богатырский отряд выехал на Красную площадь аккурат перед царскими хоромами, лица у витязей запасмурнели окончательно.
— Кощунство,— тихо проговорил Ставр Годинович.
— Паскудство,— крепче выразился Елпидифор Калинкин.
— Нарушенийе мьеждународная конвьенция об охране памьятников культура! Надо сообчать в Гаагский суд! — нахмурил брови Фондей Соросович.
— Гаагский суд далече, а наш, богатырский,— тут как тут! — рявкнул Никандр Кутежский и взмахнул булавой.— А ну, поскачем, витязи любезные, выкурим из терема царского самозванку да ее полюбовника вашнапупского!..
И с громким гиканьем да молодецким посвистом ринулся богатырский отряд на приступ, полагая, что победу возьмет напором да храбростью. Но не тут-то было.
Меж мчащимся отрядом и царскими палатами словно по волшебству выросла стена из плотно стоящих, ощетинившихся серебристыми тонкими копьями (больше похожими на длинные иглы), смуглокожих, одинаковых лицом воинов в белых одеждах.
— Расступись! Поберегись! Пропустить нас к царским палатам немедля! — завертел мечом над головой бесстрашный витязь Маздай Маздаевич, рассчитывая, на положительное воздействие психологического фактора.
Но в ответ на его маневр смуглокожие лишь плотней сомкнули ряды и перехватили копья.
— Ах так! — вскинулся Никандр Кутежский.— Ну, пеняйте на себя, убогие!
— Не добром — так топором! — добавил Денисий Салоед и действительно вытащил из-за пояса свой жуткий даже на вид боевой топор.
— Мэй би, все ешче рьешат пьереговоры? — Фондей Соросович и тут попытался проявить дорогую его западному сознанию толерантность.— Мистер Промт Дикшинари, скашите этьим людьям, что мы есть явиться фор конструктивный диалог с этничьеской тьеррорьисткой леди Эллен и ее интернейшнл бойфренд!
— Ашурам вашурам пшлибывы шивабахариши, ом! — кивнув патрону, заговорил на самскрипе безотказный Промт Дикшинари.
На смуглокожих его слова не произвели ни малейшего впечатления. Их копья все так же серебрились на солнце.
— Не дошло до них видать,— Денисий Салоед задумчиво погладил рукоять боевого топора.— Придется использовать эти... альтернативные методы.
— Этто называеттся «агрессивные пьереговоры»! — неизвестно для кого пояснил Фондей Соросович, задвинул в тыл своего переводчика и принялся раскручивать над головой моргенштерн.
— В атаку! — проревел Микула Селянинович, и богатырский отряд ринулся на недрогнувших бойцов в белых одеждах.

***

За ходом сражения на Красной площади наблюдали не только сбежавшиеся на шум простые жители Кутежа. Отогнув уголок занавески, узурпаторша Аленка с мечтательной улыбкой созерцала побоище.
— Как думаешь, махатмушка,— отвернувшись от окна, обратилась она к раскинувшемуся в нирване кармическому супругу,— нам этих дураков на колья посажать али коноплю сеять заставить, когда наши славные ребята их в плен заберут?
— Кумарис,— равнодушно бросил махатма. Аленка рассмеялась смехом заработавшей гильотины:
— Какой же ты у меня премудрый, махатмушка! Как все верно рассудил! Направим мы пленников в лечебно-трудовое обиталище, сделаем из них рабов послушных и просветленных...
Аленка присела у ложа, на котором томно лежал абсолютно нагой вашнапупский учитель, и поднесла к вспухшим от тайных страстей губам мундштук кальяна. Она курила до тех пор, пока в ее глазах не появилось нечеловеческое стеклянное свечение, а в ушах не зазвучала особенная музыка.
— Иду к тебе, махатмушка мой,— страстно и медленно прошептала узурпаторша, откладывая мундштук. Дернула за шнурок, стягивавший у горла ее холщовую хламиду, и потянулась — томная, обнаженная, изголодавшаяся по страсти...
— Возьми меня... в свою нирвану,— простонала Аленка, изгибаясь, дергаясь и блаженствуя оттого, что ее кармический супруг более не сонлив и не томен.— Ах, теперь я до конца, до конца понимаю... священное значение лингама!
Махатма не поленился растолковывать Аленке это самое значение часа три. После чего лжецарица, распростершись на ложе, только слабо стонала. Наслаждение переполнило ее всю, до кончиков ногтей. И дополнительную остроту этому наслаждению придавала мысль о том, что в то самое время, когда Брахма Кумарис просветлял ее, свою кармическую супругу, по самое не хочу, на Красной площади лилась кровь ее врагов. Этих болванов. Богатырей-контрактников...
Аленка ласково коснулась кончиками пальцев священного лингама и сказала, любуясь удовлетворенной физиономией Кумариса:
— Мы с тобой весь мир просветлим и к себе под ноги постелем! От союза магии и религии еще никто живым не уходил! Принести тебе еще кумарчику?..
А на Красной площади меж тем сеча достигла своего апогея. Богатыри, израненные (но все пока живые), хрипели и едва держались на ногах. Их же смуглокожие противники, казалось, абсолютно не пострадали ни от мечей, ни от топоров, ни от стрел меткого отрока Арефия...
— Колдовство,— прохрипел из последних сил Микула Селянинович, и тут костлявый противник вонзил ему в неприкрытую кольчужной сеткой руку конец своего копья-иглы. Микула туг же рухнул как подкошенный.
— Микулу убили! — взвыл Ставр Годииович, взмахнул мечом, и тут под мышку его кольнула такая же игла. Помутилось у него сознание, и великий богатырь упал рядом с Микулой.
Постепенно смуглокожие перекололи таким манером весь богатырский отряд. Спасся только юный Арефий. Сбросив ненужные доспехи, он затерялся в сердобольной, но по причине страха бездействующей толпе зрителей. Арефия, прекрасного телом и бледного ликом, подхватили и унесли в здоровенной бельевой корзине подальше от места бойни две дебелые девицы-прачки. Дальнейшая судьба смазливого витязя неизвестна, но, впрочем, вполне предсказуема... А всех остальных богатырей, что полегли от колдовских уколов, свезли на пяти подводах в лечебно-трудовое очистилище.
— Издам-ка я указ очередной,— неторопливо одеваясь и наливая себе конфискованного у кого-то из винокуров вина, сказала Аленка,— О беспощадной борьбе вредных привычек с вредными привычками. Ничего звучит, а, махатмушка?
— Вшивня публичайнья,— хмыкнул махатмушка. После мощного сеанса просветления он ходил по комнате осторожно и широко расставив ноги.— Ом какурис на-дурис шудрус?
— Об том не заботься! — махнула рукой Аленка.— Вредной привычкой объявить можно что угодно. Был бы указ... И зря ты упрекаешь меня, что не о том я мыслю. О том, дорогой! Вся, вся власть будет у нас в руках, как только...
— Сутракали.
— Да. Альманах-книга. Не переживай. Она у нас будет. Нынче наше время и наше царство.
Злые арджуны глумятся над нами,
Шива и Кали нас злобно гнетут!
Пляшут брахманы на нашем лингаме
И заунывные песни поют'
Но мы поднимем, если сумеем,
Меч супротив иноземных злодеев!
Карму отчистим, самсару порушим
И постоим за родимые души!
На бой кровавый,
С палкой корявой,
Выйди, великий могучий народ'
Бей всех налево
И бей всех направо,
А потом наоборот, трам-пам!
Народные заступнички из Теплого Стана медленно приходили в себя под лихой, маршевый мотив этой песни. Песня пелась неким старческим голоском, негромким, но весьма задорным и боевым. Видимо, этот задор и помог богатырям окончательно возвратиться к адекватному восприятию окружающей действительности.
— Где это мы? — едва размыкая пересохшие уста, простонал Микула Селянинович. Голова у него болела так, словно в ней табун хороших лошадей прогнали туда-обратно на полном скаку. Богатырь осторожно принялся открывать глаза. Получалось плохо.
— А ты испей-ка водицы, родимый, полегчает... — прервав песню, обратился к богатырю тот же голос, выдававший своего хозяина как древнего и обильно одаренного сединами и морщинами старца.
Микула разлепил-таки мутны очи и узрел пред своими устами глиняный ковшик с плещущейся в нем водой.
— Не травленая ли? — вяло пошутил он.
— Что ты, голубчик, господь с тобой! Нешто Иван Таранов когда кому отраву совал?! — даже возмутился старичок, а богатырь, услыхав это имя, окончательно разлепил глаза и пришел в себя, глядя на собеседника с печалью и ужасом.
— Неужто это и всамделе ты, знаменитый пивовар? — залпом выпивая воду, спросил Микула.
— Я,— грустно подтвердил Иван Таранов, подавляя едва слышный горестный вздох.
— Изменился ты... — протянул Микула. В самом деле, знаменитый когда-то на все Тридевятое царство пивовар Иван Таранов, выглядевший бодрым, веселым и бойким на словцо сорокалетним мужичком, теперь напоминал собою иссохшего столетнего старца-схимника. Кожа Ивана Таранова вся сморщилась, ровно скорлупа редкостного грецкого ореха, и цвета стала нечеловеческого; буро-зеленоватого. На голове вместо волос рос редкий белесый пух, таким же пухом обросли и уши, напоминавшие, скорее, не человечьи, а нетопырьи. Только глаза, в лишенных ресниц веках оставались прежними — большими и печальными. Обряжен был видоизменившийся пивовар в сероватый длинный халатик с капюшончиком и стоял, опираясь на кривоватую палку из неошкуренного дуба. Микула не вынес такого зрелища и пустил едкую богатырскую слезу.
— Учитель... то есть мастер Иван Таранов, что ж они с тобой содеяли!!!
— Поплачь, поплачь, Микулушка,— с ласковым вздохом сказал Иван Таранов,— Я-то уж свое отплакалси.
— Нет! — тут же взял себя в руки именитый богатырь.— Не подобает воину слезы лить! Лучше расскажи-ка ты мне, старинушка, кто довел тебя до жизни такой и что это за палаты странные, непонятные на вид, в коих мы находимся?
— А водички еще не хочешь?
— Нет. Вот хоть бы кваску — разогнать тоску...
— Квас теперича не про нас,— опять вздохнул Иван Таранов.— Да уж давай я все обскажу по порядку.
Под тихий рассказ бывшего пивовара стали понемногу отходить от своего тягостного сна и прочие витязи. Просили пить; Иван Таранов, не прерывая своего скорбного повествования, подавал воду богатырям, те окончательно приходили в себя и с жадностью вслушивались в речи почтенного старца.
— Повелела охальница Аленка от имени своего махатмы, повыжечь весь хмель да ячмень на корню, а ведь он только всходы пустил — самое-то сейчас время... Это уж было после того, как она пасеки все до единой сничтожила, да, точно, после... И вот пришли ея разбойники смуглокожие мою пивоварню громить. А вы ведь, мужички, помните, какая у меня была пивоварня: гости зарубежные глядеть приезжали, все выспрашивали, как я такого качества темного пива добиваюсь. Один нихтферштейнский кайзер — али будвайзер? — не помню, ажно в чан с солодом свалился — дескать, проверить, нет ли в моем солоде какого секрету... А какие у меня секреты — главное, использовать светлую сторону силы. Уважа-а-али... Мендалей и грамоток цельный сундук мне понаклали за такое пиво исключительное. А Аленкины громилы в один миг и меня, и подмастерья моего скрутили, иголками какими-то укололи, заорали: «Кумарис, дед!» и разметали пивоварню на мелкую солому. Сам я, слава богу, энтого зрелища полностью не наблюдал — от укола ихнего в голове у меня помутилось. Слышал только отдаленно треск да грохот, да еще смех какой-то издевательский...
Да... Очнулся уж тут, только не в энтой палате, а в другой, там все белое и стоят разные штуки непонятные, очень на пыточные похожие. Вижу — лежу я на жестком холодном лежаке, ремнем поперек пуза к лежаку пристегнутый, в руку мне иголка воткнута, от иголки вверх прозра-ачная ниточка тянется к пузырю здоровенному. В пузыре чегой-то налито, и понимаю я, что жидкость-то из пузыря того в мое тело переливается! Ах, паскудство, думаю, хотел было уж вскочить, иголку ту долой выдернуть, да услышал вдруг тихий голос:
— Напрасны, дед, твои потуги.
Голову я налево повернул, гляжу — на таком же столе лежит пристегнутым и с иголкой в руке известный резчик досок пряничных, славный Илья Солодов, который завсегда за качество своего дела отвечает. Только едва узнал я его, потому что вид уж у него стал, вот как сейчас у меня.
— Как с тобой учинилось такое? — поинтересовался я.— И отчего ты меня дедом прозываешь?
— Учинилось сие от капель, кои нам в энтом месте вливают, беспрестанно,— ответил Солодов.— А-дедом ты станешь — таким же как и я, поскольку и тебе капель накапают цельную баклагу.
— А ежели бежать? — возмутился я духом и попытался ослабить ремни, меня стягивающие.
— Никак невозможно тебе свершить побег,— вяло возразил Солодов.— Во-первых, тут кругом охрана понатыкана из братьев милосердия. Чуть ты рыпнешься, милосердный брат наденет на тебя особливую рубаху с аршинной длины рукавами, рукавами этими же тебя свяжет и так примется лечебно дубиной охаживать, что ни в сказке сказать ни пером описать. Тут вон, видишь, в уголку лежит дядя? Так это бывший коновал, человек силы немереной. Вот он тут бежал позавчера... Вернули, избили, к лежаку привязали и баклагу с каплями поставили. Так он от побоев в уме, видно, повредился: слышь, все капли считает...
И вправду, тот, об ком говорил Солодов, лежал, тупо скосив глаза на ниточку, по которой медленно капала неведомая отрава и шептал:
— Пятьсот шестьдесят пять, пятьсот шестьдесят шесть, пятьсот шестьдесят семь, пятьсот шестьдесят восемь...
— Сбился,— пояснил Солодов.— Он вчера до тыщи досчитал, а дальше счету не знает, вот и начал заново. Жалко его. Загубили человека. И нас загубят...
— Что же это за отраву нам вливают? — ахнул я.
— Точно я тебе сказать не могу,— закашлявшись, сказал Солодов и понизил голос.— Братва милосердия и главный лекарь бают, что это успокоительно-очистительный эликсир, а я чую, что сие есть не что иное, как перебродивший сок молодильных яблок. Сам ведь знаешь, поди, ежели сок молодильных яблок перестоит да перебродит, тот, кто его выпьет, стареть начнет вельми скоро. Я вот, видишь, уже и облысел... А вчера нарочно весь день про молодых да красивых голых девок, как они в речке купаются, думал-представлял — и представления не те, и огненного желания в известном месте не почуял.
— Да за что же нам это?! Зачем они из нас стариков делают?! — чуть не возопил я.
— А указание такое от Аленки-узурпаторши вышло. Потому как старики-то с нею воевать не будут. Вот она и решила состарить весь Кутеж, а там, глядишь, и все царство... А еще, я думаю,— совсем перешел на шепот Солодов,— не простые эти капли. Тот, кто долгое время употребляет перебродивший сок яблок молодильных, попадает от него в зависимость.
— Это как?
— Без энтого соку уж и жить не может. А пьет его еще быстрее стареет и, значит, быстрее помирает. Так все мужики и повымрут, и будет Аленка царевать со своим пришлым черномазым да его слугами непотребными...
Рассказав богатырям свою печальную историю, пивовар Иван Таранов поник головой. Уши его при этом как-то сами собой задумчиво шевельнулись.
— Так это что же? — яростным шепотом вопросил витязь Маздай.— Нам тоже такую пакость вливать будут?! Чтоб и мы в дедов ушастых да зеленых превратились?! Ох, ты, господин Таранов, на эти слова не обижайся...
— Я не обижаюсь. А только пытки вам энтой не миновать.
— А ежли бежать? — вскинулся Ставр Годинович.
— Многие пытались бежать из лечебно-трудового очистилища, да всех вернули и лютому лечению предали. На прошлой неделе двое бедолаг, из кузнецких подмастерьев, кинулись ночью прямо скрозь стеклянные окна, изрезались все — страсть! Добежали до пожарной команды, там их спрятали, а утром пришли к пожарникам милосердные братья — по кровавым следам беглецов нашли. Отобрали, да еще и пожарников потащили с собой — за сопротивление действующему лечебному режиму, о как!
— Ничего,— нахмурился Микула Селянинович.— Не встречал я на своем веку еще такой темницы, из которой бежать невозможно. Ну-ка, мужики, подтягивайтесь в кружок, кой-что обсудить надобно. А ты, пивовар уважаемый, нас послушай, может, совет дельный подашь. Да еще расскажи нам поподробнее: чем этих братьев милосердия одолеть можно будет?
Но стратегию борьбы с непотребной политикой лечебно-трудового очистилища, а также со злокозненными «милосердными братьями» богатыри обсудить не успели. Потому что дверь в их палату широко распахнулась и на пороге возникла высоченная мужская фигура в белом халате. За фигурой рядами выстроились смуглокожие тощенькие типы с серебряно посверкивающими глазками, держащие в руках столь же серебряно мерцающие непонятные штучки с иголками на концах. Все смуглокожие облачены были в строго белые одежды и даже лица их закрывали белые повязки.
— Кумарис, мудхи! — с плохо скрываемым презрением произнес высокий предводитель.— С добрым утром, рабы вредных привычек!
— Хана,— пискнул богатырям пивовар Иван Таранов.— Это обход.
И серой тенью споро метнулся в угол, где, видимо, находился его топчанчик.
И точно подтверждая слова пивовара, один из смуглокожих противно заорал:
— Всем лежать! Руки поверх, одеяла! Это обход!
— Позвольте представиться,— ощерился высокий, плохо изображая улыбку,— я ваш главный лекарь. Меня зовут Раджниш Квамасутра, но; вы будете обращаться ко мне, только используя слово «гуру». А теперь приступим к осмотру. На что не жалуетесь?..

***

— Тебе нужно бежать,— сказала Василиса Прекрасная. Глаза ее опасно блестели,
— Нам нужно бежать,— поправила я прекрасную тезку.— Нам. Ты полагаешь, я тебя оставлю на растерзание этой дамочки с диагнозом «маниакально-депрессивный психоз»?
Василиса Прекрасная лишь усмехнулась в ответ на эту мою тираду.
— По чести сказать, иного я от тебя и не ждала, сестрица названая,— сказала она и, позванивая связкой ключей, поманила меня в так называемую кладовую.— Надо собрать вещи самые ценные и те, что нам в первую очередь пригодятся.
— И те, что мы сможем на себе унести,— подняла указательный палец я.— Потому что никакого эскорта в виде Тонечек-Дуняшек нам брать не придется. Иначе это будет не побег, а парадный выезд, о котором весь Кутеж узнает, а не только Аленка.
— Верно.
— Тогда приступим. Ч-ш-ш! Дверь скрипнула или мне показалось?
Мы напряженно замерли. Из-под моего локтя медленно и деликатно высунулись руки Крутого Сэма с двумя ножами вороненой стали и при помощи упомянутых ножей сделали эффектный жест, означающий, что все тихо и нам пока не о чем беспокоиться.
— Спасибо, Сэм,— улыбнулась я.
Решение о побеге назрело само собой. Если вы помните, узурпаторша затребовала с меня в качестве выкупа за жизнь близких людей основной труд по черной магии — древнюю Альманах-книгу. И сроку на разыскание оного раритета дано мне, было три дня. Естественно, что никакой книги я не нашла. Впрочем, и не искала. Хотя бы уже потому, что обещала кошке Руфине про сей фолиант даже никому не заикаться. То, что о моих проблемах с Альманахом давно уже знала Василиса Прекрасная, было печальным, но необходимым отступлением от обещания. Потому что тезка разбирается в магической литературе и вообще волшебстве лучше, чем я.
А бежать мы задумали сразу после того, как посланные Аленкой смуглые крепкие парнишки учинили в нашем тереме первый обыск. Я еще тогда нервно смеялась: «А Руфина говорила, что это неприступная крепость!» Второй обыск, с письменным предуведомлением, состоялся сегодня утром. Аленка писала:
«Исполать тебе, Василиса свет Премудрая! Не забыла, чай, что я тебе сделать, да что найти и пред мои ясны очи предоставить наказывала? Для освежения твоей памяти ц усиления твоей прыти посылаю слуг своих верных. Ежели они что разобьют, переломают, погромят у тебя в тереме — не взыщи, такие уж они у меня шаловливые. Жду тебя с нетерпением. И помни: не только я жду..:»
Письмо я разорвала в мелкие клочки, на погром, учиненный «шаловливыми» слугами, заставила себя смотреть философски. Благодарение Богу, ни в первый, ни во второй свой налет головорезы, переворачивая все в спальне, не натолкнулись на тайную дверь, за которой была комнатка с компьютером. По тому, как пристально, почти гипнотизирующе наблюдала за погромщиками Василиса Прекрасная, я поняла, что она натуральным образом отводила им глаза. И правильно делала! Потому что, узнай Аленка о диковинной машине — неизвестно, каких еще гадостей пришлось бы ожидать на свои головы несчастным жителям не только Кутежа, но и всего Тридевятого царства.
Конечно, наше бегство было крайней мерой. И весьма нерадостной. Уже потому, что мы оставляли на произвол судьбы, точнее Аленки, дорогих нам людей.
— Василиса,— поминутно повторяла я,— а что же будет без меня с моим Иваном?
— Она его уже и так заколдовала, судя по всему, очень крепким колдовством. И вряд ли станет расколдовывать, узнав о нашем побеге.
— А если?
— В конце концов, он мужчина. Должен справиться сам. Меня только одно беспокоит...
— Да?..
— В кого именно она его превратила? Судя по заклинанию, которое ты мне передала, Иван должен стать или пшеничным зерном или каким-нибудь камнем. Это плохо.
— Почему?
— Обрати она его в сокола, собаку или даже лягушку, он бы смог от нее бежать. А куда и как бежать дерну? Да и камень не покатится, пока его не пнешь...
— Все, хватит,— решила я.— Я остаюсь. Никуда не побегу. Пусть эта колдунья и меня в камень превращает. Будем мы с Ванькой, два здоровенных булыжника, лежать прямо напротив царского крыльца. Глядишь, Аленка пойдет да об нас и споткнется. И нос себе расквасит. Или коленку расцарапает.
— Перестань! — одернула меня прекрасная тезка.— Или думаешь, что у тебя одной такая маета безмужняя? Я ведь про своего царевича тоже толком ничего не знаю... Но если мы останемся, то Аленка с нас не то что Альманах, звезды с небеси потребует.
— Ладно. Пока делаем то, что получается, а дальше, жизнь покажет. Ваньку только очень жалко.
— Жалко. Только от того, что мы будем в тереме сидеть да слезы лить, ему легче не станет.
— Это точно.
Василиса Прекрасная захлопнула сундук.
— Вот. Этой одежды нам хватит, авось не на гулянку идем,— увязывая небольшой узелок, усталым голосом сообщила она.— Оденемся непривлекательно, неброско, бедно, как поселянки худородные...
Я как можно незаметнее подошла к окну. По залитому предвечерним солнцем двору дефилировало дюжины три смуглокожих воинов. Подняла глаза вверх — над крышей терема лениво парили те самые мутантообразные птицы, одновременно напоминающие гуся, стрекозу и вертолет.
— А нас стерегут,— только и сказала я.
— А ты думала,— усмехнулась тезка.
— Я не уверена, что как поселянки в лаптях и холстине мы не привлечем внимания...
— В царских кокошниках нас заметят еще быстрее.
— Я не об этом. Тезка моя прекрасная, как мы вообще предполагаем бежать?
— Как часы за полночь пробьют, мы черным ходом двинемся. В сад, где беседка плетеная, помнишь?..
— Да.

Предыдущая страница 13 Следующая страница


Выйти замуж за дурака 14

— Эта беседка не простая. Ежели на ее полу нужные знаки начертить, она из сада исчезнет, а в нужном нам месте появится. Загвоздка только в том...
— ???
— Как мы сумеем добраться до беседки, не привлекая внимания.
Я побродила по комнате, для чего-то открыла ларец с моими свадебными подарками... Изумрудные ожерелья, сапфировые и гранатовые серьги, россыпи жемчужных бус блеснули в неярком свете комнаты как глаза затаившегося убийцы. Нормальные у меня ассоциации. Как раз для психиатрического диспансера. С видимым сожалением я захлопнула ларчик. Что ни говори, а оставлять украшения на растерзание вашнапупским вандалам было жалко. Василиса Прекрасная это заметила:
— Полно тебе, сестрица названая, об энтом мусоре печаловаться. Чай не яхонтами да смарагдами жив человек!
— Это верно. Главное, чтобы человек остался жив. В данном случае речь идет о наших жизнях. Только вот что меня беспокоит. Не окажется ли так, что весь сад вместе с беседкой тоже под завязку напихан Аленкиными шпионами?
На лице Василисы мелькнула растерянность.
— Об этом я как-то не подумала...
— А что, если...
— Да?
— У нас ведь полный сундук волшебных вещей! Я помню, мне Руфина еще до свадьбы показывала. Кажется, там была шапка-невидимка! Наденем — и пройдем через все кордоны без проблем.
Василиса Прекрасная поглядела на меня так, словно я сказала такое, что даже записному общегородскому дурачку Мормотке и то говорить зазорно.
— А в чем проблема? — вскинулась я. Василиса вздохнула:
— Тебе Руфина, конечно, многого не говорила, из политических соображений. Так вот. Беда в том, что хранить да беречь мы вещи волшебные можем, а вот использовать их — никак.
— Почему?
— Как бы это тебе объяснить... Ну, вот представь, что ты охотник, И разрешили тебе по осени два месяца волков стрелять. Два месяца можно, а более — ни-ни, иначе нарушение закона. Так и с волшебными вещами...
— Лицензия, что ли, на них закончилась? — сообразила я.
— Во-во. Она самая. Потому как у; нас с Руфиной волшебство не ахти какое сильное. Так что некоторые вещи, типа, к примеру, заветного колечка, что мужикам на известное место для увеличения размеру надевается, еще кой-какую силу сохранили. А остальные...
— Отстрелялись.
— Истинно так. Но оставить их мы не можем. Руфина говорила тебе небось, что это национальное достояние?
— Говорила.
— Вот. Нельзя, чтобы национальное достояние попало в руки к паскудной лжецарице.
— Я не спорю, конечно, но там же их целый сундук. Тяжелый.
— Справимся как-нибудь. Что под одежду наденем, что в заплечные мешки...
И тут я заломила руки.
— Что? — испугалась Василиса Прекрасная.
— Компьютер! Я не имею права его оставить! И как мы все это хозяйство потащим — представить себе не могу!!!
Василиса задумалась:
— А может, спрячем в тереме, в каком-нибудь тайном простенке. Я хорошо умею прятать. Не волнуйся, Аленка не найдет...
— Пойми, не могу я без него! Там все, все самое важное... Моя диссертация... Интернет...
От двери послышался недовольный свист, содержащий в себе явный намек.
— И Сэм не может без машины. А мы не можем без Сэма.
— Значит, понесем. Вон, дерюга здоровенная на полу лежит, в нее завернем — и потащим. Ничего. Настоящая баба тем и отличается от русалки али другой нечисти какой, что завсегда сможет на себе все свое самое дорогое волочить. Ране, помню, еще в Кутеже по двунадесятым праздникам во время народных гуляний была главная потеха: бабы соревновались, кто сколько может на себе вещей нужных нести, да еще и мужа в придачу.
— Веселенькое развлечение.
— То не развлечение, а необходимая предосторожность. Случись беда какая в доме — пожар али подтопление фундамента,— кому сундуки выносить? Кому мужика с полатей стаскивать да на плечи себе вскидывать? Опять же бабе! То традиция, не нами заведенная, не нам ее и нарушать...
— Василиса, а коня на скаку остановить ты можешь? — на всякий случай спросила я.
— Смотря чем,— серьезно ответила прекрасная тезка.— Ежели свистом — раньше любого могла. А вот тяжеловоза — токмо руками. За хвост. Ну, чего ты хохочешь? Я ей, дурочке, правду говорю, а она заливается, словно и нет опасности перед нами никакой'
— Извини, ох! Я просто это представила...
— Ты лучше представь, как мы будем до беседки добираться. Кстати, о Сэме... И о машине твоей... А что, если мы сделаем так...
Меж тем «Матерь Мира» Аленка как раз вкушала экспроприированный у кого-то помутняющий карму окорок, когда пред ее осоловевшие очи явился один из смуглокожих парней, несших патрульную службу у терема двух Василис.
— Ну что? — нелюбезно осведомилась узурпаторша. Она не любила, когда ее отвлекали от двух занятий: еды и секса.
— Ничего нового. Они все так же в доме сидят. От них никто не выходит. К ним никто не приходит.
— Еще раз обыскивали?
— Да.
— И что?
— Все по-прежнему.
— Как они выглядят? Плачут? Милости у меня просят?
Соглядятай пожал плечами:
— Непохоже...
— Ах, непохоже! — окончательно потеряла аппетит самозванка.— Так устройте им веселую жизнь! Как солнце сядет, поджигайте терем с четырех сторон. Глядишь, эти дурочки упрямые сами ко мне с поклоном да с книгой выскочат! Правильно я рассуждаю, махатмушка?
Брахма Кумарис, в этот момент томно вдыхавший кокаин вперемешку с сандаловым маслом, только кивнул.
— Все ясно? — обратилась Аленка к соглядатаю.— Тогда пшел вон. Выполнять!
Аленка и думать не думала, что ее приказ лишь приблизит исполнение хитроумного замысла, в коем приняли участие две Василисы и руки Крутого Сэма.
К полуночному бою часов на соборной колокольне мы с Василисой прислушивались с особенным чувством. Все вещи, которые мы собрались с собой взять, уже давным-давно были как следует упакованы. Компьютер, который в этом загадочном мире мог не отключаться ни на минуту, интимно гудел сквозь толстый слой разноцветной дерюги.
— Свечи будем зажигать? — прошептала я. От темноты и напряженного ожидания было не по себе. Да еще контуры Сэма неприятно подсвечивали мертвенно-синим светом.
— Не надо лишнего света. Это только внимание привлечет,— резонно заявила Василиса, и тут глаза ее, словно у кошки, засияли яркой зеленью так, что я, едва не ослепнув, прищурила глаза.
— Ну ты даешь, прекрасная тезка! — только и выговорила я.— Тебя этому тоже обучали?
— Да,— кратко бросила Василиса Прекрасная.— Пора.
Мы подхватили вещи и, стараясь не шуметь, двинулись к черному ходу, который имелся в пристройке, именуемой «рухольная». Здесь пахло долгим владычеством мышей, давно не чищенной паутиной и старыми тряпками. Зеленым сиянием своих очей тезка осветила неопрятного вида камин, сложенный из крупных закопченных камней. Внутри камина, казалось, не было ничего, кроме грязи и сажи.
— Нам придется лезть через камин? — издавая внутренний тихий стон, поинтересовалась я.
— Ох и чудна ты порой бываешь, премудрая! Ты внимательнее вглядись!
И как раз не давая мне толком вглядеться, тезка нажала на какой-то выступающий из стены камушек. И камин... пополз вверх на манер театральной декорации, обдавая нас облаком застарелой пыли. За камином обнаружилась небольшая, крепкая на вид дверца с висячим замком. Меня разобрал нервный смех.
— Так, все, я знаю эту сказку,— тоном галлюцинирующей неврастенички заявила я.— Сейчас откроется волшебная дверца, и мы попадем в чудесный театр папы Карло, и девочка с голубыми волосами заставит всех почистить зубы, а мальчик с длинным острым носом будет поливать нас чернилами и кричать: «Скажите, как меня зовут!»
— Василиса, ты что говоришь такое? — изумилась моя тезка.— Это же просто дверь. Дверь в сад.
Она сняла с шеи цепочку с болтающимся на ней ключом и, принялась ковыряться в замке.
— Вот незадача; заржавел замок за столько лет без работы... Ничего, сейчас все получится!
Посверкивая зелеными глазами, Василиса Прекрасная колупала массивное чрево проржавевшего замка, а я держала вещи и продолжала галлюцинировать:
— Говоришь, не будет там театра? А жаль... Всю жизнь мечтала попасть. Сидеть в первом ряду и любоваться манерами пуделя Артемона. Но лучше — прятаться за кулисами вместе с печальным бледным Пьеро и осушать фонтаны его перемешанных с пудрой слез своими утешающими поцелуями!.. Ты говоришь, сад? Что — сад? «Созрели вишни в саду у дяди Вани», а нам только и досталось, что выковыривать из их червивой мякоти скользкие косточки... Вишневый сад, мотивы русской драмы!.. Василиса, неужели ты не понимаешь, что только что своими словами ты разрушила мою детскую веру в существование бесплатных кукольных театров и длинноносых деревянных мальчиков!..
— Я только что открыла замок,— сурово прервала мои бессвязные речи деловая тезка.— И лучше будет, если мы поторопимся!
— Да, пора на свежий воздух,— приходя в себя, согласилась я.— А то что-то становится жарко.
— Жарко? — переспросила Василиса, и лицо ее исказилось гневом.— Да ведь они, нехристи, наш терем подожгли! Скорей!
И она что было силы толкнула дверь в сад.
С одной стороны, даже хорошо, что этот забытый черный ход оказался забытым настолько, что весь зарос шиповником, дикой малиной и крапивой высотой в два человеческих роста. Это означало, что нас вряд ли кто-нибудь заметит в таких джунглях, да еще ночью, ой! «Ой» касается другой стороны медали. Крапива, негодяйка, жжется немилосердно, шиповник беспринципно лезет в глаза и уши, а поведение колючих кустов дикой малины вообще выходит за рамки Конвенции по правам человека...
Но мы терпели. И с этим достойным лироэпической поэмы терпением продирались сквозь заросли, чтобы по неприметным садовым тропинкам выйти к заветной беседке. Кстати, ночь уже не была удручающе темной — пламя, взметнувшееся над крышей нашего недавнего жилища, давало отменное освещение.
И тут я услыхала леденящие душу вопли!
— Горим! — оповещал честной народ голос, явно принадлежавший Василисе Прекрасной.
— Спасите наши души! — Это уже моим голосом кто-то истерично надрывался. Весьма похоже.
— А... как это? — поинтересовалась я у тезки, шагая за ней след в след меж зарослей черноплодной рябины.
— Я не такая дура, чтоб дать понять Аленкиным прихлебателям, что мы сбежали. Пусть думают, что мы в огне погибаем.
— И долго наши вопли им слышны будут?
— До тех пор, пока кто-нибудь из этих смуглокожих не попытается проникнуть внутрь терема. Тогда чары развеются.
— Ну, судя по тому, как они его подожгли...
— Да, надеются, мы сами к ним выйдем.
— С поднятыми руками и Альманахом в зубах...
— Сколь раз твердила тебе; не поминай сию книгу всуе! Беду накличешь! Ох, вот и беседка. Скорее внутрь...
Накликала я беду. Или беду вообще кликать не надо. Она сама является. Причем именно в тот момент, когда ты, уже опьяненный ароматом близкой победы, делаешь последний шаг...
И вляпываешься.
Допустим, в грязь.
В беседке стояла Аленка.
Мы замерли на пороге, а я совершенно не к месту и не ко времени поняла, что натерла плечо дерюгой, в которой тащила компьютер.
За спиной Аленки в беседке маячило с полдюжины симпатичных парнишек в белых одеждах и с абсолютно оловянными глазами.
— Я, чаю, вы собрались куда? — хрустальным голосом поинтересовалась у нас узурпаторша.— И даже не зашли попрощаться. Нехорошо это. Не по-людски.
Она улыбнулась и сложила ладони лодочкой. Направила их в грудь моей тезки.
— Нехорошо,— повторила Аленка, и из «лодочки» ударил алый пульсирующий луч.
— Нет! — Я это даже не крикнула. Просто мое тело почему-то среагировало быстрее, чем сознание. И я заслонила Василису Прекрасную грудью. Потому что на спине у меня расположился комп.
Луч ударился о мою грудь и рассыпался крохотными безвредными искорками. Все верно, говорила же Руфина, что на меня Аленкино колдовство не действует.
— Не получилось,— разочарованно разомкнула ладони Аленка.— Трудно мне с вами. Зато интересно. Эй, ребятки! Ну-ка, потешьте свои могучие телеса во славу нашего приснопоминаемого махатмы!
Аленка отступила внутрь злосчастной беседки, «ребятки» ровным строем пошли по наши души, а я краем глаза успела заметить, что опьяненная магией вседозволенности узурпаторша стоит в сиренево мерцающем круге, начерченном на полу.
— Что это? — успела я спросить прекрасную тезку.
— От нас защита! Нам теперь туда не проникнуть! А очень надо!
— Кумарис! — хором воскликнули просветленные ребята и выхватили из ниоткуда длинные, серебристые копья, напоминавшие иглы. И кинулись на нас, все больше стекленея взглядами...
— А ну, давайте сюда, ошибки природы! — раздался на дистанции, отделявшей нас от прокумаренных головорезов, ехидный металлический голос. И по первому ряду смуглокожих с грохотом хлестнула очередь из «томпсона».
— Это кто еще? — изумилась Аленка, но, из круга своего предпочла покуда не выходить.
— Это Сэм! — Я воскликнула не столько для того, чтобы проинформировать нашу узурпаторшу, сколько обрадовалась неожиданной защите. Не зря татуированные руки в кожаных перчатках торчали за моим плечом чуть ли не каждый день!
Те, кого задели выстрелы Сэма, разлетались как песчинки, подхваченные беснующимся сирокко. Однако оставшиеся только сплотили ряды. И, кажется, смуглокожих стало больше. Далеко вверху изрядно грохнуло.
— С чего бы быть грозе? — напряглась Василиса Прекрасная.— Ох, чует мое сердце, Аленкины это проделки.
— Похоже, сия дама клонирует своих подчиненных.
— Что делает?!
— Нарушает запрет на воспроизведение человека противоестественным путем. Впрочем, я не уверена, что они — люди. Ты гляди, Василиса, они идут на нас из беседки уже десятками, а туда, по логике, и пяти человекам сунуться трудно...
В самом деле, на нас, точнее на Сэма, уже шла толпа, взбадриваемая Аленкиными заклинаниями. Но количественное превосходство противника не ввело Сэма в фрустрацию. Пока Василиса Прекрасная шептала девяностый псалом, чтоб вооружиться против врагов духовной силой, Сэм сменил «томпсон» на свой любимый шестиствольный «миниган» и проорал:
— Это все?! Не смешите меня!
Дальнейшую картину описывать бессмысленно. Хотя бы потому, что ее аналог можно найти в любой игре жанра «экшн»: герой остается один на один с кучей бесконечно набегающих врагов.
Хотя на самом деле враги не могут возникать бесконечно.
Или биться бесконечно.
Как кому понравится.
Словом, когда наш Сэм полностью очистил площадку перед беседкой, Аленка в сиреневом круге уже не стояла, а сидела, обхватив руками голову.
Сэм выпустил из пулемета последнюю очередь и, сочтя свою миссию выполненной, скромно пристроился у меня в тылу.
Аленка подняла голову и холодно посмотрела на нас.
— Вам все равно не уйти.— При каждом слове из ее рта вылетали... нет, не алмаз и роза. И не жаба с кинзой. Просто небольшие серебряные молнии.— Я разрушила чары этого места. Вернее, перевела их на себя. Теперь я здесь хозяйка. И, сопротивляясь, вы только оттягиваете неизбежное...
— Неизбежное что? — резонно поинтересовалась я. Аленка слегка растерялась от такого вопроса и чуть не подавилась своей очередной молнией.
— Как что? Мой приход к безраздельной власти. Владычество черной магии. Порабощение...
— А поинтересней ничего не могла придумать?
Василиса Прекрасная толкнула меня в бок:
— Нашла время для разговоров! Идем в беседку, нам Аленку сейчас свалить легче легкого, потому как она вовсе без сил.
— Это неэтично,— улыбнулась тезке я.
— Чего-о?!
— Нельзя поступать с противником так, как он поступил бы с тобой.
— Это ещё почему?!
— Сказка... Сказка не сложится. Я заметила, что Аленка слушает меня со все возрастающим вниманием.
— А что ж ты тогда предлагаешь? — вскинулась моя прекрасная тезка.
— Мы уйдем; Просто уйдем, как говорится, куда глаза глядят. И я почему-то уверена, что Аленка не посмеет ни препятствовать нам, ни вредить нашим близким.
Гром загремел снова. Только звучал он как-то по-другому. Если раньше у Аленкиного грома был какой-то жестяной, бутафорский звук, то сейчас гремело так, словно наивная вера крестьян в мчащегося на колеснице Илью-пророка — не просто вера, а апостериори доказанный факт.
Аленка посинела, как покойница,
— Все равно по-моему будет! — кричала она, и тут в саду началась буря.
— Ты хотела идти, куда глаза глядят?! — завопила мне, пригибаясь от ветра, Василиса Прекрасная.— Ты про эти глаза говорила?!
И она показала мне куда-то за верхушки сада. Я посмотрела, и в сердце у меня ощутимо что-то щелкнуло. Так иногда бывает. Перед инфарктом.
Прямо над встрепанными бурей деревьями, с абсолютно темного неба, чуть подернутые наступающим грозовым фронтом, на нас смотрели ГЛАЗА.
Точнее, не на нас. Они глядели именно туда, куда нам с Василисой и нужно было сейчас идти. Несмотря на то, что на нашем пути опять вырос целый лес крапивы и, чертополоха.
— Не пушу! — кричала нам вслед Аленка, но крики ее пропали втуне.
Ибо те, кто идет туда, куда глаза глядят, приходят куда надо.

***

Режим дня в ЛТО, то есть лечебно-трудовом очистилище, был выверено точен и размерен, как качание маятника. И создан исключительно для того, чтобы все, оказавшиеся под крышами этого негостеприимного учреждения, поняли, что жизнь — это не только холодный душ.
В шесть утра «пациентов» (так обращались к несчастным затворникам смуглокожие братья милосердия и оловянноглазые, напоминавшие оживших мертвецов лекари. Сами кутежане слово «пациент» сочли сильно ругательным) криками «Подъем! Становись на поверку!!!» подымали с жестких, неудобных для спанья топчанов. Вообще, кутежане — народ, привыкший вставать с первыми петухами, но такое грубое и бесцеремонное вторжение в утренний сон нервировало и вызывало массу негативных эмоций. Однако даже эмоции свои пациенты не могли высказать от души и как следует. За каждое ругательство или высказанное в адрес лекарей недовольство полагалось две очистительных клизмы (чеснок, бодяжник, корень копытень в основных ингредиентах). За брошенный искоса гневный взгляд — освежающий ледяной душ в целиком каменной и темной клети, лицемерно именуемой смуглокожим персоналом «Дворец просветления кармы». А уж за отказ подчиниться требованиям лекаря, за буйство и рукоприкладство (были, были случаи, когда здоровенному главному лекарю некоторые кутежане наставляли фонарей под глазом, требуя справедливости!) наказание имелось одно — обитая белым железом комната, где нарушителя ждала капельница с раствором перестоявшего сока молодильных яблок... Так что, нежели через три с того момента, как ЛТО приняло первых кутежан, увеличилось количество резко постаревших пациентов. И уменьшилось число бунтовщиков. Перебродивший сок молодильных яблок давал сильный, своеобразный аромат. Этим ароматом пропитались все коридоры «лечебного учреждения». Это был запах позорной и покорной несвободы. Кутежанам, оказавшимся в ЛТО, чудилось, что они насквозь пропитались этим гнилостным запахом, и потому вчерашние бесстрашные и несокрушимые витязи, мудрые мастера и острые на язык поселяне теперь стыдились лишний раз посмотреть друг другу в глаза — боялись увидеть отражение собственной трусости и покорности. Ведь сдались этим прощелыгам вашнапупским, и почти что без боя!..
После подъема и обязательной поверки, во время которой дежурный лекарь в сопровождении пары-тройки смуглокожих мордоворотов пристально оглядывал каждого пациента на предмет незаконного ношения оружия, бутылки с брагой или коробки с запрещенными пряниками, все строем шли в большую, открытую всем сквознякам комнату, устеленную гнилой конопляной соломой. Здесь на полчаса, а то и на час очередной поклонник учения Брахмы Кумариса заводил бодягу про то, как плохо быть шудрой, есть мясо, пить пиво и водку, лакомиться пряниками и медом и смотреть на женщину с похотью, меж тем как всем известно, что женщина есть не что иное, как смрадный скелет, обтянутый кожей, а также скопление мерзостных выделений, слизи, запахов и звуков. По окончании речи полагалось петь длинный гимн на самскрипе, восхваляющий всех прокумаренных, то бишь просветленных. Так как кутежане самскрипом не владели, гимн пел персонал ЛТО, а пациентам полагалось по команде хлопать в ладоши. Мужиков от этого мутило, но ничего, хлопали.
Мутило еще и от голода. Сразу за лекцией полагалось идти в трапезную завтракать. Завтрак составляли блюда, для кутежанина вовсе непривычные и даже ненавистные. Вместо духовитых пирогов, начиненных рыбкой либо потрошками, вместо известных своей сочностью расстегаев, кулебяк и блинов с припеком и сметанкой аппетитам «пациентов» предлагалось следующее меню:
— лепешки из толченого ревеня с лебедой и конопляным маслом;
— плохо промытая и недоваренная просяная каша (по учению махатмы Кумариса питаться следует непроваренной пищей, ибо это ведет к большему очищению организма и, следовательно, большему просветлению);
— распаренные отруби;
— морковный чай.
— Свиньи — и те этакого жрать не станут! — крикнул в первый день своего пребывания в ЛТО Никандр Кутежский, отшвыривая миску с отрубями, за что получил воспитательных мер по полной программе: чесночную клизму, ледяной душ и узилище. В узилище он попал потому, что при попытке всадить ему иголку с ядовитым старящим соком сильно покалечил одного из братьев милосердия. Узилищем называлось крошечное подвальное помещение с окном-щелкой как раз на уровне земли. Тому, кто попал в это место скорби, ни пищи, ни питья не полагалось. Никандр сумел продержаться две недели, весело распевая похабные песни про какую-то Дуняшку, нашедшую в лесу лопушок, под которым притаился неслабый и находчивый пастушок. Милосердные братья увещевали непослушливого богатыря через дверь и грозили ему полной потерей надежды на нирвану. Никандр только похохатывал да матерился, используя незнакомые ему слова «сансара» и «прабхупада» так затейливо, что у сторонников богатыря сердце радовалось: не бесплодна та природа, не погиб еще тот край, что выводит из народа стольких славных... К концу третьей недели Никандра вынесли из узилища, обмыли и закопали на прилегающем к ЛТО пустыре, даже не пригласив православного батюшку, как полагалось бы по человеческому закону.
После таковой смерти Никандра поутихли даже самые разудалые и питались морковным чаем, хоть и кривясь, да молча...
По окончании завтрака внутренний распорядок очистилища предписывал «пациентам» лечение трудом. Смуглокожие братья милосердия пристально следили за тем, чтобы все, кто еще способен передвигаться, принимали участие в чистке отхожих мест, прополке грядок с коноплей, мытье лечебного помещения и прочих необходимых для просветления души и совершенствования тела работах.
В трудах проходило время до обеда, который можно было скорее назвать ужином, потому что наступал он весьма поздно. И состоял из все тех же лепешек и прокисшего молока. И едва только «пациенты» расправлялись со своими жалкими порциями, их разгоняли по палатам, строили вдоль стен для обхода («На что еще не жалуетесь?» — хитро усмехаясь при этом, повторяли все осматривающие бедолаг лекари), а потом звучал приказ: «Отбой!», означающий, что всякий, кто после этого приказа обнаружится не лежащим в кровати, а стоящим на ногах, получит превентивных мер по полной программе.
И над очистилищем повисала тишина. Почти кладбищенская, если взять в расчет настроение обитателей ЛТО. Правда, изредка тишину нарушали тихие, приглушенные, в подушку стоны — лепешки из лебеды и ревеневый компот делали свое разрушительное дело.
Именно в такой распорядок жизни и угодил неожиданно для себя доселе весьма вольготно препровождавший время в царских застенках Иван-царевич. Дело в том, что расположение этих застенков он знал с детства и, когда Аленкины приспешники бросили его в пыточную, не стал дожидаться прихода заплечного мастера. Царевич помнил, что, ежели влезть в ржавую железную бочку, используемую для пытки, прозванной «банный день», и повернуть незаметный рычажок, часть бочки упадет, открывая тайный лаз в винный погреб. А из винного погреба можно было, также используя хитрые ходы, попасть то в кладовую со съестными припасами, то в старую прачечную, то в казнохранилище. В своих беспечных и необременительных блужданиях неунывающий супруг Василисы Прекрасной даже в один прекрасный день обрел себе преоригинального спутника.
Как-то раз, заправляясь основательно копчеными колбасами в кладовой, услыхал царевич приглушенное рядами висящих окороков вдохновенное чавканье. Он пошел на звук и обрел человека, желтолицего, узкоглазого, в яркой лисьей шубе, надетой чуть не на голое тело. Человек догладывал кусок копченой конины, и даже появление царевича не прервало сего увлекательного занятия.
— Ты кто? — заинтересовался царевич. Человек догрыз конину, обтер замаслившиеся губы меховым рукавом и неожиданно тонким голосом сказал:
— Твоя моя не понимай.
Иван-царевич все-таки был царевич, а не собственный, официально считающийся дураком, братец, посему быстро определил этническую принадлежность узкоглазого:
— Учкудук, да?
Тот обрадовался:
— Учкудук, кезге ез'инде-ак! Моя с посол приходи к царица, песня пой. Посол посол...
— Посол пошел?
— Так. Моя остаться песни петь. Долго петь! Потом все уйти, моя один остаться. Моя идти, идти по дворцу и вдруг — ак! буйимдарды!

Предыдущая страница 14 Следующая страница


15 Надежда Первухина

— Что?
— Моя провалился. В подвал. Моя тут ходи-ходи, выход ищи-ищи, совсем помирай...
Судя по толстым щекам учкудукца, до того, чтобы помереть, времени у него было еще предостаточно.
— Что ты умеешь? — на свою голову спросил царевич.
Потому что его нежданный спутник разинул рот и запел:
Шел джихад по берегу, шел издалека.
Под зеленым знаменем — черная рука.
Голова обвязана грязною чалмой.
Не придет с победою моджахед домой!..
— Тише ты! — прикрикнул на певуна царевич.— Сюда весь дворец на твои песни сбежится, орешь как резаный!
— Моя тихо только про Любовь песни поет,— с достоинством пояснил тот.
— Ладно, нам сейчас не до песен. Зовут тебя как?
— Тудыратым Жарамдылык,— ответствовал певец и поправил лисью шубу.— На твоя речь это означает Вечный Воитель, да!
— О как! — восхитился Иван-царевич.— А я-то думал, ты только песни горланить можешь...
— Моя все может. Легко!
— Добро! А меня звать Иван. Царевич я местный.
— Вай-ай! Зачем пачкаешь уста ложью? Царевич по подвал не ходит, колбаса не ест! Царевич белый дворец сидит, приказы воинам отдает! Говорит: «Садись, воин, в железную птицу, лети и сбрось на неверных огненное яйцо!» И воин садится...
— Не-не, у нас все не так,— перебил Тудыратыма Иван-царевич.— У нас власть и дворец захватила злая колдунья.
— Так пойди и убей ее! — наивно предложил простосердечный сын Учкудука.— И вырви у нее глаза и сердце. Сердце отдай собакам, а глаза съешь сам. Тогда будешь сам колдун.
— Ага, я уже... Спешу. Саблю, вот только не могу сыскать особенную, заговоренную, чтоб сразу колдунье башку снесла...
Таким манером отговорился царевич от воинственного приятеля, которому, конечно, и в голову прийти не могло, что царевич из лености да бестолковости не изменяет ситуации, в коей очутился по воле узурпаторши.
Узурпаторша меж тем даже и подзабыла о том, что в ее подвалах томится благородный отпрыск заколдованной Руфины Порфирородной. И немудрено забыть, когда каждый день приносил столько событий, от которых голова шла кругом и даже крепкие косяки священного кумара не стирали с Аленкиного лица выражения мрачной озабоченности и вселенской злости.
После того как Аленка провозгласила царем Брахму Кумариса и от его и своего имени принялась издавать совершенно разгромные указы, послы сразу двух сверхдержав — Великой Братании и Фигляндии — затребовали у нее немедленной аудиенции.
Аудиенция состоялась не во дворце, а в летней (поскольку было уже весьма тепло) царской резиденции. Следуя учению своего кармического супруга, Аленка повелела местным, еще не взятым под стражу, столярам сделать сию резиденцию в форме распускающегося лотоса. В этом лотосе Аленка и плавала по дворцовому пруду наподобие жабы. Послы же вынуждены были оглашать заготовленные петиции, стоя на берегу и поминутно рискуя свалиться в воду с осклизлых камушков.
— Я слушаю вас, милорд! — ободряюще крикнула из лотоса Аленка лорду Вроттберри.— Валяйте, не стесняйтесь!
Лощеного лорда перекосило от подобного отсутствия политеса, но он взял себя в руки и заговорил:
— Миледи! Я, как чрезвычайный и полномочный посол Великой Братании в Тридевятом царстве, уполномочен сделать вам официальное заявление от имени моего правительства и моей королевы, да продлят небеса дни ее царствования!
— Я вся внимание! — Аленка повернула пестик лотоса, как руль, и деревянный цветок красиво завертелся.— Что намерено мне заявить ваше правительство?
— Великая Братания, руководствуясь международными соглашениями и принципами гуманизма, выражает озабоченность и недовольство той внутренней политикой, которую проводите вы, миледи. Десятилетия добрососедских отношений между Великой Братанией и Тридевятым царством основывались на взаимовыгодном партнерстве, в которое в качестве экспортных статей входили мед и пряники...
— Не будет! — оборвала посла Аленка.— Кончились экспортные статьи. Шиш вам, а не пряники: Хрен вам, а не мед!
— Но, миледи!.. Мировое сообщество... Дружественные соглашения... Царица Руфина, как вы можете...
Аленка расхохоталась от всей своей черной души:
— Посол ты посол! Неужли не понял ты еще вместе со всею своею Великой Братанией, что я — никакая не царица Руфина! Я царица, которая правит сама по себе. И потому плевала я на мировое сообщество. И на соглашения тоже! А что касается настоящей царицы Руфины, то ее нет и больше не будет. Так и передайте всей вашей Великой Братании.
Лорд Вроттберри стал бурым от едва сдерживаемого гнева.
— Вы узурпировали власть! Вы самозванка! — воскликнул он.— Как мы могли так долго пребывать в заблуждении относительно вашего статуса! Я незамедлительно покидаю вашу страну и сделаю доклад на международном совещании... Готовьтесь к тому, что Совет Единых Народностей введет эмбарго по отношению к Тридевятому царству! А если вы не прекратите своей разрушительной политики, то введет и миротворческие войска!
— Валяй, докладывай! — невежливо крикнула Аленка.— Чихала я мелким чихом и на Совет, и на эмбарго, и на войска миротворческие! Все, посол, свободен! И дуй отсюда вместе со своим вонючим котом!..
Аленка надула щеки и так дунула в посла, что тот сухим листом полетел над верхушками окружавшей озерцо цветущей бузины.
Посол Фигляндии, Туукка Тииккуриилла проследила взглядом за полетом братанского посла с чувством глубокого морального удовлетворения. Во-первых, она была гипертрофированной феминисткой и сексисткой и твердо верила в то, что мужчины не имеют способностей к Большой Политике. Во-вторых, она, как истинная фигляндская патриотка, прохладно относилась к Великой Братании с ее волюнтаристскими амбициями.
Итак, на берегу осталась Туукка, а в лотосе плавала Аленка, наслаждаясь погожим деньком.
— Я хочу сказать вам как женщина женщине... — начала было Туукка, но узурпаторша бесцеремонно ее прервала:
— Я знаю все, что ты намереваешься мне высказать. Насчет ценности человеческой жизни и всего такого прочего. На это я отвечу: мне плевать. А если ты скажешь, что мы должны вашему Фигляндскому валютному фонду три миллиона золотом и мелкими ассигнациями, я повторюсь, но отвечу то же самое. Мне плевать. И знаешь почему? Потому что я сильнее. Потому что не люблю отдавать долгов. Кстати, их наделала не я, а опять-таки царица Руфина, которой больше не будет.
— Это жестоко! — воскликнула Туукка.— Это негуманно!
— Я знаю,— мило улыбнулась из лотоса Аленка.— Но меня это устраивает, понятно?! И давай-ка ты лети прямиком вслед за лордом, не порть мне отдых.
Когда Туукка Тииккуриилла пролетала над теми же кустами бузины, в ее голове мелькнула мысль, что никогда не следует радоваться, если кто-то наступил на навозную кучу. Потому что всегда есть вероятность самой наступить туда же.
Разорвав дипломатические отношения с Фигляндией и Великой Братанией, Аленка хорохорилась два дня. Потом помрачнела и стала выспрашивать у своего махатмы, что будет, если на них пойдут войной.
— Кумарис, сати,— ответил ей дремлющий в позе сытого питона махатма,— Ашвапудрам нанас чандра-гупта раджа-йога.
— Как скажешь,— кивнула Аленка и принялась делать себе косячок.— Наплевать — так наплевать.
Только посол княжества Нихтферштейн по-прежнему вел свои дела в изменившемся Кутеже и не требовал от Аленки аудиенции. Но на это у господина фон Кнакена были свои тайные причины.

***

Однако следует вернуться к забытому в подвалах царских Ивану-царевичу и его новому другу, учкудукцу Тудыратыму. В конце концов, им прискучило ревизовать мясные кладовые и винные погреба, и они решили выйти на поверхность. Тем более что никто им в этом намерении препятствий не чинил.
Это-то и погубило царевича. От хороших харчей да бесконечной выпивки стал он осоловевшим, ленивым и политически недальновидным. Про его товарища и говорить не стоило: Тудыратым только и мог, что сочинять новые песни то про каких-то неуловимых мстителей, то про мир голодных рабов... Забыл-запамятовал Иван-царевич, кто захватил престол Кутежа и превратил его мать в пушистое симпатичное домашнее животное! И забывчивость эта вышла ему боком.
Беспрепятственно покинув одному ему известным ходом территорию царских подвалов, Иван-царевич в обществе не расстававшегося с лисьей шубой Тудыратыма двинулся прямиком к месту, где, как он знал, издревле стоял славный кабак старого Кургуза, добродушного толстяка и жулика, подающего отменное пойло с отменной же закуской.
— Вот мы сейчас,— мечтал Иван-царевич, щурясь от яркого солнца,— пивка холодненького хлебнем со свежей тараночкой. У Кургуза всегда такая тараночка! А потом я тебе пряников куплю. Знаешь, что такое пряник? У вас, в Учкудуке вашем, небось, и не слыхивали про это диво! Пряник, друг ты мой сердешный, энто как хорошая песня — душу до слез бередит. К нам кто в Кутеж приезжает, пряников возами набирают — на память. И ты что думаешь, будут есть? Не-ет! Это только дураки пряники из Кутежа везут, чтоб есть. А умные их высушивают и гвоздиками к стенке прибивают: дому чтобы было украшение и о поездке память... Погоди! С дороги я сбился, что ли?
Царевич растерянно озирался, ища глазами кабак прославленного Кургуза. Только не было больше кабака. На его месте высилась горка из камней, обсаженная белыми цветочками.
— Что за черт, не пойму... — протянул царевич и только в этот момент догадался оглядеться как следует. А, оглядевшись, стал мелко креститься и припоминать ирмосы покаянного канона.
— «Волною морскою скрывшего древле гонителя, мучителя»... Тудыратым! Видать, война была в городе, а мы все в подвале прошляпили!
Тут растерянного царевича и его учкудукца и взяли в кольцо странные смуглокожие парни в белых одеждах. И повели в слишком хорошо знакомом царевичу направлении. Ошарашенный происшедшими в столице видимыми переменами, тот даже и не сопротивлялся. И не удивился, когда узрел себя стоящим на коленях перед закутанной в холщовое покрывало Аленкой, лжецарицею Тридевятого царства.
— Ты чего тут наворотила, а? — рявкнул Иван, пытаясь подняться с колен, но резкий толчок промеж лопаток заставил его сунуться носом в ворох конопляной соломы, устилавшей пол.— Тьфу, зараза! Управы на тебя нету!
— Это верно, царевич,— усмехнулась просветленная кармическая супруга махатмы Брахмы Кумариса.— Нету на меня управы. И не будет. Потому что я сама теперь здесь и закон и беззаконие.
— Не много ли на себя берешь? — выплюнув солому, поинтересовался Иван.
— Не много. В самый раз.
— Где жена моя? Где брат с невесткой? Почему дворец в хлев превратила?!
— Знаешь, царевич,— задумчиво протянула Аленка.— Ты какой-то грубый. Нет в тебе светлого духовного начала. И карма у тебя... ой, дрянь карма! Просветлиться тебе надо. Причем в срочном порядке. Эй, мальчики! Отведите-ка Ивана-царевича и его странного друга в наше заведение для взыскующих очищения духа. И передайте там главному, что к этим двум, погрязшим в невежестве и чревоугодии, требуется особый подход.
Вот так Иван-царевич и его приятель, учкудукский подданный Тудыратым Жарамдылык и оказались в стенах лечебно-трудового очистилища. И первым, кто ввел их в курс текущих событий и рассказал про внутренний распорядок, был тихий незаметный старичок с поросшими белесым пухом ушами; старичок, в котором уже никто бы не признал прославленного пивовара Ивана Таранова.

***

Идти по дороге, куда глаза (причем не твои) глядят, было жутковато, но интересно. Я, во всяком случае, к тому, что некие небесные очи прогревали мне взглядом спину, отнеслась более спокойно, чем моя прекрасная тезка. Та же с момента появления пресловутых глаз в небесах была бледна, шла с опаской и поминутно оглядывалась.
— Василиса,— успокаивала я ее.— Да не изводись ты! Там они висят, никуда не делись. И сияют, словно две луны...
Тезка в ответ на это только расплакалась:
— Страшно мне! Ведь неведомо куда эта дорога нас приведет! Все получилось совсем не так, как я придумывала!
— Это называется судьба,— глубокомысленно заявила я.— А .от судьбы с таким взглядом уже не уйдешь.
Тут Василиса Прекрасная приглушенно взвизгнула. Я уж испугалась было, что ее укусила за пятку какая-нибудь змея, но тут увидела причину тезкиного визга. И сама чуть не завопила, правда не от страха. От удивления.
Справа от тропинки, по которой мы шли, стоял экскаватор с поднятым ковшом.
— Господи! Вот оно, чудище неведомое! — всхлипнула Василиса Прекрасная.— Лучше Я обратно побегу, Кутеж — город большой, знакомых много, как-нибудь спрячусь от Аленки...
— Опомнись! — Я дернула ее за рукав.— Назад нам дороги нет. И потом, это вовсе никакое не чудище. Это просто машина. Ну, механизм. Чтоб ямы копать. Колдовского в нем — ни миллиграмма.
Чем дальше мы углублялись в лес по высвеченной небесным взглядом тропинке, тем больше нам попадалось подобных «чудовищ». Среди березок и мелко дрожащего осинника причудливыми изваяниями застыли бульдозеры, пара тракторов, самосвал и техника помельче: автобусы — «пазики» с выбитыми стеклами, «газели» с проржавевшими на боках надписями «Маршрутное такси», один перевернутый набок и смятый в гармошку «опель-вектра» и десятка два велосипедов самой разной конфигурации и степени сохранности.
Дорога тоже изменилась. Если раньше мы шли по, обычной, довольно широкой лесной тропе, мягко пружинящей слоем прошлогодней палой листвы, то теперь ноги то и дело натыкались на змеей протянувшийся резиновый шланг, на пустые банки из-под пива, на куски какой-то непонятной арматуры. Потом пришлось идти с осторожностью; дорога была прямо-таки усыпана подшипниками, ножами от газонокосилок, пилами, притаившимися в траве, словно плоские крокодилы. Особенно много попадалось разнообразнейших гаечных ключей, так что мне даже вспомнились строки, которые мои однокурсники частенько цитировали в студенческие годы. Я тоже не замедлила их процитировать, чтоб моей спутнице не было так отчаянно страшно:
Солнце скрылось за линией туч.
Мы одни в этом сказочном мире...
Хочешь, я подарю тебе гаечный ключ
Двадцать два на двадцать четыре3?..
Однако стихи должного эффекта не возымели. А строчка насчет того, что «мы одни в этом сказочном мире» даже мне самой в эту минуту показалась несколько зловещей.
Тем более что дорога кончилась. То есть абсолютно.
Мы стояли перед высокой стеной из кирпича.
Нет, кирпич был не желтый, если кому интересно. Обычный это был кирпич, грязно-коричневый, кое-где потрескавшийся и выщербленный. Но самое замечательное было то, что вся стена буквально пестрела поразительными надписями:
«Я кончил этот труд, кто может, пусть напишет более. А. Афанасьев»
«Сие есть истинное чванство — не пропустить сюда дворянство! Вас. Жуковский»
«Няня, ты была права. Кот ушел из Лукоморья. Твой Пушкин А. С.»
«Ай да Пушкин! Ай да сукин сын! И тут успел вперед меня побывать! Посему от сказок приступаю к драме «Маскарад». М.Ю. Лер...» (дальше надпись стерта).
«О горе мне! Я видел этого конька! И виденного не забуду боле! Лучше посвятить себя педагогике. Директор Тобольской гимназии Ершов»
«Ах, что они сделали с моею черною курицей?! Ант. Погорельский»
— Василиса! — восторженно крикнула я своей тезке.— Да ведь это писали великие люди! Они все когда-то писали сказки и были здесь!.. Это же просто .музей под открытым небом!
— Ну и что? — равнодушно отозвалась Василиса, привалившись спиной к стене и загораживая витиеватый автограф Одоевского.— Нам от сего не легче. Устала я.
— Василиса, держись! — принялась я ее умолять, но она лишь клонилась долу, как срезанный люпин.
Я подхватила тезку под спину и крикнула глазам, наблюдавшим за нами с небес:
— Это нечестно! Нельзя так поступать с женщинами, одна из которых, между прочим, находится в деликатном положении! Мы шли именно туда, куда вы глядели, и к чему хорошему это привело?!
В ответ на мою тираду глаза в небе взяли и погасли. Стало совсем жутко. А тут еще рядом, в крапиве, послышалось интенсивное шевеление.
«Вот теперь это точно какое-нибудь чудовище!» — подумала я, прижимая к себе обмякшую Василису Прекрасную.
Но в эту ночь мне просто не суждено было насладиться обществом какого бы то ни было монстра. Потому что из крапивы к нам вышел обычный человек мужского пола, небольшого роста и скромного вида. Вот только глаза его я узнала сразу. Это были те самые глаза. Только сейчас они сияли потише и размер имели меньший.
— Ой,— только и сказала я.
— Чего скандалишь? — вместо приветствия поинтересовался глазастый человек.— У тебя ума хватает только на то, чтобы в стену ломиться да кричать, что твои права попираются? Типично женское мышление. О том, что рядом, буквально в двух шагах, находится дверь, ты, разумеется, не подумала.
Он дунул на заросли крапивы, и те расступились, образуя для нас проход, как для израильтян в Чермном море. И я действительно увидела дверь. Точнее, калитку из простых, неструганых, потемневших досок.
— Дай-ка ее мне,— неожиданно потребовал человек и аккуратно подхватил на руки бесчувственную Василису Прекрасную.— Не по ее силам, конечно, такие переходы.
Он пошел к калитке, я — следом. Оглянувшись, я увидела, что крапива за нами снова сомкнулась плотными мрачными рядами.
За калиткой оказалась небольшая лужайка, сплошь заросшая ромашками. А от лужайки аккуратная, посыпанная песочком дорожка шла к домику вполне современного вида. Впрочем, когда мы подошли ближе, я разглядела, что домик-то как раз весьма древний, а модерновость ему придают окна с пластиковым профилем, кованая лесенка и здоровенная тарелка параболической антенны на крыше, рядышком с печной трубой.
— Заходите, гости дорогие, незваные, но долгожданные! — пробормотал себе под нос глазастый тип, и дверь домика отъехала в сторону.
Оказавшись внутри, я опять принялась изумленно ахать. И было отчего! Хозяин дома на мои ахи, однако, не обратил внимания, а только буркнул: «Присядь, подожди» и скрылся с Василисой на руках за одной из вычурных деревянных дверей.
Пока хозяин отсутствовал, я осматривалась и отказывалась верить собственным глазам.
Просторная комната с бревенчатыми стенами напоминала или хозяйственный супермаркет, или, что вернее, какой-то грандиозный пункт проката. Чего здесь только не было! К старому холодильнику «Бирюса» прислонилось полдюжины раскладушек. С них оригинальным покрывалом свешивался надувной матрац в нерабочем состоянии. На стенах висели охотничьи ружья, альпенштоки, ласты и акваланги. Возле дивана, на котором я сидела, пристроился телевизор и почему-то лежащий плашмя музыкальный центр. Стайкой плененных растерянных зайчат на полу стояли белые пластиковые чайники Tefal. Что они при этом думали о нас — страшно было и догадываться. Возле чайников расположилась стиральная машина, почему-то зеленого цвета. На ней, наподобие шляпы, красовался здоровенный атласный темно-фиолетовый абажур от торшера. Сам торшер, стыдясь своей откровенной наготы, прятался за блестящим сервировочным столиком... О таких мелочах, как горки столовых и чайных сервизов в углах, не стоит и упоминать. Картину довершал стеллаж, забитый электродрелями, мотками проволоки, молотками и прочим инструментом.
— Не нравится? — прямо над моим ухом прозвучал ехидный вопрос.
Я вздрогнула. Это был тот самый глазастый человек. Я заставила себя не нервничать и как можно более деликатно сказала:
— Вообще-то здесь... несколько захламлено.
— Значит, не нравится,— заключил глазастый.— А вы думаете, мне нравится? Думаете, я от всего этого,— он обвел рукой комнату,— в непреходящем восторге?
— Куда вы Василису дели? — сменила тему я.
— Положил в спальне отдохнуть. Не волнуйтесь. Ничего плохого с ней не случится.
— А хорошего?
Глазастый усмехнулся:
— А насчет хорошего — не ко мне. Это, девочки, сами для себя устраивайте. А то привыкли на готовенькое...
— Скажите, а кто вы такой? — решилась я наконец задать вполне резонный вопрос.
Потому что внешне этот человек не походил ни на отъявленного злодея, ни на зацикленного на альтруизме филантропа. Внешность у него была самая обычная. Мужчины с такой внешностью, как правило, работают скромными инженерами, а к зеркалу подходят исключительно ради того, чтобы побриться и проверить, хорошо ли завязан галстук. Вот только глаза... Глаза были особенные. Они напоминали окна, за которыми грозовая мгла мгновенно сменялась солнечным днем, и наоборот. Такие глаза смотрят не просто внутрь тебя. Они еще могут всю тебя просто вывернуть наизнанку, как наволочку, и набить своим содержимым...
— Так кто же вы?
Мужчина присел рядом со мной на диван. Кстати, одет этот тип был тоже довольно странно: вытертые джинсы, лимонного цвета нейлоновая рубашка, а поверх рубашки — бежевый вельветовый пиджак с кожаными заплатками на локтях. На ногах — остроносые ботинки с кое-где треснувшим и облупившимся лаком. Прикид времен «Лестницы в небо»?..
— Как вам сказать, кто я,— задумчиво протянул мужчина.— Можно дать такое определение: я — Охранник.
— И кого... или что вы охраняете?
— Сказки. Я охраняю сказки,— просто сказал глазастый.
— Меня это удивило.
— Что-то я не совсем понимаю. Может быть, вы хранитель? То есть храните сказки, бережно передаете эту субкультуру из поколения в поколение...
— Нет,— ответил мужчина.— Хранителем работает другой парень, это его задача — бережно передавать. А мне положено охранять сказки.
— От чего?
— От незаконного вторжения — раз. От привнесения в сказку элементов, чуждых ее органике,— два. От попыток трансформации основной сюжетной линии — три. Ну и так еще по мелочи есть кой-какие задачки.
— А разве от этого надо охранять? Сказка как синкретичное культурное явление...
Охранник скривился, словно у него заболел зуб:
— Вы мне сладостных песен-то не пойте про синкретичность и прозрачность культурных границ! Слыхали мы эти песни. Эстетический вектор, логика культурной релевантности... Напевают их тут разные... специалисты, а потом, глядишь: сказка — уже и не сказка вовсе, а какая-нибудь фэнтези, тьфу, прости господи!
Меня разобрало любопытство.
— И часто у вас в сказки... незаконно вторгаются?
— В последнее время просто косяком идут. Ошалел народ, в сказку, как в гастроном, ломятся. Вы вот, между прочим, тоже нарушительница…
— Я не вторгалась! Меня кошка, то есть Руфина, можно сказать, силой притащила в это Тридевятое царство. И женила, тьфу, то есть выдала замуж за своего сына...
— Это не оправдание. Вторжение есть вторжение, хоть добровольное, хоть принудительное. Тем более что, вторгшись в сказочный сюжет, вы его так или иначе изменили. Да еще привнесли в сказку чуждый ее ткани элемент.
— Это какой?
Охранник указал на завернутый в дерюгу компьютер, который я поставила рядом с диваном.
— Ах, это... Но ведь от него никакого вреда...
— Все так говорят.
— Кто «все»?
— Вторгавшиеся. Вы думаете, все, что у меня тут в избе стоит, я сам для собственного удовольствия приобрел? Ничего подобного! — Глаза Охранника аж светились возмущением.— Ну, я понимаю, лезет человек в сказку. Но на кой ляд он тащит туда еще и холодильник? Или стиральную машину? Позавчера отловил одного: пер с собой кондиционер, пылесос и люстру Чижевского!
— Зачем в сказке люстра Чижевского? — удивленно пробормотала я.
— Я тоже его спросил: зачем? А этот тип и заявляет: вдруг в сказочном пространстве проблемы с наличием отрицательных ионов?! Я ему показал ионы...
— Что же вы с ним сделали?
— Выгнал, конечно. И провел психокоррекцию.
— Какую?
— Специальную. После этой психокоррекции человек начисто забывает о существовании сказок, вымыслов, фантазий и живет исключительно реальностью.
— Это жестоко! — воскликнула я.
— А превращать сказку в склад бытовой техники — не жестоко?! Вы по дороге шли — видели, сколько машин? Народ прет в сказку даже на экскаваторах и бульдозерах! Разве это нормально!..
— Может быть, людям просто хочется сказки...
— Если человек чего-то по-настоящему хочет, он сделает это сам. Посадит дерево. Выстроит дом. Вырастит ребенка. И сочинит сказку. Свою. Пусть с кондиционерами, аквалангами, телевизорами и компьютерами, но свою. Каков человек — такая у него и будет сказка... Самим, своими мозгами работать надо, а не лезть в чужие вотчины! А то будет как с продолжателями Толкиена...
— А что с ними?
Охранник сказок чуть смутился:
— Я, конечно, не могу этого знать наверняка. Но идут разговоры, что все, кто писал продолжения к книгам Толкиена, попадут после смерти не к нему в рай, а в другое место... И это место даже Данте не решился бы описывать. Вроде бы этак сам Толкиен распорядился... Так что со сказками надо быть осторожнее.
— Но что мне делать, если я уже здесь оказалась?! В этом Тридевятом царстве? Топиться в речке Калинке? Или повеситься на первом дубе?!
Взгляд Охранника на минуту смягчился..
— Что с вами поделаешь, живите.
И тут меня осенило:
— Нет, постойте! Вы ведь сами назвали меня нарушительницей! Так верните меня обратно! Из сказки в реальность. Только без... психокоррекции, если можно...
— Без психокоррекции это не получится. Так что еще раз повторяю: живите. Раз уж попали в сказку. Только законов ее не нарушайте.
— Законов?
— А то! Знаете, какие это Два Главных Закона Сказки? Я напрягла воображение.

Предыдущая страница 15 Следующая страница


Выйти замуж за дурака 16

— Добро побеждает зло? — предположила я.
— Верно.
— А еще... еще. Да как же я могла забыть?! Столько научных трудов прочитала на эту тему... Всякому действию есть противодействие, да?
— Нет. Это, скорее, из физики.
— Сдаюсь.
Охранник наклонился к моему уху и прошептал:
— Кто не спрятался, я не виноват.
— Что?! Это закон сказки?
— Именно.
— Не понимаю.
— Со временем поймете. А сейчас давайте исправим допущенное вами отклонение от сказочных нормативов.
— Что?!
— Ваш компьютер... Его придется изъять. В сказке ему не место. Согласитесь, это так.
— Но я же без него работать не смогу! Мне диссертацию писать надо...
В ответ на мои жалобные вопли Охранник сказал:
— Будьте так любезны, пойдите и откройте холодильник.
Я повиновалась, полагая, что мой собеседник хочет холодного пива или же, к примеру, колбасы. Но я ошиблась. В отношении продуктов холодильник был вопиюще пуст. Но зато на его полках лежали целые пачки бумаги ZOOM. И блестящий пенал из красного кожзаменителя.
— Вот вам и все принадлежности для научной работы. Между прочим, когда здесь гостил Александр Сергеевич, бумага была гораздо хуже. И писать приходилось перьями. Что вы так на меня смотрите? Был здесь Пушкин, был. И многие другие. Но то был золотой век! К сказке относились бережно и осторожно, никаких инноваций в нее не вводили, а чтоб какую-нибудь типографию сюда протащить — и речи не было! Так что постоит тут ваш драгоценный компьютер среди остальных вещдоков. И не волнуйтесь, у меня он целей будет.
Охранник развязал дерюжку, осмотрел мою технику, для чего-то прижался щекой к системному блоку и присвистнул:
— Ого! Теперь это точно должно храниться только у меня!
— Что такое? — удивилась я.
— Ха, вот Руфина молодчина! Это же надо было до такого додуматься!
— Объясните же!
Глазастый сдернул с раскладушек обвисший надувной матрац, расстелил его на полу и поставил на этой «скатерти» все мое машинное хозяйство. Причем, к вящему моему удивлению, это хозяйство не прекращало своей деятельности.
— Идите сюда,— усевшись по-турецки перед монитором и положив на колени клавиатуру, позвал меня Охранник.
Я не заставила себя просить дважды.
Глазастый пошуршал клавишами, потом указал мне курсором на одну из надписей:
— Знаете, что это?
Надпись была нечитаема. То есть явно зашифрована. И я этого сделать не могла.
Охранник щелкнул мышкой, открывая файл, но не тут-то было.
— Требуется пароль,— сказала я.
— Сейчас,— кивнул охранник и забарабанил по клавиатуре.
Благодаря его стараниям файл открылся. Только текст в нем опять-таки состоял из самых непонятных значков-закорючек.
— Что за чепуха? — поморщилась я.
— Это не чепуха,— торжественно объявил Охранник.— Это закодированный полный текст Альманах-книги. Руфина его просто скопировала, зная, что тут он будет, в безопасности...
— Но зачем?!
— Потом как-нибудь объясню.— Охранник перевел машину в ждущий режим.
В который раз подивилась тому, что за странный это человек. Охранник сказок... Продвинутый технарь... Маньяк на фольклорной почве...
— А вот за это я и обидеться могу,— буркнул Охранник.— Я такой же маньяк, как вы — куст цветущего жасмина,
— Вы читаете мои мысли? — взъярилась я.
— Не все. Только те, что касаются непосредственно меня или моей деятельности. Я свой телепатический диапазон специально сузил. Потому что иначе столько всякой дряни в иных мыслях встречается, что просто становится стыдно за человечество.
— Я вас понимаю. Только... что же нам с Василисой делать?
Охранник удивленно вскинул брови:
— Живите пока у меня. Здесь безопасно.
— Дело в том... Дело в том, что мы бежали из Кутежа не для того, чтобы отдыхать. Нам надо вызволить из плена близких людей, а для этого победить Аленку и ее приспешников. Мы только не знаем, как это возможно сделать.
— В принципе это несложно. Есть даже несколько вариантов. Тем более что Аленка сама нарушила причинно-следственные связи своей сказки. Она тоже привнесла туда слишком много факультативных элементов. Брахма Кумарис тот же... Разве ему место в порядочном Тридевятом царстве? Да его даже в хрестоматию зарубежных сказок не возьмут! И те репрессии, которыми так увлеклась Аленка, тоже превосходят все границы и нормативы. Отрицательным героям этого делать не положено. Скромней надо быть... Иначе получится не сказка, а ужас, леденящий душу...
Охранник говорил, а на меня между тем наваливался сон и ватная, бесконечная усталость. Но у меня еще хватило сил задать вопрос:
— Для вас все люди — только отрицательные или положительные персонажи? Действующие лица сказок?
— Да,— спокойно ответил Охранник.— Потому что я здесь — самое реальное лицо.
— От скромности вы не умрете.
— Я вообще не умру.
— Даже так?
— Так.
— Почему?
— Я живу, пока живы сказки. Кстати, я полагаю, что вам сейчас следует отдохнуть. Идемте, я провожу вас в спальню...
— Надеюсь, вы не воспользуетесь моей беззащитностью и не...
— Никоим образом. Мне этого по штатному расписанию не полагается. Поэтому можете не опасаться.
— А если бы расписания не было?
— Вы не в моем вкусе.
— Спасибо за комплимент. Вы тоже — не в моем. Кстати, а сколько вам лет?
— Много.
— А все-таки?
— Скажем так: я помню, как горел Рим при Нероне.
— О!
— Вот и спальня. Постарайтесь не разбудить вашу прекрасную подругу. На заре она сладко так спит...
— Спокойной ночи.
— Спокойной ночи. Нет, вот за это не беспокойтесь.
— А за что я сейчас беспокоилась?
— За то, что я скопирую себе этот злополучный Альманах и тем самым получу неограниченную власть и силу.
— Д-да... Были такие мысли.
— Они беспочвенны. Уверяю вас. Еще раз: спокойной ночи.
Я кивнула и вошла в спальню.
Василиса лежала, раскинувшись, на широкой постели под тяжелым балдахином из белого бархата. Три свечи в причудливом бронзовом канделябре бросали неровные отсветы на усталое лицо моей прекрасной тезки.
Я поискала глазами местечко, где могла бы пристроиться сама,— Василису тревожить не хотелось. В дальнем углу комнаты, возле рукомойника, обнаружился небольшой медицинский топчанчик (интересно, его тоже кто-то пытался протащить в сказку? Иначе откуда он бы взялся здесь). Конфисковав у Василисы Прекрасной одну из десятка пуховых подушек и ворсистое покрывало с аппликацией, изображавшей какой-то город с крепостями и островерхими башнями, я устроилась на топчане, надеясь, что от пережитых волнений и событий засну как убитая. Ничего подобного. Минут сорок я честно зевала, ворочалась под покрывалом, читала заученный наизусть монолог Катерины Кабановой из «Грозы», но сна не было. За отсутствием оного пришли другие насущные потребности.
— Ну, уборная тут наверняка на улице,— тихо рассуждала я.— Даже если сам хозяин лег спать, я пройдусь по -периметру объекта и обнаружу искомую будочку. Хотя не факт, что в сказках для этих целей строятся именно будочки. В сказках, по-моему, вообще этот деликатный вопрос стыдливо замалчивается.
Бормоча таким образом, я покинула топчан, снова нацепила свою одежку бедной, но гордой поселянки (как люди всю жизнь могут ходить в лаптях?!. Это же ужас!) и выскользнула из спальни.
Комната, похожая на пункт проката была пуста и освещалась только ущербной луной, заглядывавшей в пластиковые окна. В этом свете привычные предметы казались нереальными и вовсе не теми, за кого они себя выдают. Стайка чайников Tefal и вправду оказалась спящими зайцами-беляками. Их уши нервно подергивались во сне.
Диван, обитый роскошным бархатом, тот самый, на котором мы беседовали с охранником сказок, превратился в поваленный ствол мощного дерева с жуткими трещинами в коре. Телевизор, музыкальный центр, пылесос стали небольшими пеньками. На этих пеньках росли странные розоватые грибы.
А моего дорогого и любимого компьютера вообще нигде не было. Только на месте, где он стоял, почему-то валялась тоненькая книжка. Я подняла ее и прочла заголовок: «Эдвард Лир. Лимерики».
— Чертовщина какая-то,— прошептала я.— Ничего . не понимаю.
Я раскрыла книжечку, чтобы насладиться чтением какого-нибудь лимерика (я ужасно их любила), но к вящему моему изумлению все страницы книги были девственно-чисты.
— Эта сказка доведет меня до психиатрической лечебницы,— нервно хихикнула я и отбросила книгу. В полете она превратилась в крупного шмеля, и сей мохнатый шмель с гудением принялся биться об оконное стекло. Видимо, просился на душистый хмель.
Я вспомнила, что и мне надо на улицу и шагнула в сторону, где, по моим предположениям, должна была находиться дверь. Однако двери не было. Я натолкнулась ладонями на крепкую бревенчатую стену.
— Это просто неприлично! — тихо вскипела я.— Так обращаться с гостями!
На мое возмущение никто не ответил.
Я опять принялась бесцельно бродить по комнате, то и дело натыкаясь на странные метаморфозы, которые произошли с обычными вещами. В своем блуждании я старательно обходила зайцев, потому что не знала, как они среагируют на то, что их разбудят...
Наконец я наткнулась на стоявший в зарослях раскладушек холодильник. Самое странное, что он не претерпел никаких трансформаций. Я вспомнила, что именно в холодильнике Охранник хранил бумагу и письменные принадлежности, и любопытства ради решила заглянуть туда. Ведь интересно, во что превратились бумага и канцелярские принадлежности от фирмы «Эрих Краузер»!
Я дернула дверцу холодильника и остолбенела. Там, внутри, никакой бумаги и никаких полок с пеналами-авторучками не было. А был выход. Прямо на ромашковую лужайку. И прохладный ночной ветерок, ласковой ладонью проведший по моему лицу, убеждал меня в том, что это никакая не галлюцинация.
«Холодильник как выход в другое измерение». Отличная тема для следующей диссертации! Так, посмеиваясь над собой и своими страхами, я через холодильник выбралась на лужайку. И только сейчас заметила, что на ромашковом поле есть еще кто-то помимо меня.
Они сидели ко мне спиной в больших, плетенных из белой лозы креслах. Приглядевшись, я поняла, что кресла не стоят на земле, а парят над золотыми сердечками ромашек и метелками ковыля.
— .. Ты считаешь, что ситуация еще не является критической? — Голос, несомненно, принадлежал кошке Руфине.
— Да.— А это явно Охранник сказок.
— Но ведь эта деляга со своим вашнапупцем мне всю страну развалит.
— Не успеет. Василисы на что?
— На Прекрасную надежды нет. Да и Премудрая меня разочаровывает. Я думала, она быстрее сообразит, где спрятан Альманах.
— Просто у нее не возникало в этом необходимости.
— И то, что они бежали из Кутежа, расстраивает мои планы...
— Но они прибежали ко мне, Руфина.
— Да. Это плюс. Ты, конечно, им поможешь.
— Чем смогу. А вообще Охранники не имеют права вмешиваться в текущий сюжет.
— Ладно тебе. Права он не имеет. Кстати, файл-то расшифровал?
— О каком файле речь?
— О том самом. Где Альманах.
— А зачем? Вот ты вернешься от Ко Сея, тогда сама и расшифруешь.
Кресло, в котором предположительно сидела Руфина, качнулось.
— Охранник, пойми,— мурлыкающим тоном сказала Руфина.— Мне это нужно сейчас. Я для этого у Ко Сея и отпросилась на одну ночь.
— Странно. Впрочем, это не мое дело, Руфина. Если тебе сейчас нужен файл с Альманахом, ты его получишь.
И в этот момент мне почему-то показалось, что ромашки пахнут вовсе не ромашками. А гнилой конопляной соломой.
— Подождите! — закричала я, даже не подумав, к каким последствиям может привести этот мой крик.
Кресла развернулись, и теперь на меня смотрели охранник и кошка Руфина. У Охранника в руках был простой деревянный кубик величиной с ладонь. Интуитивно я поняла, что в этот кубик преобразился мой верный компьютер.
А Руфина… Она выглядела очень напряженной и смотрела на меня со злостью и раздражением.
— Привет, Руфина! — сказала я ей.— Я так рада тебя видеть! А ты почему такая кислая?
— Уходи! — рявкнула Руфина.— Нечего тебе здесь околачиваться. Спать положено.
— А мне не спится.
Охранник пристально посмотрел на меня:
— Ей действительно не спится. И я не вижу причин, по которым эта дама может лишиться права ночной прогулки.
— Пусть гуляет, где хочет,— прорычала Руфина.— А нам надо дела делать. Охранник, верни мне мое!
Тот протянул было руку с кубиком Руфине, но я в каком-то нереальном броске перехватила этот кубик.
— Погодите! — Мне почему-то было все труднее дышать — запах конопляной пыльцы невыносимо раздражал и злил.— Руфина, ты же сама договаривалась со мной перед тем, как уйти к Ко Сею. Сама предупреждала...
— Что было, то сплыло,— скороговоркой буркнула кошка.
— Нет. Поэтому я отдам тебе этот кубик только в обмен на... пароль.
— Чепуха! — взвыла кошка. Шерсть на ней встала дыбом.— Я отменила все пароли! Тем более что с Охранника ты пароля не требовала.
— А он не требовал с меня главную книгу Черного Осьмокнижия. Пароль, Руфина. Я просто хочу убедиться в том, что ты — это ты.
— Да я это, я! — зарычала кошка и вдруг, страшно сверкнув глазами, бросилась на меня.
И застыла в броске со смешно растопыренными лапами.
— Ты ей не доверяешь? — спросил меня Охранник сказок.
Мне понравилось, что он обратился ко мне на «ты». Это почему-то разряжало обстановку.
— Я хочу знать, кто она на самом деле.
— Это законное желание,— кивнул он и засверкал глазами так, что на поляне стало светло, как в полдень.
От этого света кошка Руфина начала плавиться с шипением и противным визгом. И за какую-то минуту обрела свое настоящее обличье.
Обличье узурпаторши Аленки.
— Мне все ясно, всем спасибо,— пробормотала я, отходя от чудовища, коим, в сущности, Аленка являлась. Меня не грела мысль быть немедленно растерзанной ее жуткими конечностями.
Охранник же только и сказал:
— Прочь с территории.
И Аленка с завыванием исчезла.
Охранник внимательно посмотрел на меня.
— Как ты догадалась, что она — не Руфина? — спросил он.
— Я и не строила догадок. Просто у нас с кошкой действительно был договор о пароле и отзыве, который знаем только мы двое… А вы, вы. Охранник сказок, почему не догадались» что с вами ведет светскую беседу чудовищная колдунья?!
— Я догадался.
Меня захлестнуло арканом справедливого возмущения.
— И вы могли бы вот так просто отдать ей файл с Альманахом?! — Я трепетно прижала деревянный кубик к груди.
Охранник рассмеялся. Сошел с кресла и, приблизившись ко мне, ободряюще похлопал по плечу:
— Не бойся. То, что ты так крепко держишь, пустышка. Фикция. Настоящее — спрятано.
— Ф-фу... А я уж было подумала...
Охранник сказок посмотрел на меня взглядом, в котором отражалась ущербная луна.
— Ты полагаешь, что человек, видевший Нерона, может быть таким наивным?
И тут рассмеялась я.
— В чем дело? — слегка удивился Охранник.
— Я ведь просто-напросто шла в уборную! И даже в этот момент напоролась на приключения! Кстати, вы мне не подскажете, где...
— За углом дома. За левым.
— Мерси. А обратно в дом я попаду опять через холодильник, или вы дверь сделаете?
Щеки Охранника отчего-то стали пунцовыми:
— Не волнуйся,— сказал он,— Дверь будет.
— 3-замечательно!
И я пошла за левый угол.
Перед этим подбросив вверх нагревшийся в ладонях деревянный ненужный кубик.
Он взлетел и рассыпался пригоршней золотистой пыли.
Охранник не уходил в дом. Видимо, он решил дождаться финала моего вояжа в уборную и самолично отконвоировать меня в постель. Во избежание непредвиденных ночных инцидентов.

***

— Вот так, царевич, мы теперь и живем,— грустно заключил пивовар Иван Таранов свой долгий печальный рассказ.
Разговор происходил в палате после очередного осмотра. («На поверку, становись! Равняйсь! Смир-рна!»), раздачи каких-то пилюль и отбоя. Но спать никто не мог и не хотел, поэтому Иван Таранов приник своими грандиозными ушами к запертой двери и долго слушал. Наконец он сказал:
— Лады. Милосердные братья ушли в свою комнату для медитаций. А охранники придут только через час. Так что у нас есть время поговорить...
Царевич слушал, то краснея от стыда, то бледнея от гнева. Пока он дул брагу в царских подвалах, подлая Аленка превратила Кутеж в мертвый город, а его жителей — в запуганных жалких рабов!
— Завтра же выйду отсюда! — решительно заявил царевич.— Махну сабелькой своею булатною и снесу голову Аленке, а заезжего деспота и вовсе порубаю на мелкие кусочки.

Предыдущая страница 16 Следующая страница


17 Надежда Первухина

От группы богатырей раздался тихий, беззлобный смех.
— Выйдет он из очистилища, как же! — хмыкнул Микула Селянинович.— Тут милосердных братьев с уколами больше, чем ос в осином гнезде. Хочешь получить энту... тьфу ты, слово-то поганое, инъекцию соком яблок молодильных? Станешь как дедушка Таранов. Или как наш Денисий...
Богатыри вздохнули и разом поглядели в угол, где на топчане забылся неровным сном их боевой побратим. Позавчера во время обхода Денисий вспылил и одним ударом сломал челюсть главному лекарю. После этого богатыря незамедлительно скрутили милосердные братья, оттащили в «Комнату постижения сути», где как раз на высоких жердинах покачивались баклаги со страшным соком и вкатили ему двойную дозу. Теперь Денисий старел прямо на глазах и жалобным голоском дряхлого старца изредка просил пить. Богатыри затаили обиду, но понимали, что с врагом им сейчас никак не справиться — численность не та, да и силушки поубавилось. Откуда ей, силе, взяться, ежели кормежка в лечебнице такая, что мухи с голодухи на лету дохнут?!
— Все равно! — хорохорился царевич.— Надо что-то делать! Нельзя же сидеть сложа руки и ждать, покуда нас тут всех на погост не вынесут!..
— Ну, допустим, сбежишь ты,— рассудительно сказал Елпидифор Калинкин.— А дальше что?
— В царские палаты пойду. Аленку жизни лишать!
— Без оружия?
— А хоть бы и так!
— Не получится, царевич,— остудил пыл Елпидифор.— До палат ты не дойдешь — охраннички опять же остановят. В палатах их немерено. А Аленка возьмет и заколдует тебя. Превратит в комара, на одну ладонь положит, а другой прихлопнет. Вот и весь твой подвиг будет!
— И только хуже этим себе и народу сделаешь,— тихо добавил пивовар Иван Таранов.— Потому как ты последний кровный наследник престола. Лишит тебя Аленка жизни, и уж тогда ее ничто не остановит.
— Ее и сейчас остановить трудно...
— Царевич, а что же твой учкудукский приятель молчит, слова дельного не вымолвит?
— Да что с него взять... Он только и умеет, что песни петь.
Тудыратым словно ждал этих слов. Закачал ладонью в такт и запел:
Естердым,
Ак балалардым кеткен жердым,
Ак заттар ушин дек жуатым,
О, кир жуу,
Ак естердым...
— Тихо ты! — шикнули на него.— Распелся.... Не приведи господь, милосердные братья придут, всех заметут!
— Жаль, что вы его прьервали,— подал голос скромный и терпеливый Фондей Соросович.— Это есть очень кароший пьесня. В моей мауэленд ее тоже поют. Она есть о льюбви и пьечали. А тот, кто ее сочинять, получать рыцарский титул...
— Не до песен нам сейчас,— сурово вздохнул Маздай Маздаевич.— Прав царевич: надо что-то делать! Вы посмотрите на себя, мужики! Никогда мы не жаловались на отсутствие силы али храбрости! Никогда никакому ворогу спуску не давали! А перед какой-то бабой да пришлецом поганым хвосты прижали, ровно щенки перед псарем!
— Их больше, чем нас,— обреченно сказал какой-то пасечник.— Они, когда мою пасеку разоряли, страшней зверей неразумных были. Пчелы их жалят, а им ничего!..
— И топор их не берет,— констатировал сильно исхудавший на медицинских харчах знаменитый кузнец и дока по части изготовления самогона Левон Биндюжников.— Когда они пришли мою кузню рушить, я их топором, как полешки гнилые разрубал, аж упарился. Потом гляжу — а на месте разрубленных новые смуглокожие стоят!
— Колдовство это! Страшное колдовство!
— А что мы колдовству противопоставим?!
— Свой чернокнижник нам надобен...
— Да где ж его взять?
— Чьернокнижник есть полумера. Палльиатив. Эллен всегда сможет противопоставить сильному колдовству более сильное. Это бьесконечная война получится.
— Мудро говоришь, Фондей Соросович!
— Может, тогда и предложишь, что нам делать?
— Я хочью рассказать вам один история. В большом городе жил некий юноша по прозвищу Новый.
— Новичок?
— Йес, пожалуй, новьичок. Каждый день он выпьолнял своя работа, ходьил по ульицам родной город, и вот однажды за ним пришли.
— Кто?
— Они назвали себья Тройка и Сонник. Они прьедложили новьичку узнать истину. Ведь истина всьегда гдье-то ръядом, андэстэнд? И он узнал, что на самом делье не существует ни города, в котором он живьет, ни работы, которую он выполньяет. Что всье это лишь один большой обман его чувств. Что всье люди вокруг — тоже обмануты. Что на самом делье вся власть давно принадлежит неким монстрам, которые и погружают людьей в мир обмана чувств, чтобы питаться их духовной энергией.
— От гадость! — пробасил Ставр Годинович.
— Дальше, дальше рассказывай, Фондей Соросович,— загомонили примостившиеся на топчанах богатыри.
— Новьичок сначала не верьил в то, что вокруг него всье — обман. Но потом повьерил. И решил вмьесте со своими друзьями Тройка и Сонник побьедить монстров. И для этого они связались с людьми, живущими... тайно?.. тайком? Их называть партизаны. Они скрывались от монстров в заброшенных мьестах и готовили... как это будет по-кутежански...
— Переворот,— осенило Маздая Маздаевича.
— Да. Револьюция, вот как! И при помощи партизан они победили эту отвратительную матрикс.
— Кого?
Фондей Соросович помялся;
— Сложно сказать по-кутежански... Даже мистер Промт Дикшинари не сможет правьильно пьеревести. Можно сказать: они побьедили своих чудовищ...
— Партизаны, говоришь,— задумался Микула Селянинович. — Никогда не слышал о таких. Подрезаны — были, уркаганы — тоже были, а вот партизаны... Есть ли они у нас?
— Они есть вездье, где нет демократия и толерантность! — со знанием дела заявил Фондей Соросович.— Партизаны есть альтернатива любой диктатура!
— Мудрено говоришь, Фондей Соросович,— заметил Ставр Годинович,— но понять тебя можно. Значит, и у нас есть партизаны, раз есть Аленка-узурпаторша. Только где их искать? Нет в Тридевятом царстве заброшенных городов...
— Зато лесов у нас — навалом! — воскликнул осененный идеей Маздай Маздаевич.— Да и где еще народу прятаться, как не в лесах?!
— Верно говоришь!
— Наши леса — гордость и краса!
— Наши леса птица за неделю не облетит, резвый олень за два месяца не обскачет!
— В наших лесах — крики «Вперед!», в наших лесах — окрики «Стой!», в наших лесах — рождение дня и смерть огня!
— Ты это про что, Маздай Маздаевич? Про какие такие крики?
— Да так, к слову пришлось. А вообще, и в самом деле нет в Тридевятом царстве лучшего места для того, чтобы спрятаться от злодеев власть имущих и оттуда им сопротивляться.
— Органьизовать Сопротивление,— поправил мудрый Фондей Соросович.
— Точно говоришь! Значит, надобно нам бежать в ближайший лес и искать там партизан...
— А какой у нас ближайший лес будет?..
— Да вроде как... Чертоногий.
Все на минуту затихли.
Чертоногий лес потому так некрасиво и назывался, что не один черт уже ломала нем свои лохматые худые ноги. Не говоря о людях и всяком зверье. И хотя роскошные красавицы ели и скромные плаксивые березы в этом лесу росли выше облака стоячего, посещать сей ландшафтный заповедник считалось делом глупым и гибельным. В Кутеже даже поговорка была сложена про людей, идущих на заведомый риск: «Пошел в Чертоногий лес грибы собирать».
— Что ж вы, братцы, приутихли? Что приуныли? — опираясь на палочку, зашаркал вокруг богатырей ушастый Иван Таранов,— А ты, царевич, почему молчишь, храбрых речей не говоришь? Неужто вы во всякие страшные байки про энтот Чертоногий лес верите?
— Не верили, кабы от нелживых людей страшных историй не слыхали.— Микула Селянинович незаметно поежился. Хоть и слыл он бесстрашным витязем, а и у него были свои недостатки. К примеру, боялся он в темноте спать да верил всяким страшным историям, особливо тем, которые наигрывали на гуслях заезжие бояны да вещали потусторонними голосами перехожие калики про неустрашимых друзей Скалдерада Малдера. Такие ужасы были в тех историях, что у Микулы Селяниновича даже волосья на ногах дыбом становились.
— Так какие байки ты, Микула Селянинович, про Чертоногий лес слыхал? Поведай нам...— В голосе Ивана Таранова сквозила явная насмешка, но тут вмешался его побратим по несчастью Солодов.
— Я отвечаю,— сурово сказал Солодов,— что в Чертоногом лесу живет страшный человек; Звать его Степан, Король ужаса. Говорят, выстроил он себе в лесу времянку и сидит в ней, ждет, когда какой-нибудь заплутавший путник забредет к нему на огонек. Тогда Степан того путника поит, кормит и ведет на свой чердак. И там, на энтом чердаке, принимается Степан человека пужать. До ужаса доводить.
— Это как?
— А рассказывает ему легенды да былины страшные, им же самим на чердаке сочиненные. То расскажет про девочку, которая все кругом могла взглядом воспламенять, то про мальчиков, за которыми жуткие червяки охотились, то просто про бегущего человека... Ежели путник до утра от тех легенд не окочурится — честь ему и слава. Награждает его тогда Король ужаса и из лесу выпроваживает. А коль помрет, Степан его в сундук на чердаке кладет и новую историю сочиняет...
— Б-брехня это,— неуверенно пробормотал заробевший Микула Селянинович.
— Брехня?! — возмутился Солодов.— Да я отвечаю! А еще живет в том лесу труп ходячий, слегка обгорелый. Носит он на голове шапку странную — с широкими полями, а на руках у него вместо пальцев — лезвия вострые. Многих этот паразит загубил! Сколько витязей пытались его одолеть: в болоте топили, в костре жгли, на мелкие куски рубили — ему все нипочем. Опять восстает в прежней силе, только еще уродливей. А еще живет в том лесу Чужой...
Тут уж на словоохотливого Солодова замахали руками; и без того тошно, а он еще страху своими рассказами нагоняет! Солодов пожал плечами и пробормотал:
— Мое дело вас предупредить, а там поступайте как знаете.
— Каких бы страстей ни говорили про Чертоногий лес,— подытожил разговор Иван Таранов,— а не миновать нам туда идтить. Потому как отседа до первой лесной опушки рукой подать. И туда за нами никто в погоню не сунется.
— Никто из местных,— поправил Ставр Годинович.— А вот пришлецы смуглокожие нашего страху не имут, посему и в лес, и в топь, и в самое адово пекло за нами погоню снарядят.
— Это верно…
— А как же тогда быть?
Иван-царевич в продолжение всего приведенного выше разговора чувствовал себя незаслуженно забытым и обиженным. Сами, дескать, стратегию обсуждают, про партизан, да про лес Чертоногий разговаривают, а его, царевичего, мнения никто и спросить не удосуживается! Разве это порядок?!
Поэтому царевич нашел нужным встрять в беседу с ценным советом:
— А ежели мы побег устроим как раз в то время, когда вашнапупцы на свое очередное кумарничанье соберутся?
Слова царевича произвели должный эффект. Все уставились на него и ждали продолжения. Царевич смутился.
— Ну, что... Я же, когда недолго во дворце-то был, видал, что у них на стенке грамотка висит. А на энтой грамотке расписано, в какие часы смуглокожим полагается идти на поклон к махатме и просветляться...-
— А ты хоть запомнил, какие то были часы? — нетерпеливо воскликнул Маздай Маздаевич.
— Нет. Зачем себе память засорять,— невинно ответил царевич...
— Эх! — воскликнули все.
— Я энту грамотку снял со стены и в карман себе сунул,— пояснил царевич спокойным тоном.
— Здорово!
— Вот она!
Все уставились в грамотку, пытаясь при лунном свете разглядеть на ней написанное.
— Черт, не видать ни... чего. Сюда бы хоть лучину!
— В задницу тебе причину! На свет сразу сюда милосердные братья набегут с иголками своими...
Тут вмешался Фондей Соросович. Он заявил, что его переводчик, мистер Промт Дикшинари, может читать любой текст в полной темноте благодаря феноменальной чувствительности пальцев к чернилам. Это решили проверить сразу же.
Промт Дикшинари положил растопыренные пальцы на бережно подсунутую грамотку и голосом, лишенным всяких эмоций, заговорил:
— Шесть утра — общая медитация. Половина восьмого — медитация для братьев из общины охранников. Девять утра — общая медитация...
Словом, когда Промт Дикшинари произнес: «Полночь — общая медитация двойной продолжительности», все облегченно выдохнули:
— Вот оно, нужное время!
— Мы, кстати, можем проверить,— сказал Иван Таранов,— отправятся ли наши просветленные на полночную медитацию. И таким образом знать точное время для побега.
Елпидифор Калинкин поглядел на расположение луны в небе и определил:
— До полуночи еще четверть часа.
— Значит, сейчас они должны уходить. Потому что им до Красной площади дольше добираться.
— Кто пойдет поглядеть?
Богатыри молчаливо мялись. По правилам очистилища, выход из палаты после отбоя считался серьезным дисциплинарным нарушением, за которое полагалось неделю сидеть на чесночных клизмах. И даже если человек шел по вполне невинной и естественной нужде, милосердные братья заставляли его писать заявление на внеурочное посещение нужника. В двух экземплярах. И потом сопровождали бедолагу до встроенного в помещение каземата отхожего места.
Словом, чесночных клизм не хотелось никому.
— Рискну,— сказал, прерывая общее молчание, Иван Таранов.— Мне хуже уже не будет. Жизнь прожита, пиво выпито. Пойду схожу в их комнату, проверю, там эти вашнапупцы или нет.
— А если попадешься?!
— Скажу: в нужник требуется. Вот у меня и заявление положенное накорябано... Ну а ежели погибну, то отомстите, молодцы, за павшего геройской смертью пивовара Ивана Таранова!
Пивовар мышкой юркнул из палаты в длинный, слабо освещенный коридор. Его долго не было, и всем находившимся в палате казалось уже, что они потеряли всякую надежду на возвращение храброго ушастого старикана. Царевич так вообще пилил себя за малодушие:
— Надобно было мне вместо него идти! Царевич я али не царевич?!
Но тут страхам «пациентов» пришел конец. Дверь палаты приоткрылась, и Иван Таранов, прядая ушами, доложил:
— Они действительно все ушли. Сейчас в очистилище нет никого, кроме нас, пациентов.
— Так, может, прямо сейчас и рванем?! — спросил решительный Маздай Маздаевич.
— Погоди,— осадил его Микула Селянинович.— Быстро токмо блохи плодятся. Побег надо готовить толково.
— Верно,— поддакнул Иван-царевич.
— Йа вот что хочью спросить,— услышали все вкрадчивый голос Фондея Соросовича.— А вы увьерены, что в этом Чьертоногом лесу имеются партизаны?
Все задумались. Этот вопрос как-то никого до сей минуты не занимал, поскольку проблемы самого побега волновали гораздо больше. Наконец Иван-царевич подал голос, выражая общую: мысль:
— Даже если там и нет партизан, то они будут. Как только мы в том лесу окажемся.
— Моя-твоя мало-мало партизан, эгей! — предупредил Тудыратым Жарамдылык, кутаясь в свою лисью шубу. Шубу, как ни старались ее отнять просветленные братья, Тудыратым так и не отдал, посему получил среди «пациентов» очистилища репутацию человека нецивилизованного, но принципиального. И мнение его ценили так же, как и мнение любого из попавших в лечебно-трудовой переплет богатыря либо ремесленника.
— Верно бает Тудыратым,— вздохнул Маздай Маздаевич.— Мало нас. Страшно далеки мы от народа...
— Ничего. Мы не числом возьмем, а уменьем! — погрозил кулаком невидимому противнику Ставр Годинович.
— Это верно. Ведь и легенда такая есть про Николу Непобедимого. Тот тоже мастак был выходить в одиночку супротив цельного вражьего полчища. И завсегда побеждал... — проговорил Елпидифор Калинкин.
— Изложи нам сию легенду, братец,— попросил пивовар Иван Таранов.— Подыми в нас дух боевой да раздуй пламя гнева праведного!
— Отчего ж не рассказать добрым людям. Тем паче и ночь до рассвета коротать как-то надобно... Только имейте к моему рассказу снисхождение — я же не боян прирожденный, а всего лишь витязь скромного происхождения, обученный не былины петь, а мечом махать.
— Ничего! — ободрил его Иван Таранов.— Бояном .можешь ты не быть, но гражданином быть обязан! Сказывай сию историю!
И богатырь, откашлявшись, начал:
Во глубоком синем окияне
Шел корабль военный огромадный.
Было на нем с тысячу матросов,
Да с две сотни палубных орудий,
Да еще грозны боеголовки,
Что несут всем смерть и разрушенье.
Капитан командовал там честно,
Блюл законы и чинил расправы.
Уважала вся его команда
За седины и характер крепкий.
Был еще на корабле том повар,
Что по-флотски назывался коком.
Кока звали попросту – Никола
И хвалили за борщи и каши
Так и шло бы судно в окияне,
Да нашелся на борту предатель.
Он провел на борт головорезов:
Люд лихой, без совести и чести.
В самый день рожденья капитана
Тот предатель со своею сворой
Захватили полностью кораблик,
В трюм согнали тысячу матросов,
Заперли их там, чтоб не мешали
Подлецам вершить свое злодейство.
Капитана ж зверски пристрелили,
Не дали и пирога отведать,
Что в подарок кок ему готовил.
Щи варил на камбузе Никола
В те часы когда плохие парни
Захватили капитанский мостик.
Но Никола не простым был коком,
Обучался он в особой школе
И прибить половником мог сотню,
А сковородою — и полтыщи.
Вот прознал Никола, что творится,
Что корабль злодеями захвачен,
Что один он оказался против
Целой банды злобных негодяев.
Тут вооружается Никола
Вострым тесаком для резки хлеба,
Сковородкой, да печным ухватом,
Да еще топориком пожарным.
И пошел губить, он супостатов,

Предыдущая страница 17 Следующая страница


Выйти замуж за дурака 18

В одиночку, храбро, без пощады.
Грозно приговаривал Никола:
«Это вам — за сэра капитана!
Это вам — за тысячу матросов,
За две сотни палубных орудий,
Да за грозные боеголовки
Получайте, выродки-убийцы!»
Так побил врагов своих Никола,
Не числом он взял, а лишь уменьем.
Мастером он был кулачной битвы,
Драки на ножах да на дубинках.
Спас корабль простой Никола-повар,
Возвратил его он в порт приписки
И за то обрел бессмертну славу
Средь людей и штатских и военных.
— Хорошая былина,— одобрительно загомонили все.— И впрямь дух боевой подымает.
— Тихо! — шепотом оборвал их вдруг Солодов.— Я отвечаю, что милосердные братья возвратились! Слышите, как топают?
— Накумарились на своей медитации... Однако они что-то сегодня рано пришли.
— Ничего. Зато теперь мы приблизительно знаем, сколько нам потребуется времени, чтобы незамеченными сбежать в Чертоногий лес.
— Одно плохо; меж нашей лечебницей и лесом кладбище старое, заброшенное. Как бы тамошние покойнички не начали нам препятствий чинить.— Микула Селянинович раздумчиво погладил бороду.
— Что ты, витязь! — махнул на него сухонькой ручкой Иван Таранов.— Наши родимые покойнички, в освященной земле погребенные, церковными стихирами отпетые, супротив своих не пойдут! А вот иродов вашнапупских, ежели те за нами все ж погонятся, остановят. Потому как не потерпят, чтоб нашу землю попирали пятки иноземных захватчиков.
— Что ж, тогда решено,— построжевшим тоном сказал Микула Селянинович.— Начинаем готовить побег. Пора выступать против паскудной бабы, что всю власть в свои руки сграбастала.
Тут смущенно кашлянул Иван-царевич:
— У меня только один вопрос к богатырям-заступничкам...
— Ну? — подняли брови богатыри.
— Вам же вроде как за службу платить полагается... А казна-то Аленкиными стараниями почти пуста теперь...
— Эх, царевич, царевич,— укоризненно пробасил Елпидифор Калинкин.— Ты что ж думаешь, мы родную землю за деньги защищать будем?! Али чести в нас нет богатырской?! Али не дорог нам град Кутеж и все благословенное Тридевятое царство?!
— Не надобно нам ни златницы, ни пенязя,— негромко проговорил Ставр Годинович.— Лишь бы держава родимая в прежней славе и богатстве восстала!
— Верно! — поддакнули богатыри.
— Вот так-то, царевич,— подытожил этот разговор Микула Селянинович.— Спервоначала мы спасением отечества займемся...
— А потом и поглядим, у кого что в контракте записано,— прежним негромким голосом добавил Ставр Годинович.
Но на эту фразу никто из присутствующих не обратил внимания.

***

— Доброе утро! — вежливо приветствовала я Охранника сказок.
Он кивнул, а потом сказал:
— Утро добрым не бывает.
— Фу, как не стыдно разговаривать с дамой в таком тоне! — слегка возмутилась я.— Уж не моим ли присутствием вызвано то недовольство, что проступает на вашей физиономии?
Охранник усмехнулся, и лицо его сразу перестало напоминать землетрясение.
— Так-то лучше,— похвалила, я.— Что вас с утра столь озаботило, что вы готовы кидаться даже на скромных докторантов филологии?
— Озаботило,— посерьезнел охранник.— Сон плохой видел.
— А что, ваши сны имеют какое-то отношение к реальности?
— Самое прямое. Умывальник, кстати, во дворе. На завтрак будет творог и чай. Мне туда сыпануть изюму?
— Куда?! В чай?!
— Нет. В творог.
— Что вы, не стоит так тратиться! Кстати, Охранник, вы не ответили на мой вопрос.
— Какой вопрос? Не было никакого вопроса?
— Значит, будет. Что вам снилось?
Охранник поежился, глаза его приняли отсутствующее выражение.
— Мне часто снится один и тот же сон,— заговорил он глухо,— Я подхожу к поляне, на которой играют дети. Много детей. Они смеются, качаются на качелях, лепят куличики из песка... И вдруг... Огонь, безумный огонь с неба обрушивается на них и превращает их в обугленные скелеты... И огненный ветер уносит их, словно сухие листья... Я вижу это и понимаю, что ничего не могу сделать... Ужасно.
— Ужасно. Тем более что это не ваш сон. Точнее, вам он сниться не должен.
— А вот снится, собака! И я при этом себя так чувствую, словно внутри у меня железо и только снаружи — человеческая плоть. К чему-бы это?
— Вы успокойтесь,— задушевно, сказала я.— Этот сон вас не касается. А для профилактики попейте настойки пустырника. Помогает.
— Думаешь? — Охранник снова улыбнулся.— Ладно, ступай свою подругу разбуди, а я все для завтрака приготовлю.
— Как скажете.— Я отправилась будить свою прекрасную тезку, при этом размышляя над тем, какие странные вещи могут происходить во вверенном нам мире, И даже в сказках попадаются элементы мировых блокбастеров.
Василиса Прекрасная, оказывается, уже не спала. Она сидела перед небольшим столиком с овальным зеркалом в красивой бронзовой раме и укладывала в сложную прическу свои грандиозные косы. Поскольку рот Василисы был занят целым батальоном шпилек, на мое приветствие она ответила крайне невнятно.
— Охранник зовет нас завтракать,— ввела в курс дела я.
— Пшшдем.— Еще три шпильки втыкаются в узел волос на затылке.
— Он странный, но, по-моему, неплохой человек.
— Хвауи шено ф штогу, а хошаина ф хробу! — ввернула в разговор народную мудрость тезка, и с десяток разнокалиберных шпилек воткнулись в прическу Василисы Прекрасной с грандиозной скоростью и точностью. Мне даже стало неудобно за свой собственный весьма непрезентабельный вид. Одолжившись у тезки большим костяным гребнем, я пристроилась рядом у зеркала и принялась наводить порядок на голове, иногда поглядывая на результат моих манипуляций,
— Да, кстати, свежая новость: ночью здесь побывала Аленка.
— Фто?!
Василиса выплюнула шпильки и закричала:
— Как это было?!
Я вкратце обрисовала общую картину ночного приключения.
— Беда! — схватилась за голову Василиса.— Не оставит нас Аленка в покое! Раз уж она к самому Охраннику заявиться не побоялась...
— Заявиться-то заявилась, да ушла ни с чем. И, по-моему, этот Охранник — за нас.
Василиса Прекрасная горько улыбнулась:
— Ничего ты не понимаешь! Он и не за нас и не за них. Его дело охранять сказки. Остальное его не касается.
— Но пока, во всяком случае, он нас спас. И пойдем чай пить. Кстати, здешние удобства находятся во дворе. Могу проводить.
— Сделай одолжение.
Утро было прохладным и чуть пасмурным. Накрапывал легонький мелкий дождик. Поэтому задерживаться на лоне природы не хотелось. Даже ромашки, казалось, поникли от всепогодной мрачности и не радовали глаз.
Охранник не солгал, когда сказал, что на завтрак будет творог. Этого молочного продукта на столе было просто изобилие. Причем в разных видах, свидетельствующих о кулинарной изобретательности хозяина. Да, для того, чтобы вытворять подобное с обычным банальным продуктом, надо обладать воображением Сальвадора Дали. Хотя бы.
Я с некоторым опасением надкусила верхушку плотного белого конуса. Оказалось — ничего страшного. Просто прессованный творог с ванилью, начиненный Земляникой. С брусничным чаем — восхитительно!
— Что вы, уважаемые дамы, намерены делать дальше? — поинтересовался Охранник, едва мы покончили с творожным завтраком.
— Бежать.— Посерьезнела расслабившаяся было за чаем Василиса Прекрасная.
— Зачем?
— Чтоб Аленка нас не достала на погибель нашу.
— Логично. Только, думается мне, она вас везде найдет. Уж если даже ко мне сунуться не побоялась...
— Значит, мы найдем такое место, куда она побоится лезть.

***

Пока Охранник и Василиса Прекрасная беседовали таким манером, я с любопытством осматривала комнату. В ней опять произошли метаморфозы. То, что ночью представлялось бревнами и пеньками, почему-то преобразилось в пластиковые мини-автомобильчики, вроде тех, на которых катаются пятилетние любители парковых аттракционов. Холодильник превратился в самое настоящее чучело императорского пингвина. Под крылом у него был зажат небольшой толстый альбом в сафьяновом переплете. В клюве пингвин ухитрялся держать чернильный прибор. Чайники-зайцы вообще куда-то исчезли, а на их месте красовалась напольная китайская ваза с букетом искусственных ирисов,
— Где мой компьютер? — поинтересовалась я у Охранника, бестактно вклиниваясь в его рассказ.
— Не волнуйся,— отмахнулся тот.— Вон, бутыль стоит с жидкостью синего цвета, видишь?
— Да.
— Он и есть.
— Тогда там все погибло,— обреченно вздохнула я.— Моя диссертация, Альманах, вообще все... Вы его что, в денатурате растворили?
Охранник расхохотался. Нет, он все-таки нормальный мужик. Какой-нибудь законченный подлец или жулик не сможет так искренне смеяться. Хотя, возможно, я просто плохо разбираюсь в людях...
— Не беспокойся.— Отсмеявшись, Охранник вновь посерьезнел.— Все в полном порядке. И те метаморфозы, которые происходят с вещами в этой комнате, не должны тебя пугать.
— А действительно... Почему здесь все меняется? Когда мы вчера к вам пришли, вон тот сиреневый в салатовую полоску автомобильчик был вполне респектабельным диваном. Ночью же на месте сего дивана я обнаружила бревно. Про другие вещи я уж и не говорю...
— Да, все меняется,— философски заметил Охранник.— Ты когда-нибудь наблюдала такое зрелище: посреди быстро текущей реки торчит из воды какая-нибудь коряга. Или ветка. И всякая мелочь, что плывет, подчиняясь воле реки, обязательно за эту корягу зацепится. На мгновение. Или навсегда. Мой дом — та самая коряга в непрерывно движущемся потоке сказок. И все лишнее, ненужное потоку, попадает сюда само собой. И постоянно меняется — под воздействием сказочной атмосферы. Не слишком понятное объяснение, но на большее не рассчитывай.
— Ладно. Но он хоть может превратиться обратно?
— Конечно.
— Когда?
— Вероятно, следующей ночью. А зачем тебе? Все равно с собой ты его не понесешь, как я уже сказал. Ты оставишь его у меня на хранение. И заберешь тогда, когда... камни запоют.
Если камни запоют,
Ты припомнишь, как живут.
— Это же слова из заклинания, которым Аленка заколдовала моего мужа! Откуда вы знаете... про камни?
Охранник даже слегка удивился:
— Да кто ж об этом не знает! Есть такое место, пользующееся дурной репутацией. Чертоногий лес называется. Так вот там имеется уникальная заповедная зона; так называемая Каменная роща, где все из камней: деревья, трава, даже звери. И каждую пятницу все эти камни начинают петь. По непроверенным мною слухам, именно в каменную рощу попадают те, кто подпал под влияние злых чар. Заколдованные люди, одним словом.
— Никогда об этом не знала,— удивленно протянула Василиса Прекрасная, а я сидела и думала только об одном,
Поющая Каменная роща.
Заколдованные люди.
Заколдованный Иван.
Я даже самой себе боюсь признаться в том, что он стал мне дорог. И вовсе не из-за постельных отношений. В нем было то, чего так не хватает современному мужчине: безыскусная простота и талант ничего не бояться. А леденцы... Подумаешь, леденцы! Военнослужащие ВМС США все поголовно с утра до вечера жуют «Джуси фрут», и ничего, половина женщин Америки в них влюблена (а другая половина безуспешно требует выплаты алиментов)...
— Значит, так,— сказала я.— Не знаю, какие у вас планы, а я иду в Чертоногий лес. Кто со мной — спасибо, кто не со мной — спасибо и дайте компас и карту, а кто не спрятался, я не виновата.
— Да ведь это значит идти на верную погибель! — всплеснула руками Василиса Прекрасная.
— Ничего не поделаешь,— вздохнула я.— У вас тут вообще куда не наступи, везде будет верная погибель. Не сказка, а минное поле какое-то...
— А ведь ты дело говоришь! — восхитился мной Охранник.— Верно говорит пословица: «Раз в году и палка стреляет, раз в году и баба мудрое слово говорит»...
Я хотела было вспылить в ответ на этот неприкрытый сексизм, но сдержалась и продолжала слушать то, что вещал Охранник.
А вещал он следующее:
— Другого нет у вас пути, как в Чертоногий лес идти. Этого леса все боятся: и люди, и звери. Даже самые премудрые чернокнижники стараются обходить сей лес стороной. Значит, и Аленка туда предпочтет не соваться. Тем более что лес этот так велик, что в нем две Фигляндии поместилось бы. Или одна Великая Братания. Но это я так, к слову. От моей делянки до Чертоногого леса верст десять идти. До опушки я вас провожу, всем, чем надо, снаряжу, но дальше с вами не пойду – увольте!
— Боитесь? — поддела я.
— Боюсь,— честно ответил Охранник сказок.— Дважды я в этот лес ходил по весьма важным делам, дважды меня лес отпускал, только пошлину брал... Здоровьем моим. Теперь вот имею хронический эпиконделит и запущенный гломерулонефрит после посещений Чертоногого леса. Думаете, приятно маяться этими болячками всю свою бессмертную жизнь?! Так-то... А на третий раз лес меня и вовсе не отпустит, к себе заберет. Кто тогда сказки охранять будет?
— Да, действительно.
Моя прекрасная тезка вздохнула и со слезами в голосе произнесла:
— Видать, такая наша бабья доля — вдвоем сгинуть в лесу распроклятом.
— Стоп! — осенило меня.— А почему вдвоем? У нас же есть Сэм! Эй, Сэм, покажись!.. Сэм, где ты?
— О ком идет речь? — спросил, прищурившись, Охранник.
— С нами все время был один парень по кличке Крутой Сэм. В смысле, был не целиком, а как бы это сказать поточнее... присутствовал в виде вооруженных верхних конечностей.
— Ну, ты загнула! — удивился Охранник.
— Но это действительно так! Просто Сэм — не живой человек, а компьютерная программа. Помогал он нам здорово, а с той минуты, как мы в этом доме появились, почему-то исчез. Обидно.
— Ладно,— помолчав, решительно сказал Охранник.— Сэм так Сэм. Пойдемте в сарай.
Действительно, за избой, искусно замаскированный зарослями чертополоха, стоял сарай, крытый, кстати, рубероидом (видимо, кто-то пытался в сказку и стройматериалы протащить). Охранник подвел нас к двери, распахнул ее и крикнул:
— Семен, к тебе пришли! — И обратился к нам. — Лучше стойте здесь, у порога, а то в сарае навоза — по колено. Давненько я там не чистил, все руки не доходили...
Подтверждая слова Охранника, в носы нам шибанул концентрированный сложносоставной аромат навоза, прелой соломы, гнилой древесины и... парного молока. Едва я приспособилась дышать этим ароматом, как меня постигло новое удивление.
Сначала раздался свист. Но не залихватски-боевой, а, скорее, иронически-умиротворенный, словно свистел герой бессмертного фильма «Я шагаю по Москве». Под этот свист в дверном проеме появились руки. В татуировках и кожаных перчатках с обрезанными пальцами. Только вместо помпового ружья .или гранатомета эти руки крепко и бережно держали ведро с парным молоком.
— Подоил? — Охранник улыбнулся нашему Сэму.
— Все о'кей,— заверил Сэм и аккуратно передал ведро с молоком Охраннику.
Тот принял и заговорил, слегка смущенно и просительно:
— Я все понимаю, Сэм. Я понимаю, как тебе надоела эта бесконечная стрельба, эти погони, этот отсчет убийств, обитель страха, звездные войны, невыполнимые миссии... Когда мы говорили с тобой один на один, как мужчина с мужчиной, я, наверное, как никто другой понимал твое желание раз и навсегда завязать с кровавым спортом, правдивой ложью, криминальным чтивом, грязными танцами, бандами Нью-Йорка и близкими контактами третьего рода! И когда я предложил тебе бросить оружие и заняться мирным трудом, я увидел, с каким наслаждением ты отшвырнул автомат и взялся за лопату, чтобы разгрести весь этот навоз! А сегодняшняя утренняя дойка, Сэм! Я по твоим рукам вижу, что ты счастлив, найдя наконец себе занятие по душе. И я ни за что не отвлекал бы тебя от твоих занятий и общества Буренки, если бы не эти женщины, Сэм. Они идут в опасное место. И их некому сопровождать и защищать, кроме тебя.
Руки в перчатках безвольно повисли. А я чуть не плакала, слушая душераздирающую речь Охранника:
— Ты ведь не просто мужчина, Сэм. Ты — последний герой боевика. Ты — трудная мишень. Ты — кобра. И враги трепещут пред тобою, а друзья благословляют небеса, за то, что им дарован такой защитник. Защити этих женщин, Сэм! Помоги им. А потом, когда ты выполнишь свою миссию, возвращайся сюда, на ранчо, тьфу, то есть, в этот сарай к своей Буренке. Здесь тебя всегда будут ждать. И всегда будут тебе рады!
Когда Охранник закончил свою речь, я чуть не разразилась аплодисментами, а на перчатки Сэма из ниоткуда закапали крупные слезы. В глубине сарая горестно мычала корова, видимо, та самая пресловутая Буренка, предчувствуя скорое расставание.
— Идем, Сэм! — сказал Охранник.— Тебя зовет твой долг.
Из сарая мы шли оригинальной компанией: заплаканная Василиса Прекрасная (в походе в Чертоногий лес она видела неминучую погибель), Охранник с ведром парного молока, Сэм, на ходу развлекающийся сборкой-разборкой «томпсона», и я, готовая уже ко всему.
Сборы были недолгими. Я только поинтересовалась у Охранника, сможет ли Сэм функционировать без компьютера. Оказалось, сможет. Потому что, по словам того же Охранника, уже является не простым виртуальным отражением, а персонифицированной модификацией, способной к самостоятельному замкнутому циклу жизнеобеспечения. С собой в дорогу по настоянию Охранника нам пришлось взять две дюжины ватрушек, баклагу с молоком и компактную двухместную палатку швейцарского производства. По поводу палатки Охранник предупредил, что она конфискованная и потому мы должны будем ее сдать, когда вернемся из леса. Это меня порадовало. Значит, он все-таки надеется на наше благополучное возвращение.
— Побудьте у меня сегодняшний денек,— упросил нас Охранник.— Ночь переночуете, а на рассвете я вас поведу. Вам предстоит долгий путь, поэтому отдыхайте и набирайтесь сил. Я сейчас подам творожную запеканку.
— Как вы о нас заботитесь! — только и сказала я.
Охранник слегка смутился. Потом выдал:
— Вообще-то я делаю это по просьбе Сэма. Он хочет закончить уборку в сарае и не пропустить вечернюю дойку.
А я еще считала его джентльменом...
Едва забрезжило, утро нового дня, мы выступили в поход. Охранник нес мешок с ватрушками и две объемистых баклаги — с водой и молоком, Сэм волок гранатомет, обивая стволом макушки кипрея, Василиса Прекрасная, то и дело вздыхая и заранее отпевая наши пропащие души, тащила национальное достояние — связку волшебных вещей, а на мою долю досталась швейцарская палатка и узел Василисиных платьев, хоть я и упрашивала ее их оставить. Ну зачем в лесу парчовые или бархатные платья, да еще расшитые золотой нитью и всякими самоцветными каменьями?! Перед медведями красоваться? Однако прекрасная тезка была непреклонна.
Это только бешеному кобелю сто верст — не крюк. А для нас и десять верст оказались задачей если не непосильной, то, во всяком случае, трудновыполнимой.
Что также является дополнительным доказательством нашей полной вменяемости.
Несколько раз Охранник объявлял привал, и мы, бросив вещи, располагались в кукурузе (да, именно так, дорога в Чертоногий лес от избы Охранника вела через бесконечное кукурузное поле). Послеполуденное солнце палило немилосердно, всем, кроме Сэма, хотелось пить, но Охранник непреклонно защищал баклагу с водой от наших посягательств:
— Потерпите! Вот как окажетесь в лесу, там вам эта водичка дороже золота будет. Родника приличного вы там не найдете, а если вдруг и найдете, то или вода в нем наверняка будет отравлена, или родник сей будет охранять змий огнедышащий..
После подобных суровых предупреждений пить как-то не хотелось.
Отдохнув, мы шли снова. Несколько раз по дороге нам встречались Дети Кукурузы, но, завидев внушительные бицепсы Сэма и его боевой арсенал, с милыми улыбками удалялись в заросли стреловидных листьев.
Чтобы идти было не так скучно и томительно, мы периодически принимались распевать песни. Но по причине преобладания в этих песнях ненормативной лексики я их тексты здесь приводить не буду. Тем более что общей темой песен был предельно простой сюжет встречи красной девицы с добрым молодцем (бравым солдатом, хитрым коробейником, удалым вором и даже бурым медведем). Варьировалось также место и время встречи: ночь, улица, фонарь, аптека. Да, и берлога, конечно. Но должна сказать — ни в одной песне девица недовольства по поводу встречи не выражала. В общем, все были удовлетворены.
Ближе к закату перед нами черной сумрачной стеной вырос пресловутый Чертоногий лес. Василиса Прекрасная что-то шептала, бледнея лицом. Охранник тоже выглядел уныло, особенно в тот момент, когда кукурузное поле кончилось и начался непролазный кустарник.
— Все, стоп.— Охранник опустил наземь мешок со снедью.— Дальше, как договаривались, идете сами.
— Иду. Одна,— отчеканила я.
— Ты с ума сошла! — заявила моя тезка, но вышло это неубедительно.
— Сумасшествием было бы тащить вас с собой в полную неизвестность. Ты, Василиса, не спорь. Нечего делать в этом лесу беременной женщине. Пока мы сюда шли, меня без конца совесть мучила за то, что я тебя покоя лишаю, с собой тащу. Пожалуйста, останься с Охранником. С ним тебе ничего не грозит, Аленка тебя не тронет.
— Нет,— еще менее убедительно возразила моя тезка.
— Далее. Дорогой Сэм, ты настоящий мужчина и всегда готов прийти на помощь даме, но... пожалуй, я справлюсь сама. А ты... ты уже нашел дело всей своей жизни. Поэтому я не хочу, чтобы ты шел со мной. Охранник, разве я не права?
— Права,— вздохнул тот.
— В таком случае берегите их. Давайте мне все мешки. Нет, вот этот, с платьями, не надо, ради всего святого! И пожелайте мне удачи.— Я пристроила на плечах вещи, улыбнулась: — До встречи!
И бесстрашно шагнула под своды Чертоногого леса.
Прошагала метров десять.
Остановилась.
Нет, на самом деле все тихо.
Мне просто показалось.
Просто мне все-таки хотелось, чтобы они пошли со мной.

Предыдущая страница 18 Следующая страница


19 Надежда Первухина

Но шагов не было слышно.
Только тишина обрушивалась на меня с неотвратимостью снежной лавины. И эта тишина была страшнее всего. Такую тишину распространяет вокруг себя затаившаяся, кошка, когда видит выбирающуюся из норки мышь.
— Здравствуй, лес! — голосом свихнувшейся юннатки сказала я, нарушая тишину и оглядывая темные, кое-где позолоченные закатным солнцем стволы.
— Ну, здравствуй, коли не шутишь!,— раздался в ответ мне из ниоткуда густой бас.
Вот этого мои нервы не выдержали. И я, теряя сознание, рухнула на швейцарскую палатку.
Хорошо хоть не на ватрушки...

***

— Великий махатма Брахма Кумарис! Жаждущие просветления для проведения общей медитации построены! Дежурный по общине Шри Чайтанья Прабхупада! Мантру сдал!
— Мантру принял,— ленивым тоном, коверкая и растягивая слова, ответил на рапорт своего ученика кармический деспот Тридевятого царства,— Приступим к великому таинству просветления, завещанного нам богами Гимнолайских гор!
Красная площадь (кстати, недавно переименованная в Плато Гармонии) была до отказа набита смуглокожими людьми. В этот полуночный час их лица и руки сливались с густой темнотой кутежской ночи, и только белые одежды светились, являя тем самым жутковатое зрелище.
Махатма Кумарис рассеянно созерцал копошившиеся у его лотосных стоп стада послушных учеников. Шел мелкий дождик, но махатма был надежно и заботливо укутан в полиэтиленовую пленку, тогда как его адептам приходилось поучаться в терпении и пренебрежении к требованиям собственного тела.
Кумарис задумался, хотя это сделать было трудно — опять он переборщил со своим кальяном. Его разрозненные мысли были подобны стекающим по полиэтилену каплям дождя. Капли дождя... А что, это хорошая тема.
— Пусть каждый из вас сегодня медитирует над следующей мыслью; «В чем величие капли дождя?» — приказал Брахма Кумарис.— Через полчаса я спрошу с вас результаты медитации.
Ученики послушно приняли позы лотоса, не опасаясь простудиться на мокрой и холодной кладке площади, и забормотали, медитируя на заданную тему.
— Мне вот что не нравится.— За спиной махатмы встала, его кармическая супруга и пламенным взором орлицы оглядела медитирующих учеников.— Почему на медитации ходят только твои люди, махатмушка? Надо ведь и местное население привлекать.
— Они — шудры, их сознание ниже, чем сознание муравья,— пояснил махатма. В последнее время он то ли благодаря колдовству Аленки, то ли в силу собственных возможностей организма легко, почти без акцента говорил на языке Тридевятого царства. И фразы строил правильно.— Пусть они работают на просветленных, это и даст им возможность вхождения в нирвану.
— Брахма, ты не прав! — Аленка поплотнее укуталась в теплую шаль, прячась от дождя.— Я знаю этот народ. Это ж кутежане! Можно лишить их всего — работы, дома, семьи, наконец, выпивки, но от этого они не станут покорными. Только если мы заберемся к ним в души и мысли и принудим их даже думать, радоваться и плакать в соответствии с нашими желаниями — вот тогда они действительно наши с потрохами.
— Мне это не нужно,— равнодушно отрезал. Кумарис.
— Правильно. Это нужно мне! — крикнула Аленка.— Ты получил, что хотел: страну, принявшую твое учение, подкармливающую твоих учеников... А я тоже хочу получить свое! Мне недостаточно того, что кутежане живут, постоянно оглядываясь на мои запреты. Да, они перестали печь пряники и варить брагу. Но я же знаю этих сволочей: внутри они готовят против меня заговор! Они все хотят меня уничтожить, все! И тебя тоже — как чужака.
— Ты облажаешься.
— Что? — вытаращилась на махатму Аленка.— Что ты хочешь этим сказать?
— Я, видимо, употребил не тот глагол. Я хотел сказать, что ты ошибаешься.
— Нет, махатма. У меня предчувствия нехорошие. Особенно в последнее время. Сны разные снятся... Вещие голоса слышатся. Вчера, когда пошла в подпол за огурцами, сразу три вещих голоса услыхала — это тебе не шутки!..
— Почему сама в подпол ходишь, а не служанки?
— Не доверяю я им,— раздраженно отмахнулась Аленка.— Эти девки только и думают о том, как свою владычицу обокрасть. А для меня соленые огурцы сейчас дороже золота. Ем и ем их без конца...
— Это означает, что ты находишься на новом этапе перерождения.
— Да? Это хорошо.
— А что говорят тебе вещие голоса?
— Ох, махатмушка, и сказать-то страшно! Говорят — бежать мне надо из Кутежа и вообще из Тридевятого царства, иначе смерть ждет меня неминучая. А один голосок, тоненький такой, девичий, выводит, вроде как песню; «А у тебя СПИД, и, значит, мы умрем!» — рассказав все это, Аленка увлеченно захрустела большим соленым огурцом, распространяя вокруг себя крепкий аромат рассола.
— Если ты так боишься своего народа, заставь этот народ бояться тебя.
— Как их, подлецов, заставишь?! Уж лишила их всего, что только возможно...
— Лиши их веры. Их собственной веры. Тогда они станут просто послушными рабами и от них не будет никакого вреда.
Аленка догрызла огурец, вытерла с подбородка капли рассола и спокойно сказала:
— Я думала над этим. Это невыполнимая задача. Почти. Для того чтобы ее выполнить, мне и нужна Альманах-книга.
— У тебя не вышло, ее достать.
— Да! Вот тут я действительно облажалась! Проклятая Василиса помешала! Но ничего, все равно Альманах у меня будет... Кстати, махатмушка, не знаешь ли ты, к чему это снятся невысокие такие человечки в плащах и с босыми волосатыми ногами?
— Я не занимаюсь толкованием снов,— надменно заявил махатма и, отвернувшись от Аленки, продолжил созерцание медитирующих на площади.
Аленка тоже смотрела на площадь. Но ее мысли были иными. Она достала из небольшого берестяного туеска очередной огурец и принялась его жевать, изредка шепча себе под нос: «Врете! От меня не уйдете!»

***

Меж тем в лечебно-трудовом очистилище вовсю шла тайная работа по подготовке побега. При этом сторонниками марш-броска в Чертоногий лес стали все «пациенты», начиная с царевича и богатырей и заканчивая тихим церковным сторожем, которого взяли на «исправительное лечение» за то, что не пустил вашнапупцев в православный храм.
Побег готовили тщательно. Иван Таранов, как самый щуплый и незаметный, выяснил, где в очистилище есть еще запасные выходы, потому что если двести с лишним человек ломанутся в одну дверь, они до утра из очистилища не выйдут. Чтобы не сорвать операцию, все «пациенты» вели себя примерно: моментально выстраивались по команде «Обход!», не жаловались на неудобоваримую пищу и с подозрительной активностью выполняли задания по уборке и благоустройству ЛТО. Особенно поднаторели в этом Маздай Маздаевич и Елпидифор Калинкин. Именно им принадлежит честь сноса ветхого дровяного сарая, который своим покосившимся и непрезентабельным видом раздражал взоры просветленных лекарей... Правда, почему-то после слома сарая не нашлось ни одной доски (милосердные братья не обратили на это внимания, а зря). Все доски припрятали в надежном месте, справедливо полагая, что в ночь побега они сыграют свою роль — какое-никакое, а оружие.
Единственное, что смущало зачинщиков побега, так это потеря сил от плохой кормежки. С Микулы Селяниновича уже спадали штаны — так он похудел, питаясь морковным чаем да брусничными лепешками. А так как был он самым крепким да крупным богатырем во всей честной компании, то что уж тогда говорить об остальных...
— Пора, друзья, пора,— шептал ночью Микула.— Промедление смерти подобно.
Но все еще не было решимости в рядах «пациентов». Словно и впрямь лечебные процедуры лишили их воли. И, глядя на изможденные лица товарищей, Микула Селянинович печально говорил царевичу:
— Ты только посмотри, царевич! Ну как они побегут! Тут половину надобно на носилках нести!
— Ничего,— отвечал царевич.— Пусть тело слабое, зато дух боевой да крепкий.

***

Судьба сама решила за пленников очистилища, в какую ночь им лучше бежать. А получилось вот как.
С утра, сразу после завтрака, милосердные братья объявили, что процедуры отменяются, а будет лечение трудом. Оказалось, что по заказу лечебного учреждения пришла целая подвода, груженная колоколами, коло-кольцами и колокольчиками. Звонкий груз требовалось незамедлительно разгрузить, натереть мелом, чтоб блестел, а после развешать везде, где только можно: на деревьях, в палатах, а главное — себе на шею, чтоб начальство сразу могло знать, где находятся пациенты. За работу принялись без особого рвения. Стало ясно, что, едва наступит ночь, надо бежать.
— Иначе будем ходить, как стадо коров — с колокольчиками! — гневно шептал Микула Селянинович.— Это ж надо было до такой пакости додуматься!
— Быстрее работайте, быстрее! — торопили «пациентов» милосердные надсмотрщики, но оказывалось, что те работают все медленнее и медленнее. Да еще приключилась странность: все колокольцы, что попадали в руки Микуле Селяниновичу, оказывались бракованными — у них почему-то отваливался язык...
Словом, до вечера подводу только-только разгрузили, Милосердные братья ругались на чем свет стоит, но ничего поделать не могли, посему пришлось им чистку колоколов мелом отложить на завтра. В наказание нерадивых «пациентов» лишили ужина, но тем ужин и не требовался. Колокольчики оказались последней каплей, переполнившей чашу терпения. Заговорщики едва дождались ночи.
— Ну, ребята, сегодня или никогда! — торжественно прошептал Иван-царевич (в соседние палаты его речь передавалась особым условным стуком по стенке).-Что станется с нами далее, не ведаем, но одно известно доподлинно: лучше умереть свободным, чем жить рабом с колокольчиком на шее!
За полчаса до полуночи заговорщики достали припасенные заранее доски и, притаившись в палатах, слушали затихающие в отдалении шаги милосердных братьев, ушедших на общую медитацию. Ушастый пивовар со спринтерской скоростью обежал все комнаты очистилища и возвратился с благою вестью:
— Никого нет!
— Пора!
— Уходим, как договаривались!
«Пациенты» мгновенно высыпали из палат и разделились на группы. Тех, кто уже не мог ходить, вроде Денисия Салоеда, несли на переделанных из топчанов носилках.
— Пряничники, пошли! — скомандовал Микула Селянинович, и группа человек в пятьдесят аккуратно снесла с петель дверь запасного выхода и устремилась на свободу.
— Кузнецы и винокуры — короткими перебежками до кладбища!
Еще одна группа почти бесшумно движущихся людей и еще одна выломанная дверь.
— Пчеловоды, вперед!
Группа пчеловодов, самая многочисленная и сплоченная, шла к свободе без шума и жужжания.
— Поосторожней там! — отечески напутствовал их Микула.— Рассредоточьтесь меж могилок и ждите нас!
Наконец в опустевшем лечебно-трудовом очистилище остались только богатыри с царевичем и мастера Таранов и Солодов.
— Давайте, нечего волка за хвост тянуть! — нервничал царевич, но все медлили из-за Ивана Таранова.
Тот аккуратно рассыпал по всем комнатам какой-то черный порошок, шепча при этом себе под нос некий заговор. Наконец отряхнул ладони и сказал:
— Вот теперь и бежать можно.
И они побежали.
Ночь была за беглецов. Луну затянуло серыми тучами, моросил мелкий дождик, неспособный даже толком намочить землю.
— Это хорошо, что дождик,— приговаривал, запыхавшись от бега, Иван Таранов.— Он следы наши как раз смоет.
До кладбища, казалось, добрались за один миг. И застыли в испуге: все те, кто выбежал из очистилища раньше, стояли и не смели шелохнуться, окруженные неопрятного вида мертвецами.
— Что делать будем? — поинтересовался у друзей Маздай Маздаевич.— Нашими досками покойничков не перебьешь, да и рука на бывшего соплеменника не подымается...
Но и тут вмешался бесстрашный ушастый пивовар. Он быстренько обошел строй мертвецов, внимательно вглядываясь в их испорченные тлением лица, и вдруг радостно воскликнул:
— Дедушка, вот ты где! Вот и довелось свидеться!
— Уж не повредился ли в уме наш Таранов от сущего страху? — запереглядывались богатыри, но их опасения оказались напрасными.
Иван Таранов и вправду разговаривал со своим почившим предком, Демьяном Тарановым, тоже известным когда-то пивоваром.
— Эй, братва,— негромко клацнул челюстью Демьян, обращаясь к остальным покойникам,— снимай осаду, переводи стрелку. Это мой внучок со своими корешами на дело в Чертоногий лес идут.
— Базара нет, проход свободен! — согласно загомонили мертвецы и разомкнули кольцо.
— Братаны, вы на нас зуб не держите,— виновато развел костлявыми руками один из могильных насельников.— Мы ж это не с подляны, мы чисто: по принципу: идешь — плати. А раз вы кореша, то с вас не спрос.
— Деда, деда,— подергал предка за ветхий саван Иван Таранов.— Мы пойдем, а вы уж сделайте нам милость: ежели попрут через ваше мирное кладбище поганые рожи в белых балахонах, объясните им, кто в Кутеже хозяин.
— Это можно! — кивнул Демьян.
— Ништяк! — добавили покойнички.
— Вставим им не по-детски! Мало не покажется!
— Вот спасибо! — поклонился Иван Таранов.— А теперича прощевайте. Пора нам.
— Счастливо! Заходите к нам еще! — запросили покойнички и напоследок даже затянули песню нестройными голосами.
Только песня эта вся сплошь состояла из слов, в печати неприемлемых. Поэтому в тексте она не приводится. Можно только сказать, что весь смысл песни сводился к тому, что некая красная девица полюбила не добра молодца, а такую же красну девицу. Сошла с ума, в общем, про что и песню сложила...
Едва беглецы миновали кладбище и скрылись в мелкорослом осиннике, с которого уже начинался Чертоногий лес, Иван Таранов, посмеиваясь, сказал друзьям:
— Глядите-ка, люди добрые! Чай это лечебно-трудовое очистилище загорелось?
И в самом деле, на окраине Кутежа, где до сего момента располагалось проклятое ЛТО, вздымалось до небес яростное пламя.
— Ну, вы Таранов, есть пиротехник! — осклабившись, сказал Фондей Соросович.— Мастер огня.
— Есть маленько,— довольно улыбнулся пивовар.
— Ты как это сделал? — поинтересовался Елпидифор Калинкин.
— Военно-колдовская хитрость! — отчеканил пивовар.— Заговоренного пороху я везде насыпал и указание ему дал: возгораться лишь тогда, когда мы леса достигнем.
— Шуму это много наделает.
— Ничего. Зато некуда им будет новых «пациентов» набирать! — Пивовар погрозил пламени маленьким кулачком.— И от такого жара наверняка у них все бутыли с проклятым зельем полопались.
Беглецы еще с минуту смотрели на багровое пламя, а потом развернулись и углубились в лес.
И сразу поняли, что шагая в полной темноте, рискуют потеряться.
А зажегши огонь, рискуют быть обнаруженными.
— Как быть? — задал риторический вопрос Маздай Маздаевич.
— Водку пить,— беззлобно огрызнулся Елпидифор.— Предлагаю всем тут стоять до рассветного часа.
— Это не есть правильно.— Даже в кромешной тьме Чертоногого леса голос Фондея Соросовича звучал уверенно и спокойно.— За нами наверняка пустят погонья. Этот пожар станет причиной для большого их волнения.
— Ничего, пущай поволнуются!
— Ты, Соросович, все правильно толкуешь. Только не можем мы, как оборотни-шатуны, сами себе глазами дорогу освещать.
— Это не есть нужно. Мистер Промт Дикшинари!
— Эссе Сум, патронус!
— Мистер Дикшинари, от имьени, этого общества прошью вас продьемонстрировать ваши способностьи. Ищите тропу! Тропу к партизанам! И ведите нас за собой...
— Бене,— согласился невидимый переводчик. И тут же в руках его налилось неярким алым, пульсирующим каким-то светом нечто по форме напоминающее сердце.
— Прошу всех взяться за руки и следовать за мной!— скомандовал Промт Дикшинари каким-то механическим голосом.
Ему подчинились и споро зашагали по черному лесу, ориентируясь на пульсирующий свет.
— Не заметят ли сей свет из Кутежа? — разволновался Маздай Маздаевич, но Фондей Соросович вежливо рассеял его опасения:
— Этот свет есть видьеть только мы. Потому что он предназначается только для нас.
— Понятно. А светильничек-то какой странный! Ни на лампадку, ни на лучину не похож...
— Коньечно, не похож. Потому что это — есть благородное сердце мистера Дикшинари.
— Так он что же, сердце себе вынул?! Как же он не помрет до сих пор?
— Потому что у него есть запасное, сделанное искусным мьехаником при дворе ее величества королевы Братанской.
— Вона как! Сие премудрость, нами непостижимая.
— Отнюдь, мистер Маздай. Все со временем постижьимо в этом мире. Все, кромье двух вещей.
— Каких же, Фондей Соросович?
— Как узнать, есть ли жизнь на Марсе и как заставить женщину поменьше болтать языком...
— Тю! Я-то думал! Жизнь на каком-то Марсе нам совсем ни к чему, в своей разобраться не можем. А бабе-то легко можно рот заткнуть!
— Не применьяя насильственных методов,— поторопился ввести дополнительное условие толерантный Фондей Соросович.
— Это как?
— Не бить.
Маздай вздохнул.
— Тогда не то что трудно,— сказал он,— а просто невозможно.
К утру беглецы уже оказались в глубоком лесу. Самое странное было то, что за все время их продвижения ни одна тварь лесная — обычная либо сверхъестественная — не трогала отряд. Сердце Промта Дикшинари мало-помалу начало тускнеть и гаснуть, и бесстрашный переводчик аккуратно вдвинул его на место, на ходу проверяя показания систолического давления... Впрочем, теперь в свете его сердца и не было особенной нужды: над верхушками Чертоногого леса занимался рассвет.
А когда меж стволов замаячило что-то сильно смахивающее на заросшую разнотравьем поляну, Микула Селянинович облегченно смахнул пот со лба:
— Кажись, пришли.
— Пришли-то пришли,— опасливо начал оглядываться кто-то из пчеловодов,— да только куда?
— А куда вам надобно было? — поинтересовался некто тихим вкрадчивым голосом, шедшим из ниоткуда, но услышанным всеми без исключения.

***

— Эй, болезная! Ты молочко-то будешь али нет?
Я с трудом пришла в себя. Так, вроде все на месте. Руки, ноги, голова... Осталось только в принудительном порядке открыть глаза, чтобы вспомнить, где я нахожусь.
— Болезная, а ведь молоко-то прокисло! Да и чего ж ждать от него по такой-то жаре. Эх, люди, люди, бестолковый вы народ! Учишь вас, учишь житейской премудрости, да все не впрок! Неужто так трудно было лягушку изловить?
— Какую лягушку? — Мои глаза открылись сами собой.
И я увидела, что лежу в уже поставленной кем-то палатке, а голосок, рассуждающий про бестолковость рода людского, идет извне, от небольшого уютного костерка, постреливающего вверх снопами ярких искр. Возле костра сидела некая фигура, своей бесформенностью напоминающая силосную кучу. Мне почему-то пришла в голову дикая мысль о том, что эта фигура имеет прямое отношение к медведям. Чтобы незамедлительно выяснить этот вопрос, я выбралась из палатки.
Кругом стояла ночь, только место, где горел костер, отчерчивалось от непроглядной тьмы размытой световой границей.
— Так какую лягушку? — настойчиво переспросила я у существа, сидящего возле костерка.
— А какую хошь! — словоохотливо принялся толковать мой странный собеседник.— Какая в здешних местах водится, та и сгодится. Жабу также можно, даже лучше, потому как жаба завсегда солиднее лягушки. Вот. А лягушки шпорцевой или, к примеру, пипы суринамской в здешних краях не водится, потому с них и спроса нет...
— А зачем вам лягушка? — чувствуя, что при падении я все-таки здорово повредилась головой, поинтересовалась я.
— Мне? — удивилось существо.— Мне вовсе ни к чему. Про лягушек я к примеру заговорил, обличая вашу человеческую бестолковость. Ведь ежели бы вы догадались в баклагу с молоком лягушку посадить, молочко бы не прокисло. Свеженькое было б. Холодненькое. Так ты будешь энту простоквашу, болезная, или как?
— Нет, что вы! — Я аккуратно присела у костра.— Пейте, угощайтесь...
Казалось, существо и не ждало другого ответа. Оно надолго приложилось к баклаге с простоквашей, бывшей когда-то молоком. А я принялась беззастенчиво рассматривать своего неожиданного собеседника.
Больше всего он напоминал гибрид бурого медведя с еловой шишкой. Руки и ноги (или лапы?) у него заросли густой клочкастой шерстью неопределенного темного цвета. Из одежды имелась только широкая и длинная ярко-алая рубаха, а обувью, естественно, были лапти устрашающего размера...
— Ф-фу, лепота! — сказало существо, наконец оторвавшись от баклаги. И я смогла рассмотреть его физиономию. Физиономия тоже была катастрофически заросшая темной шерстью и немного напоминала медвежью морду. Только глаза были вполне человеческие, хоть и светились ровным оранжевым светом.
— Вы — леший? — осенило меня.
Существо потрясло перевернутой баклагой, намереваясь, видимо, вытрясти оттуда последние капли молочнокислого продукта, после чего ответило:
— Ну, допустим, леший... А что, не похож?
— Почему не похож? — удивилась я.— Я вообще леших сроду не встречала и точного их портрета не знаю.
— Да? — чему-то обрадовался лохматый леший,— Это хорошо. А то, понимаешь, я тут недавно поселился, вместо прежнего лешака... Еще пока не обвыкся. Может, чего делаю неправильно...
— В смысле?
— Да вот сижу и вспомнить не могу: положено мне тебя, красна девица, пугать или нет?
— Нет! — твердо ответила я.— Это Морозко пугает. Зимой. Подкрадывается и спрашивает: «Тепло ли тебе девица, тепло ли тебе, красная?» А лешие, наоборот, занимаются тем, что помогают беззащитным девушкам не заблудиться в лесу...
— Точно? — прищурился леший.
— Абсолютно.
— Ладно, верю на слово. Как звать-то тебя, беззащитная девушка?
— Василиса.
— Хорошее имя, А меня могешь звать запросто дед Мартемьян. Или просто — дедка.
— Договорились.— Я улыбнулась и, вдруг почувствовав приступ зверского голода, начала осматриваться в поисках мешка с ватрушками.
О вожделенные ватрушки! Теперь они представлялись мне пищей богов, способной осчастливить меня всерьез и надолго... Да где же этот мешок?!
— Ты ищешь чего? — заметив мое беспокойство, поинтересовался дед Мартемьян.
— Да, тут был мешок с ватрушками...
— Не было,— честным голосом доложил леший.— Ни мешка, ни ватрушек.

Предыдущая страница 19 Следующая страница


Выйти замуж за дурака 20

Я уже поняла, куда делись злосчастные ватрушки, но все-таки решила проверить свою догадку:
— Там еще пирожки были, с капустой и черникой...
— Вот это ты врешь! — вскинулся леший.— Никаких пирожков там не было, я бы заметил! Только ватрушки...
И прихлопнул себе рот лапой, понимая, что попался на такой простой трюк. Тут же физиономия у него стала обиженная, как у ребенка, которого ставят в угол за то, что он в одиночку съел годовой запас варенья.
Я решила, что ссориться с новым знакомым не стоит, от голода я еще не умираю, поэтому сказала:
— Пес с ними, с ватрушками. Мне не очень-то и хотелось...
— Правда? — обрадовался леший.— Это хорошо. 'Только... ты небось голодная?
— Ничего подобного,— соврала я, глотая слюнки.— Я, наоборот, стараюсь после шести вечера не есть. Для здоровья полезно. Вот водички бы я выпила...
Леший порылся в вещах и протянул мне баклагу с водой. Я глотнула и отчаянно закашлялась:
— Господи! Это же водка!
Леший забрал у меня сосуд, понюхал содержимое:
— И вовсе не водка, а настойка на можжевельнике... Я думал, тебе понравится.
— Так это вы сделали?!
Леший смущенно глотнул из баклаги и ответил:
— Ну, околдовал маленько. Я ж не знал, что ты токмо чистую воду употребляешь. Хошь, сгоняю на родник, принесу водички мигом, одна нога здесь, другая там!
— Необязательно,— принялась объяснять я лешему, но тот был непреклонен:
— Принесу тебе воды целебной, настроение поднимающей! Не бойся, я мигом!..
С этими словами леший подхватил баклагу из-под молока и рванул с места в карьер. При этом, к моему ужасу, одна его нога действительно осталась у костра и принялась вытягиваться, словно резиновый шланг.
Оставшись в одиночестве, я принялась оплакивать свою судьбу. Диссертацию не закончила (и вряд ли закончу в таких военно-полевых условиях, да и кому нужна диссертация в Тридевятом царстве?!), второго мужа потеряла, оказалась в кольце каких-то сказочных интриг, а теперь вот сижу в жутком лесу, голодная и несчастная, потому что некий леший сожрал мои законные ватрушки!..
— С-сидит с-скучает...
— Одна-одинешенька...
— Тос-ску привечает...
— С-сердце надрывает...
— Нас-с-с призывает...
Я вскочила, холодея от ужаса. На границе света и лесной темноты скользили многочисленные странные фигуры. Они напоминали рваные клочья плотного тумана и постоянно меняли свое обличье. То на миг они становились неописуемой красоты девицами, то у них отрастали дополнительные конечности, и тогда призраки напоминали гигантских пауков, то, соединившись вместе, клочья тумана изображали в воздухе гигантскую оскаленную пасть с клыками примерно моего роста.
— С-с нами, пойдем с-с нами! — просипела пасть, надвигаясь на меня...
Но тут, к моей великой радости, вернулся дед Мартемьян. Едва завидя этот туманный ужас, он выхватил из костра горящее полено и швырнул его в пасть. Раздался пронзительный визг, и кошмары сгинули.
— Ой,— трясясь от страха проговорила я.— Как хорошо, что вы пришли вовремя. Я так испугалась! Леший посмотрел на меня с некоторым презрением:
— И лет тебе вроде немало, а ведешь себя хуже младенца бестолкового! Нашла кого бояться — потоскушек!
— Кого?!
— Потоскушек. И ты сама виновата в том, что они появились. Потому как приходят потоскушки по чью-то тоску. Ты небось без меня печальная сидела? Судьбу свою оплакивала?
— Д-да.
— Вот они и явились. Чуют, где тоска да печаль сердце точат.
— А они... опасные?
— Как сказать... Ежели человек духом слабый, они его до смерти доведут страхами своими. А у кого настрой, боевой да веселый, к тем они не сунутся... Ох, я старый пень-подосиновик! Я ж тебе воды чудотворной принес! Пей, и страхи пройдут!
Первый глоток я сделала, опасаясь, что со мной случится нечто неприятное вроде превращения в козленочка. Но ничего подобного не произошло. Наоборот, с каждым глотком я ощущала в себе спокойное бесстрашие и даже уверенность в завтрашнем дне (чего не испытывала сроду).
— Много не пей,— предупредил леший.— Она тебе еще пригодится, как затоскуешь или страх неведомый на тебя нападет...
— Спасибо.
— На здоровье,— усмехнулся леший и вдруг прямо из воздуха достал берестяной туесок, заманчиво пахнущий земляникой.
— Покушай вот землянички,— с ворчливым добродушием протянул он мне туесок,— это тебе за то, что не попрекала меня ватрушками съеденными.
— Ой, да мне столько и не съесть! — воскликнула я.
— Ну, тогда разделим по-братски,— обрадовался дед Мартемьян.
Мы сидели у костра и сосредоточенно жевали спелую землянику. Как ни странно, но в туеске ее не убывало.
— Дедка Мартемьян, я вот что хотела спросить: это вы палатку надо мной поставили?
— А то кто ж?! Я сему сызмальства обучен. Кажный леший должен уметь ставить палатки, на местности по солнцу, звездам али мху направление пути вызнавать, костер разжигать с одного чиха, кашу варить из топора...
— Погодите. Кашу из топора варят в основном солдаты...
— А ты думаешь, леший, он кто? Мы тут все военнообязанные, во как! Ежли родина прикажет, лешие ответят: «Есть!»
— А я думала, что лешие существуют только для того, чтобы путников в лесу пугать да с дороги сбивать...
Дед Мартемьян смущенно улыбнулся:
— Ну, не без энтого, конечно. Бывает, со скуки или когда видишь, что больно зловредный человек в лес идет. Вот и пакостишь ему помаленьку. Чтоб понимал, в чьей вотчине оказался...
— Я вас когда у костра увидала, немного испугалась,— призналась я с улыбкой. Леший вздохнул.
— Не сыпь мне соль на рану,— хриплым и грустным голосом сказал он.— Был и я когда-то прекрасным королевичем, да заколдовала меня ведьма черная. Превратила в такое чудовище и отправила лес охранять вместо старого лешего, тому пора было на отдых заслуженный.
— И никак нельзя расколдоваться? — пожалела лешего я.
— Не знаю. Хотя сводный брат мой, тоже долгое время охранявший в образе чудища сад с цветочком аленьким, расколдовался благодаря любви красной девицы. Просто ему с распределением повезло: одно дело — приличный сад охранять, а другое — жуткий лес, в который не то что девица, медведь лишний раз побоится сунуться!.. Да я уж и привык к такому своему образу за пятьсот-то лет. Не жалуюсь.
Но вопреки этим словам из оранжевого глаза выкатилась крупная слеза.
Леший долго молчал и пригоршнями ел землянику. Потом, словно вспомнив нечто важное, воскликнул:
— Василиса, а ведь я тебя не допросил!
— Зачем меня допрашивать? — Я чуть земляникой не подавилась.
— Как зачем? По всей форме надобно! Мол, дело пытаешь, аль от дела лытаешь? Да с какой целью посетила Чертоногий лес? Да куда путь держишь, да нет ли при тебе поганого порошка белого, дурманного, а также протчей контрабанды? И имеешь ли ты право на законное ношение оружия?..
— Дедушка Мартемьян,— вздохнула я,— нету у меня никакого оружия. И контрабанды тоже нету.
— Это жалко. А то бы я поразвлекся! Когда дурманный порошок в костре горит, дым идет такой замечательный! Видения всякие представляются, кх-м... Ладно, замяли. А вот цель визита в Чертоногий лес назови-ка мне!
Я пожала плечами:
— Побег.
— От кого?
— Как вам сказать, дедушка... От нынешней правительницы Тридевятого царства.
— От Марфы-засадницы, что ли?
— Нет. Сейчас Тридевятым царством правит черная колдунья Аленка.
— Не слыхал. У вас, у людей, время быстрей идет, чем у нас, леших. И то сказать, Марфа-то лет двести назад правила... По вашему летоисчислению. Да, так чем же ты колдунье не угодила?
Я даже растерялась от такой постановки вопроса.
— Да я и не собиралась ей угождать! Тем более что она в стране такие ужасы творит, что весь народ стонет'
— Мы на отшибе стоим, сюда к нам народные стоны не долетают... Ну и что ты делать намерена?
— Для начала я хочу дойти до Каменной рощи...
Леший изумленно воззрился на меня:
— Ты что, с липы сверзилась? Живому человеку в ту рощу прохода нет!
— Очень жаль. Потому что я все равно туда пойду.
— Зачем, сущеглупая?!
— Мне кажется, что там находится мой... дорогой мне человек. В заколдованном виде. И он освободится от чар, когда запоют камни.
Леший нервно сунул мне туесок и принялся, косолапя, расхаживать вокруг костра.. При этом он ругался на чем свет стоит:
— И почему вы, люди бестолковые, верите всяким басням да побасенкам?! Почему носы свои суете, куда не положено?! Неужто считаете, что и впрямь черные заклятия так сильны, что человека в камень обратить смогут?
— Но она прошептала заклятие, и, Иван исчез...— пробормотала я.
— Это еще ничего не значит! В Каменную рощу она собралась! А на вид вроде не дура... Ты уж тогда иди к самому черту на рога, коли жизнь не дорога!
— Надо будет — пойду,— тихо проговорила я.
— Вот упрямая! — Леший хлопнул себя по бокам.— Вот этим ты мне и нравишься, что упрямая. Ладно, не печалуйся— коли так хочешь, будет тебе Каменная роща. А теперь ступай в палатку спать.
— Да ведь скоро рассвет.
— Ха. Рассвет в Чертоногом лесу наступает не тогда, когда солнце встает, а когда леший разрешит. Так что спи-отдыхай. А завтра поглядим, что будет.
Я покорно побрела в палатку. Забралась в ее теплое, немного душное нутро и заснула, не обращая внимания на назойливое пение комаров.

***

Проснулась я оттого, что кто-то настойчиво тянул меня за подол. Открыв глаза, я увидела, что палатки нет, лежу я на ворохе прошлогодней палой листвы, весь лес залит ярчайшим солнечным светом, а надо мной стоит Иван и улыбается.
— Ты уже расколдовался? — удивляюсь я.
— Само собой,— отвечает Иван.— Так что не ходи в Каменную рощу. Нечего тебе там делать. И вообще, пойдем домой.
— Домой нельзя, там Аленкины бандиты орудуют! — восклицаю я.
— Ничего! — усмехается Иван.— Над нами нет у нее власти. Потому что мертвые не подчиняются живым. И он наклоняется, чтобы поцеловать меня. И этот поцелуй, поначалу такой сладостный, превращается в адскую боль, словно я ошпарила губы кипятком. Я открываю глаза и с ужасом и отвращением вижу, что целует меня вовсе не Иван, а жуткое существо с кучей хоботков и присосок вместо лица и фасетчатыми зеркальными глазами...
— Мама! — завопила я, с размаху ударила себя по губам и тут же поняла, что все прошедшее было сном. И я сижу в палатке, а на ладони у меня пара раздавленных здоровенных комаров.— Гадость! — Я вылезла из палатки, стряхнула комаров в траву и только теперь увидела, что в Чертоногий лес пришел рассвет.
Костер прогорел, возле него сиротливо повалился набок берестяной туесок с остатками земляники. А вот лешего нет.
— Дедка Мартемьян! — позвала я.
— Пьян, пьян, пьян! — откликается лес, видимо поясняя, в каком сейчас состоянии находится мой леший.
Зато на мой крик из-за толстых стволов тысячелетних дубов и лип начинают медленно выходить люди. Преимущественно мужчины и преимущественно небритые. Они в напряженном молчании окружают меня, и я уже собираюсь завопить от ужаса, как вдруг какой-то бородач радостно тычет пальцем в мою сторону:
— Ба! Да это ж Василиса Премудрая!
— Исполать тебе, Премудрая!
— Исполать-то исполать,— подуспокоившись, сказала я.— А вы кто сами будете, добрые люди?
— Партизаны мы! — гордо ответил тот же бородач.— Слыхала о таких?
— Допустим.— Про партизан в сказке я слышала впервые, но виду не подавала,— И где же вы живете?
— Весь лес — наш дом родной! Здесь под каждым нам кустом приготовлен ствол и лом!
— Замечательно! — воскликнула я.— А где ваш штаб?
— Чаво?
— Главный ваш где располагается?
— Тут недалечко, на Растопыринской полянке, аккурат за Колупаевской топью.
— Тогда, пожалуйста, проводите меня к вашему главному. Мне нужно обсудить с ним ряд важных вопросов.
— Как прикажешь, Премудрая! Мы ведь только тебя и ждали.
Расторопные партизаны уже разобрали, как смогли, палатку, распределили, кому нести вещи, а я все еще стояла и не могла поверить. Партизаны?!
— Идем, Премудрая,— поторопил меня бородач.— А то на завтрак опоздаем. Наши поварихи страсть как не любят, когда мы на раздачу опаздываем. Ругаются даже!
Шагая вслед за партизанами по одним им ведомому маршруту, я поинтересовалась у высокого рыжеволосого парня:
— А вы тут лешего не видали?
— Дедку Мартемьяна-то? Он рыбу пошел удить на дальнее озеро. Привет вам передавал...
— Понятно.
Партизаны шли быстро и тихо, без лишних разговоров. Видимо, действительно боялись опоздать к завтраку.
— А что у вас на завтрак дают? – поинтересовалась я у рыжего.
— Когда как,— пожал плечами он.— Но в основном кашу пшеничную. Али гречневую:
— Понятно... — И я ойкнула, оступаясь.
— Земля ушла из-под ног, и если б не рыжий спутник, то я по колено бы ушла в зыбучую, прикрытую обманчивой зеленью грязь.
— Шагай осторожней, Премудрая! — построжев, сказал рыжеволосый.— След в след. Потому как это началась топь Колупаевская.
Теперь я шла осторожно и аккуратно, как сапер. В некоторых, видимо, особо Опасных местах меня подхватывали на руки и несли.
Едва топь закончилась и мы ступили на твердую землю, я не преминула спросить:
— А почему она так называется — Колупаевская?
— Раньше там болотник жил, Колупай его прозвище. Пугал всех, газы вонючие испускал из недр болотных,— пояснил словоохотливый бородач.— Потом его две русалки на куски порвали. Из ревности. Он, видишь, каждой обещался, что будет законным мужем, наделал им икры, а сам смылся. Но от баб разве сбежишь — в аду, не то что в болоте достанут. Вот и не стало Колупая. Одно только название и прижилось... А вот уж и поляна наша. Эх, нынче опять кашу пшенную с салом давать будут, запах отседа ощущается!
Впереди действительно сияла изумрудной зеленью огромная, в два футбольных поля поляна. На ней кипела жизнь.
— Там... избы? — удивилась я.
— Конечно. Поначалу-то мы во времянках жили. А теперь у нас тут свой город. Или даже крепость. Голой рукою нас не возьмешь!
Меня довели до добротной двухэтажной избы, посадили на лавочку и попросили обождать, покуда рыжеволосый сбегает, доложит главному, что к партизанам сама Премудрая Василиса пожаловала. Я покорно села. Тут же ко мне подскочила девчушка лет десяти с кувшинчиком молока и ломтем свежеиспеченного хлеба:
— Подкрепитесь, тетенька! А потом к нам пожалуйте на постой, мамаша очень просят. Вон наша изба — с синими ставнями.
— Хорошо,— кивнула я, и девчушка умчалась.
За то время, как рыжий делал обо мне доклад, главному, я успела съесть предложенное мне угощение и осмотреться. Это действительно напоминало город: избы, терема, торговые ряды. Неплохо, однако, живут партизаны... Кстати, та группа, что вела меня сюда, резво умчалась на трапезу, справедливо полагая, что война войной, а обед — по расписанию.
На скамейке меня разморило, и я лениво размышляла о том, что ведь надо еще представиться какому-то главному, как вдруг с галереи второго этажа раздался звонкий женский голос:
— И где же Василиса Премудрая?
Я вскочила и глянула вверх. На меня оттуда с любопытством взирала дама примерно моих лет. Лицо у нее было такое, что поневоле хотелось завидовать и жалеть о впустую, без лифтинг-кремов и гоммаж-лосьонов, прожитой жизни.
— Пожалуйте сюда, Василиса свет Никитична.— Дама сделала ручкой приглашающий жест.
Я шагнула было к крыльцу, но тут припомнила, как Аленка может преображаться, и поинтересовалась:
— А вы кто, собственно, будете?
Дама засмеялась.
— Я Марья Моревна, прекрасная королевна,— сказала она без лишней скромности.— И я здесь главная партизанка.

***

Лжецарица билась в истерике. Истерика ее выражалась способом традиционным: на мелкие черепки разбивалась бесценная фарфоровая посуда кидайского производства, вышибались оконные стекла и летели сверкающими брызгами на собравшуюся толпу зевак, рвались на мелкие клочки редкостные гобелены — подарки иноземных королев и принцесс... И над, всем этим бесчинством стоял вопль:
— Уничтожу!!!
— Опять наша царица лютовать взялась,— переговаривались зеваки.
Из царских палат доносились звуки, свидетельствовавшие о том, что узурпаторша с посуды переключилась на мебель.
— Ишь как вопит! — одобрительно посмеивался народ.— Что твой лось по весне!
В толпе шныряли царицыны наушники и доносчики, подслушивали-подглядывали моменты недовольства народного, чтобы потом состряпать донос, но на них никто уже не обращал внимания. А ежели и обращали, то только для того, чтоб дать пинка или оттаскать за вихры — не шпионь, не лей воду против ветра!
Потому что в воздухе носился запах свободы.
Нельзя сказать, что был этот запах особливо приятным для обоняния. Никогда еще горелые доски не пахли, как жасмин, а от пепла, разметанного шальным ветром по всему Кутежу, слезились глаза и хотелось чихать. Но кутежане это претерпевали стоически.
Потому что свершилось из ряда вон выходящее событие.
Сгорело дотла проклятое лечебно-трудовое очистилище, наводившее страх на народ.
И, что самое главное, на момент пожара людей в очистилище не было.
— Видать, удалось бежать затворничкам,— шептались мужики.
— И погоня их не догнала...
— Где им, кровососам, угнаться! Они небось со страху в штаны наложили! Чуют, что конец скорый наступит их бесчинствам...
Тут из дворца раздался совсем уж запредельный визг.
— Неужто стены крушить примется? — озабоченно посмотрел на оплот тирании мужичок-в рваном зипуне.— Откуль только в бабе сила берется такая немереная?!
— Отъелась на царских-то харчах! — внес пояснения худощавый тип, чем-то напоминавший попа-расстригу.
— Ох, не губите! Ох, пощадите! — Из царских палат кубарем выкатывались простоволосые, в одних рваных исподних сорочках девицы. Едва завидев ротозейничающую толпу, девицы кинулись под защиту наиболее крепких и уважаемых мужиков: — Ой, оставьте душу на покаяние! Ой, спрячьте нас, грешных, да в самом глубоком погребу от энтого страху!
Девицам сердобольные бабы и молодки пожертвовали платков и шалей, чтоб не срамотиться на народе в исподнем. И тут же, едва эти несчастные и зареванные пришли в себя, приступили к ним с допросом: «Что во дворце деется?»
— Страх, ой страх, люди добрые! — прижала ладошки к щекам пухленькая симпатичная девица с густо-лиловым синяком под глазом.— Пришел, видно, на нашу землю день судный!
— Царица ровно взбесилась! И так кажный день к ней подходишь и молишься — лишь бы не зашибла чем тяжелым во гневе своем неправедном, а нонче вовсе разум потеряла! Видно, сильно на нее весть о пожаре подействовала,— взахлеб принялась рассказывать другая девица.— Подняла всех своих воинов смуглокожих и велела им пепелище обыскать, все до последней досточки перетрясти! А как доложили ей, что сгорело только очистилище и никого из тамошних пленных вовсе нет, тут царица побурела личиком, что твоя свекла! А опосля беседы с махатмою своим ее перекосило так, что смотреть жутко!
— Это как же? — залюбопытетвовал народ.
— А так, что одна половина лица у ней человечья, а другая — волчья!

Предыдущая страница 20 Следующая страница


21 Надежда Первухина

— Да ты врешь!
— Вот вам крест честной, православные, что не вру! И теперь она в таком образе по дворцу шарится и лютует безмерно. Сначала все зеркала переколотила — неприятно же вместо человечьего лика этакую харю наблюдать. Потом за посуду принялась. Севризов кидайских многоценных побила бессчетно, фуржеров граненых стекла букингемского о стену расколотила цельную сотню! И все кричит-вопит: «Конец нам пришел, махатма!»
— Все ж таки ты врешь. Да Аленка быстрее удавится, чем таковые слова произнести решится.
— И не вру, дяденька, ни капельки! Сама слыхала, когда за горшком цветочным хоронилась: кричала так царица! А Матренка мои слова подтвердит!
— А что же махатма-то ейный делает? Как он на этот разор смотрит, окороту буйной бабе не даст?
— С махатмой царица в размолвке великой,— потупили взоры девицы,— поскольку он ее разными нехорошими словами ошибал и бесстыдной крутизадкой честил, а она его за энто непотребство заперла и ключ не дает никому. Только и слыхали мы, как махатма головой о стенку бьется и своим богам беспрестанно молится... Хочет из Кутежа деру дать. А царице энто ровно нож вострый в сердце!..
— Быть такого не может!— удивлялись зеваки и продолжали наслаждаться звуками производимого узурпаторшей разрушения...
Однако вопреки всем замечаниям скептиков все было именно так.
Едва до Брахмы Кумариса дошла весть о полном разрушении лечебно-трудового очистилища, как он посчитал это дурным предзнаменованием, о чем не преминул тут же заявить своей кармической жене.
— Да ведь что в том за беда, махатмушка! — поначалу легкомысленно отмахнулась Аленка. Ей было хорошо после очередного выкуренного «косяка просветления», и на жизнь она смотрела с удивительной беспечностью.— Долго ли нашим рабам новые бараки выстроить!
— Шудра непросветленная! — заругался на узурпаторшу махатма.— Как ты не можешь понять простых истин: из маленькой искорки разгорается большой костер, из одного деяния против власти начинается восстание!
— Восстание подавим,— икнув, заверила махатму Аленка и потянулась к кадке с солеными огурцами, которой теперь в царских покоях было отведено почетное место.— Ты только погляди, махатмушка, какая-то зараза все мои огурцы из кадки повытаскала!
— Ты сама же их и съела, ненасытная дочь Кали! — с презрением бросил Брахма Кумарис.
В последнее время он испытывал приступы жестокого отвращения при виде своей кармической супруги и уже не раз проклинал колесо сансары, заставившее его прикатиться в это загадочное для вашнапупского понимания Тридевятое царство. Махатма делал все, чтобы сломить жестоковыйность кутежан и заставить их жить по его законам и его вере. Он опирался на Аленку в уверенности, что та будет ему ступенью для создания уникального царства просветленных. Его, личного царства. Он давно, еще когда сверзился с крылатого змея, понял, что перед ним открываются блестящие перспективы. Здешний народ оказался тупым и запуганным, ничего не стоило лишить этих людишек их драгоценных пряников и заменить пряники кнутом. Он вызвал сюда всех своих учеников и поклонников и отдал им Кутеж на полное разграбление и попрание. Он уже готов был сделать следующий шаг: объявить себя богом, а Аленку — личной пророчицей и чудотворицей, как все пошло вопреки воле Шивы. Или Вишну. Кто их разберет, этих многочисленных гимнолайских богов; он, Брахма Кумарис, никогда и не стремился разобраться в их сложной генеалогии. Важнее было самому занять какую-нибудь божественную генеалогическую ветку, и нирвана так была возможна...
Если бы не пожар.
Брахма Кумарис не был бы просветленным махатмой, если б не представлял, к чему приводят подобные пожары.
И вот сейчас он пытается втолковать этой толстозадой кутежанской царице, что они находятся в опасности, а она с упорством свиньи роется в кадке, выискивая презренный соленый огурец, вместо того чтобы благоговейно выслушать его, махатмы, речи.
— Ничтожная мудхи! — кривясь от отвращения, произнес махатма.— Ненасытная свинья! Распутная дщерь придорожной канавы!
Аленка, вытащив из кадки руки, мокрые от рассола, с налипшими вялыми венчиками укропа и пижмы, внимательно смотрела на своего кармического супруга.
— Ты что это ругаешься, как последний коновал, Брахма сиятельный? — наконец осведомилась она тоном, в котором слышалась подступающая гроза.— Ты на кого пасть разеваешь, собака вашнапупская?! Или ты своего кальяну обкурился так, что уж и не видишь, кто перед тобой?!
— Зрю пред собой лишь непотребную и нечистую женщину, чуждую истинам просветления,— опасливо проговорил махатма и для чего-то бросил быстрый взгляд на дверь.
— С чего бы это? — Аленка похлопала ладонями по бокам кадки.
Махатма при помощи третьего глаза понял, что это большая кадка и рассолу, в ней много, но остановиться уже не смог.
— Ты недостойна великого учения... — неуверенно заявил он.
— Это почему же? — аж взвизгнула лжецарица.— То ты меня кажну ноченьку по-всякому просветлял, ни сна, ни отдыха не давал, обещал, что буду я с тобой вместе творить дела великия и ужасныя, а теперича я вдруг недостойной оказалась?!
— Да.— Махатма потихоньку, шаг за шагом, отходил к спасительной двери.— Ибо я узрел твою истинную сущность, и... и мне эта сущность не понравилась.
— Ах ты, лингам немытый. Ах ты, третий глаз неподбитый! Не я ли творила для тебя в сем царстве нестроения и беды? Не по твоему ли слову я именитых и мастеровых кутежан предала позору и разорению? Не тебе ли я обещала, что, как только все Черное Осьмокнижие в моих руках окажется, я для твоего вящего прославления небо на землю сведу, реки вспять поверну, моря осушу?! Да ты, поди, забыл, какова я колдунья-чернокнижница? Каково мое могущество великое?!
— Это мне теперь без надобности,— быстро заявил махатма.— Ибо я вижу, что здешний народ развращен окончательно и непокорен властям. Они начали пожаром, а закончат тем, что убьют нас на этом самом месте.
— Ох, а ты ведь трус, махатма! — презрительно скривилась Аленка.— Чего испугался! Да я всех непокорных нынче; же казню казнью лютою!
— Это не поможет. Свинье не переродиться соловьем, низкорожденный шудра не станет начальником работ по строительству дворцов...
Махатма, прихватив с трона царский золотой скипетр, переливающийся драгоценными камнями, с неожиданной резвостью побежал к спасительной двери, высоко вскидывая ноги в неудобных сандалиях,
— Бежать вздумал?! От меня?! Ах ты, шри чандра-пундра прабхупадла вшивана зашибана! Я те покажу, как от законной кармической жены пятки мылить!..— Аленка, вскинув вверх руки, произнесла замогильным голосом: — Ясной зарей оденусь, красным солнцем опояшусь, частыми звездами опотычусь, белым месяцем прикроюсь! Как бы не видать охальнику лютому без моей воли ни зорьки ясной, как не встречать погубителю сердешному солнца красного, как не глядеть бесстыжему на ясны звездочки, да не освещаться ему светлым месяцем! Слово мое крепко!
Едва Аленка забормотала слова своего заговора, торопливый махатма застыл на месте и только слабо подергивал конечностями, словно муха, угодившая в паутину. А лжецарицу несло дальше:
— Стоит изба, ни черна, ни ряба; середь избы лежит доска, под доской тоска. Плачет тоска, рыдает тоска, белого света дожидается! Так и ты бы без меня плакал, так бы и тебе да без моего лика рыдать; чтоб не мог без меня ни быть, ни жить, ни есть, ни пить! Чтоб как рыба без воды, как без зелени сады, буревестник без беды, гранит-камень без слюды... тьфу, дальше не сочиняется! Ну и ладно... без меня не мог бы ты. Слово мое крепко! Колдовство мое велико!
Брахма Кумарис завращал глазами, делая невероятное усилие, и схватился за дверную ручку. И даже успел приоткрыть дверь...
— Ах так! Да ты моей ворожбе не подчиняешься! — взвыла Аленка и взмахнула руками наподобие балерины, исполняющей партию умирающего лебедя. От этого взмаха кадка с рассолом сама собой поднялась в воздух, набрала скорость и с завыванием ринулась в сторону окаменевшего у двери Махатмы. Над его головой кадка затормозила, словно раздумывала о своих дальнейших действиях, а потом аккуратно, даже с некоторым эквилибристическим шиком, перевернулась и обдала просветленного Брахму мутной зеленоватой волной огуречного рассола.
Аленка злорадно расхохоталась:
— Это тебе для промывания третьего глаза, чтоб коростой не зарос!
Махатма жалобно икнул и сел возле двери прямо в натекшую с него лужу.
Аленка подошла к нему, выдернула из безвольной руки скипетр и, приподняв голову Брахмы за подбородок, осведомилась:
— Ну что, уйдешь от меня али моей воле покоришься?
— Шудра... — выдавил из себя Кумарис.— Дай кальян. И ванну для омовения. И переодеться в чистое.
— Все будет тебе, махатмушка! — заверила его Аленка.— Ты, главное, от законной жены не убегай.
Но, по-видимому, на сей день премудрый махатма исчерпал лимит своей мудрости и безопасности. Ибо кто, находясь в здравом уме и твердой памяти, решит сказать женщине, в гневе схожей с кровожадной богиней Кали, следующие слова:
— Какая ты мне законная жена, кобыла закумаренная? У меня таких жен — по сту штук в каждой провинции, начиная от Пенджоба и кончая Барамбеем!
— Ах ты, кобель полигамный! — взъярилась от таких откровений Аленка.— Ах ты, жабра щучья! Да я тебя за энто всевеликое распутство привяжу к хвостам двух самых быстрых скакунов и пущу в чисто поле! Пусть потом, тебя твои жены по частям собирают!.. Ах, поганец! А я, дура, твоим словам паскудным верила, что я у тебя единственная и истинная просветленная! А знаешь ли ты, блоха вашнапупская, что я от тебя понесла?!— С этими словами Аленка одной рукой вздернула махатму за шиворот, а другой принялась его награждать полновесными оплеухами: — Ребятенка мне сделал, страну развалил, а сам в бега?!
— Дети — это побочные продукты организма,— выдал заученную фразу Кумарис.— Они не должны мешать просветленным идти по указанному в сутрах пути.
— Ты мне словесами мудреными не отбрехивайся! — Еще одна оплеуха заставила вашнапупца дергаться, как от электрического разряда.— Ты мою власть над собой признай, меня супругой поименуй, а ребеночек будет законным наследником...
— Отпусти ты меня в Гимнолаи! — взмолился тут махатма.— Опостылел мне этот Кутеж, противно моей карме Тридевятое царство.
— Бона ты какими мантрами заговорил, губошлеп чернявый! — зашипела Аленка.— Гимнолаев захотел! Шиш тебе с постным маслом, а не Гимнолаи! Будешь ты со мною пребывать здесь до победного конца!.. Или до постыдного поражения! Вместе кумарили — вместе и в самсару пойдем!
— Шудра! — опять заругался махатма, но Аленка на эти ругательства внимания не обращала.
Она кликнула своих служанок (тех самых, которые потом вылетели из дворца в чем мать родила), препоручила их заботам просветленного Кумариса, проследила за тем, чтобы его выкупали, постригли ногти, одели в белую просторную рубаху с длинными, до пят, рукавами, после чего собственноручно заперла взбунтовавшегося кармического супруга в главной царской кладовой и ключ повесила себе на шею,
И вот тут-то с чернокнижницей Аленкой и произошел тот взрыв неконтролируемой ярости, который сенные девицы охарактеризовали испуганным :словом:, «Перекосило!».

***

Когда звон, стук и гром в царских палатах прекратились, народ на площади насторожился.
— Видать, умаялась, многогрешная,— выдвинула версию одна из баб.
— Какой там умаялась! Просто, поди, в царских палатах все, что можно разбить да разорвать, закончилось.
— Тады, православные, она чичас обернется огнедышащей змеею рекомою аспидистрой, и вылетит из дворца попалять да пожигать все на пути попадающееся.
— Брехня энто! Сама знаю, сама видала: превращается царица в упыриху с очами алыми и зубами зело длинными. После чего отправляется кровь пить по всем селам да деревням. А ейный махатма днем во гробу спит, а по ночам в нетопыря перекидывается и всю скотину как есть с ног валит. Вот, третьего дня весть пришла из сельца Зажеваевка: все коровки пали незнамо отчего. А я так скажу и докажу: энто все махатмовы проделки, потому как имя его в переводе на наш язык и означает: Коровья Смерть.
— Да ну-у! Слушайте больше энту балаболку; она сто коробов наговорит, и все неправда! Как может Аленка быть упырихой, когда она всамделе русалка, а мужик ейный и не мужик вовсе, а вроде рыбы, и кличут его Ахтиандром! Муж мой позавчера своими глазами видал, как в Бухаловом пруду они плескалися и ныряли, да гоготали голосами нечеловечьими!
— Ничего такого нет и быть не может! — клялись-божились уже оклемавшиеся от своих страхов царицыны служанки.— То, что царица — колдунья-чернокнижница, так это всякому известно. А какой силой махатма обладает, нам неведомо. Токмо и видали мы, что иногда спит он на доске, гвоздями утыканной, огонь изо рта выпущает да по потолку ногами ходит, ни за что не держась... Так ведь такие штуки и наш юродивый Игнаша Бессребреник делать может на Масленой седмице... И у него еще лучше получается.
— Нишкните, православные! Гляньте-ка: смугломордые на нас цельным войском движутся.
— С иголками своими серебряными проклятущими!
— Ах, кабы были с нами богатыри-заступнички, уж мы бы эту рать на раз одолели!
— Бегите от нехристей, православные! — истошно возопила какая-то баба, и вся толпа пришла в движение.— Нешто вы не видите: не люди они и морды у них не человечьи!
Толпа вгляделась и ахнула от ужаса. И в самом деле, теперь ненавистные кутежанам интервенты походили, скорее, на каких-то гигантских уродливых насекомых. На месте лиц у них болтались многочисленные хоботки и присоски цвета засохшей крови, а глаза превратились в блестящие бездумные шары, в которых, дробясь и ломаясь, отражалось небо Тридевятого царства.
— Бежим! — И толпа зевак кинулась врассыпную, ощущая затылками дыхание непонятной, неотступной и уродливой смерти.
Спастись от уродов удалось не всем. Те, кого они настигали, падали под градом уколов, а потом в одно мгновение превращались в высохшие обескровленные мумии.
— Пришла новая напасть! — шептались попрятавшиеся по домам и овинам кутежане. Но прежнего страха в них, запуганных, забитых, лишенных всего царицей-злодейкой, уже не было. Потому что, вернувшись домой, многие мужики обнаружили в карманах кафтанов или штанов плотные душистые прямоугольнички — знаменитые кутежанские печатные пряники.
И на всех этих загадочно появившихся пряниках отпечатана была одна и та же надпись: «Ждут тебя в лесу Чертоногом на Растопыринской поляне». И ниже: «Кутежанские мстители».

***

— Василиса! Ты ли это?! Вот где привела судьба встретиться!
На меня несся, растопырив руки для приветственного объятия, мужчина, чем-то отдаленно напоминающий Ивана-царевича, старшего кошки Руфины сына... Господи! Да ведь это и впрямь Иван-царевич!
— Да уж, встреча так встреча,— согласилась я, чудом не задохнувшись в объятиях родственничка.
Не знаю, в чем у него были руки, но теперь мой новый, подаренный Марьей Моревной сарафан придется отстирывать в трех водах со щелоком. К пышным рукавам моей сорочки прилипли хвоинки, древесные опилки и мелкие листики как раз в тех местах, где царевич по-родственному меня облапил. Я попыталась стряхнуть мусор. Бесполезно. Как приклеенный.
— Ох! — Царевич посмотрел сначала на мои манипуляции, а потом на свои руки.— Ох, прости, невестка дорогая, замарал я тебе платье!
— В чем у тебя руки-то, царевич? — Ладони у сиятельного родственника и впрямь были как у землекопа, причем копающего руками.
— Да то смола сосновая въелась, вот и липнет все к ней! — комически развел руками царевич.— Даже вот и ты почти прилипла.
— Так ты бы помыл руки-то...
— Вот сегодняшнее задание закончу, так и вымою. Их ведь просто водой не ополоснешь — песком речным али галечником отдраивать надобно, А речка отсюда — три версты отмахать надобно.
— Погоди... Какое задание?
Царевич махнул рукой:
— Стволы сосновые шкурить надобно да гладко полировать, чтоб потом из них доски получились знатные.
— А для чего?
Царевич хихикнул:
— Гроб готовим большой да просторный Аленке-кровопивице со всею ее швалью! — сказал он, но тут же посерьезнел: — Строим мы, Василиса, секретный военно-стратегический объект. Каковой призван разрушить оплот тиранки и ее споспешников.
— Ого! Сильно сказано.
— А то,— самодовольно улыбнулся царевич и спохватился: — Да что мы все суесловим, о пустом говорим! Ты как сюда попала, Василиса?
Я рассказала царевичу все происшедшее со мной и моими близкими за то время, пока он пребывал в царских подвалах. Рассказывая, я с удовлетворением отметила, что супруг моей прекрасной тезки стал дружен с интеллектом, а работа на свежем воздухе окончательно выбила из него монархическую спесь.
— Значит, говоришь, плачет без меня жена? — грустно вздохнул он.
— Плачет,— покривила душой я. Мелочь, а мужчине приятно, что кто-то без него тоскует и заливается слезами. Проверенный факт.
— Ладно! — хлопнул по колену Иван. Ладонь прилипла к штанине, и царевич минуты две ее отдирал.— Недолго осталось дожидаться светлого дня! Скоро все слезы отольются проклятой Аленке, Сторицей отольются! И ты, родимая, не горюй о том, ,что твой муж заколдован. Наступит такой день... Такой! Темницы рухнут, бабы ахнут, подмышки розами запахнут!.. Вот тогда все и наладится: и в государственной, и в семейной жизни. Главное сейчас — дух, иметь боевой да решительный, чтобы одним мощным, сокрушающим ударом...
— Иван,— неделикатно перебила я эту воинственную речь,— а ты-то как сюда попал?
— А я с друзьями по палате сюда побег замыслил и осуществил.
— Вот здесь, пожалуйста, поподробнее. Мне же интересно.
И я выудила из недр своего сарафана стопку сложенных вдвое листков бумаги, авторучку и приготовилась писать.
(Да, да, а вы что думали?! Уж если Охранник сказок реквизировал мой компьютер, то я, собираясь в путь, стащила у него солидную пачку писчей бумаги и кое-что по канцелярской мелочи. Надо же мне хоть как-то создавать видимость работы над диссертацией. Хотя почему видимость? Вот сейчас запишу рассказ Ивана, подбавлю собственных впечатлений, и пожалуйста, готова докторская на тему «Борьба с узурпацией власти и свободолюбивые тенденции в русской народной сказке». Актуально! Здесь даже тему международного терроризма можно осветить, если правильно подать роль вашнапупских интервентов во главе с Брахмой Кумарисом.)
Царевич, глядя на мои приготовления, удивился:
— Для чего это тебе, Премудрая?
— Летопись пишу,— самоуверенно солгала я.— Версты трудовой и боевой славы Средиземь... тьфу, Тридевятого царства.
— А, тогда ладно. Тогда пиши.
И, трудолюбиво отколупывая от просмоленных ладоней сосновые стружки, Иван-царевич поведал мне о том, как с приятелем своим, посланцем далекого Учкудука, попал он из-за козней поганой Аленки в гиблое место, именуемое лечебно-трудовым очистилищем. Неожиданно царевич прекратил свои насыщенные патетикой и героикой речи и, вздохнув, сказал:
— Василиса, ты извиняй, но у меня обеденный перерыв закончился. Надо идти работать. А то свои же богатыри опозорят: вместо дела дельного лясы точу.
— А как же летопись?..
— Я тебе своего учкудукца пришлю! — вдохновенно пообещал царевич.— Тудыратыма Жарамдылыка. От него в строительстве все равно никакого толку, поскольку он сын степей, пустынь и полупустынь, а вот истории он рассказывать горазд. И даже петь может!
— Ладно,— вздохнула я.— Присылай.
Царевич торопливо поднялся:
— Не серчай, Василиса...
— Да я и не серчаю, что ты!
— Свидимся еще. Партизанский городок — он тесный.
И царевич ушел на трудовой подвиг, а я осталась сидеть на завалинке, размышлять над полученными здесь впечатлениями и ждать таинственного «сына степей» с труднопроизносимым именем.

***

Когда Марья Моревна, легендарная женщина-воительница, представилась мне главной партизанкой, я на мгновение утратила дар речи. Сказочная действительность опять меня удивила, а на удивление уже не было сил. Марья Моревна, видимо, поняла по моему выражению лица, что я, как говорят американцы, «не совсем в порядке». Поэтому кликнула каких-то мамок-нянек, те подскочили ко мне, напоминая стайку заполошно-заботливых цесарок, и, подхватив под белы рученьки, повели в терем на аудиенцию.
Марья Моревна самолично усадила меня в кресло, резное, с кучей бархатных подушечек, пощупала пульс, постучала крепким кулачком по моим коленкам, заглянула в зрачки, заставила меня показать язык (я отказалась) и удовлетворенно сказала, обращаясь к мамкам-нянькам:
— Настоящая!
Те принялись радостно креститься, а я устало прикрыла глаза. Во-первых, я уже забыла, когда последний раз нормально питалась (кувшин молока и краюха хлеба не в счет), во-вторых, устала от впечатлений, а в-третьих... Меня настойчиво преследовала мысль о том, зачем я здесь. В этой сказке, в этом царстве... Зачем? Какой от меня толк?!
Видимо, я то ли уснула, то ли потеряла сознание, потому что мне почудилось мягкое прикосновение пушистой кошачьей лапки к моей ладони.
— Василисушка... — промурлыкала Руфина.
— Тридцать с лишком лет уж Василисушка! — ворчливо ответило мое сумеречное «я»,— Во что ты втянула меня, заколдованная царица?'
— Не понимаю! — фыркнула Руфина.— Чем ты недовольна?
— Да всем! — вспылило сумеречное «я»,— Зачем ты притащила меня в сказку? Чтобы я победила узурпаторшу Аленку? Так не вышло ничего у меня, наоборот, пришлось от нее бежать! Ты думала, что выдашь меня замуж за Ивана и мы тебе царство спасем — дудки! Блокбастера «Миссия невыполнима» не получилось. Не справились мы с этой самой миссией; Ивана Аленка так заколдовала, что я даже не знаю толком, где его искать: то ли в какой-то Каменной роще, то ли у черта на куличках!
— Не отчаивайся, Василиса...
— Погоди, Руфина, дай мне высказаться. С тех пор как ты, кошка цвета немытого апельсина, вошла в мою несуетную, размеренную жизнь, все пошло вкривь и вкось; У меня было...
— Что? Ну что такое замечательное в твоей несказочной жизни было? Московская малометражная квартира, в которой не было ремонта с тех пор, как ты в нее въехала?..
— Протестую, ремонт был. Иногда. Косметический.
— Ладно, насчет ремонта я перегнула палку. Ну а семья?! Разве у тебя была нормальная семья?! Много счастья ты видела со своим первым мужем?
— Согласна. Но если ты скажешь, что у нас с Иваном нормальная семья, я, извини, буду долго смеяться. Мало того, что у меня свекровь заколдована, так с недавних пор еще и муж оказался под властью злых чар! Да нашу «семью» можно в ток-шоу показывать как одну из наиболее нетрадиционных!
— И ничего! — не согласилась Руфина.— И в ток-шоу пойдем, ежли надобно. А насчет Ивана не беспокойся. Я про него видение имела и знаю, что быть ему расколдовану тогда, когда...
— «Камни запоют». Помню! Тут с этой Каменной рощей заморочки: искать там Ивана или нет...
— Однозначно нет! — заявила кошка тоном известного политика.— На Каменную рощу у тебя неправильная наводочка. Все произойдет в другом месте и в другое время...
— Значит, Охранник сказок меня обманул! — возмутилась я.
— Да зачем такие громкие фразы?! Просто пошутил человек. Сама посуди: скучно ж ему цельную вечность как сычу сидеть, сказки охранять. Вот он и пошучивает.
— Хороши шуточки! А я еще на его попечение Василису Прекрасную оставила! И компьютер!
— Насчет энтого не волнуйся. Охранник, конечно, человек со странностями, но в целом положительный. И ничего противозаконного себе не позволит.
— Ладно, мы отвлеклись от главного. Руфина, меня терзает извечный русский вопрос: что мне делать? Чего ради я оказалась в сказке? Ради спасения государства? Извини, не верю. Такие люди, как я, к поступкам эпохального значения просто неспособны. И мне кажется, что, оказавшись в сказке, я просто плыву по течению, только течение это какое-то неправильное. Или я виновата — не вписываюсь в сказочную реальность. Как сказал бы Охранник — нарушаю структуру.
— Вона что тебя мучает,— задумчиво промурлыкала Руфина.— Не знаешь, что делать... Ну, поди тогда подвиг соверши, чтоб душа успокоилась.
— Какой подвиг?
— Ну какой... Можешь пойти во дворец и Аленку, к примеру, на поединок вызвать.
— Угу. И драться мы будем печными ухватами до первого выбитого глаза. Глупости!
— Конечно, глупости,— мирно согласилась Руфина.— И твои вопросы насчет того, что тебе делать да чем в сказке заняться, тоже глупости. Потому что ты взята сюда не за тем, чтобы что-то делать. А за тем, чтобы просто быть.
— Интересная мысль! Только кому оно нужно — мое здесь «просто бытие»?
— Сказке,— лаконично ответила Руфина.— Ладно, разговор наш затянулся. Пойду я.
— Погоди! Скажи, зачем ты Альманах-книгу в компьютер засунула? Тем более что он все равно у Охранника остался...
Руфина хитро сощурила янтарные глаза:
— Все тебе скажи... А ежели это сделано для того, чтобы настоящую Альманах-книгу силы чародейной лишить? Чтобы больше не попадала она ни в чьи руки!
— Не вижу логики. Аленка и из компьютера ее достанет. Если мозгами пораскинет и пароль узнает.
— Так ведь то уже будет копия! А если оригинал чего-то лишен, кто сказал, что у копии это «что-то» будет?
— То есть ты просто уничтожила эту Книгу...
— Именно так. Уничтожила ее черное колдовство. Видишь ли, этот Альманах ни сжечь, ни утопить, ни по ветру разметать невозможно. И только один способ беспроигрышный — переписать ее. Потому что от кодирования колдовство теряет силу...
— Вот лихо! — рассмеялась я.— Значит, все колдовские книги, как секретные материалы, снабжены защитой, которая просто уничтожает их в случае копирования?!
— Именно. Кстати, вот эта книга. Она теперь не опасней детского букваря. Правда, Аленка об этом еще не знает и верит, что с получением недостающей книги Черного Осьмокнижия станет всемогущей. Ты можешь отдать ей Альманах в обмен на жизнь Ивана, например. Или на то, что она покинет Тридевятое царство в двадцать четыре часа. Вот и будет для тебя дело. Возьми.
Руфина мягко положила мне на колени небольшой, но тяжелый том, переплетенный в черную, кое-где вытершуюся кожу. На медной, позеленевшей застежке выгравирован странный знак: кошка, гоняющаяся за собственным хвостом.
— Только ты с Марьей Моревной посоветуйся сначала, когда тебе лучше во дворец с книгой идти. Потому что у воительницы свои планы и нарушать их не следует...
— Планы! — Меня переполнило возмущение.— У всех есть планы! Все чем-то заняты, причем капитально. Одна я выгляжу полной дурой в этой сказке, где мне тем не менее отведена роль Премудрой Василисы!
— Не ерепенься,— усмехнулась кошка, и голос ее стал тихим, как комариный писк, а облик растаял, расплылся.— Иногда мудрость заключается в том, чтобы чего-то не сделать. Понимаешь? Ну, до скорого свидания, побегу к Ко Сею, я у него еще не все окна перемыла, не все шторы перестирала...
— Погоди! А зачем ты пароли какие-то придумала?!— кинулась я вслед за оранжевым маячком Руфининого хвоста и... упала с кресла.
И встретилась глазами с пристальным, как у психиатра, взглядом Марьи Моревны.
— Тебе почудилось что? — помогая мне подняться с пола, спросила прекрасная воительница.
— Д-да,— кивнула я, машинально сжимая рукой какой-то предмет, по весу и форме напоминающий кирпич. И так же машинально посмотрела на него.
Книга. Переплетенная в черную, кое-где вытершуюся кожу. С медной позеленевшей застежкой. На застежке выгравирована кошка, гоняющаяся за собственным хвостом. Значит, это было не видение?
— Здесь сейчас кошка, рыжая такая, пушистая, не пробегала? — с видом тихой неврастенички поинтересовалась я у Марьи Моревны.
— Нет...
— Странно.
— Что это у тебя за книжица? Откуда она? — полюбопытствовала воительница.

Предыдущая страница 21 Следующая страница


Выйти замуж за дурака 22

— Кошка на хвосте принесла. Нет, правда!
Марья Моревна выглядела дипломированным специалистом по лечению социальных неврозов.
— Отдохнуть тебе надо, Василиса, воздухом свежим подышать... У нас тут в лесу хороший воздух. И питание тебе назначим особое...
— Диетическое? — пошутила я.
— Такого слова не знаю.— Марья Моревна чуть нахмурила брови.— Главное, сыта и довольна будешь. Покажи, кстати, что это за книжица?
Я ничтоже сумняшеся подала воительнице лишенный колдовской силы Альманах. Ведь кошка сказала, что он теперь не опаснее букваря.
Марья Моревна открыла книгу, перелистала и изменилась в лице:
— Страсти-то какие тут понаписаны... Заклинания какие-то непонятные: «О, закрой свои бледные ноги!» Что это за заклятие такое?
— Где? — Я сунулась в книжку и действительно удостоилась чести читать знаменитое моностишие Брюсова, правда написанное глаголицей...
— Тут и изображения непотребные имеются... Энтих самых бледных ног и того, что промеж ними. И впрямь не худо было бы их чем-нибудь прикрыть! Забери свою книжку, Василиса, не ровен час, будут от нее неприятности.
— Уже не будут,— заверила я и небрежно положила злосчастную книгу на подоконник,— Хотя... смотря как читать.
— Пойдем-ка отобедаем чем бог послал,— предложила Марья Моревна, взяв меня за локоть.
За обедом я не столько ела печеного на угольях глухаря, сколько расспрашивала Марью Моревну об истории и современном состоянии партизанского движения в Тридевятом царстве.
— Началось это давно,— певуче, как профессиональная сказительница, начала Марья Моревна,— как только прознал народ, что на престоле сидит под видом законной царицы Аленка-захватчица, так и появились в Чертоногом лесу первые партизаны. Были это погорельцы из разных сел да деревень: те, кого Аленка жилья лишила или иную какую пакость содеяла. Она ведь за время своего правления одни непотребства творила. Так вот. Поначалу партизаны и не знали, что они партизаны и их цель — лишить узурпаторшу власти. Жили они раздробленно, были разбросаны по всему лесу и подвергались ежечасной опасности от зверей лютых да от нечисти местной...
Дальше рассказ Марьи Моревны сводился к тому, что погибли бы все беглецы в Чертоногом лесу и пропал бы их праведный гнев всуе, если бы не появилась она, воительница, и не возглавила движение сопротивления.
Конечно, существование партизан было окружено глубокой тайной. Однако и в мелких городках, и в самой столице были у партизан свои осведомители и верные люди, которые многим горожанам помогли бежать в лес от Аленкиного господства и распространяли тайно подметные листки с надписями «Смерть лжецарице! Победа будет за нами!» да еще лубочные картинки, изображавшие Аленку в препротивном виде (это для тех, кто читать не умел).
— Теперь вот, как пряничных дел мастера у нас появились, мы специальные пряники делаем — с призывом идти в партизаны. А главное, что теперь и сам царевич с богатырями именитыми да бесстрашными к нашему движению примкнули. Бежали они из узилища, Аленкиным злым умом придуманного, и как раз на наших часовых напоролись. То есть не напоролись, а встретились. Прямо за день до того, как ты у нас появилась, сие и произошло. Так что прибыло партизанского полку! Ты кушай, Василиса, кушай...
Тут трапезу прервало появление странного существа, по виду отдаленно напоминающего знаменитый персонаж из эпоса «Звездные войны». Я от неожиданности чуть куском хлеба не подавилась:
— Мастер Йодо! Вы как оказались здесь? Ваше место на планете Дагоба... Или славные джедаи уже проникли и в Тридевятое царство?!
Существо смотрело на меня с явным непониманием. Марья Моревна поспешила внести ясность:
— Василиса, тебе опять неизвестно что мерещится! Это же знаменитый пивовар Иван Таранов! Просто пытки, коим он подвергался, будучи в плену у Аленки, сильно его состарили.
— Увы, это так,— ответил пивовар Йодо.
— Ладно,— сказала я.— Замечательно. Если я еще не сошла с ума в этой сказке, то у меня все впереди.
— Я вот к тебе по какому вопросу, Марья Моревна,— не обращая более на меня внимания, заговорил ушастый Таранов.— Лучники у нас слабоваты. Из сотни отобрал только два десятка толковых ребят — куда это годится?
— Все равно,— поджала губы воительница,— пусть упражняются как следует.
— И мечами хорошо токмо богатыри орудуют. А кто из сельской местности — не то что меча, палку толком держать не может. Вот меня и послал Микула Селянинович до твоей милости: может, сама покажешь мужикам искусство воинское? От одного твоего виду в них боевой дух подымется!
— Знаю я, что у энтих вояк от моего виду подымется,— пробормотала Марья Моревна, но вид сохранила серьезный.— Хорошо, дедушка Таранов. Передай Микуле, что сегодня я в отрядах лучников да мечников проведу показательные тренировки. Через четверть часа пусть ждут меня на делянке. Да кашей поменьше брюхо набивают, вояки!
— Верно. Сытое брюхо к ученью глухо,— усмехнулся пивовар и вышел, опираясь на кривую суковатую палочку.
— Прости, Василиса,— развела руками Марья Моревна,— сама понимаешь, у меня — служба. Пойду мужиков учить, как мечи да луки держать надобно. А ты пойди прогуляйся или на завалинке посиди, семечки полузгай.
— Ненавижу семечки,— улыбнулась я,
— Твое дело.— Марья Моревна заторопилась, поднялась из-за стола и направилась к выходу.— Главное, не скучай...
Так и вышло, что Иван-царевич встретил меня именно на завалинке..
Супруг Василисы Прекрасной ушел трудиться над созданием загадочного «стратегического объекта». Главная улица партизанского городка, однако, ни на минуту не оставалась пустынной. То пробегут ватагой бесштанные ребятишки, играя то ли в горелки, то ли в международных террористов... То протопает взвод разномастно экипированных вояк, на лицах которых энтузиазм перемешан с абсолютной невозможностью подчиняться строгой букве воинского устава. Следом за взводом шагал мальчонка лет шести в кольчужной рубашке до пят, в старом шлеме, съезжавшем на нос, и со здоровенной хворостиной в руках, которой он эпизодически охаживал по икрам идущих впереди здоровенных мужиков, пискляво крича при этом:
— Подтянулись! Четче шаг, стройней ряды!
Самое интересное, что этого мелкого микроба все слушались.
Из дома с синими ставнями вышла женщина в скромном платье. Видимо, мать той девочки, что принесла мне молока и хлеба. Долго и изучающе смотрела на меня так, что мне пришлось поневоле встать и подойти к ней с изъявлениями благодарности за хлеб-соль.
— Да не за что! — разулыбалась женщина, хотя я видела, что, это ей приятно.— Пожалуйте ко мне, я только-только пирогов напекла. Отведайте!
— Что вы, мне совестно вас беспокоить! Но лицо женщины было таким, располагающе-добродушным, что я прошла к ней в дом.
Небольшая чистенькая изба, казалось, вся пропиталась ароматами сдобы и сладостей. Правда, потом, когда обоняние привыкало к этому основному аромату, появлялся дополнительный, едва уловимый запах то ли болота, то ли слишком сырого подвала... Странно.
Хозяйка меж тем взметнула и опустила на деревянную столешницу вышитую удивительной красоты цветами скатерть, поставила самовар, блюда с пирогами всех видов и размеров, а я все стояла у притолоки, не решаясь пройти в комнату.
— Да что же вы стоите?! — всплеснула руками гостеприимица.— Проходите, откушайте!
Запах болота становился все сильнее. И мне вдруг показалось, что симпатичное лицо хозяйки почему-то напоминает... лягушачью морду!
А надо вам признаться, что я с детства боюсь лягушек. И жаб. И маленьких головастиков. А также вполне безобидных гекконов, тритонов и прочей земноводней живности. Самым страшным детским воспоминанием стало для меня посещение зооэкзотариума, где эти мирно дремлющие за стеклом твари напугали меня до такого истерического визга, что сотрудники сего учреждения чуть не вызвали «скорую». А про то, что со мной произошло на даче, когда на мои голые коленки неожиданно прыгнул маленький холодный лягушонок, вообще говорить неудобно. Тем более что на тот момент мне было почти одиннадцать лет.
И вот теперь... Моя странная фобия вновь заставила сердце стучать в авральном режиме. Да что это такое, в самом деле! Не может же эта миловидная и гостеприимная женщина быть...
— Что с вами? — В глазах хозяйки дома просто светилась материнская забота.
— А как вас зовут? — выдавила из себя я.
— Лукерья Матвеевна я...
— А я — В-василиса... Н-никит-тична...
— Но меня все зовут просто Лушей. А то и Лушкой-лягушкой дразнят. Да я не обижаюсь.
— П-почему л-л-лягушкой?
— Неужто вы никогда сказки про царевну-лягушку не слыхали? — удивилась женщина.
— Слы…хала...
— Вот, я та самая лягушка и есть. Прилгнули, правда, сказители, вовсе я никакая не царевна, хоть и дворянского роду, захудалого, обедневшего. Да и муж мой вовсе не царевич, а простой трудяга, пряничные доски режет искусно. И что в сказке сказывается про то, как он мою кожу сжег, а потом искал меня за тридевять земель — вовсе неправда.
— А как... правда?
Хозяйка зарделась:
— Как в первую ночку-то брачную я человеком обернулась, так с тех пор в лягушку уж превратиться не могу.
— Поч-чему?
— Для этого надо быть девицею непорочною, мужем непознанною. Уж коль вышла замуж, то теперь не сама, а супруг над телом моим хозяин. Ему же неудобно, чтоб жена в амфибию обращалась, да и от родственников зазорно... По чести сказать, мне и самой уж не хочется превращаться, забыла, как это делается... А кожу лягушечью мы с Васенькой на память сохранили. Вон она, прибита над дверным косяком, глядите...
Я посмотрела. И в очередной раз брякнулась в обморок.
Очнулась я на лавке возле накрытого и благоухающего пирогами стола. Бывшая лягушка отпаивала меня какой-то настойкой с привкусом мелиссы и пустырника.
— Извините меня,— попыталась я взять себя в руки.
— Это вы меня простите! — начала виниться Лукерья.— Может,— вам не по нраву что, может, приболели вы, а я тут со своими пирогами да разговорами глупыми...
— Нет-нет, дело не в этом. Просто... Вы только поймите меня правильно, Лукерья М-матвеевна... Я с детства ужасно боюсь... Только не обижайтесь! Ужасно боюсь лягушек.
Лицо хозяйки стало грустным.
— Да ведь я вроде как бывшая лягушка...
— Простите меня! — Я молитвенно сложила руки.— Обещаю: больше этого не повторится. Я должна победить свой страх. Тем более что он совершенно глупый. И необоснованный.
— Пироги стынут... — как бы в пространство сказала Лукерья Матвеевна.
— Вот это плохо. Надо не дать им остыть окончательно, я правильно понимаю?
Лукерья расплылась в широкой улыбке. Нет, и с чего я взяла, что рот у нее лягушачий? Вполне милый ротик...
— Угощайтесь, Василиса Никитична!
Чтобы, по выражению моей новой подруги, «испуг прогнать», на стол помимо прочих разностей водружена была пузатая бутылочка черносмородинной настойки. Выпив рюмочку и восхитившись вкусом (ни один из дорогих ликеров не мог тягаться с этой настойкой, изготовляемой, согласно Лушиным словам, ее супругом), я поняла, что мои страхи и сомнения действительно глупы и беспочвенны. Вторая рюмочка окончательно примирила меня со сказочной действительностью, где в жен ы берут бывших лягушек, а в мужья — официально признанных дурачков... А последовавшие за третьей рюмочкой крепкий ароматный чай и потрясающие пироги с земляникой, капустой, клюквой, и еще бог весть с чем погрузили меня в лучину безосновательного оптимизма.
— К-как у вас замечательно, Л-лукерья М-матвеевна! Такой ую... уютный дом-ик! А как вы готовите!
— Да что вы,— покраснела хозяйка,— полноте меня хвалить, а то сглазите!
— Тьфу, тьфу, чтоб не сглазить! — послушно выдала я.
— Если вам у меня приглянулось, оставайтесь. У нас как раз горенка пустует: старшая дочка замуж вышла и с мужем уехала в Запорюжье, на его родину.
— Скажите, пожалуйста... Никогда б не подумала, что у вас есть взрослые дети! Вы так молодо выглядите, Лукерья Матвеевна!
— Да что вы! Мне уж скоро полвека разменивать!..
— Неужто?! Больше тридцати пяти не дала бы вам! У вас такая свежая и молодая кожа! Лукерья Матвеевна опять зарделась:
— Так ведь... кое-что лягушачье во мне осталось, самую малость. Кожа вот, например, каждую весну обновляется. И на болоте хочется погулять, послушать, как самцы квакают зазывно...
Меня внутренне передернуло, но я приказала себе не поддаваться глупым детским страхам. Тем более что в горницу шагнул высокий дородный мужчина с курчавыми русыми волосами и такой же бородкой. Под мышкой мужчина нес, как сверток, давешнюю девочку, принесшую мне молока с хлебом. Девочка довольно хохотала.
— Получите почту! — сказал мужчина и поставил девочку на пол.
Та запрыгала: «Еще!», но, заметив меня, смутилась и одернула подол сарафанчика.
— День добрый сему дому! Вижу — гости у нас! — Мужчина пристально, посмотрел на жену и на меня.
— Это Василий Никитич, супруг мой и повелитель,— встала из-за стола Лукерья.— А это, Васенька, та самая...
— Василиса Никитична,— представилась я.
— Наслышан! Тезки мы с вами почти! — улыбнулся мужчина.— Вижу, бабоньки, вы тут празднуете, так, может, и мне кусочек ситного найдется?
— Что ты, что ты! — засуетилась Лукерья Матвеевна,— Я мигом тебе обед спроворю! Щи в чугунке взопрели, каша гречневая с зайчатинкой...
— Нет, особо брюхо набивать мне недосуг, дел много, а вот от чая с пирогом не откажусь,— сообщил Василий и принялся мыть руки под висящим в углу рукомойником,— Эй, Масяня! Ну-тка принеси отцу полотенчико свежее, руки обтереть!
Девочка мигом метнулась в другую комнату и принесла просимое, а я разинула рот:
— Как вашу дочку зовут?
— Крестили Марьей, а кличем Масяней. До того верткая да озорная — сладу нет,— ответил Василий, садясь за стол.— Старшая-то наша дочка, Аннушка, куда как степенная да спокойная: дай ей ложку с маслом подсолнечным — по одной половице пройдет и ни капли не прольет! А эта — пострел в юбке. Но сердце у нее доброе да приветливое, так что и на ее долю женихи найдутся.
Лукерья Матвеевна подала мужу большую чашку с крепким чаем, подвинула блюдо с пирогами.
— Я уж и наливочки приму,— улыбнулся Василий Никитич.— За приятное знакомство.
Мы выпили с ним за знакомство. Я заикнулась было о том, что пора бы мне откланяться, но Лукерья Матвеевна и слушать не хотела. Тогда пришлось вести светскую беседу, поскольку, при всей моей нежной любви к пирогам, я больше не могла проглотить ни кусочка.
— А скажите, Василий Никитич,— начала я тоном светской гранд-дамы.— Давно вы доски для пряников делаете?
— Сызмальства. Учился у знаменитого мастера итульянского, за границей, почитай, и детство и юность провел.
— Почему за границей?
— Так ведь Итулия — не Тридевятое царство, Ох, дивная страна! Вечное там лето, плоды диковинные в садах растут, море синее — куда взор ни кинь... Но более всего знамениты итульянцы своими самоварами жаровыми, расписными да пряниками печатными. Даже поговорка есть: «В Итулию со своим самоваром не ездят». И главный дворец у них в столице именуется Палаццо ди Рафаэлло, что означает «Пряничный домик». Там и учился я у великого мастера Карло Коллоди искусству делать такие пряничные доски, чтоб пряник, в них оттиснутый, был редкостной картине подобен. И могу сказать не смущаясь, что в сем мастерстве я превзошел своего учителя, ибо, прощаясь со мной, он сказал: «О, sole mio! Теперь мне остается только делать деревянных кукол для театра синьора Каррибальди, ибо ты, мой ученик, искуснее меня».
Василий Никитич смахнул слезу в чашку с чаем.
— А Аленка запретила пряники,— ни с того ни с сего бухнула я.
И тут же мастер грохнул кулаком по столу:
— Ведаю! Ведаю сие и не могу не гневаться и не возмущаться духом! Ибо это есть великое непотребство: терзать народ кнутом, при этом отнявши у него право на пряник! Потому и ушел я со всем семейством к партизанам в лес густой, потому и делаю сейчас для пряников такие доски, которые Аленке гробовыми покажутся!
— А можно посмотреть? — полюбопытствовала я.
— Само собой. От хороших людей у меня секретов нету,— кивнул Василий Никитич.
Он доел пятый пирог с печенкой и решительно встал из-за стола.
— Будя! Ну, гостья дорогая, пожалуйте в мою мастерскую.
Мастерская располагалась в пристройке, попасть в которую можно было из сеней избы. Пахло в мастерской древесной смолой, свежими стружками, воском и чем-то неуловимо сладким. Пряничным. По стенам развешаны были потемневшие от времени прямоугольники, овалы, круги и разнообразнейшие фигурки зверюшек, птичек, рыбок — доски для пряников. Я разглядывала узоры и пыталась читать вырезанные надписи, перевернутые как в зеркале: «Ажетук зи корадоп», «Лотсерп лотс и лотс ан кинярп»... Поначалу это воспринималось как тарабарщина, но потом я перевела: «Подарок из Кутежа» и «Пряник на стол, и стол — престол».
— Это я раньше делал,— пояснял Василий Никитич.— А теперь у меня военный заказ.
— Это как?
— А вот.— Мастер показал на стол, где разложены были заготовки с намеченными буквами,— Этот пряник будет «Смерть захватчикам!», этот, в форме меча, «Руки прочь от Кутежа!», а вот этот, самый большой, «Нам нету слаще слова, чем "Свобода'"». Лихо, а?
— Не то слово...
— Потом Кондратий да Левонтий, пряничные пекари, по этим формам пряников наделают. С верными людьми отправим пряники в Кутеж, а там наши подпольщики будут их горожанам к дверям привешивать али под дверь подсовывать. Чтоб знал кутежанский люд, что не безнадежно его положение и избавление от лихой злодейки придет незамедлительно.
— Тогда такие пряники нужно и во дворец подбросить,— подумав, посоветовала я.— Чтоб.Аленка знала и трепетала.
— Это дело! — кивнул мастер,— Уж для энтой-то змеюки я расстараюсь. Такую надпись сварганю — полгода не прочихается!
— Ох, опасное твое занятие! — вздохнула, бывшая лягушка Лукерья Матвеевна.— Ох, горишь ты на работе, сокол мой ясный!
— Ничего! — отмахнулся мастер.— Не сгорю. Кто, окромя меня, эту затею приведет в исполнение?
— Никто,— вздохнула Лукерья Матвеевна.
— Ладно, бабоньки, вы идите в избу, а мне делом заниматься надобно.— С этими словами мастер принялся перебирать свой инструментарий.
Мы вышли, пожелав ему удачи.
В горнице за столом сидела Масяня и за обе щеки уминала оставшиеся пироги.
— Доченька, ты же лопнешь! — видя произведенное Масяней опустошение, ахнула Лукерья Матвеевна.
Масяня хитро глянула на мать и прошамкала набитым пирогами ртом:
— Мам, уы муе щаю науей и офойди! Лукерья Матвеевна только руками развела:
— Никакого с нею сладу! И в кого она такая уродилась?
Я сделала сочувственное лицо, хотя вид уплетающей пироги Масяни восхищал меня беспредельно. Тут в окошко горницы деликатно постучали.
— Что такое? — выглянула в окно бывшая лягушка и принялась с кем-то переговариваться вполголоса. Потом повернулась ко мне:
— Василиса свет Никитична, воительница наша Марья Моревна сей же час вас к себе требует. Хочет с вами посоветоваться, что ли...
— Даже так? Придется идти,— улыбнулась я Лукерье Матвеевне.— Спасибо вам за гостеприимство.
— Не за что. Всегда рада видеть вас. А ежели совсем к нам жить переедете, так большая то будет для меня честь...
— Посмотрим... — С этими словами, распрощавшись, я отправилась к Марье Моревне. И сопровождал меня тип, не по сезону одетый в лисью шубу. Как оказалось, это и был сын пустынь и полупустынь Тудыратым Жарамдылык, присланный Иваном-царевичем для услаждения моего слуха героическими песнями и балладами.
Однако когда я увидела, сколь озабочено и нахмурено лицо Марьи Моревны, стало ясно, что время песен еще не пришло.
— Вот что, Василнса Никитична. Дело у меня к тебе есть.
— Я слушаю.
— Да ты не пугайся так! — усмехнулась воительница.— Ишь глаза какие круглые сделались...
— Говори, не томи душу!
Марья Моревна прошлась по светлице. При этом ее латное облачение, в котором она, по-видимому, тренировала незадачливых лучников и мечников, погромыхивало, как дальняя гроза.
— В общем, есть такое мнение, Василисушка,— после тяжелого молчания заговорила Марья Моревна,— что тебе не следует находиться в наших партизанских рядах.
— Это почему? — удивилась я.
— Жизнь у нас суровая, походная, боевая. Сегодня живем, а завтра не знаем, что будет. Так что лучше тебе отправиться в глубокий тыл и там, на спокое, закончить свою летопись... Или что ты там пишешь?
— Марья Моревна, ты сама это придумала или кто подсказал?
— Вообще-то подсказал. Но я с этим решением согласна. Ни к чему тебе наши заботы. Человек ты слабый…
— Вот как? — возмутилась я.— И кто так считает?
— Руфина.
— Не ей судить, слабая я или сильная! — Я закипела, как перегретый самовар.— Сама меня сюда вытащила, слиняла к Ко Сею, государство бросила!..
— То — наши заботы. Велела мне Руфина передать такое тебе предложение: если хочешь, отправим мы тебя к Ко Сею; будешь там вместе с Руфиной по хозяйству кидайцу помогать, пока все не закончится.
— Что именно все?
— Ну... — неопределенно протянула Марья Моревна.— Нестроения в государстве.
— Нет.— Я разозлилась.— Я не собираюсь отсиживаться в безопасном месте. У меня муж заколдован. Его спасать надо.
— Муж... У тебя их еще десятки будут!
— Меня этот устраивает.
— А если... если ты совсем домой вернешься? Как хотела? Туда?
Я закрыла глаза. Происходило что-то странное. Такого разговора я не ожидала. Мне казалось, что я прожила в этой сказке всю жизнь, и вдруг — снова в Москву?
«Но ведь ты этого желала!» — раздался в сознании ехидный голосочек Руфины.
«А теперь передумала».
«Что ты будешь делать в этой сказке?» — Голосок Руфины звенел как ксилофон.
«Придумаю»,— улыбнулась я.
«Ну смотри. Это был твой последний шанс вернуться к нормальной жизни! Дальше не жалуйся!»
«Не буду».
— Василиса! — настойчиво тянула меня за рукав Марья Моревна,— Очнись!
— Нормально.— Я открыла глаза.— Знаешь что, воительница? А пойду-ка я обратно в Кутеж-град.
— Зачем?!
— В политической ситуации разобраться хочу,— съязвила я.— И мужа заодно выручить.
— Да Аленка тебя слушать не станет, тут же и повесит на первой яблоне в царском саду. Благо они там высокие... То-то радости ей будет: сначала ты от нее бежала куда глаза глядят, а теперь сама вернулась, как карась — щуке в пасть.
— Не повесит. Потому что я принесу ей вот это.

Предыдущая страница 22 Следующая страница


23 Надежда Первухина

— Книгу?! — Марья Моревна указала на лежащий на столе Альманах.
— Да.
— На что Аленке теперь книги?! По донесениям наших подпольщиков, ей сейчас вовсе не до книг!
— Она хотела получить Альманах. И получит.
— Ох, упрямая ты, Василиса!
— Нет. Просто я хочу доказать, что тоже на что-то способна в этой сказке.
— И как ты докажешь? Я усмехнулась:
— Проведу с Аленкой политическую беседу на тему незаконного захвата, власти. Если после этого она не сбежит в монастырь, считайте меня полной бездарностью.
— Тебе это не под силу.
— Проверим.
— У нас другие планы.
— Я не собираюсь в них вмешиваться. Я просто хочу испытать себя.
— Ты рехнулась?! — вдруг закричала Марья Моревна.— Ты думаешь, если это сказка, то убьют тебя понарошку?!
— Я так не думаю.
— Правильно.— Марья Моревна раздраженно принялась полировать рукоять своего меча.— Так что ты решила?
— Иду в Кутеж.
— Ты ведь даже дорогу не помнишь!
— Марья Моревна,— задушевно сказала я.— Неужели ты доброго дела не сделаешь? Ради торжества справедливости.
— Ладно,— вздохнула воительница.— Завтра тайными дорогами отведем тебя в Кутеж. И бог тебе в помощь!
— Спасибо. Тебе того же,— С этими словами я взяла злополучный Альманах и пошла к выходу.
— Постой, Василисушка,— услыхала я вдогонку.— Мой совет прими: требуй у нее за Альманах своего супруга.
Я остановилась в дверях. Они что, сговорились с этой рыжей кошкообразной бестией?!
— Я подумаю.

***

Узурпаторше Аленке которую ночь подряд снились исключительно плохие сны. То виделся ей голый костлявый мальчик, купающий в речке Калинке ярко-красного коня, и Аленка просыпалась, чуть не клацая зубами от ярости. Ведь всем известно, что видеть во сне мальчика, да еще голого — к пустой и долгой маете, текущую воду — к болезни мочеполовой системы, а насчет красного коня ни один сонник не давал связных толкований. То всю ночь снилась заплаканная женщина с длинными распущенными волосами. Она, прижимая к груди руку и возведя очи к небесам, каялась в своих прегрешениях, и от этого узурпаторше становилось тошно — самой-то про свои грехи и вспоминать не хотелось. Но самым ужасным был сон, в котором Аленка видела себя бледной до синевы старухой, закованной в цепи. И сидела она б боярском облачении на санях-розвальнях, и грозилась окружающим поднятой вверх рукой, а ей вслед улюлюкали какие-то бесстыжие мальчишки. Опять мальчишки! Да что за напасть такая!..
Аленка проснулась, чувствуя, как по спине вдоль позвоночника струйкой стекает холодный пот. Страх вертелся, носился и метался в узурпаторше, как бешеный пес, посаженный на цепь.
— Спокойно,— сама себе сказала лжецарица и не узнала собственного голоса, до того он был противный и не схожий с человеческим. Словно заговорил ржавый рукомойник.— В Кутеже все спокойно.
Аленка чуть-чуть посидела под одеялом, приходя в себя, потом зажгла дорогую заморскую ароматную свечу, всегда бывшую возле кровати на столике, и, взяв с собой золотой подсвечник, встала и принялась обходить комнату, словно пыталась отыскать в ней следы своих ночных кошмаров.
— Ай, кто это?! — взвизгнула она, уловив краем глаза какое-то движение у дальней стены.— А ну выходи, не то хуже будет!
Однако никто не выходил, и Аленка, набравшись смелости, сама пошла туда, где, возможно, прятался какой-нибудь очередной злоумышленник. Но, подойдя к стене, Аленка обнаружила только большое зеркало и в нем свое — перекошенное страхом и злобой — лицо.
«Как же я еще до этого зеркала не добралась — не раскокала»,— подумала Аленка и уже хотела было исправить свою ошибку, как по зеркалу, словно по воде, пошла мелкая рябь и отражение в нем сменилось. И теперь на узурпаторшу строго и укоризненно взирала апельсиновая кошка Руфина, сверкая глазами так, что никакой Янтарной комнате за их блеском не угнаться.
— Че смотришь?! — рыкнула Аленка и замахнулась канделябром, но тихий голос Руфины ее остановил:
— Погоди. Успеешь еще расколоть.
— Я тебя не боюсь! — крикнула Аленка.
— Аналогично,— сказала кошка.
Аленка не знала, что это за слово такое «аналогично», сочла его ругательным и потому принялась сама ругаться, как пьяный бурлак в приречном трактире.
Руфина с видимым спокойствием выслушала поток непотребной ругани и, когда Аленка истощила весь свой ненормативный тезаурус, холодно сказала:
— Аленка, а ведь тебе конец приходит.
— Шиш! — зло сказала Аленка.— Не дождесси.
— Дождусь,— усмехнулась кошка.— Увижу еще, как спасаться ты надумаешь постыдным бегством от народного возмездия, да только далеко не убежишь.
— Я хорошо бегаю,— похвасталась Аленка.
Кошка опять засмеялась. Потом, посерьезнев, спросила:
— Не надоело тебе еще страну разваливать? Не надоело народ обескровливать да по миру пускать? Может, пора тебе за ум взяться?.. Впрочем, что я говорю, какой ум, когда его у тебя сроду не было...
— Был! — возразила Аленка и, чуть поразмыслив, поняла, что сказала не то.
А кошка опять рассмеялась.
— Жалко, не вышло у меня поганой жабой тебя сотворить,— прошипела Руфине Аленка.— Мокрое б место от тебя тогда осталось!
— Судьба! — Руфина комично развела лапками.— Так, ладно, заболталась я с тобой, меня Ко Сей только на пять минут отпустил. Варенье с ним варим из розовых лепестков, отлучаться нельзя — пригорит. В общем, Аленка, мой тебе совет: отрекайся по-хорошему от незаконно захваченной власти и, испросив всенародно прощения, уходи в самый дальний монастырь на вечное покаяние; Да, имей в виду, монастырь должен быть женским, а то ведь ты придумаешь с больной головы-то...
— Ни за что! — гордо ответствовала Аленка.— Скорее реки вспять потекут, чем я добровольно скипетр и державу из рук выпущу.
— Как хочешь,— сказала кошка.— Мое дело — предупредить. Недолго тебе осталось...
Тут нервы самозванки не выдержали, и она запустила в зеркало подсвечником. Зеркало не разлетелось на осколочки, как ожидала Аленка, просто по нему пролегла блестящая продольная извилистая трещина, как бы разделившая ненавистное стекло надвое. И в одной половинке была видна Руфина, с поистине царским достоинством удаляющаяся от Аленки по какому-то полутемному коридору, а в другой отражалась кошмарная волчья голова, венчавшая еще вполне человеческое тело в кружевном ночном платье.
— Аг-рр! — взревела Аленка, и волчья голова в зеркале точно повторила ее движения.
Самозванка отбежала от проклятого, стекла и принялась ощупывать свою голову. Так и есть — полностью волчья!
И тогда Аленка завыла.
Сбежавшиеся на вой царицы служанки обнаружили ее катающейся по полу и вопящей: «Голова моя, голова!» Успокоилась узурпаторша только после того, как в лицо ей выплеснули полкувшина воды для умывания.
— Говорите,— обводя служанок горящими безумием глазами, потребовала Аленка.— Какая у меня голова?
— Как это какая, матушка? — удивилась самая старая и потому самая правдивая служанка.— Известно какая. Человечья. Как у всех людей.
— Точно? — Аленка снова принялась за мануальное исследование собственной головы,— А не волчья?
— Помилуй, Параскева Пятница! — ответила та же служанка.— Где это видано, чтоб на шеях у человеков росли волчьи головы! Это вы, матушка, плохой сон видели.
— Сон... Да, точно, сон,— кивнула Аленка.— Принесите мне мой халат кидайский, ватный, и засветите все свечи в малых покоях. Я там хочу побыть.
— Матушка царица,— помявшись, робко вымолвила одна из девиц,— Господина махатму можно уже выпустить из кладовой? А то они сильно кричат — всех мышей распугали. И нам за колбасой либо сыром ходить туда лишний раз несподручно — господин махатма на нас злобно кидается и даже норовит укусить...
— Ничего,— злорадно ответила царица, приходя в себя.— Пусть еще недельку посидит, обдумает свое поведение. А теперь — пошли вон!
Дождавшись, пока служанки уйдут, Аленка на цыпочках подошла к зеркалу. Оно равнодушно отразило ее обычное, хоть и злобное лицо. Аленка победно усмехнулась, отошла от зеркала и вдруг снова побледнела, бросив взгляд на подзеркальный маленький столик. На столике этом лежал, распространяя вокруг себя медовый и коричный аромат, свежий печатный пряник. Аленка склонилась над ним, как над готовой ужалить змеей, и прочла глазированную надпись: «Убирайся с трона, злобная Алена!»
Злобная Алена так и вышла в малые покои: держа пряник двумя пальцами, словно дохлую крысу. Показала его онемевшим от страха служанкам, швырнула на стол и поинтересовалась тоном гюрзы, которой наступлено было на хвост:
— Кто это принес?
— Не ведаем, матушка царица! — хором ответили служанки, и Аленке стало ясно, что -на этом варианте ответа они будут настаивать даже под Пытками.
— Убирайтесь! — рявкнула она.— Нет, постойте! У кого: из вас нынче находится ключ от кладовой?
— У меня, матушка царица...
— Отопри ее и приведи сюда махатму Брахму Кумариса. А вы, двое, приготовьте кальян, кидайской бумаги рисовой да свежей пыльцы конопляной. Исполняйте! — И Аленка грузно опустилась в подставленное глубокое кресло. В ожидании своего вероломного кармического супруга она привычно скрутила косячок и закумарила. Но ожидаемого просветления не получилось.
«Что за черт! Конопля, что ль, несвежая? Али паскудницы мои намешали в нее незнамо чего? Голова как чугунная, право слово...»
В покои, под конвоем из двух самых крепких баб, явился морально и физически подавленный Брахма Кумарис. На Аленку он бросил взгляд, насыщенный благородным презрением. Такие взгляды у него получались лучше всего.
— Непросветленная и исполненная всяческого презрения дочь неприкасаемых из песчаных карьеров... — начал было он, но «дочь неприкасаемых» прервала эти исполненные праведного гнева речи:
— Садись, махатмушка. Бери кальян. Потолковать надо.
— Шудра непотребная! — заявил Кумарис, но кальян взял.— Как ты могла запереть меня в месте, где все провоняло отвратительной пищей из трупов животных и их выделений? Я чуть не задохнулся!
— А, это ты про колбасу да сыр... Ну, извини, забыла, что это для тебя вещи скверные. У меня поважнее дела были — пеленочки твоему будущему чаду подрубала.
Про пеленки Аленка, конечно, врала, но она знала, что лишнее упоминание о ребенке вашнапупцу будет неприятно. На это и рассчитывала.
— О чем ты хотела говорить со мной, презренная?
— О будущем, махатмушка.— Аленка говорила мягко, и лишь эпизодически вспыхивающие в ее глазах молнии намекали на то, что достанется Кумарису и за «презренную», и за «непотребную», и за «шудру». Полной мерой достанется.
— Будущее не волнует того, кто идет по звеньям цепи перерождений до самого высшего звена... — завел речь махатма, и опять Аленка его прервала:
— Не до высоких речей сейчас, Кумарис. Я говорю про такое будущее, в котором ни, ты, ни я не хотим быть убитыми. Ведь ты не хочешь, чтоб тебя растерзали толпы разъяренных кутежан?
Кумарис надолго приложился к кальяну, а потом сказал:
— Не хочу.
— То-то же! Значит, надобно нам объединять свои силы! Вспомни о союзе религии и магии. С меня магия, с тебя — религия. Должно нам народ так запугать, чтоб он о бунте и не помышлял. Чтобы не появлялось в моей опочивальне таких вот... пряничков.
Кумарис рассмотрел пряник, прочел надпись и поник головой. Забормотал, закачался в клубах кальянного дыма...
— Что ты там бормочешь, огузок гимнолайский? — крикнула Алена, но махатма не реагировал. Впрочем, его бормотание становилось все громче:
— Никогда нам, проклятым буржуинам, не разгадать их страшной военной тайны... О горе! Все прогнило в Датском королевстве... О, знал бы я, что так бывает, когда пускался на дебют... Призрак бродит по Европе, призрак оккультизма... Яду мне, яду! — Просветленный учитель забился в, конвульсиях.
— Уймись! — Аленка влепила ему пощечину. Кумарис дернулся и затих.— Прочистились мозги? Соображать можешь али нет?
— Могу.
— Это хорошо. Какие будут у тебя предложения? Может, еще своих учеников из Вашнапупа вызовешь? Али, к примеру, кого из богов гимнолайских пригласишь, чтоб они народ постращали?
— В этом уже нет пользы,— печально сказал махатма.— Ибо из искры уже возгорелось пламя, и стеблю мандрагоры не остановить водопад...
— Сдался, значит! — В глазах Аленки полыхнул неистовый гнев.— Схоронил себя без отпевания. А еще Махатма премудрый!..
— Не тронь меня, женщина. Дай мне уйти, как уходит прожитое время... — И Кумарис сделал пару шагов к двери. И внезапно остановился, глядя себе под ноги так, словно в полу разверзся зев преисподней.
— Что там?! — подскочила Аленка и опять завизжала.
Потому что на ковре лежал еще один пряник, круглый и плоский, как блин. Только надпись была на нем выпуклой: «Привет от народных мстителей!».
А еще Аленке показалось, что в прянике что-то тикает, словно сверчок за печкой: «тик-так, тик-так»...
— Отойди от него, Кумарис! — крикнула Аленка и сама отбежала, осененная смутной догадкой. И вовремя! Потому что пряник перестал тикать и взорвался. Что уж засунули народные мстители в пряник, было загадкой. Но вонь в комнате возникла просто невероятная. Аленка не стала даже кликать служанок, сама кинулась к окнам и распахнула их настежь. Вонь поперла на улицу, и дышать стало легче. Аленка отдышалась и кинулась к лежавшему на полу Брахме Кумарису:
— Вставай, махатма! Очнись!
Но махатма на крики Аленки не реагировал. Взрывная волна народного гнева оторвала его пустую душу от бренного тела и отправила в бесконечный метемпсихоз.
— Помер,— прошептала Аленка.— Ой, помер, паскуда окаянный, махатмушка мой разлюбезный! На кого ж ты меня одну покину-у-ул?!
Махатма оставил эти крики без внимания. Ему уже было не до Аленки. Душа его устремлялась все дальше и дальше от Тридевятого царства — в вожделенные Гимнолаи.
Наутро кутежане узнали, что Брахма Кумарис больше не будет требовать с них просветления. По-вдовьи одетая Аленка проводила спеленутое простынями тело кармического супруга на скотный выгон, где смуглокожие адепты сожгли указанное тело согласно традициям. Они настойчиво предлагали вдове последовать за мужем в костер, но Аленка только глянула, и все настойчивые поторопились исчезнуть из поля ее зрения.
С кончиной махатмы произошли и другие неприятности. Все его ученики торопливо выстраивались рядами, шли на Красную площадь и свистом созывали своих чудовищных птиц. Но птицы почему-то не летели. (Как выяснилось позднее, на них напал внезапный падеж. То ли эти птицы белены объелись, то ли кутежанского пшена обклевались и оно впрок им не пошло). Зато из ближайших улиц и переулков начал подтягиваться к площади народ, вооруженный дрекольем, топорами и прочим холодным оружием...
В результате короткой, но очень насыщенной событиями битвы никто из вашнапупских пришельцев не уцелел. Тем паче что оказались они вовсе не людьми, а какими-то премерзкими насекомыми в людском обличье, и оттого сносить им головы было еще легче,
Аленка наблюдала побоище, спрятавшись за шторой в парадной приемной.
— Все пропало,— шептала она.— Все рухнуло.
— Ваше величество изволит ошибаться,— услышала она голос у себя за спиной.
Живо обернувшись, Аленка увидела господина фон Кнакена, посла крошечного княжества Нихтферштейн. Фон Кнакен улыбался самозванке, демонстрируя свои безупречно белые и сверкающие чудовищные зубы. А рядом с послом стояла, поминутно дергаясь и меняя форму. Девочка Живущая в Сети.
— Привет, ромашка,— сказала она царице.— Твое задание выполнено.
— У этого существа,— не переставая улыбаться во все зубы, заговорил фон Кнакен о Девочке,— уникальная убойная сила. А также скорость, дальность полета и радиус поражения.
— Чаво? — не поняла царица и нахмурилась. Всякий раз, когда при ней употреблялись в разговоре непонятные слова, она считала их матерными и наносящими оскорбление лично ей.
— Эта странная призрачная девица просто смела с лица земли те местности, которые вы приказали уничтожить. Я могу засвидетельствовать, что теперь там один пепел и руины.
— Да? — Аленка обрадованно дернула плечиком.— Это хорошо.
— Вот видите, ваше величество,— улыбка фон Кнакена, казалось, заполнила всю приемную,— я же был прав, когда сказал, что вы изволите ошибаться. Имея такое оружие, такого универсального солдата, рано говорить о поражении.
— Верно, господин фон Кнакен!— ощерилась в ответной улыбке Аленка.— Назовем этого солдата Дуськой.
— Ты оборзела! — возмутилась Девочка.— Из меня Дуська, как из тебя саундтрек!
— Она права, ваше величество. Лучше назовите ее Джейн. Солдат Джейн — это звучит так красиво, и романтично.
— Ладно, Пущай будет Джейн.
— Джейн,— обратился к сетевой Девочке фон Кнакен.— На улице беспорядки, бунт против царицы. Ступай разберись...
— Лады.— И Девочка вылетела роем пикселей через приоткрытую створку окна.
— Ваше величество,— фон Кнакен был сама учтивость,— не соблаговолите ли вы уделить мне несколько минут вашего драгоценного времени для обсуждения некоторых весьма важных вопросов внутренней политики...
Аленка не поняла и трети из того, что говорил посол, но кивнула.
— Мы останемся здесь или у вас есть; комната для приватных бесед, ваше величество?
— Здесь,— решительно сказала Аленка.— В той комнате у меня воняет здорово...
— Простите?
— Клопов морили,— улыбаясь, соврала самозванка и указала послу на кресло, а затем уселась сама.— Начнем?

***

Девочка Живущая в Сети действительно была в каком-то смысле ураганом с мощным разрушительным потенциалом. И казалось, что остановить этот ураган невозможно, как невозможно идти на танк, вооружившись дирижерской палочкой. Но Кутеж — не Всемирная Паутина, и кутежане — не губошлепы-геймеры, которые зависят только от капризов игровой приставки. Поэтому в тот момент, когда зловредная Девочка с жутким завыванием распростерлась над толпой воинствующих кутежан, они, разгоряченные битвой с вашнапупскими пришельцами, даже не обратили на нее внимания. Тогда виртуальная убивица принялась постреливать в народ небольшими, но весьма неприятными молниями. Тут-то кутежане и глянули на небо.
Девочка тем временем превратилась в некое подобие гигантского осьминога и тянула свои псевдоподии, стремясь вусмерть напугать собравшийся на площади народ. Для пущего эффекта она усилила мощность и длительность электрического разряда, и пара неудачников, которым эти разряды достались, уже корчились на земле, охая от боли.
— Энто что же еще за тварь преподлая по наши души явилась? — справедливо возмутился кто-то из толпы.— А ну порешим нечисть проклятую!.
И народ снова стиснул в руках топоры да вилы.
— Погодите! — раздался молодой, однако очень настойчивый голос, и вперед из толпы протолкался паренек в ветхой, но чистой одежде.— Я знаю, как нам энтой напасти избежать, потому как она происхождения не волшебного, а сугубо физического.
Девочка, ставшая Солдатом Джейн, дала в сторону говоруна упреждающий разряд. Но тот нимало не смутился. Он вытянул из-за спины здоровенный железный прут и старательно воткнул его в землю, при этом сказав непонятные слова:
— Первое полевое испытание экспериментального образца громоотвода обыкновенного, модель ГСМ.— Потом он обратился к своим согражданам с краткой, но емкой речью: — Уважаемые... Отойдите все, пожалуйста, на пять шагов назад и ноги не растопыривайте.
Уважаемые отошли. И тут сетевая Девочка, предположив, что противник уходит, а его надо добить, выпустила разряд небывалой, мощности. Но попал он почему-то не в людей, а в высокий железный прут, торчащий на площади, как вызов ее электрической непобедимости. И, раскалившись от напряжения, Девочка, когда-то жившая в Сети, вся превратилась в одну чудовищную молнию. И шарахнула по ненавистной железяке. После, чего, согласно законам физики, просто ушла в землю.
А в воздухе пахло озоном, как после сильной грозы.
— Сработало! — Парнишка бережно погладил остывающий прут.
— Откуль же ты, такой мудрец, выискался? — заинтересовались мужички.
— Да вы что, своего не признали? — рассмеялся парнишка.— Я Андрейка Попов, сын Василия Попова, кузнеца с Малахольной слободы.
— Знаем, знаем Василия! — загомонили в толпе.— Силач отменный! Да на штуки разные удивительные горазд.
— Это точно,— подтвердил паренек.— Вот чичас мы с батей такую штуку изобретаем, чтоб ловила она носимые в эфире небесном волны удивительные. И по энтим бы волнам могли бы мы хоть с Великой Братанией, хоть с Фигляндией, хоть с дальней страною каннибалов и арахноидов, Ахрикой именуемой, разговоры разговаривать и друг другу всякие новости передавать.
— Знатно! — восхитились кутежане.— А как бы, к примеру, мы поняли язык каннибалов, а они наш?
— Над энтим мы тоже работаем,— потупился изобретатель. Но тут же воспрянул духом: — Все мы сделаем с батей, все превозможем! Не одним же братанцам, помиранцам да узкоглазым нипонсанам над нами вечно верх держать в техническом прогрессе! Еще прославится Тридевятое царство и стольный град Кутеж! На весь мир прославится!..
А в царских палатах Аленка рыдала на плече фон Кнакена.
— Вы видите?! Видите это, посол?! Они ее уничтожили за считанные секунды!
— Да, с этим народом просто так не справишься,— задумчиво бубнил себе под нос фон Кнакен.— Вы не отчаивайтесь, ваше величество. У меня есть еще нечто, что я могу вам предложить.
Это прозвучало так интимно, что Аленка оторвалась от крепкого мужского плеча и задумчиво оглядела посла с ног до головы.
— Спать, что ль,— с тобой? — осведомилась она.
— О! Я почел бы за честь быть фаворитом вашего величества, но я говорю не об этом,— Опять сверкание чудовищной улыбки.— У меня есть план.

***

Поначалу я даже хотела обидеться. Нет, посудите сами: я только третий день как находилась в лагере, а меня уже сочли неподходящей для партизанской жизни! Ладно. Я возвращаюсь в Кутеж. И посмотрим, кто кого уболтает: я Аленку или она меня.
Марья Моревна, разумеется, видела, как я расстроена, и полагала, что это связано с моей слабохарактерностью и нерешительностью. Ничего подобного. Решимости во мне было даже чересчур. Единственное, что меня смущало, так это реальное воплощение моего замысла.
— Жаль только, что я ничего толком в партизанском городке не увидела — мельком заметила я.
— И хорошо! Меньше видишь — меньше знаешь. Вдруг Аленка тебя пытать примется? Говорят, ей из мест заграничных хитрую колдовскую штуку привезли — дефекатор лжи называется...
— Детектор,— поправила я.
Гипотетическое появление этого прибора в Тридевятом царстве меня уже не удивляло. Интересно, может, узурпаторша еще и электрический стул импортировала? Или, на худой конец, гильотину. Боюсь, мне представится скорая возможность это узнать. Ладно, дело сейчас не в этом.
— Каким путем я пойду? — поинтересовалась я.— Через болото, а потом к Охраннику?
— Нет,— отрезала Марья Моревна.— Это путь окольный. Есть у нас прямая скоростная дорога до столицы, только пользуемся мы ею в исключительных случаях,
— Это какая же?
— Увидишь. Идем. Кстати, бери с собой эту жуткую книгу и самые нужные вещи. Сюда ты уже не вернешься.
— Почему так мрачно?
— Не век же нам сидеть в партизанах. Близится час решающей битвы,— неопределенно ответила воительница.
— О!
Марья Моревна снисходительно на меня глянула.
— Может, и впрямь неплохо, что ты будешь в столице. Свяжешься с нашим подпольем.
— Ого, еще и подполье имеется!

Предыдущая страница 23 Следующая страница


Выйти замуж за дурака 24

— Конечно. В случае чего они тебе помогут. И связь с нами держать, и еще что...
— Может, задание дадут? — принялась вслух рассуждать я.— Листовки клеить на заборы, яйцами тухлыми дворец забрасывать... Или это уже пройденный этап?
— Пройденный. Кстати, в путешествии, тебе предстоящем, лучше держать желудок пустым,— туманно выразилась Марья Моревна.— Поэтому к обеду тебя не приглашаю.
— А я и не голодна.
Я принялась перебирать свои немудреные пожитки. В общем, и брать-то мне нечего. Вот баклагу с водой, которой меня леший поил, возьму. Полезная водичка. Тряпки побоку... Так! А с этим что делать? Я же за них перед кошкой Руфиной и всем Тридевятым царством несу ответственность! Она же меня подрядила хранить этот антиквариат, как Гэндальф многострадального хоббита Фродо тащить Кольцо!
— Что это у тебя там? — поинтересовалась Марья Моревна, заметив, как я растерянно уселась перед небольшим запыленным мешком.
— Национальное достояние,— попыталась отшутиться я.
Марья Моревна развязала узел и заглянула в мешок.
— Вот они, значит, какие, эти волшебные вещи...— протянула она.
— Ты на них особо не рассчитывай,— предупредила я.— Мне Василиса Прекрасная сказала, что у них срок годности истек.
Но Марья Моревна, не слушая меня, целеустремленно рылась в мешке, бормоча при этом:
— Если Руфина его не промотала, оно должно быть здесь...
— Ты что ищешь? — удивилась я, но тут все разъяснилось.
Марья Моревна двумя пальчиками аккуратно достала из мешка легендарное кольцо.
— Я-то думала, оно золотое,— чуть разочарованно сказала она.
— Если тебе известно назначение этого колечка, то металл, из которого его изготовили, необязательно должен быть драгоценным. Вспомни, на какое место его надевать положено!..— усмехнулась я.
Марья Моревна чуть покраснела, а потом изменившимся до твердым голосом сказала:
— Испытать колечко надобно. То ли оно самое?
Я хихикнула:
— На ком испытывать будешь? Мужиков тут, конечно, много, но согласятся ли они на... проведение испытаний?
— Мужикам такое даже показывать нельзя! — категорически заявила Марья Моревна.— А то они всю работу побросают и до ночи будут мерить: у кого длиннее получается.
— Да, недаром считается, что это для них больной вопрос... Тогда на чем проведем эксперимент?
— А вон метла в углу стоит. Ей на черенок и наденем,
— Сработает ли? — Я уже увлеклась ролью эксперта по, тестированию афродизиака.
— Должно,— лаконично высказалась Марья Моревна. При этом в глазах ее светилась какая-то странная надежда.
Я подхватила метлу, подставила черенок:
— Надевай! Только не глубоко, всего на один ноготок! Ой!!!
Не слушая моего совета, Марья Моревна надела удивительным образом растянувшееся кольцо на черенок и провела его до самого основания. В результате черенок вытянулся настолько, что пробил потолок. И, кажется, еще продолжал удлиняться.
— Работает! — восторгалась Марья Моревна.
— Это да, но ты подумай, как мы кольцо снимать будем?
Сверху послышался звон разбитого стекла.
— Это черенок чердачное окошко пробил! — прошептала воительница.— Вот так колечко!
— Снимай его быстрей!
— Как?!
Я распотрошила саму метлу и сдернула колечко с другого конца черенка.
— Хватит экспериментов!
— Василиса,— с мольбой в глазах глянула на меня Марья Моревна,— дай мне это колечко.
— Руфина мне велела вещи волшебные хранить!
— Да ведь ты все равно с собой их в Кутеж не возьмешь! Да и зачем тебе кольцо?! У тебя все равно муж заколдованный!
— А тебе зачем? Ты вообще не замужем!'
— Так я и прошу кольцо не для развлечения, Василиса! А для военного назначения...
— Это как?
— Военная тайна,— уперлась Марья Моревна.
— Тогда не получишь кольца,— заупрямилась я. Мы помолчали, глядя друг на друга.
— Ладно,— решилась воительница.— Скажу. Но только на ушко, как великую тайну.
Когда она вышептала мне свою великую тайну, я со спокойным сердцем отдала ей кольцо:
— Бери. Только смотрите, не переусердствуйте. В таком деле важен не размер, а мощность...
— Разберемся,— усмехнулась Марья Моревна, пряча кольцо в рукав.
— Ты уж тогда и за остальными раритетами пригляди,— попросила я ее.— Пропадут ковер-самолет или сапоги-скороходы, Руфина с меня три шкуры спустит.
— Хорошо,— кивнула Марья Моревна.
— Что хорошо?
— Что три шкуры спустит!— засмеялась воительница.
Юморочек у нее какой-то... солдатский. Приняв на хранение волшебные раритеты, Марья Моревна заторопила меня в путь:
— Засветло надобно тебе в Кутеж попасть, поэтому пойдем-ка на нашу скоробеглую дорожку.
Мы вышли из терема и в сенях столкнулись с Тудыратымом.
— Моя с вами идти! — жизнерадостно сообщил он.— Моя женщину от беды защищать!
— А ведь это мысль... -Марья Моревна смерила взглядом учкудукца.— Одной-то тебе страшновато будет в дороге, а этот лисий салоп тебя, глядишь, развлечет. Все равно он мне тут без надобности.
Тудыратым оскорблено поправил побитый молью лисий воротник:
— Моя тоже храбрый батыр! Моя Нунчак-хану нунчаки оторвал, могучего батыра Аоса в море смыл!
— Ай, перестань! — махнула рукой Марья Моревна.— Все вы, мужики, только хвастаться горазды, а как до дела доходит, так в кусты прячетесь...
— Моя не прятаться в кусты! — гордо возразил Тудыратым.— В пустыня нет кустов!
— Ладно, храбрец. Будешь сопровождать сию премудрую жену, именем Василиса, на дороге в град Кутеж.
— Моя хорошо сопроводит! Моя караван сопровождал: золото везли, вино, ткани, самоцветы...
— Надеюсь, караван прибыл в место назначения,— пробормотала я.
Вслед за Марьей Моревной мы вышли из центра партизанского городка, миновали несколько строений стратегического значения (над одним из них витал сладкий пряничный дух), аккуратно прошли сквозь заградительный отряд пасечников и их жужжащих подопечных, кружащихся над бесконечными рядами ульев, и наконец, оказались в глубине Чертоногого леса.
При солнечном свете лес вовсе не казался мрачным и запущенным. Наоборот, в нем чувствовался, если так можно выразиться, стиль. Встречавшиеся нам пни были эстетично покрыты темным пушистым мхом только с северной; стороны. Гнилые коряги, элегантно смотрелись в обрамлении роскошных, кроваво-красных мухоморов. А что касается вековых деревьев, то они скрипели исключительно в строгом соответствии с канонами сольфеджио. Сказка, а не лес!
Мы миновали две ухоженные берлоги, причем Марья Моревна приветливо раскланялась с вышедшими из этих берлог медведями, полдюжины лисьих нор (некоторые лисы провожали шубу Тудыратыма очень неприязненными взглядами), а потом нам встретился леший,— Тот самый, дед Мартемьян.
— Здравствуйте, красавицы! — приветственно помахал он своими лапами.— Позвольте вас проводить?
— Да у нас вроде уже есть провожатый,— рассмеялась Марья Моревна, но было видно, что от общества лешего она не откажется.
Дед Мартемьян, увязавшись за нами, потихоньку выболтал все лесные новости. По-моему, внимательно слушала его только Марья Моревна. И вообще, леший оказывал на нее странное воздействие: неприступная воительница то рдела от его скабрезных шуточек, как курсистка, то изображала полное внимание к довольно бессвязным Мартемьяновым рассказам. Картина ясна. Отвергающая предложения самых красивых, самых могучих и эффектных богатырей, гордая Марья Моревна оказалась неравнодушна к лесным волосатым меньшинствам! Хотя... В этом лешем что-то есть!
Но что именно, я определить не успела. Лес перешел в мелколесье, стало трудно идти: тропинка явно вела в гору. Дедка Мартемьян это только подтвердил:
— На Рогатую горку идете? Ох, рисковые вы люди! Туда мне ход заказан — не моя вотчина.
— До свидания, дедушка Мартемьян! — улыбнулась лешему я.
Тудыратым скорчил гримасу, а Марья Моревна кокетливо намекнула:
— Я не прощаюсь, мне еще обратно в городок идти. Проводил бы кто...
И они с лешим обменялись понимающими взглядами.
Когда кончился мелколиственный лесок, я поняла, что мы действительно идем на гору. Ну, или на холм.
Тут Марья Моревна объявила кратковременный привал и взялась меня инструктировать на предмет моих дальнейших действий:
— Высадишься ты аккурат на задворках Потеряевской улицы.
— Высажусь?
— Да, не перебивай. Там помойка главная общегородская, но ты не бойся, ступай смело. Держи путь на пугало огородное. Оно здоровенное такое, его сразу заметно со всех концов помойки. Да, учти, ежели на пугале рубаха зеленая, то можешь идти без опасения, а если красная...
— Если красная?..
Марья Моревна призадумалась.
— А, не помню! — Она легкомысленно махнула рукой.— Сама же все это придумывала и сама забыла. Словом, иди к этому пугалу. У него на правой руке висит болванка медная...
— На правой — по отношению ко мне или на правой — по отношению к нему?
Воительница захлопала глазами:
— Это как?
Я попыталась объяснить. Марья Моревна терпеливо выслушала мои объяснения, а потом, прикинув что-то в уме, сказала:
— Ошиблась я. Не на правой. На левой.
— Дай-ка я все это запишу.— Меня душил смех, но я постаралась этого не показывать, иначе Марья Моревна наверняка обидится.— Так... Помойка, пугало, медная болванка... Что делать с медной болванкой?
— Стукнуть по ней дважды по три раза.
— «Дважды по три раза». Записала. Извини, а с каким интервалом?
— Чего?
— Ладно, проехали. Инструктируй дальше.
— К тебе подойдет человек на деревянной ноге. На плече у него будет сидеть...
— Неужели попугай?!
— Ворон черно-зеленой расцветки. Человек тебя спросит, все ли у тебя дома.
Я подавилась смехом и закашлялась. Откашлявшись же, спросила:
— Что я должна ему ответить?
— «Золовка с деверем и младшего брата шурином с вечера ушли по ягоды и еще не возвращались».
— «Не возвращались». Это понятно. Человек на деревянной ноге — из ваших подпольщиков?
— Да, верный мужик. С ним не пропадешь... Ты лучше все запоминай, а не разговоры разговаривай! — сурово потребовала Марья Моревна.— Хочешь идти в кутежанские мстители, веди себя соответственно. А то всю явку нам провалишь!
Я сделала максимально серьезное лицо:
— Выполню. Не подведу. Что дальше?
— Человек проведет вас с Тудыратымом... Эй, Тудыратым! Жарамайды тусти матаар! Салып жууфа!
Сын пустынь и степей в ответ пробормотал что-то невнятное. Просто его сморило на жаре, и он задремал, повалившись носом в васильки.
— Ладно, потом разбудим... В общем, человек поведет вас с помойки через три переулка на задний двор большого терема. Подведет к забору и стукнет три раза в калитку, на которой нарисовано… ох, запамятовала, что же там нарисовано-то! То ли розами крест, то ли змея и чаша... Из калитки выйдет женщина в переднике.
— В одном переднике? И все?
Воительница посмотрела на меня и веско сказала:
— Важен именно передник.
— Понятно.
— Женщина спросит: «Как здоровье тётушки?» Ты ответишь...
— Не так быстро, я же конспектирую!
— Ты ответишь; «Тетушка мирно преставилась, чего и вам желает».
— Фу, какой мрачный у вас, партизан, юмор! Это, наверное, лесная жизнь так воздействует...
— Не до шуток нам, Василиса. Женщина приведет тебя в терем. Это не простой терем, а дом нихтферштейнского посла, господина фон Кнакена.
— Ого!
— Да. Господин фон Кнакен уже давно ведет в столице подпольную работу и сотрудничает с нами. Благодаря его поддержке мы смогли осуществить некоторые наши замыслы...
— Да? Странно.
— Что странно?
— Что иноземный посол встает на сторону партизанского движения. Значит, у него или свои интересы, или... Ты говоришь, замыслы ваши помог вам осуществить?
— Ну...
— Значит, он обо всех этих замыслах осведомлен. И в случае необходимости сможет раскрыть, ваши секреты, допустим, Аленке.
Марья Моревна сердито посмотрела на меня:
— Ты что же, считаешь, что он предать сумеет? Да господин фон Кнакен честнейший человек! Он, между прочим, сам предложил свои услуги: в его доме некоторое время скрывались от расправы наши люди.
— Я не собираюсь тебе противоречить. Просто странно это... Что должен сделать со мной партизанолюбивый посол?
— А это уж вы сами с ним обсудите. Ты ему передашь от меня привет, скажешь, что принесла книгу, которая необходима Аленке. Посол поможет проникнуть тебе в царские палаты.
— Я и без посла туда могу войти. Легко!
— В общем, посмотрите по обстановке. Ладно, вроде все я тебе сказала. За вещами твоими присмотрю, вестей от тебя ждать буду о том, как твои дела продвигаются... — Марья Моревна встала, давая понять, что привал окончен.
Следом поднялась и я.
— Марья Моревна,— заговорила я, старательно сводя ехидство в голосе к приемлемому минимуму.— А как же я тебе вести-то буду посылать? С голубиной почтой?
Воительница призадумалась.
— Нет, с голубиной уже не выйдет,— сокрушенно сказала она.— У нас тут в начале весны перебои были с горячей пищей, так всех голубей под нож пустили. Ты знаешь что, Василиса? Ты Тудыратыма посылай. Он человек верный, и нюх у него собачий, и глаз — как у орла. Дорогу сюда завсегда найдет, верно говорю. Тудыратым, эй! Буйымдарды! Просыпайся!
Человек с, собачьим нюхом вскочил, словно и не спал вовсе.
— Моя к дороге готов! — заявил он и отряхнул лисью шубу.
— Тогда вперед! — скомандовала Марья Моревна и первой двинулась на вершину, холма.
Вид с этой вершины открывался просто прекрасный. А также величественный, живописный, монументальный и офигенный. Пятном темного малахита казался с вершины Рогатого холма Чертоногий лес, серебряными ленточками фольги — речки Махла и Калинка, а мелкие озера и пруды вообще напоминали пайетки, слетевшие с костюма какой-нибудь эстрадной певицы.
Но не пейзаж, описанию которого я отдала целый абзац, заставил меня онеметь и ослабеть конечностями. На вершине холма начиналось нечто, строением и общим видом напоминавшее канатную дорогу, уходящую в даль туманную.
А еще я вдруг поняла, что сегодня очень ветреный день. Баллов пять-шесть, не меньше! Почти штормовое предупреждение! Ишь как мотаются туда-сюда эти ненадежные даже на вид веревки!..
— Вот! — гордо указала на канатную дорогу Марья Моревна.— Это и есть наш самый быстрый путь в столицу! Между прочим, нам подсказал, как его сделать, именно господин фон Кнакен.
— Кто бы сомневался,— процедила я сквозь зубы.
Тудыратым Жарамдылык молчал и только с любопытством смотрел на этот ужас.
— Что хочешь делай, Марья! — отступая, медленно заговорила я.— Но я с детства боюсь высоты. И скорости! И самолетов! Поэтому. Я. Не. Поеду. По. Этой. Дороге. Лучше через болото пойду!
— Василиса, через болото ты месяц будешь до Кутежа брести! И потом, это же совсем безопасно! Смотри: садишься в эту корзинку плетеную, отцепляешь замок — и поехала! С ветерком! У нас дети малые катались и не боялись!
— Это ничего не значит. Просто у вас дети особенные: И потом: как ни крути, а вдвоем с Тудыратымом нам в этой корзинке не поместиться!
— Да ладно тебе! Ты что, такая толстая, что ли?!
— Нет, вовсе не в этом дело, а просто...
— Вы хоть попробуйте,— бесхитростно и честно предложила Марья Моревна.— Не влезете — пойдем другим путем...
И надо ж мне было на это купиться!
Разумеется, мы с Тудыратымом в корзинке поместились.
— Вот видите,— улыбнулась Марья Моревна и забросила в корзину мой вещмешок,— А вы говорили — не получится.— И одним махом вышибла запирающий корзину березовый клин.— Счастливо добраться!— донесся до меня сквозь рев ветра в ушах ее голос.
Человек привыкает ко всему. Женщина тоже привыкает ко всему, только в два раза быстрее. Потому что у нее сильно развиты адаптационные способности. Одна моя знакомая говорила: «Если ты застряла в лифте с насильником и понимаешь, что выхода нет, то расслабься и хотя бы получи удовольствие». Так что, вися, нет, несясь в корзине над землей (высота неизвестна), я честно постаралась хотя бы расслабиться.
— Тудыратым!
— Ыак!
— Тудыратым, делай это не в корзину, а за борт!.
— Ыак!
— У тебя что, морская болезнь? Только этого мне не хватало! Я тебя сейчас выкину!
— Ыак! Не надо выкину! Моя мало-мало в себя приходить.
— То-то же. Слушай, а мы далеко улетели!
— Далеко. Горы не видно.
— Финиша тоже не видно. Тудыратым, выпить хочешь?
— Хочешь.
— Тогда держи.
Тудыратым глотнул воды из баклажки и растерянно посмотрел на меня:

Предыдущая страница 24 Следующая страница


25 Надежда Первухина

— Простой вода?
— Не простой! — назидательно сказала я.— А золотой! Сейчас тебе станет хорошо и совсем не, страшно.
— Моя и так не страшно,— заявил Тудыратым.— Сейчас песня петь буду, сочиню только.
— Давай,— согласилась я.— Нам песня все пережить помогает.
Тудыратым прикрыл глаза, меланхолично покачал головой и. действительно запел:
Под небом голубым
Летит Тудыратым,
Летит, как птица гордая.
И Василиса с ним.
Они летят туда,
Где горе и беда.
Но если постараются,
То встретят их тогда:
Ни лев, ни вол, а человек простой.
Ни стол, ни дол, ни город золотой.
Встретит их большой орел небесный.
И от встречи этой не опомнится!
— Ты что поешь? — удивилась я.— Откуда мелодию такую знаешь?
— Моя сам сочиняй, сам пой.
— Ага, так я и поверила... Ладно, летим дальше. Только песен больше не надо.
— Жалко,— огорчился Тудыратым.— А то я еще бы смог:
Я больше не играю на своем кимвале...
— Хватит! — сказала я.— Верю. Ты у нас просто рок-звезда, Тудыратым.
— Моя мало-мало звезда есть,— самодовольно согласился мой поющий попутчик, Но на пении больше не настаивал, поэтому остаток пути ;мы проделали в относительном молчании.
Посадка оказалась мягкой. Корзина со свистом влетела в кучу какого-то тряпья и прочно в нем застряла.
— Прибыли, Тудыратым,— объявила я слабым голосом и подхватила свой вещмешок.— Вылазь из корзины.
— Уже,— сообщил Тудыратым.
Я осмотрелась.
Никогда бы не подумала, что в сказках тоже имеются помойки!
Да еще такие... обширные и пахучие.
— Не стоит здесь задерживаться,— решила я.— Ищи пугало, Тудыратым! Желательно в зеленой рубашке.
Впрочем, пугало я увидела раньше своего певучего спутника.
И никакой рубашки на этом пугале вообще не было.
До пугала мы добирались, поминутно поминая все нехорошие слова. Потому что помойка настойчиво лезла нам под ноги, цеплялась за одежду, привлекала к себе внимание мощной волной сероводорода и вообще всячески давала о себе знать. Наконец наши мучения увенчались успехом — перед нами стояло пугало, правда, никаких медных болванок на нем не наблюдалось.
— Печально,— сказала я.— Что будем делать? Может, постучим по дырявому чугунку, который этому пугалу заменяет голову?
Я сверилась со своим конспектом и постучала строго дважды по три раза. Получилось громко, я бы даже сказала, мощно. Но на стук никто не отозвался.
— Так.— Похоже, я начинала нервничать.— Возможно, человек на деревянной ноге, глухой и не услышал нашего сигнала. Также возможно, что он отстегнул свою деревянную ногу и не может оперативно явиться на место стрелки, поскольку нога отказывается пристегиваться... Стучи теперь ты, Тудыратым.
Тудыратым честно исполнил мою просьбу. Никакого эффекта,
— Замечательно! — воскликнула я.— Придется нам отсюда выбираться самостоятельно. При том, что я совершенно незнакома с этой частью города!
— Это вы тут, что ли, стучите? — сердито осведомился кто-то тонким голоском.
Я обернулась. На возвышении из трухлявых досок стоял некрупный, прощелыжного вида ворон. Правда, расцветка у него была, как и полагалось по плану, черно-зеленая.
— Ты один? — невольно вырвалось у меня.
— А у тебя че, в глазах двоится? — нахально ответил разноцветный ворон и выпустил из-под растрепанного хвоста белесоватую струю помета.
Я поморщилась, но спросила:
— Нам нужен человек на деревянной ноге...
— Хворает,— лаконично ответил ворон.— Я за него. У тебя все дома?
— Б-боюсь, что нет.— Я принялась вспоминать текст отзыва.— Золовка с деверем и младшего брата шурином...
— Понял, можешь не продолжать.— Ворон великодушно решил меня не мучить.— Этот придурок в шубе с тобой?
— Со мной. И он не придурок.
— Моя тебе голову оторвет и под хвост засунет! — пообещал наглой птице оскорбленный Тудыратым.
— Понятно. Тогда пошли.
Ворон долго петлял по каким-то улочкам и закоулочкам с подозрительным запахом и архитектурой. А тут еще послеполуденное солнце пекло спину так, что хотелось сесть, в тень и больше никуда не идти. Не понимаю, как Тудыратым не испечется заживо в своей шубе?!
— Ворон,— периодически интересовалась я.— Нам еще долго идти?
— Не, не очень...
— Может, ты дорогу забыл?
— Я че, дебил?
— Кто тебя знает...
— Все, пришли, жми на тормоз,— неожиданно гаркнул ворон.— Вот она; искомая калиточка.
Калиточка как калиточка. За ней и за крепким забором действительно угадывался большой солидный дом, подходящий по статусу иностранному послу.
— Ну, я полетел.— Заявил ворон.— Дальше без меня разбирайтесь.
Летел он очень неуклюже. Видимо, разучился. Сквозь щель в калитке я попыталась осмотреть посольский двор, но ничего особенного не увидела. Аккуратный двухэтажный особняк, не имеющий ничего общего со стандартным теремом, вокруг разбиты изящные клумбы с анютиными глазками и крупными садовыми ромашками; вдали имеется нечто вроде гамака, привешенного к стволам двух крепких яблонь... С крыльца спустилась миловидная женщина моих лет в белом кружевном чепчике и просторном платье, не скрывавшем уже большой живот. Взяв миниатюрную леечку, женщина принялась поливать клумбу.
— Ну что, стучимся? — оторвавшись от смотровой щели, поинтересовалась я у Тудыратыма.— Дама есть. Правда, на даме отсутствует передник, но, учитывая, что с момента нашего появления здесь все идет не по плану, полагаю, она нам поможет. Эй, Тудыратым! Ты где?!
— Моя здесь,— донесся горячий шепот из густых кустов шиповника,— моя смотри, что будет, и потом Марье Моревне сообщай.
— Как хочешь,— пожала я плечами.— Только тебя из-за кустов видно.
— Ничего. Ты давай, мало-мало стучи! Я послушно «мало-мало» постучала. Спустя некоторое время с той стороны калитки .послышались осторожные шаги.
— Кто там? — осведомились нежным голоском. Такого вопроса я не ожидала, поэтому ответила первое, что в голову пришло:
— Партизаны!
Калитка немедленно открылась. Передо мной стояла та самая женщина с леечкой. В ее синих глазах плясал ужас.
— Найн! Уходите отсюда бистро! — шепотом закричала она мне.— Здесь опасность! Все пропало! Уходите в лес и передайте своим, что... Ах, сюда идет мой супруг! Ужасно! Бегите!
В самом деле, с крыльца стремительно спустился и несся к калитке человек с такими зубами, которые невозможно забыть, увидев хоть раз.
— Мари, мой ангел! — с фальшивой улыбкой закричал он.— Кто там?
— Это просто нищая женщина, Готфрид,— отчаянно звонким голосом сказала Мари и притянула к себе калитку. Она попросила воды...
— И ты дала ей напиться из своей леечки? Ха. Ха. Ха.— Зубастый тип был уже рядом.
— Да, Готфрид! — почти кричала Мари. И мне, за калитку, шепотом: — Бегите же, несчастная!
Но было поздно. Готфрид фон Кнакен, посол княжества Нихтферштейн, подошел к калитке и распахнул ее так, что я чуть не упала в кусты, прятавшие Тудыратыма. Упасть мне не дал господин Готфрид. Он вцепился в мою руку мертвой хваткой немецкой овчарки и втащил во двор. Мари, прижав леечку к груди, с тоской и ужасом смотрела на него.
— Ты не умеешь лгать, мой ангел,— насмешливо сверкнул зубами бывший Щелкунчик.— Это не нищенка. Я даже могу уверенно сказать, откуда явилась эта дама.
— Готфрид, как ты можешь! — залилась слезами Мари.— Это низко!
— Мари, ступай в дом, тебе нельзя волноваться. А я побеседую с нашей гостьей. Так как здоровье тетушки, милая?
Мари с отчаянием посмотрела на меня и побрела к дому. А я хмуро ответила послу, понимая, что все идет не так, как задумано:
— Померла тетка. Чего и вам желает.
Готфрид фон Кнакен еще раз продемонстрировал свои великолепные зубы:
— Помирать нам еще рановато. Кажется, так поется, в вашей партизанской песне?
— Какие люди! — радостно воскликнула Аленка завидев мою мрачную физиономию.— А я уж думала, ты сбежала от нас. В другие страны.
— Не могу,— честно ответила я.— Визы нету. И загранпаспорта.
— Чаво?— Личико узурпаторши сразу слегка поглупело, и она кинулась за утешениями к фон Кнакену:
— Готфрид, чаво она словами похабными тут нас охаживает?!
— Это не похабные слова, моя царица,— ощерился фон Кнакен.— Никто и ничто не смеет осквернить твой слух.
«Моя царица»?! Лихо!
— Что вы в ней нашли, Щелкунчик? — Я постаралась преисполнить свой голос презрением.— Она же страшна как смертный грех! Бедная Мари! Мне жаль эту женщину, ведь отец ее ребенка — подлец и предатель!
— Не бросайтесь оскорблениями, любезнейшая! — Теперь Готфрид скалился в мою сторону.— Вы находитесь не в том положении, чтобы позволять себе подобные выходки!
— Я ее на дыбу отправлю,— брякнула Аленка, посмурнев лицом.— Или колесую. Или четвертую. Или...
— Успеете, моя царица. Для начала нам нужно узнать у этой чертовки, каковы намерения партизан на ближайшее время.
— Не надейтесь! — ответствовала я гордо.— Вам от меня ничего не добиться. И вообще, я пришла не за этим.
— Вы ошибаетесь,— Голос нихтферштейнского посла стал стеклянно-оловянным.— Вы не пришли. Вас привели.
— Это вы ошибаетесь, посол. Вы привели меня сюда лишь потому, что я этого хотела. Ясно? И вообще, подите вон. Я буду разговаривать с царицей только наедине.
Фон Кнакен скривился, так как понял, что Аленка сейчас его выпрет за дверь, потому что заинтригована моей многообещающей фразой.
— Выйди, Готфрид,— строго приказала Аленка.— Понадобишься — позову.
Сработало!
— Но, моя царица...
Аленка сделала жест рукой, и посла порывом ветра вынесло за дверь. Дверь эта, хорошая, дубовая, тут же с грохотом захлопнулась.
Аленка тяжело сошла с трона, приблизилась ко мне вплотную. И теперь я увидела, что лицо у нее издерганное, жалкое и одновременно надменно-злобное. Словно зеркало, разбитое напополам.
— Алена,— неожиданно для себя сказала я.— Тебе ведь плохо. Совсем плохо. Брось ты борьбу за власть, оставь ты политику — не женское это дело! Езжай в санаторий или на турбазу какую. Подлечись, побудь на свежем воздухе…
Аленка вздохнула и, кажется, (была готова согласиться с этими советами, но тут в ее лице произошла перемена.
— Зубы мне заговариваешь,— цинично оскалилась она.— Небось сама трон захватить хочешь!
— Вот еще...
— Говори, зачем пришла.
Я без слов протянула ей книгу в черном истертом переплете.
— Альманах? — Аленка не поверила своим глазам.— Ты принесла мне его?!
— Да. Это было мое третье задание. Как видишь, я его выполнила.
— Тут что-то не так.— Аленка принялась лихорадочно перелистывать Альманах.— Подвох какой-то. Вы же с Руфинкой от меня его прятали! Охранника сказочного я обмануть не смогла и книгу забрать! А теперь книга сама мне в руки идет! Непостижимо сие!..
— Почему же. Вполне постижимо. Я принесла тебе эту книгу потому, что хочу вернуть своего мужа.
— А если я не верну его тебе? — ехидно предположила Аленка.— Что будешь делать?
Я честно пожала плечами:
— Пока не знаю. Убивать тебя я не собираюсь да и не смогу. Вызывать на поединок — тоже. У меня остается единственная возможность...
— Какая же?
— Изменить сказку. Ты же знаешь, что я в вашей сказке — пришелец. Точнее, пришелица. Чужеродный элемент. И я могу подчиняться законам сказки, а могу и... написать их сама. Сломать все. До основания. А затем взять и выстроить сказку по-другому. И о тебе в новой сказке даже упоминания не будет. Именно поэтому на меня не влияет ваше колдовство. Именно поэтому, а вовсе не для того, чтоб выдать замуж за своего сына, меня и притащила в сказку Руфина Порфирородная. Я сама этого долго не могла понять, и только теперь меня осенило. Но лучше поздно, чем никогда. Так, Аленка? Ведь ты меня боишься. И все, даже Руфина, тоже боятся! Потому что я тоже могу сделать красивый жест!..
Что в меня вселилось на тот момент, пока я говорила, не знаю. Но это «что-то» взмахнуло моей рукой и...
Царских палат больше не было. Мы с Аленкой стояли в воздухе друг против друга.
— Ты колдунья,— зачарованно прошептала Аленка.
— Нет. Я просто умею верить, И умею управлять своей верой. И потому могу поверить в то, что сказки — есть. Или — наоборот.
— Верни дворец,— попросила Аленка.
Получилось у нее это совсем не по-царски.
— Верни моего мужа.— Вот мой голос сейчас годился бы для коронационной речи. Даже самой неудобно было.
— Без дворца не могу,— вздохнула Аленка.— Во дворце твой муж спрятан.
— Хорошо,
Снова моя рука, повинуясь совсем не мне, описывает странную дугу.
И мы оказываемся в царских палатах.
— Ладно,— произнесла Аленка.— Убедила ты меня. Да еще и Альманах принесла. Получай назад своего мужа!
Она трижды хлопнула в ладоши. Распахнулись двери, за которыми недавно скрылся вероломный фон Кнакен, и мне навстречу вышел Иван.
— Здравствуй, любимая! — сказал он голосом радиоведущего. Этак бодренько и с оптимизмом.
— Здравствуй, здравствуй, еж ушастый! — настороженно проговорила я.
— Пойдем домой, любимая! — пригласил меня бодрячок.
— Пойдем, коли не шутишь,— согласилась я и, стараясь не касаться сияющего счастьем Ивана, медленно пошла к двери. И, наконец, услышала то, чего так ждала.
— Книга ненастоящая! — завизжала, захлебываясь яростью, Аленка.— Альманах невзаправдашний! Не колдовской!!!
Так. Вот теперь надо эффектно обернуться и начать обратный путь к трону со словами:
— Так ведь и муж этот — не настоящий. И сзади раздался звук, словно разбилось нечто большое и керамическое. Я оглянулась. Так и есть. Улыбчивый псевдосупруг превратился в груду глиняных черепков. Даже неглазированных.
— Как ты догадалась? — удивилась Аленка.
— А как догадалась ты? — усмехнулась в ответ я.
И тут узурпаторша сделала мне предложение:
— Дели со мной трон. Будем вместе царевать над Тридевятым царством. Ты над правой половиной, а я над левой.
— За что такая милость? — поинтересовалась я.
— А нравишься ты мне! — заявила Аленка.
— Проблема в Том, что ты мне не нравишься.
— Стерпится — слюбится,— великодушно сказала самозванка.— Зато как хорошо нам будет! Никаких мужиков у власти — на них надежи нет. А баба бабу завсегда поймет. Во всем....
— Это попахивает чем-то извращенным. Нет; не хочу.
— Мое дело предложить.— Голос у Аленки стал гулким, словно она говорила в бочку.— Отказалась — пеняй на себя!..
И тут в наш дуэт ворвался фон Кнакен:
— Как вы могли, Хелен, моя царица?! Как вы могли предлагать трон этой... этой... собаке! Вспомните о нашей договоренности, Хелен! Вы ее подписали! Вы обещали мне!
— Помню, помню,— отмахнулась Аленка от посла.— И от обещания своего не отказываюсь. Нешто ты не понимаешь, Готфрид, захотелось мне поиграть с энтою дурочкой. Знаешь, как кошка с мышкой играет? Придушит, потом отпустит, чтоб мышке казалось, что она на свободе, а потом опять — цап! Так и я: дала ей волю всесильной себя почуять. Ох, и наговорила она мне тут страстей! А того и не понимает, дурочка, что это я ею в тот момент управляла!
— Нет! — закричала я.— Ты не можешь управлять мною! Ты просто сказочный персонаж!
Как там у Кэрролла кричала Алиса? «Вы же всего-навсего колода карт!»?
Только почему я едва держалась на ногах?
Почему я упала от легкой пощечины, которую влепил мне этот мерзавец Щелкунчик?
И откуда во мне это постыдное чувство, что я мышь, готовая отправиться в пасть коту?
Мышь ли я дрожащая или право, имею?!
— Готфрид, кажись, ты ее насмерть зашиб.— Узурпаторша озабоченно, посмотрела в мою сторону.
— Ничего. Невелика потеря для нашего с вами царства.
— Это точно! — хихикнула Аленка.
Нет, все-таки лицо у нее глупое. И пошлое. В жизни не встречала лиц глупее и пошлее. Зато в сказке встретила.
Щелкунчик меж тем щелкал не хуже курского соловья:
— Моя царица... Мой перл... Мой идеал...
— Нишкни,— изрек перл и идеал, и Готфрид перешел на деловой тон:
— Я подслушивал за дверью и, признаться, даже стал опасаться за успех нашего общего дела.
— Зря,— как-то равнодушно бросила Аленка.

Предыдущая страница 25 Следующая страница


Выйти замуж за дурака 26

— Я приготовил еще некоторые документы вам на подпись, ваше величество...— Он зашуршал бумагами.
— Вот, извольте. Постановление о создании временного правительства... Учреждение должности главы временного правительства...
— Хм. Небось сам на эту должность и нацелился, урюк сморщенный?
— С вашего позволения, государыня...
— Ладно, дозволяю. Только я никак в толк не возьму: на что нам какое-то временное правительство, ежели я есть главная правительница всему Тридевятому царству?
— Так ведь вы отречетесь от престола, ваше величество!
— С какой это стати?
— Неужели вы забыли? Мы ведь обсуждали с вами этот пункт плана. Как вы помните, я пользуюсь полным доверием у главарей кутежанского подполья и партизанской начальницы Марьи Моревны. Они считают, что я полностью предан их делу освобождения Тридевятого царства от... вашего величества. Зачем же их разочаровывать? В один прекрасный день, да хоть завтра, вы объявите народу, что в связи с безвременной кончиной вашего почтенного супруга Брахмы Кумариса вы отрекаетесь от престола, удаляетесь в дальний монастырь и все бразды правления передаете временному правительству и его главе, то есть мне. Народ ликует!
— Так уж и ликует,— мрачно хмыкнула Аленка.
— Непременно, И всех ликующих мои люди обязательно возьмут на заметку. Далее. Подпольщики, партизаны и прочие народные мстители, узнав о том, что власть перешла ко мне, их как бы ставленнику, понимают, что им не нужно устраивать никаких революций и свержений тиранов. Они тоже ликуют, теряют бдительность и смело объявляются в Кутеже, полагая, что им больше не грозит никакая опасность. И вот здесь...
— Ты их — на плаху! — воодушевленно воскликнула узурпаторша.
— Нет, ваше величество— Это — неполитический ход.
— Да? А какой же ход тогда политический? Совсем ты меня запутал, Готфрид. Покойный Брахма на своем самскрипе и то понятнее изъяснялся, чем ты, родимый...
— Умоляю слушать, ваше величество. Итак, вы отреклись и исчезли из поля зрения кутежан. Временное правительство издает мудрые указы и показухи ради вершит пару-тройку, не больше, добрых дел. Но в стране разруха. Голод. Разгромлены пасеки, винокурни и пивоваренные заводы. Экономика в глубоком кризисе, а тут еще со стороны Великой Братании и Фигляндии исходит непрекращающаяся угроза захватнического вторжения в Тридевятое царство. Народ в растерянности и ужасе. Кого обвинит народ в тех напастях, которые постигли его страну?
— Меня,— неуверенно ответила Аленка.
— Вас? Но вы были подчинены воле вашего чужеземного супруга и его приспешников. Вы просто женщина, слабая, безвольная и к тому же находящаяся, в деликатном положении. И, кроме того, вы ведь отреклись от престола.
— Отреклась.
— А голод и разруха продолжаются.
— Продолжаются...
— И кто же в этом виноват?
— Не я.
— Правильно! Временное правительство тоже нельзя обвинить — оно делает все, чтоб спасти страну. Значит, виноват... народ.
— Точно!
— Но народ сам себя никогда не обвинит. Он обязательно будет искать крайнего. У вас в Тридевятом царстве, кажется, даже есть такая игра: «Кто крайний?» Так вот. Мои люди создадут в народе такое настроение, что врагами, разрушителями, погубителями и предателями будут считать всех этих революционеров-подпольщиков, партизан и народных мстителей. Кто жег запасы ячменя и солода? Подпольщики! Кто подбрасывал отравленные или взрывоопасные пряники в местах большого скопления народа? Мстители!! Кто пускал под откос обозы со свежесобранным медом с народных пасек и лишал страну ее сладкого запаса? Партизаны!'!
— Народ в это не поверит.
— Народ в это поверит! И с большим удовольствием, моя царица! Тем более что моим людям не составит труда состряпать несколько зримых и ощутимых доказательств... И народные массы сами схватят и поволокут на плаху, на дыбу, на кол всех ваших сегодняшних врагов. И ничего не останется ни от Марьи Моревны с ее партизанами, ни от народных мстителей. О них даже песен не сложат! И тогда...
— Тогда? — напряглась Аленка.
— В момент торжества народной воли, в момент, когда свершатся уже все казни, появитесь вы. Вы встанете на возвышении перед беснующейся толпой: в белом платье, в белой короне с белоснежной фатой, с букетом белых лилий в руках, словно спустившийся с небес ангел... Это мы прорепетируем, платье вам сошьет лучший кутюрье из Помиранции — они в швейном деле мастера. Ваше появление произведет на народ неизгладимое впечатление. Тут я вам подыграю, скажу прочувствованную речь о том, как вы на самом деле пеклись о народном благе, как страдали за Тридевятое царство всей душой...
— И они поверят?
— Еще как, ваше величество! Проглотят наш пирог и спасибо скажут.
— Насчет пирога я не совсем поняла...
— Это иносказание. Главное, что они падут вам в ноги и слезно попросят вас опять взойти на престол.
— Так уж и попросят...
— Попросят. В конце концов, мы их заставим попросить... И вы — вновь царица.
Наступило долгое молчание, в течение которого я, лежа на полу и старательно изображая из себя безжизненное тело, осмысливала все услышанное. Вот что задумал Готфрид фон Кнакен! Башковитый мужичок, хоть и не изобретательный; подобные прецеденты уже случались в мировой истории.
Значит, не зря я добилась аудиенции у лжецарицы.
Не зря тут на полу (между прочим, холодном) лежу.
Только как об этом подлом заговоре узнают те, кто в Чертоногом лесу собирается поднимать восстание?
Как мне им подать весть?
Надо подумать, а пока слушать, слушать возобновившийся меж Аленкой и послом разговор.
— И какую ж награду ты, Готфрид, себе за все про все хочешь?
— Мы же договаривались, ваше величество... Между княжеством Нихтферштейн и Тридевятым царством есть крупный земельный надел... Ничейный.
— Ты про Поднятую Целину, что ли?
— Да, да.
— Так ведь искони земля эта Тридевятому царству принадлежала! Вы у нас без конца ее отвоевать стремились...
Глаза у меня были закрыты, но я ясно представила себе, как щерит свои зубы Готфрид фон Кнакен.
— А вы отдайте мне Поднятую Целину, царица,— елейным тоном сказал он.— Подпишите акт передачи, и мы в расчете.
— Не мал ли твой роток на столь велик кусок? — Даже Аленка, казалось, опешила от такой наглости.
— Не мал, царица. В самый раз.
— Мы, значит, эту Целину подымали-подымали, а ты на готовенькое пришел?
— Разве это большая цена за то, что я собираюсь сделать для вас? Неужели вы так не дорожите своим престолом и жизнью?
— Уговорил. Забирай Поднятую Целину.
— Вот акт, подпишите.
— Э нет! Подпишу я энтот акт только после того, как ты, посол, все, что мне насулил, сделаешь в точности.
— Я человек слова! — возмутился Готфрид, но Аленка на это только рассмеялась противным голосом:
— Ладно, ступай, Готфрид, устала я от речей твоих да и есть хочу.
— Как угодно вашему величеству, но когда же мы приведем в исполнение свой план?
— Нынче у нас что за день?
— Понедельник.
— Понедельник -день тяжелый. Во вторник меня лекарь дворцовый осматривает, в среду... Нет, в среду нельзя.
— Почему?!
— Махатмушка мой в среду преставился, так я траур по нему в этот день седмицы надеваю.
— Хорошо, а четверг? — Посол, казалось, подпрыгивал от нетерпения.
— Четверг у меня банный день. Перенести никак нельзя, А вот в пятницу... В пятницу как раз можно все и устроить. Как раз к выходным закончим.
— Это слишком долго, царица! Дорог каждый день...
— А ты меня не торопи! — вдруг взвилась Аленка.— Я женщина беременная, мне волноваться лишний раз нельзя! А то я вообще... возьму и передумаю.
— Я вас умоляю, ваше величество!
— Сказала — в пятницу, значит, в пятницу! — отрезала Аленка.
— Как вам будет угодно.
— Вот то-то. Ты, Готфрид, окажи мне любезность: выйдешь из палат, кликни кого из стражи, пусть мертвое тело рогожей накроют да на ледник вынесут.
— Ах, вы об этой... Так ли уж она мертва?
И я почувствовала, что фон Кнакен склоняется надо мной.
— Руки прочь! — заорала я так, что посла отнесло от меня метра на два.
Теперь главное — стремительность и напор.
— Она все слышала! — завизжала Аленка.
— Стоять! — вопил посол.
Но я уже оказалась у дверей. Уже распахнула их...
Откуда взялась эта жгучая боль меж Лопаток?
И почему я снова упала?
И во рту противный привкус крови…
— Хорошо ты ее остановил! — раздался далекий женский смех.— Одним ударом!
— Вот теперь можно и на ледник! — вторил хохоту мужской голос... Тишина.

***

...Мне снилась осень в полусвете стекол...
Нет.
Мне снился апрель.
И день сдачи кандидатского минимума по общей философии.
Мой билет вышел весьма удачным: концепция исторического потока у Тойнби и Шпенглера плюс диамат в общих чертах. Профессор Сеньковский, симпатяга, автор популярного труда «Уроки философии» и сторонник той теории, что женщина не может стать философом, как Кант или Гегель, ибо в ней самой уже заложена природная мудрость, которой для жизни вполне достаточно... Да, так вот, именно профессора Сеньковского, его милое лицо неиспорченного интеллигента, видела я во сне. Я вдохновенно излагала профессору теорию циклов Тойнби, цитировала что-то из «Заката Европы», как вдруг профессор почему-то вышел из-за своей кафедры и принялся шлепать меня по щекам со словами:
— Василиса, очнись! Нельзя спать! Нельзя лежать! Идти надо! А то твоя совсем замерзай!
— О чем вы, профессор,— беззвучно простонала я, и тут в рот мне полилась вода. Я подавилась, закашлялась и поняла, что проснулась.— Темно,— сказала я первое, что пришло мне в голову.— И холодно.
— Совсем холодно, совсем темно.— В голосе соглашавшегося слышались знакомые интонации.— Пойдем отсюда, Тудыратым тебя выведет.
И на плечи мне легла прогретая солнцем лисья шуба. Как мы выбрались на свет божий, я помню смутно, потому что в моем сознании еще мешались, как карточки лото, воспоминания об узких лестницах и широких аудиториях родного университета и пестрота улиц несуществующего града под названием Кутеж...
— Я допишу диссертацию, профессор Тудыратым? — кажется, спрашивала я.
— Твоя все допишет, а моя поможет. Ходи, крепко ходи!
Когда я более-менее пришла в себя, оказалось, что я сижу в какой-то грязной хибаре, меня поит чаем Тудыратым, а напротив сидит человек с деревянной ногой.
— Вы Джон Сильвер? — поинтересовалась я.
— Бредит, сердешная,— отозвался тот.— Какой я Джон? Восьмой десяток доживаю под именем Евгения Селивестрова. Тудыратым, налей ей водочки.
— Не надо,— запротестовала я.— Лучше еще чаю. Как выяснилось позднее, Тудыратым спас мне жизнь. Как ему удалось пробраться незамеченным во дворец и подслушать все, что там происходило,— для меня загадка. И когда мое бездыханное тело Аленкины стражники потащили в дворцовый подвал, Тудыратым поспешил за ними, словно тень, хотя вряд ли тени носят лисьи шубы... Дальше было просто — волшебная вода деда Мартемьяна оказала на меня исцеляющее действие.
— Тудыратым,— вцепилась я в учкудукца,— ты должен спешить! Беги в лес, к партизанам, скажи Марье Моревне, что фон Кнакен предатель и в ближайшую пятницу они с Аленкой устроят большую пакость всему Тридевятому царству.
— А твоя как?
— Моя... то есть я постараюсь предупредить об этом кутежанских подпольщиков. Мне бы только их найти...
— А чего их искать,— неожиданно подал голос Евгений Селивестров.— Когда вот оно, подполье.
И он постучал деревянной ногой по застеленному дерюгой полу.
От этого стука дерюга вспучилась горбом, а потом и вовсе упала в сторону. Под ней обнаружилась поднятая крышка люка. Запахло подземельем и тайнами.
— Дед! — послышался из-под земли веселый голос.— Ты чего опять расстучался? Не знаешь разве: заняты мы!
— Вылазь, Федор! — потребовал Селивестров.
Федор вылез. Был он юн, розовощек и лохмат.
— Вот оно и есть, наше подполье! — гордо отрекомендовал его человек с деревянной ногой.

***

...Утро было как в песне — туманным и седым.
Ладья под пересвист просыпающихся малиновок и зябликов величаво вышла из заросшей осокой заводи Махлы-реки и двинулась, рассекая крутой грудью медленные воды, в сторону города. На корабле было тихо, но это вовсе не означало, что упомянутое судно пустовало. Скорее, те, кто в данный момент находился на ее борту, умели быть бесшумными. До поры до времени.
Туман по мере продвижения ладьи рассеивался, и в момент, когда от Махлы ответвился рукав славной речки Калинки, засияло солнышко и борта грозного и прекрасного корабля засверкали, поскольку были обвешаны большими бронзовыми щитами.
На ладье шли последние приготовления.
— Куда, куда, сущеглупые?! Нешто ведено вам было в. пищали зелье сапожной щеткой наталкивать?! Ох уж и покажет вам после битвы Марья Моревна, прекрасная королевна!
— Эй ты, тетеря деревенская!.. Да, к тебе, черту сивобрысому, я обращаюсь! Рази ж ты не знаешь, что ружья кирпичом чистить есть первое непотребство?! Левша, поди, скажи-ка ему!..
— Нишкните, мужики! Орем так, что ужо на площади слыхать нашу перебрань, прости господи!
— Сам молчи. Енерал выискалси.
— Мужики, а колечко-то у кого на сей час обретается? Вань, у тебя? Дай поглядеть! Тьфу ты, паскудство, и смотреть-то не на что!..
— Что, Егорка, не для тебя закорка?! Молод ты еще такими колечками забавляться! Твое дело не по бабам сопли распускать, а палубу драить! Что зазря шмыжишь, людям работать мешаешь.
— Пер-рвая р-рота, слушай мою команду!
— Вто-р-рая р-рота, слушай мою команду!..
— Салус публика — супрэма лэкс!
— ...А толмачу баранок дайте — пущай заткнется да грызет с устатку, ему воевать не положено! Он нам еще во дворце пригодится, как энтого интервента клятого допрашивать примемси.
— Аста ла виста, бэби!
— Точно. Готовьсь, ребята-а-а!
— Колечко-то на ствол взденьте, вон уж и царски хоромы показалися. Ох и жахнет сейчас пушечка родимая да по вражьему оплоту!
Рассвистевшиеся утренние пташки примолкли и с почти благоговейным ужасом созерцали удивительное зрелище: над бортом ставшей в камышовых зарослях ладьи появился, поминутно вытягиваясь и удлиняясь в сторону дворцовой площади, мрачный черненый ствол самой большой пушки.
— Полезное однако же в хозяйстве энто колечко, мужики!..
— Энто смотря об каком хозяйстве речь. Моему, к примеру, хозяйству оно вовсе без надобности. Что я, убогий какой?! Вась, а тебе что, потребно колечко?
— Гы-гы-гы!
— Га-га-га!
— Подите вы к раковой бабушке, скалозубы! Уж и спросить ничего нельзя!
— За спрос не бьют в нос! Василий, не кручинь головы, как завершим баталию — даст тебе Ванька колечко поносить, бабу твою порадовать...
— Тьфу на тебя, похабник!
— И попрошу запомнить: кому я Ванька, а кому — и Иван-царевич!
— Прощения просим!
— Ох, и заноза же ты, Маздай Маздаевич!
— Р-разговорчики на палубе! Приготовиться к атаке! ...И потемнело в тот миг небо синее, и закрылось тучею солнце ясное, и от греха подальше улетели коростели-птицы, да и сороки-трещотки, любительницы скандалить и сплетничать, захлопнули свои клювики, потому как грозно и сурово смотрел пушечный ствол в окружающее мирное пространство.
— Огонь!!!
Исторический, вошедший позднее во все летописи залп был такой, что у всех находившихся на ладье на мгновение уши позакладывало. Но борцы с тиранией быстро оклемались, и уже гудело-перекатывалось от кормы до носа грозно-веселое «ур-раа!!!».
И тут же, не давая улечься поднятой залпом пыли, со стороны дворцовой площади послышался усиленный тысячей глоток призыв: «На штурм!»
С ладьи спустили легкие маневренные плоты, и, споро погрузившись на них, вооруженные до зубов бойцы первой и единственной кутежанской революции, матерясь и перебрасываясь солдатскими остротами, ринулись по речке Калинке к ближайшей пристани, чтоб влиться в ряды победоносного народного восстания. И над всем этим разлитием благородного гнева несся клич на языке далекого Тибра:
— Авэ, Цезар, моритури тэ салутант!..
— Вы не есть правы, мистер Промт Дикшинари,— говорил в это время педантичный и аккуратный даже во время революции Фондей Соросович.— Мы не есть идущие на смерть. Мы есть несущие жизнь.
— Это ты, Фондей Соросович, правильно сказал,— одобрительно загалдел народ на плоту, и тут же прозвучала команда:
— Суши весла! В отряды стройся! Командовала толпой вооруженных партизан Марья Моревна в новом латном облачении, в золотом шлеме с развевающимся алым плюмажем.
— Слышите, какой гул на площади стоит! — восторженно вскрикивал пивовар Иван Таранов, коего тоже допустили к оружию, понимая, как хочется человеку рассчитаться с узурпаторшей за все свои былые обиды и притеснения.— Весь Кутеж на бунт поднялся!
— Кутеж — это еще мелочь! — усмехнулся Микула Селянинович.— Васильев Посад присоединился, Сманигород, Козляковка, Петровск, даже из Волоколамска есть два взвода добровольцев, из бывших пасечников и пивоваров!
Среди кутежанских баб тоже царило необыкновенное воодушевление:
— Петровна! Пойдем-ка с тобой Аленку-противницу воевать, переворот учинять!
— Как переворот?! Уже?! Ахти мне, а я белье с вечера замочила! — Мой-то, стервец, и не предупредил даже, что нынче будут революцию делать, как ушел вчера после ужина, так и не появлялся. Видно, уже влился в ряды сопротивления.
— Бросай белье, Петровна, я вон опару оставила, пущай тесто убегает, а токмо не могу я пропустить исторического момента!
— Бегу, Митревна! Ты будь добра, Настьку Ефимову предупреди да Матренку Сидорову. Они дюже устремлялись царице волосья выдергать!..
Одним словом, богатырский авангард прочно подкреплялся бабьими телами. То есть тылами, конечно.
Вооруженное восстание вспыхнуло сразу же после того, как кутежанское подполье и партизанское движение получили известие о предательстве Готфрида фон Кнакена. Едва Марья Моревна выслушала сбивчивую речь запыхавшегося от бега Тудыратыма, как весь партизанский городок был поднят по тревоге.
— Продал нас фон Кнакен узурпаторше за кусок земли! — бледнея от гнева, поведала собравшимся богатырям Марья Моревна.— Посему надобно нам немедля в поход выступать. Сегодня или никогда!
Партизаны, надо отдать им должное, действовали сплоченно. Стратегический объект, а именно боевую ладью, по бревнам волоком дотащили до реки и произвели торжественный спуск на воду, хотя и имелись в судне некоторые недоделки. И ладья, поэтически поименованная мистером Дикшинари «Эос», приняв на борт народных мстителей, двинулась в путь, который уже описывался выше.
Кутежанское подполье тоже не дремало. Сигнального выстрела с ладьи по царским палатам ждали с замиранием сердца. И час народной воли пробил.
...Аленка крепко заснула под утро после тяжелой бессонной ночи и грохот выстрела спросонья приняла за гром. Зевнула, перевернулась на другой бок и вдруг подскочила как ужаленная.
— Манька! Парашка! Почему народ шумит?! Но ни Манька, ни Парашка на зов госпожи не являлись. Вся дворцовая челядь предпочла загодя перейти на сторону восставших. Поэтому царские палаты были пустынны и своей тишиной наводили ужас на лжецарицу.
— Да что же это деется?! — воскликнула Аленка, бросаясь к окну. Глянула и отшатнулась.— Бунт!
Она заметалась по комнатам, не зная, что делать. Кинулась к магическим книгам и, словно скованная незримыми цепями, не могла произнести ни одного заклятия. Вспомнились ей давние слова наставника в волшбе, месье Жака: «Поскольку вы ненасытны в своих желаниях и неисправимы в своих пороках, мон анфан террибль, наступит день, когда даже черное колдовство перестанет вам служить. Ибо демоны тоже не любят дурно пахнущих рук!»
И этот день настал.
— Готфрид, Готфрид, ты-то куда провалился, советник мой разлюбезный! — бормотала царица.— То таскался, под ногами путался, а как приперло, так его и нету.

Предыдущая страница 26 Следующая страница


27 Надежда Первухина

Тут Аленке показалось, что она слышит шаги.
Обеспамятев от страха, она спряталась за расшитую белыми цветами сливы ширму — подарок нипонсанского императора Хитрохито.
«Если это бунтовщики, живой я им не дамся!» — промелькнула в голове Аленки приличествующая событиям мысль.
Но, к великому царицыному облегчению, это были не бунтовщики. Некая дама, одетая в платье иноземной моды — с фижмами и кринолином, быстро, почти бегом, перебегала из комнаты в комнату, озираясь по сторонам. На даме был белый парик, перчатки и... сапоги со шпорами.
— Готфрид! — приглушенно крикнула из-за ширмы Аленка.— Это ты, что ли?
Это действительно был посол фон Кнакен. И хотя ему было вовсе не до смеха, его рот сам собой растягивался в улыбке, обнажавшей легендарные зубы.
— Вот вы где, ваше величество,— выдохнул он.— А я вас ищу, ищу...
— Ты почему так вырядился? — перебила его Аленка.
Фон Кнакен нервно поправил парик. С парика взлетело легкое облачко пудры.
— Мой дом окружен повстанцами,— торопливо говорил посол.— Я сумел под видом прачки проскользнуть задним проходом... то есть задним двором и немедленно побежал к вам.
— Все пропало, Готфрид? — бесцветным голосом поинтересовалась Аленка.
— Да, ваше величество. Они взбунтовались все. Все, до единого.
Аленка молчала, тупо уставившись в узор на ширме. Потом ее начала бить дрожь.
— Нет! Не-эт! — тоненько завыла она.— Не дамся-а! Посол с некоторым ужасом наблюдал за тем, как изменяется лицо и тело лжецарицы. Теперь перед ним была невзрачная, сутулая, некрасивая женщина с серым отечным лицом и черными провалами вместо глаз.
— Что? — проскрежетала Аленка.— В своем настоящем обличье не нравлюсь тебе? Посол быстро нашел, что сказать:
— Вам надо бежать, ваше величество. Вместе со мной. У черного входа нас ждет мой верный слуга с каретой. Карета с гербами Великой Братании, поэтому нас не должны задерживать, я уверен. Эти холопы побоятся конфликта с братанцами.
— Хорошо. Идем.
— Ваше величество, вам надо переодеться.
— Что? Ох... — Только теперь Аленка .увидела, что стоит в одной ночной сорочке и.босиком.— Я мигом!
— Я помогу вам. Вот одежда. Посол сунул в руки Аленки сверток. Та принялась разворачивать:
— Да ведь это мужское платье!
— Правильно. Вы — в мужском, я -в женском. Так мы не возбудим подозрения и проведем этих болванов.
— Ладно.— Аленка принялась облачаться.— Тогда я себе еще усы нарисую.
— Это лишнее,— оборвал ее посол.— Вы слышите, в нижних палатах уже бьют окна! Скорее к черному ходу!
Через минуту странная парочка — дама в платье с незашнурованным на спине корсетом и кавалер в едва сходящемся на груди камзоле, узких лосинах и остроносых домашних туфлях, то и дело оглядываясь, выбежали в прилегавший к заднему двору царских палат малинник. Там их действительно ждала карета с кучером, почему-то одетым в лисью шубу.
— Гони к границе! — басом рявкнула на кучера незашнурованная дама, запихивая кавалера в карету и плотно захлопывая дверцы.— Гони, пес!
И карета понеслась. Готфрид фон Кнакен тщательно задернул плотные бархатные шторки на окошках, и в карете стало сумрачно и душно, как в бочке. Аленку трясло.
— Спокойнее, ваше величество,— сказал ей посол, хотя у него самого зубы выбивали дробь.— Этот бунт еще ничего не значит. Мы переждем его в тайном месте, а потом, потом снова приступим к исполнению наших замыслов.
— Ох, тошно мне! — глухо простонала Аленка и рванула воротник камзола.— Не хочу я уже ничего, посол!
— Не сдавайтесь, ваше величество! Вам уже нельзя сдаваться! Вот, выпейте, это взбодрит вас!
Аленка глотнула из фляги и поморщилась:
— Гадость!
— Это знаменитое вино Помиранции! — удивился посол.— Впрочем, у вашего величества всегда были особенные вкусы.
Вино сделало свое дело. Щеки лжецарицы порозовели, она задышала спокойнее, а в глазах появился интерес к жизни.
— Как все, было? — принялась: расспрашивать она посла.— Что в городе творилось?
Посол рассказал про залп с «Эос», послуживший сигналом к началу, вооруженного восстания.
— Значит, они загодя сговорились,— подытожила царица.
— Да. Кто-то, видимо, узнал про наши планы и решил нас опередить...
Аленка посмотрела на посла с глубоким подозрением.
— А уж не ты ли сам, собака нихтферштейнская,— звонким от ненависти голосом поинтересовалась она,— уж не ты ли сам и предал меня? Может, ты нарочно стакнулся с Марьей Моревной?! Может, тебе Руфина чего больше, чем Поднятую Целину, наобещала? Говори, гад!
— Вы ошибаетесь, царица,— торопливо заверил ее посол. Ему стало не по себе от ненормального, какого-то ртутного сияния глаз узурпаторши.— Я не предавал вас и не имел к этому ни малейшего желания.
— Побожись! — потребовала Аленка. -
— Я не умею божиться, но я клянусь честью рода фон Кнакен! — Голос посла с баса сбился на фальцет.— Между прочим, я тоже пострадал от этого восстания.
— Это как?
— Моя жена ночью сбежала. Видимо, к этим мужланам-повстанцам.
— Ого! Быстрая она у тебя оказалась.
— Негодяйка оставила письмо,— тяжело ворочая челюстью, сказал Готфрид.— Она написала, что порывает со мной навсегда, поскольку я, по ее мнению, бесчестный человек. С утра я хотел послать кое-кого из своих подчиненных на поиски Мари, но... сами понимаете, ваше величество, в момент, когда вершится история, некогда думать о жене. Тем более сбежавшей.
— И правильно! — поддакнула Аленка послу, но было ясно, что она занята своими мыслями.— Ты себе еще две сотни таких Мари наберешь, с такими-то зубами... Лучше вот что скажи: не видал ли ты, кто бунтовщиками верховодит?
— Обижаете, ваше величество! — Посол достал из корсета изящную записную книжечку и принялся ее листать,— Этими сведениями я располагаю давно. Вот, они все у меня записаны, В алфавитном порядке. Огласить весь список?
— Потом,— хищно раздула ноздри лжецарица.— А сейчас главное скажи: есть среди них Иван-царевич, пащенок Руфинкин?
— Есть.
— А богатыри известные, пропойцы повсеместные Елпидифор Калинкин, Микула Селянинович да Ставр Годинович?
— Есть, как не быть. Не волнуйтесь, царица. Я помню имена ваших врагов наизусть.
Карету закачало на ухабах, и Аленка решилась посмотреть в окошко:
— А куда ты везешь-то меня, Готфрид?
— Не доезжая десяти верст до границы, в лесу, у меня давно выстроен небольшой охотничий домик. О нем знаю только я, это весьма тихое и укромное место. Там мы побудем до ночи, а в полночь перейдем границу. В королевстве Салодар у меня тоже имеются свои люди. Они предупреждены и помогут нам.
— Ну ты, посол, все предусмотрел! — восхитилась царица.
— Это политика, ваше величество,— блеснул зубами в сумраке кареты фон Кнакен.
Карета теперь ехала медленнее, по ее стенкам шуршала трава, ветки деревьев с размаху хлестали по стеклам, словно грозились их выбить и представить Аленку белому свету на позор и поношение.
— Скажи кучеру, чтоб ехал тише,— буркнула Аленка.— А то у меня утробу будто ножами режут.
— Потерпите, ваше величество. Мы почти на месте.— Посол чуть отодвинул шторку и обозрел пейзаж.
Карета проехала еще с сотню шагов и остановилась.
— Приехали, моя царица,— улыбнулся фон Кнакен и распахнул дверцу.
Беглецы вышли из кареты, и огляделись.
— И где твой охотничий домик? — опасливо оглядывая сплошную стену леса, поинтересовалась царица.— Тут же, окромя деревьев, нету ничего!
— Придется немного пройти пешком. Туда,— указал посол.
Аленка оглянулась на карету:
— А ее тут бросим?
— Кучер потом незаметно вернется в город.
— Что-то я не вижу никакого кучера.— Аленка с подозрением оглядела козлы.
Посол указал на некоторое шевеление в кустах и усмехнулся:
— Естественная нужда, ваше величество, и ничего более. Идемте.
Аленке почему-то тяжело было идти по лесу. К тому же она, споткнувшись о корягу, ушибла ногу и потеряла одну туфлю. Но посол не позволил ей остановиться и передохнуть.
— Ваше величество, у нас не та сказка, где потерянная туфелька имеет какое-то значение.
— Что ж я, босиком за границу пойду? Ох, я дура! Сорвалась за тобой из дворца и не прихватила ни одежи с собой, ни драгоценностей. Даже корону забыла!
— Не волнуйтесь. В моем охотничьем домике имеется смена платья. Я все подготовил заранее.
— Заранее? Ах ты, паскуда! Значит, ты знал, что переворот сегодня начнется!
— Не знал,— рыкнул Готфрид фон Кнакен.— Но предполагал. Я же говорил вам, что я — политик. Кстати, вот и наше пристанище.
Действительно, почти неразличимый среди деревьев, впереди показался невысокий темный домик.
— Ох, устала я! — сказала Аленка, едва переступив порог домика, и без сил опустилась на подставленное послом кресло.— Дай мне вина своего, Готфрид. Я хочу забыться и заснуть...
Готфрид фон Кнакен принялся распаковывать свой несессер.
— Для начала не откажитесь разделить со мной трапезу, ваше величество.— Он выкладывал на стол обернутые вощеной бумагой судки, тарелки, кубки.— Нам нужно набраться сил.
— Хорошо,— кивнула Аленка.— Смотрю, быстроты с посудой управляешься, лучше иной бабы.
— Жизнь всему научит,— туманно ответил посол, нарезая сыр.
— Ты хоть парик-то свой сними,— посоветовала Аленка.— А то все кушанья пудрой испоганишь.
Посол усмехнулся, сорвал парик и бросил его в угол.
— Прошу к столу, ваше величество!
— Ну-ну.
Аленка села, Готфрид распечатал бутылку и наполнил темным, сладко пахнущим вином золоченые кубки.
— За наше победное возвращение! — поднял он кубок.— За вас, моя царица!
— За меня, любимую.— Аленка кивнула и выпила кубок до дна.
В голове у нее зашумело, пальцы стали непослушными. Она отбросила вилку:
— Я руками поем, Готфрид. Авось они у меня царские.
— Как будет угодно,— кивнул посол, но физиономия у него брезгливо сморщилась.
— Ниче, посол,— жуя кусок кровяной колбасы, произнесла Аленка,— ты молодец. Ты меня спас, и я тебя за это не забуду.
— Смею надеяться.
— Могу даже в мужья тебя взять. Хошь?
— Почту за честь...
— Ты не юли! Хошь или не хошь?
— Ваше величество...
— Не хошь, значит,— всхлипнула Аленка.— Вот так все вы, мужики, мной брезгуете! Сначала парни деревенские на меня смотреть не хотели, потом... потом махатма, рыло неумовенное, презирать стал. И тебе тоже не нравлюсь! А я, может, и злая такая с того, что меня никто законным браком в жены брать не хочет! Я, может, потому и колдовать начала. С горя. И пакости деять — от одиночества.
— Ваше величество...
— Молчи, посол! А то пошлю... У меня, может, душа была трепетная и к любви большой и возвышенной готовая, А на меня никто и внимания не обращал! Зато теперь... Погоди-ка! Что это за скрип странный? Будто на чердаке кто ходит...
— Мыши, ваше величество.
— Это ж, какие должны быть мыши! — Аленка побледнела и протрезвела.— Готфрид, лезь на чердак, проверяй.
— Я вас уверяю...
— Лезь.
— Хорошо.— Посол подошел к небольшой лесенке, ведущей на чердак.— Только для вашего спокойствия. Он шагнул на ступеньку...
И застыл. И Аленка застыла.
— Вижу, трапеза у вас,— сказала Руфина Порфирородная, обретшая свой человеческий облик.— Мы вам мешать не будем, только с чердака спустимся, слишком уж там пыльно. Дай пройти, Готфрид!
Посол пошатнулся и упал на колени:
— Царица Руфина! Умоляю...
— Помолчи,— махнула на него рукой законная царица и подошла к Аленке.— Я ведь тебя предупреждала. Время твое закончилось.
Аленка стиснула кулаки:
— Это мы еще поглядим! Ты тут одна...
— Отнюдь,— усмехнулась Руфина.— Девочки, идите сюда.
С чердака спустились Мари фон Кнакен и Василиса Прекрасная.
— Это ты, мерзавка! — замахнулся на жену посол. — Ты выдала мою тайну!
— Руки убери! — В спину посла ткнулось нечто напоминающее ружейный ствол.— И стой спокойно у стеночки. Сэм, проследи за ним.
Посол оглянулся и прилип спиной к стене. На него насмешливо смотрел Охранник сказок. А прямо перед носом Готфрида фон Кнакена маячили крепкие руки с двустволкой.
— — Алена,— ласково сказал Охранник.— Сказочке конец, кто жив остался — молодец. Сдавай царские регалии согласно инвентарной описи.
— Ничего я вам не сдам! И сама не сдамся! Что вы меня, бедную беременную женщину, пугаете всякими революциями!
— Ой, как она мне надоела... — вздохнула Руфина.— Тудыратым!
— Моя здесь! — Дверь охотничьего домика распахнулась, и на пороге возник кучер в лисьей шубе.— Моя карету к порогу подавай!
— Тогда попрошу всех занять свои места,— улыбнулась Руфина.— Едем в столицу. А то там без нас победу праздновать начнут, нехорошо!
— Никуда я не поеду! — Аленка вцепилась в стол.
— Она права,— вмешался Охранник.— С этой ездой мы только время потеряем. Руфина, ты устрой нам телепортацию, чтоб было быстро, без шума и пыли.
— А моя как? — растерялся Тудыратым.
— И твоя с нами. Куда ж мы без твоя... — засмеялась Василиса Прекрасная.
— Внимание! — строго сказала Руфина.— Предстартовая готовность. Даю обратный отсчет...
...И вся компания появилась на ступеньках парадного крыльца царских палат.
— Ур-ра! — возопил народ.— Законная царица вернулась!
— Ох, что они с дворцом натворили,— поморщилась Руфина.— Глянь, Василиса, все колонны углем исписали: «Маздай и Микула здесь были», «Второй сводный полк пчеловодов», «Да здравствует пряник!» Сарай, а не дворец!
— Ничего,— улыбнулась Василиса Прекрасная.— Отреставрируют.
На ступеньки под восторженный рев толпы взбежал Иван-царевич. Сдернул с головы смушковую шапку, взмахнул рукой:
— Товарищи! Революция, о которой так долго говорили и мечтали... мм... все, свершилась!
— Ур-ра!
— Нет больше незаконной власти! Вернулась власть законная!.. Гм-м... Мам, давай выходи речь говорить.
Руфина выдвинулась вперед:
— Кутежане! И все жители Тридевятого царства! Примите низкий мой поклон вам за верность вашу, терпение и храбрость! — И Руфина склонилась в поклоне перед притихшей толпой.— Знаю я, как тягостно было вам жить под игом самозванки. Знаю о страданиях ваших и лишениях. И скорблю о сем безмерно, и сострадаю вам!
Среди толпящихся впереди богатырей послышались тихие всхлипы.
— Знаете и вы, что пришлось мне из-за черного колдовства здесь предстоящей Аленки долгое время находиться в кошачьем образе, что неодолимой препоной являлось к законному и достойному правлению.
Крики из народа: «Знаем! Слыхали! Да здравствует матушка-царица!»
— Люди добрые, православные! Рассудила я и вашего суда теперь прошу: хочу я престол свой и корону передать сыну моему, Ивану-царевичу, ибо возмужал он зело и достоин звания царского!
— Досто-о-ин! Ура царевичу!
— Мать, ты что, обалдела?! Мы так не договаривались!
— Цыц! Ты как с матерью разговариваешь, а?! Совсем от рук отбился! Я его царем сделать хочу, а он кобенится!
— Мать, ну ты даешь... Ну я прям теряюсь...
— Василиса, успокой его.
— Ваня, успокойся, Поначалу страшно, а потом привыкнешь.
— Я лучше к богатырям рвану...
— Я тебе рвану! Стой, улыбайся народу! Руфина воздела руки:
— Принимаете сына моего на царство?!
— Принима-а-аем! Ивана на царство! Ивана на царство!
— Так быть по сему! — заключила Руфина.— Вот ваш царь, православные. Вот и новая царица ваша — Василиса Прекрасная!
Народ повалился на колени. Наступила благоговейная, возвышенная тишина, во время которой в руках Руфины материализовался царский венец и красиво перекочевал на склоненную голову ошарашенного царевича.
— Царь-батюшка! — выдохнул народ.
— Люди добрые! — раздался тоненький, но весьма настойчивый голосок, и к парадному крыльцу, ковыляя, пробрался пивовар Иван Таранов.— А что же порешим мы содеять с Аленкою-кровопивицею и подлым предателем, послом нихтферштейнским?
— Суда царского просим! Суда царского!
— Ваня,— пихнула сына в бок царица в отставке, суди давай.
Аленка и посол стояли перед толпой и ждали приговора.
— А что я? — сказал новый царь.— Пущай их народ судит. Революционным судом!
— Ур-ра!
— Вань, ты не прав. Ты что, решил заделаться монархом-республиканцем?

Предыдущая страница 27 Следующая страница


Выйти замуж за дурака 28

— Мам, я даже слов этаких не знаю; А народу внимание завсегда приятно.
— На плаху их! Повесить без суда и следствия! — раздались отдельные предложения из толпы.
— Отдайте посла нашим бабам, они его на мочало истреплют!
— Казнить нельзя помиловать!
Тут на крыльцо взошел богатырь и сторонник толерантности Фондей Соросович.
— Я есть имьеть предложение для вас, друзья! — сказал он.— Пусть посла Готфрида фон Кнакена судит международный трибунал. Я обьещаю, что это будьет справьедливый суд.
— Да кто ж его туды повезет?!
— Я сам,— склонил голову Фондей Сороеович.— И мой перьеводчик мистер Промт Дикшинари. Даю слово чьести, что мы представим его суду. И вы о решении суда узнаете незамьедлительно!
— Ладно! Хорошо сказал, Фондей Соросович! Быть по сему! Забирай нихтферштейнца!
— А что с Аленкой делать?!
— Привязать ее за ноги к двум березам — пущай болтается, паскуда! Сколь крови она из народа попила!
— Постойте, люди добрые!
Теперь перед народом стояла, сияя доспехами и улыбкой, Марья Моревна, прекрасная королевна. А рядом с ней, поправляя всклокоченную бороду, выпячивал для пущей храбрости волосатую грудь леший Мартемьян.
— Люди добрые,— обратилась к толпе прекрасная воительница.— Знаете вы меня, и честность моя вам тоже известна.
— Знаем, знаем!
— Вот я и жених мой, а вскорости и супруг законный, Мартемьян Северьяныч, просим отдать нам Аленку на перевоспитание. Казнить ее смертью лютою грешно, поскольку она женщина в тягости, а в нашем обществе она уму-разуму научится. Будет жить с нами в Чертоногом лесу, свежим воздухом дышать, травами лекарственными здоровье поправлять, грибами да ягодами питаться... К тому же из этого леса она никогда не сбежит, поскольку Мартемьян Северьяныч там главный начальник.
— Быть по сему! Пущай Аленка в лесу живет! Теперь она будет у нас партизанкою!
— Га-га-га!
— Гы-гы-гы!
— Нет, уж лучше смерть! — вскинулась было Аленка, но, встретив выразительный взгляд Руфины, только поежилась и вздохнула.
— Ну, православные,— развел руками царь Иван.— Кажись, теперь со всеми разобрались.
— Разобрались!
— Кстати, спросить хотел, а почтарскую службу мы захватили?
— Моя захватила! — гордо выкрикнул Тудыратым.
— Тогда все в порядке. Гуляйте, православные! Празднуйте победу! А с завтрашнего дня страну возрождать примемся.
— С завтрашнего не получится, царь-батюшка! — проныл кто-то из толпы.
— Это почему? — нахмурился Иван.
— Так головы же с похмелья болеть будут... Такого понастроим.
— Резон! — засмеялся царь.— Ладно. Гуляй, народ, всю седмицу! Но с понедельника, чтоб за труды!
— Так точно, царь-батюшка!.. И потекло рекой, закружилось вихрем, завертелось волчком большое кутежанское веселье. Благо пряников кутежане напекли загодя. И браги наварили.
Словно предчувствовали свою скорую победу.

***

— Скучаешь?
Я отвернулась от окна, за которым царило народное гулянье, и неловко улыбнулась:
— Нет. Просто... Сказка кончилась.
Руфина подошла ко мне, положила руку на плечо. В человеческом обличье царица была удивительно хороша. Вот только глаза она себе оставила кошачьи. Янтарные.
— Красиво ты трон сыну передала. Я была просто растрогана. Ты действительно больше не хочешь быть царицей?
— Как тебе сказать, Василиса... Утомительна мне суета дворцовая. Да и с Ко Сеем у нас...
— Роман? Он же тебе почти родственник!
— Почти! — Руфина подняла вверх пальчик.— Это мелочь. Привыкла я к нему. Он вообще неплохой мужик, хозяйственный. Собираемся с ним репу мариновать. По старинному рецепту кидайской кухни — с острым перцем и пчелиным ядом...
— Что ж, поздравляю,— улыбнулась я,— Рада за тебя.
— А я вот за Марью Моревну рада,— неожиданно сказала Руфина.— Я уж боялась, что так она в девках и останется, никого себе по сердцу не найдет... Сколько богатырей вокруг нее отиралось, а она лешего полюбила!
— Сердцу не прикажешь... Кстати, она отдала тебе колечко? То самое?
— Нет.
— И мне не отдала. А обещала...
Мы с Руфиной поглядели друг на друга и захохотали.
— Замучает она своего лешего с этим колечком.
— Ну и что! Может, у нее такие сексуальные потребности...
— Ох и болтушка ты, Василиса...
— Ничего подобного…
Я снова уставилась в окно. Из царских покоев хорошо была видна площадь и царящее на ней веселье. Только в самом дворце было тихо. Новый царь бражничал с народом, Василиса Прекрасная побежала в дом к бедной Мари фон Кнакен: у той от пережитых волнений начались преждевременные роды. Конечно, Василисе и самой скоро рожать, вот она и решила морально готовиться.
Охранник сказок отправился в свои пенаты, мельком пообещав мне, что вернет компьютер. За Охранником увязался Сэм. Видимо, они здорово сдружились.
Тудыратыма торжественно приняли в богатырское братство. Теперь поверх лисьей шубы он нацепил кольчугу. Выглядело это устрашающе.
Фондей Соросович, не откладывая дела в долгий ящик, уже выехал из Кутежа с арестованным фон Кнакеном. Говорят, помимо переводчика их взялись сопровождать богатыри Маздай Маздаевич и Елпидифор Калинкин. Наверно, решили поглядеть на иные страны...
— Василиса...
— Да?
— Лицо у тебя печальное.
— Это тебе кажется, Руфина.
— Меня не проведешь. Скажи честно: тоскуешь ты по своему Ваньке? Я вздохнула:
— Честно — да.
— Влюбилась?
— Похоже на то.
— Это хорошо,— загадочно сказала Руфина.
— Чего ж хорошего, если его нет...
— Будет, Василиса, будет.
— Когда? Сказка уже кончилась. Затягивать сказки — пропащее дело.
— Посмотрим... — В голосе Руфины сквозила неопределенность.— Кстати, возьми.— Она протянула мне распухшую от бумаг папку.
— Что это?!
— Твоя диссертация.
— Как? — Я начала ворошить листы.— Ты что, за меня ее написала?!
— Нет. Куда мне диссертации писать! — усмехается Руфина.— Ты создала ее сама. Точнее, ее создало твое пребывание в сказке. У тебя на руках уникальный материал. Ты сумела взглянуть на сказку глазами участницы. Защита тебе обеспечена.
— Спасибо... Руфина, но ведь не за этим же я сюда попала! Я все время задаю себе этот дурацкий вопрос и не могу на него ответить: зачем я оказалась в сказке?! Зачем вообще человеку моего мира с его прагматизмом и безверием вдруг примерять на себя сказочные одежды?!
— Может быть, для того, чтобы было поменьше прагматизма. И безверия,— усмехнулась Руфина.— А вопрос твой действительно дурацкий. Я тебе сто раз объясняла: понравилась ты мне. Захотелось, чтобы у сына была вот такая жена.
— И все?!
— И все! И хватит об этом.
— Конечно, хватит. Только Ивана все равно нет. А диссертацией можно топить печку. -Где мне ее защищать — в Кутеже?!
— Почему в Кутеже? — Руфина странно улыбнулась.— Аудитория триста седьмая...
— Что?..
У меня возникло такое ощущение, будто я сильно приложилась лбом о деревянную дверь. Пришлось крепко зажмуриться и подождать, пока перед глазами не перестанут скакать крошечные огненные зайчики.
А когда я открыла глаза, передо мной действительно была дверь. Удивительно Знакомая и с удивительно знакомой стеклянной табличкой:
Аудитория 307
— С вами все в порядке, Василиса Никитична? — осведомляется некто участливым голосом.
Я знала этот голос! Это профессор Валишевская, член ученого совета университета!
Я затравленно оглядываюсь. Коридор. Матовые плафоны на стенах. Три истомленные пересдачей зачета студентки у кабинета декана...
— Василиса Никитична? У вас давление?
— Нет-нет, Ольга Анатольевна, со мной все в порядке.— Я выдавила из себя улыбку и стиснула твердую папку.
О, ужас! Смотрю на папку и вижу — это автореферат моей диссертации!
Ч-черт возьми!
— Я вас понимаю, деточка,— ободряюще улыбнулась Валишевская.— Защита, да еще докторская,— это так волнительно. Помню, мне накануне защиты снились эти проклятые черные и белые шары для голосования! Ох, как я боялась! А вам ничего не снилось?
— П-пожалуй, что снилось,— кивнула я.
— И что? — Глаза старой профессорши наполнились чистым детским любопытством.
— Сказки, Ольга Анатольевна. Сказки.
— О! Тогда все пройдет прекрасно! Вы ведь у нас ведущий специалист по фольклору!
— Ну что вы...
— Да. Не буду вас хвалить перед защитой, плохая примета. Постучите по дереву. Я постучала. Валишевская тихо засмеялась и сказала:
— Готовьтесь, дорогая моя. Через пять минут вы предстанете перед нашим суро-овым судом!
И, потянув дверь аудитории, проскользнула туда, как бесшумная ученая мышка.
— Уважаемые члены ученого совета, уважаемые коллеги! Перед началом своего выступления я хочу поблагодарить вас за то пристальное внимание и поистине сказочное терпение, которое вы проявили при ознакомлении с моей диссертацией и сопутствующими ей исследованиями. И, возможно, вы сочтете, что мое вступительное слово звучит несколько фривольно, но эта защита могла и не состояться. Если бы я не представила себе, что значит на самом деле быть героиней сказки. Не просто персонажем, а существом таким же реальным, как эта кафедра, за которой я имею честь стоять сегодня. Примерить на себя одежды Василисы Премудрой. Выйти замуж за сказочного царевича. Или... за дурака.
Защита! Моя защита!
Скажите, я снова сплю или это на самом деле?!
Нет, кажется, все настоящее. Настоящая я, настоящая диссертация. Настоящий профессор Крамарь, мой вечный оппонент по теории фольклористики. И пахнет от него все тем же неизменным «Шипром»!
И эта огромная аудитория с уходящими в сумрачную высь рядами кресел, эти старинные мраморные колонны, эти своды, под которыми я проходила еще студенткой! И вырубленный в мраморе профиль Фрэнсиса Бэкона с его в века вошедшей максимой:
Знание — сила.
Вы правы, мистер Бэкон. Вы удивительно правы.
Я знаю. И это придает мне сил.
Я знаю, что моя сказка — есть.
Даже если все говорит мне об обратном,
Как, уже прения? Голосование?!
А казалось, что все так быстро...
Белые, нет, чуть желтоватые в солнечном свете шары с костяным стуком опускаются в урну.
И их больше.
Потом — просто провал памяти. И возврат к реальности под слова:
— Поздравляем вас, доктор Премудрова!
Получилось?
Кажется, да.
— У профессора Валишевской хитрый взгляд, словно она что-то прячет за спиной. Да, так и есть!..
Черная тога и профессорская шапочка.
Меня обряжают, и я не нахожу в себе сил сопротивляться.
Gaudeamus, igitur!
Juvenes dum sumus!
Древний студенческий гимн гремит в огромной аудитории из стереофонических колонок. Но мне кажется, будто здесь, в этот день моего торжества, поет все. Даже старые скрипучие парты. Окна. Мраморные колонны.
Даже камни...
Что-то мелькает в моей памяти, но я не могу понять что. А тут еще проректор, отечески меня обнимая, говорит густым басом:
— Что ж, пора и обмыть новое звание!
— Да-да, конечно,— улыбаюсь, я.— Пожалуйста, прошу в банкетный зал!
— Деточка, вы были великолепны! — цветет Валишевская.— У вас впереди большое будущее!
— Спасибо...
— Василиса Никитична, что же вы стоите?! Банкет! Шампанское перегреется!
— Да-да, я уже иду,— киваю я.— Я здесь:— задержусь буквально на минуточку...
— Мы идем и ждем вас немедленно!
Дверь захлопывается, отрезая от меня гомон развеселившегося ученого совета. И теперь я одна в аудитории, где сразу повисла солидная, уважающая себя тишина.
И полутьма. Здесь всегда полутемно, если погасить люстры.
И тишина. Нет, тишины я не слышу. Потому что мне кажется, что здесь все еще звучит «Gaudeamus». Который пели даже камни.
Я снимаю тогу и шапочку, схожу с кафедры. Устало иду к выходу, и тут дверь распахивается, а на пороге стоит...
— Иван?!
Я вцепляюсь в свою папку, как в щит. И с горечью понимаю, что ошиблась. Потому что молодой человек в строгом костюме-тройке и белой рубашке просто не может быть моим Иваном. Моим любимым... дураком.
— Разве вы знакомы? — вклинивается между мной и отчего-то покрасневшим молодым человеком профессор Валишевская.
— Нет,— качаю я головой.— Простите. Я обозналась.
— В таком случае, Василиса Никитична, позвольте вам представить нашего молодого и весьма перспективного аспиранта Ивана Кутежанского. Он будет писать кандидатскую по героике русских народных сказок. Не согласитесь стать консультантом?
— С удовольствием...
— Для меня такая честь, Василиса Никитична,— почти шепчет перспективный аспирант,— Я читал все ваши статьи. И полностью разделяю вашу концепцию сказочного потока. И еще... Я очень сожалею, что не смог попасть на вашу защиту. Поезд опоздал на полчаса.
— А вы не местный? — почему-то спрашиваю я.
— Я издалека,— улыбается аспирант.— Вот. Скромный подарок вам. В честь защиты. Такие растут только у нас.
И он протягивает мне пушистый букет из крупных ярко-синих васильков.
— Они чудесны. Спасибо, Иван... Ваше отчество?
— Просто Иван,— смущенно улыбается аспирант.
— Коллеги! — встревает Валишевская.— Вас ждут на банкете.
Я зачарованно смотрю на васильки и говорю:
— Вы идите, идите, я мигом...
А потом слышу голос Ивана:
— Мы ведь еще увидимся, Василиса Ник...
— Просто Василиса. Увидимся. Конечно. Идите на банкет.
За ними захлопывается дверь, а я, почему-то ощущая себя окончательно счастливой, утыкаюсь лицом в пушистые васильки. И чувствую, как мои губы обо что-то укололись.
Я ворошу букет и ахаю.
Петушок на палочке. Леденцовое счастье с острым алым гребешком.
— Вот ты и вернулся, Ваня,— говорю я пустому залу.
Хорошо, что меня никто не слышит, а то решат, что я спятила после напряженной защиты.
Только... Возможно, что это мне просто показалось... Хотя я видела так отчетливо!
Видела, как в сумрачной глубине пустой аудитории ярко сверкнули янтарные кошачьи глаза.
Р.S. Книга может использоваться в качестве практического руководства по нетрадиционным видам брака.
Р.Р.S. При написании книги ни один мужчина морально не пострадал.
1 См. статью «Иное царство» и его искатели в русской народной сказке».— Здесь и далее примеч. Н. Первухиной
2 В общении с Девочкой Живущей в Сети использованы тексты песен Земфиры Рамазановой. За что мы приносим глубокие извинения Земфире, песням и даже Сети, в которой прописалась эта сволочная Девочка
3 Автор данных стихов неизвестен автору данного романа. К сожалению

Предыдущая страница 28


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Надежда Первухина

Выйти замуж за дурака

 Читать книгу

Аннотация

Попасть в сказку хочется всем. Только с какой целью? Кому-то — чтобы сражаться с многочисленными чудовищами, кому-то — чтобы заполучить беспредельную магическую власть...
А кому-то — просто выйти замуж. За Ивана-дурака. Если повезет. Потому что с таким супругом жизнь пойдет такая, что хоть в диссертации ее описывай. Что, кстати, и сделает будущий доктор филологических наук Василиса Премудрова, оказавшись в Тридевятом царстве. Правда, диссертацию придется писать в кратких перерывах между битвами с различными злодеями и злодейками, но это уже детали, без которых не обойтись ни одному настоящему приключению...

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel