Надежда Первухина - Признак высшего ведьмовства

1 Надежда Первухина

Глава первая
FRONTISNULLA FIDES1

— И последний вопрос, мадам Белински...
— Мадемуазель!
— Миль экскюзе! И последний вопрос, мадемуазель Белински: что бы вы сделали, получив гранд по-ссиблитэ, мм, великую возможность... о, нон! Всесильное могусчество Главной Ведьмы?
— Гипотетически?
— Кес кю се?.. О, уй!
— Хм... Я бы избавилась от критических дней. Без скидок на возраст. И без вреда здоровью, разумеется... Понимаете, мне так надоели эти противные крылышки...
Лицо благообразного мужичка — корреспондента французского еженедельника «Ле оккюльтист» — залило румянцем. Он стиснул в холеных пальчиках диктофон, икнул, изобразил поклон и мгновенно растаял в толпе остальных журналистов. А красивая и по виду крайне язвительная девушка, повергшая его своим ответом в состояние неврастенического возбуждения, ехидно ухмыльнулась:
— Сейшен закончен, дамы и господа! Всем спасибо. И, не дожидаясь, пока публика покинет этот роскошный беломраморный зал, девушка, подобрав длинный шлейф своего вечернего платья, изящно вышла. Сквозь закрытую дверь.
Комната, куда она вошла, была куда скромнее мраморного зала. Скромнее и строже. Это скорее был рабочий кабинет — светло-серые стены, жалюзи на окнах, офисный стол, облицованный шпоном из натурального дуба, жесткие кресла, компьютер и застекленный шкаф с книгами. За компьютером сидела дама, не имеющая возраста. Ее лицо было бесстрастно, но по тому, как при появлении девушки изогнулась правая бровь дамы, чувствовалось, что девушке сейчас будет учинен разнос. Или по меньшей мере объявлен выговор.
И он не замедлил быть.
— Дарья, ведьме вашего статуса не пристали такие... девчоночьи выходки, — сухо сказала дама.
— Вы о чем? — весело изумилась девушка по имени Дарья. — Что я прошла не в дверь, а сквозь нее? Подумаешь!..
— Нет, я не об этом. Вы совершенно фраппировали корреспондента из Франции своей шуточкой насчет, кх-м, критических дней. И уже завтра парижский журнал «Ле оккюльтист» напишет о том, как плохо воспитана нынешняя Госпожа Ведьм.
Девушка вскинула изящные бровки:
— Вы считаете меня вульгарной, Хелия?
— Помилуйте, Дарья, конечно нет. — Голос Хелии был профессионально беспристрастен. Такими голосами обладают, вероятно, только секретари и прокуроры, а Хелия как раз относилась к первой из этих божественных каст. — Я давно исполняю эти обязанности и могу с полным основанием заявить, что мне приходилось наблюдать в роли Госпожи Ведьм дам гораздо...
— Вульгарнее? Наглее? Бестактнее?
— Дарья, если вы заметили, в своей речи я не употребила ни одного из этих определений. И вам настоятельно рекомендую делать так же. Что же касается этой выходки с корреспондентом... Полагаю, ваша мать была бы недовольна.
Девушка заметно помрачнела. Казалось, даже блестки на ее платье мгновенно утратили свой озорной блеск.
— Да, я плохо соотношусь с маминым светлым обликом, — сказала она, глядя в сторону и стараясь не допускать в голос предательской надтреснутости — признака близких слез.
— Дарья... Зачем вы так... — осторожно произнесла Хелия. — Я вовсе не хотела упрекать. Просто должность Госпожи...
— Я на эту должность не напрашивалась! Сами предложили!
— Верно. Но это не освобождает вас от ответственности за каждый ваш шаг. За каждое слово. И даже за каждый вздох. Вы не только находитесь на высоком посту, вы... Можно сказать, что вы изменили мир.
— Я понимаю, — шмыгнула носом особа, занимающая высокий пост. — Основным условием моего согласия на должность Госпожи был самороспуск Трибунала Семи Великих Матерей Ведьм. И этим не все довольны.
— Более того, — поддержала Дарью сухая дама. — В Общей Ведьмовской Сети с некоторых пор возникают настроения, — последнее слово она выделила. Будто курсивом.
— А именно?
— Отдельные представительницы Ремесла выражают недовольство тем, что пост Госпожи заняли именно вы — без голосования, без предварительного отбора, без благословения Бафо...
— Если вы еще раз при мне помянете эту тварь, — ровным голосом сказала Дарья, — я уволю вас без выходного пособия.
— Извините. Так вот, есть основания предполагать, что в недрах Сети формируется блок оппозиции. Ваши прямые противники, Дарья. И потому вам следует быть предельно осмотрительной во всем, включая интервью. Тем более интервью.
— Я учту это, Хелия. — Девушка Дарья прикусила губу. — Благодарю за информацию и совет. Каков на завтра распорядок моих дел?
— В девять тридцать утра встреча с председателем движения «Ведьмы за культуру и духовность». В десять утра — просмотр текущих документов, в два пополудни прием делегации вудуисток Анголы...
— Фи! — поморщилась девушка. — Опять тамтамы, костяные бусы и служебные зомби, от которых омерзительно пахнет!
— В шесть вечера — изучение...
— Какое изучение? — удивилась Дарья.
— Артефактов, нагруженных информацией о жизни и деятельности ваших предполагаемых женихов. На данный момент имеется, — Хелия сверилась с компьютером, — шесть кандидатов.
— Женихов? — изумилась Дарья. — Я не припоминаю, чтобы в моей должностной инструкции был параграф, касающийся обязательного замужества.
— Тем не менее. — Хелия была непреклонна. — Видите ли, Дарья, традиционно органом управления всеми ведьмами являлся Трибунал. Однако он был не всегда. До Трибунала эти функции исполняли Госпожа Ведьм и ее Герцог.
— Герцог?! Святая Вальпурга, я попала в старый фильм «Как стать принцессой»! Только этого мне не хватало!
— Увы, это не фильм. С введением Трибунала должность Герцога Ведьмы была упразднена, но теперь, когда Трибунала больше не существует...
— Вы решили заполнить появившуюся вакансию, — обреченно вздохнула Дарья. — Но объясните мне ради святой Вальпурги, Хелия, нам что, действительно так нужен этот Герцог?! Выдавать меня замуж — это обязательно?
— Если вы хотите заткнуть рты всей оппозиции, да. Кроме того, вы уже совершеннолетняя, Дарья. Замужество лишь упрочит ваше положение. Никто не посмеет больше заявлять, что трон Госпожи Ведьм занимает девчонка без царя в голове.
— Спасибо, Хелия, вы умеете утешить. Еще что-то планируется на завтра?
— Да, — кивнула Хелия. — В восемь вечера вам необходимо утвердить рабочий вариант вашего личного герба.
— Час от часу не легче! — всплеснула руками Дарья. — Зачем мне сдался личный герб? Я что, рыцарь? И, насколько я помню, герб даруется вместе с дворянским титулом. А я, как ни крути, плебейка. Хотя... Если мой дедушка — Баронет...
— Издревле все ведьмы, исполнявшие обязанности Госпожи, получали титул. Но, так как сословное ведь-мовство было упразднено с введением Трибунала, об этом позабыли. Теперь же, когда Трибунала нет...
— Вы заново решили ввести сословия? Я уже начинаю жалеть, что так опрометчиво распустила этих милых старушек, именованных Матерями Ведьмами. Погодите... Это что же, мне дворянство пожалуют?
— Именно, — наклонила голову Хелия.
— Кто?! Для этого нужна августейшая особа. А ведьмы, насколько я помню, не жалуют монархию ни в каком виде.
— Видите ли, Дарья, у сторонниц Ремесла несколько иное представление о сословиях, знати и настоящей монархии. Так что вам, дабы стать, к примеру, герцогиней, не нужно специального рескрипта короля или королевы. Тем более что вы правы — монархии у ведьм нет.
— Мило. Что ж, герб так герб. Но это так глупо! — Дарья поднялась с кресла. Платье зашуршало и блеснуло, как россыпь драгоценностей на черном бархате. — Я пойду спать. Завтра тяжелый день. Герцог Ведьмы! Надо же такое придумать!
Дарья двинулась к двери, но тут вопрос Хелии остановил ее.
— Я хотела вас спросить, Дарья, — неожиданно мягко произнесла секретарша. — О них... Никаких вестей?
Глаза девушки затуманились. Она покачала головой:
— Никаких, Хелия.
— Я не оставляю надежды...
— Я тоже. Вот уже три года, как я не оставляю надежды. А она не оставляет меня. Хотя, возможно, это — очередное безрассудство девушки без царя в голове. Благословенны будьте, Хелия.
На этот раз Дарья воспользовалась дверью совершенно по-человечески. Хелия посмотрела вслед своей госпоже.
— И вы тоже благословенны будьте, дитя мое, — прошептала она.
Госпожа Ведьм Дарья Белинская по крытой стеклянной галерее покинула официальную часть Дворца Ремесла. Дворец Ремесла почти досконально копировал архитектуру знаменитого средневекового дворца Алькасар, но был также и модернизирован в угоду современной строительной моде. При чем здесь Алькасар, спросите вы? Да при том, что Дворец Ведьмовского Ремесла вот уже несколько десятилетий подряд располагался в Толедо — городе с древней и очень дурной колдовской репутацией. Давным-давно в Толедо заседал известный своей жутью Совет черной магии, практиковавший некромантию и человеческие жертвоприношения демонам древнего колдовства. Кстати, лучше всего о репутации Толедо говорится в не слишком шуточных виршах сеньора Рэма Тедена, действительного статус-квотера Лондонского отделения Ложи Магистриан-магов, без пяти минут Верховного магистра:
В древнем городе Толедо, Что стоит на речке Тахо, Славно делают кинжалы Из отменной крепкой стали. Также ткут шелка в Толедо, Глину тратят на кувшины Да на кубки и тарелки, Что туристам по карману. Но Толедо древний славен Не твердыней Алькасара, Не соборами Кастильи И не старым акведуком. Испокон веков сей город Был оплотом чародейства. К чернокнижью страстью тайной Он отравлен навсегда. Издавна во граде этом
Обучали колдовскому: Некромантии, ас нею Прочим изыскам гаданий. Ведьм в Толедо было больше, Чем мостов над речкой Тахо. И хотя Святая Церковь Их сжигала без устатка (Ведьм, а не мосты, конечно), Все ж Толедо не лишился Репутации ведьмачьей. Оттого и колдовство в нем Процветает до сих пор!
... Сеньор Рэм Теден вообще стяжал себе славу умелого рифмоплета, но речь о нем пойдет позже. Всему свое время.
Итак, Госпожа Ведьм Дарья Белинская направилась в свои покои. За стенами Дворца Ремесла томно дышала весенняя ночь, напоенная ароматами Новой Кастильи, но девушка была куда более утомленной, чем выглядела, и ей было не до ночи и ее томных ароматов. Покои Госпожи Ведьм представляли из себя эклектичную смесь средневековой изысканности и скудоумия современного пентхауза. Дарья считала, что выглядит это ужасно — как карамель чупа-чупс в фантике из драгоценного китайского шелка, но ее секретарша Хелия настояла, чтобы девушка жила в этом воплощенном дизайнерском кошмаре, дабы кричащая и даже вопиющая роскошь обстановки соответствовала занимаемому девушкой служебному положению.
Дарья остановилась на пороге своих покоев, заклятием отперла дверь, прошла внутрь огромной, полуосвещенной комнаты и сбросила с ног туфли на высоких острых каблуках-шпильках. С видимым наслаждением прошлепала босыми ногами по толстому ковру — прямиком к расплывавшемуся от самодовольства бархатному дивану, предвкушая, как рухнет сейчас в его податливые успокоительные объятия... Зазвонил телефон.
— Смолкни, — велела ему девушка, и аппарат подавился звонком, стих, будто его под подушку сунули. — Я устала. Оставьте меня в покое!
Однако телефон сделал свое черное дело — падать в объятия дивана Дарье расхотелось. В девушке снова на мгновение взбурлила та злая и веселая энергия, под напором которой она сводила с ума всех на сегодняшнем званом вечере. Всех, включая корреспондента французского оккультного журнала...
Мгновение прошло, и Дарья снова почувствовала себя усталой и скучной, как надпись на коробке с диетическими хлебцами. Девушка вяло потянула свое шикарное платье за бретельки и сбросила его, оставшись практически нагой. Тут обнаружилось, что у девушки имеется хвост — длинный, сантиметров восьмидесяти, гладкий и розовый, как у крысы. На конце хвоста крепился маленький золотой полумесяц. Дарья вольно помахала хвостом туда-сюда, отчего золотой полумесяц засверкал, как падающая звезда.
— Бедный мой хвостик! — грустно сказала Дарья. — Скоро ты наверняка отвалишься, если я буду и дальше носить такие неудобные наряды. Ладно. Я устала, мне все надоело, а потому... Принять душ, ответить на письма — и спать, спать, спать!
Под струями душа девушка долго не нежилась. Она вот уже три года занимала должность Госпожи Ведьм — должность, у которой всегда в наличии богатый ассортимент врагов. Дарья приучила себя мало и чутко спать, не расслабляться, пищу проверять не только на возможность заклятий, но и на простые яды.
Как Госпоже Ведьм, ей полагались телохранители, но Дарья предпочитала не их, а уроки владения холодным оружием. Не только шпагой, рапирой, мечом, но и стилетом и дагой — кинжалом для левой руки... У Дарьи, кстати, была отличная коллекция стилетов, и об этой коллекции не осведомлен был только ленивый, хотя еще ни разу госпоже Дарье Белинской не пришлось использовать свое оружие в настоящей схватке... Но, став Госпожой Ведьм, она твердо усвоила правило: когда ты слаб, ты уязвим, и не позволяла себе ни малейшей слабости. Что же касается ее сегодняшней выходки с журналистом, то эта выходка была тщательно продумана, ибо госпожа Дарья Белинская точно знала, что популярность можно завоевать не только благотворительностью и правильным поведением. Скандалы нравятся публике больше, чем скучные жизнеописания праведников.
— Похоже, я становлюсь настоящей интриганкой, — сказала девушка самой себе, выходя из душа. Она бережно расчесала свои роскошные волосы, протерла тело лосьоном собственной рецептуры и нанесла на хвост питательную маску из взбитых сливок и пропаренных овсяных хлопьев. В последнее время хвост сильно шелушился — видимо, сказывался весенний недостаток витаминов.
Тщательно укутав хвост в бумажное полотенце, Дарья набросила халатик и присела к столу. На столе громоздился солидных размеров шар, укрытый лиловым бархатным покрывалом. Шар был магическим кристаллом последнего поколения — с выделенной линией, высоким графическим разрешением, голосовым интерфейсом и антивирусной защитой. Такой кристалл стоил целое состояние и представлял собой штучную работу. Бережливая Хелия настоятельно со-ветовала Дарье для нужд, не связанных напрямую с магией, пользоваться не этим кристаллом Общей Ведьмовской Сети, а обычным компьютером, но девушка игнорировала этот совет. Компьютером она пользовалась, лишь когда хотела почувствовать себя до конца человеком, а сейчас случай был не тот.
Дарья сдернула с кристалла покрывало, голосом активировала его (кристалл, разумеется, а не покрывало!). Шар загудел, осветился изнутри туманно-сиреневым светом. В его глубине быстро замелькали нечитаемые темные символы.
— Приветствую вас, госпожа, — неживым голосом проскрипел кристалл. — Благословенны будьте.
— И тебе не зависать, — ответила Дарья. — Почту проверь.
— Пожалуйста, подождите, идет соединение с сервер-кристаллом Общей Ведьмовской Сети...
— Что-то ты тормозить стал. Апгрейдиться не пора?
— Нецелесообразно. Вот сетевые руны обновить бы...
— Погоди. Лень мне заниматься сетевыми рунами.
— А если зависну?
— Выкину к святой Вальпурге.
— Пожалуйста, подождите... Музыку будете слушать?
— Да, пожалуй. Что-нибудь задумчивое, старое и родное. Давай «Белую гвардию». Меня потянуло на ностальгию.
— Выполняю.
Негромко зазвучала гитара, и полудетский-полуженский голос запечалился о том, что «растаяла жизнь, как маленькая снежинка». Дарья отрешенно вздохнула. Лирика, романтика были сейчас ей проти-вопоказаны так же, как снотворное стоящему на посту пограничнику. Так, во всяком случае, думала сама Дарья с тех пор, как полностью осознала свое теперешнее положение и все связанные с этим положением неприятности. Госпожа Ведьм — должность, предписывающая отказаться от очень многих слабостей. Как бы эти слабости ни были дороги... И потом, взросление — это и есть процесс отказа от слабостей, а Дарья Белинская раньше времени стала взрослой.
— Почта, — встрял в мелодию голос кристалла. Кристалл выпустил из своих недр луч. Неподалеку от лица Дарьи луч превратился в светящийся экран. По нему поползли заголовки, строчки и трехмерные картинки.
— Ты почему опять рекламные рассылки не отфильтровал? — недовольно спросила у кристалла Дарья. — На кой инкуб мне реклама наборов магической посуды, а? «Купите пять ступок для растирания волшебных порошков, и в подарок получите дополнительный пестик с функцией вибромассажа! » Чушь какая! Или вот: «Всего за пятьсот долларов приобретите художественно оформленный календарь праздничных дней ада»? Какой в нем смысл?! Я что, эти праздники отмечаю?!
— Извините, программа фильтрации получила сведения об ошибке. Вы можете отправить отчет...
— Заткнись. Отчет не отправлять. Давай нормальные письма.
— Выполнено.
Перед Дарьей возникло увеличенное изображение миловидного девичьего лица. Причем стороннему наблюдателю, буде он оказался бы сейчас в комнате Главной Ведьмы, было бы видно, что Дарья и девушка из письма похожи как две капли воды.
— Машка! — обрадовалась Дарья. — Привет, старушенция!
— Привет, сестричка! — заговорило личико. Оно улыбалось, но чувствовалось, что фразы оно произносит без особых эмоций, словно считывает какую-то запись. — Ты долго не писала. Как у тебя дела? Я сдали вступительные экзамены в универ и теперь буду учиться на психолога...
— Пф! — презрительно фыркнула Дарья.
— Дашка, я знаю, что ты недовольна моим выбором. Потому что это выбор обычного человека. Ну кому-то из нас нужно быть обычной, верно? Ты в шестнадцать лет стала Главной Ведьмой и уехала из России, а я просто закончила школу и просто поступила в университет. Потому что, в отличие от тебя, я хочу иметь образование, а не звание. Нет, я восхищаюсь тем, что ты самая великая ведьма, но... У тебя там есть возможность встречаться с симпатичным парнем? Поехать в выходной день на шашлыки? Потанцевать в клубе? И вообще... Ладно, извини. Лучше передам тебе свежие новости. Тетя Инари отправилась с сыном и дочкой (ты же помнишь, у нее родилась дочка; ее зовут Нацуко) в Японию, на родину своих драконов-предков. По-моему, жизнь с мужем у них не ладится, хотя тетя Инари в этом не сознается, она очень скрытная и не любит жаловаться, как все японки. Сото приезжал ко мне на Рождество и снова предлагал выйти за него и уехать в Африку, но ты же знаешь, для меня прежде всего важны образование и карьера. А в Африку я всегда успею. Твой Ираклий Чавчавадзе (помнишь, был у тебя такой поклонник с ярко выраженным восточным акцентом?) получил премию «Оскар» за лучшую мужскую роль в фильме «Кутаис-ский парфюмер». Представляешь? И хоть бы пригласил на церемонию вручения!..
А еще меня замучили издатели. Ну, из-за папиных книг. Ведь папа исчез, и неизвестно, что будет с авторскими правами, а объявлять нас с тобой законными наследницами еще нельзя, потому что нет свидетельства сама знаешь чего. И пусть его не будет, этого свидетельства! Я не верю, что случилось страшное! Дашка, вот ты ведьма, неужели у тебя нет никаких волшебных способов узнать, что случилось с нашими родителями и Яськой? Да, я помню, ты писала, да и в газетах об этом было, что в Тихом океане нашли дрейфующий парусник без команды. Но я не верю, что это тот самый парусник... И потом, ты же знаешь нашу маму — она просто так не может пропасть без вести. Извини, не буду больше об этом. Я знаю, что все разговоры на эту тему сильно тебя расстраивают.
Я вот что хотела узнать: раз ты стала Госпожой Ведьм, тебе уже не нужно учиться? Не ведьмовству, а человеческим знаниям: экономике там или философии, допустим? Высшей математике, основам безопасности жизнедеятельности? У тебя есть репетиторы? Или ты ходишь в вечернюю школу? Должно же у тебя быть свидетельство о среднем образовании! И высшее тоже надо получать. Ведьма без диплома — это не ведьма, я так считаю.
Кстати, я на первом курсе собираюсь писать курсовую по теме «Психологические аспекты интереса субъекта к сверхъестественному». Там будет раздел, посвященный магии. Не поможешь материалами?
Ладно, пока. Пиши мне. И, как вы, ведьмы, говорите, благословенна будь!
Личико погасло. Дарья морозно смотрела на кристалл. Потом сказала:
— Какое ей дело до того, есть у меня официальное образование или нет? Какое ей вообще дело до того, как я живу?!
— С точки зрения теории родственных связей, госпожа, ваша сестра беспокоится о вашей дальнейшей социализации, — ответил кристалл.
— Я тебя спрашивала?! — рявкнула Дарья кристаллу.
— Ну, я думал — да.
— Меньше думай. Дольше не зависнешь. — Но ярость Дарьи уже угасла. — Давай следующее письмо.
— Выполнено. Письмо со статусом диалога в реальном времени.
— О. Тогда я уже знаю, от кого оно, — поморщилась Дарья.
И, судя по выражению ее лица, она не ошиблась.
— Благословенны будьте, великая Госпожа Ведьм! Вас приветствует магистр Рэм Теден, действительный статус-квотер Лондонского отделения Ложи Магистриан-магов...
— Святая Вальпурга! — простонала Дарья, но было поздно.
Перед ней в воздухе возникло лицо молодого человека исключительной красоты. Все в нем дышало гармонией, тщательностью и дивным совершенством. Темно-карие глаза магистра Рэма Тедена взирали на Дарью Белинскую с поистине неизбывной нежностью. И только госпожа Дарья Белинская на самом деле знала, чего стоит эта самая неизбывная нежность и куда свою неизбывную нежность может засунуть магистр Рэм Теден.
— Благословенна будь, Госпожа Ведьм! — бархатным голосом сказал Рэм Теден (точнее, его голосом сказал магический кристалл).
— Шлю свои приветствия высокому представителю славной ложи! — официально ответствовала Дарья, делая до крайности чопорное личико. А потом не выдержала и хихикнула: — Рэм, ты что, опять себе пластическую операцию сделал?
— Нет, а что? — немедленно напрягся магистр.
— Значит, снова экспериментировал с эстетической магией, — проницательно заявила Дарья. — Рэм, ты выглядишь настолько красивым, что от этого меня уже тошнит. Мужчина моей мечты не должен выглядеть сплошным совершенством.
— А я и не сплошное совершенство, — обаятель-нейше улыбнулся Рэм Теден.
— Ты и не мужчина моей мечты, — парировала Дарья. — Так, по какому поводу твое письмо? Да еще в диалоговом режиме! Учти, я трачу немало магической энергии на подобные входящие письма. Так что я надеюсь, тебе действительно есть что сказать. А симпатичную свою мордашку прибереги для девиц из сатанинской общины «Инфернальные красотки».
Лицо Рэма посуровело, столь вопиющая его красота немедленно сменилась мрачной мужественностью. Все-таки магистр ложи знал себе цену и даже Главной Ведьме не позволял насмехаться над собой безнаказанно.
— Да, мне есть что сказать вам, Госпожа Ведьм, — отчеканил он. — Новая насланная смерть.
Дарья не дрогнула лицом. В последнее время она слышала о смерти довольно часто. Но слышать — не значит привыкнуть. Однако при магистре Рэме не следовало выдавать ни малейших эмоций.
— Как выглядит? — спросила она. — Имитация естественной смерти или стандартное самоубийство?
— Второе.
— Стандартное самоубийство... Значит, наверняка была записка с просьбой никого не винить и прочими сентиментальными словами, а потом...
— Жертва бросилась под проходящий поезд. Причем интересной деталью является то, что этот неизвестно откуда взявшийся поезд — первый за пятьдесят последних лет. Железнодорожная ветка на месте трагедии считалась давно заброшенной, транспорт там не пускали — шпалы были трухлявы настолько, что пальцами раскрошить можно. Когда наши ребята из отдела спецобследований там побывали, поразились, как вообще этот поезд мог пройти. Именно это заставило насторожиться магистерскую службу.
— Неожиданный поезд на неожиданной железнодорожной ветке еще не доказательство. Как вы поняли, что это было насланное убийство? Хотя это потом... Где произошло убийство? Страна, город, местность?
— Венгрия. Город Дебрецен.
— Никогда о таком не слышала.
— Я тоже не слышал, покуда из Венгерского филиала ложи не пришло сообщение.
— Понятно. Кто жертва?
— Девочка. Пятнадцать лет.
— Святая Вальпурга... — прошептала Дарья. — Как ее звали?
— Мирта Ишкольц. Наши проверили ее прошлое: никаких отклонений, росла нормальным ребенком, кстати, была истой католичкой, как и ее семья. Отлично училась в школе, судя по фотографиям — симпатичная...
— Все не то. Магистр Рэм, скажите, ваши люди смотрели личные дневники Мирты Ишкольц? Обычно такие дневники выглядят стандартно — пухлые тетрадки в розовых или сиреневых обложках, с наклейками из розочек, сердечек и фотографий домашних любимцев... Девочки возраста Мирты Ишкольц старательно ведут дневники, потому что пишут там о своих кумирах, своих первых влюбленностях и разочарованиях. Что было в дневниках Мирты? Что такого, что привело ее к падению в пропасть?!
— Я сожалею, Госпожа Ведьм, — ответил магистр Рэм Теден. — Но у Мирты Ишкольц не было обнаружено личных дневников.
— Так. А подруга? Лучшая подруга, которой известно все? Одноклассники? Приятельницы во дворе или просто какие-нибудь хорошие знакомые, которым Мирта излила душу незадолго до гибели? Должно быть хоть что-то!
— Мы ничего не обнаружили. И никого. Казалось, что девочка живет...
— Жила!
— Жила будто в пустыне.
— И все-таки ложа считает, что ее смерть была наведена! Что в ее смерти повинна какая-то ведьма! Так?
— Да. Госпожа Ведьм, ситуация требует вашего личного вмешательства. И вы знаете почему.
— Знаю. — Дарья склонила голову, но тут же подняла ее, и в глазах Госпожи Ведьм горел яростный фиолетовый огонь. — Потому что это убийство — не первое! Их уже тринадцать — таких смертей — по всему миру! Мирта Ишкольц — четырнадцатая! И мне стыдно, магистр Рэм, что я не обратила внимания на это раньше, чем ваша ложа! Теперь же я официально заявляю вам, как магистру ложи: я, Госпожа Ведьм, объявляю расследование. И я возглавлю его. А посему прошу вас, магистр Рэм, предоставить мне все материалы, собранные ложей. Все материалы касательно четырнадцати наведенных смертей. И сделайте это незамедлительно.
— Я приложу все усилия, Госпожа Ведьм, — склонил голову магистр Рэм. — Материалы прибудут интернет-каналом сегодня после полуночи.
— Хорошо. У вас что-то еще, магистр Рэм? Красавец с глазами цвета темного меда слегка смешался:
— Нет, ничего.
— Тогда...
— Погоди ты, — совсем другим голосом вдруг сказал Рэм Теден. — Еще не надоело тебе в официалыци-ну играть, королева ведьмовства? Да, у нас проблемы. Да, мы облечены высокой властью. Но, Дарья... Ты не устала быть вечно сильной?
— Магистр Рэм!..
— Знаешь, чего тебе не хватает? Прогулки по заросшему клевером утреннему лугу, купания в речке, вечернего сидения у костра. И все это — с любимым человеком. Разве ты не хочешь этого? А я... я хочу. Дашка...
— Магистр Рэм, — Дарья старательно выпуталась из сладких чар голоса Рэма Тедена. — Я снова вынуждена напомнить вам, что мои желания, равно как и мечты и надежды, не подведомственны вашему магистерству. Жду материалов по убийствам.
— Дура ты, Дашка, — печально и зло проговорило лицо Рэма Тедена.
— И вы благословенны будьте, магистр, — ровно ответила Дарья и приказала кристаллу прервать связь.
До полуночи оставалось совсем немного времени, и Дарья поняла, что на сон она его уже не потратит. А завтра ведь такое расписание дел... Но Мирта Ишкольц не шла у нее из головы.
— Почему ты это сделала, девочка? — прошептала Дарья Белинская, глядя на матовую поверхность волшебного зеркала. — Почему?
То, что не попало в досье ложи. Венгрия, г. Дебрецен, 5 апреля 2019 года, смерть Мирты Ишкольц
Сегодня утром Мирта проснулась и поняла: что-то произойдет.
Что-то очень важное.
С нею.
Недаром ночью ей приснились стихи.
Мирте часто снились стихи. Они нарушали ее спокойный, почти детский сон, но она все равно просыпалась и записывала их. Некоторые из своих стихов Мирта показывала учительнице литературы, и та говорила, что стихи талантливые, но немного странные для Миртиных лет.
Девочка села в кровати и потянула с тумбочки листок бумаги — с «ночными стихами». Перечитала их.

1 Следующая страница


Признак высшего ведьмовства 2

Приходит знанье слов. Приходит знанье слез. Приходит всех кончин Обугленное знанье. И через толщу снов Спокойно и всерьез Ты шепчешь имена, Как будто заклинанья. С последним днем зимы Приходит боль за тех, Кто не сумел дойти И повернул обратно. И след ручьями смыт, И похоронен снег,
И, всё забыв, опять Восстанет брат на брата. В растрепанных ветвях Начнут мелькать стрижи. И влажная земля Нежна и не одета. Сквозь прежний детский страх, Сквозь лепет взрослой лжи Приходит знанье мук. Приходит знанье света.
— Как я ухитряюсь их сочинять? — удивлялась Мирта. — У нас в семье никто никогда не увлекался поэзией...
Сегодняшняя очередная мысль о семье слегка омрачила прелестный лоб юной поэтессы, и она, натягивая халатик, решила подумать о чем-нибудь более приятном. Например, о вчерашнем дне...
Вчера после школы в парке, куда она пошла, повинуясь волнению, охватывающему ее каждый раз с тех пор, как Шандор Елецки впервые посмотрел на нее, Мирта также в первый раз целовалась «по-взрослому». Целовалась конечно же с Шандором, первым красавцем их класса, парнем с удивительно чистой кожей (не то что его заросшие угрями ровесники), пробивающимися усиками и глазами цвета сахарной жженки. Шандор Елецки был стройный, спортивный и знающий себе цену мальчик. Потому девчонки, поначалу просто осаждавшие его, как туристы знаменитый собор в Эстергоме, волей-неволей прекращали свои попытки завоевать красавца и в отместку принимались изводить его насмешками. Но Шандор Елецки, как видела Мирта, обращал внимание на колкости одноклассниц не больше, чем породистый английский дог — на тявканье бездомных шавок. Шандор и сам был таким — породистым мальчиком из очень приличной семьи. Непонятно только, почему его папа, Освальд Елецки, владелец нескольких антикварных лавок и, по всему, стопроцентный буржуа, дал сыну имя революционного поэта. Впрочем, отчего бы ценителю антиквариата не ценить поэзии Шандора Петефи? Революция — это тоже антиквариат в какой-то мере.
Конечно, вовсе не такие мысли воробушками кружились и чирикали в голове Мирты Ишкольц. Мирте совсем недавно исполнилось пятнадцать — сами понимаете, это уже событие, важнейшее не только в Венгрии, но и на всей земле! И еще: судя по отражению, которое она каждый день видела в зеркале, Мирта была привлекательной девочкой, с отличными, от природы вьющимися белокурыми волосами и ногами, которые можно не прятать под длинную форменную юбку (в их школе носили форму, но многие учащиеся нарушали правила, а школьный совет смотрел на это сквозь пальцы). Мирта, конечно, не рвалась в записные красавицы вроде парочки гордячек Ильмы Сопеч и Мэрион Мюллер, но с момента своего пятнадцатилетия Мирта мечтала о парне, с которым у нее будет Это. И Это будет просто волшебно! Ведь Ильма и Мэрион наверняка уже не девственницы, да и почти все остальные девчонки их класса — тоже. Мирта прекрасно слышала, о чем одноклассницы болтают в спортивной раздевалке или во время перемен: казалось, ничего, кроме секса и подходящих мальчиков, их не волновало. Поэтому Мирте совсем не улыбалось оказаться единственной девственницей в классе. Чтобы на нее пальцем показывали? Ну уж нет!
По правде говоря, Мирта вовсе не так уж и жаждала секса. Фильмы, рассказы подружек и пара преступных походов в интим-магазин, конечно, разжигали воображение, но реальность вполне могла оказаться куда примитивнее. А Мирта не хотела примитивного. Она пыла не только привлекательная, но и умненькая девочка, гордость своей небогатой и честной семьи. И, как умненькая девочка, Мирта знала об оборотной стороне медали плотских удовольствий: СПИДе, изнасилованиях, ранних беременностях и подпольных абортах, которые могут стоить жизни... К тому же Мирта была верующей, католичкой, как и вся ее семья, и долго не могла избавиться от той истины, что целомудрие — самое дорогое сокровище...
Но сейчас ей было пятнадцать, и стояла весна. Слова сами собой складывались в строфы, голова легкомысленно рифмовала «аллилуйя» и «поцелуи», хотелось нежности, поэзии и восторга. Апрель этого года был особенно солнечным, небо превратилось в магическое средоточие голубого, синего и бирюзового цветов, на клумбах распускались ранние тюльпаны, городской парк кутался в зеленую вуаль первой листвы... И дело было вовсе не в сексе, а в любви, в том прекрасном, разлитом в весеннем воздухе ощущении влюбленности, которое пьянило и туманило голову. И хотя у католиков начался предпасхальный пост, мысли Мирты были вовсе не покаянными. Потому что третьего дня она получила на уроке записку:
«Мирта, я бы хотел после школы поговорить с тобой. Буду ждать возле старой котельной, ты знаешь где. Посмотри на меня, если согласна прийти. Шандор».
Тогда Мирте показалось, что эту записку читает имеете с ней весь класс, а ее сердце тут же выпрыгнет из груди прямо на парту, на раскрытый учебник алгебры. Она склонила голову, стиснула во вспотевшем ку-лаке записку и лишь спустя бесконечное количество часов, дней, лет и веков она осмелилась повернуться к парте, за которой сидел Шандор, и посмотреть на него. Шандор ждал ее взгляда, и его глаза цвета сахарной жженки улыбнулись испуганному и недоверчивому взгляду девочки.
... Они встретились возле старой котельной, а потом пошли в кино. Показывали давний русский фильм «Ночной Дозор», который Мирта смотрела раз пятнадцать, но сейчас был важен не фильм, а то, что рядом с нею в темном кинозале сидел красавец-мальчик Шандор Елецки и гладил ее руку, безвольно растекшуюся по пластиковому подлокотнику кресла.
На следующий день Мирта явилась в школу с видом человека, которому доверили хранить страшную тайну. Но записные красавицы Ильма Сопеч и Мэрион Мюллер были слишком заняты собой, чтобы заметить такую, по их мнению, «серую мышку», как Мирта. А девочка словно пребывала в эйфории — ведь Шандор, проводив ее до дома, сказал, что она очень ему нравится и он хотел бы быть с ней. Так и сказал: «Я хочу быть с тобой, Мирта». И от этой фразы что-то сладко обрывалось внизу живота, шумело в ушах, дрожали колени... И вчера Мирта и Шандор гуляли в парке, выбирали самые укромные тропинки, а потом долго целовались возле фонтана, еще не расчищенного от прошлогодней мокрой листвы... Мирте было немножко стыдно от таких поцелуев, она чувствовала себя дурочкой оттого, что во время поцелуя думает, как бы Шандор не оцарапал язык о ее зубы... Прощаясь с ним на пороге своей квартиры, она мысленно дала себе зарок, что завтра все у них будет еще лучше. Еще интереснее и... Мирта даже не задумывалась, нравится ли она Шандору всерьез и нравится ли Шандор ей. Была весна, а по весне положены всякие безумства, маленькие чудачества крови и плоти взрослеющих людей...
И вот оно наступило, благословенное завтра!
— Мирта, — озабоченно глянула на нее за завтраком мама. — Что с тобой?
Мирта в это время думала о глазах Шандора Елецки, и мамин вопрос был совершенно неуместен.
— Ничего, — ответила Мирта, чуть не подавившись кукурузными хлопьями с апельсиновым соком. — Все нормально.
— Тогда откуда этот румянец? — улыбнулась было мама, но тут вмешался младший братец Мирты Словен и все испортил.
— У тебя вся рожа красная! — заявил он сестричке.
— На себя посмотри! — огрызнулась Мирта. Она терпеть не могла младшего брата — с тех пор как тот накормил какой-то дрянью ее хомячка и зверек издох после продолжительных мучений. — У тебя вообще вместо рожи задница!
Мирта, когда хотела, могла быть очень грубой девочкой. В такие минуты она не ощущала в себе ни поэзии, ни романтики и уж тем более не желала быть гордостью семьи. Семья! Разве этот ад называется семья?!
— Дети! — всплеснула руками мама Ишкольц. —
Как не стыдно!
— Он первый начал, — традиционно заявила Мирта. Словен свел глаза в узкие злые щелочки:
— Сама дура! И воровка! Когда ты сперла мою коллекцию бейсбольных карточек? — прошипел он. — Ведь признавайся, ты их сперла? Я их третий день ищу, найти не могу!
— Совсем дурак? — хмыкнула Мирта. — Нужны мне твои сокровища, как же. Сам запихнул куда-нибудь, все знают, что у тебя в комнате — большая городская свалка.
... В действительности же драгоценная коллекция братика была старательно изрезана ножницами Мирты на мелкие кусочки и отправлена в унитаз. Мирта сделала это с чувством глубокого удовлетворения: во-первых, одиннадцатилетний сопляк должен знать свое место и не препираться со старшей сестрой, а во-вторых, она терпеть не могла бейсбол и все эти дурацкие трансляции бейсбольных матчей по спортивному каналу...
— Не нужны мне твои карточки, — твердо повторила Мирта, и даже румянец на ее щеках поблек. Еще бы — ведь приятные мысли о Шандоре Елецки сменились повседневными размышлениями над тем, как прикончить братца и при этом избавиться от трупа. — Не нужны. Заткнись!
— Нужны, я знаю, — с убеждением натурального параноика заявил Словен. — Они стоят бешеных бабок по школьному курсу, одна карточка — двадцать форинтов.
— Ну и что?
— А то, что ты их загнала бы кому надо и купила бы себе всякие мазилки для своей рожи, как все вы, девки, делаете! Чтобы вас трахали большие пацаны! — выдал Словен. И добавил, словно поясняя маме: — Из старших классов.
— Мама! — возмущенно взвилась Мирта. И румянец снова залил ее щеки. — Скажи ему, чтоб он заткнулся, иначе... Иначе я расскажу и тебе, и учительнице Ванбладт, что Словен говорил про нее на прошлой неделе!
— Только попробуй, шлюха! — заорал в ответ Словен.
— Как ты меня назвал?! — заорала в ответ Мирта.
— Дети, что вы такое говорите? — ахнула мама Ишкольц. Она была тихой, замороченной домашним хозяйством матерью-одиночкой, поэтому реальной властью над своими чадами, родившимися, кстати, от разных отцов, не обладала. Более того, Роксана Ишкольц, любя своих детей беззаветно и преданно, при этом побаивалась их, словно ее дети могли в любой момент превратиться в динамитные патроны. — Словен, не смей никогда больше называть сестру плохими словами. Это грешно. И запомни, что никому не нужна твоя коллекция, уж поверь мне. И Мирта на нее не будет посягать — правда, Мирта? Кстати, а что там с учительницей Ванбладт?
— Только попробуй, скажи, шлюха! — У Словена глаза были как у бешеной собаки. А следы взбитых сливок на губах — ну просто натуральная пена. — Я тебе морду разобью! И все твои тетрадки со стихами порву на клочки!
— Словен!!! — это мама.
— Ах так! И расскажу! — это Мирта, чье солнечное настроение ушло безвозвратно и осталась лишь глухая ненависть к младшему братцу. И зачем только мать родила его, да еще и неизвестно, от какого мужика! А еще говорит, что верующая, как будто верующие не знают: блуд — смертный грех. И они, дети без отцов, — дети греха. — Мама, он сказал ребятам из своего класса, что учительница Ванбладт берет у него и рот. Потому, мол, оставляет его после уроков на дополнительные занятия, чтобы заниматься оральным сексом.
— Словен!!! — закричала мама, прижав ладони к щекам. На лбу у матери проступили белые пятна — как всегда, когда мама сильно нервничала. — Как ты смеешь такое говорить про учительницу! Или... погоди... Это правда?! Мальчик мой, тебя совращает эта женщина?!
Словен густо покраснел и только молча яростно смотрел на сестру.
— Мама, не верь ему! — заявила Мирта. — Он выдумывает. Будет учительница Ванбладт брать у него в рот, как же! Он просто не хочет ходить на дополнительные занятия. И к тому же он не хочет, чтоб мальчишки из класса дразнили его...
— Заткнись!!! — Словен швырнул в Мирту коробку с кукурузными хлопьями. — Сука, сука поганая!
— Словен, не выражайся, это грешно! — У мамы в глазах стояли слезы. — Почему ты не сказал мне, что тебя дразнят, я бы пришла в школу, поговорила с твоим педагогом...
— Потому что его дразнят, знаешь, мама, как?! — В Мирте клокотала злая, ненавидящая энергия. — «Самый маленький пенис», вот как! Вот он и придумывает, что у него сосет взрослая женщина! Ай, мама, убери его, он меня убьет!!!
Утренний завтрак, с невинной маминой фразы превратившийся в отвратительный скандал, достиг точки кипения. Словен с кулаками накинулся на Мирту. Та по праву старшинства принялась отвешивать ему солидные оплеухи и подзатыльники.
— Дети, да уймитесь же! — плакала мать. — Как вы можете! Вы должны любить друг друга! Подумайте о грехе и воздаянии... Мы ведь в прошлое воскресенье ходили на мессу, и преподобный отец Марк говорил...
О чем говорил в прошлое воскресенье преподобный отец Марк, осталось неизвестным. Потому что в данный момент на сцене семейной драмы появилось еще одно лицо — бабушка Антония, мамина мама. Бабушка была еще крепкой и нестарой и умела укрощать обоих отпрысков своей непутевой дочери. У бабушки в руках, как всегда, имелись два предмета укрощения: трость с крепким костяным набалдашником и тяжелая семейная Библия. Это от бабушки Мирта знала, что они с братом — чада греха. Бабушка, кстати, всегда их так называла. Вот и теперь...
— Чада греха! — загремела бабушка Антония своим совсем нестарым голосом. — А ну уймитесь! Иначе моя трость сделает не одну прогулку по вашим спинам! Мирта, это и тебя касается. Если ты стала девушкой, это еще не значит, что я прекращу тебя пороть. Словен, дрянной мальчишка!
Дети смолкли и уставились в свои тарелки полными ненависти взглядами. Если бы их взгляды могли воспламенять, кукурузные хлопья в момент превратились бы в пепел.
— Матушка, — Роксана Ишкольц и сама побаивалась своей матери и всегда чувствовала себя перед нею виноватой — за то, что не смогла достойно устроить свою судьбу, за то, что родила вне брака. — Простите, что побеспокоили вас. Дети опять...
— Сквернословили? Повздорили? Словен, посмотри на меня, не прячь глаза, бессовестный мальчишка! Что ты такое наговорил матери и сестре?
— Он назвал меня сукой и шлюхой, — расплакалась Мирта. Ей стало горько и обидно. Снова все вокруг было серым безрадостным и наполненным глухой ненавистью к родственничкам, которых зачем-то послал ей Бог. Почему Бог вообще так поступает? По-чему Он вынуждает жить под одной крышей людей, которые не любят и никогда не любили друг друга? Ведь даже мама не любит их — Мирта как-то слышала ее разговор с бабушкой об интернате, — не говоря уже о самой бабушке. Бабушка считает Мирту и Словена ублюдками и выродками. Правда, когда Мирта приносит только отличные оценки (а случается это часто, потому что Мирта хочет быть гордостью семьи и в дальнейшем попасть не в интернат, а получить хорошее образование), бабушка бурчит что-то вроде похвалы и с важным видом дает денег, которых не хватает даже на мороженое.
— Словен, ты знаешь, как я наказываю за плохие слова? — начала допрос бабушка, угрожающе покачивая тростью.
— Матушка, не надо, — взмолилась Роксана Иш-кольц. — Ему ведь сейчас в школу! Будут потом спрашивать, откуда синяки.
— Ничего, — сказала бабушка. — Соврет, что упал с лестницы. Словен...
— Я больше не буду, — торопливо пробормотал мальчик. В его глазах теперь ненависть мешалась с животным ужасом.
— Словен, — повторила бабушка Антония. — Выйди из-за стола.
— Матушка, он опоздает в школу... — пыталась еще вступиться за сына мать.
— Ничего. Успеет. Словен, наклонись. Или ты хочешь, чтобы я отколотила тебя по рукам?
Мирта, дрожа, смотрела на экзекуцию. По ее спине бабушкина трость не прохаживалась последние три года, но она очень хорошо помнила, каково это. И сейчас ей было жалко брата, сейчас она корила себя за то, что наябедничала... Но тут же вторая, внутренняя
Мирта, которая была позлобнее внешней, сказала: «Он получает, что заслужил. Никто не имеет права называть тебя сукой и шлюхой безнаказанно. Он сам виноват».
Словен получил причитающиеся ему колотушки и чуть не бегом кинулся в свою комнату.
— Не вздумай опоздать в школу! — напутствовала его вслед бабушка. — Иначе еще всыплю.
Тут ее взор обратился на Мирту. Та тихо поднялась из-за стола.
— А ты, красавица, — сказала Мирте бабушка, — не думай, что раз я тебя не порю, то, значит, и не за что. Подойди ко мне.
Мирта повиновалась.
— Посмотри в глаза. Мирта повиновалась.
Бабушка оценивающе посверлила ее взглядом.
— Косметики нет, это хорошо, — сказала бабушка. — И не смей краситься до самого выпускного бала. Девушку украшает скромность и целомудрие. И если вдруг ты начнешь встречаться с мальчиком...
Мирта похолодела. Ей показалось, что собственные глаза, лицо, руки — все, чего касался Шандор, сейчас окрасится в какой-нибудь ядовитый цвет вроде фальшивых денег и выдаст ее. Но ничего не произошло. Бабушка почти не больно подергала Мирту за ухо и напутствовала:
— Хорошая учеба и никаких мальчиков! Вот для тебя закон! Ступай в школу.
... Когда младшие отпрыски семейства Ишкольц ушли в школу, мать сказала бабушке:
— Матушка, прошу тебя, не будь с ними так строга...
— Я выколачиваю из них твои грехи, дочь, — ответила бабушка Антония. — Они ублюдки. Они дети греха. Их надо воспитывать денно и нощно, чтобы из них получились достойные люди. Следи за Миртой. У нее опасный возраст. Я не уследила за тобой, и в шестнадцать лет ты оказалась беременной. Пришлось брать грех на душу — вести тебя на аборт...
— Мама, не надо об этом!
— Надо. Если ты хочешь, чтобы, в отличие от тебя, твои выродки стали достойными людьми... Подай мне завтрак, что стоишь?
Роксана Ишкольц подавала матери завтрак и старалась унять злые, непокорные слезы. Мать была права. Как всегда. И дети нуждаются в суровом воспитании.
... Мирта и Словен всегда ходили в школу разными путями. А сегодня этот маневр приобрел еще и статус демонстративной ненависти — брат не мог простить сестре своего унижения, а сестра брату — самого его существования. Потому Словен потопал через блошиный рынок, где продавалась всякая чепуха, понятная и любимая разве только мальчишками окрестных кварталов. А Мирта зашагала сквозь небольшую рощу, которая выросла на месте старых-престарых железнодорожных путей. Мирте всегда нравилось идти по заросшей травой и простенькими цветами узкоколейке, не опасаясь, что появится поезд, и мечтать о том, как однажды она вырастет и навсегда уедет от своей нелюбимой семьи. И из этого города. Она способная, она поступит в столичный университет, а там начнется иная жизнь, в которой не будет проклятого братца, ненавистной бабки с ее тростью!
Вот только Шандор... Жаль будет расставаться с Шандором. Хотя почему расставаться? Теперь до окончания школы они будут гулять вместе, а потом — вместе же и поедут в Будапешт навстречу новому прекрасному будущему...
Мирта выкинула из головы мечты — размечтавшись, можно и впрямь опоздать в школу, заработать «желтое замечание» и нарваться на неприятности. И быстрее зашагала по трухлявым шпалам, уже высушенным горячечным апрельским солнцем... И тут она отчетливо услышала за спиной рев приближающегося поезда.
Она обернулась, леденея от страха. Здесь не могло быть никаких поездов!..
... Никакого и не было. Только метелки прошлогодних бессмертников да опушенные белыми свечками ветви верб покачивались от теплого весеннего ветра.
Мирта помотала головой, но страх не отпускал. Рев несуществующего поезда все еще стоял в ушах, заставляя тело трепетать от ужаса. Мирта припустила бегом из этой рощи и поклялась себе, что отныне шагу сюда не ступит. Хотя не знала почему.
А про настроение и говорить нечего. Мирта не опоздала в школу, но явилась туда с таким похоронным видом, что никому на глаза не хотела показываться. Но разве это получится? На первом же уроке Шандор прислал ей записку:
«Что случилось? Гусь прошел по твоей могиле? Улыбнись, Мирта! Я скучаю по твоей улыбке».
И пририсовал улыбающееся сердечко, пронзенное стрел ой.
Мирта даже не повернулась в его сторону. С ней творилось что-то странное. Рев несуществующего поезда никуда не делся, он бился внутри черепа и заставлял глаза слезиться, а все тело — противно ныть и болеть как при высокой температуре. Мирта не услышала, как началась перемена, как одноклассники вылетели резвиться в школьный сад и в комнате осталась лишь она и Шандор. Мирта не заметила, как к ее парте подошел Шандор, и очнулась, лишь когда он робко коснулся ее плеча. Она подняла голову и посмотрела на него.
— Что с тобой? — испуганно спросил Шандор. Девочка не отвечала; она была бледна меловой бледностью, тяжело дышала, а в расширенных ее глазах буйствовал неудержимый ужас.
Мирта молчала, глядя сквозь мальчика, а рука ее, держащая карандаш, вывела в тетради:
«Мне очень плохо».
Но Шандор не прочел этой надписи. Он не смотрел на тетрадь, он смотрел в глаза Мирты, потому что за свою не слишком длинную жизнь мальчику еще не приходилось видеть столь страшных и несчастных глаз.
— Ты заболела? Мирта, что у тебя болит? — Шандор говорил это и не мог оторвать взгляда от налитых болью глаз девочки. — Давай я отведу тебя к школьному врачу. И опять он не заметил, как ее безвольно лежавшая на парте рука ожила и вывела в тетради новую запись:
«Я не хочу так больше жить».
Лицо Мирты искривилось, из глаз полились слезы. Плакала она беззвучно и как-то автоматически. Шандор отшатнулся. Ему показалось, что у девочки припадок.
— Погоди! — воскликнул он. — Я сюда сейчас врача приведу!
Шандор убежал за врачом. Мирта сидела в пустом классе и выводила в тетради строчку за строчкой, глядя, однако, не в тетрадь, а в пустоту, где ревел и плевался искрами из-под колес страшный, черный поезд со стеклами вагонов, заляпанными кровью, с колесами, острыми, словно кинжалы, с кабиной машиниста, где скалился скелет в форменной фуражке:
«Не хочу так, не хочу так, не хочу так. Почему? Почему? Почему? »
И тут в видение Мирты добавилось персонажей. Теперь рядом со скелетом-машинистом стоял Словен. Он был избит, его лицо опухло от синяков, а из груди, там. где сердце, торчала бабушкина трость. Словен больше не ругался, он молча плакал и с упреком смотрел на Мирту. Чувство безумной нерассуждающей пины перед братом хлынуло в душу девочки и затопили ее. У Мирты тряслись руки, но она продолжала писать, глядя внутрь своего видения:
«Я виновата перед Словеном. Его били за меня. Не хочу. Не хочу. Не хочу. Виновата. Виновата. Прости, Словен. Прости. Я искуплю».
Словен-видение кивнул ей мертвой головой, словно одобряя написанное. Поезд пронесся мимо. Рев в ушах стих мгновенно, и наступившая тишина показалась чем-то ужасным вроде конца света. Мирта всхлипнула, автоматически захлопнула тетрадку и потеряла сознание.
Очнулась она в кабинете школьного врача, на кушетке. Сначала ей показалось, что она совсем не чувствует собственного тела — до того оно было расслабленным и вялым. Над Миртой склонились двое людей в медицинских халатах: один — школьный врач, а Другой, точнее другая — красивая молодая девушка, совсем незнакомая. Девушка держала в руке пустой Шприц — видимо, его содержимое она только что ввела в правую руку Мирты, потому что руку начало покалывать.
— Я подозреваю невралгический припадок, — сказал школьный доктор девушке. — Потому и вызвал вас. Случай серьезный.
— Нет, — отозвалась девушка и пощупала пульс на шее у Мирты. — Это не припадок. Осложненная подростковая цефалгия, скорее всего. У них, особенно у девочек этого возраста, часто случаются подобные приступы сильнейшей головной боли. Мирта, тебя ведь зовут Мирта, верно? Ты слышишь меня? Можешь говорить?
— Да, — сказала Мирта. Она начала ощущать собственное тело.
— Что с тобой было? Расскажи.
— Голова... Болела.
— А тошнило? — Нет.
— Ты чего-то испугалась, Мирта? — продолжала спрашивать девушка. — Переволновалась, может быть?
Мирта на миг увидела черный поезд.
— Да... Я переволновалась, — с трудом произнесла она.
— Ты много занимаешься? Ты волнуешься из-за уроков? — Девушка не отставала от Мирты. Но ее красивое лицо, в отличие от сердечных вопросов, было профессионально безучастным.
— Да, — ответила Мирта.
— Полагаю, — сказала девушка, обращаясь к школьному врачу, — что у нее развивается психогенная цефалгия. Постоянное нервное напряжение, школьные нагрузки. Возможно, скрытая депрессия. Из-за оценок. Да и вообще они в этом возрасте все эмоционально неустойчивые. Я бы рекомендовала девочке пройти курс у школьного психолога. А вы понаблю-дайте за ней и выпишите направление на рентгенокомпьютерную томограмму в клинику.
— Хорошо, — покорно кивнул головой школьный доктор, как будто девушка был а бог весть каким медицинским светилом. А та опять обращалась к Мирте:
— Ну что, детка, ты можешь встать?
Мирта честно попробовала. И тут же в голове разразилась такая канонада, что она вскрикнула от боли.
— Ясно. Полежи еще немного. Я сделаю тебе еще один укол. Успокаивающий и обезболивающий. А вы, доктор, пожалуйста, проследите, чтобы на сегодня девочку освободили от занятий и отправили домой. Думаю, уже завтра она будет в норме, но пока ей лучше отдохнуть дома.
Школьный врач согласился. Девушка сделала Мирте еще один укол — теперь в вену левой руки. Улыбнулась:
— Полежи пока. А потом тебя проводят домой.
— Хорошо. — Мирта закрыла глаза, стараясь не обращать внимания на неприятное покалывание в обеих руках.
Школьный врач отправился провожать девушку со «скорой помощи», а Мирта все еще лежала на кушетке. В голове у нее крутились какие-то обрывки фраз, мусор из сновидений, грез, несбывшихся желаний... Главное, что среди всего этого не было черного поезда, который ужасал, лишал воли и высасывал остатки добрых чувств из сердца. Мирте представлялось, что ома, как герой из любимого ею фильма Джармуша «Мертвец» в последних кадрах, лежит, смертельно раненная и в то же время умиротворенная, в лодке, а лодка плывет по медленной реке. И можно видеть, пока еще можно видеть, небо, облака, далекие бере-га... И засыпать, понимая, что сон плавно перейдет в смерть...
Мирта заставила себя встряхнуться. Она еще не собирается умирать! Да, она отвратно себя чувствует (что-то инъекции девушки-доктора никак не действуют), но это не значит, что сегодня же она и умрет. Глупости какие! У нее столько жизни впереди, столько всего светлого!
Эта мысль придала девочке сил. Мирта села на кушетке, проморгалась. Голова кружилась, и тупо ныли виски, но тело слушалось свою хозяйку. Тут в кабинет вошел школьный доктор.
— О, похоже, ты уже приходишь в норму, — сказал он Мирте.
— Да...
— Вот, возьми. — Врач протянул девочке два плотных, вчетверо сложенных листа бумаги. — Это тебе освобождение от занятий на сегодня и еще (постарайся не потерять!) направление на компьютерное диагностирование в городскую клинику. Тебе обязательно нужно обследоваться. Поняла?
— Да. Спасибо, доктор Малкош.
— А теперь ступай домой. Около дверей моего кабинета топчется некий юноша. Похоже, он горит желанием проводить тебя.
Доктор Малкош постарался, чтобы в его словах девочка уловила юмор и развеселилась, но Мирта, вставая, только безучастно сказала:
— Спасибо. Можно, я пойду?
— Да, конечно, — кивнул школьный врач. А когда девочка вышла, у него мелькнула глупая мысль, что больше он ее в школе не увидит.
... Мирту действительно ждал Шандор. Он решил прогулять занятия ради того, чтобы сопроводить до-мой столь внезапно заболевшую подружку. Он даже собрал сумку с Миртиными тетрадями и учебниками, а Мирта прошла мимо него, даже и не заметив.
— Мирта! — окликнул ее Шандор. Она обернулась. Остановилась.
— Я жду тебя, — сказал мальчик. — Я провожу тебя, ладно? Ты сейчас как, ничего?
— Ничего, — эхом отозвалась Мирта.
Шандор взял ее за руку, девочка покорно пошла за ним.
— Ты выздоровеешь, — утешал ее Шандор. — Пойдем послезавтра в клуб, потанцуем?
— Да, — рассеянно кивнула Мирта.
... Они вышли из школы, прошагали два квартала до дома Мирты по прямой дороге, а потом, когда дом Мирты уже был виден, девочка сказала:
— Спасибо тебе, Шандор. Ты иди, ладно? Я не хочу, чтобы мои видели, как ты меня провожаешь. У меня такая бабушка...
— Ладно, я понял, — улыбнулся Шандор. — А можно тебя поцеловать? Хотя бы в щечку, чтобы ты побыстрей выздоравливала.
— Да, — улыбнулась Мирта.
Они поцеловались. Мирта стояла и смотрела, как Шандор уходит. Она даже не обратила внимания на то, что мальчик забыл отдать ей ее школьную сумку. Девочка дождалась, когда ее друг скроется из виду, и решительно повернула в сторону заброшенной железной дороги.
Она не хотела туда идти!
Ноги понесли сами.
А голова... Она так страшно разболелась, что ничем нельзя было унять эту боль. Но даже не это путало Мирту и гнало ее в глушь, к ржавым рельсам и нави-савшим над ними ветвям плакучих ив. Девочку изводил голос — внутри нее, безжизненный, холодный, осуждающий и обличающий.
«Ты должна это сделать, Мирта, — говорил голос. Не грозно, а спокойно и обыденно. — Ты сама прекрасно это понимаешь».
— Почему? — едва слышно шептала девочка и продиралась сквозь кусты, еще не распустившегося шиповника.
«Потому что ты грешница, — пояснял голос. — Ты ведь лгунья, Мирта. Ты лжешь матери и бабушке, очень часто лжешь. И своему брату ты тоже лжешь, разве не так? А еще ты воровка, Мирта. Ты украла у своего брата дорогую ему вещь — его коллекцию. Воровство — большой грех, Мирта, и ты это знаешь. Но это еще не все, Мирта. Разве ты не помнишь того, что Бог заповедал людям? Чтобы они любили ближних своих. Как самих себя. А ты не любишь своего брата. Ты очень часто делала ему зло. Обижала его. А ведь он еще маленький. Ты могла бы быть добрее, Мирта! »
— Он тоже злой! — вскрикивала Мирта. — Тоже обижал меня, а ведь я старше!
«Ты должна была терпеть. Ты должна была показывать пример. Словен еще маленький мальчик, и если бы он научился добру у своей сестры... »
Голос превратил Мирту в объятое невероятным страхом и чувством вины существо.
— Я все исправлю, — залепетала Мирта. Ноги ее подкашивались. — Я буду доброй со всеми, и со Словеном тоже. Я подарю ему новую коллекцию карточек. Я больше не буду врать...
«Поздно, Мирта, поздно», — холодно отвечал голос.
— Почему?!
«Он скоро будет здесь. Он надвигается. И тебе суждено принять этот удар, потому что ты сильно прогневила Бога».
— Нет! Я не хочу умирать! — закричала Мирта. — Простите меня, я еще ребенок, я вырасту и буду другой!
«Прошением делу не поможешь. Нужно искупление. Ты-должна искупить. И ты искупишь».
— Я не хочу!!! — закричала Мирта...
И вдруг увидела, что она стоит на рельсах старой дороги. Только сейчас эти рельсы были другие — не прежние, ржавые и засыпанные мусором. Они сверкали в лучах весеннего солнца ледяным блеском новой стали, а вокруг них разливалось пронзительное голубое сияние. И еще эти рельсы гудели. Негромко и угрожающе.
— Я не хочу, — повторила Мирта беззвучно. — Не
надо. Пожалуйста.
И тут девочка услышала рев надвигающегося сзади поезда.
Она обернулась.
Поезд — черный и сверкающий — стремительно надвигался на нее.

Предыдущая страница 2 Следующая страница


3 Надежда Первухина

— Беги, Мирта! — крикнула она сама себе.
Но ноги не слушались, ноги предали ее. А голос сказал:
«Прими это, Мирта. Так будет лучше».
— Для меня?! — вскричала Мирта...
Но она не успела получить ответа на свой вопрос.
А потом сине-стальные рельсы снова стали ржавыми. Над заброшенной железной дорогой нависла не нарушаемая ничем тишина. Ярко-желтая апрельская бабочка смело села на остывающий лоб неподвижно лежащей на полусгнивших шпалах девочки.

Глава вторая
EXTRA MUROS...2

Рождение ребенка по традиции считается радостным событием.
Но только не такого ребенка.
Или правильнее сказать — детей?
... Однако начать надо не с того. Потому что, родись подобное несчастное чадо в другой семье, в другом месте, в других условиях, да и при других обстоятельствах, все сложилось бы иначе. Но речь сейчас пойдет о тех, кто для жизни своей и своих близких избрал такие условия, о которых нормальным людям лучше бы и не слыхать, чтоб потом от кошмарных снов не просыпаться...
В те былинно-легендарные времена, когда князь Владимир крестил Русь, тех, кто противился новой вере и держался за капища древних богов, было больше, чем предполагают историки. А самое интересное то, что и пресловутых древних богов славянских было больше, чем тот скудный пантеон, что известен дотошным историкам, этологам и специалистам по древним мифам. Потому что велика, пространна и глухоманна была российская земля, и в непролазных ее чащобах таились такие культы и такие кумирни, о которых и по сей день достоверных сведений нет. Но то, что сведений нет, вовсе не означает, что нет и того самого культа...
В мрачной тайге много веков спустя после Крещения Руси стояло и даже процветало капище кровожадного бога Мукузы, покровителя охотников, душегубов да вольных лихих людей. Со временем бог Мукуза цивилизовался и стал покровительствовать только охоте, рыболовству и собирательству всякого гриба и ягоды, но уж никак не мирволил душегубству и поеданию соплеменников. Возможно, так бога Мукузу стали трактовать сами его адепты, проникшись мыслью о том, что душегубство им не к лицу, да и экономически невыгодно. Постепенно вокруг капища вначале возникло поселение, а со временем и деревня — из тех же лихих людей, что решили осесть и зажить в страшной тайге своим умом и хозяйством, не побоявшись подступавшей к самому порогу глуши и дикости. И надо сказать, бог Мукуза — а его представляли в виде идола с четырьмя лицами и глазами из чистого золота, а также зубами, которые следовало орошать жертвенной кровью, — помог первопоселенцам. Не разгневался на людей за то, что те без жалости корчевали вековые сосны, строили избы и расчищали себе место для вольного житья и посевов...
Однако даже до такой глухомани ухитрялись иногда добираться первые православные клирики с христианской миссией. Миссионеров деревня принимала охотно, потому что тут же и приносила их в жертву кровавому Мукузе, пополняя тем сонм безымянных христианских мучеников. Так проходили годы и десятилетия, не меняя ничего в укладе языческого бытия.
Но однажды покой поклонников Мукузы был основательно нарушен. Да так основательно, что они испугались — уж не ослабел ли их четырехлицый бог, раз допустил подобное непотребство? А дело было вот в чем.
На сей раз пришли и поселились невдалеке от хозяев этих мест люди, которые не слабым, всепрощаю-щим христианам и даже не рыщущим по тайге опричникам очередного далекого российского государя были чета. Новые поселенцы звали себя огнелюдами, поклонников Мукузы не тронули, но и дали понять, что ежели Мукузовы адепты не станут вести себя в отношении новых поселенцев мирно и дружественно, то от гнева странных огнелюдов четырехлицый зубастый бог Мукуза не спасет. Община огнелюдов насчитывала сотни полторы человек (в три раза меньше, чем у поклонников Мукузы), да к тому же баб там было гораздо больше, чем мужиков, но тронуть загадочных пришельцев местные не осмелились. В конце концов, тайга — она всем мать. Для всех найдет и место, и силу, и богатство. И для всякого идола можно тут будет выстроить кумирню.
Однако «мукузины чада» все же любопытствовали, какую веру и какого бога исповедовали пришельцы, именующие себя огнелюдами. Для того чтобы сойтись поближе, «мукузины чада» вежливо пригласили главных огнелюдов к себе в деревню — гостевать и веселиться на празднике в честь летнего солнцеворота. Огне-люды приглашение приняли, и тут выяснилось, что верховодит у них и всею властью заправляет баба, а не мужик, как то заведено у всех приличных народов. Звали ту бабу тоже не по-людски, а так, как принято у всяких дальних южных народов — Фарида. Фарида и три подчиненные ей породистого вида девицы не поскупились на дары и подношения старейшинам «му-кузиных чад», не отказались вкусить праздничных брашен и ястий и внимательно слушали рассказы старожилов о былых глухоманных временах, о том, как отступала черная тайга под натиском топоров поклонников бога Мукузы... Но сама Фарида, да и ее девы были немногословны, на вопросы отвечали скупо, не-охотно, что, впрочем, «мукузиным» старейшинам даже пришлось по душе, ибо сугубо непотребна та баба либо девица, что позволяет себе многоречие. А еще была в Фариде воистину нечеловеческая величавость, такая, что всякому любопытному уста замкнет... Прекрасна ликом и станом была Фарида, только глаза ее смотрели не так, как глаза простых земных женщин. Словно из серебра или текучей ртути были ее глаза, как показалось то отведавшим браги старейшинам, и подумали они даже, что во главе общины огнелюдов стоит не просто баба, а воплощенная богиня...
Так толком ничего и не узнали «мукузины чада» о вере их соседей. Но с годами, особенно после того как многие мужчины взяли себе жен из огнелюдовских девиц, некоторое знание пришло. И было то знание странным и тайным.
Непосвященные могли подумать, что огнелюды поклонялись Огню. Отчасти это было правдой, но огнелюды были иными, чем все прочие огнепоклонники (коих, к слову сказать, на Руси к тому времени осталось мало). Огнелюды признавали и почитали единого и истинного Бога Творца, почти как иудеи, магометане и даже христиане. Только, учили огнелюды, у Бога не было никакого Сына, а была Дочь, воистину рожденная Им до начала всех времен, и именно на Дочери почил Дух Бога Творца. С помощью Дочери, которая была к тому же Огнем истинным, созидающим, Творец создал мир и все, что в мире. Но когда Дело дошло до сотворения человека, Дочь воспротивилась Отцу. Он творил людей по Своему образу и подобию, взяв для основы прах земной, и это не устраивало Огневдохновенную Дочь. В качестве протеста Дочь тоже сотворила существ — по своему образу и подобию. Отец для создания человека взял прах зем-ной, Дочь же, поскольку сама была Огнем, взяла чистый огонь для создания своих существ, и плотью их стало пламя. Существа эти, по виду схожие с людьми, но по сути представляющие из себя чистое пламя, были наречены пламенгами (или фламенгами), а также огнелюдами. И если первый человек был поселен в Эдеме, то пламенги вынуждены были заселять самые скудные и неприютные места земли. Потому что Отец разгневался на Дочь за такое самоуправство и изгнал ее с небес к демонам преисподней... Но Дочь вышла из преисподней и поселилась в самых отдаленных землях вместе с созданными ею пламенгами — там, куда, как учили огнелюды, не смотрел глаз Бога.
Пламенги, или огнелюды, в первоначальном своем состоянии представляли из себя чистый, все поглощающий и все созидающий огонь. Но они также могли и принимать человеческий облик, становиться «людьми из праха земного», хотя разум их при этом все же оставался неизмеримо выше и значительнее, чем разум homo sapiens.
Принимая человеческий облик, пламенги как творения Дочери, а значит, как производные вселенского женского начала становились прекрасными девами, чьи глаза завораживали и манили к себе серебряно-ртутным блеском. Девы-пламенги хранили и в точности исполняли заповедь той, что их сотворила: заключать плотские союзы с мужчинами человеческого племени, дабы рождавшееся от таких союзов потомство обладало хотя бы частично способностью стать пламенем и производить очищающий Огонь, а еще дабы созданное из персти творение Бога Отца было таким образом усовершенствовано. И кто знает, не стали ли греховные связи между сынами человеческими и зага-дочными «дочерьми пламени» настоящей причиной Великого потопа?
Потоп не погубил пламенг. Они продолжали распространяться по не обжитой еще земле, вливались в дикие племена и смешивали со своим невещественным пламенем человеческую кровь и семя... Прошли века и века, создавая, разрушая и вновь создавая цивилизации. И во всякой цивилизации, во всяком этносе, если присмотреться внимательнее, имелась тоненькая линия нечеловеческого бытия с огненным лицом. Многие поколения пламенг вступали в связь с людьми, и в этих поколениях сила изначального Огня постепенно угасала, хотя знание о нем и вера в него оставались неизменными. Но были и такие девы Небесной Дочери, что соблюдали чистоту своего вида, не имели плотских сношений с людьми и потому не растратили изначальной силы своего пламени. Оттого же оставались они неизменными, не подверженными никаким социальным и природным катаклизмам и, в отличие от своих частично очеловечившихся сестер, были бессмертными и чрезвычайно могущественными. Со временем этих бессмертных пламенг их менее совершенные соплеменницы стали почитать как божества — наравне с Божьей Дочерью. Сами же полу-люди-полупламенги обладали способностями не только к тому, чтобы воспроизводить особое, свое пламя и испепелять даже то, что в принципе гореть не может, но также неподвластны были огню обычному. Правда, от поколения к поколению способности эти слабели — человеческая персть земная вытесняла понемногу нечеловеческий и неземной пламень.
Разумеется, на протяжении всей своей истории, проходящей параллельно с историей человеческой Цивилизации, пламенги и их сообщества существова-ли скрытно, не привлекая к себе малейшего внимания. Те же люди, которые попадали к пламенгам, поневоле принимали обет молчания, потому что никто не поверил бы их разговорам о существах, состоящих из невещественного пламени. А если б таким разговорам и поверили — к примеру, во времена повсеместной охоты на ведьм, — добром бы это не кончилось. Не только для пламенг, но и для человечества вообще... Общины пламенг были рассеяны во многих странах, но жизнь в таких общинах протекала скромно и незаметно. И чем больше цивилизация опутывала своими золотыми нитями человечество, тем стремительнее отступали от цивилизации и скрывались в не познанной еще человеком глуши пламенги, они же огнелюды. Была еще одна причина, по которой пламенги предпочитали не афишировать свое существование. С точки зрения любой из признанных религиозных концепций такие существа были не чем иным, как носителями зла, выходцами из преисподней, демонами и исчадиями ада. Вступать же в теологическую дискуссию пламенги не стремились, справедливо опасаясь, что в горячке подобной дискуссии могут в буквальном смысле слова испепелить своих оппонентов... К тому же пламенги хранили свою веру, и вера их — в Дочь-Творца — была тверда и непоколебима.
Но как ни таись, а растущие государства и конфессии неизбежно вторгались в полупартизанское существование огнелюдов. К тому же нечеловеческое пламя все сильнее размывалось человеческой кровью, способности слабели, а страх — спутник всякого, кто таится, — становился сильнее. И постепенно общины огнелюдов практически исчезли из обеих Америк, Азии и Западной Европы, по преимуществу сосредо-точившись в малоизученных частях Африки и Австралии...
Однако же случилось, что ко времени разделения Русской и Римской Церквей в местах суровой русской тайги, где доселе радовались вольному житию только поклонники бога Мукузы, появились огнелюды и создали свою обшину.
Начальница их общины Фарида безо всякого труда выучила местный язык, да и остальным огнелюдам удалось это легко. Молодые мужики из «мукузиных чад» скоро пленились огнелюдскими красавицами-девами, и с согласия старейшин стали меж поклонниками Мукузы и почитательницами Дочери-Творца заключаться браки. От тех браков нарождались дети, способные в горсти вскипятить воду, а глазами светить в ночной тьме так, будто то были не глаза, а две спустившихся с небес звезды... Такие дивные таланты поклонники Мукузы сочли благим знаком и решили не чинясь, что, почитая своего Мукузу, они тем же самым почитают и дающую Небесное Пламя Дочь-Творца. Так две общины, два племени слились в одно, обогатив свой пантеон и к тому же разбавив кровь пламенем... И отныне назвали свою веру ярой верой, а себя яроверами, притом что некоторые из особо посвященных считали, будто четырехликий Мукуза есть не кто иной, как супруг Огненной Дочери...
Правда, когда слияние племен состоялось окончательно, случилось некое знамение. Стоял тогда ясный зимний день, звенящий от лютого мороза, когда на лету замерзали птицы и падали на пушистый снег... И вдруг среди этого морозного дня затянуло ледяное яркое небо грузными черно-синими тучами, пахнуло оттепелью, оттаявшей землей, прораставшей травой, а над поселением начали бесноваться такие молнии, что и в летнюю грозу сроду не увидать... И в этих-то молниях ушла на небо, в чернильные тучи, прекрасная серебряноглазая Фарида, заявив прежде, что теперь ее помощь и совет соединившимся племенам не надобны, но, случись такая нужда, она вернется с небес и поможет, и рассудит, и спасет...
Но, видно, благодаря особой небесной милости объединенная община, назвавшая себя яроверами (куда благозвучней звучит, нежели «мукузины чада»), жила без особых нужд и треволнений. И стойко противилась всякому вторжению любых проявлений цивилизации, будь то солдаты царской армии, миссионеры церкви либо какой-нибудь секты или (позднее) революционно настроенные братишки с ленинскими декретами в башке. Однако ведь не в полной пустыне яроверы жили. К тому же осваивать тайгу и без них нашлось немало желающих. Так что как ни прячься в глуши, как ни гони от себя непотребную цивилизацию, а все выходило, что придется с цивилизацией смириться. В двухстах верстах от поселения яроверов сначала был заложен, а потом и вырос небольшой, но энергичный городок Щедрый. Городок Щедрый со временем обзавелся пригородами, поселками, деревнями, население его уже всерьез тревожило таежный покой яроверов. Старейшины общины тогда даже стали подумывать о том, уж не дать ли настырным соседям огненного вразумления, но тут было новое знамение. В общину снизошла с небес неизменно прекрасная серебряноглазая дева Фарида и повелела соблюдать мир и терпимость. Только один завет положила пламенная дева: никоим образом не допускать в общину тех, кто верит в распятого и носит на своем теле крест... Уж этот-то завет соблюсти было легко, решили общинники. И так оно и было до поры до времени...
До той самой поры, пока в семье яроверов Потаповых не родилось страшное и непотребное чадо.
Беда-то была в чем. Сорокалетняя Руфа Потапова, огнелюдица в энном поколении, доселе благополучно родившая в разные годы мужу двух сыновей и дочку, неожиданно вновь оказалась в тягости. Старшие ее дети выросли на радость и загляденье всей общине — в них зримо проявлялась древняя огненная сила, а значит, лежало на чадах благословение Дочери-Творца. Сынки Руфы безо всяких спичек взглядом могли запалить хороший костер, ладонями высушивали и выглаживали мокрое белье — никакого утюга не надо (кстати, об утюгах и прочей технике: яроверы ее не принимали. В их большой деревне под названием Ог-нево не было также и электричества. Зачем оно им, когда многие из жителей своими глазами могли освещать дом не хуже стоваттной лампы). Словом, такие дети — радость и гордость матери. А дочка и вовсе чудесная получилась — как распознала то старейшина Деревни мать Фламия, у девочки была редкая способность не только исторгать из себя пламя, как обычное, так и невещественное, но и забирать в себя всякое пламя извне. Случись пожар, девочка погасила бы его, втянув в себя огонь, как улитка втягивает в голову свои рожки...
И вот Руфа забеременела вновь. Это было неожиданностью и для нее, и для мужа Маркела Потапова — человека не местного, приезжего из щедровского совхоза Кривая Мольда. Был Маркел когда-то первый парень в родном совхозе, сильный, бесстрашный, Ухватистый. В Кривой Мольде не одна девка сохла по нему и выплакивала глаза — равнодушен был Маркел
к совхозным красавицам с их формами кустодиевских натурщиц, все ждал какую-то девушку неземной прелести... Вот и науськали Маркела друзья — идти в тайгу к таинственной деревне Огнево. Мол, может, в этой как раз деревне и живет Маркелова зазноба. А Маркел и впрямь решился: получил в совхозе расчет, попрощался с родителями да сверстниками, собрал рюкзак и ушел в глухомань. И не вернулся.
Искать Маркела не спешили — дело было опять-таки зимой, в тайге лютовали не только волки, но и, по слухам, появились тигры... Вестей от парня тоже не было, а потому, отрыдав положенное, родители стали считать сынка сгинувшим в таежных дебрях... Это ведь на Большой земле имелись вертолеты, поисковые группы, полевая рация, спасатели, а тут, где тайга и глушь, все было как в додревние времена: коль пропал человек, так уж надо положиться на волю Божью и считать его за покойника...
Однако на самом деле события сложились не столь драматично. Маркел Потапов, проплутав в тайге немыслимое количество дней и уничтожив съестные припасы в своем рюкзаке, буквально чудом попал-таки в тайную деревню. К тому времени Маркел и отощал здорово, и красота его потускнела, и силушки убавилось, но в деревне пришельца приняли, стали выхаживать и лечить — только не мирскими лекарствами, а своими, настоянными на неведомых травах. Особенно преуспела в деле Маркелова исцеления девушка по имени Руфь, или, как все ее звали в деревне, Руфа. И едва Маркел долечился до такой степени, что возвратилась к нему способность ценить и понимать женскую красоту, едва разглядел он терпеливую и немногословную Руфу, как тут же понял — отныне погиб он окончательно, потому что встретил-таки свою принцессу неземной красоты. Руфа, коей в пору знакомства с Маркелом едва минуло двадцать, была действительно красавицей, каких поискать. Красота ее была особой стати и породы — огнелюдовской. Руфа, как и прочие здешние девы и жены, отличалась царственной стройностью стана, божественной соразмерностью фигуры и лицом, словно сошедшим с полотен древних мастеров... Кожа девушки была словно атласной и такой светлой, что в темноте светилась, как серебро. Глаза, почти прозрачные, как мартовская капель, смотрели рассудительно и мудро для столь молодых лет. И что бы Руфа ни делала: полы ли мыла, доила ли корову, давала ли корм двум здоровенным боровам, что вечно недовольно хрюкали в просторном хлеву... Месила ли тесто, варила ли щи, стирала ли в большом деревянном корыте... Так вот, все, что ни делала Руфа, делала она все с той же царственной осанкой и поступью, без суеты, без капризов, без присущей многим замотанным хозяйством женщинам над-рывности и истеричности... Немудрено, что едва Маркел почуял в себе прежнюю силу, как незамедлительно предложил красавице Руфе стать его женой. Почему женой, а не просто подружкой-полюбовницей? Да все просто: и помыслить не мог Маркел, чтоб такая девушка, как Руфа, согласилась на что-то, кроме полноценного и законного брака.
— Хорошо, я выйду за тебя, — спокойно согласилась Руфа. — Ты мне, Марик, тоже глянулся... Только одно условие. Обещай соблюсти. Брак заключать по нашей вере будем, по деревенской.
— Да не вопрос! — отмахнулся Маркел, любуясь атласной кожей своей избранницы и предвкушая грядущие вскорости за свадьбой наслаждения. — Пого-ди... Это что же, в город не поедем, расписываться в загсе не будем?
Впервые тут увидел Маркел, как исказилось брезгливой гримасой лицо его будущей супруги.
— Если и впрямь хочешь стать моим мужем, Маркел, — раздельно и веско сказала Руфа, — то забудь не то что про город с его порядками, а и про весь мир, что за стенами нашей деревни.
— Это что же? — удивился Маркел. — Вы вроде старообрядцев каких получаетесь? Затворников? Да на дворе двадцатый век! Гагарин недавно летал в космос! Социализм строим!
Руфа презрительно покривила пухлую губку:
— То нас не касается. Община наша живет своим укладом. И с внешним миром не знается, потому что внешний мир весь погряз в грехе и почитает неправильных богов...
Маркел слушал это разинув рот.
— Впрочем, — спохватилась Руфа, — про то, каких богов надо почитать, а каких — нет, тебе еще знать не положено. Потому что ты не член общины нашей. Я тебя не неволю, Маркел. И от слова своего ты еще можешь отказаться. Подумай. Мы выведем тебя своими тропами к мирским жилищам, но обратно в деревню нашу ты дороги не найдешь. И про меня тебе забыть придется. Ничего, найдутся в вашем городе красавицы...
— Такой, как ты, не найти мне, — отрывисто сказал Маркел. — Черт с ним, с городом, с совхозом. Остаюсь с тобой, в деревне. Только вот что... Я атеист.
— Это как понять? — поморщилась Руфа. — Пороком тайным страдаешь или дурной болезнью болел?
— Тьфу на тебя! — вспылил Маркел. — Атеист — это тот, кто не верит в богов всяких, вот я о чем... А вы, я вижу, тут все уж очень верующие.
— Да, мы верующие, — сказала Руфа. — А коли ты с нами жить остаешься, то и сам скоро верующим станешь.
— Агитировать будете... — непонятно сказал Маркел.
— В наших богов нельзя не верить, — непонятно же ответила и Руфа.
Некоторое время спустя после означенного теологического диспута Маркел и Руфа сочетались браком по местному огнелюдскому обычаю. И с этого момента, как стал Маркел окончательно «своим» в деревне, стали открываться ему сокровенные тайны яроверов. Да и о жене своей узнал Маркел такое, что не снилось ни одному популярному в то время научно-техническому журналу: при желании либо хозяйственной необходимости Руфа ребром ладони, раскаленным почище паяльника, резала металлические листы вполпа-льца толщиной. Одним дуновением могла запалить костер либо растопить печь. А воду для стирки грела, просто опустив руку в двухведерную бадью — была наподобие жуткого невозможного кипятильника... И с тех пор как впервые столкнулся с таким феноменом Маркел, с тех пор как узнал, какими на самом деле являются жители деревни Огнево, характер его, доселе веселый, гордый и даже настырный, сильно изменился. Словно подменили Маркела Потапова — из бойкого парня превратился он в тихоню, жениного подкаблучника... И, как заметил, как понял постепенно из всего образа жизни деревни Огнево, многие мужики вроде него были беспримерно тихими, покладистыми и до жути боялись своих огненно одаренных жен. Нет, не то чтобы огнелюдовские бабы мужчин своих как-то третировали или запугивали. И хоть в таких семьях никогда не случалось скандалов, никогда мужчина не чувствовал себя главой и хозяином. Да и дети, рождавшиеся от браков человека и пламенги, тянулись больше к матери, нежели к отцу, и имели в натуре своей больше материнских качеств.
Так было и с первыми тремя детьми Потаповых. Маркел не возражал — его и самого, в глубине души, не тянуло к этим «неправильным» детям. Тот ртутно-прозрачный блеск глаз, что сперва заворожил его в красавице Руфи, теперь — в собственных детях — внушал безотчетный страх и даже отвращение. Будь то другая деревня, Маркел бы запил, потому что не может даже самый крепкий человек жить в постоянном и предельном напряжении души. Но в Огневе не водилось ничего спиртного, строгая община яроверов почитала абсолютную трезвость добродетелью, угодной Дочери-Творцу. Не было в Огневе и шумных, разудалых праздников — во-первых, потому что жили огне-вцы по своему, отличному от светского, календарю, и, во-вторых, ни свадьбы, ни дни рождения не обставлялись у них хоть малой торжественностью...
Но речь сейчас не о том. Итак, в семействе Потаповых выросло трое чад, и тут выяснилось, что Руфа опять в тягости. Она отнеслась к своей поздней беременности спокойно, но Маркел, в отличие от нее, вдруг принял все это слишком близко к сердцу. А именно: он решил, что всю беременность Руфа должна проходить не под присмотром местных бабок, а под присмотром квалифицированных городских врачей, да и ребенка будет рожать не в избе, а в специальной родильной палате, как то положено цивилизованным женщинам. Может быть, лелеял Маркел тайную надежду, что новый ребенок, родись он в условиях, в которых рождаются все дети, будет обычным, нормальным, а не маленьким чудовищем, подобно дракону исторгающим пламя.
— Повезу тебя в город, — сказал Маркел жене. Она посмотрела на него прозрачными глазами:
— Обычаев не знаешь?
— Довольно с меня ваших обычаев, — отрезал Маркел. — Всю жизнь я тебе волю давал. А теперь будет по-моему.
Руфа на это ничего не сказала, словно считала ниже своего пламенгиного достоинства вступать в пререкания с мужем-человеком. Ее почти взрослые дети молча наблюдали за тем, как мать собирает в дорогу немудреные пожитки (в Огневе жили бедно, скудно, но свято — только тем, что сами пряли или шили, пользовались, ничего из «мира» не приносили). Наконец, дочь сказала матери:
— Это к худу, мама. Не езди с ним.
(Маркел как раз вышел из избы, так что разговора не слышал.)
Руфа молчала. Дочь продолжила:
— Мне сон приснился: если выйти за ворота деревни нашей, то сразу настигнет гибель. Мама, не езди. Разве ты здесь не родишь? Или ты отцу потакать вздумала?! Так ведь он всего лишь человек!
— Язык придержи, — посоветовала дочке Руфа. — Потому и поеду с ним, что он человек. И ему надо на свoe племя поглядеть. После этого он, чаю я, пуще нашу жизнь и нашу веру полюбит...
Так вот и собрались Руфа и Маркел Потаповы, оставили дом и хозяйство на детей и поехали в город. Ехали верхом, другого транспорта, кроме лошадей, в Огневе не было, пробирались одним им ведомыми тропами и наконец прибыли в совхоз Кривая Моль-да — на родину Маркела.
Сказать, что своим появлением в совхозе они произвели нечто вроде взрыва — значит ничего не сказать. Как же, из глухой тайги явилось семейство, глава которого — человек, давно считавшийся погибшим! Мало того, эти люди — жители той самой таинственной, до которой никому нет ходу, деревни Огнево! И самая главная сенсация — приехали таежные дикари в цивилизацию не просто так, а ради святого дела деторождения.
Об этом немедля раструбил в местной прессе молодой да ранний журналист Акашкин, по счастливой случайности находившийся в совхозе на момент прибытия туда Потаповых. Пожалуй, прибудь в район Кривой Мольды инопланетное летающее блюдце, и то информационная эйфория не была бы такой мощной. Журналист даже ухитрился взять у Маркела интервью. Это интервью тоже напечатали и выяснили из него, что «наши таежные соседи» явились с целью сдаться на милость городского родильного дома имени Инессы Арманд.
В роддоме тоже, конечно, ахнули. Доселе не появлялись в контингенте беременных женщины из овеянной нехорошими легендами глухомани. Плюс к тому у Руфи, в отличие от Маркела, не было ни паспорта, ни вообще каких бы то ни было документов. Но на эту бюрократическую препону решили закрыть глаза и положили Руфь на сохранение с огромным количеством обследований и анализов — словно и впрямь она была марсианка, а не простая (на первый взгляд) женщина...
Беременность Руфи протекала спокойно, без особых осложнений, если не считать тяжелого характера и моральной подавленности самой беременной. Она старалась избегать положенных ей процедур, ела только то, что приносил ей Маркел, и часто сидела у окна, глядя в одну точку пугающе-серебряным взглядом. Она не уставала повторять, что, кабы не воля мужа, она сроду не оказалась бы на чужой земле, в больнице, где все не так, не по-людски, точнее, не по-яроверски. Мирных же бесед ни с персоналом, ни с будущими роженицами Руфа тоже не вела, держалась особняком и с какой-то непонятной надменностью, будто принцесса в изгнании. Разговаривала только с мужем — в короткие минуты его визитов — и постоянно укоряла его за то, что вывез он ее из родной деревни и быть теперь беде. Но Маркел был тверд. Он в совхозе Кривая Мильда на время беременности жены устроился механизатором, снял комнату у старухи, которая помнила его еще пацаненком, и ждал того момента, когда Руфа разрешится от бремени.
Когда же момент этот настал, выяснилось, что роды будут сложными и тяжелыми — плод был непомерно большим. Врачи решили не мучить роженицу и делать операцию. Руфа противилась и, задыхаясь от боли, вопила, что все равно будет рожать сама, поскольку таковы обычаи их общины... Ей дали наркоз, но все врачи, находящиеся на этой фантастической операции, уверяли, что им все время казалось, что эта «сумасшедшая роженица» вот-вот очнется от наркоза и спрыгнет со стола...
Операцию провели с поистине филигранной точностью и четкостью. Но когда на свет божий наконец появился ребенок...
— Господи, — сказала акушерка, — это же сиамские близнецы!
Определение было абсолютно верным. Две девочки-младенца, сросшиеся бедрами, натужно заревели, словно проклиная свою несчастливую звезду, угораздившую их родиться такими, а заодно и предчувствуя судьбу, которая будет к ним немилостива.
— Но вообще-то они крепкие, — сказала акушерка. — И вон как орут! Выживут. А потом можно будет сделать операцию по разделению... Так, Ольга Юрьевна?
Ольга Юрьевна, врач, проводившая операцию, ничего не ответила. Потому что она смотрела на лицо роженицы с красивым именем Руфь. Лицо Руфи было совершенно серебряным.
— Мы теряем ее, — прошептала Ольга Юрьевна. — Она умирает!
Тут же, препоручив сиамских близнецов специалистам, бригада врачей принялась вытаскивать с того света роженицу. Но лицо ее так и осталось серебряно-восковым, и на экране кардиомонитора с противным гудением светилась ровная зеленая линия...
— Как мы об этом отцу скажем? — прошептала Ольга Юрьевна...
Но отцу не пришлось ничего говорить. Маркел Потапов так никогда и не узнал о том, что у него родились уроды, а жена умерла на родильном столе. Потому что аккурат в день родов (дождливый июньский день) Маркел отправился зачем-то в поле. И там в него со снайперской точностью угодила молния (единственная молния за все лето!), оставив новорожденных близнецов круглыми сиротами...
И еще вот что интересно. Дней через десять после описанных событий в роддом заявилась женщина и предъявила документы на имя Хорошевой Фариды Ивановны, родной сестры покойной Руфы. Она вы-слушала от врачей историю рождения сиамских близнецов и историю смерти их родителей, а потом заявила, что забирает детей себе. Противиться тому не стали — выглядела Фарида Ивановна так царственно и недоступно, что о формальностях типа справок и разрешений на усыновление персонал больницы решил не вспоминать. К тому же кому нужны были эти дети-уродцы, да еще в разгар перестройки, когда рушились привычные системы мира и социального благополучия.
Фарида Ивановна взяла закутанных в казенное одеяльце близнецов и посмотрела на выдававшую их ей медсестру прозрачно-серебряным взглядом:
— Где похоронили их мать?
— Отца за Желтым мысом схоронили, на старом кладбище... — ответила медсестра.
— Я спрашиваю про мать, — голосом, от которого делалось неуютно, повторила Фарида Ивановна.
— Так ведь кремировали ее. В больничном крематории, — зачастила медсестра, и сердце отчего-то у нее зацокало, будто конь бил копытом о серебряную мостовую. — Ведь у нее здесь нет никаких родственников, а с деревней ихней как связаться, нету ни телефона, ни почты... А урну с прахом в могиле мужа похоронили, там же, на старом кладбище за Желтым мысом...
Близнецы в руках Фариды Ивановны тихо заскулили, открыли глаза, похожие на тусклые серебристые рыбьи чешуйки...
— Спасибо, — сказала Фарида Ивановна. Больше ее никто никогда не видел. Во всяком слу-чае, в городе Щедром. И о сиамских близнецах не было ни слуху ни духу... А на старом городском кладбище действительно есть могила с нищенской таблич-кой и надписью: «Маркел Потапов. Руфа Потапова». За ней никто не ухаживает, поэтому она густо и щедро заросла странным бурьяном — листья у него словно покрыты серебряной пылью. А еще в особенно темные ночи над этой могилой можно увидеть неяркое ровное и бесшумное пламя, которое ничего не сжигает вокруг. Правда, последний факт сомнителен, потому что упомянутое пламя видел алкоголик города Щедрого Мотя Плотвин — а ему, из-за белой горячки, пламя уже повсюду мерещилось...
А в общине яроверов объявили сорокадневное покаяние. Потому что не сумели удержать в стенах своих Тайну. Потому что нарушили завет своей богини. И потому, что отныне оставшиеся дети исчезнувших Маркела и Руфы Потаповых почитались сиротами, лишенными доброго наследства и доброй же славы.

Глава третья
INERS NEGOTIUM3

Дарья Белинская провела бессонную ночь. Причем провела ее перед обычным компьютером (что бывало редко), а не перед магическим кристаллом (что бывало куда чаще). Магистр Рэм не подвел: в половине первого ночи Дарья получила объемное письмо, зашифрованное ее открытым ключом и открывающееся только на ее же личный пароль. Дарья мимоходом подумала, что магистр Рэм при всей романтической эксцентричности своей натуры все-таки отличается воистину нечеловеческой скаредностью — даже Интернетом он пользовался лишь ночью, когда оплата была копеечной.
Дарья ввела пароль, сняла с письма защиту, и перед ней предстали файлы под кодовым названием «Наведенная смерть». Чувствуется, что особисты ложи не отличались особой фантазией. Дарья состроила гримаску: магистр Рэм явно прислал ей далеко не всю информацию, которой на данный момент располагает ложа. Несмотря на то что она его лично попросила...
Впрочем, и присланного было достаточно. Более чем. Дарья поежилась — внезапно стало прохладно — набросила поверх пеньюара большой мягкий и теплый платок из толедской шерсти и погрузилась в чтение досье.
Оно отличалось спартанской лаконичностью. По сушеству, это был список жертв, место и время их смерти. И больше ничего, никаких комментариев. Впрочем, в досье каждой жертвы имелась краткая биографическая справка, но Дарья понимала — справка только формальность. Справка не поможет установить истину.
Дарья читала и ежилась все больше. Ей казалось, что она не в своих покоях, а в подвале, пропитанном сыростью и гнилью.
«Валленберг Луиза Агнесса, 15 лет. Княжество Лихтенштейн, г. Вадуц. Скончалась 3 июня 2018 года.
Гончар Марина, 14 лет. Беларусь, г. Витебск. Скончалась 24 сентября 2018 года.
Доспевска Барбара, 13 лет. Болгария, г. Стара Заго-ра. Скончалась 4 октября 2018 года.
Иевлева Галина, 15 лет. Россия, г. Калуга. Скончалась 8 марта 2019 года.
Ингефельд Сельма, 14 лет. Швеция, г. Гетеборг. Скончалась 13 ноября 2018 года.
Ишкольц Мирта, 15 лет. Венгрия, г. Дебрецен. Скончалась 5 апреля 2019 года.
Кудрявцева Светлана, 14 лет. Россия, г. Екатеринбург. Скончалась 12 декабря 2018 года.
Кулабина Анастасия, 13 лет. Россия, г. Воронеж. Скончалась 1 августа 2018 года.
Ланнерфиц Стефания, 15, 5 лет. Австрия, г. Инсбрук. Скончалась 6 сентября 2018 года.
Маковцева Зося, 13, 5 лет. Россия, г. Щедрый. Скончалась 25 марта 2019 года.
Саанредам Ирма Луиза, 15 лет. Нидерланды, г. Утрехт. Скончалась 8 марта 2019 года.
Стишковская Агата, 15 лет. Польша, г. Гданьск. Скончалась 12 июня 2018 года.
Халгримаа Эдда, 12 лет. Исландия, г. Кефлавик. Скончалась 6 сентября 2018 года.
Шпайер Шарлотта, 15, 5 лет. Германия, г. Эссен. Скончалась 12 марта 2019 года».
Дарья перечитала список трижды. Потерла виски, встала и подошла к окну. Вгляделась в его сине-черную глубину и вздрогнула: ей показалось, что за окном стоят четырнадцать девочек в белых саванах.
— Чур меня, — привычно сказала Дарья, отскакивая от окна. — Надо взять себя в руки, иначе я ничего не смогу расследовать... Но скотина, скотина магистр Рэм! Я до последнего момента не знала, что все убитые Наведенной Смертью — дети!
Дарья подошла к резному, инкрустированному самоцветами и перламутром буфету, который совершенно не вписывался в обстановку, до того выглядел музейно и архаично. Она не раз заявляла Хелии, что хотела бы выкинуть из своих покоев это чудовище черного дерева, но Хелия неизменно отвечала госпоже вежливым отказом. Да Дарья и сама понимала, что с буфетом не расстанется. Он был заклят своим создателем — могущественным толедским колдуном Карло Маггиоре, — заклят хранить и не выдавать непосвященным любую тайну, которую ему доверят, любое сокровище, любое существо, живое или мертвое, буде оно окажется в недрах буфета. Карло Маггиоре, колдун-краснодеревщик, наделил свое создание способностью не гореть в огне, не тонуть в воде и стойко выдерживать удары топора либо осадного тарана... И, как повествует легенда, сам Маггиоре спасался в своем буфете от преследований инквизиции. Правда, в глубокой старости колдуна поразило безумие, и он свел счеты с жизнью, опять-таки замуровавшись в буфете. Где и пребывал до сих пор, чем сильно раздражал Дарью: в присутствии скелета мужчины было как-то не совсем прилично хранить в шкапчиках буфета выпивку, потому что ничего более секретного и важного Дарье пока не доводилось прятать. Возможно, теперь ситуация изменится, когда она всерьез примется за расследование...
Итак, Дарья подошла к буфету и отперла один из шкапчиков. Достала бутылку красного толедского и тут же услышала осторожный стук из недр мебельного шедевра: это скелет мэтра Маггиоре напрашивался в собутыльники. Иногда Дарья даже позволяла ему выбраться из буфета и пропустить с нею рюмку-другую. Но сейчас девушке было не до общения с бойким скелетом. Она сказала по-испански:
— Мэтр Маггиоре, в другой раз. Я и сама собираюсь выпить лишь символически. У меня большие проблемы, мэтр.
Средневековый скелет колдуна-краснодеревщика благодаря длительному общению с Дарьей уже знал, что означает слово «проблемы», поэтому ограничился лишь ободряющим стуком и более не претендовал на бокал толедского.
А Дарье и самой, едва она вспомнила, что за работа ее ожидает, пить расхотелось. Она поставила бутылку в шкапчик, захлопнула дверцу и вздохнула. Вернулась к компьютеру. Список девочек, убитых при помощи колдовской Наведенной Смерти, смотрел на Дарью Белинскую с экрана.
— Итак, — сказала Дарья. — Что мы имеем? Фраза эта, да еще произнесенная в тишине собственной комнаты, показалась ей донельзя глупой. И Дарья поняла — почему. Она столкнулась с тем, что было слишком для нее страшно. За три года, что ей пришлось занимать пост Госпожи Ведьм, Дарья Белинская, конечно, повидала всякого. Несколько раз на нее совершались покушения. Трижды ей приходилось принимать участие в ритуалах, одно воспоминание о которых наполняло душу леденящим ужасом. Близкий друг Дарьи (не Рэм Теден, разумеется) был аниматором, и ей нередко случалось быть свидетельницей его работы... Но оказалось — страшней всего вот этот список. И все, что с ним связано. Госпожа Ведьм уже жалела, что взяла на себя такую работу... — Ты должна, . — сказала себе Дарья. — Ты дала слово. Слово ведьмы.
Она заставила себя успокоиться и теперь новыми, холодно-рассудительными глазами смотрела на список.
«Анализировать», — отдала она приказ компьютеру и через несколько минут созерцала результат машинного анализа. Машина не чувствует, что за каждой строчкой стоит человек, когда-то живший, радующийся жизни и радовавший других. Машина просто выполняет приказ...
«Анализ по категории «Время». В 2018 году устранено девять человеко-позиций:
Валленберг Луиза Агнесса, 3 июня
Гончар Марина, 24 сентября
Доспевска Барбара, 4 октября
Ингефельд Сельма, 13 ноября
Кудрявцева Светлана, 12 декабря
Кулабина Анастасия, 1 августа
Ланнерфиц Стефания, 6 сентября
Стишковская Агата, 12 июня
Халгримаа Эдда, 6 сентября
Соответственно, наибольшая активность устранения человеко-позиций приходится на сентябрь 2018 гола (три позиции). При этом две человеко-позиции (Ланнерфиц Стефания и Халгримаа Эдда) устранены в один и тот же день.
В 2019 году устранено пять человеко-позиций:
Иевлева Галина, 8 марта
Ишкольц Мирта, 5 апреля
Маковцева Зося, 25 марта
Саанредам Ирма Луиза, 8 марта
Шпайер Шарлотта, 12 марта
Соответственно, наибольшая активность устранения приходится на март 2019 года (четыре человеко-позиции), при этом две человеко-позиции (Иевлева Галина и Саанредам Ирма Луиза) устранены в один и тот же день.
Анализ по категории «Место». Все человеко-позиции устранены в странах Европы... »
— Это я и без тебя поняла, — буркнула Дарья. — Приостановить анализ.
«Выполнено».
Госпожа Ведьм тоскливыми глазами смотрела на экран.
— Святая Вальпурга, с чего мне начинать? — сказала она. — С того, что Наведенная Смерть настигала свои жертвы в один и тот же день, хотя эти жертвы находились в разных странах? Или с того, что в прошлом году было убито восемь девочек, а в этом — только пять. Но год едва начался, у убийцы все впереди, жертв может быть и не восемь, а больше, гораздо больше, если не остановить его... Стоп. Почему я думаю об убийце как о существе? Реально, для своих близких и знакомых, эти девочки покончили с собой. А на самом деле на них навели смерть. Кто навел? Нет, я правильно думаю об убийце — тот, кто в совершенстве владеет магией Наведенной Смерти, и есть убийца! Но для чего он (или она?) устранял именно девочек с таким маниакальным упорством?! Маниакальным? Маг-маньяк, наводящий смерть на девочек в возрасте от двенадцати до пятнадцати лет? Откуда? Почему? Зачем?..
— Ты стала разговаривать сама с собой, госпожа, — Дарья услышала за своей спиной голос, дернулась и немедленно занавесила компьютерные расчеты пестрым скринсейвером. Неторопливо обернулась.
На диване сидел в эффектной позе мужчина, в котором только наметанный глаз ведьмы сумел бы распознать не человека, а инкуба. Мужчина выглядел великолепным брюнетом с сапфирно-голубыми глазами, расстегнутая белоснежная рубашка с пышным воротником и манжетами открывала взору смуглую мускулистую грудь, черные бархатные штаны обтягивали ноги и плавно перетекали в кроваво-красного цвета ботфорты. В правой руке мужчина держал чересчур блестящую рапиру, рассеянно чертя ее острым концом какие-то узоры над высоким ворсом ковра.
— Потрясающе выглядишь, — сказала Дарья инкубу и постаралась не краснеть. — Но с какой стати ты явился? Я тебя не вызывала.
— Моя дорогая Дарь, уже три пополуночи, — ответил мужчина. Голос у него состоял сплошь из шелка и бархата. — Разве это не мое время? Разве это не время пробуждения твоей страсти?
— Мне сегодня не до страсти. — Дарья все-таки не покраснела, хотя ей мгновенно припомнились все те ночные развлечения, в которых сидящий перед нею инкуб принимал самое непосредственное и активное участие. — Во-первых, я чертовски устала, а во-вторых, у меня большие проблемы.
Дарья поймала себя на том, что уже второму существу говорит про свои проблемы. Первым был скелет мэтра Маггиоре, с которым Дарья отказалась выпить. Теперь вот инкуб, с которым она отказывается предаться привычному сладострастью. Должность Госпожи Ведьм, поначалу сделавшая Дарью легкомысленной в некоторых вопросах, теперь, похоже, в этих же вопросах доводит девушку до крайней степени аскетизма.
— Ты не хочешь меня, — мгновенно расстроился инкуб.
— Мне просто не до этого, повторяю, отстань. — С инкубом Дарья никогда не церемонилась. В постели он. конечно, превосходил всякого человека, но все равно при этом оставался инкубом, существом, не стоящим уважения, привязанности и тем более любви.
Инкуб сник. Потом снова взглянул на Дарью с надеждой:
— А хочешь, я просто побуду твоей подругой-собеседницей? Ты поделишься со мной своими проблема-ми, тебе станет легче... И потом, может быть, тебе захочется попробовать любви с женщиной...
Дарья не смогла сдержать усмешки: инкуб на ее глазах менял пол и становился суккубом. Сейчас перед Дарьей сидела красавица-брюнетка, прежняя белая рубашка открывала теперь все прелести роскошного бюста, а длинные ноги в бархатных брюках и ботфортах могли свести с ума любого мужчину. И даже женщину. Но только не Дарью. Она утомленно помотала головой:
— Прекрати эти глупости. Болтать с тобой мне тоже некогда. Кроме того, о том, чем я сейчас занимаюсь, лучше никому не знать.
— Даже мне? — Суккуб обиженно захлопала пышными ресницами.
— Тем более тебе. Извини.
— А может быть, все-таки?..
— Я сказала, нет. Исчезни. Кстати, зачем ты таскаешь с собой рапиру? Уроки фехтования я все равно беру не у тебя.
— Просто так.
— Дурака валяешь.
— Дорогая Дарь. — Суккуб вновь стала инкубом, и мужчина-красавец умоляюще посмотрел на нее. — Прошу тебя, передумай насчет сегодняшней ночи... Ты мне так нужна!
— А в чем дело? Впрочем, понятно: Сила на исходе?

Предыдущая страница 3 Следующая страница


Признак высшего ведьмовства 4

— Да, мне нужно подпитаться... Ты же знаешь: доставленное тебе удовольствие продлевает безбедное существование моего плотского образа.
Инкуб смотрел на девушку очень страстно и жалобно. У него это здорово получалось. У человека бы так не вышло.
— Вальпурга с тобой. — Дарья опустилась рядом на диван, позволила инкубу развязать ленты ее пеньюара. — Только не вздумай кому-нибудь из вашей братии ляпнуть, что я занималась с тобой сексом на благотворительной основе, чтоб своим оргазмом поддержать твое существование.
— Не ляпну, — выдохнул уже вошедший в страстный раж инкуб. — ... Развлечения с инкубом хороши еще и тем, что после них мгновенно засыпаешь, как после дозы хорошего снотворного. И спишь, не беспокоясь насчет кошмаров. Вот только пробуждение...
— Госпожа, уже половина восьмого, пора вставать. Госпожа, уже половина восьмого, пора вставать. Госпожа, уже...
— Встаю, — простонала Дарья, отклеиваясь от дивана и выпутываясь из цепких объятий простыней, как Венера — из пены морской. Хотя нет, Венере было комфортнее, сумела женщина устроиться, не то что некоторые ведьмы.
Будильник, сделавший свое черное дело, замолк, но из его механических недр выглядывал маленький служебный дух, готовый, в случае если Дарья снова повалится спать, завести побудительную волынку.
— Я же сказала: встаю! — рыкнула Дарья на служебного духа и в подтверждение своих слов поднялась с дивана. Вспомнила последние события прошедшей ночи, поморщилась — инкуб, похоже, здорово поживился ее энергией за счет доставленного удовольствия. И исчез, мерзавец. Настоящий мужчина-человек, глядишь, кофе бы ей в постель принес. Или — лучше — стакан персикового сока с мякотью...
Отбросив в сторону свои нелепые утренние мечты, Дарья прошла в ванную. Покуда она приводила себя в
порядок, служебный дух из будильника не давал покоя: висел рядом в воздухе и напоминал:
— Госпожа, пожалуйста, поторопитесь: сегодня в половине десятого утра у вас назначена официальная встреча...
— Я успею, — отмахивалась отдуха Дарья, окончательно изгоняя из организма остатки сна. Сон ушел, но осталось некое смутное беспокойство, словно вчера начала делать нечто важное и не довела начатое до конца... И тут Дарья вспомнила: список жертв Наведенной Смерти... Она так и не разобралась, что к чему...
Дарья кое-как вытерлась и, завернувшись в купальный халат, подошла к компьютеру. Оказалось, что тот завис. Дарья выругала себя: ведь прекрасно знает, что компьютер в присутствии инкуба почему-то виснет, значит, надо технику отключать. И вот опять забыла. Растяпа, а не Госпожа Ведьм.
Дарья нажала кнопку перезагрузки. Хотела добавить при этом заклинание, помогающее любой технике работать со стопроцентной мощностью, но передумала. Если даже компьютер оживлять при помощи магии, на что он тогда вообще годится? Только пасьянсы раскладывать.
Компьютер доложил о том, что готов к дальнейшей работе. Дарья присела в кресло, открыла свою папку, в которой вчера просматривала полученные от Рэма материалы по Наведенной Смерти. Открыла и ахнула. Все материалы исчезли. Все до единого, включая список жертв.
— Святая Вальпурга, этого не может быть! — пробормотала Дарья. — Любые материалы, попадающие в эту папку, получают статус особой важности и автоматически сохраняются в памяти... Что за чертовщина? Они не могли исчезнуть! Если только их не удалили, пока я спала... Но кто мог это сделать?
Дарья отлично понимала, что никакого случайного посетителя в ее покоях в эту ночь быть не могло. Случайного посетителя не пропустит охранная магия, задержат и, если надо, прикончат охранники-оборотни... Кроме того, компьютер настроен исключительно на Дарью — сенсорная клавиатура откликалась только на ее отпечатки пальцев, мышь начинала работать, распознав особые линии на руке Госпожи Ведьм, да и вообще — запускалась машина и выполняла команды только с ее голоса. Единственный недостаток — компьютер почему-то всегда зависал в присутствии инкуба. Всегда. Потому Дарья поначалу не обратила внимания на эту мелочь. А сейчас... Мог инкуб, пока она спала, влезть в ее машину и стереть нужные файлы? Теоретически — да, но на практике это неосуществимо!
— Госпожа, вам необходимо одеться для деловой встречи. В девять тридцать вы завтракаете с представителем...
— Отстань! — рявкнула Дарья на служебного духа. — Знаю! Пшел вон!
Не паниковать, приказала она себе. Исчезновение данных из ее компьютера еще ничего не значит. Главное, что они есть в ложе, у Рэма. И хотя Дарья уже мысленно представила себе все унижение, через которое ей придется пройти, выпрашивая магистра Рэма отправить ей еще одно письмо, делать было нечего. Поклониться — спина не переломится... Придется вызывать магистра Тедена через кристалл. И сделать это надо прямо сейчас...
Словно вторя мыслям Госпожи Ведьм, кристалл заиграл мелодию, возвещающую о том, что с Дарьей кто-то немедленно жаждет связаться.
Дарья подскочила к кристаллу, сняла с него покрывало.
— Статус? — спросила она, сердцем чуя нехорошее.
— Приоритетный, — ответил кристалл. Статусом приоритетного собеседника обладало не так уж много народу: Марья Белинская, сестра Госпожи Ведьм, далее Президент Всемирной Ассоциации вампиров (с ним Дарья никогда не ссорилась, равно как и с Ассоциацией), один друг-аниматор и, разумеется, магистр Рэм Теден, действительный статус-квотер Ложи Ма-гистриан-магов. Кто же из всех перечисленных решился побеспокоить Госпожу Ведьм в столь неподходящий час?!
Кристалл осветился изнутри и стал похож на спелый персик. Дарья отмахнулась от этого неподходящего сравнения — в последнее время ей страшно хотелось персиков — видимо, во всем был виноват опять-таки треклятый авитаминоз, не щадящий ни среднестатистического человека, ни великую ведьму.
Свет в кристалле унялся, и теперь из него на Дарью смотрело лицо человека, вопрошавшего ее вчера, не устала ли она нести тяготы своей должности.
— Рэм?! — удивилась Дарья.
— Да, это я, — отрывисто сказал магистр. — Благословенна будь, Дарья.
— Шлю свои приветствия великому...
— Давай без церемоний. Некогда. — Рэм даже сквозь искажающее поле магического кристалла просматривался очень отчетливо. И выглядел магистр, как отметила Дарья, исключительно мрачным.
— Что случилось, Рэм? — Дарья пока решила попридержать свою несимпатичную новость.
— Дарья, — спросил магистр Рэм. — Я хотел узнать... Материалы по делу «Наведенная смерть»... они у тебя целы? Не исчезли? Я понимаю, конечно, это глупый вопрос, но...
— Как ты догадался? — напряженным голосом поинтересовалась Дарья. — Или... Ты не догадывался, магистр, просто...
— Да. Сегодня ночью была взломана база данных ложи. Все материалы по делу «Наведенная смерть» — все, слышишь Дарья, а не только те, которые я тебе прислал, — исчезли. Испарились. Просто как по волшебству! — Магистр Рэм нервно дернул точеным подбородком. — Волшебство здесь, конечно, ни при чем, — сказал он. — Это могут быть хакеры из людей...
— Не могут, — ответила Дарья. — Мой компьютер защищен от незаконного человеческого доступа. Защищен именно чарами. Их обошли. Рэм, а разве вы свою базу заклинаниями не оплетали?
Магистр Рэм, маг второй ступени Посвящения, только хмыкнул:
— В последнее время ложа все больше полагается на технику, а не на магию, как ни странно это звучит. Дарья, значит, твои материалы тоже пропали. Да?
— Да. Скорее всего, пока я... спала.
— Спала или трахалась с инкубом?
— Пока спала! — возвысила голос Дарья. Среди магов и ведьм не почиталось дурным тоном пользоваться интимными услугами инкубов и суккубов. Но вот вслух упоминать об этом в обществе являлось верхом неприличия. Считалось, что это равнозначно тому, как если бы в среде людей кто-то сказал, что нормаль-ной жене" предпочитает виртуальную любовницу или голографический бордель...
— Извини...
— Я проснулась, а компьютер — в глубокой коме. Завис! Перезагрузила, и выяснилось, что все по «Наведенной смерти» исчезло. Я надеялась, что смогу снова получить от тебя пакет этих материалов, Рэм...
— А я надеялся на тебя. На то, что у тебя сохранилось хоть что-то. И будем реально смотреть на вещи, наши надежды не оправдались.
И тут Дарья задала жестокий вопрос:
— Рэм, в ложе за это расследование отвечал ты? — Да.
— Чем тебе грозит пропажа материалов?
— Сама не можешь догадаться, Дашка? Это даже не скандал, не должностные разборки. Меня не сместят с поста, меня просто физически ликвидируют в самое ближайшее время.
— Святая Вальпурга! Рэм, неужели расследование «Наведенная смерть» так много значит для вашей ложи?
— Само расследование — вряд ли. Тем более что от имени ведьм за него взялась ты и теперь на тебя можно вешать всех собак и валить всю ответственность за провал еще не начавшегося дела.
— Мерси.
— Ты сама понимаешь, это правда. А что касается меня... Дашка, с тех пор как я поднялся на вторую ступень посвящения, а потом, после исчезновения великого основателя ложи, статус-квотера Танаделя, занял руководящее кресло, потеснив более опытных, старых и тщеславных, ко мне враждебен даже воздух. Несколько лет уже я живу в аду своего высокого положения. И любой промах, любая, самая незначительная, ошибка могут стоить мне не только поста статус-квотера, но и самой жизни. Это, видимо, тебе легко играть роль Госпожи Ведьм, Дашка...
— Нелегко, Рэм. Послушай, я никогда не думала, что ты... Сколько тебе лет, Рэм?
— Девятнадцать с небольшим. Мы почти ровесники, Дашка. Когда исчез монсеньор Танадель, я был совсем мальчишкой, хотя и был его лучшим учеником. Он исчез, не оставив ни завещания, ни указаний на преемника. Но, повторяю, я был его лучшим учеником. И кроме того, сумел доказать, что могу занимать должность статус-квотера... А теперь...
— Рэм, я никогда не понимала, что означает эта должность статус-квотер, — бесцветным голосом произнесла Дашка, старательно глуша в себе жалость к юноше, чье лицо она видела только в глубинах магического кристалла.
— А, это. Все просто. От латинского «status quo» — «существующее положение». Статус-квотеры ложи должны обеспечивать высокое положение магии в мире. Хранить, так сказать, приумножать. А если магия выйдет из-под контроля, как в деле «Наведенная смерть», — мудро пресекать.
— Понятно. Рэм, твое руководство еще не знает о случившемся?
— Мое руководство — это я сам, Дашка. Не знает штат, эти шавки, готовые вцепиться в меня и растерзать при первой же возможности... Но они узнают, я не смогу делать вид...
— Сможешь. — Что?
— Сможешь делать вид. Столько, сколько нужно. Рэм, кажется, я знаю, как можно вернуть хотя бы часть информации по «Наведенной смерти». И я попытаюсь это сделать. Поверь мне.
— Верю. Это ради меня? Или ради себя? Ради того, чтобы не уронить светлого имени Госпожи Ведьм, взявшей на себя слово чести?
Дарья на миг прикрыла глаза. И словно окунулась в черноту минувшей ночи, где из окна на нее смотрели четырнадцать девочек в погребальных саванах. Она не успела запомнить их имен. Но у нее есть шанс...
— Не ради тебя, Рэм, и не ради меня, — спокойно сказала Дарья. — Ради тех, кто был убит. И ради тех, кого еще поджидает Наведенная Смерть. Я должна это остановить.
Рэм заметно посветлел лицом.
— Как ты предполагаешь это сделать? — поинтересовался он.
— У нас, у ведьм, свои секреты, — отрезала Дарья. — Тебе расскажи — захочешь пол поменять, чтобы стать ведьмой.
Рэм тонко улыбнулся, оценивая шутку. Разговоры о специфике мужской и женской магии давно и бесплодно муссировались в Общей Ведьмовской Сети, иногда доводя сторонников того или иного вида Ремесла до белого каления.
— Ты обещаешь мне? — спросил Рэм.
— Да. Только старайся, чтобы твои подчиненные ничего не пронюхали.
— Обижаешь. Благодарю тебя, ведьма.
— Пока не за что, маг.
— Знаешь, если ты действительно сумеешь восстановить утраченное и спасти мою репутацию, я буду твоим вечным должником, — сказал магистр Рэм.
— Сочтемся, — серьезно ответила Дарья. — Ты на мне за это женишься.
— Святой Руфус, да я готов хоть сейчас! Мои чувства к тебе ты знаешь. Кстати, а для чего тебе вдруг понадобился муж?
— Не мне. Традиции. У Госпожи Ведьм должен быть Герцог. Заменяющий Трибунал Семи Великих Матерей Ведьм. Мне так Хелия сказала, мой секретарь. Номинальная должность.
— Ну, надеюсь, мужем-то я буду не номинальным? Я выгоню всех инкубов из твоей спальни, дорогая, и покажу тебе, что такое страсть настоящего мужчины!
— Обязательно. Но ты особенно-то не распаляйся. У меня по расписанию сегодня просмотр артефактов аж от шести женихов. Кстати, о расписании. Рэм, я завершаю связь. У меня на сегодня еще очень много дел. Но я не забуду о том, что должна спасти твою шкуру.
— Еще раз благодарю тебя, Дарья. А насчет женихов... Я все равно лучше. Сама убедишься.
— Не сомневаюсь. До связи.
— Удачного дня, ведьма.
Кристалл потух. Дарья заботливо накрыла его экранирующим покрывалом. Помахала хвостом, нечеловечески извернувши шею, осмотрела его. Хвост все равно шелушился. Питательная маска не помогла. Кошмар. С такой напряженной жизнью Дарья Белинская скоро шелушиться начнет от макушки до кончиков пальцев: каждый день — сплошной стресс и нагрузка на молодой ведьмовской организм. Оседлать бы сейчас помело да полететь в Кантабрийские горы — наслаждаться дивной испанской природой, одиночеством и отсутствием всепроникающего регламента...
— Госпожа, до вашего завтрака с представителем Движения «Ведьмы за культуру и духовность» осталось десять минут, а вы не одеты... — деликатно напомнил служебный дух.
— Спокойно, — сказала духу Дарья. — Я успею.
... Ну, вообще-то, она опоздала. На целых три с половиной минуты, за что получила удивленно-негодующий взгляд Хелии, всегда присутствовавшей на церемониальных завтраках. «Представитель» движения «Ведьмы за культуру и духовность», колдунья бесконечного бальзаковского возраста, тоже посмотрела на Дарью ледовитым взглядом — Госпожа Ведьм, похоже, ни во что не ставила своих коллег по Ремеслу, раз позволяла себе опаздывать, да еще и выряжаться к завтраку в светло-голубые джинсы с серебряной бахромой (а сзади в штанах — специальная прореха для хвоста, красиво, кстати, затонированного крем-пудрой и на конце украшенного кисточкой из разноцветного бисера) и какую-то куцую хламиду из брон-зово-зеленого тяжелого шифона: будто завтрак — это просто завтрак, а не серьезное официальное мероприятие.
«Девчонка», — уничижительно подумала пожилая ведьма про Дарью и тут же заработала легкий, но болезненный укол в левый висок. Поморщилась, встретилась взглядом с Госпожой Ведьм и поняла — уничижение не прошло безнаказанно. Девчонка, похоже, читает не только мысли, но и настроения.
— Благословенны будьте, Госпожа Ведьм, — официальным тоном произнесли Хелия и колдунья гостья.
— Благословение святой Вальпурги да пребудет с вами, — не менее официально ответила Дарья, вздернула хвост вверх и уселась на краешек подставленного ей прислугой стула. — А что у нас на завтрак, кроме доклада мистрис Гудвайф?
Мистрис Мирония Гудвайф оскорбленно дернула подбородком, но тут Хелия профессионально спасла положение, восстановив пошатнувшийся было регламент.
— Госпожа Ведьм, я взяла на себя смелость составить меню сегодняшнего завтрака. Омлет по-кастильски, сливочный сыр с пряностями, пирожки с куриным филе, круассаны, взбитые сливки, смородинный мусс и апельсиновый сок. Кофе, чай по желанию. Мистрис Гудвайф, что вам подать?
Мирония Гудвайф, прирожденная колдунья и интриганка, поняла, что надо вести себя непринужденно, и велела слуге подать ей кофе с круассанами и взбитыми сливками. Дарья же почувствовала себя необычно голодной, потому принялась за омлет, заедая его сочными пирожками. Когда она доедала пятый пирожок, то поймала укоризненный взгляд Хелии. Решила, что секретарша корит ее за невоздержанность в пище, но потом поняла — официальный завтрак должен быть заполнен не только чревоугодием. Дарья допила сок и сказала:
— Мистрис Гудвайф, я вас внимательно слушаю. Тут же и Мирония Гудвайф отставила в сторону чашку. Мельком глянула на Хелию, та едва заметным кивком подтвердила, что деловая встреча началась и ома, Хелия, как секретарь, занесет все мельчайшие детали этой встречи в свою уникальную память.
— Движение «Ведьмы за культуру и духовность», — заговорила мистрис Гудвайф, — ставит своей задачей создание обобщенно-положительного образа ведьмы в сознании человечества.
— Ну, этого вы уже добились, — отмахнулась Дарья. — Адепты вашего движения, насколько мне известно, маскируясь под писателей-фантастов, создают
массу романов, положительно освещающих Ремесло и Ремесленниц. Я сама недавно читала одну неплохую трилогию, старую правда, но выдержавшую восемь переизданий... Пардон, я отвлеклась.
— Вы правы, Госпожа Ведьм, — сказала мистрис Гудвайф, — литература сыграла свою значительную роль в оптимизации нашего Ремесла. Кроме того, наше движение добилось серьезных успехов в популяризации основ Ремесла среди разных социальных слоев человеческого общества, а также в пересмотре взглядов некоторых религиозных конфессий на ведь-мовство и магию. Но этого недостаточно.
— Вы полагаете? — подавила зевок Дарья. Миро-ния Гудвайф с ее популистскими идеями была скучна Госпоже Ведьм. Дарья не понимала, зачем кричать о Ремесле и ведьмах на всех перекрестках. Будто у людей нет других тем для обсуждения. Международный терроризм, к примеру. Или первое удачное клонирование человека в две тысячи семнадцатом году. Или создание мобильного телефона с признаками искусственного интеллекта. Вот это интересно. А магия... Она нужна только тем, кто ею занимается. Для человечества она не несет ни утешения, ни угрозы...
И снова Дарья провалилась в черноту, где стояли четырнадцать убитых девочек — убитых при помощи магии, чрезвычайно сильной и пока не изученной.
Значит, кому-то магия нужна?
Кому-то, кто счел ее самым лучшим оружием.
— ... реабилитация, — сказала Мирония Гудвайф. Дарья укорила себя за то, что потеряла нить рассуждений своей визави.
— Реабилитация? — переспросила она с умным видом.
— Да, Госпожа Ведьм. Наше движение предполагает выступить с петицией в ООН, чтобы человечество морально реабилитировало и более не употребляло в отрицательном значении имена знаменитых чернокнижников, магов и оккультистов прошлого.
— Вы считаете это уместным? — удивилась Дарья. — Какое дело ООН до оккультистов прошлого?
— Это очень важно, Госпожа Ведьм! — воскликнула Мирония Гудвайф. — Восстановив добрые имена древних чернокнижников и на самом высоком уровне объявив их дела значимыми для человечества, мы тем самым ликвидируем досадный разрыв между прошлым и будущим, позволим человечеству перейти на новый виток духовности и толерантности.
— Актуальненько, — бросила Дарья. — И кто же у вас в списке? На реабилитацию перед всем человечеством?
— Минутку, — кивнула мистрис Гудвайф и проделала ладонями замысловатые пассы. Перед ней в воздухе повис полупрозрачный плоский прямоугольник, по которому двигались строки алого цвета.
— Вот, — сказала мистрис Гудвайф. — Прежде всего в глазах истории и общественности необходимо реабилитировать леди Эллис Кайтлер...
— Это не она разве отравила трех своих мужей собственноручно изобретенным ядом? — поинтересовалась Дарья.
Мистрис Гудвайф игнорировала этот вопрос и продолжила:
— Реабилитировать Жиля де Лаваля, барона де Рэ...
— Синюю Бороду?! — изумилась Дарья. — Да ведь он был маньяком-педофилом и, кроме того, каннибалом. Его магия была замешена на крови! Рехнулись вы
там, в своем движении! Вы еще Дракулу реабилитируйте!
— Дракулу не будем, Дракула проходит по Ассоциации вампиров, — парировала мистрис Гудвайф, — а вот трансильванскую графиню Елизавету Батори следует оправдать, поскольку она...
— Я неплохо знаю историю Ремесла, — отрезала Дарья. — Я много читала и изучала. Елизавета Батори была просто рехнувшейся садисткой, добывающей кровь из своих крестьян с целью продлить собственную молодость! Этого же добивался и Жиль де Рэ, из крови младенцев пытавшийся соорудить философский камень, камень вечности! Те, кого вы хотите обелить в глазах человечества, не имели никакого отношения к настоящему Ремеслу! Они не были колдунами и ведьмами! Они были обычными людьми-извергами, наслаждавшимися мучениями себе подобных. Кто у вас еще в списке? Русская Салтычиха? Доктор Менгеле?
— Ничего подобного, госпожа, — растерялась мистрис Гудвайф.
— Вот что, — отчеканила Дарья. — Никакой реабилитации и никаких списков. Я запрещаю вам этим заниматься, понятно?
— Наше движение независимое...
— Но финансируется из Транснационального банка Общей Ведьмовской Сети. Хотите, чтобы я приказала генеральному директору банка прекратить финансирование вашей конторы? Не хотите? Тогда оставьте в покое тех давно сгнивших в могилах подлецов и не пытайтесь запятнать их грязными именами Чистое Ремесло! Вы меня поняли, мистрис Гудвайф?
— Да, Госпожа Ведьм.
— У вас что-то еще?
— Нет, Госпожа Ведьм.
— Вы можете быть свободны. Ах, что это я... Мы ведь завтракаем. Продолжайте свой завтрак. А я сыта.
По горло.
И Дарья вышла из светлой, в андалузском стиле выдержанной столовой, оставив Гудвайф на растерзание Хелии. Дарья чувствовала себя раздраженной еще и потому, что эта дура Гудвайф задела в ее душе с недавних пор появившуюся там рану. Перечисленные Миронией Гудвайф подонки действительно не имели никакого отношения к Ремеслу. Но они имели отношение к убийствам детей. А четырнадцать девочек, молчаливых, почти безликих, бледных и без вины пострадавших, преследовали Главную Ведьму снова.
Дарья отправилась в свой рабочий кабинет — тот самый строгий, выдержанный и лишенный намека на легкомыслие. Десятью минутами позже в кабинет вошла и Хелия и обнаружила Дарью сидя-шей за рабочим столом и просматривающей текущие бумаги.
— Мистрис Гудвайф покинула Дворец Ремесла в крайне подавленном настроении, — не преминула сообщить Дарье Хелия.
— Не сомневаюсь, — ответила Дарья.
— Дарья, с вами все в порядке? — осторожно поинтересовалась Хелия, выдержав положенную паузу.
— А что такое? Я отреагировала на бредовые заявления этой дуры неподобающим образом?! — подняла бровь Дарья. — Надо было захлебываться от восторга, что кучка каких-то болванов хочет дать доброе имя старым убийцам и насильникам?!
— Нет конечно, — ответила секретарша. — Я также не преминула заявить мистрис Гудвайф, что идеи их движения слишком бесчеловечно звучат, если они взялись ворошить кости проклятых мертвецов. Сомнительно, что она поняла меня. Но зато теперь она является не только вашим, Дарья, но и моим личным врагом.
— Это что-то меняет? — усмехнулась Дарья.
— Да, если вам понадобится человек, готовый вместе с вами сражаться в любом бою.
— Я... Благодарю вас, Хелия.
— Не за что, Дарья. А по поводу моего вопроса, в порядке ли вы... Мне кажется, вы слишком взволнованны и неуравновешенны в последнее время. И выглядите усталой, особенно сегодня. Могу я знать причину этого?
Дарья вспомнила про список из дела «Наведенная смерть». Про то, как он исчез из ее компьютера и из базы Ложи Магистриан-магов.
— Нет, Хелия, — покачала она головой. Добавила, чтоб не обидеть секретаршу: — Это очень личное, правда.
— Кстати, о личном, — немедленно перевела стрелки разговора Хелия. — Не забывайте, сегодня вам предстоит ознакомиться с артефактами целых шести женихов.
— Приятная перспектива, — усмехнулась Дарья.
— Но до этого будут вудуистки.
— Не слишком приятная перспектива. Кстати, Хелия, — лицо Дарьи стало непроницаемым, — я давно хотела узнать...
— Да, Дарья?
— Существует ли вероятность проникновения в базу данных Дворца Ремесла?
Хелия проницательно посмотрела на Госпожу Ведьм и спросила:
— Когда вы обнаружили, что ваш компьютер взломан, Дарья?

Глава четвертая
SIC ITURAD ASTRA4

Вряд ли можно назвать человеческим жилищем дворец, где почти все стены были из обсидиана или нефрита. По каменным стенам струились символы и письмена, напоминая водоросли, колышущиеся на песчаном дне бурливого ручья. С высоких потолков, украшенных черно-белой мозаикой, свешивались люстры, больше похожие на застывшие слезы. Люстры состояли из сотен свечей, но их никто никогда не зажигал. Вообще этот дворец напоминал странный и немного страшный музей. Такой музей мог бы быть у Смерти, если бы люди додумались всерьез сделать Смерть экспонатом для выставки.
Но для женщины, чье лицо чаще всего напоминало ртутно-серебряную маску, а глаза полны были светом, напоминавшим свет раскаленных звезд, обсидиановый дворец был родным домом. Местом отдыха, раздумий, решений.
А теперь этот дворец принадлежал еще и им. Правда, пока они этого совершенно не осознавали, поскольку были младенцами — слишком задумчивыми, некрикливыми и спокойными.
Младенцев в обсидиановый дворец привезла ртут-нолицая женщина. В гостиной, где всегда царил полумрак и только пламя камина выглядело живым, ртут-нолицую женщину, державшую на руках младенцев, встретила другая женщина. Ее лицо было вполне человеческим, разве что не по-женски жесткая складка залегла у красивых губ да еще волосы серебрились ранней сединой.
— Вот я и привезла их, Лариса, — сказала ртутно-лицая женщина и аккуратно положила младенцев на мягкую низенькую софу. Седоволосая Лариса подошла и опустилась рядом с большим свертком на колени. Снизу вверх взглянула на ртутнолицую:
— Было трудно, Фрида?
— Относительно, — усмехнулась Фрида. — Нет, детей мне отдали даже без разговоров. Кому они нужны там. Сложнее было с их матерью. Она умерла.
— Разве она не была фламенгой?
— Не беспримесной. Но даже небеспримесная не могла бы умереть окончательно.
— Я знаю, — сказала седоволосая Лариса. — Признак фламенги — бессмертие.
— Неуничтожимость, — с улыбкой поправила Ларису Фрида. — Я попыталась воззвать к их матери, чтобы восстановить ее, но, похоже, она слишком глубоко распалась. К тому же ее тело сожгли, а смешение пламени фламенги с обычным пламенем всегда приводит к плохим последствиям. И у меня не было времени разбираться. С детьми на руках. Кстати, взгляни, Лариса! Ну разве малютки не прелесть!
Лариса аккуратно развернула сверток из нищенских больничных одеялец и пеленок. Распеленутые младенцы засучили ножками и недовольно пискнули. Лариса побледнела:
— Они... Сиамские близнецы! О господи!
— Тебя это пугает? Вызывает отвращение? — быстро спросила Фрида, глядя на седую женщину.
— Нет, — покачала головой Лариса, пристально рассматривая младенцев. — Мне жаль их. Они обречены на...

Предыдущая страница 4 Следующая страница


5 Надежда Первухина

— На что, дорогая Лара? Ты смотришь на них и судишь о них с обычной позиции человека. А тебе пора бы забыть о том, что ты человек.
— Но они, — указала Лариса на детей. — Эти девочки — люди?
— Мне еще предстоит это узнать, — сказала Фрида. — Они родились от фламенги и человека. Чего в них будет больше... Это покажет время. А жалеть их не надо. Здесь они будут обеспечены всем. Будут расти, и любая их прихоть станет исполняться неукоснительно, как воля Всевышнего. Что же касается их так называемого уродства... Ты ведь, кажется, считаешь их уродцами? Отклонением от нормы? Молчи, я знаю, что считаешь. Но вот что я скажу, Лариса: что для обычного человеческого понятия — уродство, то для Истинного Сияния — символ великой силы. Эти девочки будут великими...
— Великими кем! — спросила Лариса.
— Кем — зависит от нас, моя дорогая подруга. А теперь скажи: разве не замечательно, что их двое и в то же время — одна? И ты, и я — мы так мечтали о дочерях, ..
— Ты мечтала о ребенке, Фрида?
— Допустим, мечтала. Иногда. Не перебивай. Мы с тобой очень разные, Лариса. Но в то же время — ты знаешь это — мы с тобой одно целое с тех пор, как я отыскала тебя в сумасшедшем доме и забрала к себе, сюда. Мы ведь тоже сиамские близнецы с тобой, Ларочка, меж нами такая крепкая связь...
— Разве, Фрида?
— А почему же я тогда тебя искала? Почему вытащила из лечебницы, где ты с твоей безумной писательницей медленно, но верно теряли человеческий облик и представляли, что совершили побег и заняты спасением морферов?
— Да, я была уверена, что вернулась в курортную зону «Дворянское гнездо», в руины. И там получила задание похитить Великие Камни у фламенг, чтобы восстановить Последовательность Видов.
— Вот-вот, — кивнула ртутнолицая. — Согласись, с такими галлюцинациями ты протянула бы недолго. Но вернемся к нашим младенцам.
Тут фламенга повела рукой в воздухе, и на ее серебряную ладонь ниоткуда мягко спланировала стопка белоснежных пеленок с кружевной оторочкой и два памперса.
— Сначала их надо искупать, — заявила Лариса. — Посмотри, у них на ручках опрелости!
— Ты наблюдательнее меня, Ларочка. Я хорошо сделала, что оставила тебе человеческие глаза... Что ж. Упомянутых опрелостей мы не можем допустить, — усмехнулась фламенга. Положила пеленки и памперсы на софу и снова повела рукой — теперь посреди гостиной стояла круглая фаянсовая ванна с пузырящейся, чуть пахнущей лавандой водой. — Итак, приступим к совместному купанию наших дочерей, Лариса.
— Хорошо, — согласилась седоволосая женщина. Она взяла голеньких близняшек на руки, поморщилась: — Как ты везла их, Фрида? Они же насквозь промокли!
— Но при этом они не хныкали, — заметила Фрида. — Значит, наши девочки будут терпеливо относиться к таким мелочам жизни, как мокрая пеленка.
— Фрида, надеюсь, вода в ванночке нормальная, без твоих фламенгских штучек?
— Вода как вода. И что ты подразумеваешь под "флангскими штучками»? Давай я помогу тебе.
Женщины осторожно принялись купать сиамских малышек. Крошечные девочки, задремавшие было на софе, проснулись и заревели, причем абсолютно синxpoнно, только одна ревела тоненьким сопрано, а другая заливалась крепким басом. Однако рев не помог избежать им купания, поэтому на фламенгу сердито смотрели серые глаза одной девочки, а на Ларису — густо-карие глаза другой.
— У них разные глаза, — не преминула заметить Лариса. — А, казалось бы, близнецы...
— Как разные? — удивилась фламенга. А потом добавила: — Великое Пламя...
Теперь глаза девочек стремительно меняли цвет. Сначала у той и у другой они стали серыми, затем серый цвет сменился карим, карий — нежно-зеленым, зеленый — голубым...
— Что это значит? — прошептала Лариса. Руки ее, поддерживающие тельце одной из близняшек, задрожали, но она превозмогла себя.
— Похоже, они договариваются меж собой, — сказала Фрида.
— О чем?!
— Кем они будут: людьми или...
I лаза обеих девочек внезапно стали ртутно-сияю-шими, раскаленными, словно солнце...
— Или фламенгами...
Иода в ванночке сама собой начала нагреваться. Лариса вскрикнула и вскинула руки, обжегшись: буквально за считаные секунды вода закипела, а закипев, испарилась со звуком небольшого взрыва... Треснула фаянсовая ванночка, разлетелась на дымящиеся куски. Фламенга своими серебряными руками подхватила девочек, успела спасти.
— Они... — прохрипела Лариса, указывая на младенцев, — они...
— Да, — сказала Фрида. — Правда, немного страшно наблюдать за этим впервые?
Человеческая плоть стекала с девочек, как жидкий крем. Стекала и обнажала иную плоть — из сверкания серебра и ртути, из невещественного пламени и света, недоступного человеческому глазу. И едва это преображение завершилось, выяснилось, что девочки отделились друг от друга. Совсем. И при этом заревели, но как-то не очень уверенно.
— Они фламенги, — сказала Фрида.
— Я заметила, — тяжело сказала Лариса. Ей было не по себе, как всегда было не по себе с той поры, когда она впервые имела честь познакомиться с фламен-гой Фридой. Помнится, тогда Фрида едва не испепелила Ларису — Ларису Бесприданницеву, профессиональную и талантливую отравительницу, красу и гордость преступного мира. А теперь Ларисы для мира просто нет. Для мира она мертва, сожжена, уничтожена. Она живет лишь для фламенги Фриды, которая почему-то прониклась к ней нежными чувствами...
Лариса не была пленницей дворца фламенги, но она не знала, куда ей идти, куда бежать. Да и стоит ли? Мир давно похоронил ее, близких и любимых людей у Ларисы не было... Разве что двоюродная сестра, знаменитая писательница Вера Червонцева... Но вот что забавно, Веры Червонцевой тоже больше нет для всего мира. Есть только женщина, носившая когда-то это имя. Однако нет никакой вероятности, что эта женщина жива. После гибели обители морферов — ку-рортной зоны «Дворянское гнездо» — Лариса оказалась вместе с Верой в психиатрической клинике. В отдельных палатах, разумеется, потому что они были буйными пациентками, одержимыми идеей немедленного искупления вины перед морферами и жаждой вымостить своими костями дорогу для возвращения морферов, этих надмирных сущностей, от которых, как теперь здраво рассуждала Лариса, здешнему миру ни холодно ни жарко. Морферы исчезли. Последовательность Видов возглавили фламенги. И, надо сказать, конец света от этого не начался...
Итак, Фрида привезла полубезумную Ларису в свой дворец и вернула к нормальной жизни. Нормальной с точки зрения фламенги. Прежде всего Фрида перестроила организм Ларисы так, что теперь бывшая отравительница представляла из себя странный симбиоз плоти и плазмы. Фламенга делала Ларису совершенной — такой же, как она сама. Лариса осознавала эти перемены — они не радовали ее, но и не страшили. Скорее было любопытно жить такой жизнью: ясной, но холодной, исполненной знания, но лишенной обыденной радости. Фламенга изменила душу Ларисы, навсегда очистив ее от таких ненужных эманации, как печаль, бесплодные угрызения совести, тоска, жалость... Фрида действительно любила Ларису и желала ей только добра. Своего добра.
Лариса не знала, сколько времени она прожила в доме фламенги с той поры, как Фрида забрала ее из психиатрической клиники. Время в поместье Фриды не имело никакого значения, с ним обращались, как заблагорассудится. В первое ее пребывание у Фриды, Лариса помнила, стояла ранняя осень, сухая, теплая, напоминающая вкус вермута на губах... Это была осень их с фламенгой первой страсти-любви, первого узнавания. Теперь же вокруг поместья фламенги ликовала весна, не похожая ни на одну земную весну, длящаяся вечно, дарящая наслаждение навсегда. Лариса поначалу пыталась считать дни, но минуты, часы, сутки в мире фламенги тоже вели себя игриво, и не было никакой возможности уследить за ними. Поэтому Лариса перестала заботиться о времени. В конце концов, она, как и здешняя весна, не менялась. Седина в волосах — не местный подарок, а наследство времен психиатрической клиники. Лицо же Ларисы засияло бы красотой и молодостью, лишь захоти она того. Но во дворце фламенги не поощрялось ненужное сверкание. Фрида никогда ни в чем не ограничивала свою возлюбленную, но Лариса словно чувствовала, что ей разрешено, а что — нет. Лариса проводила время в обществе редкостных книг из огромной библиотеки фламенги, гуляла по весеннему приволью, а бесконечными ночами, напоенными ароматом свежей травы, она отдавалась неистовым ласкам своей ртутнолицей подруги... И никогда не думала, что жизнь ее может измениться. Но однажды Фрида сказала Ларисе:
— Милая Лара, я на некоторое время вынуждена тебя покинуть. Все поместье в твоем распоряжении, хозяйничай, будь построже со слугами, в мое отсутствие они могут чересчур расслабиться... Что такое? Ты недовольна?
— Нет, — качнула головой Лариса. — Это другое. Я растеряна. Я отвыкла представлять себе мир без тебя. Ты вызываешь зависимость, и тебе это известно, фламенга.
Фрида нежно погладила Ларису по щеке серебряной ладонью, прижалась сверкающими губами к Ларисиному виску, где пульсировала теплая, пока еще человеческая кровь...
— Не расстраивайся, любовь моя. Это ненадолго, надеюсь. Зато я вернусь с подарком, который наверняка сделает тебя счастливой.
— Подарок? Какой? Фрида рассмеялась:
— Ты так на меня смотришь, Лара, что невозможно удержать в себе никакой тайны. Хорошо, слушай, я расскажу тебе.
И фламенга рассказала о том, что издревле она покровительствует общине, в которой, отгородившись от всего мира, живут люди и «нечистые» фламенги. Ее. Фриду, они почитают как божество, потому для поддержания своего божественного реноме она никогда им не показывается. Но в силу своих способности"! Фрида всегда знает, как обстоят дела у вверенной ее попечению горстки людей. Так продолжалось веками, но совсем недавно произошло событие, что называется, из ряда вон.
— Что же это? — спросила Лариса.
— Одна из «нечистых» фламенг забеременела от человека.
— Это считается необычным?
— Нет, как раз это в той общине считается нормальным порядком вещей. Там все женщины — фламенги, «нечистые» фламенги (сами себя они называют пламенгами, правда, забавно звучит?), а мужчины — почти все люди. Дети, рождающиеся от них, становятся еще более «нечистыми» фламенгами, но и людьми в общем смысле они не являются.
— Что это значит?
— То, что эти дети обладают тем, что вы, люди, называете «паранормальными способностями». На са-мом деле сила Истинного Сияния просто таким образом проявляется в этих детях, что они способны, поэтически выражаясь, повелевать стихиями и владеть тайнами времени и пространства. — О.
— Да. Конечно, не в той полной степени, как беспримесная фламенга, но...
— Понятно. Но если такие дети появятся среди обычных человеческих детей, начнется паника...
— А вот этого община не допускает, — сказала фламенга. — Ее дети не покидают родных стен. Точнее, не покидали. До последнего момента. Я выяснила, что некий человек из общины нарушил правило: повез свою беременную жену рожать к людям, в... — фламенга брезгливо оттопырила серебряную губку, — роддом. Этого нельзя допустить. Поэтому я и покидаю тебя. Надеюсь, наша разлука будет недолгой. Я все улажу и вернусь.
Фрида долгим и изнурительным поцелуем приникла к губам Ларисы, а затем неторопливо, наподобие Чеширского Кота, растаяла в воздухе.
... Теперь она вернулась. С девочками-близнецами, на глазах Ларисы преобразившимися из человеческих детей в младенцев-фламенг в ответственный момент первого купания. Фрида улыбалась им. Потом сказала Ларисе:
— Отчего ты испугалась и вытащила руки из ванночки? Тебе же не причинят вреда никакие перепады внешней температуры. Я что, зря твой организм перестраивала?
— Прости, Фрида, — виновато сказала Лариса. — Я все еще не могу привыкнуть к новым способностям своего тела. Мое сознание до сих пор слишком человеческое... Дай мне одну малышку. Пожалуйста.
Лариса бережно взяла в свои руки серебряно-зеркального младенца. Если бы не ощущение, что ты держишь в руках живую ртуть, в остальном это была замечательная девочка, симпатичная, с сапфирно-чисты-ми глазами, смотревшими, как показалось Ларисе, не по-младенчески серьезно.
— Они замечательные, — сказала Лариса, поражаясь тому, что в сердце ее вдруг вспыхивает материнская нежность к ребенку. — Это и был твой подарок, Фрида?
— Да, милая Лара. Я подумала, что нам с тобой давно пора обзавестись потомством. Как настоящей семье.
«Настоящая семья»? А почему бы и нет! Их можно даже назвать образцовой семьей, потому что этот союз не омрачен ссорами, взаимными попреками, тяготами быта и прочими издержками в виде родственников или безденежья... Фрида фантастически нежна к Ларисе и всегда заботлива с нею. Лариса (хоть и не признается себе в том) действительно любит фламенгу и не представляет себе дня без нее: пока Фрида была в отъезде, Лариса мучилась жестокой ипохондрией и много пила. А теперь у них будут дети. Две девочки, странные, путающие, дивные. Но какова семья — таковы и дети.
Лариса улыбнулась девочке, лежащей у нее на руках:
— Какие же тебе нужны памперсы и пеленки, а, зеркальце мое?
— Самые обычные, — за младенца ответила Фри-ла. — Ты не думай, они снова примут человеческий облик через некоторое время. И видимо, снова срастутся.
— Ох. Почему с ними происходит такое, Фрида?
— Я еще не совсем разобралась с этим вопросом, но, полагаю, организмы девочек с самого их рождения заняты решением одной-единственной задачи: какой сущности отдать предпочтение — сущности человека или фламенги. Во всяком случае, на обычную воду они среагировали именно как фламенги.
— Позволь... Я не знала, что фламенги и вода несовместимы.
— Почему же, вполне совместимы, только в воде фламенга будет именно фламенгой. Она не сможет удерживать в воде своих дополнительных сущностей... Моя девочка проявляет сильные признаки беспокойства, Лара.
— Моя тоже! Близнецы завопили.
— Похоже, теперь они возвращаются в человеческий облик! Их нужно положить рядом, чтобы сращение прошло как надо.
— Фрида, а может, не нужно? Может, они и в человеческом облике смогут остаться разделенными?
— Сомневаюсь! Ты пойдешь на такой опыт? Я — нет. Мне дороги эти дети. Клади девочку, Лара.
Девочек положили рядом на софе. И теперь Лариса увидела обратный процесс — как человеческая плоть наслаивалась на девочек, закрывая серебро и ртуть и одновременно скрепляя младенцев, превращая их в уродцев — сиамских близнецов. Когда процесс завершился, девочки открыли глаза: одна — серые, другая — темно-карие, и синхронно вздохнули.
— Господи! — вырвалось у Ларисы. — Как они вздыхают! Несчастные дети!
— Ну-ну, Лара, мы сделаем их самыми счастливыми. — Фрида погладила подругу по плечу. — Это наша задача на всю оставшуюся жизнь. Сделать их
счастливыми и великими. А пока давай их запеленаем и покормим. И если ты спросишь, чем мы будем кормить наших детей, я отвечу: проверь свои груди.
Лариса, округлив глаза, посмотрела на фламенгу. Молча расстегнула свою блузку, вытащила одну грудь, надавила... Из соска появилось молоко.
— Как ты это сумела? — только и спросила она у фламенги.
Та в ответ усмехнулась. Потом сказала:
— Сейчас твоя очередь их кормить.
— Потому что сейчас они люди?
— Ты схватываешь на лету, Ларочка. Идем, для них приготовлена детская. Чудесная комната, ты оценишь. Ты будешь кормить наших девочек, а я... Есть некоторые вопросы, которое мне незамедлительно нужно решить. Что ты так на меня смотришь?
Лариса уже взяла на руки детей.
— Ну? В чем дело, Лара?
— Какие мы дадим им имена? Фрида улыбнулась:
— Подумаем об этом вечером.
В детской (которая, к слову, выглядела действительно чудесно — как расписное крыло тропической бабочки) Лариса, удивляясь самой себе, покормила близнецов. Они, кстати, обнаружили недюжинный аппетит, сосали жадно, смешно причмокивали, фыркали и морщили свои микроскопические носы. Ларисе было хорошо с ними, но в то же время она и жалела девочек и с брезгливым чувством думала о том, что это — не настоящие дети, а выродки. Мутанты.
«Для чего фламенгам разбавлять свою кровь людской? — думала Лариса. — Чего они добиваются? Ведь теперь, получив оба Камня, фламенги заняли первое место в Последовательности Видов, а значит, и высшую власть над миром... Кстати, я всегда слабо понимала, что подразумевают фламенги под Последовательностью Видов. Лесенку «фламенги, люди, животные, растения, микроорганизмы»? Возможно. Только раньше, до событий в курортной зоне, верхнюю ступеньку лесенки занимали морферы. От которых, впрочем, человечеству ни холодно ни жарко. Как и от фламенг. Помню, мой бывший возлюбленный, морфер Артур, кричал, что фламенги, получив оба Камня, превратят весь мир в сплошной термоядерный ад. Сколько с той поры прошло времени, а ада все нет. Хотя... Я ведь живу не в мире. Я живу вне досягаемости мира. Поместье Фриды — оно везде и нигде... Я сбилась. Так чего же добиваются фламенги? Зачем им люди? Когда-то я задавала себе такой вопрос, думая о морферах. И вот задаю снова... Для чего рождаться таким детям? »
Лариса поняла, что забрела в лес вопросов, из которого не выбраться. Она стала думать о другом: о том, как они теперь будут лелеять этих девочек-близнецов, сколько появится забот — воистину почувствуешь себя матерью. Исполнится самая заветная и давно похороненная мечта — мечта о материнстве... А какие все-таки- у девочек будут имена?
Она поняла, что дети насытились, потому задремали у ее грудей, выпустив из ротиков сморщенные соски.
— Так, — прошептала Лариса. — Баиньки, волшебные детки.
Она уложила близнецов в кроватку, изящную и уютную, как перламутровая створка раковины. Дети ровно сопели.
— Похоже, мы будем не капризными, — сделала прогноз Лариса, глядя на девочек. — Это радует.
Вечером, как выяснилось, девочки пережили еще одно преображение. Теперь их кормила Фрида. Из ее ртутно-блестящих грудей текла полупрозрачная жидкость, даже отдаленно не напоминавшая молоко.
— Что это? — спросила Лариса.
— Тебе нужен молекулярный состав? — усмехнулась Фрида тихонько. Похоже, процесс кормления и в ней пробудил материнский инстинкт. Она разве что не квохтала как наседка над серебристыми чадами. — Думаю, что нет. Считай, что мое «молоко» — это материализовавшаяся энергия. Сила невещественного пламени.
... Поздней ночью, когда близнецы спали в детской, Лариса и Фрида неспешно разговаривали, лежа в одной постели. Постель, как и они сами, казалось, отдыхала от только что закончившегося безумства ласк и апогея страсти. Лариса, положив голову на серебряное плечо фламенги, ощущала, как собственное тело успокаивается, словно из него уходят электрические разряды, стекают в землю, в никуда...
— Фрида, я о детях... Ты сказала, что мать их умерла и потому теперь их родители — мы. А их отец? Ну, тот человек, что был мужем «нечистой» фламенги...
— Я убила его, — спокойно сказала Фрида. — Я направила в него молнию. Это наказание за то, — что он нарушил мою волю, волю их богини. Позволил выйти тайне наружу.
— Ты иногда бываешь очень суровой, Фрида.
— Только не с тобой, сокровище мое. — Фламенга ласково взяла Ларисину руку, прижалась к ней щекой, вздохнула совсем по-человечески: — Дело даже не в наказании, Лара. Он, этот человек, все равно не смог бы воспитать детей. Уж коль даже ты поначалу сочла их уродцами, что говорить о его тупых мозгах, неспособных отличить истинного совершенства от мнимого? Детей наверняка бы поместили в какой-нибудь приют для уродов. Или превратили бы в биоматериал, доноров для косметической хирургии, это у людей теперь самый прибыльный бизнес...
Лариса дернулась, но Фрида успокаивающе прижала ее к себе:
— Все идет как надо, милая Лара. Поверь.
— Да, но я не о том... Фрида, я все хотела тебя спросить, а как там сейчас?
— Где «там»?
— В том мире. В моем мире. Где я когда-то жила. Он изменился?
— Все меняется, Лара. И все остается неизменным.
— Фрида... Мне хочется подробностей.
— Я знаю, каких тебе хочется подробностей, Лариса. Ты хочешь знать, не превратили ли фламенги весь мир в руины, завладев потенциалом сразу двух Камней и став первыми среди всех живущих на земле. Отвечаю: не превратили.
— Ты очень утешила меня, Фрида.
— Однако люди и без вмешательства фламенг за последнее время активно приближают конец своего мира.
— А именно?
— Локальные войны, религиозный террор, природные бедствия, падение мировых валют, изобретение нового синтетического наркотика...
— Что? Для меня это новость так новость. В моей прошлой жизни у меня был друг... Большой специалист по изобретению наркотических и ядовитых веществ. Я и звала его потому — Нарик. Большого ума был парень... Но, прости, я перебила тебя. Я слушаю. Итак...
— Да, был синтезирован крайне мощный и одновременно дешевый по себестоимости наркотик. Причем в некоторых странах его легализовали в качестве пищевой добавки. От него человек моментально попадает в зависимость, через полгода после начала употребления наркотика полностью утрачивает контроль над своим сознанием. Можешь себе представить толпы людей-зомби, готовых на все ради новой порции наркотика. Причем интересно то, что наркотик разрушает только сознание, личность, а все жизненно важные органы наркомана функционируют прекрасно. Это логично — кому нужны больные и мрущие как мухи рабы...
— Но почему? — Что?
— Почему этот наркотик так доступен?! Куда смотрят правительства и всякие общественные службы?! Что за чертовщину ты мне рассказываешь?!
— Ты просила рассказать о том, каким стал мир. В некоторых странах Южной Америки благодаря новому наркотику узаконено рабство. Почти вся Африка практикует возврат к каннибализму... Государственной религией США стал ислам. Китай... Но, впрочем, тебя наверняка интересует твоя бывшая родина, да?
— Да. Хотя я боюсь, что в связи с изобретением нового наркотика России просто больше нет.
— Ошибаешься. Но красивого там мало. Расслоение общества, вопиющая нищета одних и роскошь других. Рим времен упадка. Но главное даже не это.
— А что?
— В последние годы во всех почти странах мира чрезвычайно активную позицию заняла магия.
— Гм?
— Магия, детка, магия. Колдовство белое и черное, ведьмы, маги, некроманты, вудуисты и прочие из их числа.
— Это несерьезно. Увлечение магией было во все времена, но никто и никогда не относился к этому как...
— К опасности? Да, к этому не относятся как к опасности. Потому что в магии сейчас чуть ли не все человечество видит избавление от насущных бед и горестей.
— Это глупо. Магии не существует.
— Согласна. Однако существует знание о несуществующем. Правда, это странно? Знание о том, чего нет. Огромное знание всего человечества. И это знание может усилием воли несуществующее сделать реальным, настоящим, действенным. Ты улавливаешь мою мысль, Лариса?
— Да. Но что значит наивное увлечение магией по сравнению с тем же рабством или каннибализмом! Или наркотиками!
— Лара, ты судишь об этом как человек, у которого слишком много здравомыслия. — Фламенга слегка коснулась рукой седой пряди Ларисиных волос. — Мыслишь как человек, твердо знаюший, что магии нет. А почему ты знаешь, что магии нет, Ларочка, свет мой?
— Потому что я живу с тобой, Фрида, — ответила Лариса. — И благодаря тебе понимаю, что может быть, а что — просто наивная сказка для людей, пытающихся хоть как-то порадовать себя среди этого печального мира. Я видела и ощущала слишком много, для того чтобы верить в какую-то магию.
— Bravo, mon ange! — воскликнула Фрида. — Тебя не проведешь! Но что же делать тем, кто не видел и не
ощущал, но при этом хочет чего-то... Сверхъестественного? Придется вспомнить о магии, встряхнуть древние фолианты, поверить в ведьм и порчу, в гадание и колдуний, в шабаш и помело, ха-ха! Но как раз этого, mon ange, и нельзя допустить.
— Чего? — переспросила Лариса.
— Того, чтобы магия на самом деле стала реальной
силой.
— Я не думаю, что это возможно, Фрида.
— А я так очень.
— Поясни. Фрида, ты что-то недоговариваешь.
— На самом деле все предельно просто, моя дорогая Лара. Если магию сделать реальной, действенной, настоящей и обыденной, как, к примеру, радио или голография, то произойдет нечто крайне отрицательно влияющее на систему Последовательности Видов.
— Постой, кажется, я понимаю...
— Да. Если становится реальной магия, реальными становятся и ее так называемые носители. К ним — магам, ведьмам, ворожеям, гадалкам и астрологам — будут относиться уже не как к чудаковатым авантюристам либо людям с неадекватной психикой и слишком бойким воображением, а как к тем, кто представляет настоящую Силу. Новую и очень древнюю Силу, ставшую теперь общепризнанной. И эти люди, точнее, не люди, а носители магии, тоже будут представлять вид. Еще один вид. И я могу поставить все свое поместье и памперсы наших девочек в придачу, что носители маши сделают все, чтобы их Вид стал первым в Последовательности. И не только первым. Главным.
— Фрида, неужели ты веришь в это? В такую угрозу?
— Да, моя дорогая Лара. Моя вера — не слепая, она основана на моей способности проникать в структуру бытия и человеческих отношений...
— О...
— Не стану тебя утомлять перечислением своих возможностей. Кстати, солидной частью этих возможностей обладаешь и ты, моя дорогая, но человеческое в тебе все еще очень самодостаточно. Давай сменим тему. На более приятную. Поговорим о наших крошках. Ты, кажется, спрашивала меня, какие мы дадим им имена?
— Да.
— Какие у тебя есть предложения, моя дорогая Лара? Только предупреждаю сразу: пусть имена будут простыми и безо всякой вычурности...
— Елена.
— Ну, это понятно. Я помню, ты мечтала о дочери, которую назвала бы Леночкой. Принимается. А второе дам я. Анна.
— Анна-Елена. Звучит по-королевски.
— Короли отдали бы свои червивые души лишь за одну возможность иметь в своей крови Истинное Пламя фламенги. Впрочем, сейчас не об этом. Душа моя, Лара, мы только что нарекли именами наших красавиц. Это стоит отметить!
— Как? — Лариса приподнялась в постели. — Фрида, не забывай, отныне мы кормящие матери, и пить славное фандагейро нам противопоказано!
Фрида засмеялась и сверкающей стрелой взвилась с кровати:
— Кто говорит о вине? Вино — это лишь вино, а радость и гордость достойны звезд!
Фламенга протянула Ларисе серебряную руку, и они вдвоем поднялись к потолку, прозрачному, про-пускающему лишь бархат ночи и свет звезд. Фрида и Лариса прошли сквозь плотное стекло потолка, не нарушив и не сместив ни единой его молекулы, — прошли и вознеслись в весеннее небо, трепетное, благоухающее, орошенное каплями звезд и расцветающее луговиной Млечного Пути...
— Как тебе эта прогулка? — усмехалась Фрида, и звезды отражались в ее глазах. — Можем подняться в стратосферу, тебе ничто не повредит. Ну, малость загоришь, быть может...
— Мне и здесь... прекрасно. Такой полет и впрямь пьянит лучше любого вина.
— Это еще не все, — сказала Фрида. Положила руку Ларисе на плечо. — Кульминация праздника. Я давно хотела это сделать, но все боялась — готова ли ты... А теперь, полагаю, готова.
— Чего ты хочешь, Фрида? — теряя голос, спросила Лариса.
— Сейчас ты увидишь, услышишь и почувствуешь то, что дано только фламенгам. И тогда ты поймешь, чего не хватает в мире...
— Я... Способна ли?
— Способна, — торжественно сказала Фрида, и рука ее на плече Ларисы засветилась силой невещественного пламени.
Лариса узрела.

Предыдущая страница 5 Следующая страница


Признак высшего ведьмовства 6

Услышала.
Почувствовала каждым атомом своего тела!
Это было прекрасней всего на земле!
Нет, просто! Это — было.
А всего остального — не было. Тень, прах и тлен.
Но блаженство узнавания закончилось, и Лариса вмиг словно бы ослепла всем телом. Она скорчилась в пространстве, будто плод в чреве матери и, не находя сил для дыхания, попыталась заплакать. Фрида склонилась над ней, приласкала, привела в чувство.
— Я хочу снова! — провыла Лариса у возлюбленной на плече. — Я больше не смогу без этого жить! Кроме этого, ничто в мире не имеет смысла! Это гармония, это вечность, это чудо, это — Бог! Фрида, зачем?!
— Чтобы ты знала. — Фрида утешала Ларису, как ребенка. — Чтобы ты верила в нас. И готова была защитить нас и Это.
— Защитить? Но кто посмеет?!
— Я не впустую говорила тебе о том, что среди людей магия набирает силу и поднимает свою змеиную голову. Магия — наш враг, Лариса. Враг детей, которых мы взяли нынче себе в дочери. Ты понимаешь это?
— Да.
И Лариса поглядела на такие далекие и близкие звезды, словно давая им клятву вассальной преданности.
То, что не попало в досье ложи. Россия, г. Щедрый, 25 марта 2019 года, смерть Зоей Маковцевой
... А она одна такая — на всю великую Россию!
Как маленький Вольфганг Амадей Моцарт — на всю Австрию.
Так-то!
Да что страны, государства, континенты! Придет время — и она, как и Моцарт, станет такой же — гениальной, дивной, потрясающей души — единственной на весь белый свет!
И ничего, что не исполнилось ей даже четырнадцати лет! Зато голос — редчайший! Так и преподаватель в музыкальной школе говорит, и соседи по дому, и родители, конечно! И даже регент, то есть руководитель
церковного хора при храме Димитрия Солунского, строгая и вечно чем-то недовольная Марфа Ивановна, прослушав Зосино пение, сказала: «Высокий дар от Бога». Голос у маленькой, хрупкой, русоволосой Зоей Маковцевой и звенит, как хрустальная льдинка, и переливается, будто серебристая весенняя вода в ручье, и скользит вверх, вверх, к самым высоким нотам, как жаворонок взмывает в омытое синевой небо!.. Да что там говорить! Такой голос у Зоей с пеленок, она еще малым дитятей была, а потехи ради голосом стаканы разбивала. Бывало, батя с друзьями хорошенько выпьют мутного, как русская печаль, самогону, выйдут во двор, позовут Зосю — поставят перед ней пустой стакан.
— А ну, доча, — смеется подвыпивший отец, — за-спиваемо!
Зося кивает и начинает отцовскую любимую:
Как служил солдат службу ратную, Службу ратную, службу трудную. Двадцать лет служил, да еще пять лет... Генерал-аншеф ему отпуск дал...
И Зося, распевшись, голос свой запускает как воздушного змея — высоко-высоко. А стакан — дзинь! — и на осколочки. Дружки батины тут же дают Зосе «на щиколадку». Но Зося не пойдет покупать себе «щиколадку», она отдаст все до последнего грошика мамочке, потому что знает — в их семье лишних денег нет.
Папа Зоей — инвалид. А раньше он был охотником-промысловиком, ходил в глухие дальние леса, добывал мелкого и крупного зверя, сдавал шкуры в заготконтору. У Зоей из самого раннего детства осталось в памяти: отец вернулся из многодневного своего похода, пахнет крепким табаком, потом и острой, дикой лесной глушью. Отец — бородатый, полузнакомый — зовет маленькую Зосю:
— Гляди, доча, кого я сегодня привез!
И Зося со страхом, пересиливаемым извечным любопытством, рассматривает связки шкур, проводит пальцем по меху — густому, как сливки, струящемуся волной под самым легким движением, под дуновением...
— Вот подкопим деньжат, доча, — говорил отец, — и тебе из таких мехов шубку справим. Не все я на дядю работать буду, поработаю и на свою кровиночку.
Зося молча кивала. Но на самом деле она не хотела шубки — ее пугали те дырочки в мехах, — она понимала, что здесь у зверя были глаза... А иногда ей снились страшные сны: будто шкурки убитых ее отцом зверей оживают и начинают подбираться к Зосиной постельке, и сквозь их дырки от глаз светит жуткий синий свет...
Но это было в далеком и невозвратном детстве. Однажды в дом Маковцевых пришла беда — отца с очередного промысла полуживым привезли товарищи-охотники: напала матерая рысь. Рысь располосовала отцу обе ноги так, что он отныне мог передвигаться только при помощи костылей или инвалидного кресла. Зося, тогда совсем маленькая и глупенькая, даже завидовала отцу: у него есть такое замечательное кресло с блестящими колесами, рычажками — катайся хоть целыми днями! Лишь позже она поняла, какое это горе — инвалидность. Особенно когда постигла она главного кормильца семьи. Маковцевы жили небогато, как, впрочем, и многие жители их захолустного городка. Кормились дарами собственного огорода, да еще мама держала корову и индеек. Но с тех пор, как случилось несчастье с отцом, Маковцевы начали стремительно беднеть, и не помогала тут ни социальная пенсия, ни местный благотворительный фонд. Мима продала корову — все деньги пошли на лекарства отцу, но от лекарств было мало проку, они лишь утихомиривали боль, но вернуть Зосиному отцу были. : силы не могли.
Соседки-доброхотки советовали матери сходить на поклон к местной колдунье Дуняше: дескать, она скажет, не навели ли на семейство Маковцевых порчу, даст каких волшебных травок, водички заговоренной — глядишь, и поднимется больной. Но мама Зоей, веселая, задорная, неунывающая, в колдовство не верила. А в то, что от него польза будет, — тем более.
— Придержите языки, — говорила она соседкам. — Что случилось — не поправить. О другом мне думать надо — как дочку в люди вывести.
Потому мама работала аж на трех работах, уходила из дома засветло, возвращалась — затемно, бледная от усталости. Но все равно готовила ужин, спрашивала у Зоси, как дела, находила для отца ласковые слова (когда он не был пьян и буен), управлялась с домашними делами...
Зося училась сразу в двух школах — обычной и музыкальной, причем музыкальная школа была платной, но с Маковцевых платы не взяли — и семья малоимущая, и голос у девочки уникальный: глядишь, вырастят новую оперную примадонну, она не забудет тех, кто ее в люди вывел, отблагодарит...
Но до примадонны было пока далеко. Сначала надо выучиться. И Зося была прилежной ученицей, понимая: это ее дело, ее будущее. Кроме того, ей нравилось учиться, нравилось успевать по всем предметам и быть за то в фаворе у учителей. Правда, одно-классники (в обычной школе) Зосю называли выскочкой и зубрилой, а в музыкальной к этому нормально относились, поскольку здесь царил дух здорового честолюбия и пробуждения талантов.
А когда Зосе исполнилось тринадцать, она решила, что ей тоже пора вносить свою лепту в скудный семейный бюджет. И пошла к настоятелю церкви Димитрия Солунского с просьбой устроить ее в церковный хор. Настоятель — отец Емельян Тишин — согласие дал, потому что о волшебном голосе талантливой девочки был наслышан, как и многие в городе, а кроме того, положил Зосе такое жалованье, коего не платили даже певчим со стажем. Сделал он это из одного только желания помочь малоимущей семье, но нашлись злые языки, которые отца Емельяна Тишина за это осудили и даже наплели пакостей и намеков насчет того, что настоятель неравнодушен к маленьким девочкам... Но, слава богу, ни отец Емельян, смиреннейшей и мирной души человек, ни сама Зося о слухах таких не ведали.
Зося жила, как пела — звонко, чисто, без фальши. И в людях она ни фальши, ни грязи душевной не видела. Не думала Зося, что станут ей завидовать настолько, что... Но все по порядку.
Зося стала петь в церковном хоре. Теперь у нее совсем не оставалось времени на игры и вообще то, что называют детством: с утра — пение в церкви на богослужении, потом домой — приготовить завтрак и обед отцу (мама уже ушла), с полудня до трех — занятия в обычной школе, с трех до половины шестого — в музыкальной, а в шесть вечера Зося опять стоит на церковном клиросе и поет, не ведая ни усталости, ни голода. После церкви она идет домой — готовить уроки, возиться по хозяйству — и молится при этом, чтоб
отец был трезвым и добрым, потому что он с каждым годом все больше озлоблялся на судьбу и на двух жен-шин — жену и дочь, терпеливо несущих на себе бремя его доли.
Зося жила без устали — какая усталость в тринадцать лет! Да еще и голос, волшебный ее голос словно давал ей силы, укреплял и возвышал над суетой. Особенно чувствовала это Зося, когда пела в церкви — литургию или всенощную, — тогда казалось ей, что голос возносит ее под самый купол и вместе с ней возносит молящихся, подсвечники с пылающими свечками, иконы, старенького священника... Словно голосу даны ангельские крылья, и он летит прямо к престолу Всевышнего. Марфа Ивановна, регент, за любую ошибку в партии пилившая хористок на чем свет стоит, при звуках Зосиного голоса даже будто преображалась, как кто-то метко сказал, «из волчати в овчати». А еще Зося была самой юной хористкой, потому ее баловали все кому не лень, на клиросе — приносили гостинцы, кое-кто из женщин — одежду своих подросших дочек, словно переместились они все во времена существования общин ранних христиан, где тоже все было без зависти, неприязни, с любовью и заботой о ближнем.
И все было хорошо до тех пор, пока Зосе не начали сниться Сны.
Девочке всегда снились сны — очень яркие и динамичные, что, как говорила их школьный психолог, свидетельствовало о «большом творческом потенциале» ее натуры. Сны всегда были разные, иногда страшные, иногда веселые, иногда смущающие (вроде того, где Зосе снилось, что ее носит на руках десятиклассник Дима Андреев), но они рассыпались в прах, не оставляя в памяти следа, едва девочка просыпалась.
Но иные Сны... Они не уходили и не забывались после пробуждения. Они оставляли во рту гадкий металлический привкус, будто лизнул медную ручку. Они портили настроение и даже голос делали бесцветным и тусклым (это замечала только Зося, другим казалось, что она по-прежнему поет, будто небесный херувим). А еще у девочки появилось неодолимое желание записывать эти свои Сны. Она купила толстую тетрадку в черной клеенчатой обложке и вывела на первой странице:
Зося Маковцева
Мои Сны
И записала свой первый Сон. Только не словами, а нотными знаками, которые словно сами собой выходили из-под ее пера.
Первый Сон был таким. Зосе снилось, будто она глухой ночью (фонари на улицах погашены, кругом стоит мертвая тишина, даже собаки не лают) почему-то идет на улицу Академика Водопьянова, где расположено (она знает) здание Сбербанка России, Щед-ровское отделение. Это двухэтажное, все из стекла и бетона, новое здание тоже погружено в ночную тьму. Но едва Зося поднимается по гранитным ступеням и подходит к дверям, все здание мгновенно освещается изнутри. Только не обычным светом, а светом тысяч и тысяч свечей, но горят они не радостно и торжественно, как в церкви. Горят страшно, мертвенно и нереально. Впрочем, это ведь Сон.
Зосе не хочется входить в здание Сбербанка, хочется, наоборот, бежать от него со всех ног, но двери перед нею открываются, и неведомая сила понуждает сделать шаг, а потом другой в глубину пустого, страшного здания. Зося не раз бывала в Сбербанке с мамой в реальности, днем, и знает, что ничего ужасного в этом
учреждении нет. На стенах, облицованных пластиковыми панелями, висят плакаты и образцы заполнения разных документов, прилавок с рядом окошечек (над окошечками надписи: «Обмен валюты», «Прием платежей», «Контроль вкладов»), совсем обычный, немножко похожий на магазинный, только с него свисают на ниточках авторучки (чтобы клиенты по ошибке с собой не прихватили, объясняла мама). И за окошечками сидят обыкновенные тетеньки, и даже совсем молоденькие, вроде той, что оформляла пенсионный вклад для папы...
Но сейчас, в ее Сне, внутренности Сбербанка выглядят иначе. Из стен, словно корявые ветки, растут черные подсвечники поддерживают сотни тонких, бледно горящих свечей. Да и сами стены изменились: они из глухого, без отблеска, темного камня, наводящего на страшные мысли о смерти и тлении. Пол, тоже черный, выложен мозаикой из кусочков кроваво-красного стекла. Мозаика гласит:
«Оставь надежду, всяк сюда входящий».
Пол ощутимо дрожит. Иногда из щелей меж кусочками мозаики вырывается со свистом вонючий пар или язычок пламени. Зосе страшно на него ступить, но опять невидимая, злая сила толкает ее в спину, и девочка идет вперед, к прилавкам, которые теперь вовсе не прилавки, а нагромождения иссохших, почерневших, слежавшихся человеческих скелетов. Из этих нагромождений кое-где торчат скрюченные руки, зажимающие в пальцах черные таблички с надписями — снова чем-то кроваво-красным. Зося читает и бледнеет от ужаса: «Прием проклятых душ», «Обмен грехов», «Контроль за Сделками» и, наконец, «Оформление Договора».
Сила снова подталкивает девочку, но теперь Зося еще и слышит мертвый, шипящий голос:
— Тебе туда!
И Зося оказывается у таблички «Контроль за Сделками».
Тут же по другую сторону нагромождения из скелетов появляется жуткое существо. Зося вздрагивает: существо выглядит как свежесодранная волчья шкура, а на месте глаз у него две дырки, из которых сияет злой багровый свет.
— Пришла? — спрашивает у девочки волчья шкура.
— Да, — отвечает Зося. — Но я не хочу.
— Твоего желания никто не спрашивает. Ты здесь потому, что нарушила условия Сделки.
— Какой Сделки? — вскрикивает Зося. — Я никаких сделок не заключала! Я ничего не понимаю! Отпустите меня!
Тут волчья шкура превращается в человеческий скелет, в отличие от прочих здешних скелетов — гладкий, белоснежный и словно отполированный. На скелете пламенеет алая шелковая мантия, а глазницы плещутся холодным голубым светом. Скелет скалится:
— Не заключала? Ах какая короткая у нас память, оказывается! Ах как, оказывается, мы умеем лгать и не краснеть в тринадцать-то лет! Постыдилась бы, Зосе-нька!
— Я ничего не понимаю! — в отчаянии повторяет Зося.
— А тут и понимать нечего, — продолжает скалиться скелет. — Ты нарушила условия Сделки. Какой Сделки? А вот какой!
Скелет картинно взмахивает своей пламенеющей мантией, и Зося видит возникшее из ниоткуда, повисшее в воздухе овальное темное зеркало.
— Алле, ап! — говорит скелет.
Поверхность зеркала вспыхивает и издает мелодичный звон. И Зося видит в зеркале себя — совсем маленькую, лет пяти, сидящую перед телевизором и безотрывно глядящую на певицу в длинном академическом платье. Певицу, чей голос невероятно прекрасен, этому голосу вторит симфонический оркестр, а потом — целая буря оваций.
— Вспоминаешь? — говорит скелет теперешней Зосе. — Вспоминаешь, о чем ты тогда подумала?
— Нет, — шепчет Зося, но тут память услужливо подсказывает, а скелет произносит это вслух, так, что в здании страшного банка рокочут стены и дрожат свечи в подсвечниках:
— Я отдам душу, чтобы петь лучше ее! Лучше всех певиц на земле!
Зося дрожит, закрывает лицо руками, отворачивается, но все равно не может не видеть, как со скелетом происходит очередная метаморфоза: теперь он напоминает чудовищного дракона с рогами и глазами как огненные блюдца. Чудовище шипит:
— Я ведь пош-шел с-с-с тобой на эту С-с-сделку! Я дал тебе голо-с-с-с, чтобы ты пела лучше вс-с-с-сех певиц на земле! А теперь я хочу получить то, что при-читает-с-с-ся мне!
— Я ничего не знаю! У меня ничего нет для вас! — кричит Зося в ужасе, и тут дракон снова преображается. Теперь он выглядит простым стариком в драном и засаленном халате. Только вместо глаз у него черные дыры.
Старик зевает и говорит просто:
— Душу. Отдавай мне свою душу, Зосенька. Долг платежом красен.
— Нет! — отступает Зося. — Ни за что! Я знаю, кто ты. Ты дьявол! Но я не помню, чтобы я... заключала такую сделку! Говорила такие слова!
— Не отдашь, значит, душу? — со скучающим видом говорит дьявол.
— Нет!
— А и не надо! — Он наклоняется к самому лицу девочки и шепчет доверительно: — Знаешь, сколько у меня этих душ-то? Целый Сбербанк, замучаешься сортировать: тут убийцы, тут жулики, тут прелюбодеи, тут политические деятели, тут писатели... И прочие грешники. Так на что мне твоя бестолковая душа? Ладно. Так и быть. Иди отсюда.
Зося всхлипывает и поворачивается к выходу, делает шаг...
— Э нет, так дело не пойдет, — тут же останавливает ее старик, а чернота льется из его глаз, как чернила. — Отдай мне мое. Я тоже не хочу оставаться внакладе.
— Что? — шепотом спрашивает Зося и чувствует вдруг, как в горле у нее что-то скребется — противно и пугающе.
— Голос королевский возврати-ка мне, красавица. Был договор: одна душа — один голос. Нет души — нет и голоса. Так что лучше учись на кондитера, а не песни пой, Зося Маковцева.
Царапанье в горле все усиливается, горло буквально разрывается на части, Зося хрипит и шатается от боли. А старик стоит напротив нее и как будто кого подманивает пальцем:
— Иди, иди...
Зося безумно кричит. Из ее распахнутого в крике рта появляется нечто продолговатое и серебристое, вроде хирургического скальпеля. Только у этого «скальпеля» гибкое тельце и множество крохотных быстрых ножек. Мерзкая тварь скользит по Зосиной груди на колено, спрыгивает на пол и подползает к ногам старика.
— Вот теперь все, — говорит тот, снова став скелетом, а серебристая тварь обвивается вокруг его костлявого запястья, будто браслет. — Теперь ты свободна. Свободна и без голоса...
После такого и прочих, подобных этому, Снов Зося просыпалась сама не своя. И почему-то у нее сильно саднило горло...
Днем Зося была совершенно обычной, жизнерадостной певуньей, отличницей и активисткой маленькой трудоголичкой с голосом ангела. А по ночам Сны уводили ее в страшные бездны, откуда нет возврата. То Зосе снилось, что она один из персонажей иконы «Страшный Суд», висевшей в церкви Димитрия Солунского, — там, в Зосином Сне, адское пламя становилось настоящим, толпы грешников — вопящими от ужаса, а бесы — омерзительными и смрадными. Когда Зося погружалась в очередной Сон, находясь уже вне пределов досягаемости реального мира, ей представлялось, что постель ее окружают мрачные, черные как сажа полулюди-полузвери с багровыми глазами. В этих глазах плещется нечеловеческая ярость, острые, длинные клыки чудовищ скрежещут, как будто хотят разорвать на куски несчастную девочку. Но никто из этих тварей не прикасается к Зосе; вместо этого в их когтистых, покрытых черной, тускло светящейся чешуей лапах появляются какие-то бумажные свитки, вроде тех папирусов, что видела Зося на картинке в учебнике.
— Смотри, Зося, — возникает из ниоткуда голос, холодный и мертвый, как ветер в ноябре. — Вчитайся в эти свитки. Это ведь твои грехи, дитя. Твои дурные поступки, помыслы и намерения. Знаешь, что тебя за них ожидает? Что же ты зажмуриваешь глаза? Боишься? А разве ты не знаешь, что за всякое гадкое дело ты дашь ответ нам? Открой глаза и читай, Зося! Читай!
Зося не может не подчиниться, ее глаза распахиваются, а ресницы опаляет гееннским огнем. Тут же чудовища разворачивают свитки, и на всех свитках написано одно слово, жирно, крупно, красно-ржавыми чернилами:
ГОЛОС
Зося хватается за горло.
— Мой голос — не дурной поступок! — кричит она, а в горле снова скребет и перекатывается колючая боль.
Но чудища не отступают, не прекращают своего ужасного зубовного скрежета. А голос-ветер холодно шепчет Зосе:
— Еще какой дурной... Смотри!
И вокруг Зосиной кровати расплескивается огненное, кипящее лавой озеро. В этом озере то тонут, то всплывают на поверхность люди, чья плоть раскалена, как металл. Эти люди оглашают воздух страшными рыданиями и проклятиями. И проклятия эти звучат... в адрес Зоей!
— Кто это?! — шепчет помертвелыми губами девочка, указывая на мучающихся в озере людей.
— Ты не узнаешь ни одного из них? — спрашивает голос-ветер.
— Нет!
— Это очень печально, Зося, потому что эти люди терзаются в огненном озере из-за любви к тебе. К твоему голосу.
— Я не понимаю, — шепчет Зося, плечи ее поникли под гнетом посылаемых ей проклятий.
— Когда ты выросла, Зося, — продолжает беспристрастно говорить голос-ветер, — ты стала величайшей певицей всех времен. Твой голос завораживал людей и лишал их воли. Миллионы людей покупали записи твоих песен, ходили на твои концерты, готовы были убивать, красть, прелюбодействовать, лишь бы добыть твою фотографию, новый диск с автографом или лоскуток от одного из твоих бесчисленных концертных платьев, которые, кстати, шили тебе лучшие модельеры всей земли. А многие из твоих поклонников приносили себя в жертву тебе — кончали жизнь самоубийством. Из тебя сотворили кумира, Зося. Идола. Новое божество, которому стала поклоняться вся земля. Творить кумиров — большое преступление, Зося, большой грех. Но еще больший грех — быть кумиром.
— Но я не виновата!
— Конечно. Виноват твой голос. Откажись от него, и люди, которые сейчас перед твоими глазами терзаются в огненном озере, никогда в него не попадут.
— Я так хочу петь! — плачет Зося.
— Твое пение погубит сотни людей, — отвечает голос-ветер. — Ты готова убивать людей ради своего голоса, девочка?
— Нет, конечно, нет! — вскрикивает Зося. — Хорошо, я согласна. Я не буду петь. Никогда. Обещаю.
— Одного обещания мало, — сообщает голос-ветер. — Нужно, чтобы ты отказалась от голоса. Чтобы ты добровольно лишилась его. Ну?!
Люди в огненном озере замерли, все как один глядя на Зосю. В их глазах стояло нечеловеческое страдание.
— Я отказываюсь от своего голоса, — шепчет Зося. — Только пусть они больше не мучаются!
— Отказываешься?
— Отказываюсь!
— Вот и правильно, — спокойно, равнодушно шелестит голос-ветер. — Тогда выпей это. И голос у тебя исчезнет навсегда.
Одно из чудовищ протягивает Зосе огромный каменный бокал. Над бокалом курится странный дымок и чувствуется, как от каменных боков бокала пышет жаром.
— Что это?! — вздрагивает Зося от отвращения.
— Расплавленный свинец, — отвечает невидимый собеседник. — Лучшее средство от голоса. Пей, не бойся.
— Нет, я не буду! Я не могу! Не-э-эт!
Зося кричит и просыпается. А рот горит так, словно она и впрямь отведала расплавленного свинца.
— Я больше так не могу, — говорит себе Зося. Черная клеенчатая тетрадь заполнена до последней страницы — нотные знаки словно устроили в ней черно-белую метель...
Но кому расскажешь об этом? О Снах, которые пугают так, что не хочется жить. Отцу? Он то пьян, то зол на весь свет, когда трезв. Маме? Нет, только не это. Мамочке и без того хватает забот, как она еще держится. Решено: родителям ни слова. Для родителей Зося останется прежней озорной, талантливой и трудолюбивой певуньей. Но желание раскрыть кому-нибудь свою тайну, исповедаться нестерпимо... Исповедаться?
Это мысль.
Зося приходит на исповедь к настоятелю храма Димитрия Солунского, протоиерею Емельяну. Зося никогда не считала себя особенно верующей, хотя и пела в церковном хоре. Но после своих Снов ей хочется верить, что Бог — за нее и Он поможет ей.
— Здравствуйте, батюшка, — говорит Зося, робко подойдя к аналою, у которого идет исповедь.
— Здравствуй, Зосенька, — привычно ласково говорит отец Емельян и смотрит внимательно: — Исповедаться решила? Похвально это, за душой следишь, за чистотой ее... Слушаю тебя, не смущайся. И помни — ты не мне грехи исповедуешь, а Господу, я же только свидетель и посредник и сохраню все в тайне, как положено.
Зося кивает, она знает это.
— У меня есть грех, — говорит девочка. — И он меня мучает. Этот грех... Это мой голос.
Отец Емельян смотрит на Зосю с удивлением.
— Не понимаю, — мягко говорит он. — Голос не может быть грехом, деточка. Как и телесная красота, как и талант всякий благой — это дано Господом человеку как венцу творения. Другое дело, что человек часто начинает гордиться чересчур своими талантами, красотой, умом, становится тщеславным, самолюбивым, эгоистичным, на других людей смотрит свысока, как будто они неполноценные. Вот это и есть грех — самовлюбленность, тщеславие, гордыня.
Зося качает головой:
— Я не горжусь своим голосом, батюшка, честно! Я к нему привыкла — есть и есть... Но мне сказали, что как раз мой голос и есть великий грех.
— Кто сказал? — хмурит пушистые седые брови отец Емельян. — Кто?
И тогда Зося рассказывает священнику свои Сны. Рассказывает отрешенно, спокойно, без дрожи сердца и слезинок в глазах.
— Мой голос повредит очень многим людям, батюшка, так мне говорят в Снах, — произносит Зося печально.
— Деточка, — говорит отец Емельян. — Снам своим не верь. Это у тебя, может, от переутомления. Или ты фильмы какие ужасные смотришь на ночь...
— Нет! — тихо качает головой Зося. — Я фильмов не смотрю.
— Значит, от переутомления. Послушай меня, девочка, сны — они и есть сны. Правды в них нет. А уж тем более смешно и неразумно верить снам и строить свою жизнь в соответствии с ними.
— Я понимаю, — кивает Зося. — Но что делать, если они снятся? И поэтому мне иногда... не хочется жить!
Отец Емельян свел брови:
— А вот об этом и думать не смей! Самоубийство — великий грех, самый страшный, потому что самоубийца отчаялся в жизни и милосердии Бога. Вот что, Зосе-нька, ты только не унывай, молись своему ангелу-хранителю, чтобы охранял тебя во время сна. И я стану за тебя молиться. И еще... Пожалуйста, деточка, будь осторожнее.
— Хорошо, — покорно кивает Зося.
Отец Емельян вздыхает, привычным жестом кладет на склоненную голову девочки епитрахиль и произносит разрешительную молитву, прощающую и отпускающую грехи.
— Не унывай, Зося, — повторяет отец Емельян. — Не верь своим снам. Гони их прочь. Голос твой — талант от Бога и не несет никакой погибели.
После этого разговора у Зоей посветлело на душе, да и Сны не снились больше. И дни позднего марта Дарили неожиданное тепло, заливали беспечным солнечным светом город, растапливали слежавшиеся сугробы, заставляли плакать сосульки... Старушки, торговавшие семечками, теперь продавали тугие букетики полураспустившихся подснежников и тепличных крокусов. И Зосе впервые с тех пор, как ей перестали сниться Сны, захотелось петь. Просто так, без аккомпанемента, без зрителей, в одиночестве, чтоб слушала ее только весна... А по местному радио часто крутили одну песню, Зося запомнила слова и незатейливую мелодию:
Здравствуй, весна, вот и я. Ты меня не ждала? Я возвратилась к тебе по дороге метельной, Я возвратилась счастливой, великой и цельной, Даже не вспомнив, какого исчезла числа. Здравствуй, капель, вот и ты! Начинается март. Жизнь продолжается, и пробуждаются травы. Солнечный свет, драгоценный, лихой и лукавый, Вон изгоняет из сердца последний кошмар...
Эта строчка особенно нравилась Зосе, и пела она ее с особым чувством, твердо веря, что и ее Сны больше не вернутся к ней. А вокруг все словно вторило девочке: жизнь налаживалась, отец бросил пить, ему повысили пенсию по инвалидности, а маме повысили зарплату сразу на двух работах — чудеса просто! И у Зоей все ладилось — и в обеих школах (оценки — загляденье!), и в церковном хоре, где она репетировала песнопения к приближающемуся празднику Пасхи...
А потом она купила букет подснежников — решила сделать маме подарок. Но зачем, зачем, зачем она купила несчастные цветы у той старухи?!
Старуха выглядела как все старухи — сидит на раскладном стульчике в старой вытертой шубе из искусственной норки, голова повязана черным, лоснящимся от ветхости платком, на носу очки в некрасивой старой оправе. И кульки с семечками, и ведерко с подснежниками были перед ней самые обыкновенные. Зося выбрала себе букетик, вручила старухе пятнадцать рублей и тут услышала:
— Спишь-то как, детонька? Спокойно ли? Сны не снятся?
Зося замерла с букетиком подснежников в руках, теперь невинные цветы казались ей тяжелыми, будто каменными...
— Я... ничего, — пробормотала Зося, хотела идти, но слова старухи словно приварили ее к месту:
— Детонька, я ведь не простое зрение имею, ты меня послушай, беды избежишь...
— Я вас не понимаю! — простонала Зося.
— Понимаешь, детонька. Ты тока не бойся. Зовут меня баба Ксана, ясновидящая я. И вижу я над тобой беду неминучую, Зосенька.
— Откуда вы знаете мое имя?
— Так я же ясновидящая, — усмехнулась старуха. Усмешка у нее была совершенно волчьей. — Вижу я, что кто-то завидует тебе сильно, детонька. Ненавидит люто. А потому порчу на тебя насылает. И видишь ты оттого страшные сны, что тебе жить спокойно не дают.
— Я вам не верю, — сказала Зося. — Нет никакой порчи. А чтобы не было плохих снов, я молюсь своему ангелу-хранителю.
— Молитвы одной мало, надобна тебе моя помощь, — сказала баба Ксана. — Сниму я с тебя порчу, и не станут сны тебя мучить. Согласна?
— Нет, не надо мне! — выкрикнула Зося. — Отстаньте! Отстаньте от меня!
Она, всхлипывая, отшвырнула поникший букетик подснежников и побежала куда глаза глядят. Губы ее шептали что-то бессвязное и жалкое.
А ночью ей снова приснился Сон. Вероятнее всего, что приснился. Зося не занесла его в свою черную тетрадь. Не захотела или не успела.
Потому что утром она не пошла, как обычно, в школу. Она утопилась в реке, что только освободилась ото льда и несла талые воды к далекому неизвестному морю.
Никто не хотел думать, что это самоубийство. Архиерей города Щедрого разрешил отпевание тела Зоей, и другая девочка с ангельским голосом пела заупокойную службу над Зосиной могилой.
Черную тетрадку, испещренную нотными знаками, мать Зоей хранила с прочими ее вещами как память. Она полагала, что так дочка записывала мелодии придуманных ею детских песен.

Предыдущая страница 6 Следующая страница


7 Надежда Первухина

Глава пятая
INCEDIS PERIGNES SUPPOSITOS CINERI DOLOSO5

— Когда вы обнаружили, что ваш личный компьютер взломан, Дарья? — ровным, ничего не выражающим голосом поинтересовалась у Госпожи Ведьм ее секретарь и первая «статс-дама» Дворца Ремесла Хе-лия Кенсаалми.
— Сегодня утром, — ответила Дарья, как всегда поражаясь прозорливости и осведомленности Хелии. Госпожа Кенсаалми не была ясновидящей и предсказательницей, это Дарья точно знала, поскольку госпожа Кенсаалми специализировалась на малоизученной и мало кому удающейся боевой и охранной магии. Но тем не менее интуиция Хелии была выше всяких похвал. — Прямо как проснулась. Предвидя ваш вопрос, отвечу, что заснула я после секса с инкубом, а проснувшись, просто обратила внимание на то, что компьютер завис. Он всегда зависает. Если рядом находился инкуб. Почему-то.
Хелия поморщилась. Дарья поняла, что ее секретарь не одобряет эротических наклонностей госпожи, но и открыто осуждать их не имеет права. Хелия сказала только:
— Дарья, в следующий, мм, раз помните, что мор-фическое поле инкубов чрезвычайно отрицательно воздействует на работу вычислительной и даже бытовой техники. От них ломаются пылесосы и посудомоечные комбайны, не то что компьютеры... Но когда вы поняли, что произошла утечка информации?
— Когда перезагрузила машину и недосчиталась некоторых крайне важных и секретных документов. Они исчезли. Бесследно. И при этом, — Дарья помедлила, раздумывая, сообщать ли Хелии об уговоре с Рэмом, — я получила сообщение от магистра ложи Рэма Тедена, что этой ночью была взломана их база и те же самые документы исчезли.
— Dii, talem avertite casum! — воскликнула Хелия, а Дарья, в последнее время заморенная латынью и изучением прочих не менее мертвых языков, автоматически перевела: «Боги, отвратите такое бедствие! » — Я и не подозревала, госпожа, что вы состоите в таких тесных отношениях с магистром ложи, чтобы обмениваться секретными документами!
— Увы, — сказала Дарья, — сама не рада.
— Дарья, — взгляд Хелии стал цепким и колючим, — могу я знать, в чем состояла суть исчезнувших документов?
Госпожа Ведьм подумала и решила, что недоговаривать — это куда хуже, чем не говорить вообще.
— Можете, — сказала она Хелии.
Хелия слушала рассказ Дарьи с классически бесстрастным лицом. Когда Госпожа Ведьм закончила, Хелия спросила:
— Позволительно мне высказать мое мнение по данной проблеме?
— Само собой, — усмехнулась Дарья. — Боюсь, что оно будет не самым утешительным...
— Вы верно... боитесь, — позволила себе скупую улыбку Хелия. — Дарья, я считаю, что вы попали в историю, которая чревата для вас крупнейшими неприятностями.
— А именно?
— Вы взяли на себя бремя, которое не сможете понести.
Дарья вспыхнула:
— Это еще почему? Хелия вздохнула:
— Дарья, расследовать убийства, даже убийства при помощи так называемой Наведенной Смерти, — не входит в обязанности Госпожи Ведьм. Ваша должность...
— Хелия, я взялась за это не потому, что меня к этому обязывает или не обязывает моя должность! И — предвижу и такое подозрение — не потому, что нахожусь в приятельских отношениях с магистром Рэмом Теденом! А потому, что некто, обладающий мощной магией, убивает детей! И этого «некто» надо остановить! Магия не должна служить грязным делам, и именно я, как Госпожа Ведьм, обязана предотвратить...
— А для чего тогда в Ложе Магистриан-магов существует Особый отдел? — горячо перебила Дарью Хелия. — Это их прямые обязанности — расследование преступлений, совершаемых посредством магии! Магистр Теден просто использовал вас, Дарья, простите за выражение. Он заставил вас дать слово ведьмы, хотя вы совершенно не должны...
— Хелия, — тихо спросила Даша Белинская, — а вам не жаль этих убитых детей? Девочек, по неизвестной причине попавших под колеса Наведенной Смерти?
— Простите, Дарья... Конечно, жаль.
— То-то и оно. Мне плевать на обязанности, на то. что я должна, а что нет. Просто мне самой когда-то было пятнадцать лет — это был чудесный возраст, — горячо сказала Дарья, забыв, как в пятнадцать лет му-чилась от бесконечных прыщиков и опеки родителей. — И я...
— Я вас поняла, Дарья, — склонила голову секретарь. — Но сейчас даже судьба оказалась против вас — материалы исчезли, а значит, расследовать дело невозможно. Вы ведь не можете вернуться в тот вечер, когда произошла, скажем так, потеря секретных документов.
Дарья странно посмотрела на секретаря.
— Вернуться в тот же вечер? — повторила она чересчур ровным голосом.
— Дарья, вам, как Госпоже Ведьм, должно быть известно, что магия времени является запрещенной и тот, , кто решится ее использовать, подвергает себя чрезвычайной опасности, — не менее ровным голосом ответила Хелия. — Не только потому, что сами заклятия этой магии могут разрушить жизнь заклинателя, но и потому, что если о совершении ритуала узнает Особый отдел Ложи Магистриан-магов... Особый отдел ложи не знает пощады к нарушителям законов.
— Благодарю вас за столь ценную информацию, Хелия, — сказала девушка, не позволяя ни единому мускулу дрогнуть на своем прелестном личике.
— Настоящая ведьма никогда не подвергнет себя ненужной опасности и риску. — Голос Хелии был отполирован, как поверхность лазерного диска.
— Безусловно, — кивнула Дарья. — . Ведь если подумать, один только ритуал Песочных Часов...
— Да, именно этот ритуал крайне опасен, — подтвердила Хелия. — Ни одна здравомыслящая ведьма не пойдет на его совершение, не исполнив предварительно заклятий Пурпурной Свечи.
— Разве Пурпурной? — нахмурила брови Дарья. — А не Лиловой?
— Совершенно точно, что Пурпурной, — твердо сказала Хелия и посмотрела на Госпожу Ведьм долгим невинным взглядом. — И сделанной вручную из жира летучих мышей...
— Разве из жира? А обычная парафиновая?..
— Ни в коем случае. Использование парафиновой либо восковой пурпурной свечи в ритуале Песочных Часов как раз является типичнейшей ошибкой, приводящей к роковым и даже трагическим последствиям.
— Хелия, вы не представляете себе, как я вам благодарна.
— Не за что, Госпожа Ведьм.
— Есть-есть за что. Кстати, что у нас сегодня еще по расписанию? Мне кажется, этот длинный день никогда не закончится. Кстати, неплохо было бы перекусить.
— Через четверть часа вы принимаете делегацию вудуисток из Анголы, — сообщила верная Хелия. — Полагаю, что в связи с этим вы пожелаете перенести ланч.
— Вы правы, — хмыкнула Дарья. — Я как-то запамятовала, что до встречи с вудуистками не следует наполнять желудок, иначе есть риск поневоле расстаться с его содержимым... А вудуистки обидятся, если меня на них стошнит.
— Совершенно верно. Они и так считают себя ущемленными в правах по сравнению с остальными представительницами Ремесла.
— Ладно, — сказала Дарья. — Будем ждать вудуисток на пустой желудок.
Следует отметить, что вудуистки не заставили себя долго ждать. Эти неординарные представительницы далекой жаркой Анголы оповестили о своем появле-нии Дворец Ремесла грохотом ритуальных тамтамов и усталым ревом нескольких пассажирских слонов.
— Пропал дворец! — в комическом отчаянии воздела руки Хелия. — Сейчас их слоны напакостят на клумбах перед парадным входом, а ручные аллигаторы натопчут на коврах и мраморных лестницах...
— Велите им оставить аллигаторов во дворе, — поежилась Дарья, отправляясь в приемный зал. — В прошлый раз какой-то из этих наглых пресмыкающихся допресмыкался до того, что чуть не сжевал мне ногу. А они утверждали, что крокодильчик ручной, мухи не обидит!
— Все равно не оставят, — покачала головой Хелия. — У них крокодилы считаются носителями душ умерших предков. Представьте, какое это непочтение к душам предков — оставить их топтать лужайки вокруг дворца и пугать фазанов!
Дарья вздохнула:
— По крайней мере, пусть не подпускают их ко мне близко. Да, Хелия, и еще: распорядитесь, чтоб в приемной зале включили кондиционеры. А то мои заклятия не справляются со специфическим ароматом, исходящим от вудуистской делегации.
— Будет сделано, — поклонилась Хелия. Делегация вудуисток, вопреки всем требованиям регламента, проторчала на приеме у Госпожи Ведьм на полтора часа дольше, чем полагалось. За это время они ухитрились исполнить пять ритуальных танцев, спеть восемнадцать ангольских народных частушек на тему положительной силы вудуизма. Замороченная ангольским вудуистским фольклором, ошалевшая от мошной палитры ароматов делегации (даже кондиционеры не справлялись), Дарья практически не глядя подписала пакет новых налоговых льгот для владель-цев зомби, договор о поставке из России в Анголу «жертвенного сырья» (для тех, кто не в курсе, это всего-навсего кролики и лабораторные крысы, которые в природных условиях Анголы размножаться не хотели, а для проведения вудуистских церемоний требовались в буквальном смысле до зарезу)... Также Дарья пообещала, что на Праздник Хозяина Кладбища, что состоится в октябре будущего года, она прибудет в Анголу для совместного торжества. Да, и еще вудуистки вручили Дарье подарок: ручного аллигатора, который, как невнятно объяснили Дарьтельницы в пальмовых юбках, совершенно безобиден и предназначен исключительно для мирных развлечений Госпожи Ведьм. Мало ли, может быть, Госпожа Ведьм захочет с этим аллигатором поохотиться на уток в здешнем пруду... Вудуистки наконец отбыли, их слоны напоследок обглодали аллейку редчайших новокастильских кипарисов (главный садовник, узнав об этом, наверняка сведет счеты с жизнью при помощи газонокосилки); мощный тропический аромат устранился усилиями трех кондиционеров, гудящих от перегрузки... А Дарья смогла отправиться в дворцовую столовую и понудить себя насладиться обедом. Наслаждаться следовало, выражая всем своим видом безмолвный благоговейный восторг от вкушения каждого блюда, поскольку шеф-повар Дворца Ремесла был существом (а именно драконом) чрезвычайно ранимым и нервным во всем, что касалось его кулинарного искусства. И если за обедом либо ужином кто-то не выражал беспредельного восхищения слоеным пирогом с мясным ассорти, лососиной в сыре под соусом «Принц Рокамболь» либо паштетом из зайчатины, подаваемым под коричный ликер, то повар-дракон впадал в приступ жестокой меланхолии, сопровождавшийся тем, что несколько последующих дней обитатели дворца питались попкорном, овсяными хлопьями и консервами (кто что мог найти в обширных дворцовых кладовых), а где-то в районе Каталонских гор кружил здоровенный дракон в поварском колпаке и оглашал окрестности скорбным ревом.
Сегодня дракон-кулинар был в особенном ударе. Ему чрезвычайно удались почки в подогретом красном вине, суп-пюре с королевскими креветками, свинина с шампиньонным соусом и настоящие русские пельмени со сметаной, укропом и черным перцем.
— Стол просто роскошный! — искренне воскликнула Дарья, нацепив на вилку обсметаненный пельмень (вот она, ностальгия-то!). — Мои поздравления мэтру Николасу — он превзошел самого себя! Я в восторге! Это воистину обед для королевской семьи!
Дарья знала, что эти ее дифирамбы немедленно передадут на кухню, где повар-дракон Николас Д'Сиго томился в ожидании похвал своему искусству. Он примет похвалы, посветлеет лицом и велит подавать вторую перемену.
За роскошным обедом, помимо самой Госпожи Ведьм, присутствовали: Хелия Кенсаалми, первый заместитель Госпожи Ведьм по связям с общественностью госпожа Гонория Волюм, хранительница заклинаний (читай — заведующая магической библиотекой) госпожа Эстрелья Онтрабандос и этак еще человек восемь-десять из так называемой свиты Госпожи. Все они занимали во дворце необременительные должности, в которых зачастую не разбиралась и сама Дарья. Она предпочитала, чтобы за комплектацию штата голова болела у Хелии. У самой Дарьи были проблемы и понасущнее. И даже пельмени, пре-красные пельмени по-русски не могли отвлечь Госпожу Ведьм от размышлений над этими проблемами.
Тут Хелия деликатным покашливанием напомнила Дарье о себе.
— Да, Хелия? — насторожилась Дарья.
— Госпожа, я должна уведомить вас о некоторых изменениях в вашем сегодняшнем расписании, — безмятежно заявила Хелия.
— А именно?
— Герольдмейстер Геральдического общества Оккультного Ремесла сообщает, что, к его великому сожалению, он не может сегодня прибыть на аудиенцию, назначенную на восемь часов вечера.
— О, слава святой Вальпурге! — Дарья велела слуге положить ей лососины и улыбнулась Хелии. — Значит, вопрос создания моего герба сегодня не обсуждается? Ура, стало легче...
— Госпожа, вы не дослушали. — Взор Хелии светился укоризной. — Герольдмейстер очень озабочен проблемой создания вашего личного герба, а потому просит перенести его сегодняшнюю аудиенцию с восьми часов на шесть.
— О, сотня инкубов! — ругнулась Дарья. — Я-то было подумала... Очень мне нужен этот герб! Но Валь-пурга с ним, пусть приходит в шесть. Хотя погодите! Хелия, у нас же в шесть женихи! Или я что-то путаю?
— Совершенно верно, в шесть вечера вы просматриваете артефакты предполагаемых женихов. Но это совершенно не помешает вам встретиться с герольдмейстером, выслушать его предложения по разработке эскиза вашего герба и внести свои предложения и изменения, если таковые будут.
Дарья возмущенно воздела вверх свои бровки.
— Зато вечер у вас будет полностью свободным, госпожа, — сказала Хелия, и прозвучала эта фраза неожиданно многозначительно. — Вы сможете отдохнуть...
«А в самом деле, — поразмыслила Дарья. — Свободный вечер, плавно перетекающий в свободную ночь. Это хорошо. Но не для отдыха. Для ритуала Песочных Часов. Ах, мерси, дорогая Хелия! Как хорошо вы меня понимаете! Где бы только раздобыть пурпурную свечу из жира летучих мышей — раздобыть и не вызвать при этом никаких подозрений... Ладно, над этим я еще подумаю».
— Да будет так, — сказала Дарья Белинская. — Полагаю, я не особенно напрягусь, если одновременно буду заниматься и женихами, и гербом.
Во всяком случае, когда Госпожа Ведьм произносила эти слова, она искренне в это верила...
Герольдмейстер прибыл даже раньше шести часов вечера. Это был высокий, представительный старец с длинной снежно-белой бородой, примерно с середины заплетенной в косицу и на конце украшенной брелоком из аметиста, камня, как известно, отгоняющего дурной глаз. При себе герольдмейстер имел несколько объемистых альбомов, переплетенных в кожу и сафьян. Герольдмейстер почтительно раскланялся с Госпожой Ведьм и был препровожден в гостиную для деловых переговоров. Помещение, выдержанное в изящном и чопорном стиле испанской средневековой комнаты, как нельзя лучше подходило для разговоров о гербах, родословных и генеалогических деревьях.
— Мэтр Блассон, — обратилась Дарья к герольдмейстеру. — Я со всем тщанием и вниманием готова выслушать ваши предложения.
— Мерси, — сказал мэтр Блассон и немедля разложил перед девушкой свои альбомы. Один из них он развернул особенно аккуратно и вынул из него листы, украшенные, как поняла Дарья, эскизами ее будущего герба.
— Итак, — начал мэтр Блассон, — да будет вам известно, что герб есть не только символ либо эмблема какого-либо рода, корпорации, государства, но и отличительный знак. Сиречь знак опознавательный, по которому люди, в гербовой науке сведущие, могут прочесть все необходимые сведения о хозяине герба, его роде деятельности, заслугах, предках, заслугах предков и так далее.
— Как интересно! — сказала Дарья, только чтобы поддержать разговор. На самом деле ей было скучно: ну какие заслуги у нее или ее рода? Что тут опознавать? Что она ведьма? Так это и без герба понять можно... Впрочем, ни с мэтром Блассоном, ни с Хелией не поспоришь: они уверены, что у Госпожи Ведьм должен быть свой герб — и точка. Ну и пусть будет, жалко, что ли...
— Посему, — продолжал мэтр Блассон, — вашим покорным слугой был предпринят ряд тщательных изысканий — родословных, подвигоположных...
— Каких? — пискнула Госпожа Ведьм, но мэтр не обратил внимания на этот писк.
— А также этических и эстетических.
— О, — только и сказала Дарья. — Как это понять? За перевод речей мэтра Блассона взялась вездесущая Хелия. Она шепнула Дарье:
— Мэтр Блассон особо указывает на то, что при разработке вашего личного герба он изучил не только родословное древо, к коему вы имеете честь принадлежать, но и все какие-либо выдающиеся поступки, совершенные вами и вашими предками. Ибо эта информация найдет отражение в рисунке герба.
— О, — повторила Дарья. — Я представляю, что он нарыл... Интересно, то, что я разогнала Трибунал Семи Великих Матерей Ведьм, — благой поступок? И как он отразится в гербе — изображением метлы?
— Слушайте мэтра, Дарья, — укоризненно шепнула госпожа Кенсаалми.
— Теперь позвольте мне, — вещал мэтр Блассон, — перейти собственно к элементам герба, дабы мой дальнейший рассказ и демонстрация эскизов не были для вас сложны и непонятны. — Итак, — он развернул еще один альбом и придвинул его Дарье. — Из каких элементов состоит герб? Перечисляю: щит, шлем, намет, корона, нашлемник, щитодержатели, бурелет, девиз, мантия и сень.
— Мм, все понятно, — слабо солгала Дарья, рассматривая представленный мэтром Блассоном альбом и по надписям под картинками выясняя, где, собственно, изображен щит, а где девиз и бурелет. Выяснялось не очень хорошо, хотя, Дарья могла в том поклясться святой Вальпургой, в ее настольной книге рун и тайных знаков изображения были посложнее.
— Для вашего герба, милостивая Госпожа Ведьм, — не унимался мэтр Блассон, — мною был взят щит английского типа, вот такой...
— Немного похож на грелку. Резиновую, — хихикнула Дарья и была награждена неодобрительным взглядом герольдмейстера и Хелии. Видимо, эти двое и впрямь считали создание герба Госпожи Ведьм задачей чрезвычайной важности.
— Щит разделен пересечением, делящим оный на верхнюю и нижнюю части. Верхнее поле герба — лазурное, сиречь голубое, ибо голубой цвет в геральдике
почитается символом красоты, мягкости и величия, коими вы, госпожа, несомненно обладаете в преизбытке. Нижнее поле — горностаевый мех, символизирующий дарованную вам высокую власть. Заметьте, госпожа, что в геральдических традициях горностаевый мех изображался только на гербах королевских династий...
— Высокая честь, — качнула головой Дарья. — Я не из королевской династии, поэтому можно мне что-нибудь подемократичнее?
— Ни в коем случае! — категорично заявил мэтр Блассон. — Вы являетесь Королевой Ремесла, а значит...
— Понятно, — протянула Дарья. Опять ее должность сыграла с нею очередную шутку. Хотя почему это должность? Скорее уж почетное звание.
— А теперь позвольте вам продемонстрировать полный эскиз вашего герба, госпожа, — мэтр Блассон протянул ей плотный лист картона, на котором красовался пока еще черно-белый герб. — Сейчас я истолкую вам значение каждой его составляющей. Итак. В лазоревом поле изображена луна, сиречь древний символ Ремесла. Культ луны у ведьм означал...
— Мэтр, мне известно, что означал культ луны у ведьм, поскольку я сама ведьма, — сказала Дарья Белинская. — Не затрудняйтесь. Этот символ мне понятен.
— Хорошо, — чуть поморщился мэтр Блассон от Дарьиной бестактности. — Перейдём в нижнее поле герба. В центре здесь расположен орел: грудью вперед летящий, с парящими крылами.
— Вижу, — кратко ответила Дарья. — Слава святой Вальпурге, у этого орла только одна голова, а то как-то перед бывшей родиной неудобно.
Мэтр Блассон не понял иронии и продолжал:
— Изображение орла на щите герба символизирует власть, но власть великодушную, мудрую и прозорливую...
— А почему этот прозорливый орел держит в своих когтях какой-то свиток и розу? — поинтересовалась Дарья, внимательно рассматривая эскиз.
— Свиток есть тайное знание, коим наделена Госпожа Ведьм, — терпеливо разъяснил мэтр Блассон. — Рола же — символ воинствующей чистоты намерений и деяний...
— Что? — вскинулась Дарья, но тут на нее зашипела Хелия:
— Госпожа, да будьте же благоразумны!
— А, ну да, — повиновалась Дарья. — Воинствующая чистота. Бесподобно звучит. Толкуйте дальше, мэтр.
— По линии разделения щита изображен льву подобный леопард, то есть такой леопард, который наделен приметами льва...
— Мутант, одним словом, — пробормотала Дарья.
— Льву подобный леопард — знак особенной храбрости, отваги, преданности делу, — заявил мэтр Блассон. — Ваша беспредельная храбрость, Госпожа Ведьм, известна всем адептам Ремесла, а ваша преданность делу прославляется в стихах.
— Упс, — сказала Дарья. — Кто же до такого докатился?
— Клуб юных ведьм-поэтесс «Вуаль», — немедленно доложила Хелия. — Вы являетесь их кумиром, и сейчас они составляют антологию стихов, посвященных вам. Что вы кашляете, Дарья? Горло? Нет? Кстати, они просили спонсорской помощи.
— К-хто? — прокашлялась багровая от удерживаемого в себе хохота Дарья.
— Поэтессы. На антологию.
— Полагаю, мы еще обсудим этот вопрос, — предупреждающе замахала ладонями Дарья. — Мы оставили без внимания мэтра Блассона. Простите, мэтр.
— Ничего, — надменно ответил тот.
Дарья Белинская изобразила на своем лице глобальную работу мысли и принялась прилежно разглядывать благородного льву подобного леопарда. Тот выглядел так, будто у него в жизни все пучком. В отличие от Дарьи Белинской. И Дарья поневоле позавидовала геральдическому мутанту.
Меж тем мэтр Блассон вещал:
— ... Леопард окружен восемью звездами, каждая из которых изображает одну из вечных составляющих Ремесла: Тайну, Ведение, Бесстрашие, Свободу, Ясность, Гибкость, Терпение и, наконец, Ответственность.
— Колоссально, — только и выдохнула Дарья. — Я потрясена видом своего герба. Я уже чувствую в себе флюиды благородного происхождения.
— Это еще не все, — заявил мэтр Блассон. — Нам осталось обсудить такие весьма важные детали вашего герба, как мантия, щитодержатели и девиз! Я предлагаю...
— Прошу у вас прощения, мэтр Блассон, — неожиданно вмешалась в геральдическую лекцию Хелия, — но Госпожу Ведьм на данный момент ожидает крайне серьезное мероприятие. Поэтому позвольте нам отложить обсуждение герба на некоторое время.
— Как можно?! — вспыхнул старик. — Герб?! Да нет ничего важнее!
— И тем не менее, — дипломатично улыбнулась Хелия. — Госпожа Ведьм благоДарьт вас, мэтр Блас-сон, и назначает аудиенцию через неделю. Прошу вас эскиз герба оставить у меня, я лично запру его в сейф.
Дарья с превеликим недоумением молча смотрела на то, как Хелия деликатно, но весьма настойчиво выпроваживает старика-герольдмейстера. Когда тот ушел, ворча про падение нравов и неумение ценить такую великую науку, как геральдика, Хелия обратилась к Дарье:
— Простите меня за самовольство, госпожа. Но я всерьез заопасалась, что мэтр Блассон со своими россказнями займет чересчур много времени...
— Я поняла вас, Хелия. Вы правы. Но старичок не обидится за то, что его столь некуртуазно выставили? Он так распинался насчет львов и девизов. Кстати, о девизе. Разве он мне полагается? Впрочем, что я спрашиваю — герб ведь тоже мне не полагается, и тем не менее. Хорошо бы придумать какой-нибудь лихой дети. Вроде тех, с какими в бой ходили наши пращуры. Типа «Спартак» — чемпион! ».
Хелия изобразила улыбку:
— Госпожа, боюсь, это неподходящий девиз для такой... Для вас. Тем более традиционно девиз должен звучать на латыни.
— О. Ладно. Мерси за информацию. Я подумаю над своим девизом. Полистаю Тертуллиана, Августина. Сенеку... Хелия, нельзя распорядиться, чтобы мне принесли чашку крепкого кофе?
— Сию минуту. Вам наколдованный или обычный?
— Благодарю, обычный. Наколдованный я и сама могу сделать, толку-то от него...
Хелия кивнула, слегка хлопнула в ладоши, и через минуту в комнату вошла служанка, неся на подносе чашку с дымящимся ароматным кофе. Дарья взяла чашку, отпила:
— Восхитительно! Как раз то, чего мне сейчас не хватает. Я испытываю странную вялость мысли и леность тела. С чего бы это, Хелия?
— Думаю, виновато ваше нежелание заниматься просмотром артефактов от кандидатов на должность Герцога Ведьмы.
— Хелия, ваша прозорливость не знает границ, — улыбнулась Дарья. — Вы снова правы. Но согласитесь — мне и думать о замужестве?! Я еще слишком молода! И кроме магического, у меня нет никакого высшего образования. Сестра вон письма присылает, упрекает за то, что я ни в один институт не поступила...
— О, это всегда можно устроить, — отмахнулась Хелия. — Диплом об окончании человеческого института... Даже смешно. За годы, проведенные в должности Госпожи Ведьм, вы изучили в совершенстве естественные науки, философию, лингвистику, литературу, искусство, а также освоили мастерство рукопашного боя и знание различных видов оружия. Чего вы еще не знаете, как высшая ведьма?
— Токарное дело, — немедленно отозвалась Дарья. — И вышивку крестом.
Они с Хелией долго хохотали. Отсмеявшись, госпожа Кенсаалми сказала:
— Так и быть, в качестве свадебного подарка я преподнесу вам токарный станок и пяльцы. А теперь прошу вас, Дарья, со всем вниманием отнестись к тем артефактам, которые представили шесть кандидатов на должность Герцога Ведьмы.
Дарья допила кофе и сказала:
— Я готова.
Хелия снова хлопнула в ладоши. Дарья почувствовала, как по комнате упругой волной хлестнула магия ее секретаря. Хелия все-таки была не самой слабой ведьмой, только она не часто об этом вспоминала, в отличие от своей юной госпожи, расходовавшей магическую мощь направо и налево...
В комнате слегка потемнело. Продолговатый низенький столик, до сего момента мирно стоявший у стены, аккуратно перебирая гнутыми ножками, переместился в центр комнаты и замер.
— И? — спросила Дарья.
— Терпение, — сказала Хелия.
На поверхности столика образовался туман, кое-где изнутри пронизываемый тонкими лучами света: словно солнце пробивалось сквозь облака. А затем туман рассеялся, и обе женщины увидели шесть предметов, в беспорядке разместившихся на столе: пустой бокал (по виду мельхиоровый), маленькую рамку для фотографий, куклу, изображавшую японку в зеленом кимоно, небольшую друзу серовато-дымного кварца, старинную брошь в виде бутона цветка, усыпанного самоцветами, и, наконец, толстую витую свечу насыщенно зеленого цвета. Каждый из этих простых и даже убогих на первый взгляд предметов был окружен сильным магическим экраном — видимо, для того, чтобы ценность артефакта не была нарушена вторжением чужеродной магии.
Дарья подошла к столику.
— Хелия, — сказала она, — судя по всему, они активируются только прикосновением руки той, для кого предназначены, не так ли?
— Совершенно верно, — удовлетворенно кивнула Хелия.
— Хорошо, — усмехнулась Дарья. Изящно поводила ладонью над артефактами. Затем коснулась крошечного золотого гребня на высокой прическе куклы-японки: — Начнем, пожалуй, с тебя.
Кукла дрогнула и ожила. В ее узких глазах появилось на удивление осмысленное выражение. Кукла взглянула на Дарью, сложила ладошки, поклонилась и пропищала:
— Коничива!
— Коничива, — ответила и Дарья. Но на этом приветствии ее познания в японском не исчерпывались. Госпожа Ведьм, чуть вздохнув для разминки, заговорила на языке Нидзё и Сайкаку: — Я та, кому ты послана. И я слушаю тебя.
Кукла снова поклонилась и заговорила:
— Мой господин Китидзабуро-сан шлет тебе тысячу почтительных поклонов, о великая Госпожа Ведьм! — Голосок куклы звучал механически и заученно. Впрочем, чего ждать от нагруженного магией артефакта.
— Кто твой господин? — спросила Дарья.
— Китидзабуро-сан есть великий чародей-оборотень из рода Моммэ, чьи земли простираются от реки Ёдогава до Священной столицы.
Дарья с минуту обдумывала эту информацию. Затем спросила:
— Что умеет твой господин? Куколка ответила:
— Китидзабуро-сан имеет власть над лукавством лисицы, злобой барсука и яростью тигра. Нет ни на земле, ни в небесах такого зверя или такой птицы, в которую бы не мог превратиться мой великий господин. Он поднимается вверх выше дракона и попирает своими гэта вершины древних гор. От одного взора его глаз кости врагов плавятся, как воск, а друзья восхваляют его за неисчислимые милости. Меч в руках господина все равно что солнечный луч, рассекающий тучи. Кисть для каллиграфии в руках господина все равно что бровь Гаутамы, а каждый иероглиф, что написан моим господином, прекрасен, как цветущий императорский сад.
— Как романтично! — хихикнула по-русски Дарья. — Наверняка этот колдун-оборотень примитивен, как сырорезка, но мнение о себе имеет самое высокое.
— Будьте осторожны в выражениях, Дарья, — по-русски же ответила девушке Хелия. — Считайте, что господин Китидзабуро находится у вас с официальным визитом, юмор в данном случае не только неуместен, но и опасен. Не хватало Дворцу Ремесла разрыва дипломатических отношений с японским Чудесным Домом Тэнгу!
— Учту, — кивнула Дарья. — Просто мне смешно. Мужчины произошли от павлинов. Все до единого.
Она обратилась на японском языке к кукле:
— Что еще велел передать тебе твой господин?
— Китидзабуро-сан передает вам нижайший поклон и сердечно надеется на вашу благосклонность. Кпгидзабуро-сан полагает, что брачный союз между им и вами упрочил бы положение и Дворца Ремесла и Чудесного Дома Тэнгу. На эту тему господин Китидзабуро изволил сочинить стихи:
Над водами Ёдогава Склонится плакучая ива — Союз их богам угоден.

Предыдущая страница 7 Следующая страница


Признак высшего ведьмовства 8

— Аригато! — вежливо поблагоДарьла куклу Дарья. — Я выслушала все, что тебе велено передать. — Мне требуется время для размышлений. Передай своему господину следующее:
К ясным вершинам Фудзи
Взмыла белая цапля
И замерла в раздумье.
— Аригато! — Куколка склонилась в поклоне, а затем медленно растаяла, оставив после себя кроткий аромат цветущей сакуры.
— Однако, — усмехнулась Хелия, проводив глазами тающий японский артефакт. — Я и не подозревала, что вы, Дарья, имеете способности к стихосложению.
— Это у меня наследственное, от папы, — сказала Дарья, при этом заметно погрустнев.
— Извините, Дарья. Я допустила бестактность, напомнив вам...
— Ничего подобного. Это я должна принять судьбу такой, какова она есть. А я все еще не смирилась... Я отвлеклась. Приступим к работе над следующим артефактом.
Произнеся это, Дарья легонько щелкнула длинным отполированным ноготком по блестящей стенке мельхиорового бокала. Раздался мелодичный звон, постепенно переходящий в какой-то густой, сочный звук. Дарья заглянула в бокал — тот был полон темной, густой, как желе, крови. И Госпожа Ведьм знала, что такая кровь может быть только у одного существа на земле...
— Заклятая кровь носферату! — воззвала Дарья к застывшей в бокале крови. — Возвести мне волю и желания того, кто пожертвовал тобой!
Кровь закипела в бокале, выплеснулась из него и превратилась в красно-розовое облако. Из этого облака соткалось некое подобие человека. С каждой минутой «подобие» обретало все большую реальность и телесность, и спустя некоторое время перед Госпожой Ведьм и ее секретарем Хелией Кенсаалми стоял красавец-вампир, облаченный в черную атласную рубашку и черные же брюки, расшитые стразами так, что костюмеры поп-звезд, увидя это, удавились бы от зависти.
— Что это значит? — тихо и недовольно спросила Дарья у Хелии. — Разве женихам положено присылать свои образы при первом знакомстве?
— Конечно нет. Но я полагаю, это не жених. А какой-то его кровный родственник, — ответила Хелия. — Вспомните, Дарья, среди брачных традиций вампиров очень развита та, при которой предполагаемый жених посылает к предполагаемой невесте одного из ближайших родственников. То же мы наблюдаем и в нашем случае.
— А... — Дарья глянула на красавца-вампира. Тот терпеливо ждал. — Слушаю вас, э-э, родственник.
Тот вышел из ступора, и снова последовала церемония обмена поклонами, только на сей раз это были реверансы,
— Представьтесь, — поощрила вампира к действиям Дарья. Она сказала это по-французски, полагая, что вампир наверняка окажется парижско-марсель-ского происхождения, но она ошиблась. Вампир-посланник заговорил на русском, но так коверкая слова, как это мог бы сделать только чистопородный немец.
— Я есть Филипп фон. Ройфенбах унд младший брат князь Ульфрид фон Ройфенбах. Мейн либен брат изволить предлагать Госпожа Ведьм законный брак и титул княгиня фон Ройфенбах. Род фон Ройфенбах есть древний, почтенный и известный среди прочих родов носферату и ламий...
— А питается ли ваш брат искусственной кровью? — поинтересовалась Дарья. — Поддерживает ли современные гуманные идеи Всемирной Ассоциации вампиров?
— Безусловно! — горячо (если это слово вообще применительно к вампирам) отозвался красавчик в черном. — Ульфрид фон Ройфенбах есть руководитель радикальная группа «Вампиры за спасение человечества». Вы не мочь не слыхать о нем.
— О? — открыла рот Дарья, но Хелия шепнула ей:
— Он говорит истинную правду. Группа «Вампиры за спасение человечества» действительно существует, и руководит ею князь Ульфрид фон Ройфенбах. Но я не могла предположить, что князь озаботится матримониальными интересами, да еще избранницей его станет Госпожа Ведьм.
— Ну, я пока ничего не решила, — немедля отрезала Дарья. — А что, ваш гуманный вампир в самом деле подходящая кандидатура?
— Я не могу влиять на ваш выбор, — потупилась Хелия. — Но род фон Ройфенбах действительно древний и аристократический. Для Герцога Ведьмы — в самый раз. К тому же, насколько я осведомлена, Ульфрид фон Ройфенбах весьма импозантный, интеллектуальный и приятный в общении вампир, несмотря на то что ему еще и двухсот пятидесяти лет не минуло.
— Сколько?! — пискнула Дарья.
— Вампиры не считаются с человеческими мерками времени и возраста. Четверть тысячелетия для них — все равно что для нас молодость.
— О нет, — воздела руки Дарья. — Я все понимаю, я не видистка, я ничего не имею против вампиров, но...
«Вы не можете сразу отказать, это обидит кандидата, а также его посланника, — протелепатировала Хелия Дарье. — Нам не нужны напряженные отношения с Ассоциацией вампиров. Обещайте подумать».
«Само собой, — обидчиво протелепатировала Дарья в ответ. — Не маленькая, соображаю, что к чему. Между прочим, мне когда-то очень нравились вампиры, вплоть до влюбленности. Помню, был один вампир, его звали Роман... Вы не представляете, Хелия, какие нежные и трепетные чувства я испытывала к нему... Где мои пятнадцать лет... »
«В таком случае вспомните сейчас о своих тогдашних чувствах и, исходя из этих чувств, сообщите посланнику князя фон Ройфенбаха, что обещаете серьезно подумать над его предложением», — таков был телепатический ответ Хелии.
«Хорошо», — оттелепатировала Дарья.
В самых изысканных и деликатных выражениях она дала понять младшему брату своего предполагаемого жениха-вампира, что предложение князя Уль-фрида фон Ройфенбаха ей чрезвычайно лестно, но ей нужно некоторое время на размышление. Лет этак сто-сто тридцать. Госпожа Ведьм искренне полагает, что за такое ничтожное время сердечный пыл князя Ульфрида не остынет, а она сумеет достойно подготовиться к тому, чтобы занять подле него место супруги.
Окрыленный надеждами вампир-посланник отбыл, прихватив с собой мельхиоровый бокал, а Хелия сказала:
— Дарья, вы все-таки неосторожны в своих обещаниях. Ведь князь действительно с легкостью подождет сто лет. Даже сто тридцать. И снова предложит вам руку и сердце. Что вы тогда ему скажете?
— Скажу, что принимаю его предложение, — серьезно ответила Дарья. — Если, конечно, к тому времени еще не истлеют в прах мои голосовые связки.
Хелия позволила себе улыбку, но эта улыбка была у нее недоверчивой, словно она считала, что через сто тридцать лет Дарья не сдержит слова и откажет влюбленному вампиру.
— Что там у нас дальше? — Тем временем Дарья бесстрашно взяла в руки простенькую рамку для фотографии. Рамка была украшена ракушками, галькой и кусочками кораллов. За стеклом рамки пересыпался цветной песок. — И что это означает?
Она качнула рамку, песок в ней заструился из угла в угол, а потом стекло исчезло, и освобожденный песок взвихрился в воздухе. Запахло морем. Рамка для фотографии увеличилась в размерах (Дарья с визгом выронила ее, но рамке хоть бы что), превратилась в окно, и в это окно теперь был виден берег моря, закат над медленно катящимися волнами, перевернутая лодка, зарывшаяся носом в белый песок. На боку лодки вольготно разместилось странное, но симпатичное и узнаваемое существо...
— Русалочка! — ахнула восторженно Дарья. Сказка про Русалочку в детстве была ее самой любимой!
Существо комично воздело руки и проговорило неожиданно солидным голосом:
— Приветствую вас, Госпожа Ведьм! И считаю своим долгом заметить, что я не русалочка и даже не русалка. Я русалий.
Русалий не замедлил продемонстрировать Госпоже Ведьм доказательства своих слов. Даже через волшебную рамку было видно, насколько впечатляющи эти доказательства.
— Оу, — схватилась за мгновенно заалевшие щеки Дарья. — Мои извинения. Я до сих пор не имела чести знать...
— Замнем, — легкомысленно махнул чешуйчатой рукой русалий.
— Хелия, скажите ему, чтоб снова прикрылся водорослями, — тихо потребовала Дарья. — Я, конечно, давно не гимназистка и повидала многое, но даже меня это вгоняет в краску.
Однако Хелии не пришлось исполнять просьбу своей Госпожи — русалий, видать, сам догадался и искусно задрапировал водорослями то, что вызвало у Дарьи приступ вопиющего целомудрия.
— Буду краток, — заявил русалий, закончив с водорослями. — Меня послал мой господин — морской царь Ихневмон Тринадцатый. Он предлагает свою руку, клешню и восемнадцатикамерное сердце Госпоже Ведьм Дарье Белинской и выражает надежду, что Госпожа Ведьм Дарья Белинская примет его предложение.
— Мм, — очень связно высказалась на это Госпожа Ведьм Дарья Белинская.
— Государь Ихневмон Тринадцатый обладает несметными богатствами Мирового океана, — распинался меж тем бесстыдный русалий. — Помимо этого ему фактически принадлежат сокровища всех когда-либо затонувших кораблей и исчезнувших в морской пучине городов. Резиденция царя Ихневмона, находящаяся в Атлантиде, в точности повторяет постройку знаменитого на земле храма царя Соломона и украшена тремя тоннами драгоценных камней...
— Стоп, — деловито сказала Дарья. — А дышит царь Ихневмон как? Жабрами?
— Само собой, — хмыкнул русалий. — Он же всю жизнь под водой. Мы вот — слуги — земноводные. А аристократия у нас вся с жабрами.
— Звучит заманчиво, — сказала Дарья. — И еще вопрос. У царя Ихневмона тоже такие внушительные, кх-м, органы размножения?
— Пф, — сказал русалий. — У него это не органы. У него это целая фабрика.
— Нет! — вскричала Дарья. — Жабры я бы еще могла хоть как-то стерпеть, но половая жизнь с целой фабрикой!..
— Дарья, опомнитесь, сразу в лоб отказывать нельзя, — пыталась образумить несчастную девушку Хелия, но Дарья была непреклонна.
Госпожа Ведьм собралась с силами и сказала руса-лию надменным тоном:
— Прошу передать государю Ихневмону Тринадцатому мой отказ и мои искренние сожаления по этому поводу. Надеюсь, это его не огорчит.
— Пф, — повторил бесстыдный русалий. — Не больно-то и надо было. У царя и без того восемьсот жен. Примерно. Он так, ради спортивного интереса посватался.
— Замечательно! — воскликнула Дарья. — Значит, это не испортит официальных отношений между кланами Сухопутного Ремесла и Морского Чародейства?
— Пф. — Русалия будто заклинило. — Оно нам надо? Ладно, я поплыл. Значит, точно за него не пойдешь? — обратился он к Дарье, выразительно поправляя пучок водорослей на своих бедрах.
— Точнее не бывает! Слово ведьмы! — ответила ру-салию Дарья, и тот красиво нырнул с лодки в волную-щееся море. Тут же изображение пропало. Фоторамка немедленно сжалась до своих первоначальных размеров, а затем взяла и рассыпалась прахом. Ни одной ракушки целой не осталось.
Хелия сразу же подсуетилась: откуда-то из воздуха достала совок и щетку, смела прах в совок, проговорила над ним пару заклинаний — и будто ничего и не было.
— Это я на всякий случай, — пояснила она Дарье. — Мало ли что они с этим прахом нам прислали. Может, он напичкан всякими морскими вирусами — в качестве мести за отказ.
— Да ладно вам, Хелия, — отмахнулась Дарья. — Бы это всерьез? Я думаю, морской царь не настолько коварен.
— Ах, Дарья, вам еще не доводилось сталкиваться с коварством нековарных! — воскликнула Хелия. — Потому вы столь неосторожны. Но я, слава святой Ва-льпурге, еще помню свой долг. Однако не будем отвлекаться — у нас еще три артефакта.
— О-о! — простонала Дарья обреченно. — Может, прервемся? Сил нет.
— Дарья, это ваш долг! — построжела Хелия. — Если угодно, я распоряжусь, чтобы вам принесли бренди или ликеры. Это, по меньшей мере, вас поддержит и примирит с участью знакомиться еще с тремя предполагаемыми женихами.
— Мне лучше сухой мартини, — сказала Дарья. — Бренди и ликеры — это для вечеринки. А мне следует быть настроенной по-деловому.
Хелия щелкнула пальцами, тут же появилась служанка и принесла Госпоже Ведьм требуемый напиток. Дарья сделала глоток из своего бокала, покосилась на секретаря:
— Хелия, прошу вас, присоединяйтесь. Я некомфортно чувствую себя, когда пью одна.
— Хорошо. — Хелия налила себе мартини. — Выпьем за терпение, Дарья!
— Отменный тост! — Они чокнулись и выпили. — Теперь последние три артефакта я перенесу легко, как операцию по удалению аденоидов!
Хелия вежливо посмеялась, отставила бокал:
— Приступим?
— Да. — Дарья напоследок сделала хороший глоток и тоже отставила бокал. — Меня нервирует этот обломок кварца. Прислать его в качестве рекламного артефакта могло только одно существо — тролль. Хелия, неужели ко мне сватается тролль?
— Не знаю, — усмехнулась Хелия. — Активируйте артефакт, и истина воссияет.
— Да будет так! — Дарья явно расшалилась и щелчком пальцев послала крохотную шаровую молнию в самый центр кварцевой друзы. Друза дрогнула, принимая заряд, но на ней не появилось и трещины. Дарья послала еще одну молнию. Никакой реакции.
— Однако! — возмутилась Госпожа Ведьм. — Это что за женихи пошли — присылают такие низкопробные артефакты. Может, он вообще запечатан вмертвую?
Дарья поманила к себе кристалл и, когда он подплыл к ней по воздуху, взяла его бестрепетной рукой.
— Он даже не раскалился, — разочарованно сообщила она молчаливо наблюдавшей за процессом Хелии. И тут кварцевый кристалл заговорил:
— Я «Сфера», я «Сфера», вызываю «Гнездо»! «Гнездо», ответьте «Сфере»! У меня сбой в работе систем жизнеобеспечения! Локальные повреждения масси-рованным электрическим разрядом! «Гнездо», ответьте «Сфере»!
— Бред какой-то! — воскликнула Дарья, рассматривая кристалл кварца со всех сторон. — Это не жениховский артефакт, а просто какой-то низкочастотный передатчик!
— Минуту, — подняла палец Хелия. — Я все поняла. У него настройка полетела. Только это никакой не передатчик. Этот кусок кварца и есть посланник. От такого же куска кварца, который набивается вам в женихи. Вы были правы, Дарья, вам рискнул предложить свою молекулярную решетку тролль. Судя по качеству кварцевой друзы — весьма состоятельный.
— Я даже выслушивать такое предложение не буду! — возмутилась Дарья. — Скоро ко мне камни начнут свататься. До чего я докатилась!
— Дарья, тролли — это в каком-то смысле камни и есть.
— Замечательно! Но меня это никак не касается! Даже если мой будущий муж и будет лишь номинальным, я все-таки предпочла бы видеть в его роли человека. Или вампира, или оборотня на худой конец! Но не это убожество!
— Дарья, осторожнее в выражениях! Тролли могут обидеться! — увещевала девушку Хелия, а кристалл меж тем бубнил:
— «Гнездо», ответьте «Сфере»... Произошла разба-лансировка. Не могу передать информацию. Прошу отозвать с задания... «Гнездо», ответьте «Сфере»...
Дарья разозлилась и, хорошенько размахнувшись, швырнула кварцевый кристалл вверх. И, покуда он летел, шарахнула по нему очередной молнией. После чего кристалл совершенно исчез.
— Я его распылила? — поинтересовалась Дарья.
— Нет, это невозможно, — успокоила девушку Хелия. — Скорее всего, его просто «отозвали с задания».
— Да, — констатировала Дарья. — Неудачное у кого-то вышло сватовство. Ну и Вальпурга с ним. Переживет... женишок.
— А если тролли объявят ведьмам вотум недоверия? — коварно предположила Хелия.
— Уладим, — отмахнулась Дарья. Налила себе еще мартини, выпила. — Сейчас не до того. А кто у нас тут следующий женишок?
До сего момента Дарья удобно сидела в кресле. Но тут она встала, подошла к столику и взяла осыпанную самоцветами брошь-цветок.
— Какая прелесть, — совершенно искренне сказала она про украшение. — Кто же его прислал? Обидно, если какой-нибудь неприятный тип... Ой!
— Что?! — тут же напряглась Хелия.
— Застежка у броши! Расстегнулась и уколола мне палец, — стыдясь своего вскрика, пояснила Дарья. — Мелочь, а неприятно. Святая Вальпурга...
— Что?! Что с вами, Дарья?! — вскричала Хелия.
Девушка, стиснув в ладони брошь, в глубоком обмороке осела на пол, не слыша крика своей помощницы и телохранителя.
... Дарья Белинская, Госпожа Ведьм, могущественная, хладнокровная, бесстрастная, раньше времени повзрослевшая, в данный момент оказалась перед смутно знакомой дверью в квартиру. Она повернула дверную ручку, дверь открылась, и Дарья шагнула в коридор — полутемный, но тоже почему-то знакомый. В квартире звучали негромкие голоса, но Дарья расслышала каждый из этих голосов, и сердце у нее запылало так, словно его жгли на костре. Дарья Бе-линская, Госпожа Ведьм, ступила еще несколько шагов по коридору и оказалась у входа в большую гостиную, уставленную моделями старинных кораблей, книжными стеллажами и антикварными глобусами. Она стояла и смотрела на тех, кто был сейчас в этой гостиной, слезы текли по ее окаменевшему от боли лицу, но она жадно ловила каждое слово...
Женщина, лежавшая на диване, открыла глаза и задумчиво проговорила:
— Я и не думала, что у нас на потолке столько паутины!
— Мама! — счастливо воскликнула девочка лет пятнадцати и бросилась к женщине. Следом за ней кинулась вторая девочка, как две капли воды похожая на первую, кабы не прыщи и не жуткая губная помада с фиолетовым оттенком.
— Мама, — глотая слезы, беззвучно повторила за девочками Госпожа Ведьм.
Возле дивана с женщиной образовался небольшой водоворот из любящих глаз, ласкающих рук и ободрительных возгласов...
— Почему-то ужасно хочется пива, — робко сказала лежавшая на диване бледная женщина и поглядела на мужчину, покрывавшего поцелуями ее руки. — Дорогой...
— Папа, — загоняя слезы еще глубже, прошептала никем не видимая и не слышимая Госпожа Ведьм.
— Ты помнишь, кто мы? — спрашивал у женщины пожилой строгий человек, у которого один глаз был змеиным. — Помнишь?
— Баронет, это не смешно, — сказала женщина. А Госпожа Ведьм шептала, так и не удержав слез:
— Дед, бабушка... Я так больше не могу...
И тут некто невесомо коснулся дрожащего плеча Госпожи Ведьм.
Она не обернулась, не в силах оторвать взгляда от людей, которые были безумно ей дороги и которых — почти всех — теперь, в настоящем, просто нет.
— Успокойся, — сказал ей голос, невесомый, как и касание. — Кажется, я перестарался со свадебным подарком.
— Кто ты? — срывающимся от рыданий голосом спросила Госпожа Ведьм.
— Я просто маг. Маг времени. Маг, служащий запрещенной магии. Я не стал отправлять посланника и рискнул лично просить твоей руки, Госпожа Ведьм. Потому что давно неравнодушен к тебе. Даже более чем неравнодушен. Так как тебе мой подарок? Ты сейчас находишься в том самом дне, когда твоя семья испытала великую радость.
— Ты страшный маг, — прошептала Дарья. — Ты делаешь то, чего делать не положено.
— Кто меня осудит, если я стану Герцогом Ведьмы? Твоим мужем? А ты сможешь возвращаться в прошлое когда угодно. Я ведь знаю, ты об этом только и мечтаешь с тех пор, как до тебя дошли известия о гибели твоих родителей и брата. Выбери меня", ведьма. Выбери, и не пожалеешь.
— Как твое имя, маг? — Голос Дарьи стал тверже и суше. — Я должна знать имя своего будущего мужа.
— Так ты согласна?
— Там остался артефакт еще одного кандидата, но, думаю, он не даст мне того, что ты...
— Верно. Лишь я способен не только пробуждать воспоминания, но и возвращать в них. Я мог бы даже изменить их...
— Запрещено. Это запрещено.
— Запрещения — это слова для слабых. А разве мы слабы, ведьма? Вспоминай иногда эти мои слова. Для сильных нет запретов.
— Ты так и не сказал мне своего имени, маг.
— Ты узнаешь меня и без имени, — коснулся невесомый и невидимый поцелуй ее щеки. — Узнаешь, когда я приду, как жених и муж. Как твой Герцог. А пока довольно с тебя. Пребывание в собственном прошлом доставляет тебе большую боль, чем я мог предположить. Я же не могу делать больно той, которую так люблю.
Еще один невесомый поцелуй, и Дарья понимает, что лежит на полу в комнате своего дворца, над ней шепчет заклятия Хелия, а в руке — там, где была брошь, — пусто и сиротливо.
— Что с вами было, Дарья? — воскликнула Хелия.
— Обморок от свадебного подарка, — попыталась отшутиться Дарья и встала. — Мне сделал предложение маг, повелевающий временем, Хелия. Я только что была... в своем прошлом. Видела отца и мать, себя и сестру, бабушку, деда... Если у меня и есть слабое место, то этот маг его нашел с поразительной легкостью. Он тоже был там. Во всяком случае, я с ним разговаривала.
— Маги времени — вне законов Ремесла, — быстро сказала Хелия. — Госпожа, такой брак невозможен... Это исключено.
— Он сказал, что почти любит меня.
— А вы готовы отдать ему себя, свою душу и совесть за возможность хоть изредка возвращаться в прошлое?! — закричала Хелия. — Это безумие, Дарья! Мало того, это преступление! Разве не вы всегда ратовали за чистоту Ремесла?
— Благодарю вас, Хелия, — холодно сказала Дарья. — Вы напомнили мне о том, кто я и что должна делать. Это отрезвляет.
— Госпожа, послушайте! Надеюсь, вы не дали магу времени твердого ответа?
Дарья с минуту размышляла.
— Твердого — нет...
— Слава Вальпурге! Всегда можно будет отказаться, если он заявит права... Выпейте мартини и проверьте последний артефакт — зеленую свечу.
— Нет ни малейшего желания.
— И тем не менее! Госпожа, вас очаровал этот маг! Это, кстати, еще одна преступная черта их характера — очаровывать, завлекать тайной, манить властью над временем. А ведь вы наверняка даже не видели его лица!
— Да. Вы, как всегда, прозорливы и правы. И имени своего он мне не назвал.
— Он наверняка преступник-маг, которого разыскивает Особый отдел Ложи Магистриан-магов. Я доложу им об этом инциденте! Они явно заинтересуются магом времени, который осмеливается требовать титул Герцога Ведьмы!
— Не надо, Хелия! Пока... не надо.
— Тогда активируйте последний артефакт.
— Слушаюсь.
Дарья, как автомат, провела рукой над зеленой свечой. У той вспыхнул фитилек, в воздухе распространился аромат лесных трав и цветов...
— Мой новый жених, видимо, чародей, специализирующийся на ароматерапии, — бросила Дарья, без сил садясь в кресло и рассматривая горящую свечу. — Выгодная партия, ничего не скажешь. Чародей от сохи.
— Дарья! Тише. Такие свечи делают не люди.
— А кто?
— Эльфы.
— О. Муж-эльф — самое то, можно сказать. Вы-пью-ка я лучше еще мартини.
... Свеча действительно оказалась посланием от эльфа. Один из мелкопоместных принцев Поющего Народа предлагал Дарье сочетаться с ним браком и таким образом привнести в ведьмовскую кровь капель-ку-другую крови эльфийской...
— Нет, — отрезала Дарья, и свеча печально расплавилась, превратившись в зеленую лужицу. — Прошу прощения у Поющего Народа, но... Нет. Хелия, — обратилась она к секретарю, — на сегодня у меня все?
— Да, Дарья, — Хелия помедлила. — Но вы... Ничего не решили окончательно?
— Насчет брака? — Да.
— Можете быть спокойны, Хелия. Должность Герцога Ведьмы пока вакантна. Кстати, жениться на мне изъявил желание и магистр Рэм Теден, в чем я ему сердечно сочувствую.
— Хм, — сказала Хелия.
— А теперь я хотела бы отдохнуть, — . сказала Дарья. — Я весь день трудилась как пчела. Хотя... Таких пчел в природе нет. Ступайте к себе, Хелия. Я пойду в бассейн. Хочется снять напряжение.
— Я вас понимаю.
— А после бассейна я немного почитаю и лягу.
— Я вас понимаю.
— И прекрасно. Я так благодарна вам, Хелия, за это понимание. Вы просто не представляете.
— Дарья, обещайте мне...
— Хелия, я ничего никому не буду больше обещать. Именно вы заметили, что я слишком раскидываюсь своими обещаниями. Я намерена изменить свою политику.
— Что ж... Благословенны будьте, госпожа.

Предыдущая страница 8 Следующая страница


9 Надежда Первухина

— И вам того же, Хелия.
Но когда секретарь ушла, Дарья долго еще оставалась в комнате. Она стояла, полузакрыв глаза, и шептала как в трансе:
— Кто же ты, маг времени?

Глава шестая
ABYSSUS ABYSSUMINVOCAT6

Лариса снова осталась одна в огромном и печальном поместье фламенги. Впрочем, заявление это не совсем точно. Во-первых, Лариса практически неотлучно находилась при девочках-близнецах, с каждым днем открывая в себе новые таланты материнства. А во-вторых, поместье без Фриды все-таки не было чрезвычайно печальным. В саду, на много миль окружавшем дворец фламенги, стоял неизменный, бесконечный и прекрасный май. Цвели, не опадая, яблони и вишни; в траве, совершенной, как нефритовые драгоценности, золотыми монетами сияли головки неувядающих одуванчиков. Поляны розовых, лиловых, белоснежных гиацинтов источали аромат, по которому можно было, как по незримой библейской лестнице, подниматься прямо в безоблачное, бирюзово-лазурное небо. Кусты шиповника были осыпаны цветами, превосходящими по совершенству и красоте все драгоценности мира. В прудах, окаймленных бархатной травой, зеркальную гладь воды нарушали диковинные карпы и форель, выпрыгивая вверх всем упругим телом, рассыпая нестерпимо сверкающие брызги и ловя зазевавшуюся мошку. Укромные дорожки парка заросли пушистыми соцветиями гусиного лука, купавок, крокусов, медуницы и стали похожи на разноцветные ленты, вплетенные в косы какой-нибудь кап- ризной красавицы... Утром обитателей поместья будили жаворонки, а по вечерам долго не давали заснуть соловьи, облюбовавшие заросший черемухой и ландышами глухой овраг.
Лариса всегда тосковала, если Фрида надолго покидала поместье. Но теперь она запретила себе тоску: на ее попечении остались Леночка и Анечка, кроткие, некапризные малышки, казалось бесконечно благодарные за любое доброе дело (будь то кормление, смена пеленок или прогулка) своей приемной матери. Точнее, одной из приемных матерей. Лариса, кстати, волновалась по поводу того, чем станут питаться крошки, перейдя в ипостась фламенг, покуда Фрида будет отсутствовать, но проблема разрешилась сама собой. К удивлению Ларисы, за все время, пока Фриды не было в поместье, крошки ни разу не преобразились, оставались сросшимися сиамскими близнецами вполне человеческого облика. Только цвет глаз у них каждое утро был другой — Лариса не знала, как это объяснить... И потом, изменение цвета глаз — это не самое удивительное, что присутствовало в малышках. Лариса никогда не понимала буквально выражение «ангельский ребенок», справедливо полагая, что дети на самом деле напичканы капризами, младенческим эгоцентризмом и сильной неприязнью к родителям, вынудившим их к жизни на этой скорбной и непри-ветливой земле. Но Анечка и Леночка по характеру были истинными ангелами, словно то Высшее Нечто, которое послало их в мир, отняв у девочек нормальное строение тел, взамен наделило их души живой всеобъемлющей любовью, кротостью, благодарностью и терпением. Лариса боялась этого. Она знала, что кроткие наследуют землю, но она также знала, о какой именно земле говорилось в этом-евангельском стихе...
Лариса каждый день, окончив кормление, клала малюток в двухместную детскую коляску и отправлялась на прогулку — чтобы Аня и Лена могли своими разноцветными глазами смотреть на яблоневый сад, на ветки вишен, окутанные прелестью нескончаемого цветения. Возле одного из прудов была выстроена элегантная и простая, как костюм от Шанель, беседка. В ней Лариса и девочки отдыхали после долгих прогулок, наслаждались теплом вечного майского дня, слушали пение птиц и плеск карпов в пруду... Близнецы дремали, Лариса погружалась в чтение очередной книги, прихваченной из библиотеки фламенги. Жизнь густела и застывала, как капля меда на солнце; волнения, страдания, печаль и несбывшиеся мечты не имели к теперешней жизни Ларисы ни малейшего отношения. Но бывшая отравительница, до сих пор не расставшаяся с тем внутренним «я», которое больше всего походило на удар катаны, предполагала, что такое бездеятельное счастье не может длиться долго. И она не ошиблась.
Фрида вернулась столь же внезапно, как и уехала. Впрочем, внезапные исчезновения и появления были вполне во вкусе фламенги, — возможно, она делала это для того, чтобы не позволить Ларисе затосковать рядом с ней, пресытиться страстью и ласками. А вот тосковать без Фриды — о да, это пожалуйста. Фла-менга хотела, чтобы Ларисины чувства к ней всегда были свежи, как роса поутру.
Итак, Фрида вернулась. Стоял майский вечер, пленительный, как и прочие вечера в поместье фламенги. Лариса только что уложила детей спать и вышла в сад подышать воздухом, насыщенным ароматом шиповника и фрезии. Когда она подошла к скамейке, то услышала шорох гравия на подъездной дорожке. Лариса обернулась:
— Фрида!
Фламенга стремительно подошла к ней, нежно и крепко обняла:
— Вот ты где прячешься! Милая Лара... Как ты, как дети?
— Все в порядке, Фрида. Но мы скучали без тебя.
— Неужели?
— Воистину так.
— Я растрогана, — улыбающаяся Фрида легким поцелуем коснулась Ларисиных губ. — Но идем в дом. У меня есть новости. Ты ужинала, кстати?
— Конечно. Твой повар, кажется, решил превратить меня в толстуху: из-за того, что я кормлю девочек грудью, он подает мне на стол такие лакомства, что просто невозможно удержаться. Ведь это твое коварство?
— Да, любовь моя. Не волнуйся, полнота тебе не грозит. Так что поужинай со мной.
— Фрида!
— Что такое?!
— Зачем ты меня томишь? К чему эти разговоры об ужине?! Давай сразу к делу — ведь ты не зря пропадала столько времени в том мире.
— Ларочка, ты, как всегда, гений проницательности.
— Ничего подобного. Просто ты любишь тянуть кота за хвост, а я предпочитаю этот хвост отрубить одним махом.
— Бедный кот!
— Фрида...
— Хорошо, идем в дом. Я действительно должна серьезно поговорить с тобой. Но, надеюсь, ты хотя бы позволишь мне перед этим разговором взглянуть на наших малюток?
Разумеется, это был риторический вопрос. Фрида не только проверила, как обстоят дела у прелестных Ани и Леночки, но и заставила-таки Ларису разделить с нею легкий ужин.
Когда с ужином, любованием младенцами и прочими мелочами, которыми Фрида словно задалась целью изводить нетерпеливую Ларису, было покончено, фламенга позвала Ларису в библиотеку.
Там они сели в старинные уютные кресла напротив низенького восьмиугольного стола. На столе всегда стоял подсвечник с новыми свечами — и слуги в доме, и Лариса знали, что Фрида не любит электрического освещения, предпочитая живой и близкий к ее собственной сущности огонь.
Лариса зажгла свечи, их мягкий, словно сливочный свет лег на ртутное лицо Фриды и отразился в этом лице, как в зеркале.
— Итак? — вопросительно посмотрела на Фриду Лариса.
— Итак, — с улыбкой согласилась Фрида.
И, словно фокусник извлекает из рукава бумажный букет, фламенга неуловимым движением длинных пальцев извлекла из своей ладони маленький, радужно сверкнувший в свете свечей диск.
— Компакт-диск? — удивилась Лариса. — И ты из-за этого пропадала столько времени?
— Совершенно верно. Только это не обычный компакт-диск, изготовленный людьми. Этот диск, можно сказать, плоть от плоти моей...
— Не понимаю. Прости, никогда бы не подумала, что ты имеешь хоть малейшее отношение к компьютерам и всякой, связанной с ними мелочовке. В твоем поместье нет ни одного компьютера. Так зачем тебе диск?
— Лариса, иногда ты рассуждаешь как ребенок. Мой очаровательный, нежно любимый ребенок. Зачем мне компьютер, если я сама способна стать накопителем информации... Я, право, полагала, что ты спросишь меня, что находится на этом диске.
— О да. Спрашиваю.
— Здесь находится информация, которую я украла...
— Копировала?
— Нет, именно украла, основательно разрушив базу данных некой Ложи Магистриан-магов. Ты что-нибудь слышала о Ложе Магистриан-магов, Ларочка? В прошлой жизни тебе никого из ее членов не приходилось травить?
Лариса подумала мгновение и ответила очень серьезно:
— Нет, не приходилось. Я помню всех своих клиентов. Среди них не было ни одного, как его бишь, Магистриан-мага. И спешу тебя уведомить, я никогда не слышала о существовании той организации, про которую ты мне только что сказала. Это что, клуб по интересам? Общество любителей изображать из себя специалистов в области магии?
— Ты несколько неточно дала определение. Да, это общество. Только не любителей и не специалистов в области магии. Это общество магов. Настоящих магов, душа моя.
— Фрида, я вспоминаю один наш недавний разговор. В нем мы пришли к убеждению, что магии как реальной силы не существует, а существуют лишь человеческие домыслы о ней. Выражаясь литературно, си-мулякры.
— Верно. Но адепты ложи мыслят иначе. Для них магия была и остается силой, знанием, властью — поскольку они беззаветно верят в нее. Их вера воззвала к бытию небытие, и несуществующая магия стала существующей, реальной и действенной.
— То есть ты хочешь сказать, что они способны проделывать всяческие фокусы по управлению стихиями неба и земли (не знаю, чем там еще занимается магия)?
— Да, способны. Я же говорила тебе, что магия становится в человеческом мире все более реальной, а значит, ее носители активны и дееспособны. Они уже мнят себя властителями мира, Лариса. У Ложи Маги-стриан-магов имеются адепты и филиалы по всему миру. Они, как бы это выразиться, реабилитируют и пропагандируют магию, вербуют неофитов из людей с хорошим потенциалом воображения и постепенно делают из этих людей магов. И однажды ложа захочет полной власти над миром.
— Фрида, это невозможно. Во всяком случае, хотя бы потому, что сейчас мир реально принадлежит вам, фламенгам, и лишь номинально — людям. Ваш вид —
первый в Последовательности Видов.
— Верно, — серебряные губы Фриды сжались в тонкую полоску. — Только, похоже, маги уже поняли это и решили внести свои изменения. Уничтожить фламенг.
— Что? — не поверила своим ушам Лариса. — Это невозможно.
— Тем не менее это факт.
— Но вы — неуничтожимы...
— Чистые фламенги — да. Но полукровки, чет-вертькровки...
— Не понимаю.
— Вот этот диск, — фламенга-коснулась острым как игла ноготком блестящего диска, — говорит о том, что охота на фламенг началась.
— Но...
— Минуту. Ты все увидишь сама. И, кстати, поймешь, почему мне не нужен компьютер.
Фрида отняла палец от поверхности диска, и тут Лариса увидела, как от ногтя фламенги к центру диска тянется тонкая серебристо-голубоватая нить. Фламенга качнула пальцем, нить засветилась, а диск поднялся с поверхности столика и завис в воздухе примерно на уровне груди фламенги.
— Информатика — это жалкие потуги человеческого разума объять необъятное. Смотри, Лара, как это принято у фламенг.
Фрида снова слегка качнула пальцем. Нить засветилась сильнее, а висящий в воздухе диск вдруг завра-щался с бешеной скоростью, превратившись в какое-то туманно-блестящее пятно.
— Не смотри на диск, это бесполезная трата времени, — спокойным тоном сказала Фрида Ларисе. — Смотри мне в глаза.
Лариса подчинилась. Ее собственные глаза при этом постепенно затуманились, а затем превратились в такие же зеркальные холодные лабиринты, как и глаза фламенги. И она увидела...
... глазами девочки-подростка толщу мутной воды, давящей сверху, с боков, снизу, последние пузырьки воздуха, поднимающиеся вверх, наступающую багровую темноту удушья.
Она услышала...
... ушами едва сформировавшейся девушки рев поезда, страшный, как трубный глас, возвещающий конец света, рев, сменяющийся протяжным воплем неизбывного ужаса и звуком удара, после которого тишина звучала, как предательство и насмешка.
Она почувствовала...
... тонким носиком другой девушки запах газа, шедшего из раскрытой духовки газовой плиты. Это ощущение было уже на пределе восприятия — газ шел слишком долго, и вот девушка сделала последний вдох и выдох.
Она ощутила...
... в неверных дрожащих пальцах совсем юной девочки жалящую податливость лезвия бритвы. Взмах, взмах, взмах — и теперь ощущалась горячая кровь, бьющая из располосованных вен и растекающаяся под струями душа розово-багровеющей лужей на кафельном полу.
Она проглотила...
... пятидесятую таблетку снотворного и посмотрела на себя в зеркало. Зеркало отразило красивую девушку, которой предстояло жить, взрослеть, любить и рожать детей. Но таблетки уже начали действовать, и изображение девушки в зеркале исказилось, потускнело, словно переходя из реальности в мир безвозвратных сновидений...
— Лариса! — вдруг взорвался ее мозг криком фла-менги. — Достаточно! Закрой глаза! Лариса хотела подчиниться, но...
... Ее душа сейчас была рядом с душой девушки, стоявшей на крыше высотного здания. Кругом выл ветер, толкал в спину, звал. И девушка подчинилась зову. Она шагнула с крыши и...
— Лариса, довольно!
Ледяная ладонь фламенги легла на пылающий лоб Ларисы, потом скользнула чуть ниже, мягко и настойчиво прикрыла веки застывшей в трансе женщины.
И теперь Лариса закричала, неистово и ужасно, будто одержимая дьяволом.
... Она недолго приходила в себя. Вновь открыв глаза, она увидела только знакомые стены библиотеки и Фриду, с тревожным видом сидящую напротив. Никакого диска уже не было.
— Выпей. — Фрида протянула Ларисе хрустальный бокал с темной жидкостью. — Выпей. Это твое любимое фандагейро. Тебе станет легче.
— Вино... А как же кормление детей? — слабо спросила Лариса, вновь всеми своими чувствами говоря «здравствуй! » окружающему ее реальному миру.
— Ничего. Сегодня-завтра я их покормлю. А тебе бокал вина пойдет на пользу. Ах, моя милая Лара, как ты меня напугала! Я боялась потерять тебя. Я не думала, что человеческое в тебе еще так властно и сильно.
Лариса выпила бокал фандагейро до дна. Дивное вино словно закутало Ларису в дорогие меха и шелка, успокоило, умиротворило.
— Что это было, Фрида? — Лариса поставила пустой бокал на столик. — Что я видела?
— Ты видела то же, что и я. Ты видела, как погибли Зося Маковцева, Мирта Ишкольц, Галя Иевлева, Ирма Луиза Саанредам, Шарлотта Шпайер и Светлана Кудрявцева. На самом деле я хотела показать тебе весь список погибших, но ты еще слишком слаба, твоя человеческая часть уже не выдерживала...
— Список погибших? — переспросила Лариса и тут же поняла, что зря переспрашивала. Потому что перед ее внутренним взором вспыхнули алые, кровавые буквы Списка:
«Валленберг Луиза Агнесса, 15 лет. Княжество Лихтенштейн, г. Вадуц. Скончалась 3 июня 2018 года.
Гончар Марина, 14 лет. Беларусь, г. Витебск. Скончалась 24 сентября 2018 года.
Доспевска Барбара, 13 лет. Болгария, г. Стара Заго-ра. Скончалась 4 октября 2018 года.
Иевлева Галина, 15 лет. Россия, г. Калуга. Скончалась 8 марта 2019 года.
Ингефелъд Селъма, 14 лет. Швеция, г. Гетеборг. Скончалась 13 ноября 2018 года.
Ишколъц Мирта, 15лет. Венгрия, г. Дебрецен. Скончалась 5 апреля 2019 года.
Кудрявцева Светлана, 14 лет. Россия, г. Екатеринбург. Скончалась 12 декабря 2018 года.
Кулабина Анастасия, 13 лет. Россия, г. Воронеж. Скончалась 1 августа 2018 года.
Ланнерфиц Стефания, 15, 5лет. Австрия, г. Инсбрук. Скончалась 6 сентября 2018 года.
Маковцева Зося, 13, 5 лет. Россия, г. Щедрый. Скончалась 25 марта 2019 года.
Саанредам Ирма Луиза, 15 лет. Нидерланды, г. Утрехт. Скончалась 8 марта 2019 года.
Стишковская Агата, 15 лет. Польша, г. Гданьск. Скончалась 12 июня 2018 года.
Халгримаа Эдда, 12 лет. Исландия, г. Кефлавик. Скончалась 6 сентября 2018 года.
Шпайер Шарлотта, 15, 5 лет. Германия, г. Эссен. Скончалась 12 марта 2019 года».
— Я не понимаю, — сказала Лариса, помотав головой. Ей было тягостно и тоскливо — как перед сильной грозой или бедой. — Какое отношение...
— Я объясню, — сказала Фрида. Успокаивающе погладила Ларису по руке. — Дело в том, что погибшие девочки из Списка — фламенги. Не чистые, конечно. Но в их крови в большей или меньшей степени присутствовала сущность фламенг.
— Как ты узнала об этом? Обо всем?
— Узнала случайно. Виной тому смерть Зоси Маковцевой.
— Тринадцать с половиной лет... Совсем ребенок.
— Да. Но она была необычным ребенком. В ней была лишь треть человека, а оставшиеся две трети принадлежали сущности фламенги. Я наблюдала за Зосей почти с самого ее рождения. Так получилось, что ее родственники имели кое-какие кровные связи с членами той общины, которую я основала. Помнишь, я рассказывала тебе?
— Да. Родители наших Ани и Леночки — тоже из той общины, верно?
— Верно. Но сейчас о бедной Зосе Маковцевой. У Зоси были редчайшие вокальные данные. Все дети, имеющие сущность фламенг, обладают необычайными способностями, эти способности могут проявляться как угодно — и как паранормальные (употреблю этот человеческий термин), и как просто слишком высокие для возможностей человека. Зося получила потрясающий дар — у нее оказался настоящий голос фламенги.
— Так она могла петь, как фламенга?
— Да. А ты уже знаешь, что такое наше пение.
— Знаю. Когда я впервые услышала, как ты поешь... Этим пением можно разрушать и создавать це-лые Вселенные. Это даже не пение в общепринятом смысле слова. Это мир, счастье, величие...
— Именно, Лара. Со временем Зося стала бы величайшей певицей на земле. Ее голос покорял бы миллионы, приводил в сладкое исступление, заставлял забывать о войнах, нищете, ненависти. Я возлагала большие надежды на Зосеньку, хотя не могла вмешиваться в ее жизнь-напрямую. Я посчитала, что моя благотворительность и опека здесь лишние, талант Зосей настолько велик, что ему не нужно никаких подпорок и никакой помощи. И вот я просчиталась. Бедная девочка погибла. Точнее сказать, ее убили.
— Убили?!
— Да, как и всех остальных девочек-фламенг.
— Но я ощущала, видела — они кончали с собой!
— Да, это выглядело как самоубийство. Но все самоубийства были спровоцированы. Буквально навязаны разуму детей. Знаешь, под каким кодовым названием находилась эта информация в базе Ложи Маги-стриан-магов? «Наведенная смерть».
— Наведенная ?!
— Да. Именно поэтому вся информация о гибели девочек-фламенг находилась в базе данных магической ложи. Потому что они считают, что девочки стали жертвами именно магического вмешательства. Некий маг, или ведьма, или колдун «навел» на них смерть, методами магического внушения заставил их наложить на себя руки.
— Маг... Он или она — из ложи?
— Вот этого я не знаю, — вздохнула фламенга. — Но с другой стороны, стали бы они собирать досье на самих себя? Ведь эту информацию я украла у так называемого Особого отдела ложи — того, который, по их утверждениям, занимается расследованием пре-ступлений, совершенных с помощью магии. Я знаю также и то, что следствие по делу «Наведенная смерть» ведет некий Магистриан-маг Рэм Теден. Но я решила провести свое следствие. Такие смерти девочек-фламенг не случайны. Это значит, что кто-то из магов уже начал против нас войну. Возможно, они вообще ведут двойную игру: Особый отдел ложи якобы занимается расследованием, а кто-то из мелких адептов тем временем внушает жертвам мысли о смерти!
— Послушай! Но разве человек с сущностью фламенги может быть внушаем?
— Да, и чрезвычайно. Потому что у такого получе-ловека-полуфламенги высоко развито воображение, интуиция, ясновидение. Поэтому они беззащитны даже перед обычным гипнотизером. Не говоря уже о маге.
— Я не могу поверить, что тут замешана магия, колдовство и прочая чушь. То, что на самом деле является досужей выдумкой и исторической фальсификацией, не может работать. Не может убивать.
— Может, как видишь, — резковато ответила фламенга.
— Хорошо, я верю тебе. Но я не могу понять одного: мотивов уничтожения девочек-фламенг. Неужели лишь потому, что они имеют отношение к вашей расе, их убивали?
— Такое возможно, — сказала Фрида. Встала с кресла, принялась расхаживать по комнате. Свечи бросали на ее серебряное тело тревожные блики. — Мило того. Скорее всего, это единственная причина убийства. Меня смущает не это.
— А что?
— Лариса, ты сама долгое время была убийцей. Подумай с точки зрения убийцы, что здесь не так.
Лариса помолчала, разглядывая причудливые искрящиеся грани пустого бокала. Затем сказала:
— С точки зрения убийцы эти убийства чересчур... вычурны. Продуманы. Нечеловечески идеальны. Подвергнуть жертву психическому воздействию, чтобы она сама лишила себя жизни... На это способен слишком талантливый и слишком осторожный убийца. И при этом стопроцентно уверенный в себе — он не сомневался, что его внушение сыграет на девочках, как на музыкальных инструментах. Я не только была убийцей, я хорошо знала мир убийц. И могу сказать одно: такое не мог совершить человек.
— Вот здесь, моя милая Лара, ты попала в яблочко. Я тоже считаю и даже более чем уверена, что убийца — не человек. Хотя выглядит он как человек. В своем обычном состоянии.
— Морфер? — дрогнувшим голосом спросила Лариса. — Но ведь их больше нет, они, как бы это выразиться, сошли со сцены...
— Морферы тут ни при чем, вообще забудь о них. Вряд ли им суждено возвратиться, этот мир переживет их потерю. Убийца — маг, я готова поклясться в этом.
— Маг?
— То есть существо, абсолютно уверовавшее в магию, сделавшее ее реальной и овладевшее ею. Такое существо уже не может считаться человеком, согласись. В нем нет ничего человеческого. Магия, и больше ничего.
— Я никогда не видела воочию магов или ведьм. Потому соглашусь с тобой. Но скажи, Фрида...
— Да?
— А ты не рассматриваешь такой версии, что в гибели девочек-фламенг повинна такая же фламенга?
— Это исключено, — отрезала Фрида.
— А я бы не стала говорить столь категорично! — воскликнула Лариса. — Я не могу до конца поверить в то, что какие-то люди возомнили себя чародеями и решили бороться за мировое господство, начиная при этом с убийства ни в чем не повинных детей-фламенг. Откуда, допустим, пресловутые маги могут знать о существовании расы фламенг вообще? Разве вы афишируете свое бытие на земле?!
— Тут ты права. О расе фламенг знают лишь те, кому фламенги позволили это узнать.
— Вот!..
— Но может случиться всякое. Наверняка существуют любопытствующие личности (назовем их так), которым судьба подкинула фактик-другой: о том, что есть на земле те, чья сущность — невещественное пламя: о том, что человек — вовсе не венец творения, а побочный продукт евгенических экспериментов по межмолекулярным связям морферов и фламенг...
— Что? — переспросила Лариса. — Человечество — побочный продукт по скрещиванию морферов и фламенг?
— Не совсем... — медленно протянула Фрида. — Постой-ка. Меня, что называется, осенило.
— Да?
Фрида заговорила, словно с трудом подбирая слова:
— Я тут перед тобой вела долгие речи о том, что магии в действительности не существует, что маги — просто фантазеры и выдумщики с хорошо развитым воображением, и потому... Лариса, я была неправа.
— То есть?
— Не маги существуют потому, что есть магия, а магия реальна потому, что есть маги. И знаешь, кто они, эти маги, ведьмы, ясновидцы? Они и есть удачный результат скрещивания морферов и фламенг! Как я раньше этого не могла понять! Ведь знание об этом буквально лежало на поверхности! О, как все просто и как сложно!
— Но тогда... Зачем какому-то магу, потомку фламенг и морферов, убивать фламенг, своих единокровных? Точнее, единосущных...
— Мы не единосущны, — отрезала фламенга. — Они — другой вид. И, каким-то образом узнав о нас, они использовали это знание во зло.
— И что же?
— А то, что получивший такое знание может здраво и толково рассудить, что фламенги опасны человечеству. И не только человечеству, но и той его части, что получила ирреальную, то есть магическую, сущность. Впрочем, и морферы при таком рассуждении опасны.
— Ну, с морферами разобрались вы сами.
— Да. Но теперь кто-то жаждет разобраться с нами. И мне это не нравится.
— Мне тоже не нравится, когда детей толкают на смерть. Какими бы эти дети ни были.
— Самое страшное, что это только начало, Лариса. И самое печальное то, что я не знаю, каким будет продолжение.
Они помолчали.
— Что ты намерена предпринять? — спросила Лариса.
— Найти убийцу. И — выяснить, кто стоит за ним. Если это возможно.

Предыдущая страница 9 Следующая страница


Признак высшего ведьмовства 10

— Как ты собираешься это сделать?
— Стать магом.
— Что?!
— Ведьмой, волшебницей, колдуньей, как это у них называется. Внедриться в эту магическую паути-ну. Подергать кое-какие ниточки. Слушать. Смотреть. Анализировать.
— Фрида...
— Да, любовь моя?
— Помнишь, как началась наша связь? Ты внедрила меня в курортную зону морферов «Дворянское гнездо», для того чтобы я выполнила заказ на убийство Веры Червонцевой...
— Помню. К чему ты клонишь? Лариса выразительно приподняла брови.
— Что? Нет, милая Лара. Я не хочу повторяться. Я не собираюсь тебя никуда внедрять. Тогда я еще не дорожила тобой. Теперь — дорожу. Слишком дорожу. Ты останешься здесь и будешь матерью наших милых крошек. Будешь ждать меня. Мне приятно возвращаться домой, зная, как ты меня ждешь.
— Но, Фрида...
— Я не подвергну тебя опасности, Лара, — твердо сказала фламенга. — В конце концов, я совершеннее тебя. И не забывай — меня нельзя уничтожить. Так что маги мне не страшны.
— Фрида! — стукнула кулаком по столу Лариса. — Как ты можешь так говорить! Выходит, ты ничего из цела не оставляешь мне? Выходит, я беспомощна? Ни на что не годна?
— Отнюдь, милая Лара. — Фрида подошла к Ларисе, мягко опустилась у ее ног, положила свою прекрасную серебристую голову ей на колени. — Я ведь не прямо сейчас отправляюсь на поиски убийцы. Нам предстоит немало подготовительной работы. Анализировать, строить планы, разрабатывать стратегию. А ты у меня, Ларочка, несравненный стратег. Это не комплимент.
— Спасибо, Фрида...
— Что это? Ты плачешь?.. Не надо, милая моя. — Руки Фриды нежно гладили Ларису.
— Я схожу с ума всякий раз, когда тебя нет рядом, — пробормотала, всхлипнув, Лариса. — Мне кажется, я вообще не живу, когда ты уходишь... Я не могу без тебя...
— Любимая моя девочка, сокровище мое, если бы ты знала, как я по тебе тоскую даже в самой короткой разлуке. Я люблю тебя так, как ни один человек не любит другого человека... Я воистину принадлежу тебе, и поверь, я никому и никогда не говорила и не скажу больше таких слов. О, Лара, возлюбленная моя! Что же нам делать — ведь помимо любви у нас еще есть долг, долг хотя бы перед этими несчастными девочками. Хочешь, я расскажу тебе о каждой из них? Сельма Ингефельд в будущем могла бы стать той, кого вы, люди, называете ясновидящими. Мирта Ишкольц писала стихи. Пока детские стихи, но со временем ее стихи превратились бы в новое откровение, нечеловечески гениальное откровение для мира, и прославили бы ее маленькую страну. А знаешь, что принесла миру Шарлотта Шпайер в свои неполные шестнадцать лет?! А Галя Иевлева...
— Довольно, — тихо сказала Лариса. — Я поняла. Ты права. Но позволь мне хотя бы помогать тебе.
— Без твоей помощи мне не обойтись, Лара, — серьезно сказала фламенга. — А теперь идем. Я соскучилась по тебе. Соскучилась по девочкам и даже по своему дворцу. Как здесь хорошо! Когда я возвращаюсь из мира, бывшего твоего мира, в мир мой, кажется, что краски вокруг становятся ярче, воздух прозрачнее, ароматы нежнее и изысканнее. Впрочем, почему кажется? Так оно и есть. Вот почему я не хочу, Лариса...
— Да?
— Чтобы ты вновь покинула границы моего мира и заново соприкоснулась с твоим. Я боюсь, что это убьет тебя. А ты должна жить...
Они уже вышли из библиотеки и стояли на открытом балконе, оплетенном шпалерными розами. Розы благоухали так, словно цвели они в раю.
— Как меня пьянит этот аромат, — прошептали серебряные губы фламенги. — Так пахнет твоя кожа, моя возлюбленная Лариса...
С этими словами фламенга поцеловала Ларису — долгим, изнурительным и страстным поцелуем. Зеркально блестящие руки фламенги ласкали женщину, наполняя ее тело огнем невыносимого для человека наслаждения и блаженства. Но, подчиняясь этим ласкам, задыхаясь от аромата роз, Лариса думала о том, что Фрида раскрыла ей не всю правду о деле «Наведенная смерть».
То, что не попало в досье ложи. Германия, г. Эссен, 12 марта 2019 года, смерть Шарлотты Шпайер
— Лотхен, милая, — зовет ее тетя. — Взгляни на часы — мы почти опаздываем!
Тетя панически пунктуальна. Эту пунктуальность не излечивают даже ее регулярные визиты к психотерапевту герру Брюнтнеру.
— Иду-у-у, тетя! — отвечает из своей комнаты Шарлотта. Голос ее весел и звонок, как только может быть звонок голос девушки, которой вот-вот будет шестнадцать.
Шарлотта придирчиво осматривает себя в зеркале. Правильный овал лица, высокий лоб, который она принципиально не прячет под челкой, серые, как небо Эссена, строгие глаза, нежные губы, неоскверненные помадой. Светлые, густые волосы зачесаны назад, стянуты в пучок, упрятанный в черную сетку, — ни один локон не посмеет выбиться. Такие прически не носят ровесницы прекрасной Шарлотты. Но она не такая, как все. Не только прическа, выражение лица, но и одежда это подчеркивают. Сегодня девушка одета в длинную, до лодыжек, прямую бархатную юбку (и никаких разрезов!), шелковую блузку с серо-стальным отливом и черный бархатный жакет, не оживленный ни брошью, ни каким-нибудь легкомысленным бантиком. В довершение всего — черные туфли-лодочки на низком каблуке. Шарлотте ни к чему все эти модные шпильки и платформы, на которых щеголяют сверстницы, пестрые и крикливые, как сойки. При росте метр семьдесят девять необходимость в обуви на высоких каблуках отпадает сама собой.
Итак, Шарлотта Шпайер оглядывает себя, такую строгую, повзрослевшую и чопорную в большом, вделанном в дверь платяного шкапа, зеркале. И остается довольна осмотром. Возможно, будь ее характер и увлечения иными, она выбрала бы для себя сладкую карьеру фотомодели, звезды подиума, красавицы с обложки модного журнала. Такая мысль мелькает в прелестной головке фройляйн Шпайер, но вызывает на губах лишь презрительную насмешку. Шарлотта уже выбрала свой путь. И познала, каков смысл ее жизни. Ее ведет вперед высокая лучезарная звезда, и никто и ничто не сможет помешать ей.
Шарлотта отходит от зеркала и бросает прощальный взгляд на свою комнату. Здесь тоже все строго, рационально и даже несколько аскетично для столь молодой девушки. Стеллажи, доверху заполненные книгами, рабочий стол для расчетов и чертежей, второй рабочий стол с компьютером; никаких мелочей, суетно оживляющих интерьер. Лишь в простенке между окнами висит портрет в строгой, мраморного цвета раме.
С портрета на Шарлотту внимательно и с одобрением смотрит довольно молодая, но лишенная привычной красоты женщина. Лицо женщины на портрете дышит целеустремленностью и волей, высокий гладкий лоб говорит о проницательности, глаза полны мудрости, а губы напоминают губы греческой камеи. Женщина облачена в строгое платье позапрошлого века, белеет скромный стоячий воротничок, и больше нет никаких украшений. Шарлотта смотрит на портрет и едва заметно ему кланяется. Это поклон перед своим кумиром, перед своей повелительницей — королевой науки.
На мраморной раме золотом тиснута надпись: Der Professor der Mathematik Sofia Kowalewskaja
— Сегодня мое первое выступление, фрау Ковалевская, — говорит Шарлотта портрету. — Пожелайте мне успеха.
Русская королева математики смотрит на фройляйн Шпайер одобрительно и с пониманием.
— Спасибо, фрау Ковалевская, — шепчет Шарлотта. — Я иду.
— Лотхен, деточка! — квохчет снизу, из холла их польшого дома, тетя Бригитта. — Нельзя заставлять ждать университетских профессоров!
Шарлотта покидает комнату, торопливо, но изящно поддерживая подол своей академической юбки, спускается в холл. Там ждет ее тетя Бригитта, единственная родственница, заменившая девушке отца и мать, отправившихся в Экваториальную Африку с миссией доброй воли и пропавших там без вести. Но сегодня Фердинанд Шпайер, этнограф, и Жени Шпайер, врач, гордились бы своей единственной дочерью. Шарлотта понимает это, берет под руку взволнованную, но тоже официально выглядящую тетушку и выходит с нею во двор, к подъездной дорожке, где лимузин тети и шофер тети сверкают под мартовским солнцем от предстоящего торжества. Торжество — научно-практическая конференция по математике. Участники конференции — не только маститые профессора из Берлина и Стокгольма, но и студенты самых престижных и старинных университетов. И совсем немного школьников — одного возраста с Шарлоттой, допущенных на столь серьезное мероприятие только по одной причине. По причине особой одаренности.
То, что Шарлотта Шпайер — необычайно одаренный ребенок, выяснилось почти с первого года ее рождения. Казалось, девочка родилась на свет для высокой миссии познавать его при помощи науки, делать лучше, благороднее, мудрее. В трехлетнем возрасте Шарлотта уже в совершенстве знала два языка — родной немецкий и английский (универсальный язык ученых) и читала не только популярные книги по математике, физике, химии, астрономии, но и смело осваивала серьезнейшие научные трактаты. С Шарлоттой по индивидуальной программе занимался доктор математики Коблерштрасс — светило в области абелевых интегралов, доктор физики Шаклар — автор монографий по теории ядра и популярного учебника «Физика твердого тела». Маститые ученые поражались природным математическим и аналитическим способностям маленькой девочки и прочили ей боль-шое будущее. А когда шестилетняя Шарлотта внесла неожиданные, верные и смелые дополнения в известную теорему Коши-Ковалевской, доктор Коблерштрасс назвал девочку «Эссенской Софи», подразумевая тем, что Шарлотта в своей одаренности подобна великой русской ученой Софье Ковалевской.
И с шести лет образ, жизнь, труды Софьи Ковалевской пленили Шарлотту. Она поклялась, что станет такой же, как эта русская женщина-гений; более того, она превзойдет своего кумира на поприще математики.
Несколько лет Шарлотта посвятила теории дифференциальных уравнений в частных производных. Затем изучала высшие трансцендентные функции. Но к двенадцати годам фройляйн Шпайер поняла, что оставшуюся жизнь она должна посвятить доказательству знаменитой теоремы Ферма. И к этому решению Шарлотту подтолкнула не кто иная, как Софья Ковалевская.
Шарлотта никогда не забудет того рождественского вечера! Тетя Бригитта — всемогущая, богатая, добрая — заказала праздничный ужин в самом дорогом ресторане Эссена. Ужин был поистине королевский, мало того, тетя разрешила своей гениальной племяннице выпить полбокала коллекционного шампанского... А потом, когда они вернулись из ресторана домой, тетя сказала:
— Моя дорогая девочка, у меня есть для тебя подарок. Надеюсь, тебе понравится.
Шарлотта улыбнулась:
— Милая тетя, я тоже приготовила для вас подарок...
— Дитя мое, ты — лучший подарок для меня. Каждый день я благословляю Бога за то, что он послал на землю такого математически одаренного ангела!
Тетя и племянница рассмеялись. Шарлотта шутливо погрозила тете пальчиком:
— Чур, я первая дарю подарок, тетя!
Она буквально взлетела по лестнице наверх, в свою комнату, и взяла в руки заранее подготовленную коробку в подарочной упаковке и с большим блестящим бантом. Когда она спустилась вниз, в парадную гостиную, тетя ждала ее у сверкающей огнями елки и таинственно улыбалась.
— Вот, тетя! — радостно воскликнула Шарлотта и протянула тете коробку. — С Рождеством!
— Ах, детка, как это мило с твоей стороны... Но погоди минутку, я ведь тоже должна вручить тебе подарок. А потом вместе развернем наши подарки и посмотрим, да?
— Да! — просияла глазами Шарлотта. Несмотря на свои успехи в высшей математике и теоретической механике, она все-таки была ребенком и радовалась подаркам, как и положено ребенку.
Тетя подошла к журнальному столику и взяла с него нечто большое, прямоугольное, завернутое в атласно блестящую кремовую бумагу и перевитое серебряной лентой с надписью: «С Рождеством! » Протянула подарок девочке:
— С праздником тебя, милая. Осторожно — это тяжелое!
А затем наступил черед разворачивать подарки и наполнять гостиную радостным смехом и восклицаниями:
— Шарлотта, дорогое мое дитя! Неужели это то, о чем я так долго мечтала?!
— Да, тетя, это саженцы роз для твоего розария. Тот самый новый элитный сорт — Королева Альп.
— Но как тебе удалось?! Этот сорт вывел герр Щпеймахер и совершенно не желал им делиться с другими коллекционерами роз. Как тебе удалось задобрить этого короля роз?!
Шарлотта засмеялась счастливым смехом человека, для которого в жизни не существует ничего невозможного.
— Я за месяц до Рождества позвонила герру Шпей-махеру и предложила ему партию в шахматы. Тетя, ты же знаешь, что герр Шпеймахер обожает шахматы не меньше, чем розы. В случае моего выигрыша он поклялся подарить мне саженцы Королевы.
— И ты выиграла?!
— Легко. Мат в три хода!
— О, мое дорогое гениальное дитя! Твой подарок поистине королевский. Мой гораздо скромнее...
— Не верю! Я сейчас посмотрю!
Шарлотта с каким-то замиранием сердца развязывает бант, разворачивает бумагу. Внутри еще слой бумаги, прозрачной и легкой точно калька. Долой и ее!
— Ах, — говорит Шарлотта. И отступает от своего подарка с выражением того благоговения, с каким библейские патриархи отступали от являвшихся им ангелов. — Какой прекрасный портрет, — шепчет девочка.
С портрета на нее смотрит женщина, чье имя стало Для Шарлотты Шпайер символом науки и гениальной Дерзновенности.
«Der Professor der Mathematik Sofia Kowalewskaja».
— Я заказала написать этот портрет очень хорошему живописцу, — для чего-то говорит тетя.
— Я вижу, — шепчет девочка. — Она... так прекрасна. Как будто живая и сейчас заговорит со мной.
Шарлотта бросается к тетке на шею:
— Я вам так благодарна, милая тетя! Можно этот портрет прямо сейчас повесить в моей комнате?
— Значит, тебе понравился мой подарок?
— У меня нет слов, чтобы выразить, как он прекрасен! Так можно повесить портрет прямо сейчас? Я могу сама...
— Что за феминистические замашки, детка?! Женщина может все, но некоторые вещи лучше позволять делать мужчинам...
— Ха-ха-ха! — смеется Шарлотта, впрочем не поняв тонкости шутки тети Бригитты.
— Я позвоню в садовый домик нашему Отто, — говорит тетя, — он немедленно придет и сделает все, что ты пожелаешь. А мы подарим за это Отто бутылку бургундского. Все-таки Рождество!
Меланхоличный и немного нетрезвый Отто, исполняющий в доме тети Бригитты роль слесаря, уборщика садовых дорожек и вообще человека на все руки, явился по первому зову. Поздравил тетю и племянницу с праздником, спросил, что угодно.
— Нужно повесить этот портрет в моей комнате, — сказала Шарлотта. — Прямо сейчас. Отто, пожалуйста...
— Будет сделано, фройляйн.
... Когда портрет Софьи Ковалевской воцарился в комнате Шарлотты, девочке показалось, что от лица этой мудрой и прекрасной женщины исходит неземное сияние. Девочка стояла посреди комнаты, не в силах отвести взгляда от портрета, хотя снизу ее звала тетя Бригитта — пить чай со сдобой.
— Простите, фрау Ковалевская, — тихо сказала маленькая Шарлотта женщине на портрете. — Мне нужно идти, тетя зовет. Но я вернусь.
Шарлотта шагнула к двери, и тут ей показалось...
Хотя, возможно, это был отсвет уличной иллюминации, украшавшей дом...
Шарлотте показалось, что женщина на портрете едва заметно кивнула ей.
Девочка тогда послушно пила чай с тетей, поддерживала беседу, в которой тетя Бригитта мечтала поскорей заняться саженцами новой розы... Но мысли Шарлотты были в комнате наверху, где со стены задумчиво взирал на мир портрет Софьи Ковалевской.
Наконец чаепитие закончилось. Тетя и племянница пожелали друг другу спокойной ночи и разошлись по спальням. Впрочем, Шарлотта в своей спальне только выжидала момента, когда уснет тетя Бригитта. Едва в доме раздался мощный, никакими стенами не сдерживаемый тетин храп, Шарлотта вскочила с постели и, стараясь не шуметь, отправилась в свою комнату для занятий, которую тетя гордо именовала «кабинетом будущего светила науки».
Едва Шарлотта вошла в комнату, как ее пронзил мгновенный страх — а вдруг портрета вовсе нет? Но нет. портрет был на месте, и королева математики по-прежнему мудро взирала с него.
— Тебе не кажется, что живописец сделал меня чересчур красивой? — раздался позади Шарлотты мягкий, удивительно чистый голос.
Шарлотта резко обернулась. Она хотела испугаться, но неизвестно по какой причине в сердце девочки но оказалось и капли страха. Она увидела сидящую в компьютерном кресле женщину — в строгом длинном платье и с высокой прической. И лицо этой женщины маленькая Шарлотта узнала бы из тысячи лиц.
— Давайте знакомиться, — улыбнулась женщина. Кстати, она превосходно говорила по-немецки. — Меня зовут...
— Софья Ковалевская! — выпалила Шарлотта. — Вы гений математики и физики! Я читала ваши работы: «К теории дифференциальных уравнений в частных производных», «О приведении одного класса абе-левых интегралов к интегралам эллиптическим» и «Дополнения и замечания к исследованию Лапласа о форме кольца Сатурна».
— Я поражена, — сказала Ковалевская. — Ваш юный возраст и мои работы... Как вас зовут, милая девушка?
— Шарлотта Шпайер. — Девочка сделала книксен.
— Пожалуйста, присядьте, Шарлотта, — сказала Ковалевская. — Я вижу в вас незаурядные способности. Итак, вы неравнодушны к математике?
— Да! — воскликнула Шарлотта.
— В таком случае позвольте мне быть вашей наставницей. Надеюсь, вы не считаете меня плодом вашего воображения или, чего хуже, привидением?
— Нет, — твердо ответила Шарлотта. — Вы мой кумир, я знаю о вашей жизни все. Но я никогда не верила в то, что вы умерли. Математика не позволила бы вам умереть.
— Вы совершенно правы, Шарлотта. Математика сделала меня бессмертной, она вознаградила меня за все страдания и труды. Отдайте себя этой великой науке, Шарлотта, и вы тоже станете бессмертны.
Они немного помолчали — девочка и женщина. Затем Ковалевская спросила:
— Над чем вы работаете сейчас, Шарлотта?
— Я ищу общий случай доказательства теоремы Ферма7.
— О, — уважительно заметила Ковалевская. — Вы вступили в область чистого знания, Шарлотта. Теоретическое решение великого уравнения xn+yn=zn есть несбыточная мечта каждого истинного математика, для которого наука — не совокупность отвлеченных и сухих понятий, а настоящая симфония жизни и поэма Творения. Полагаю, вы испытываете трудности?
— Да, но трудности меня не страшат, — храбро ответила двенадцатилетняя девочка.
— Это ответ настоящего математика, — снова мягко улыбнулась Ковалевская. — Что ж, Шарлотта. Теперь мы будем работать вместе. И полагаю, недалек тот день, когда вы потрясете весь математический мир вашим доказательством теоремы Ферма...
Шарлотта побледнела:
— То есть, госпожа Ковалевская, вы хотите сказать, что я смогу найти значение n для частных случаев теоремы?..
— Нет. Я хочу сказать, что вы докажете теорему
Ферма.
Шарлотта резко выдохнула, зрачки ее глаз расширились.
— Но это... невозможно!
Ковалевская легко взмахнула рукой. В сумраке комнаты ее рука оставила за собой несколько серебристо-голубых мерцающих линий.
— На самом деле в мире нет ничего невозможного. — сказала Софья Ковалевская. — Разве то, что я сейчас сижу перед вами, не доказательство моих слов?
— Да, — сказала завороженная Шарлотта.
— Я вижу, вы утомлены, — мягко сказала Ковалевская. — Утомлены и потрясены. Вам следует отдох-нуть, Шарлотта. Ступайте к себе в спальню и спите.
— А... вы?
— Я уйду. Вам не нужно видеть, как я буду уходить. И, предвидя ваш безмолвный вопрос, отвечу: я вернусь. До скорого свидания, Шарлотта.
Софья Ковалевская сдержала свое слово. Теперь она регулярно появлялась в кабинете Шарлотты по вечерам, когда давно были закончены основные занятия девочки. Королева математики была удивительно приятной собеседницей, доброй подругой и умной советчицей. С нею Шарлотта могла рассуждать обо всем: об экзистенциальной философии, интегральных счислениях, теории Большого Взрыва, ядерной энергии... Но разговоры заканчивались, и наступала пора торжества чистого математического знания: Софья Ковалевская и Шарлотта Шпайер штурмовали неприступную твердыню теоремы Ферма. Иногда они забывались и разговаривали слишком громко. Это привлекло внимание тети Бригитты. Она как-то спросила племянницу:
— Лотхен, с кем ты споришь так эмоционально?
— С Софьей Ковалевской, — честно ответила девочка.
— Хм, — попыталась улыбнуться тетя Бригитта, — не слишком ли ты перенапрягаешься со своими занятиями математикой?
— Нет. К тому же фрау Ковалевская мне помогает...
— Ах, Лотхен, я уже жалею, что поДарьла тебе этот портрет! Не думала, что у тебя появятся такие странные фантазии! Милая, может быть, тебе стоит отдохнуть? Хочешь, съездим во Флоренцию? Или на какой-нибудь хороший курорт? Мне кажется, ты переутомилась.
— Ничуть, тетя, — улыбнулась Шарлотта. — Я прекрасно себя чувствую.
— Ты уверена? Я тревожусь за тебя, дорогая моя. Твои гениальные способности пробудились так рано, это может привести к истощению юный организм.
— О нет, тетя, не волнуйся на этот счет. У меня к тебе будет небольшая просьба...
— Да, дорогая?
— Можно мне в кабинете поставить второй письменный стол? Мне иногда неудобно делать расчеты, — сидя за компьютерным столом...
— Все что угодно, детка.
Второй стол поставили незамедлительно. Но предназначался он совсем не для Шарлотты, как думала тетя Бригитта. За этим столом во время занятий сидела Софья Ковалевская и посвящала растущую девочку во все более притягательные и завораживающие тайны точного знания...
Так прошло несколько лет. Имя юной Шарлотты Шпайер стало хорошо известным в научных кругах. Она предложила несколько новых, весьма оригинальных решений уравнения теплопроводности, опубликовала в научных журналах статьи, касающиеся математических доказательств теории Большого Взрыва и существования антивещества. А ее книга «Тернистые тропы и ловушки математического анализа» воистину стала научным бестселлером. И, разумеется, никто не знал, что за успехами девушки стоит Софья Ковалевская. А если бы и узнали, сочли бы это нонсенсом, бредом, фантастикой, но только не реальностью.
Несмотря на все свои успехи, Шарлотта не почивала на лаврах и не останавливалась на достигнутом. Ее с каждым годом затягивала великая теорема Ферма, которая становилась ее навязчивой идеей, смыслом жизни.
— Не бойся, Шарлотта, — однажды сказала девушке Софья Ковалевская, когда та расплакалась над очередным неудачным доказательством. — Когда-нибудь нас ждет успех. Верь мне.
Шарлотта и не думала не верить. И что же? Этот день настал.
День, когда она и Софья Ковалевская доказали недоказуемое. Совершили невозможное. Перевернули все представления науки. Доказали теорему Ферма.
. Доказательство было прекрасным, точным и простым, как истинное Божье Творение. Оно вызывало на глазах слезы благоговения, а в душе — почти религиозный экстаз.
— Что ж, — сказала Софья Ковалевская, — теперь ты должна возвестить миру о том, что сделала.
— О том, что мы сделали, фрау Ковалевская! Ваш вклад неоценим...
— Девочка, для всего мира, кроме тебя, я умерла еще в тысяча восемьсот девяносто первом году. Тебя сочтут сумасшедшей, если ты заявишь, что вела исследования совместно с Софьей Ковалевской.
— Я смогу облечь эту данность в более приемлемую для ограниченного человеческого разума форму, — улыбнувшись, пообещала Шарлотта.
... И вот теперь настал день торжества. Шарлотта вместе с тетей едет на научную конференцию, где ей предстоит сделать доклад «Некоторые новые аспекты решения уравнения Ферма». Но доклад — лишь предлог. На самом деле Шарлотта на глазах у солидной ученой публики совершит невероятное: представит им неопровержимое доказательство теоремы Ферма.
Машина мчится к стеклянно-бетонному зданию Дворца Науки. Шарлотта тихо улыбается. Ее не забо-тит слава, которая обрушится на нее после... Она не думает о том, что произведет настоящий взрыв в умах. Она мысленно благоДарьт Софью Ковалевскую за то, что та даровала ей смысл жизни. А теперь настал момент даровать миру невероятное открытие. И Шарлотта сделает это — просто, без самодовольства или гордыни, именно так, как учила ее великая Ковалевская.
Шарлотта и тетя входят в здание Дворца Науки, проходят регистрацию, затем поднимаются в стеклянном лифте на пятнадцатый этаж, представляющий собой не что иное, как огромный конференц-зал.
— Ты волнуешься, Лотхен? — спрашивает тетя.
— Почти нет, — отвечает Шарлотта. Она действительно не испытывает какого-то особого волнения. Чувство торжественности грядущего момента — да, это она чувствует и не хочет пустым, слишком человеческим волнением принижать его.
Двери лифта открываются прямо в конференц-зал, точно так же, как и двери других шести лифтов, то и дело с легким звоном распахивающихся и впускающих в огромное помещение все новых и новых делегатов. Шарлотта сверяется с данной ей программой конференции, оглядывает зал... К ним подходит солидных лет джентльмен, облаченный в безукоризненный костюм-тройку и ослепительно белую рубашку с дорогим галстуком. Седые волосы джентльмена немного напоминают нимб вокруг его головы.
— Фройляйн Шпайер, рад вас видеть, — кланяется девушке седовласый.
— Здравствуйте, профессор Либхе, — улыбается в ответ девушка. — Тетя, знакомься, это профессор Либхе, я консультировалась у него по теории бесконечно малых...
— Скорее это я консультировался у нашей гениальной Шарлотты, — умело льстит профессор и старомодно целует тете руку. Тетя расцветает. Ее племянница сейчас в зените славы — разве это не то, ради чего стоило прожить жизнь?
— Фройляйн Шпайер, ваш доклад будет заслушан вторым, — говорит профессор Либхе. — Сразу после выступления академика Даговица. Так что будьте готовы.
— Безусловно, — улыбается Шарлотта.
— Позвольте, я провожу вас на ваши места, — источает любезность профессор Либхе.
Шарлотта сидит рядом с тетей, стараясь не глазеть по сторонам, хотя кругом мелькают знаменитости научного мира. Но вот конференция начинается, звучит вступительное слово, представляются члены почетного президиума...
— Лотхен, — шепчет тетя. — На трибуну поднялся академик Даговиц! Следующей выступаешь ты! О как я волнуюсь за тебя, сердце мое! О если бы сейчас здесь были твои дорогие родители, они гордились бы тобой!
Шарлотта улыбается внутренней улыбкой и говорит:
— Несомненно, дорогая тетя.
Девушка собранна и спокойна. То, что она должна поведать этой аудитории, а затем и всему миру, не терпит суеты, трусости и малодушия.
— Слово для доклада предоставляется фройляйн Шпайер!
Это звучит как гром среди ясного неба. Тетя приглушенно взвизгивает. Шарлотта встает со своего места и неожиданно слышит громкие аплодисменты. Ах да... Это ей за книгу о математическом анализе. Они еще не знают, какой сюрприз Шарлотта Шпайер приготовила ученому миру сегодня.
Она поднимается на кафедру. Рядом с кафедрой воздвигнута огромная черная доска — специально для тех \ченых, которые привыкли доказывать и излагать свои теории с куском мела в руках. Шарлотта не собирается отступать от этой традиции, но сначала — несколько вступительных слов.
Шестнадцатилетняя Шарлотта Шпайер легко подавляет внезапный порыв волнения и, глядя в зал, говорит звонким, твердым голосом:
— Господа! Среди всех наук, открывавших человечеству путь к познанию законов природы, самая могущественная, самая важная наука — математика. — Она переводит дыхание и слышит тишину зала. И продолжает: — Этими гениальными словами начала свою первую лекцию в Стокгольмском университете Софья Ковалевская. Эти слова актуальны и до сих пор, как и труды госпожи Ковалевской. Именно благодаря трудам этой великой женщины-математика я совершила открытие в науке. Я знаю, что мой сегодняшний доклад называется «Некоторые новые аспекты решения уравнения Ферма», но на самом деле я стою на этой трибуне по другой причине. Я собираюсь представить вашему вниманию полное, научное и неопровержимое доказательство теоремы Ферма.
Маститые академики, сидящие в президиуме, поначалу недоуменно переглядывались, а с последними словами Шарлотты откровенно захохотали. Вслед за ними захохотал и весь зал.
— Я прошу тишины и внимания, — спокойно, негромко сказала Шарлотта. — Меня никто не слышит? Что ж, как угодно.

Предыдущая страница 10 Следующая страница


11 Надежда Первухина

Она подошла к доске и взяла кусок мела.
— Фрау Ковалевская, помогите мне, — прошептала девушка, выводя первую формулу.
Через пять минут методичной работы Шарлотты у доски стих смех и разговоры в зале и президиуме. Тогда Шарлотта заговорила, сопровождая каждую новую запись точными и логичными комментариями. Постукивал о доску мел, новые формулы вставали стройными рядами, а в зале царила уже та мертвая благоговейная тишина, которая наступает именно тогда, когда человечество сталкивается с чем-то непостижимым и неподвластным разуму.
Наконец Шарлотта вывела последнюю формулу и закончила свое выступление классической фразой:
— Что и требовалось доказать.
Немое изумление царило недолго. Первым закричал академик Даговиц:
— Это шарлатанство! Теорема Ферма недоказуема! Но этот крик потонул в других криках и воплях.
Потому что на обычной грифельной доске было выведено обычным мелом то, что перевернуло всю математическую традицию. И сделала это строгого вида девушка шестнадцати лет.
В зале и около доски творилась буря:
— Немыслимо! Это, невозможно!
— Но как просто! Неужели доказано недоказуемое!
— Это величайший день в истории математики!
— Что вы, коллега! Это величайший день в истории человечества! Важнее, чем пришествие Христа! Вы только представьте, какие перспективы!
Некоторые дамы из зала вскрикивали: «Мне дурно! Уведите меня! » С несколькими студентами и магистрами случилась настоящая истерика. К Шарлотте подскакивали, будто пружинные игрушки, маститые профессора и академики, глядели на нее как на живое диво, требовали новых записей, и она послушно сделала еще три или четыре раза полный ряд доказательства. Через некоторое время сквозь толпу к Шарлотте удалось пробиться тете.
— Лотхен, милая! — кричала тетя. — Что ты натворила! Ты свела их всех с ума!
Шарлотта оглядела беснующуюся у доски с уравнениями толпу. Новое, доселе неизведанное чувство тоски и сожаления внезапно заполнило ее сердце.
«Я метала бисер перед свиньями. Вот что я делала. Бисер перед свиньями. Они недостойны чистого знания. Они никогда не поверят в него. Не поймут и не оценят. Им нужна мертвая наука, но не живая. Это и убило госпожу Ковалевскую».
— Тетя, — тихо сказала Шарлотта. — Пожалуйста, давай немедленно вернемся домой.
— Да, да, конечно! — залопотала тетя. — Девочка моя, что ты натворила!
— Совершила невозможное, — пробормотала
Шарлотта. — Только и всего.
Тете как-то удалось вместе с Шарлоттой выбраться из толпы и попасть в лифт. Шарлотта заметила, что никто даже не обратил на них внимания, не обратил внимания на нее, только что сделавшую мировое открытие...
— Помните, дорогая Шарлотта, — сказала ей как-то Софья Ковалевская. — Слава не нужна истинному математику. Ему нужно бессмертие, которое он обретет благодаря своим трудам. А слава — это для обычных людей.
— Вы были правы, фрау Ковалевская, — прошептала Шарлотта, уносясь на лифте вниз, прочь из конференц-зала. — Вы, как всегда, были правы.
Ей было грустно. Но не потому, что не получилось ее триумфа. Потому что они все-таки не поверили.
— Лотхен, ты так бледна, — встревоженно сказала тетя Бригитта, когда они вернулись домой. — Я всегда говорила, что такие занятия не прибавят тебя здоровья. Прошу тебя, давай уедем отдыхать! На Ривьеру, в Альпы, в Египет — куда угодно, лишь бы подальше от этой математики, которая выпила из тебя все соки.
— Я подумаю над этим, тетя, — механически сказала Шарлотта. Какая-то мысль, еще не оформившаяся в слова, не давала ей покоя, жгла, точно укус осы... — Я пока поднимусь к себе, хорошо?
— Да, конечно. Детка, что тебе подать к обеду? Шарлотта, начавшая было подниматься по лестнице наверх, в свой кабинет, застыла.
— К обеду... — вяло повторила она. — Тетя, я бы хотела немного поспать. А обед потом...
— Как скажешь, дитя мое. — Тетя внезапно расплакалась, словно только теперь увидела, как исхудала, осунулась и побледнела ее гениальная племянница.
— Я только на минутку зайду в кабинет, — сказала Шарлотта.
Она вошла в свой кабинет и замерла на пороге.
Что это?!
Еще сегодня утром кабинет сиял, вдохновлял, был наполнен особой атмосферой стремления к знанию. Сейчас же это была унылая комната с беспорядочно разбросанными повсюду книгами, распечатками и компьютерными дисками. А еще...
Софьи Ковалевской на портрете не было.
Та женщина с топорными, грубыми и тупыми чертами лица, что смотрела на Шарлотту с портрета, никак не могла быть утонченной, мудрой и великой Ковалевской!
— Фрау Ковалевская, — прошептала Шарлотта и без сил опустилась прямо на пол. — Что же мне теперь делать? Где вы? Ответьте!
Но все вокруг молчало. Зато ответ пришел изнутри, из самых недр души:
«Ты доказала теорему Ферма. Действительно доказала. Весь мир теперь будет безумствовать по этому поводу. Тебя прославят и обессмертят. Но как ты дальше будешь жить? »
— Как? — повторила Шарлотта. «Доказательство теоремы было смыслом всей твоей
жизни. Единственным смыслом. Ты сделала это, и жить тебе больше не для чего. Какое б следующее открытие ты ни совершила в науке, оно будет ничтожным по сравнению с теоремой Ферма, которую теперь, видимо, назовут теоремой Ферма-Шпайер! И лучшее, что ты можешь сейчас сделать, — это уйти».
— Умереть? — спросила Шарлотта.
«Уйти. Как ушла Ковалевская. Ведь биологическое существование ничего не значит. Ты уже бессмертна — благодаря математике. И твой уход — еще один великий шаг. Или ты боишься? »
— Нет, — сказала Шарлотта. — Но я очень устала. «Так отдохни. Усни. Уйди вместе со своим сном.
Это будет прекрасно и безболезненно».
— Да, — сказала Шарлотта. — Мне необходим сон.
Долгий сон.
Она поднялась и вышла из кабинета, даже не бросив прощального взгляда на портрет в мраморной раме.
Шарлотта вошла в спальню, выдвинула нижний ящик комода и достала из-под груды полотенец пузырек с таблетками. Это было довольно сильное снотворное, прописанное тете Бригитте. Но на самом
деле у тети был крепчайший сон, поэтому пузырек тихо перекочевал в комнату Шарлотты. Она сама не знала, зачем вытащила его из ломившейся от лекарств тетиной аптечки. А теперь выяснилось, что сделала она это не зря.
Шарлотта раскупорила пузырек, пересчитала высыпавшиеся на ладонь маленькие розовые таблетки. Ровно пятьдесят штук. Этого хватит... для очень крепкого сна. Она налила из графина стакан воды.
— Погоди! — вдруг лихорадочно крикнула она сама на себя. — Погоди, нельзя же так! Что из того, что ты лишилась смысла жизни?! И потом, это неправда! Доказательства теорем, решение задач — еще не смысл жизни. Сама жизнь и есть смысл...
«Тебе будет скучно, — отозвался в душе жестокий голос. — Смертельно, адски скучно жить с таким смыслом. Уж поверь».
И Шарлотта больше не противилась. Она проглотила все таблетки, запила их водой и прилегла на кровать, ожидая пришествия долгого сна.

Глава седьмая
IN FLAGRANTIDELICTO8

Лгать нехорошо. Лгать тем, кто тебе преданно служит, — тем более. Но иногда это единственный выход для того, кто решился пойти на должностное преступление и притом не хочет никого подставить.
Дарья понимала, что госпожа Хелия Кенсаалми вряд ли поверила ее словам о том, что остаток вечера и грядущую ночь юная ведьма собирается провести как
«mimosa pudica», то бишь недотрога и скромница с честными глазами. И дело касалось даже не порочных связей с инкубами. Дарья замыслила этой ночью совершить ритуал Песочных Часов, преступный, запрещенный и опасный. У нее не было иного выхода — она должна была овладеть временем, вернуться в минувшую ночь и заполучить столь глупо утраченные материалы по делу «Наведенная смерть».
От ужина Дарья отказалась, но зато позволила себе лишних четверть часа провести в бассейне. При этом она сотворила заклинание для превращения обычной воды в морскую — просто так, для тренировки. Затем, выйдя из бассейна, Дарья новым заклинанием приказала воде стать мрамором — мутно-зеленым, полупрозрачным, и, удовлетворившись полученным результатом, отправилась к себе, совершенно не заботясь о том, что обслуживающий персонал Дворца Ремесла будет делать с оказавшейся в бассейне глыбой мрамора.
Госпожа Ведьм вошла в свои покои. Тело ее, скрытое под длинным и просторным купальным халатом, чуть заметно содрогалось от потоков магической энергии, которые Дарья вбирала в себя отовсюду. Девушка посмотрела на свою ладонь — кончики пальцев светились, будто их намазали фосфором, с ногтей сам собой стек маникюрный лак, по дороге превратившись в разноцветные искры.
— Дверям срастись, — коротко бросила Дарья. Голос ее, в отличие от повседневного, звучал низко, глухо и завораживающе. Дарья не обернулась на треск за своей спиной — она знала, что это двери, срастаясь, исполняли ее приказ.
Она постаралась не обращать внимания на треск, она сосредоточилась на той мелодии, которая начала звучать внутри ее естества — сначала чуть слышно, затем все громче и громче с каждым новым приказом-заклинанием. Дарья знала, что это за мелодия. Это музыка ее Силы, звучащая магия ее Истинного Имени, ее сана, позволяющая ей сейчас из юной насмешливой девушки превращаться в некое человекоподобное существо, наполненное магией, как горный ручей наполнен бурливой пенящейся водой.
Дарья развела руки в стороны (нет, это уже не было руками, это скорее напоминало серебряные стрелы) и пророкотала следующее заклинание, никогда не повиновавшееся человеческому языку (но ее язык сейчас и не был человеческим):
— Н'ханнай уатхэ'энна ошенмара!
Это заклинание воздвигло вокруг ведьмы защитный экран. И это было правильно, потому что мебель уже начинала дымиться, не вынося мощи того существа, в которое обратилась Дарья Белинская.
Глаза существа переливались, будто радужная пленка мыльного пузыря. Изо рта, ставшего треугольным, полились новые слова запретной, страшной магии, напоминавшие жуткие стихи сумасшедшего поэта:
Оотх нуаннэ нпа, нпа, элэмнас! Нгарх т'эллар твин, твин орерас! Нуан, этхой, нуан! О, нуан, элемнас! Лаб, лаб, Кассиэль! Нуб, нуб, Белфегор! Тэн, тэн, Бельзебут! Энед твин орерас!
Внутри пространства, защищенного магическим экраном, заполыхали синие и изумрудные молнии. Существо, бывшее Дарьей Белинской, отражало это
безумство света собственным, ставшим ртутно-зерка-льным, телом, напоминавшим сейчас веретено. Хвостом, раскаленным как вольфрамовая нить, ведьма чертила в воздухе алые, огненные, злобно шипящие знаки. И когда она закончила чертить последний, девятый, знак, к ней подступили три жутких и невыносимых для человеческого глаза существа. Первый был покрыт страшными ранами и струпьями, из-под которых вместо гноя сочился багрово-желтый дым. Второй напоминал помесь лягушки и летучей мыши, весь ядовито-зеленый, с горящими глазами-плошками. А третьим существом была совершенной красоты нагая девушка, налившаяся пурпуром, как облако, подсвеченное закатным солнцем. Внутри пурпурной девушки, за прозрачными ребрами, неистовствовало пламя, клокотала лава, переливались искры, вспыхивали блуждающие огни... И потому девушка была ужаснее двух предыдущих монстров.
Существо, бывшее Дарьей Белинской, поклонилось поочередно всем троим:
— Лаб, Кассиэль! — И на месте покрытого струпьями существа осталась серебристо-серая горка крупного, похожего на каменную соль, песка.
— Нуб, Белфегор! — Ядовито-зеленый мутант исчез, оставив вместо себя что-то вроде большой стеклянной колбы, пережатой посередине.
— Тэн, Бельзебут! — И девушка, наполненная пламенем, испарилась, но на том месте, где она стояла, теперь парила в воздухе толстая свеча пурпурного цвета.
Радужные глаза ртутнотелой Госпожи Ведьм засветились удовлетворением. Она воздела вверх конечности, некогда бывшие ее руками, и воскликнула:
— Тоона мингэ эленарх, элесот, нодены!
После чего ее новое тело пошло рябью и возвратилось в прежнюю конфигурацию. Теперь Дарья Белинская, нагая, изможденная, но вполне человекоподобная, стояла внутри созданного ею магического пространства и говорила человеческим, очень торжественным языком, обращаясь к тому, что по ее велению принесли ей высшие служебные духи тьмы:
— Песок Властителя Времени! Там, куда- ты брошен, никакое время не имеет власти, кроме того, коим владеет бросивший тебя! Всецело по моему желанию, по моему слову, так тому и быть! Чаша Покровителя Пространства! Пусть будет непобедимо все то, что в тебе! Как мое слово крепко, так тому и быть! Свеча Пурпура Жизни, создание невещественного огня, я заколдовываю тебя, чтоб отлучить от бренного мира вещей! Стань для меня охраной и путеводной звездой в том, что я собираюсь совершить! Слово мое крепко, так тому и быть!
И с последним выкриком «Так тому и быть! » оказалось, что Дарья облачена в длинную черную мантию, наброшенную поверх старинного платья из лиловой парчи; ее доселе растрепанные длинные волосы были собраны в замысловатую прическу и украшены высокой, переливающейся огнями сапфиров и алмазов, диадемой. Госпожа Ведьм, прекрасная, как ночь звездопада, движением руки понудила серый песок Времени взвихриться и осыпаться в мелодично зазвеневшую стеклянную колбу. Новое движение руки — и пурпурная свеча Охраны засветилась ровным, кротким пламенем. Госпожа Ведьм взяла в правую руку колбу с тихо шуршащим в ней песком, в левую — свечу, сиявшую, как крохотная галактика, и сделала шаг в образовавшуюся перед ней темную щель безвременья.
... Темноты больше не было. Дарья ощутила, какими тяжелыми стали заклятые предметы в ее руках, почувствовала воздух, движущийся у лица с медлительностью вытекающей из разбитого кувшина сметаны, и поняла, что ступила на ту территорию, где властвует прошлое, которого уже нет.
Она увидела свою комнату, комнату вчерашней ночи, будучи сама незримой, неуловимой и упивающейся своей краткой властью над временем. Ритуал Песочных Часов прошел успешно, теперь Дарья в этом не сомневалась. Она вошла именно в тот момент, когда вчерашняя Дарья Белинская, отвернувшись от компьютера, увидела томно скучающего на диване инкуба. Дарья сегодняшняя, точнее теперешняя, с внезапным неудовольствием разглядывала себя вчерашнюю, отмечая появившиеся словно по волшебству недостатки внешности, речи, движений.
— Оказывается, я закатываю глаза и пошло дергаю плечом, как девица из варьете после дозы кокаина, — прошипела теперешняя Дарья, наблюдая за тем, как Дарья вчерашняя ведет светскую беседу с распаленным от страсти инкубом. — О, святая Вальпурга! Неужели мне сейчас придется наблюдать со стороны за тем, как я занимаюсь любовью с этим похотливым демоном! Ой, ой, Дашка, что ты творишь, ты и впрямь вульгарная особа, неужели этому учила тебя мама
Викка?!
Разумеется, вчерашняя Дарья не слышала своего временного двойника. А если бы и услышала, то вряд ли обратила бы внимание, потому что инкуб, подлец, знал свое дело.
— Пора, — решила теперешняя Дарья.
Она, скорчив брезгливую мину, прошествовала мимо ложа страсти к своему компьютеру, вытащила из громоздившейся на столе горы Дисков один (по виду самый новый) и, убрав скринсейвер, принялась копировать на диск папку с материалами «Наведенная смерть». Копирование будто бесконечно растянулось во времени, но Дарья знала, что это иллюзия — то, что происходит с нею и с теми предметами, которых она касается, на самом деле происходит со скоростью фотовспышки. Блик — диск вставлен. Блик — копирование началось. Блик — копирование завершено, диск прячется в широком рукаве мантии Госпожи Ведьм. Блик — компьютер зависает. Все как положено: дело сделано, пора перевернуть колбу, чтобы песок из нее развеялся и выстелил ведьме дорожку в ее настоящее время, а свеча осветила бы и сохранила тот путь. Но Дарья не спешит. Она отходит к бездонному провалу безвременья, балансирует на краю и ждет.
— Я должна увидеть, — шепчет она. — Кто сумел перезагрузить мой компьютер, стереть из него все данные по «Наведенной смерти» и повесить машину заново. Я должна знать, кто проник в мою комнату столь незаметно...
В этот момент у вчерашней Дарьи наступает оргазм, и Дарья теперешняя недовольно морщится от ее протяжного визга.
— Омерзительно, — решает она. — Я визжу, как сотня бензопил. Мне должно быть стыдно. Отныне никакого секса с инкубами. Ой!..
«Ой» — это потому, что, покуда длится ликующий визг вчерашней Дарьи, возле злополучного компьютера Госпожи Ведьм образовывается некая тень. И эта тень все более и более приобретает черты женшины...
... Которая облачена в длинную черную мантию, небрежно наброшенную поверх старинного покроя платья из лиловой парчи; длинные волосы таинственной дамы собраны в замысловатую прическу и украшены высокой, переливающейся огнями сапфиров и алмазов диадемой. Дарья видит этот блеск и теряется... Свеча со стеклянной колбой дрожат в ее руках.
— Так это что же, я сама? — шепчет Дарья, не в силах оторвать глаз от незнакомки, манипулирующей с компьютером так же, как она самолично манипулировала с ним мгновение назад. Только незнакомка — Дарья видит это — скопировав информацию, тут же стирает ее из памяти машины. А затем, пробежав пальцами по клавишам, намертво вешает машину — Дарье даже кажется, будто она слышит протестующий предсмертный писк системного блока...
Но не это важно. Важно другое — Дарья не может, как ни старается, разглядеть лица хитроумной незнакомки. Оно не скрыто вуалью, не защищено магическим заклятием типа «веер», но черты его неуловимы, как неуловимо бывает содержание наших снов в момент пробуждения.
— Неужели это я?! — шепчет Дарья. — Но почему? Я ничего не понимаю. Я...
И в этот момент она понимает, что магия ритуала Песочных Часов перестала ей повиноваться.
— Нет! — вскрикивает Дарья. — Я успею!
И переворачивает колбу с песком Времени.
Но не тут-то было. Песок, вместо того чтобы послушно заструиться лентой, дорожкой, тропкой, по которой она сумеет вернуться обратно, кружит в бешеном метельном танце вокруг незадачливой ведьмы. Пламя пурпурной свечи вытягивается вверх, дрожит, как испуганный щенок, а потом гаснет, как будто кто-то накрыл его сверху широкой ладонью. И Дарья Белинская остается в темноте нигде и никогда.
Она не знает, сколько времени продолжается это жуткое бытие, потому что времени здесь нет. Собственно, нет и самого здесь. Дарья выкрикивает самые мощные заклинания, призывает духов-повелителей времени, но, похоже, коварные духи решили поглумиться над Госпожой Ведьм. Или... У них тоже нет сил справиться с такой ситуацией.
Дарья готова впасть в отчаяние, но тут...
Она слышит пение. Мужской голос, приятный до невозможности, весьма умело и талантливо напевает знаменитую песенку адвоката Билли Флинна из мюзикла «Чикаго». С игривыми словами последнего куплета перед ошарашенной Дарьей предстает безликий маг времени — тот самый, что прислал ей в качестве «жениховского артефакта» изумительной красоты брошь.
— Привет, Рокси! — говорит маг Дарье.
— Я не Рокси! — ощетинивается девушка.
— О да! — Маг смеется суперсексапильным смехом Ричарда Гира. — Ты не Рокси Харт и не Вельма Кел-ли, ты не певичка из кабаре. Но ведь и я не адвокат, спасающий негодяек от положенной им виселицы.
— Зачем ты здесь?
— Я буду петь тебе. Сольные номера. Из старого мюзикла «Чикаго». Это мой любимый мюзикл! — И маг, мерзавец, и впрямь начал мурлыкать себе под нос тюремное танго со словами: «Он сам нарвался, он сам попался». — Детка, у тебя клинический случай. На сей раз нарвалась ты. Ты попалась и влипла. В пре-не-прият-ну-ю историю. Пара-ра-ра-ра-рам парам-пампам!
— Я не понимаю, — говорит Дарья надменным голосом и держит поистине королевскую осанку. — В чем дело?
— А дело в том, пам-пара, что ты пошла, пам-пара, на преступление и обман. И для тебя, пам-пара, нет ничего...
— Прекрати, — роняет Дарья. Ее переполняет гнев — на весь белый свет и на себя самое. Вот она, ведьмовская самонадеянность, которая сыграла с нею злую шутку! — Что тебе нужно?
— А вот это, Госпожа Ведьм, — расшаркивается маг времени, — правильный и благоразумный вопрос.
— Надеюсь, ты дашь такой же благоразумный ответ. — Голос Дарьи морозен. Все-таки она не та ведьма, чтобы ею помыкали какие-то неизвестные маги.
— Мой ответ ты знаешь, Госпожа Ведьм. Я хочу быть твоим Герцогом. И ты, кажется, почти мне это пообещала.
— А что будет, если я тебе откажу? — поинтересовалась Дарья. — Ты доложишь о том, что Госпожа Ведьм совершила запрещенный ритуал Песочных Часов? Но кому ты доложишь? Особому отделу Ложи Магистриан-магон? Они не касаются дел ведьм. И отнесутся к твоему доносу безо всякого интереса. Пустишь эту информацию в Общую Ведьмовскую Сеть? Даже если ей и поверят и осудят меня, то необходимо долгое разбирательство, а всякие разбирательства, касающиеся нарушения заповедей Ремесла, разбираются под моим личным патронажем. Ты полагаешь, я стану судить саму себя?
— О нет, — холодно усмехнулся маг времени. — На подобное ты не способна. Судить самих себя могут лишь люди, а ты — ведьма.
— Допустим. Так что же мне грозит? Разоблачение? Даже в случае успеха ты ничего не добьешься. За нарушение заповеди Ремесла меня низложат с должности. И тогда тебе не светит быть Герцогом Ведьмы.
— Ты рассудила здраво. Но не уловила одного маленького нюанса...
— А именно?
— Тебе неизвестно, кто устанавливал законы Ремесла, связанные с вторжением в поток времени. Ты не знаешь, кто хранит целостность этих законов и следит за их исполнением.
— Это... ты?
— Верно. И миссия карать нарушителей тоже возложена на меня. Ты права — о твоем преступлении бессмысленно сообщать ложе или Общей Ведьмовской Сети, они даже не предполагают, что существуют такие преступления. Наказание будет исходить от меня, и мне решать — согласно твоему ответу на мое предложение, — каким будет это наказание.
— И каким же, если я откажу тебе?
— Я оставлю тебя в этом безвременье и беспространстве. Просто уйду. И ни одно твое заклятие не поможет тебе вернуться в обычную жизнь. Ты застынешь в этом отсутствии всего, как муха в янтаре. Только, в отличие от мухи, ты не сможешь умереть. Потому что смерть — подарок времени, а здесь времени нет.
Дарья Белинская долго, как ей показалось, целую вечность, молчала. Затем произнесла предательски дрожащим голосом:
— Я хочу видеть твое лицо и знать твое имя. — Нет.
— Почему? Должна же я хотя бы увидеть лицо того, за кого собираюсь замуж.
— Значит, ты согласна стать моей женой и даровать мне титул Герцога Ведьмы?
— Согласна. Ты не оставил мне выбора.
— Поверь, ты не пожалеешь об этом. Вместе мы составим силу, с которой будут вынуждены считаться все вокруг! Что же касается моего имени и лица... Ты увидишь их после брачной церемонии.
— Оригинальный свадебный подарок... Теперь ты меня выпустишь?
— Итак, даешь ли ты слово стать моей женой?
— Даю! — отчаянно выкрикнула Дарья.
— Тогда... Ты свободна. Иди. Возвращайся. Хотя нет, постой...
— Что еще?
— У нас только что совершилась помолвка. Это тебе.
Безымянный палец Госпожи Ведьм сжало, будто ледяным обручем.
— И прощальный поцелуй, моя девочка...
Невидимые губы властно прижались к губам Дарьи. Она ответила — из соображений самосохранения, — и у нее было такое ощущение, что она целует остывающую звезду.
— Вот теперь иди, — властно сказал маг времени, оторвавшись от губ девушки. — И помни обо мне.
«Несомненно», — подумала Дарья.
И маг исчез. А песчинки, светящиеся во тьме, как искры гигантского костра, успокоились, остыли и медленной струйкой выложили в нигде и никуда тонкую стрелку-тропку, по которой Дарья смогла бы вернуться в свое время. Сама собой вспыхнула пурпурная свеча, разогнала мрак, стоявший перед глазами юной ведьмы... И Дарья наконец смогла сделать шаг вперед...
... Она снова была в своих покоях — теперешних. Тишина и полутьма. Вот теперь Дарья почувствовала себя настоящей преступницей — эти мирные стены словно осуждали и упрекали ее.
— Но я должна была вернуть себе украденную информацию! — сердито воскликнула Дарья. — Как иначе я смогла бы это сделать?!
Она шагнула в центр комнаты — туда, откуда начинался ее путь заклятий и преобразований. Начертанные в воздухе знаки угасали, исчезло магическое поле... А еще Дарья ощутила страшную усталость. Она подошла к зеркалу — обычному, без капли. волшебства, и посмотрела на себя. И увидела, как роскошные одежды, в которые облачил ее ритуал Песочных Часов, стекают, осыпаются с нее, словно песок или прах. Прахом, даже не запачкавшим рук, стали и волшебная стеклянная колба, и пурпурная свеча.
— Вот и все, — сказала Дарья. — Никаких следов преступления.
Но она ошибалась. След был: на ее безымянном пальце сидело невидимое ледяное кольцо, губы до сих пор казались стылыми, словно она коснулась ими не-тающего льда. А еще... Еще был диск — вполне материальный и безо всяких чудес; тот самый диск, на который Дарья записала все материалы по делу «Наведенная смерть». Он лежал на полу в быстро исчезающем прахе, когда-то бывшем Дарьиным платьем. Дарья схватила диск и заметалась взглядом по своей роскошной комнате. Куда его спрятать? Так, чтобы надежно и в то же время — чтобы можно было легко воспользоваться при первой необходимости? Взгляд упал на старинный буфет. Дарья подошла к этой деревянной громадине и постучала в дверцу.
— Мэтр Маггиоре! — тихонько позвала она. Скелет чародея, населяющий буфет, немедленно отозвался приятным ободряющим постукиванием.
— Мэтр Маггиоре! — прошептала Дарья. — Я могу на вас положиться?
В очередной порции постукивания слышалась обида: дескать, как Госпожа Ведьм могла усомниться в преданности своего давнего буфетного друга?!
— Благодарю, — сказала Дарья. — В таком случае прошу вас надежно спрятать в недрах вашего буфета вот эту вещицуи выдавать ее только мне. Лично мне. И даже если у вас кто-то потребует ее выдачи под тем предлогом, что я дала на это разрешение, не отдавайте. Повторяю, только мне.
Согласное ободряющее постукивание. В крышке буфета сама собой образовалась щель, — видимо, это был один из потайных ходов мэтра Маггиоре. В эту шель Дарья сунула диск, и щель немедленно сомкнулась, не оставив никаких следов на матовой поверхности буфета.
— Мэтр Маггиоре, я ваша должница, — сказала Дарья. — Давайте выпьем по рюмочке старого тосканского. Все-таки я сегодня провернула очень рискованное дело.
Мэтр только приветствовал старое тосканское. Верхние створки буфета распахнулись, оттуда выдвинулась костлявая рука с подносом, на котором стояла оплетенная паутиной бутылка и два хрустальных бокала. Следом за рукой до пояса высунулся и сам мэтр Маггиоре. Его череп приятно светился в полутьме, а в глазницах заинтересованно подрагивали зеленоватые искорки. Череп клацнул челюстями, оскалился в приветственной ухмылке.
— И я рада вам, мэтр, — улыбнулась Дарья, наливай по бокалу себе и сеньору Маггиоре. — Вы даже не представляете как. Я словно выбралась из могилы, в которой меня чуть не похоронили заживо. Давайте выпьем, мэтр! За то, чтобы нам всегда удавалось возвращаться!
Старое тосканское огненным веером прошлось по внутренностям юной ведьмы, и только теперь она почувствовала, как замерзла.
— Минутку, мэтр, — остановила Дарья монсеньо-ра Маггиоре, тянувшегося уже за второй рюмкой тосканского. Подошла к дверям своей гардеробной, распахнула их (автоматически в гардеробной включился свет, осветив фетишистскую мечту всякой женщины — бесконечные крючки и вешалки, на которых дремала самая роскошная одежда в мире). Но Дарье сейчас было не до роскоши. В пестрой стайке домашних халатов она откопала самый теплый, зимний, с соболиной опушкой по воротнику и рукавам, и немедленно в него закуталась. Госпожа Ведьм дрожала — от холода, от истощения (всякий ритуал Ремесла отнимает силы, а заведомо преступный ритуал — тем более), от страха за дальнейшее свое существование. Как скоро ее новоявленный жених, безликий, страшный, таинственный маг времени, предъявит на нее права? Как она объяснит той же Хелии, почему избрала в Герцоги именно этого мага? И не будет ли Хелия отговаривать свою госпожу от брака, который на самом деле неизбежен? И потом, госпожа Кенсаалми так проницательна, она может почувствовать, что...
... В дверь покоев Госпожи Ведьм осторожно постучали. Дарья вздрогнула, захлопнула гардеробную и, путаясь в полах своего роскошного халата (какие все-таки на него пошли соболя!), подскочила к буфету, где ждал ее мэтр Маггиоре. Подхватила полный бокал тосканского, выпила залпом, на что мэтр Маггиоре возмущенно заклацал челюстью — по его мнению, такая аристократка, как Дарья, не имела никакого права пить, словно матрос в таверне.
— Простите, мэтр, — тихо огрызнулась Дарья, — но мне сейчас не до этикета. Кому это я понадобилась в столь поздний час?
... Стук повторился. Затем (Дарья вытаращила глаза от изумления и возмущения) заговоренная от чужих вторжений позолоченная щеколда двери медленно отодвинулась сама собой, и...
— Еще вина! — судорожно прошептала Дарья и протянула мэтру Маггиоре пустой бокал.
... И в покои Госпожи Ведьм осторожно вошла Хелия Кенсаалми. Знаменитая «железная леди» Дворца Ремесла сейчас выглядела несколько странно: поверх домашнего платья из фланели на плечи Хелии была наброшена мантия, расшитая защитными рунами; на голове поблескивал серебристый обруч — так называемый Обруч Удержания, мощный колдовской артефакт, способный обеспечить своему носителю гарантированную защиту от любого нападения. И еще. В руках Хелии тускло светился заклятый волшебный стилет — жуткое оружие против всякого врага — во плоти и бесплотного...
Дарья замерла у буфета — Хелия, вошедшая в покои, пока не видела ее, зато Дарья могла отлично видеть своего секретаря, экипированного столь странным образом. Дарья на миг почувствовала себя пятнадцатилетней девчонкой, курившей на балконе родного дома и внезапно застигнутой дедом, который считал, что девушки не должны курить, а потому... У теперешней Дарьи даже вспыхнули и заболели уши от воспоминания — дедушка Баронет тогда как следует надрал их любимой внучке.
«Но сейчас я, слава святой Вальпурге, взрослая девочка, — резонно подумала Дарья и уняла полыхание в ушах. — И с какой стати я должна чувствовать себя виноватой оттого, что моя секретарша ворвалась посреди ночи в мои же покои, да еще и вооруженная так, будто ей предстоит биться с бандой каких-нибудь сумасшедших чернокнижников?! »

Предыдущая страница 11 Следующая страница


Признак высшего ведьмовства 12

Дарья мельком глянула на скелет мэтра Маггиоре. Тот... Святая Вальпурга! Мэтр дрожал, как штакетник на ураганном ветру! Неужели он испугался Хелии? Дарья решила, что пора заканчивать эту глупую игру в кошки-мышки.
— Добрый вечер, Хелия, — сказала Госпожа Ведьм самым миролюбивым тоном. — Вы тоже захотели выпить старого тосканского?
Дарья подняла бокал, приветственно улыбнулась мгновенно развернувшейся к ней Хелии...
... И очень удивилась, когда Хелия метнула в нее стилет, неистово вспыхнувший в момент броска и стремительный, словно молния.
Мэтр Маггиоре грохнулся в обморок куда-то в недра буфета. А Дарье ничего не оставалось, как плеснуть драгоценным тосканским вином в летящее оружие. И прошептать:
— Падите наземь без вреда: ты — вино, а ты — вода!
Заклинание сработало. На ковре образовалась небольшая лужа из вина и еще кипящей воды, мгновение назад бывшей смертоносным стилетом.
Дарья вытянула вперед ладони, от которых разлился вокруг нее голубоватый свет — защитное поле. И спросила самым суровым тоном:
— Хелия, что это значит?
Госпожа Кенсаалми задрожала как осиновый лист:
— Святая Вальпурга! Дарья, это действительно вы?
— Действительно я.
— Я чуть не убила вас!
— Я это заметила.
— Умоляю, позвольте мне все объяснить!
— Да уж сделайте одолжение. — Голос Дарьи по температуре почти приближался к температуре жидкого азота. — С какой стати вы ворвались в мои покои посреди ночи и помешали мне мирно распивать тосканское с мэтром Маггиоре? Что это за манеры, Хелия?
— Простите, Дарья, я виновата, но... У меня есть оправдание.
— А именно?
— Вы позволите мне присесть?
— Валяйте, Хелия. Хотите выпить, может быть?
— Нет. — Хелия подошла к изящной атласной софе, но не села. — Простите, Дарья, но я не могу сидеть, пока вы стоите. Прошу вас...
— Если я сяду, я не смогу держать защитное поле, — отрезала Дарья. — Вы прекрасно это знаете.
— Поле не понадобится. Я клянусь, что не причиню вам ни малейшего вреда, моя госпожа! — В глазах Хелии заблестели совершенно не предусмотренные штатным расписанием секретаря слезы. — Я клянусь, что происшедшее было моей непростительной ошибкой! Но если вы позволите мне объяснить...
— Ладно. Садитесь. Я тоже сяду. Но вы — там, на софе, а я — здесь, на оттоманке возле буфета. И имейте в виду: в случае вашей внезапной агрессии я позову на защиту мэтра Маггиоре!
Дарья села, кутаясь в халат. В ушах шумело, голова обещала часа через полтора развалиться на куски, если ей не дадут отдыха. Когда б не вино, выпитое Дарьей, у девушки просто не осталось бы сил на внезапное появление Хелии. Старое тосканское сослужило Госпоже Ведьм хорошую службу. Надо заказать еще пару бочек, хотя эта пара бочек стоит столько же, сколько дом на набережной где-нибудь в Майями-бич.
— Итак. — Дарья постаралась, чтоб ее голос не звучал устало. — Я слушаю ваши объяснения, госпожа Кенсаалми. На каком основании вы ворвались в мои апартаменты и чуть не убили меня?
— Дарья, произошла чудовищная ошибка, — начала Хелия. Лицо всегда выдержанной и на диво спокойной секретарши сейчас дергалось, словно при нервном тике. — Вам, разумеется, известно о том, что во Дворце Ремесла существует магическая локальная сеть наблюдения, позволяющая регистрировать пребывание либо отсутствие каждого живущего во дворце — от персонала до Госпожи Ведьм.
— Что? Мне, разумеется, было неизвестно об этом, Хелия. До сего момента, — гневно подняла брови Дарья. — Это что же, каждый житель дворца — «под колпаком»? В том числе и л?! Кто создал эту сеть, кто обеспечивает ей магическую поддержку?!
— Принцип локальной наблюдательной сети дворца разработан мной, госпожа, — взволнованно, но в то же время с оттенком гордости сказала Хелия Кенсаалми. — Сеть существует уже шесть лет. Ее цель на самом деле не держать «под колпаком» каждого жителя дворца, а обеспечивать безопасность. Прежде всего — безопасность Госпожи Ведьм, а значит, вашу безопасность, Дарья. А обеспечение сети магической поддержкой осуществляет группа «Авантюрин».
— Постойте... — нахмурилась Дарья. — «Авантю-ринки»? Эти девчонки с нулевым потенциалом ведь-мовства, присланные во дворец богатыми родителями только для того, чтобы было куда пристроить капризное чадо? Да от них толку не больше, чем от кактусов в оранжерее дворца! Я этих «авантюринок» вижу только
во время очередного дворцового шабаша, где они напиваются до бесчувствия. И все рука не поднимается подписать документ об их изгнании из дворца.
— Прошу вас, госпожа, будьте к «авантюринкам» снисходительны. На самом деле эти девочки обладают необходимыми признаками ведьмовства и со временем обещают вырасти настоящими талантливыми ведьмами. Я собрала их в особую группу и поручила обеспечивать магической энергией локальную сеть дворца — чтобы они не тратили ее попусту и к тому же параллельно обучались ведьмовству.
— Ценю ваши организаторские способности, Хелия, но давайте вернемся к началу нашего разговора. Почему вы ворвались в мои апартаменты и пытались меня убить?
— Потому что сеть наблюдения дворца несколько минут назад зафиксировала ваше исчезновение, Дарья, — ответила Хелия Кенсаалми. — Ваш сигнал вдруг пропал с магических кристаллов «авантюринок», девочки переполошились и немедленно связались со мной.
— И что же? Может, я ванну принимала. Или совершала друидические очистительные обряды, — заявила Дарья. — Вот и пропал ваш сигнал.
— Исключено, — сказала Хелия. — Сигнал может исчезнуть только в двух случаях: либо вы покинули Дворец Ремесла и находитесь от него на расстоянии примерно десяти тысяч миль...
— Ого! Эта ваша сеть... Вы, часом, не пробовали продать ее Пентагону?! Они бы купили за хорошие деньга...
— ... либо вы мертвы.
— Угу. Понятно. Вы исключили версию насчет того, что я могла покинуть дворец и на своем помеле
махнуть куда-нибудь этак на одиннадцать тысяч миль...
— Разумеется, потому что кристаллы слежения, установленные у всех дверей, окон и тайных переходов дворца, не зафиксировали вашего перемещения за границы дворца.
— О, есть еще и кристаллы слежения! Лихо! Что ж, все сходится: раз я не выходила из дворца, то вы сочли меня мертвой.
— Не просто мертвой, — поправила Дарью Хелия. — А убитой.
Юная ведьма захлопала глазами:
— На, каком основании вы сделали такой многозначительный вывод, Хелия?
— Одновременно с исчезновением вашего сигнала сеть слежения зафиксировала проникновение в ваши апартаменты неопознанного... существа.
Дарье стало не по себе.
— Человека? — спросила она. — Или мага?
— Вот это, — сказала Хелия, — мы так и не установили. Да и некогда было устанавливать. Поймите мои чувства, Дарья: внезапно исчезает ваш сигнал, в этот же момент таинственный некто появляется в зоне ваших апартаментов. Я... Я чуть с ума не сошла от тревоги. И от стыда — потому что не уберегла вас. Я мчалась сюда просто в каком-то безумии, на взводе, на взрыве адреналина, и, когда влетела сюда, первым своим делом почитала уничтожить вашего убийцу...
— И адреналин так испортил ваше зрение, что вы не узнали меня, Хелия? — ровным голосом спросила Дарья. — Именно благодаря взрыву чувств вы метнули в меня стилет?
— Дарья, как вы не понимаете! — вскричала Хелия. — Я уже была уверена, что вы мертвы и передо мной — ваш убийца! Возможно, для чего-то принявший ваш облик... Вот я и...
— Ситуация несколько прояснилась. — Дарья говорила спокойным тоном, хотя изнутри ее просто разрывала на части лихорадка смертельной усталости. — Теперь вы знаете, что я никуда не пропала, меня никто не убил и никакого «таинственного некто» в моих покоях не было. Все верно?
— Не совсем! — опять воскликнула Хелия. — Прошу меня извинить, моя госпожа, но я уверена, что «таинственный некто» все-таки побывал в ваших покоях, а теперь прячется если не здесь, то в каких-либо других помещениях дворца.
— А если этот «некто» сидит перед вами в моем облике? — насмешливо глянула на секретаря Дарья.
— Нет, — покачала головой Хелия. Вид у нее был виноватый, но упрямый. — Я уже проверила: вы — это вы.
— Каким образом? — Дарья была настойчива.
— Во время нашего разговора мне протелепатиро-вала одна из «авантюринок»: ваш сигнал снова появился. Несколько минут назад. И идет этот сигнал из вашей комнаты, отсюда.
— Замечательно, — кивнула Дарья. — Рада, что вы больше не будете пытаться меня убить. Кстати, извините меня за то, что я разрушила ваш стилет.
— О, что вы, госпожа, это такие мелочи... Я умоляю вас об одном: извинить меня за эту безобразную выходку и позволить сделать все для вашей безопасности,
— Хелия, у вас паранойя. С чего вы взяли, что я в опасности?
— Я уверена, что «таинственный некто» скрывается во дворце. И я имею все основания полагать, что явился он (или она, или оно) сюда для того, чтобы нанести максимальный вред ведьмовству. А именно — уничтожить Госпожу Ведьм. Скажите, Дарья, а сами вы ничего не почувствовали некоторое время назад? Чем вы занимались?
Лихорадка внутри Дарьи приняла угрожающие размеры, но внешне юная ведьма была спокойна, как Великая Китайская стена: Впрочем, в отличие от Великой китайской стены, Дарья могла думать, чем сейчас и занималась. И думы ее были следующего плана:
«Сказать ли Хелии о том, что я провела ритуал Песочных Часов? Она вроде бы преданна мне, но... Сегодняшний стилет все испортил. Не верю я, что она метнула стилет не в меня, а в «таинственного некто», принявшего мой облик. Плюс к тому, если рассказывать о ритуале, то нужно рассказать и о помолвке с магом времени, а моя интуиция мне подсказывает, что я должна держать язык за зубами. Нет, молчать. Точнее, об одном молчать, о другом врать. Но что, если... Если в тот момент, когда, совершая ритуал, я ушла в прошлое, здесь, в моих апартаментах, на моем месте действительно возник некто? Кто он, как попал сюда, с какой целью? Ничего, я выясню это. Со временем. Сейчас же моя задача — придумать правдоподобную сказочку о том, что я делала в прошедшие час-два. Ни слова о ритуале, ни слова о маге времени».
Приняв такое решение, Дарья полюбовалась соболиной опушкой рукавов своего халата и сказала Хелии:
— Послушайте, Хелия... Иногда вы задаете такие вопросы, на которые мне как, гм-м, вполне сложившейся женщине отвечать просто неудобно. Это касается некоторых интимных аспектов моей жизни...
— И все-таки, — Хелия была настойчива. — Чем вы были заняты?
«О святая Вальпурга, помоги мне придумать нечто... нечто правдоподобное и... вообще! Подкинь идею, святая Вальпурга, покровительница честного ведьмовства, подкинь, ради твоих страданий на костре умоляю!.. А? Что?! Ох, а это действительно идея! »
Дарья на мгновение сосредоточилась и направила небольшой магический посыл в соседнюю комнату. После чего сказала Хелии тоном оскорбленной добродетели:
— Если вы так настойчивы, госпожа Кенсаалми, я прошу вас следовать за мной.
Дарья поднялась и важно прошествовала в крошечную гостиную. Там все уже выглядело в соответствии с только что посланным заклинанием. На широком, шиком журнальном столике громоздились альбомы с фотографиями. Несколько альбомов были раскрыты. Возле столика стоял торшер с абажуром персикового цвета и давал мягкий, ненавязчивый свет. Еще сей «натюрморт» оживляла полупустая бутылка крымского вермута и бокал с одинокой оливкой на донышке.
— Вам интересно знать, чем я занималась, Хелия? — дрогнувшим голосом спросила Госпожа Ведьм. — Я была в прошлом. В своем прошлом.
Она увидела, как в глазах Хелии вспыхнули ужас и подозрение.
— Вы... совершили ритуал Песочных Часов? — едва слышным шепотом спросила госпожа Кенсаалми.
Дарья закатила глаза к потолку, потом сказала самым отвязным тоном:
— Хелия, вы можете думать хоть о чем-нибудь, кроме этой вездесущей, всепроникающей и навязшей мне до чертиков в зубах магии?! Вы можете хоть раз побыть обычным человеком и думать, как обычный человек?! Если я говорю, что была в своем прошлом, то это не значит, что я совершала для этого запретный ведьмовской ритуал. Я просто смотрела старые альбомы с семейными фотографиями, Хелия! Вы знаете, люди иногда страшно любят этим заниматься — смотреть старые фотоальбомы! И я тоже полюбила — с тех пор как у меня практически не осталось семьи! Вот, не угодно ли взглянуть: этот здоровенный альбом посвящен младенчеству — моему и моей сестры. Совершенное ню! Родители фотографировали нас этакими голышками, вовсе не заботясь о нашей дальнейшей карьере... А вот это мы с отцом в Харькове, на «Звездном мосте». Вы знаете, что такое «Звездный мост»? Впрочем, откуда же вам это знать, Хелия, вы ведь никогда не читали русскоязычной фантастики... А вот альбом с фотографиями медового месяца мамы и папы. Мама уже беременна — мной и моей сестрой... А вот...
— Дарья, я умоляю вас, простите меня! Я вторглась в слишком личное, заподозрила вас в преступном желании совершить ритуал... Простите. Прошу вас, не плачьте!
— Ничего. Все нормально. — Дарья покачнулась.
— Вы... Я вижу, вы немного выпили.
— Хелия, вы не-по-дра-жа-е-мо тактичны. На самом деле я пьяна, как полк мадьярских гусар. После вермута старик Маггиоре угощал меня тосканским. Видите ли, Хелия, походы в прошлое действительно небезопасны. Они, тскзть, ранят душу. Фотографии, воспомина-а-ания...
— Дарья, вам надо отдохнуть.
— Само собой. Вообще-то именно этим я и занималась. Отдыхала. До того момента, как сюда вломились вы, извините за откровенность.
— Нет, это я должна просить у вас извинения, госпожа. Так, значит, вы ничего подозрительного не заметили за последние часы?
— Исключая ваш визит и ваш стилет, Хелия, — ничего! Ой, можно я себе еще вермута налью? У меня в горле пересохло от этого разговора...
— Дарья, прошу вас, не пейте больше. Ведьме вашего возраста и положения нужно держать себя в руках.
Дарья артистично замерла с бокалом в руке:
— Вы уверены?
— Совершенно.
— Что ж, Хелия, придется вам повиноваться. Я отправляюсь спать. А чем собираетесь заниматься вы весь остаток ночи, мне, право, неинтересно.
— Спокойной ночи, Дарья. Еще раз примите мои извинения. — Хелия дошла до двери, Дарья проводила ее, тщательно пошатываясь и талантливо разыгрывая из себя вдребадан упившуюся девицу. Во всяком случае, полагала Дарья, ей удалось-таки обвести бдительную госпожу Кенсаалми вокруг пальца.
Едва Хелия вышла, как Дарья тщательно заперла за ней дверь. Не только на обычные замки и заклятия, но и на специальную кодовую систему, взломать которую было делом немыслимым.
— На всякий случай, — пояснила сама себе Дарья. — Чтобы моему секретарю больше не удалось проникнуть ко мне без разрешения или хотя бы предварительного стука.
Дарья вернулась в гостиную, присела на диванчике перед раскрытыми альбомами.
— Простите меня, — сказала она альбомам, — за то, что пришлось вас использовать для поддержания моей гнусной авантюры. Я сегодня не только совершила преступление против Ремесла, но и солгала единственно близкому мне человеку...
Фотографии безмятежно улыбались юной ведьме. Та со вздохом захлопнула альбомы, движением руки заставила их взлететь и отправиться на полки. После чего Дарья прошла в спальню, сдвинула одну панель стены и достала из своего импровизированного тайника потрясающий ноутбук.
— Спать некогда, — сказала себе Дарья. — Информация снова у меня. И теперь я должна с ней разобраться всерьез.
... Из соседней комнаты мэтр Маггиоре ответил Госпоже Ведьм согласным заговорщическим постукиванием.

Глава восьмая
SUB ROSA9

Лондонская Ложа Магистриан-магов находилась в одном из престижнейших районов столицы Соединенного королевства. И возможно, из окон здания ложи открывался бы изумительный вид на достопримечательности Лондона, если бы в здании ложи имелись окна. Но таковые архитектурным проектом предусмотрены не были. Окна — источник света, а те, кто назвал себя Магистриан-магами, света чуждались, что, впрочем, не мешало им быть в мире с самими собой и носить в душах самые благородные чувства.
Здание ложи, называемое в узких кругах посвященных Вита Магика (то есть «магическая жизнь»), находилось глубоко под землей и по архитектурному строению представляло октограмму, от которой в восемь сторон отходили просторные тоннели. В тоннелях гнездились алхимические и магические лаборатории, жилые сектора, виварии, оранжереи, библиотеки, архивы, мастерские по изготовлению колдовских артефактов и технические помещения для обслуживающего персонала Вита Магика. В центральном здании-ок-тограмме располагался угрожающе-прекрасный Зал Доктрината, где магистры ложи проводили самые важные свои собрания; бесчисленные кабинеты руководящего состава, роскошные приемные для гостей ложи и, наконец, прославленный Музей Магии, экспозиция которого состояла из тысяч и тысяч произведений колдовского искусства.
Простому смертному попасть в Вита Магика не было никакой возможности. Наземные подходы к лифтам здания, вертикальным и горизонтальным, тщательно маскировались и опутывались заклятиями, вызывающими у человека, случайно забредшего в радиус действия заклятия, необъяснимый страх и желание стремительно убраться подальше... Тот же, кого в Вита Магика ждали, должен был, появившись у одного из «входов», предварительно оповестить сторожевого демона, назваться и доложить о цели своего визита. Сторожевой демон сообщал переданные ему данные дежурному магистру ложи (в зависимости от важности посетителя), а затем, получив от магистра разрешение, снимал заклятие с «входа», и гость получал возможность, пройдя сквозь несколько степеней магического досмотра, оказаться в лифте, который уносил его в глубину — к сердцу Вита Магика.
... Сегодня магистр Рэм Теден не ждал никаких посетителей. Ему было не до них. Магистр нервно разгуливал по своему необъятному кабинету и думал только об одном: похоже, Госпожа Ведьм Дарья Белинская не выполнила своего обещания и не сумела восстановить утраченную информацию по делу «Наведенная смерть». Час назад он активировал кристалл связи, вызвал Дарью, но она не ответила. Точнее, вместо нее противным голосом загнусил служебный дух:
— Госпожа Дарья Белинская в данный момент почивает и настоятельно требует ее не беспокоить. Вы можете оставить свое сообщение после сигнала...
Помянув всуе святого Руфуса, покровителя чернокнижников, Рэм Теден никакого сообщения оставлять, разумеется, не стал. Это претило ему: получалось, что он, магистр ложи, почти статус-квотер, настолько потерял голову и перетрусил из-за утраченной информации, что готов признать свою слабость и отдать пальму первенства Госпоже Ведьм. Нет, этого не будет! Дарья, конечно, заставляет сердце магистра Рэма биться быстрее, чем обычно, но это не означает... Ах, к святому Руфусу эти размышления!
В кабинете магистра нежно и едва уловимо пахло тюльпанами — Рэм Теден питал эстетическую слабость к этим дивным в своей простоте цветам, потому еще вчера ему из Голландии было доставлено два прекрасных букета. Теперь эти букеты, стоявшие в драгоценных вазах мейсенского фарфора, услаждали взор молодого магистра и скрашивали неприступную строгость его кабинета. Магистр Рэм позволил себе некоторое время полюбоваться атласно блестящими бутонами, вздохнул и, возвращаясь к невеселой реальности, активировал кристалл внутренней связи. На кристалле-коммутаторе сегодня дежурил магистр вто-рой ступени Леон Морье, «человек без человеческого», как называли его в Вита Магика. Леон Морье был хорошим чернокнижником, но для дальнейшего повышения ему не хватало нездорового честолюбия. Впрочем, сам Леон к своему карьерному росту относился равнодушно. Все свое время Леон посвящал экспериментам традиционной алхимии, пытаясь открыть в устаревшем мировоззрении нечто новое и актуальное. До сего времени открытий магистром Морье совершено не было, зато запасы лабораторного свинца таяли с каждым днем.
Кристалл внутренней связи прозрачно светился. Рэм Теден увидел магистра Морье, занятого изучением какого-то солидного фолианта. Но в тот же миг Леон Морье отложил фолиант и посмотрел в кристалл.
— Приветствую вас, магистр Теден, — сказал он, склоняя голову в традиционном поклоне.
— Приветствую вас, магистр Морье, — ответил тем же Рэм. — Будьте любезны, соедините меня с сетевым администратором, магистром Армитом.
— Соединяю, — склонил голову магистр Морье.
Изображение в кристалле Рэма Тедена на миг помутнело, затем снова прояснилось, и руководитель ложи увидел охваченное глубоким недовольством лицо сетевого администратора ложи, магистра Арми-та — слабого колдуна, но первоклассного специалиста по человеческой технике. Рэм Теден знал, чем вызвано недовольство мэтра Армита. Взломанная база данных ложи — сам по себе факт до крайности неприятный, но непосредственный начальник, внезапно сующий любопытный нос не в свое дело, — явление куда более дискомфортное. Рэм Теден понимал это и без нужды не беспокоил своих подчиненных, многие из которых, к слову сказать, были старше его в четыре, а то и в пять раз. Рэм знал, что за глаза его именуют «магистром Поттером», намекая на его довольно юный возраст для Верховного магистра. Но сейчас Рэм Теден томился от смутного беспокойства, потому и решил отдать часть этого беспокойства подчиненным.
— Приветствую вас, магистр Теден, — мрачно пробубнил администратор Армит.
— Приветствую вас, компьютерный волхв! — Рэм Теден попытался слегка разрядить обстановку, но не получилось. Армит по-прежнему был мрачен и, как говорят психологи, «неконтактен».
Тогда и Рэм Теден оставил легкий тон:
— Магистр Армит, мне хотелось бы знать, чем в данный момент занимаются наши компьютерные волшебники и далеко ли они продвинулись в восстановлении разрушенной базы данных?
Магистр Армит сделал скучное лицо и принялся перечислять Рэму Тедену, чем занят каждый сотрудник, каково процентное отношение восстановленной части базы к разрушенной. Рэм слушал, и в душе его сгущались грозовые тучи безысходности. С этими компьютерными волхвами он будет дожидаться восстановления базы аж до второго пришествия. Какая тоска. Нет, не быть ему статус-квотером. Выжить хотя бы в этом ящике со скорпионами — и то большое достижение. Ах, Дарья, Дарья, где же твои обещания, где же твоя помощь! Рэм Теден не считал унизительным возлагать упования на женщину, унижением было — просчитаться в этих упованиях. Все-таки Дарья слишком легкомысленная ведьма, и ей не понять, насколько важны исчезнувшие материалы, насколько важно расследование...
Монотонная речь компьютерного волхва Армита неожиданно прервалась. Кристалл магистра Тедена засветился тревожным оранжевым светом и стал похож на большой стеклянный апельсин. Оранжевый свет означал то, что на связь с главным магистром ложи вышла охрана здания. И не просто охрана, а сам командор Лакримоза — существо, давно переставшее быть человеком в результате тех испытаний, которым подвергла его боевая и охранная магия. То, что командор Лакримоза самолично потребовал кристалл-аудиенции у Рэма Тедена, могло означать только одно: в Вита Магика случилось нечто весьма обеспокоившее невозмутимого командора. И это нечто выходит за всякие пределы понимания.
— В чем дело, командор? — спросил Рэм Теден, напряженно вглядываясь в глубину оранжевого сияния. Вглядывался он, впрочем, напрасно: командора никакими коврижками невозможно было заставить явить свое лицо, точнее, то, во что его лицо превратилось. Командор Лакримоза предпочитал быть безликим, невидимым и вездесущим — это, по его мнению, и обеспечивало надлежащую безопасность Вита Магика.
— Прошу извинить за незапланированную аудиенцию. — Голос командора Лакримозы был ровен и лишен эмоций: словно говорил хорошо отлаженный механизм. — Но у нас чрезвычайная ситуация, магистр
Теден.
— Подробности, — потребовал магистр Теден.
— Три минуты назад сторожевой демон входа «Си» сообщил, что некто сумел обойти охранные заклятия, лишить силы самого демона и проникнуть в лифт.
— Опа, — высказался Рэм. — Лишить силы сторожевого демона? У нас будет интересный гость... Номер лифта вычислили?
— Да.
— Остановить пробовали? — Да.
— Гм-м. Судя по тому, что вы столь внезапно вышли на связь со мной, командор, вам не удалось остановить лифт с неизвестным гостем?
— Совершенно верно. Магистр Теден, лифт номер семьсот двадцать движется к помещению храма Магического Сияния. Я уже отдал распоряжение подтянуть к вратам храма наших лучших боевых магов. Как только существо покинет лифт, его уничтожат.
— Я не стал бы делать такой опрометчивый прогноз, командор, — сказал Рэм Теден. — Насчет уничтожения. Это, как вы изволите выражаться, «существо» уже доказало свою весьма неслабую боевую подготовку тем, что сумело миновать охранные заклятия и наложить узы на сторожевого демона. Поэтому у меня есть все основания опасаться, что наши лучшие боевые маги будут безвозвратно упокоены, если решатся вступить в бой с грядущим неизвестным.
— Но, — казалось, в голосе командора Лакримозы впервые промелькнули нотки растерянности, — что же нам делать, магистр? Мы не можем допустить, чтобы по зданию Вита Магика разгуливал чужой...
— Чужой... — раздумчиво протянул магистр Теден. — Чужой — это всегда звучит страшно. И притягательно. И чертовски романтично, прокляни меня святой Руфус! Вы, командор Лакримоза, вероятно, не романтик?
— Нет, магистр Теден.
— Вот-вот... Оттого слишком скоры на расправу. А вдруг этот неизвестный «чужой» желает всего-навсего поклониться святыням нашего замечательного, единственного на весь мир Храма колдовства? Представьте, каково будет его потрясение: он выходит из лифта с самыми благочестивыми намерениями, а навстречу ему ринутся наши боевые маги с пламенеющими мечами и прочим своим смертоубийственным арсеналом. Нет, так нельзя.
— Магистр, вы шутите? — предположил командор Лакримоза.
— Что вы, командор, из меня шутник, как из регента церковного хора — клоун... Я просто не хочу лишних жертв. Вот что. Командор, я поручаю лично вам встретить нашего таинственного гостя. Самым изысканным образом приветствовать его и в самых деликатных выражениях выяснить, с какой целью сей гость прибыл в нашу скромную обитель под названием Вита Магика. А ваших колдунов-головорезов держите в арьергарде. Для вящей уверенности в себе.
— Да, магистр. Будет выполнено, магистр.
— Чудесно. Командор!
— Да, магистр?
— «Приветствовать изысканным образом» — это не означает «совать под нос огненную плеть».
— Я уже понял, магистр Теден. Кстати, я давно не использую в своем арсенале огненную плеть.
— Что так?
— Разрешите выполнять задание, магистр! — отчеканил невидимый в оранжевом свете магического кристалла командор Лакримоза.
— О да. Вперед, мой славный командор, и да хранит вас святой Руфус, покровитель чернокнижников!
Эти слова Рэм Теден говорил уже погасшему кристаллу. Командор Лакримоза явно торопился и нервничал. А вот сам магистр Рэм был странно спокоен. Он задумчиво подошел к вазам с тюльпанами и, вытащив из густого переплетения стеблей и бутонов один густо-пурпурный цветок, принялся пристально его разглядывать, словно на лепестках голландского тюльпана были вытиснены некие тайные руны. Магистр любовался бутоном и прислушивался к своему внутреннему голосу. Обычно внутренний голос не подводил молодого чернокнижника: он предупреждал об опасности, распознавал истинные намерения подчиненных, помогал Рэму избегать многих неприятностей... Но сейчас внутренний голос молчал, и, что самое примечательное, на сердце у магистра Тедена было на удивление мирно и спокойно. Даже тревога, связанная с делом «Наведенная смерть», отошла куда-то за кулисы бытия...
— Может быть, это затишье перед настоящей бурей? — пробормотал Рэм Теден.
Словно отвечая на этот вопрос, магический кристалл вновь налился оранжевым сиянием.
«Командора Лакримозу всегда отличала нечеловеческая оперативность, — пожал плечами Рэм. — Потому не знаю, как с ним лучше поступить: повысить в должности или прикончить».
Магистр Рэм аккуратно поставил цветок в вазу, подошел к кристаллу:
— Да, командор Лакримоза. Я вас слушаю.
— Мой господин, — обратился командор к Рэму, и тот поразился, услышав такое, насквозь пронизанное ужасом, обращение. — Я встретил его, как вы и приказали. Он здесь. И он желает немедленно говорить с вами.
Рэм Теден снова прислушался к своему внутреннему голосу. Нет, ничего, никаких воплей о грядущей опасности. Никаких тревожных предчувствий.
— Мой господин, — напомнил о себе командор Лакримоза.
— Да, да, я все понял, командор, — ответил Рэм. — Что ж, проводите нашего настойчивого гостя в Лазури-товый кабинет. Я буду там через несколько минут.
— Магистр Теден, — казалось, командор Лакримоза замялся. — Гость желает встретиться с вами в святилище храма Магического Сияния. Мало того. Он на этом настаивает.
— Странный выбор... — удивился Рэм.
— Ничего странного, мой господин, — ответил командор Лакримоза. — Храм Магического Сияния — единственное сооружение во всей системе Вита Магика, не снабженное никакими наблюдательными и подслушивающими устройствами.
— О.
— Это означает, что, если вы войдете с... гостем в святилище храма, мы не сможем наблюдать за вами и гарантировать вашу безопасность, магистр Рэм.
— Вы неправильно сформулировали фразу, мой командор, — ответил Рэм Теден. — Не «если я войду», а «когда».
— Мой господин, — быстро проговорил командор Лакримоза. — Я бы настоятельно советовал вам отказаться от встречи с этим... существом. Оно опасно! О-о-о!
Казалось, даже бездушный магический кристалл содрогнулся от ужасного вопля, который издал несгибаемый командор Лакримоза.
— Святой Руфус! — Молодой чернокнижник побледнел. — Что же это за существо, если оно может за-ставить вопить от боли даже самого Лакримозу?! Командор, командор, вы слышите меня?!
— Нет. — Из кристалла раздался холодный, как сталь, и опасный, как ртуть, голос. — В данную минуту командор Лакримоза вас не слышит, магистр Те-ден. И если вы немедленно не исполните мою просьбу (пока просьбу!) и не явитесь в храм Магического Сияния, командор Лакримоза будет навсегда лишен возможности кого-либо слышать, а также и возможности кому-либо отвечать.
— Святой Руфус! — в отчаянии прошептал Рэм Те-ден.

Предыдущая страница 12 Следующая страница


13 Надежда Первухина

Лишь теперь, когда стоявший перед ним кристалл медленно поменял оранжевое сияние на серебристо-стальное, первого магистра ложи пронял страх. Однако Рэм Теден не стал бы магистром, если б шел на поводу своих страхов.
— Оставьте командора в покое, — сказал в серебристое свечение магистр Теден. — Я немедленно прибуду в храм.
— Хорошо, — вновь прозвучал голос, казалось отдирающий мясо от костей. — Я жду с нетерпением.
... Храм Магического Сияния был храмом в самом строгом смысле этого слова. Здесь поклонялись Магии, ее Силе, ее Свету и ее Тьме. Почитание Магии в любой ее ипостаси легло и в основу архитектуры храма Магического Сияния. Это был величественный октаэдр, сложенный из плит драгоценного черного мрамора. Храм не касался земли, медленно и царственно паря в центре огромной магической сферы, созданной из заклятого кварца. Для того чтобы попасть в храм, следовало сначала пройти сквозь врата сферы, произнеся необходимое заклинание. Тогда отверзались и врата храма, доселе скрытые в толще мраморных плит, и от этих врат к вратам сферы вытягивался радужно переливающийся мост, созданный из чистой, беспримесной магии. На этот мост мог ступить только тот, кого магия, колдовство и чернокнижие привели под свою сень.
Приближаясь к храму в горизонтальном открытом лифте, напоминающем гостиную на колесах, магистр Рэм Теден увидел собравшуюся вокруг кварцевой сферы толпу. Здесь был командор Лакримоза (он, похоже без сознания, лежал бесформенной грудой на гранитном полу), боевые маги, застывшие в изумлении и с написанной на лицах нерешительностью... А также магистр Теден увидел того, кто посмел посягнуть на его покой и на безопасность жизни командора Лакримозы. Увидел — и не поверил своим глазам.
Магистр Рэм Теден вышел из лифта и направился к живописной группе, которую условно- можно было назвать «Встреча незваного гостя». Существо, устроившее во вверенном попечениям магистра Тедена учреждении такой переполох, неуловимо переместилось ему навстречу.
— Магистр Рэм? — спросило существо. — Приятно видеть, что высшую должность ложи занимает столь молодой... чернокнижник. Мне почему-то всегда представлялось, что настоящие маги — это выжившие из ума, одряхлевшие старики с глазами, полными нелюдского света. Что ж, и я иногда ошибаюсь.
— Кто вы? — тихо спросил магистр Рэм.
Он во все глаза смотрел на существо, представшее пред ним. Оно имело человеческие черты, но, лишенное каких бы то ни было признаков пола, не являлось ни мужчиной, ни женщиной. Худощавое тело и конечности существа сверкали словно ртуть или зеркало. За плечами существа трепетали серебряные полу-прозрачные крылья, напоминавшие крылья летучей мыши. Голова существа была удлиненной, на длинной же шее, а лицо казалось прекрасным и ужасным одновременно. Вытянутое, почти треугольное, это серебряное лицо напоминало погребальную маску какой-нибудь древней царицы. Живыми на этом лице были только глаза: они то вспыхивали невероятным, ослепительно белым светом, то переливались всеми цветами радуги. Голову гостя венчала корона, напоминавшая епископскую митру. Корона была выполнена из черненого серебра — видимо, для того, чтобы еще больше подчеркнуть красоту и совершенство двух вправленных в нее бриллиантов невероятной величины, чистоты и блеска. При взгляде на эти бриллианты Рэм Теден впервые почувствовал неуверенность — словно колдовская сила оставила его и предала.
— Кто вы? — повторил Рэм Теден.
— Я буду разговаривать с вами только в стенах храма, — последовал ответ.
— Хорошо, — склонил голову магистр. — Следуйте за мной.
Он подошел к вратам сферы, внутренне молясь святому Руфусу, чтобы предательская мысль о том, что колдовская сила оставила его, оставалась лишь мыслью и не воплотилась в действительность. Рэм левой рукой коснулся поверхности сферы, правой начертил сокровенный знак, а затем произнес нужное заклинание. Врата отверзлись. Затем Рэм услышал тяжелый, мрачный гул — это открывались врата самого храма, и от них уже выстраивался в воздухе невесомый радужный мост.
— По этому мосту может пройти лишь тот, кто не чужд магии, — сказал Рэм своему странному гостю.
— Я уверяю вас, магистр, что прохождение по этому мосту не составит для меня сколько-нибудь значительной проблемы.
Гость оказался прав. Он прошел по храмовому мосту с большей уверенностью и спокойствием, чем сам магистр Рэм Теден.
Наконец они оказались внутри храма. Гость оглядел темные, испещренные золотыми письменами стены и сказал:
— Ваш храм пуст, магистр. Здесь нет ни богов, ни Бога.
— Это верно, — кивнул Рэм Теден. — Потому что магия — это не боги и не Бог.
— Разумно, — свел за спиной крылья гость. — Хотя до сего момента мне приходилось отказывать в разумности всякому субъекту, связанному с магией. Но довольно предисловий. Вы возмущены моим вторжением в ваш колдовской вертеп, магистр. Я понимаю ваше возмущение. Тем более что вторгаюсь я в него не в первый раз...
— Что?!
— И именно благодаря моему вторжению ваши компьютерные волхвы сейчас озабочены восстановлением изрядно подпорченной базы данных ложи.
— Что?! — вскричал Рэм Теден. — Да кто же ты, наконец?!
— Я существо высшего порядка, — сказал гость. — Точнее, не существо, а сущность. Магистр Рэм, вы когда-нибудь слышали о фламенгах?
— Нет.
— Мне не следовало бы и задавать вам такого вопроса, ведь ответ мне заранее известен. Да, о нас никто не слышал и не знает... Почти никто. Но начнем разговор не с этого. Магистр Рэм, я здесь потому, что хочу предложить вам сделку. Надеюсь, вы выслушаете меня со всей присущей вашему сану серьезностью. А стены храма Магического Сияния помогут вам сделать правильные выводы из моих слов.
— Разумеется. Я слушаю.
— Магистр Рэм, вам, безусловно, известно, что несколько лет назад статус-квотер ложи, великий чернокнижник мэтр Танадель пропал без вести, отправившись в одну из своих оккультных экспедиций. Точнее, он пропал без следа. Интенсивные поиски мэтра Тана-деля, предпринятые ложей, не дали никакого результата.
— Верно.
— Кроме одного. Кресло Верховного мага заняли вы, магистр Рэм. Поскольку являлись самым способным учеником мэтра Танаделя и его... рискую употребить это слово... другом.
— Да, это так, — молодой чернокнижник был бледен, глаза его горели нехорошим огнем. — Мэтр Танадель был для меня всем, он воспитал из меня настоящего мага. И я любил его — как сын любит отца, хотя у мэтра был тяжелый характер и суровое сердце; Поэтому я искал его, где только возможно... До тех пор, пока ложа не собрала экстренный совет и не объявила Танаделя официально развоплощенным. И меня назначили исполнять обязанности статус-квотера... Но к чему я это вам говорю?! Вы наверняка это знаете, коль, по вашим словам, уже побывали в Вита Магика с разрушительной миссией. Теперь же... Что вы знаете о мэтре Танаделе?
— Достаточно для того, чтобы предложить вам эту информацию для обмена. Вы, быть может, посчитали меня чересчур агрессивным, но это совершенно напрасно. Мое появление в Вита Магика не несет ника-кой ненужной агрессии и продиктовано сугубо деловой целью.
— Что же вам нужно от магов... фламенга?
— О, мне приятно, что вы так меня назвали! — Гость сверкнул глазами. — Потому позвольте мне принять мой повседневный облик. То, что вы сейчас видите перед собой, — попытка произвести сногсшибательное впечатление на ваших коллег.
— Вам это удалось, — напряженно сказал магистр Рэм. — Во всяком случае, я надеюсь, что командор
Лакримоза очнется.
— О, не сомневайтесь! — сказало существо, а затем...
... Это было словно рябь на зеркальной поверхности пруда...
... Сияние одной-единственной свечи среди темного зеркального лабиринта...
... Вихрь стеклянных снежинок, осыпающихся на глыбы прозрачного, никогда не тающего льда...
Перед магистром Рэмом теперь стояла женщина. Определенно женщина, хотя ртутно-зеркального блеска в ней ни капли не убавилось. И глаза остались прежними — страшными и зовущими, как кратеры потухших вулканов. На голове ртутноликой красавицы по-прежнему красовалась корона с двумя величественными бриллиантами, а серебристые крылья превратились в нечто вроде хитона, целомудренно прикрывшего нечеловеческую наготу.
— Вы можете звать меня Фридой, — сказала фламенга. — Людям привычно всему давать имена, поэтому я тоже решила носить имя. К тому же оно так экстравагантно звучит. Но к делу. Вы спросили, что мне нужно от магов в обмен на информацию о статус-кво-тере Танаделе. Что ж, отвечу очень просто: выдайте мне убийцу.
Магистр Рэм Теден удивленно вскинул брови:
— Я не понимаю вас, госпожа фламенга. И это не притворство, поверьте! О каком убийце идет речь?
— А вы уже забыли? — быстро спросила Фрида. — Что?
— «Наведенная смерть». Именно эту информацию я похитила из вашей базы данных. Вы, магистр, хранили эту информацию для расследования или же для того, чтобы покрывать темные дела убийцы?
— Святой Руфус! — гневно воскликнул Рэм Теден. — Вы считаете меня способным покрывать убийцу несчастных человеческих детей?! Постойте... А какое вам дело до «Наведенной смерти»? До убийцы? Ведь вы не человек! Так что же...
— Верно. Я не человек, магистр Рэм. И именно потому у меня к делу «Наведенная смерть» свой, особый интерес. Поскольку все жертвы вашего мага-убийцы — не люди. Почти не люди. В них течет кровь фла-менг. Кровь моего вида.
— Я ничего не понимаю, — обреченно сказал Рэм Теден. — Доселе я знал о существовании лишь трех миров: мира людей, мира нелюдей и мира духов. И тут появляетесь вы и заявляете, что среди магов нашелся некто знающий о существовании фламенг...
— Точнее, людей-фламенг, — сказала Фрида.
— ... и потому уничтожающий их с помощью чар Наведенной Смерти?! Это невероятно!
— Почему вы считаете это невероятным? — Глаза фламенги опасно сверкнули. — Разве вы уже провели расследование?
— Нет. — Тон магистра Рэма Тедена был мрачным.
— Но вы хотя бы предприняли...
— Вы украли всю информацию — что я мог предпринять?!
— Украла, да. И сделала это не только потому, что в деле «Наведенная смерть» речь идет о девочках-фламенгах, чего вы, похоже, действительно не знали. Я украла эту информацию еще и для того, чтобы ею не смог воспользоваться убийца. Чтобы он не понял, что его ищут. И найдут. А ваше бездействие, магистр Рэм, я расцениваю как неосознанную поддержку убийцы. И это бездействие может привести... к новым преступлениям.
— Я не бездействовал, — мрачно сказал молодой чернокнижник.
— И что же вы сделали?
— Я поделился материалами дела «Наведенная смерть» с Госпожой всех Ведьм Дарьей Белинской. И она дала слово ведьмы, что распутает это дело.
— Погодите... Ведьмы?! Одной магической ложи оказалось недостаточно?! Оказывается, существуют еще и ведьмы?!
— Само собой, — пожал плечами Рэм Теден. — Ибо есть магия и есть ведьмовство.
— Хм, — усмехнулась фламенга. — И чем же одно отличается от другого?
— Мне сложно объяснить... Пожалуй, отличается так же, как женское платье отличается от мужского костюма. Весь акцент смещен в сторону пола. Магия — знание сокровенное и опасное, как знание боевых искусств. А ведьмовство... Это Ремесло, практические чары и заклинания... Я понятно объяснил?
— Вполне. Значит, еще и ведьмы... И что же, ваша Главная Ведьма вынесла какое-нибудь решение по делу «Наведенная смерть»?
— Она обещала, что примет все меры к поиску убийцы.
— И?..
Магистр поморщился. Ему было неприятно об этом говорить.
— К сожалению, из личного компьютера госпожи Белинской также исчезли все материалы по «Наведенной смерти». И если это ваших рук дело, то я не понимаю, с какой целью вы столь искусно лицемерите...
— Минутку, магистр! — Фламенга подняла сверкающую ладонь. — Мне чужды понятия общепринятой морали, но я не собираюсь сознаваться в том, чего вовсе не совершала. Я украла информацию у ложи. Но я не крала информацию у, как ее там, госпожи Белинской. Мало того, вы, возможно, заметили, что о существовании ведьм я узнала только что. Лично от вас.
— Постойте! — напрягся Рэм Теден. — Значит, это среди ведьм имеется некто, мешающий расследованию... Святой Руфус! Но как мне удастся обнаружить...
— Я просила бы вас не отвлекаться от главной темы нашего разговора, — мягко напомнила о себе ртутно-ликая фламенга. — Вам нужен ваш наставник и друг Танадель. Мне нужен убийца детей-фламенг. Выдайте мне убийцу.
— Послушайте, фламенга, — обреченно заговорил магистр Теден. — В вашем изложении все представляется до смешного просто! Словно я сейчас созову всех магов ложи на совет, окину каждого проницательным взором и тут же заявлю вам: «Вот он, убийца! Берите его и судите! » Святой Руфус, если б такое было возможно, я сам, собственноручно развоплотил бы негодяя. Но я не знаю, кто — убийца. Мало того, не могу даже предполагать.
Фламенга молчала, изучающе рассматривая молодого чернокнижника своими ртутно-серебряными глазами.
— Вы не лжете, — сказала она наконец. — Я чувствую вашу растерянность, ваш страх, ваш гнев. Но ни в одном из этих чувств нет и толики лжи. И в таком случае мне очень жаль вас, магистр Теден. Вас и всех ваших... магов.
— Почему? — насторожился магистр. Фламенга пожала зеркальными плечами:
— Мне придется объявить войну всем вам. Уничтожить всех вас. До единого. Поверьте, у меня найдутся для этого силы и возможности. Я куда страшнее и могущественнее самых смелых ваших предположений. И когда я начисто выжгу ваше магическое гнездо, то буду уверена, что среди всех погиб и убийца.
— Это безумие, — твердо сказал Рэм Теден. — Пусть даже вы столь могущественны, что можете нам противостоять...
— О, поверьте, это так!
— ... нет никакой гарантии, что убийца не избежит кары. К тому же он слишком силен для того, чтобы быть рядовым... Постойте!
— Вас осенила некая идея, магистр Рэм? — участливо поинтересовалась фламенга.
— Именно! — Рэм Теден чуть не хлопнул себя по лбу — до того озарившая его мысль показалась простой и ясной. — Убийца — не просто сильный маг. Сильнейший! Владение навыками наведения смерти говорит о том, что этот маг находится вне всех уровней и иерархий! А значит, этот маг находится вне ложи. Он независим. Он один.
— Это крайне ценная информация, магистр Рэм. Итак, что мы имеем? Мага-убийцу, возвышающегося над всеми магическими иерархиями и наделенного знанием о существовании на земле фламенг. Кто это может быть?
— Я не знаю! — обреченно воскликнул Рэм Те-ден. — Среди адептов ложи такого мага нет, в том я даю вам слово! Единственный способ хоть что-то узнать об этом маге...
— Да?
— Попытаться прочитать узор его заклятия. Видите ли, фламенга... Это лишь непосвященным кажется, будто магия — набор универсальных приемов и заклинаний, перекраивающих действительность на определенный манер. На самом деле это не так. Чем серьезнее и глубже маг, колдун либо ведьма погружаются в магию и позволяют магии растворяться в себе, тем индивидуальнее становятся приемы каждого мага. Он создает собственные заклинания, по-своему выплетает их узор, эти заклинания становятся столь же неповторимы, как отпечатки пальцев. И, разобрав узор заклинания, можно в конце концов определить, кто его создатель.
— Я поняла вас, — кратко сказала фламенга. — Но какое отношение это имеет к нашему герою-убийце?
— Самое прямое, — ответил Рэм Теден. — Прочитав узор его заклинания, мы сможем узнать, кто он, поскольку любой маг обязательно должен вплести в заклинание свое Истинное Имя — без этого заклинание просто не будет работать. Узнав же Истинное Имя, мы найдем убийцу. Остается только отыскать след нужного нам заклинания среди сотен и тысяч других... Искать иголку среди других иголок... Если бы у меня была информация о жертвах мага! На жертве, на ее личных вещах иногда довольно долго держится
след заклинания, особенно если заклинание такое сильное, как... Наведенная Смерть.
— Информация? — переспросила фламенга. — Она будет у вас, я верну ее вам. Но только вам. Я не хочу, чтобы о наших планах и замыслах узнал предполагаемый враг.
— Значит, мне вы доверяете? — нервно облизнул пересохшие губы магистр Рэм Теден. — А вы не допускаете мысли, что это я — убийца детей?
Фламенга рассмеялась грудным, бархатным смехом, от которого, однако, у юного магистра мурашки пошли по коже.
— Вы же сами сказали, магистр, что убийца не принадлежит к адептам ложи, ибо гораздо могущественнее их. А вы — вы принадлежность ложи.
— Что, если я солгал? Что, если я лишь тянул время для того, чтобы создать заклятие против вас и нанести удар!
С последними словами магистра со стен храма сорвались волшебные письмена и золотыми осами закружились вокруг фламенги, выстреливая длинными, тонкими, ветвистыми молниями. Одна из таких «ос» ужалила фламенгу в серебряный глаз, но роковая гостья обратила на это внимания не больше, чем стоящая на вершине горы крепость обращает внимание на пролетающих в вышине гусей.
— И вы называете это ударом? — усмехнулась фламенга. — Знаете ли вы, самоуверенный человечек, возомнивший себя властителем стихий, кто на самом деле над этими стихиями хозяин? Поймете ли вы хоть теперь, что я такое?!
Магистр Рэм Теден закричал, но крик его был безмолвен и оттого еще более ужасен. Магистру стало ясно, что он умирает — умирает, сгорая в незримом,
невещественном пламени, окружившем его снаружи и заполнившем изнутри. Тело магистра с готовностью подчинилось было повелительному зову стать прахом и тленом, но...
— Будет с вас, — сказала фламенга Фрида. — Лучше бы вы были физиком, а не магом. Физики — толковые ребята и в свойствах плазмы разбираются лучше, чем чернокнижники — в своих собственных заклинаниях.
Магистр Рэм Теден ничком лежал перед фламен-гой и, приходя в себя после урагана немыслимой боли, прошептал:
— Ты — ад?
— Я начало и конец всего. В некотором роде, — спокойно ответствовала фламенга скорчившемуся у ее ног магу. — Ну, довольно изображать из себя жертву аутодафе, магистр. Ведь на самом деле у вас уже ничего не болит — я купировала болевой синдром.
— Кхм. — Рэм Теден растерянно поднялся с пола. — Действительно, не болит. Но, наверное, может заболеть вновь, если я позабуду ненароком, с кем имею дело, не так ли?
— Верно, — усмехнулась фламенга. — А теперь, магистр, давайте перейдем от агрессии в русло конструктивных переговоров. Я уже поняла, что вы одержимы желанием найти мага-убийцу не меньше, чем я.
— Да. Поскольку это беззаконие дискредитирует не только магию, но и мое положение в ложе.
— Угу. У меня цели несколько иные — предотвратить новые убийства детей-фламенг и отомстить за гибель несчастных девочек, которые в будущем сделали бы иной нашу жизнь на этой планете...
— Простите... Вам дано предугадывать будущее?
— Да, магистр. В ряде случаев. Но об этом мы поговорим позже. Итак, я предлагаю вам сотрудничество.
— Не имею ни малейшего основания отказываться от этого предложения, — склонил голову магистр.
— В таком случае дайте мне вашу руку. Нет, не бойтесь. Больно уже не будет...
— Я и не боюсь, — пробормотал магистр уязвленно и протянул руку фламенге. Та коснулась его ладони кончиками серебряных пальцев — магистру показалось, что на ладонь его опустился невесомый кусочек льда, а затем...
... Он увидел их всех. Четырнадцать погибших девочек: симпатичных и дурнушек, задумчивых и веселых, повзрослевших и совсем юных. Они умирали у него на глазах, вместе с их смертью что-то ломалось в мире, что-то шло не так, пересыхали реки, рушились города, гасли звезды...
— Я понял, — прошептал Рэм Теден. — Каждая из этих девочек была неотъемлемой частью Будущего.
— Верно, — склонила голову фламенга.
— Значит, их мог убивать только тот маг, который владеет знанием о Будущем. Знанием о Времени вообще.
— И?.. — напряглась фламенга.
— И значит, преступником может быть не кто иной, как маг времени! Святой Руфус! — вскричал Рэм Теден в сильнейшем возбуждении.
— Что? — спросила фламенга. — Наша работа оказалась слишком простой? Вы знаете этого мага времени?
— Увы, — перевел дыхание Рэм Теден. — Наша работа усложняется многократно. Да, о маге времени знают все. Или, по крайней мере, все слышали, потому что он один попрал все оккультные законы и исполь-зует запрещенную магию. Но его никто никогда не видел. Не разговаривал с ним. Не вступал в бой или дружеский союз. Не находил следов его заклятий. Он неуловим. Искать его — безнадежный труд. Но зачем он убивал детей?! Ведь он воистину всесилен! Я ничего не понимаю.
Магистр Рэм Теден скорбно склонил голову. Мысль о маге времени сломила его. Так бывает, когда думаешь, что палисадник перед твоим домом потоптал обычный хулиган, а потом выясняется, что виновник разора — страшный ураган. Ураган невозможно судить. Ему не вынесешь приговора. Магистр Рэм почувствовал, как к его сердцу подступает отчаяние.
— Очнитесь, магистр, — приказала ему фламен-га. — Вы слишком рано сложили оружие. Итак, мы предполагаем, что убийца — маг времени, как вы его называете. Как его имя?
— У него нет имени.
— Как он выглядит?
— Этого никто не знает, даже я. Маг времени изгнан из ложи. Но говорят... у него нет лица. А еще говорят, будто он совершенно бесплотен.
— Что ж, магистр Рэм, этого уже более чем достаточно для того, чтобы начать поиски, — сказала фла-менга. — Потому мы сейчас расстанемся. Я буду извещать вас о результатах своих поисков, а вы... Думаю, вам тоже не придется сидеть без дела.
— Но что вы собираетесь предпринять?
— Не думаю, что вам будет это интересно. Кстати, — фламенга подняла указательный палец, — мы совсем забыли о том, с чего, собственно, начался наш разговор.
— То есть?
— Я предложила вам сделку, магистр. Вы предоставляете мне хоть какую-то информацию об убийце, а я взамен рассказываю вам о нынешней судьбе вашего учителя мэтра Танаделя.
— Ах да...
— Я не отказываюсь от своих слов, и вы узнаете, где находится Танадель. Впрочем, теперь он откликается на совершенно иное имя... Но об этом я могу рассказать и вне стен храма Магического Сияния. Мы можем покинуть храм?
— Да, конечно.
— Магистр Рэм, я надеюсь, что все, о чем мы говорили с вами в храме, останется тайной. Так сказать, sub rosa.
— Это в моих же интересах, уважаемая фламенга.
— Тогда идемте.
— Погодите, — сказал Рэм Теден. — Мне должно произнести заклинание, чтобы врата храма отверзлись, появился мост и сфера защиты выпустила нас...
— О, господа маги! Какие сложности вы придумываете там, где сложностей быть не должно вовсе! — насмешливо сказала фламенга. — Вам нужно учиться у Природы Вещей, а не изменять ее.
С этими словами фламенга повела ладонью, и двери храма отверзлись сами собой. В дверном проеме замерцала радуга.
— Вот и все, — сказала фламенга, когда они с магистром Теденом покинули храм и сферу. — Что ж, здесь и простимся. До новой, нужной встречи.
— Вы принесли бурю в мою душу и смятение в мой разум, — сказал Рэм Теден. — Моя магия словно отступила от меня, и я снова — обычный человек перед ликом неизведанного.
— Этот высокопарный слог выдает в вас поэта, — усмехнулась фламенга. — На самом деле бури вам еще предстоят. Я обещала вам рассказать о мэтре Та-наделе...
— Да.
— Он жив и вполне здоров.
— Что?!
— Да-с. И более не является магом — в вашем понимании магии. Он стал обычным человеком.
— Как такое возможно?
— Это меня не интересует. Я лишь излагаю то, что знаю. На данный момент бывший мэтр Танадель проживает в провинциальном русском городе под названием Щедрый. Теперь вашего учителя зовут Демьян Лихоборов. Он служит церковным сторожем.
— Церковным сторожем?! Это невероят...
— Вот и все мои сведения. Вы можете делать с ними, что хотите. Но я не рекомендовала бы вам отыскивать старика и возвращать его к прежней жизни... здесь. Я случайно была в том городе и видела господина Лихоборова. Судя по всему, он доволен своей жизнью... Отпущенным ему остатком жизни. А это куда важнее магического могущества, не так ли? До встречи, магистр Рэм.
— Постойте... Сколько всего на меня свалилось... Но как вы покинете здание Вита Магика?
— Так же, как и вошла. Взгляните, разве есть поблизости кто-нибудь желающий меня задержать?
— Нет, — теперь усмехнулся Рэм Теден. За время их долгой беседы командор Лакримоза, похоже, успел очнуться, а очнувшись, увел всю свою боевую команду от греха подальше. — Никто не станет чинить вам препятствий.
— И это правильно, — кивнула фламенга. Черты ее тускнели и растворялись в воздухе. Спустя минуту она исчезла, оставив магистра Рэма Тедена в одиночестве и буре раздумий.
Однако Рэм Теден вряд ли бы сумел когда-либо занять кресло верховного правителя Ложи Магистриан-магов, если б не имел сил обуздывать собственную бурю. Визит странной гостьи, не менее странный разговор — все это беспокоило магистра, но не настолько, чтобы об этом знал каждый здешний канделябр и ковровая дорожка. Магистр без приключений добрался в свой кабинет, велел подать себе кофе с ликером, бутерброды и свежие человеческие газеты. Расправляясь с очередным бутербродом, он пресек жалкие попытки командора Лакримозы выйти на связь по кристаллу. Рэм понимал, что проштрафившийся командор хочет восстановить реноме, но магистру пока было не до этого. Он допил кофе, с удовольствием ощущая, что буря размышлений улеглась, обрела здравость, системность и строгость. Рэма Тедена более не смущало заключение договора о розыске убийцы с существом, не подвластным никакому известному виду магии. «Я видел демонов, — размышлял магистр Рэм Теден. — Но я не видел ангелов. Так, может быть, они выглядят подобно моей гостье? » Затем магистр несколько минут потратил на размышления о странной судьбе своего учителя мэтра Танаделя и в конце концов здраво решил, что вопросом возвращения Танаделя в лоно магии он озаботится позднее, когда будет решена проблема с магом времени, с этими убийствами... Если проблема вообще будет решена... И Дарья не звонит, о коварная ведьма...
Магистр лениво просматривал лондонскую «Таймс», как вдруг перед глазами у него мелькнул жирный, кричащий заголовок: ЗАГАДОЧНАЯ СМЕРТЬ СЕСТЕР ТВИСТЛЕП!!!
Рэм впился глазами в заметку: «Вчера зрители гастролирующего цирка шапито «Коттон» были потрясены и напуганы внезапной, загадочной смертью двух звезд арены, воздушных гимнасток сестер Твистлеп. Семнадцатилетние сестры Твистлеп исполняли свой знаменитый акробатический этюд под куполом цирка, раскачиваясь на трапециях и совершая невероятные прыжки и сальто в воздухе. Номер прелестных юных гимнасток всегда вызывал всеобщее восхищение, но вчера он оказался роковым. Неожиданно обе сестры — Лора и Минни — поднялись по канатам под самый купол цирка и встали там на специальной перекладине, к которой обычно крепятся страховочные лонжи. После чего Лора и Минни отстегнули свои страховочные пояса, взялись за руки и прыгнули вниз. Падение с такой высоты оказалось смертельным для юных гимнасток. Их бездыханные тела... »
— Ваш маг не дремлет, — услышал Рэм и поднял глаза от газеты. — Он совершил новое убийство. Сестры Твистлеп — дело его заклятий.
Рэм Теден безмолвно смотрел на стоявшую перед ним фламенгу. Она нахмурилась:
— Я понимаю, вы недовольны столь скорым моим возвращением, магистр. Но, кажется, вы что-то говорили о том, что по узору заклятия можно выйти на след создавшего заклятие мага? Едемте в цирк «Кот-тон». Наверняка нас там ждет немало интересных открытий.
— Почему вы думаете, что это — Наведенная Смерть? — только и спросил Рэм Теден, вставая.
— Потому что сестры Твистлеп — наполовину фламенги. А по дороге в цирк я разъясню вам кое-что об особенностях бытия фламенг. — Ответ серебряной женщины был слишком расплывчатым. Но многообещающим.
И магистр Рэм Теден понял, что отныне его относительно спокойная жизнь закончилась. Более того, юный магистр столь же отчетливо осознал, что в самое ближайшее время у него может появиться замечательная возможность полного развоплощения.

Глава девятая
CERTUM QUIAIMPOSSIBILE EST10

Предыдущая страница 13 Следующая страница


Признак высшего ведьмовства 14

С некоторых пор Госпожа Ведьм Дарья Белинская стала опасаться зеркал. Особенно если эти зеркала виделись ей во сне. Ведь всякому смертному известно: увидеть зеркало во сне — плохая примета. А увидеть себя в том зеркале...
Истекло несколько недель с той памятной ночи, когда Дарье пришлось пережить немало возмущающих покой ее души событий: проводя Ритуал Песочных Часов и тем самым совершая должностное преступление, она переместилась во времени и заполучила важные данные. Правда, буквально тогда же Дарье пришлось кое-чем поплатиться за свое самовольство: загадочный и страшный маг времени самым деспотическим образом потребовал от нее согласия стать его женой. Об этой тайной помолвке Дарье теперь постоянно напоминало невидимое ледяное кольцо, стискивавшее безымянный палец на правой руке. Избавиться от кольца не было никакой возможности; уж какие только ни шептала над ним Дарья заклинания, в какие наговорные воды ни опускала руку — безрезультатно. Видно, и впрямь маг времени был существом всесильным, и Дарья с затаенным ужасом ждала того дня, когда он явится и потребует от нее клятвы супружеской верности.
А день тот, похоже, и впрямь был не за горами. Приближалась официальная церемония дарования Госпоже Ведьм дворянского титула и родового герба. У Дарьи на приеме несколько раз побывал мэтр Блас-сон и с упорством настоящего фанатика своего дела предъявил Госпоже Ведьм полный и окончательный вариант ее герба. Слов нет, герб был хорош, и даже льву подобный леопард больше не производил на Дарью впечатления мутанта-оптимиста. Проблемой оставался только девиз. Поскольку Дарья Белинская не происходила из старинного дворянского рода, девиз следовало взять не слишком гордый, но в то же время подчеркивающий значительность сана Госпожи Ведьм. Над девизом мэтр Блассон, Хелия и Дарья как-то целый вечер ломали голову и предлагали варианты один заковыристее другого...
— «Sine ira et studio», — предлагал мэтр Блассон. — Что значит «Без гнева и пристрастия», ибо именно таково должно быть правление мудрой Госпожи Ведьм.
— Не подходит, — тут же возникала мудрая Госпожа Ведьм. — Это какой-нибудь суд присяжных должен быть без гнева и пристрастия, а я не обещаю, что смогу удержаться от гнева, если ко мне снова явится какая-нибудь дура вроде мистрис Гудвайф! И станет просить о моральной реабилитации очередного людоеда!!!
— Дарья, — умоляюще складывала ладошки Хелия. — Будьте же благоразумны!
... Кстати, Хелия, после того как ворвалась в покой своей госпожи со стилетом в руке, разительно переменилась. Если раньше ее глаза были столь же эмоциональны, сколь эмоциональны хирургические сканеры, то теперь в этих глазах Дарья частенько видела тревогу и вину. «Интересно, из-за чего она так переживает? — размышляла тогда Дарья. — Из-за того, что совершила на меня покушение, или из-за того, что покушение вышло неудачным? » Впрочем, Хелию не в чем было упрекнуть — она по-прежнему блестяще справлялась со своими обязанностями и представляла собой образцовое воплощение корректности, деловитости и образованности. Именно с позиций корректности и образованности Хелия вносила свои конструктивные предложения в создание Дарьиного девиза.
— А если «Pro mundi beneficio»? — рассуждала госпожа Кенсаалми. — С точки зрения чистого Ремесла вы, Дарья, действительно трудитесь «во благо мира».
Дарья морщилась:
— Ничего подобного! Я не благотворительная организация! Нет, этот девиз подходит ко мне так же, как бант к паяльной лампе! А вот... — Дарья принималась листать толстенный том латинских крылатых выражений. — Вот! Классно! «In cauda venenum» — «В хвосте яд». Это же стопроцентно про меня! У меня есть хвост, а по характеру я — сущий скорпион. Так что все, кто прочтет мой девиз, должны опасаться чересчур вольного общения с хвостатой госпожой Дарьей Белинской! А?
— Это уж слишком! Девиз должен быть гуманным и толерантным! — заявляла Хелия, а мэтр Блассон, видимо чересчур утомленный Дарьиным упрямством, бормотал:
— А что, вполне подходящий девиз...
... Но как бы там ни было, к единому мнению по поводу девиза Госпожи Ведьм наши герои так и не пришли. А потому отложили решение данного вопроса на неопределенное время. Тем более что виновница происходящего, Госпожа Дарья Белинская, вдруг стала как-то непонятно прихварывать. Казалось бы, где она могла подхватить пренеприятную простуду — не в дворцовой же оранжерее, где воздух отфильтрован заклятиями так, как не справятся с этим никакие воздухоочистители? Конечно, весенними ночами Дарья любила сидеть на балконе, слушать пение ранних цикад и шелест молодой листвы. Но ночи стояли теплые, как парное молоко, ни сквознячка, ни облачка, и их ну никак нельзя было обвинить в покушении на здоровье юной Госпожи Ведьм.
Дарья и сама не находила причины своей хвори. Да она и внимания-то на нее не обратила бы (подумаешь, царапанье в горле да приступы сенной лихорадки!), кабы не сны, постепенно лишившие Госпожу Ведьм покоя и весеннего настроения.
Среди этих снов с завидным постоянством повторялись два. И если один сон Дарья как-то еще могла объяснить, то с другим были странности...
Чаще всего Дарье снилось, будто входит она в собственные апартаменты во Дворце Ремесла и, к неприятному своему удивлению, видит, что в большой парадной гостиной выставлены в ряд на одном длинном мраморном постаменте четырнадцать гробов, обитых каким-то легкомысленно розовым атласом с белыми кружевными оборками. Крышки у всех гробов стеклянные — словно в сказке про Белоснежку или Спящую красавицу. Дарья, содрогаясь от ужаса даже во сне (и понимая, что это сон), подходит к каждому гробу, словно выполняя некий жутковатый ритуал...
Она касается крышки первого гроба, и та исчезает с легким звоном. В гробу лежит девочка — в подвенечном платье, с букетиком восковых цветов в бледных руках. Не открывая глаз, девочка говорит:
— Меня звали Луиза Агнесса Валленберг. Мне было всего пятнадцать лет, когда в мою душу прокрался демон и заставил меня покончить с собой. И теперь я горю в аду, хотя если бы я не совершила самоубийства, я стала бы великим человеком...
Следующий гроб, следующая девочка:
— Мое имя было Марина Гончар. В тринадцать лет я стала победителем на молодежной художественной выставке, а в четырнадцать мой разум затопила мысль о смерти. Я не хотела умирать, но я сама впустила в себя смерть. Я была бы великой художницей, а теперь...
Дарья заставляет себя идти дальше. У нее впереди долгий и скорбный путь, который надо пройти до конца.
— Меня звали Барбара Доспевска, — шепчет бескровными губами следующая девочка. — Смешное имя, смешная фамилия. Я мечтала стать знаменитым археологом, а потом в мои мечты вошел кто-то, требующий, чтобы я умерла. Я не знаю, кому понадобилась
моя смерть...
— Мне дали при крещении имя Галина. Иевлева Галина. Я ничего особенного не успела совершить за свои пятнадцать лет, но мне почему-то обещали великое будущее. А вместо этого я получила смерть, хотя совсем не хотела умирать... Кто заставил меня? Кто?
— Я — Сельма Ингефельд, я мертва, но и я не знаю ответа на вопрос, кто заставил меня умереть. Я видела странные сны, я могла предсказывать некоторым людям их судьбу, я была странной девочкой, странной для своих четырнадцати лет, но ведь это не повод для смерти...
— Мое имя Мирта Ишкольц, и это я повинна в собственной смерти. Я была слишком греховна. Слишком зла. Я не любила своего сводного брата, и за это Бог послал демона наказать меня. Только я не верю, что от моей смерти стало больше правды на небесах...
— Меня звали Светлана Кудрявцева, и я не знаю, кто заставил меня умереть... Но знаю, что заставил!
— Меня звали Настя Кулабина, мне было всего тринадцать лет. Я любила играть, любила веселиться и смешить людей! Люди радовались, когда видели меня, среди них у меня не было врагов — до тех пор, пока не появился тот, кто стал шептать мне в уши злые слова о смерти!
— Имя мне — Стефания Ланнерфиц, я старалась жить достойно и красиво. Я была членом благотворительной организации, помогающей моим ровесникам-наркоманам бросить наркотики и встать на путь новой жизни. Я убеждала, и меня слушались. Мне говорили, что я владею великой силой убеждения. Но нашелся кто-то, кто убедил меня в необходимости смерти...
— Он — из ада, тот, кто убеждает умереть. Он говорит, что твоя жизнь — проклятие, и надо избавить от себя мир. Меня звали Зося Маковцева, я любила петь, но тот, кто толкнул меня в воды весенней реки, сказал, что мой голос — страшный грех. И больше нет ни меня, ни моего голоса...
— Мое имя — Ирма Луиза Саанредам. Мама говорила, что двойное имя я ношу потому, что родилась вместе с сестрой-близнецом, которая умерла на следующий день после рождения. Мама говорила, что я живу сразу за двоих, оттого и сил и ума у меня в два раза больше, чем у простых людей. Но почему ни мой ум, ни моя сила не смогли противостоять этому гадкому голосу, твердящему, что смерть — это лучший выход, единственный выход...
— И единственное настоящее приключение! Я — Агата Стишковская, искательница приключений, одержимая жаждой новых открытий, ждущая славы Колумба и Америго Веспуччи! Но ничего этого не случилось со мной, кроме одного, самого страшного приключения, из которого не возвратишься к солнцу и небу...
— Я — Эдда Халгримаа, и мне еще рано было мечтать о приключениях. В двенадцать лет мало что успеваешь сделать в жизни, однако я смогла кое-что изобрести. Правда-правда, и отец даже сказал, что, наверное, я буду гениальным изобретателем и прославлю наш маленький город Кефлавик. Но мне не суждено было повзрослеть, потому что кто-то свел меня с ума и повелел покончить с собой... Зачем, зачем я это сделала?!
— Даже в самоубийстве есть смысл. Меня звали Шарлотта Шпайер, и я всю свою жизнь искала смысл любого события. Я была очень счастлива до определенного времени. Я прославилась — ведь то, что я сделала, до меня и после меня не сделает никто. Но, прославившись, я утратила смысл жизни. Утратив же смысл жизни, я попробовала обрести его в смерти. Мне помогли... попробовать.
Когда покойница по имени Шарлотта Шпайер оканчивает свою речь, происходит нечто ужасное. Все девочки поднимаются в своих гробах, тянут к Дарье не тронутые тлением снежно-белые руки, касаются ее лица восковыми букетами и без конца повторяют:
— Найди того, кто нас заставил умереть! Найди того, кто нас заставил умереть! Найди, найди...
Дарья задыхается от приторного, сладкотленного аромата восковых цветов и просыпается. А проснувшись, долго лежит в постели, не решаясь встать и обойти свои огромные апартаменты — словно в них и впрямь прячутся четырнадцать мертвых девочек, жалобно проклинающих свою судьбу.
Сон ужасен, но его появление Дарья хоть как-то может объяснить самой себе. Ведь заново раздобыв для себя информацию по делу «Наведенная смерть», Госпожа Ведьм тайком от всех, даже от Хелии и мэтра Маггиоре, занимается ее исследованием и анализом. Чаще всего работа с «Наведенной смертью» происходит по ночам, когда никто не осмеливается тревожить покой Главной Ведьмы (даже инкуба Дарья ухитрилась-таки отвадить от порога своих покоев и простыней своей постели, наложив на все двери особое заклятие против любострастных духов). Дарья тщательно изучает досье на каждую убитую девочку, пытается осмыслить каждый самый незначительный факт, просиживает за ноутбуком с секретным диском долгие часы, выстраивает в уме схемы, догадки и версии, но в конце концов природа берет свое. И Дарья отправляется спать, спрятав ноутбук, схоронив диск и ожидая нового тяжелого сновидения. Госпожа Ведьм чувствует себя виноватой за то, что никак не может разгадать
загадку четырнадцати девочек. Может, поэтому они так часто ей стали сниться...
А потом появились зеркала.
Точнее, сны о зеркалах.
Как уже говорилось выше, нет ничего хуже, чем
сны о зеркалах.
Когда Дарья проваливалась в податливую мякоть своего очередного сна, поначалу все шло благополучно. А потом начинались странности.
Госпоже Ведьм снилось, что она вновь превратилась в прежнюю пятнадцатилетнюю девчонку, читающую Камю и Шпенглера и изображающую при этом, что ей близка и понятна вся философическая заумь, какая ни есть на земле. Эта пятнадцатилетняя девочка Даша с насмешливым презрением относится к своей сестре-близнецу — заносчивой, бестолковой Машке, у которой на уме только косметика, танцы и безопасный секс. В реальной жизни пятнадцатилетние Маша и Даша Белинские относились друг к другу далеко не мирно, но сновидение все подчиняет своим собственным законам. В сновидении две амбициозные малолетки превращаются в славных девушек Машу и Дашу, которые ясным летним днем дружно направляются в парк аттракционов. Там, среди детских каруселей, игровых автоматов, голографических и лазерных шоу, есть комната под названием «Зеркала правды». — Если посмотреть в эти зеркала, — говорит Маша Даше, — можно узнать всю правду о себе. И даже можно узнать будущее.
Пятнадцатилетняя Даша Белинская имеет в своем характере достаточно скептицизма, чтобы не поверить подобной чепухе. Но ради сестры она идет в комнату с «зеркалами правды».
Комната выглядит сказочно. Зеркальные здесь не только стены, пол и потолок. С потолка свешиваются зеркальные призмы и сферы, на полу сверкают гранями зеркальные кубы и пирамиды... И две девушки, попавшие в это царство отражений, теряются, робеют сделать следующий шаг.
— Дашка, смотри, — сестра подводит Дарью к огромной зеркальной стене, из которой, как шипы кактуса, торчат пучки тонких серебряных игл. В этом зеркале можно узнать правду о себе. Надо только вглядеться...
Две очень похожие девушки вглядываются в зеркало, а зеркало... Оно словно приглядывается к ним, оценивает, решает. Дарье даже кажется, будто она слышит стеклянный вздох зеркала.
— Ой! — вскрикивает Марья. — Дашка, смотри, это ты!
Дарья видит себя — повзрослевшую, прекрасную и величественную. На ней длинное платье темно-лиловой парчи, опрокинутым веером расходящееся у кончиков туфель. Поверх обнаженных плеч небрежно наброшена роскошная горностаевая мантия. Волосы, собранные в замысловатую прическу, украшает дивной красоты диадема.
— Вот ты какая, Дашка, — с некоторой завистью и печалью в голосе говорит Марья Белинская. — Настоящая королева... А теперь я на себя посмотрю.
— Нет! — вдруг говорит Дарья. — Я не хочу, чтобы ты знала о себе правду. Не смотри. Не надо.
— Тебе, значит, можно, а мне нельзя? — Глаза у Маши становятся злыми. Она отталкивает сестру (та чуть не падает на коварно подъехавший под ноги зеркальный куб) и вперяет взор в зеркало.
Даша тоже видит это. Она видит сцену, происходящую внутри зеркального мира, и ее сердце отказывается верить увиденному.
Зеркальная Маша печальна, измождена и очень сосредоточенна. Без некоторой доли сосредоточенности не обойтись в том деле, которое она задумала. Зеркальная Маша, стоя на хлипком, шатком стуле, надевает на шею петлю, и глаза ее затуманены дыханием близкой смерти.
— Нет! — кричит Дарья. — Не смей!!! Зеркальная Маша безучастно смотрит в глаза Госпожи Ведьм.
— Меня заставили, — шепчет она. — Меня — как и всех остальных. Неужели ты ничего про нас не поняла?
И она делает шаг со стула. И в это же мгновение все зеркала в комнате начинают трескаться, рассыпаться, раскалываться на миллионы кусков. Эти осколки превращаются в некое подобие серебристого песка, летят, кружатся, носимые неведомой вьюгой, и выстилают собой посреди черной пустоты узкую ленточку-тропинку. На этой тропинке друг напротив друга стоят Маша и Даша Белинские.
— Мне очень плохо, Даша, — говорит сестра. — Что-то болеет во мне, и я не знаю что. Ведь ты поможешь, Даша? Ты не бросишь меня?
— Нет, я сделаю для тебя все, Маша! — кричит Госпожа Ведьм. — Только не делай непоправимого!
— Он отравляет жизнь таким, как мы с тобой, — говорит Маша. — Запомни это.
— Кто «он»?
— Убийца. Наводящий смерть. Ты думаешь, он остановился? Нет... Он теперь очень близко от тебя и от меня. Почти в двух шагах. Будь осторожна, сестричка.
— И ты, Маша, пожалуйста, тоже будь осторожна...
Сон становится расплывчатым, блеклым, как плохой фотоснимок. Дарья начинает плакать и просыпается в слезах. И не понимает, что происходит.
Однажды после такого сна Дарья решает созвониться с сестрой и заказывает видеопереговоры.
— Привет, Машуля, — говорит она сестре. — Как дела?
— Благословенна будь, ведьма! — весело отвечает Маша. — С каких радостей ты вдруг решила мне позвонить? У меня, между прочим, весенняя сессия в разгаре!
— Ничего, наша маленькая беседа твоей сессии не повредит. Ты вот что... У тебя со здоровьем как, Маш?
— А в чем дело? — изумляется сестра. — Ты только из-за этого мне и позвонила?
— Ну, допустим, — хмурится ведьма. — Допустим, мне про тебя снятся не очень хорошие сны, вот я и решила...
— А, понятно, — хохочет Машка. — Передай своим снам, что они насчет меня крупно ошибаются! У меня все отлично!
— Всё? — со значением переспрашивает Дарья.
— Всё! Абсолютно! У меня ничего не болит, если ты об этом, настроение праздничное, стипендия повышенная и целых четыре поклонника на ближайшие выходные! Богатая у меня жизнь?
— Да, — облегченно смеется Дарья. — Ты хвастунья.
— А то! Кому ж и не похвастаться, как родной сестричке, которая совсем помутнела головой из-за своего колдовства и прочей магии! Дашка, а ты знаешь, что в
моду снова вошли замшевые высокие сапоги, расшитые бисером?! Прямо как десять лет назад! Я тут себе такие сапожки прикупила и целую неделю бисером расшивала! Мне весь курс завидует, когда я в них на лекциях появляюсь, представляешь? Эх, жалко, сейчас тебе не могу показать...
— Ничего, я переживу. Маша, у тебя точно все в порядке?
— Точно, — недовольно хмурится сестра. — Ну что ты пристала ко мне, будто полиция нравов? Не волнуйся. Я не употребляю наркотики (во всяком случае, запрещенные), я не беременна, я на хорошем счету у своих преподавателей, я здорова, я... Да все у меня нормально! Это тебе дурацкие сны снятся, а мне, между прочим, снятся э-ро-ти-чес-ки-е! Что говорит о том...
— Ладно, хватит с меня, — улыбается Даша. — Убедила. Тьфу-тьфу, не сглазить, чтоб все у тебя так и оставалось в превосходной степени. Ну а на то, что я позвонила, не обижайся. Просто мы, ведьмы, обязаны проверять наши интуитивные способности. Мои, как видишь, подкачали, но оно и к лучшему... Кстати, Машка, знаешь что?
— Мм?
— А мне скоро пожалуют титул. Дворянский. И герб. С девизом. Завидуешь?
— Просто умираю от зависти! И куда ты этот герб повесишь?
— На стенку! И буду метать в него дротики. А еще... еще ко мне сватаются знаменитые маги мира. Потому что мне по должности полагается выйти замуж... Завидуешь?
— Мм... Вряд ли. Выходить замуж только потому, что так полагается... Скорее уж я тебе сочувствую.
— Я сама себе сочувствую, тем более что контингент женихов... скажем так, оставляет желать лучшего. Знаменитые мага — совсем не то что простые нормальные мужики без комплексов.
— Да, сестричка, с твоей должностью ты себе подходящего парня вряд ли найдешь! Ладно! Надеюсь, на свадьбу ты меня пригласишь?
Дарья вымученно улыбается, вспомнив о том, кто на самом деле является ее женихом. Но говорит бодро:
— Само собой. Кто же мой букет ловить будет? Не Хелия же! Ей замужество противопоказано!
Сестры еще минут пять болтают о том, о сем, а затем прощаются. Дарья видит, какая бодрая, веселая, счастливая у нее сестра, и думает, что все ее сны — глупость и результат расшатанных делом «Наведенная смерть» нервов. Дарья даже ощущает некоторую безмятежность — несколько дней, до тех пор, пока ей не приснился новый сон.
... Теперь в ее покоях стоят не четырнадцать гробов, а шестнадцать. Дарья подходит к новым гробам, внутренне замирая, готовясь увидеть что-то настолько страшное, чего не выдержит никакое сердце. И она видит двух очень красивых и очень похожих друг на друга девушек лет семнадцати. Эти девушки покоятся в фобах не в подвенечных платьях, как остальные четырнадцать, а в расшитых блестками и бисером гимнастических костюмах.
— Мы сестры, — говорит одна девушка.
— Мы близнецы, — говорит другая. — Воздушные гимнастки. Королевы цирка. Меня звали Лора.
— Меня звали Минни, — эхом откликается первая девушка. — Сестры Твистлеп — покорительницы гравитации. Так про нас писали в газетах и на афишах...
— Но он пришел в наши души...
— ... Завладел нашими умами...
— Он приказал нам умереть!
— А мы только начали жить! Жить для славы, для блеска, для публики!
— Как это больно — падать и разбиться! Тут подали голоса и прочие жертвы:
— Как это больно — вскрывать вены...
— Как это больно — бросаться под поезд...
— Как это больно — глотать яд...
— Газ забивает легкие... Боль...
— Ветер свищет в ушах... Боль...
— Веревка рвет горло... Боль!
И они закричали хором, обращаясь к Дарье:
— Ты должна найти того, кто заставил нас это сделать! Ты должна его остановить! Или ты думаешь, что тебе самой удастся избежать нашей участи?!
— Я сделаю это!!! — закричала Дарья и проснулась. Ее сорочка была мокрой от ледяного липкого пота. Тускло светили настенные ночники в виде стеклянных орхидей. Дарья глянула на часы, прикорнувшие на тумбочке: половина четвертого утра. Еще спать бы и спать. Но разве можно — после такого сна!
— Я хочу проверить одну свою догадку, — бормочет Дарья. — Одну странность. И для этого мне нужно немедленно связаться с магистром Теденом.
Дарья вскочила с постели, хлопком в ладоши включила во всех комнатах свет и, путаясь в наброшенном наспех пеньюаре, подошла к магическому кристаллу. Сбросила с него покрывало, произнесла пароль-заклинание...
— Ваш кристалл к работе готов, Госпожа Ведьм.
— Соедини меня с магистром Рэмом Теденом. Немедленно.
— Выполняю.
Кристалл потемнел до угольной черноты, в которой изредка вспыхивали красивые золотые искорки. Затем искорок стало больше и кристалл Дарьи заговорил искаженным механическим голоском:
— Благословенны будьте. Вы соединились с автоответчиком кристалла магистра Рэма Тедена. В данный момент господин магистр не может лично выйти на связь с вами, поэтому оставьте ваше сообщение после световой вспышки...
— О инкуб! — ругнулась Дарья.
Кристалл дал необходимую вспышку, просияв густо-малиновым светом.
— Рэм, привет, это Дарья, — заговорила ведьма, как только в глазах у нее перестало рябить из-за яркого света. — Куда ты пропал? Есть важный разговор. Кажется, я кое-что сообразила... По интересующему нас делу. Ну, ты понимаешь. Да? Послушай, Рэм, я не могу ждать, я только что приняла решение вылететь к тебе в Лондон, в ложу. Надеюсь, ты получишь это сообщение вовремя и встретишь меня в аэропорту с букетом оранжерейных одуванчиков. Пока.
Дарья отключила кристалл. Прошла в ванную — смыть остатки сна. Тело ее было переполнено энергией, сжигающей, испепеляющей, ищущей выхода в немедленной деятельности. Дарья опустила руку в наполненную водой ванну и увидела, как вода закипела, а ее рука вдруг сверкнула серебром и ртутью.
— Святая Вальпурга, — прошептала Дарья Белинская. — Что это со мной? Так, надо успокоиться. Возьми себя в руки, Госпожа Ведьм! Тебе сейчас предстоит нелегкое объяснение с Хелией.
Перспектива объяснения со строгим секретарем действительно помогла справиться с приступом ненужного волнения. Дарья отыскала в гардеробной универсальный джинсовый костюм, сшитый по моде прошлых лет и густо улепленный стразами и аппликациями в виде бабочек. С собой ведьма прихватила баульчик с кое-какими вещами, обычными и магическими. Взяла на всякий случай бумажные деньги, хотя больше полагалась на свои три банковские карточки. Обулась в мягкие походные мокасины, придирчиво глянула на себя в зеркало, чуток подкрасила губы, поправила волосы, прицепила к хвосту новое украшение (бронзовая бляшка с бирюзовой инкрустацией, очень симпатичный оберег) и, подойдя к телефону, набрала номер внутренних покоев Хелии.
— Ох и удивится же она, — сказала при этом Дашка сама себе.
— Да? — раздался в трубке слегка сонный голос госпожи Кенсаалми. — Святая Вальпурга, кому понадобилось в такое время... Дарья, это вы?!
— Совершенно верно, Хелия.
— Что случилось?
— Ничего страшного, Хелия. Просто... Мне срочно нужно вылететь в ложу к магистру Рэму Тедену.
— Я... Я не понимаю. Дарья, что происходит? Магистр Рэм вызвал вас?
— Нет, — нетерпеливо помахала хвостом Дарья. — Это моя личная инициатива. И личное дело. Вы понимаете, Хелия?
— Д-да. Не беспокойтесь, Дарья, с моей стороны не будет никаких лишних расспросов.
— Хелия, я всегда в вас была уверена. Пожалуйста, распорядитесь немедленно подготовить мой самолет.
— Да. Уже.
— Отлично. Я сяду в частном аэропорту ложи, так что вряд ли возникнут проблемы с документами и таможней.
— Единственной проблемой может стать погода, — предупредила Дарью секретарь. — Погодите минутку, я просчитаю вероятность неблагоприятных атмосферных явлений...
— Не затрудняйтесь, — оборвала Хелию Госпожа Ведьм. — С погодой я как-нибудь управлюсь. Можете снова упрекнуть меня в самонадеянности...
— Не стану. Но все-таки будьте благоразумны и осторожны, Дарья.
— Если я буду благоразумной и осторожной, я перестану быть ведьмой, — усмехнулась Дарья Белинская.
И услышала, как Хелия тоже усмехается в трубку. Затем секретарь сообщила:
— Ваш самолет готов, госпожа.
— Благодарю вас, Хелия, — тепло сказала девушка. — Благословенны будьте.
— И вы тоже, дитя мое...
Дарья положила трубку, подхватила сумку с вещами и вышла из своих апартаментов. На миг у нее возникло неприятное ощущение, что больше она не сможет сюда беспрепятственно вернуться, но Дарья решила не давать воли своим ощущениям и чересчур разыгравшемуся воображению. Самое главное — в сумке у нее был ноутбук и бесценный диск с информацией по делу «Наведенная смерть».
Самолет действительно ждал Госпожу Ведьм на взлетном поле, принадлежавшем Дворцу Ремесла. В предутреннем сумраке и прохладе (Дарья поежилась, — пожалуй, чересчур легкий она выбрала костюм для полета) самолет казался странной помесью птицы и акулы из-за уродливости своей конструкции. Дарья не часто пользовалась личным самолетом,
предпочитая для ближних вояжей надежное испытанное помело, но сейчас был не тот случай.
— Приветствую вас, Госпожа Ведьм! — взяла под козырек пилот.
— Благословенны будьте, Филомена, — кивнула Дарья. Ее пилотом была крепкая, сурового вида полуиспанка-полумексиканка лет тридцати. Филомена Баррильо являлась ведьмой, отлично разбирающейся в двух вещах: погоде и механизмах, созданных руками человека. Самолет был ее страстью и смыслом жизни. Поэтому Дарья могла не сомневаться, что полет «под крылом» Филомены будет не более безопасным и утомительным, чем прогулка по яблоневому саду.
Дарья расположилась в небольшом салоне. На прикрепленном к полу столике веером лежали английские журналы мод и каталоги лучших лондонских магазинов.
— Ваша работа? — усмехаясь и показывая на журналы, просила Дарья у Филомены.
— О нон! — Та обнажила в улыбке идеальные зубы. — Это госпожа Кенсаалми. Чтобы вам не было скучно. Она сказала, вы собираетесь посетить Лондон. Ну что, взлетаем?
— Да.
— И да поможет нашей птичке святая Вальпурга!
Самолет набрал высоту, у Дарьи слегка закружилась голова, но это быстро прошло. Дарья вспомнила, что летит в Лондон без официального приглашения, и снова попыталась связаться с магистром Теденом. Она вынула из сумки портативный кристалл, активировала его, послала вызов Рэму. Вместо Рэма ее снова поприветствовал автоответчик. Досадно. Не может же ома действительно заявиться в ложу как снег на голову! Магистры ложи, конечно, с уважением отнесутся к высокопоставленной ведьме-коллеге, но за ее спиной начнутся пересуды и недовольные мины из-за того, что она не соблюла должного ритуала. В конце концов, Ложа Магистриан-магов и Хранительницы Ремесла — это как два смежных, но все-таки очень разных суверенных государства. Вторжение без официального приглашения сведет на нет все усилия дипломатов той и другой сторон...
Дарья еще раз послала вызов. Тщетно.
— Вот я влипла. — Ведьма разозлилась сама на себя. — Представляю, как на меня уставятся в ложе... Стоп. Если не отзывается Рэм, то уж его командор, отвечающий за все, что творится в ложе, должен выйти на связь! Как его... Командор Лакримоза. Рискну.
Риск оказался не зряшным — на новый посланный вызов кристалл засветился цветом спелого гранатового зерна, а затем глуховатый мужской голос произнес:
— Командор Лакримоза слушает.
— Вас беспокоит Госпожа Ведьм, командор, — немедленно подала голос Дарья, стараясь, однако, чтоб в ее голосе величественность, смущение, озабоченность и извиняющийся тон были смешаны примерно в равных пропорциях.
— Приветствую вас, великая Госпожа Ведьм. — В бесстрастный голос командора добавилось немного недоумения. — Чем могу служить?
— Видите ли, командор... Мне необходимо срочно связаться с магистром Теденом, но его кристалл почему-то не отвечает. Возможно, магистр...
— Магистр в настоящее время находится вне стен здания Вита Магика, — отчеканил командор. — И... похоже, вне досягаемости наблюдателей ложи.
— То есть? — изумилась Дарья. — Что у вас произошло?
— Я не уполномочен разглашать внутреннюю ин-X формацию, мистрис.
— Но я — Госпожа Ведьм, а магистр Рэм Теден — мой друг и соратник!

Предыдущая страница 14 Следующая страница


15 Надежда Первухина

Было слышно, как командор Лакримоза вздохнул.
— Я сожалею, мистрис... Могу сказать вам только одно: магистр Рэм исчез.
Дарья начала заводиться:
— Что, вот просто взял и исчез?! Как фокусник на ярмарочной площади?!
— Не совсем как фокусник, но именно исчез. И мы не знаем, где он находится, если он еще находится... где-нибудь.
— Святая Вальпурга, мир рушится! — воскликнула Дарья. — Уложи пропадает Верховный магистр, и его не могут обнаружить! Может быть, скоро вся ложа переквалифицируется из магов в почтальонов, библиотекарей и драгдилеров?
— Кхм, — ответил на это командор Лакримоза.
— Ваше «кхм» очень обнадеживает, командор Лакримоза, но должна вам сказать, что я сейчас нахожусь в воздухе и лечу в Лондонскую ложу. Я предполагала встретиться с магистром Теденом по крайне важному делу. Но коль он отсутствует... Вы точно не пудрите мне мозги, командор Лакримоза?
— Госпожа, я даже отдаленно не похож на человека, который осмелится пудрить мозги великой Хранительнице Ремесла. Рэм Теден действительно пропал.
— Суккуб! — выругалась Дарья. — Я впустую потратила время! Что ж, командор Лакримоза, я прощаюсь с вами, но прошу проинформировать меня, если магистр Теден внезапно объявится. Немедленно проинформировать.
— Обязательно, Госпожа Ведьм. Благословенны будьте.
— Вам того же, командор.
Дарья отключила кристалл и некоторое время размышляла. А потом позвонила в рубку Филомене:
— Мои планы изменились, Филомена.
— Да, госпожа?
— Мы не летим в Лондон. — О.
— Да. Над Ложей Магистриан-магов скопились слишком большие тучи. Знаете что...
— Я вся внимание, госпожа.
— Меняйте курс. Теперь мы летим в Венгрию.
— Ку-да?
— В Венгрию. В город... — Дарья мгновение помедлила, вспоминая. — В город Дебрецен.
— Как будет угодно, госпожа, — ответила Филомена. — Надеюсь, там, куда мы летим, будет приличный аэропорт.
— Не сомневаюсь. Филомена!
— Да, госпожа?
— Прошу вас, не сообщайте госпоже Кенсаалми о том, что наши планы изменились. Это станет для нее лишним поводом к беспокойству. А она и так слишком нервная в последнее время.
— Хорошо, госпожа. Я не стану информировать вашего секретаря.
— Чудесно, Филомена, — Дарья откинулась на спинку кресла.
Самолет менял курс. Теперь Главная Ведьма летела в Венгрию. В город Дебрецен, где жила и умерла странной смертью одна из четырнадцати (или шестнадцати, если верить сну) девочек. Мирта Ишкольц.
Дарья не знала, что заставило ее пойти на этот шаг. Почему-то именно Мирта Ишкольц не давала ей покоя. Дарья закрыла глаза и попыталась вспомнить
свой сон...
Бледная, красивая красотой умирания девочка. Губы, повторяющие одно и то же:
— Мое имя Мирта Ишкольц, и это я повинна в собственной смерти.
... Я повинна в собственной смерти...
— Я была слишком греховна.
... Я повинна в собственной смерти...
— Слишком зла.
... Я повинна в собственной смерти!
«Да! — беззвучно воскликнула Дарья, открыв глаза. — Она одна из всех!.. Она — единственная, кто обвинил себя. Почему? Все говорили об убийце, а она — о собственной греховности. Подожди, Мирта. Скоро я постараюсь как можно больше о тебе разузнать. И, вероятно, именно ты поможешь мне понять, кто же посягнул на твою жизнь и на жизнь всех остальных девочек».

Глава десятая
VESTIGIA TERRENT11

Венгрия встретила Главную Ведьму по-осеннему хмурой погодой.
— Похоже, недавно здесь шел снег, — сказала Дарья, сходя с трапа самолета. Следом за ней спустилась Филомена и закурила крепкую сигару.
— Капризы природы, — пожала при этом плечами ведьма-пилот.
Дарья немного покладала зубами от холода, а потом решила быть выше температурных неудобств. Подумаешь, снег и промозглая сырость. Все равно весна есть весна, как погода ни гримасничай. А то, что в Дебрецене сейчас хмуро, сыро и холодно, — даже лучше. Будь в этом городе солнечная, праздничная погода, Дарье, наверное, сложнее бы пришлось. Трудно сосредоточиться на печальном и трагическом, когда вокруг царит легкомыслие и нега погожего дня.
— Я вызову вам такси? — полувопросительно-полуутвердительно сказала Филомена.
— И куда оно подъедет? — съехидничала Дарья. — К самолету?
— Нет. — Филомена, как всегда, была серьезна и не поддавалась ни на какие шуточки своей госпожи. — На самолет наведены чары невидимости, вы же знаете. Он исчезает из поля зрения людей и радаров, едва войдет в определенную зону. Я вызову такси к главному выходу аэропорта. А до него вам придется пройтись пешком, госпожа. Не обессудьте.
— Ничего, — усмехнулась Дарья. — Небольшая прогулка мне не помешает.
С неба заморосил мелкий противный дождь, и Дарья неласково помянула всю преисподнюю за то, что не удосужилась взять с собой зонт. Хорошо, что на джинсовой куртке был капюшон...
Такси — пожилого вида серебристый «Форд Фокус» — действительно поджидало Дарью у вереницы стеклянных дверей аэропорта. Дарья запоздало вспомнила, что не знает венгерского, но решила — уж английский-то давно стал универсальным языком. Так что она сумеет объясниться с шофером. Теперь нужно точно назвать указанный в досье адрес Мирты Ишкольц. Точнее, ее семьи...
— Улица Святого Иштвана, пожалуйста, — сказала Дарья водителю.
— А какой дом? — отозвался таксист на ломаном английском. — Святой Иштван — большой. Длинный.
— Я там укажу, — улыбнулась Дарья. — Поезжайте, пожалуйста. Да, и еще. Надеюсь, в качестве оплаты вы принимаете новые евро?
— Само собой, — расплылся в улыбке шофер. — И старые тоже.
Машина тронулась с места. «Форд Фокус» хоть и пыл немолодой машиной, шел мягко, ровно, или же водитель не только толково знал свое дело, но и хотел угодить молодой красивой иностранке, обещавшей расплатиться недавно обновленной мировой валютой.
Дарья без особого любопытства смотрела из окна на город. Ей, уже почти забывшей, как выглядит Россия, и привыкшей к изысканно жестким краскам Испании, этот город представлялся обыденным, неудивительным и здравым, как молоко. Чистые дома. Множество деревьев, сейчас продрогших под неожиданным весенним снегом. Парки и скверы, чаши еще не работающих фонтанов...
— Вот она, улица Святого Иштвана, — сказал водитель. — Почти самая длинная в городе. Так вам куда?..
— Знаете, — улыбнулась Дарья, — я лучше расплачусь и пройдусь пешком по этой улице. Когда-то здесь жил мой дед, очень давно, он рассказывал...
— Тут Дарья почти не привирала. Общий «дед» семьи Белинских, не имеющий возраста маг Баронет, в разное время отметился практически во всех крупных и не очень городах Европы. Возможно, в Дебрецене Баронет и не был, но кто станет проверять ложь Гос-пожи Ведьм, желающей отвязаться от таксиста и побыть в одиночестве?..
Шофер (вот умница!) не стал настаивать, получил по счетчику, получил чаевые и укатил. А Дарья осталась в посреди незнакомой улицы незнакомого города. И странное чувство — будто сквозь ее грудную клетку дует холодный кладбищенский ветер — охватило Дарью настолько сильно, что она вздрогнула и прошептала «чур меня».
Улица Святого Иштвана действительно тянулась перед ней бесконечной лентой и уходила, казалось, за самый горизонт. На этой улице со степенным видом стояли одно- и двухэтажные каменные дома, выкрашенные белой или светло-розовой краской, с одинаковыми крышами из квазичерепицы. Пластиковые окна сияли чистотой; в огороженных невысокими штакетниками палисадниках красовались ухоженные клумбы с поникшими нарциссами и тюльпанами. А еще здесь было на удивление тихо, словно сама жизнь, попав на улицу Святого Иштвана, замирала, вставала на цыпочки и говорила «тсс! ».
Дарья вспомнила адрес Мирты, указанный в досье: «Улица Св. Иштвана, дом 24». Оказалось, до дома №24 идти не так уж далеко. Одно смущало молодую ведьму: что подумает семейство Ишкольц, когда она встанет на пороге их дома? Что она им скажет? «Приветствую, я Госпожа Ведьм, я расследую убийство вашей дочери, да-да, убийство, а не самоубийство, а потому прошу показать мне все ее личные вещи». Да, это прозвучит великолепно, а потом семейство Ишкольц на совершенно законных основаниях вызовет полицию. Ой какая получается чушь...
— Остановись, — самой себе приказала Дарья. — Отрешись от всего, что доступно только пяти чувствам. Разреши ветру дуть...
Она застыла посреди тротуара, напоминая изваяние — какую-нибудь мраморную скорбящую Нио-бею. Голова Дарьи была низко опущена, руки безвольно висели вдоль тела. Казалось, мгновение — и ноги ее подломятся, она рухнет, рассыпавшись на тысячу мраморных кусков...
А потом к ней вновь вернулось это жутковатое зовущее ощущение. Ощущение того, что твоя грудная клетка пуста, нет в ней ни легких, ни сердца; кожа и мышцы уже не прикрывают матово светящихся выбеленных ребер, и сквозь эти ребра дует ветер печали, ветер знания. Ветер, ведающий путь... И надо только шагнуть за этим ветром. Не глядя и не рассуждая, хотя, быть может, он поведет тебя сквозь каменные стены и на неприступные горы. Но только так ты получишь ответ на вопросы, которые некому задать...
Прошу тебя, учи меня страдать,
Мне этого всегда недоставало.
Смиренному дается благодать,
А гордому... Ему все будет мало.
Верни молитвы тихие мои,
Мой детский лепет, огонек лампадный,
Прошениям великой ектеньи
Желанье вторить с верой безоглядной.
Я перестану всматриваться в даль
Туманную. Себя совсем оставлю.
В конце концов, не все ль равно, когда
С железным скрипом мир захлопнет ставни?
Совьется свитком небо... Я иду,
По сторонам рассеянно взирая.
Прошу тебя, учи меня в аду
Держать свой ум. И не мечтать о рае. Свидетельницей всех последних битв Я стану на Суде, присяге вторя... Прошу тебя, учи меня любить И посреди бушующего моря.
... Эти стихи сначала тихо, исподволь, а затем все громче и четче зазвучали в самых сокровенных глубинах существа ведьмы. Это было для нее не просто ново, непонятно и чуждо. Это было как хрустальный бокал в сталелитейном цеху. И Дарья поняла — так звучит в ней отголосок истинной души Мирты Иш-кольц.
Дарья Белинская пошла прочь от улицы Святого Иштвана — повинуясь всесильному ветру, подчиняясь голосу, выпевающему странные стихи. Ведьма миновала сквер, потом какие-то заросли и оказалась в совершеннейшей глуши под мутным, желтушным небом, грозящим скорым дождем. Тут она опомнилась. Та сила, что привела ее сюда, исчезла, и теперь Дарья обычными глазами рассматривала окрестности. Точнее, не окрестности. А старую узкоколейку, заросшую травой и серыми лопухами. Ту самую железную дорогу, чьи рельсы неожиданно выкинули фокус и пропустили единственный поезд, под которым погибла Мирта. Как это непонятно! Дарья наклонилась, коснулась рельса пальцами. На пальцах остались следы ржавчины. Дарья несильно пнула рельсы ногой — они зашатались, как гнилые зубы...
Наверное, она просто потеряла счет времени. Или недавнее ощущение себя в новом качестве — в качестве лепестка, уносимого ветром, — лишило ее привычной собранности и внимания. А может быть, эти рельсы как зримое воплощение мысли о всеобщем умира-нии, ветшании и разложении нагнали на нее тоску... Словом, Дарья Белинская не заметила, когда рядом с нею оказался этот мальчик. И очнулась она лишь тогда, когда он обратился к ней на английском:
— Вы иностранка!
— О святая Вальпурга! Парень, ты меня напугал! — вскрикнула Дарья на русском, но потом перешла на английский: — Да, я приезжая. Издалека. Когда-то очень давно в этом городе у меня жили родственники...
— Давно? — пытливо переспросил мальчик.
— Очень давно, — гладко соврала Дарья. Она уже поняла, что упоминание о родственниках и игра в ностальгию помогают избегать ненужных вопросов и косых взглядов.
— А... — протянул мальчик. — А я думал, вы тоже пришли посмотреть.
— Нет, я просто гуляю, — ляпнула, не подумав, Дарья, но тут же добавила: — А на что тут можно смотреть? Старая ржавая железная дорога...
Мальчик бросил на нее быстрый взгляд:
— Значит, вы ничего не знаете?
— Нет, а что?
У мальчика сделалось гордое лицо.
— Здесь погибла моя сестра.
Сердце у ведьмы тревожно стукнуло, но сказала она как можно равнодушнее:
— О, как это печально...
— Да, леди, — заторопился мальчик, от этого его округлый английский стал ломаным, дерганым и невнятным. — Это тайна нашего города. Точнее, драма. Потому что Мирта погибла здесь при очень загадочных обстоятельствах! Про это писали в местных газетах! Полиция приезжала!
— Так твою сестру звали Мирта? — безразлично спросила Дарья. — Красивое имя.
— Да. А меня зовут Словен! Тоже красивое славянское имя, — гордо отрекомендовался мальчик, а затем предложил: — Хочете, то есть хотите, я все-все расскажу вам про то, как умерла Мирта?
— А разве ты знаешь?.. — необдуманно спросила Дарья, но потом снова напустила на себя то самое безразличие, которое так заводит не в меру болтливых мальчишек и вынуждает их выбалтывать все тайны на свете.
— Конечно, знаю! — с видом обиженной гордости выдал мальчишка и тут же поинтересовался: — А вы откуда иностранка?
— Из Англии, — решила пофантазировать Дарья. К тому же осторожность не помешает. Скучающая иностранка-туристка из Соединенного королевства — не редкость сейчас в маленьких странах вроде Венгрии, а вот если сказать, что ты из Испании... Это прозвучит, как минимум, подозрительно. В последнее время Испания превратилась в страну, далекую от туризма. И близкую к древнему, опасному колдовству...
— Англия — это круто, — со знанием дела сказал мальчишка. — В Лондоне живете?
— В Бирмингеме. — Дарья изобразила недовольство. — Ты такой любопытный! Сам обещал рассказать что-то интересное, а вместо этого...
— Десять новых евро, — быстро сказал мальчишка. — За рассказ.
— Ого! Да за десять новеньких евро мне половина вашего города расскажет и покажет массу всего интересного!
И Дарья развернулась, норовя уйти.
— Ну, хотя бы пять евро... Старых, — моментально сбавил цену мальчишка.
Дарье хотелось дать ему отменную затрещину — паршивец оказался замечательным бизнесменом: торговал смертью своей сестры. Но ведь Дарье нужна была хоть какая-то новая информация, проясняющая дело!
— Ладно, — небрежно бросила она. — Выкладывай свою историю, а я подумаю, выложить ли за нее свои денежки.
— Хорошо, — сказал мальчишка. — В общем, дело было так. Мирта, ну моя сестра, она была очень странная. Ну, типа ей всякое мерещилось. Она, как это, много фантазировала, вот. И до того иногда сильно ей мерещилось, что это как будто и в самом деле случалось.
— Например? — напряглась Дарья.
— Она один раз решила представить, что у нее руки пробиты гвоздями, как у Христа. И у нее правда появились на руках дырки и потекла кровь!
— Ну, это ты врешь, конечно, — равнодушно бросила Дарья, а сама принялась лихорадочно решать: правду говорит маленький негодяй или лжет? Но, с другой стороны, если у девочки и впрямь было потрясающее воображение, это многое объясняет. Например, почему она поддалась внушению убийцы...
— Не вру! — тем временем распалился мальчишка. — Мне мама рассказывала. И еще рассказывала кое-что про Мирту. Мирта — старшая, но мама родила ее не одну. Вместе с Миртой родилась девочка-близнец, только она умерла через несколько дней, осталась одна Мирта. А когда Мирта подросла, то стала играть, как будто у нее есть сестра, хотя мама никогда не рассказывала ей о том...
— Что сестра у нее действительно была, — за мальчишку закончила Дарья. Ее кольнуло смутное беспокойство. Что-то такое уже было в ее памяти о сестрах-близнецах, но что...
Стоп!
Это из снов!
«Мое имя — Ирма Луиза Саанредам. Мама говорила, что двойное имя я ношу потому, что родилась вместе с сестрой-близнецом, которая умерла на следующий день после рождения. Мама говорила, что я живу сразу за двоих, оттого и сил и ума у меня в два раза больше, чем у простых людей...»
У погибшей Ирмы Луизы была сестра-близнец! Конечно, об этом Дарья узнала из своего сна, но что стоит проверить сон реальной информацией! И еще, еще...
«Мы сестры, — говорит одна из девушек в расшитом блестками трико. — Мы близнецы. Королевы цирка... »
Точно! Лора и Минни Твистлеп, внезапно появившиеся в одном из Дарьиных снов! Сестры-близнецы! Ах, почему она, Госпожа Ведьм, не озаботилась отыскать в Интернете информацию о сестрах Твистлеп! Это дало бы еще одну возможность... Но она успеет, она наверстает...
Хотя, возможно, это лишь горячечный бред ее воображения...
— Воображение у Мирты было хоть куда, — говорит мальчишка. — Наверное, поэтому она была немножко психанутая.
— Какая? — возвращается к действительности Дарья.
— Ну, такая... Вечно ей что-то мерещилось. А еще она меня ненавидела. Просто жуть.
— Почему? Ты же такой славный мальчик. — А про себя Дарья думает: «Вообще-то я твою сестру понимаю. Ты хорошо устроился. На ее костях. Сколько ты зарабатываешь этими байками, интересно? »
— Так как она погибла? — роняет Дарья, изображая, что напрочь утратила интерес к беседе. — Наш разговор затянулся, а я еще хотела прогуляться по городу, купить сувениры...
— Я вас потом проведу по самым интересным местам города. И покажу самые лучшие сувенирные лавки! — загорается мальчишка. Нет, он своей выгоды ни за что не упустит. — А как погибла моя сестра... В этом-то и весь секрет. Понимаете... она очень боялась поездов.
— Да?
— Да! И все время воображала, будто ее собьет поезд.
— Ну, для того чтобы тебя не сбил поезд, надо просто держаться подальше от железной дороги, вот и все, — светски усмехнулась Дарья с видом истинной уроженки Бирмингема.
— Ага. Только Мирта очень часто ходила в школу вот по этой старой железной дороге. И говорила подругам, будто ей иногда чудится, что за ней по рельсам мчится поезд и вот-вот собьет ее.
— И что же дальше?
— И вот однажды, когда Мирта снова пошла здесь, по железной дороге, ее действительно сбил поезд, — с самым таинственным видом сообщил мальчик.
— Но эта дорога давно развалилась, — сказала Дарья. — Поезд тут не пройдет. Верно?
— Верно. По-настоящему, — мальчик снизил голос до жутковатого шепота, — никакого поезда, конечно, и не было. Мирта его вообразила. Придумала.
— И что? Откуда ты об этом знаешь? Ведь не со слов же самой Мирты.
— Нет конечно, — деловито сказал мальчик. — Она уже была мертва. Просто, понимаете... Когда ее тело обнаружили...
— Не тяни.
— В общем, когда ее тело обнаружили, оно все было так изломано и изувечено, словно Мирту действительно сбил поезд. Представляете?
— Как же твою сестру мог по-настоящему убить выдуманный поезд?
— А вот это и есть главная загадка! — торжествующе заключил мальчик. — Ее никто не разгадал: ни эксперты, ни полиция, ни врачи! Журналисты об этом много писали в газетах! Экстрасенсы к нам приезжали, даже и из других стран. Ходили тут, смотрели, какая энергетика.
— И что же высмотрели эти экстрасенсы? — Дарья поневоле усмехнулась. Ее отношение к экстрасенсам было таким же, как к коверным клоунам.
— А то! — сказал мальчик. — Экстрасенсы сказали, что тут очень плохая энергетика. Возможно, давным-давно тут потерпела крушение летающая тарелка, и дух погибшего инопланетянина мстит всем, кто проходит по железной дороге над его останками...
— Лихо придумано.
Дарья помолчала, рассеянно оглядывая окрестности. То, что выложил ей этот маленький паршивец, не проясняло ситуации, только еще больше все запутывало. Но вот сведения о том, что у Мирты Ишкольц когда-то была сестра-близнец...
Это что-нибудь да значит.
— Эй, — решил напомнить о себе Словен. — Ну как, стоит этот рассказ пяти евро?
— Пожалуй, да, — раздумчиво сказала «уроженка Бирмингема». — Вот что, мальчик...
— А?
— Я дам тебе еще пять евро, новыми, если ты отведешь меня в школу, где училась твоя сестра. Мне почему-то захотелось посмотреть... это место.
— Отлично! Само собой, понимаю! Мой рассказ произвел на вас впечатление! — затараторил Словен, и его английский совсем испортился. — А еще я могу вам продать фотокарточку моей сестры. Всего один евро. На память о «загадке Дебрецена». Это мою сестру так теперь все называют — «загадка Дебрецена». А?
— Нет, фотографию не надо.
— Да всего-то один евро!
— Я сказала: не надо.
— Ну, дело ваше. А то показали бы потом своим приятелям в Бирмингеме.
«Прищемить бы твой сопливый нос, — непедагогично подумала ведьма, — как следует прищемить, чтобы ты больше не зарабатывал себе бабки на костях своей несчастной сестры».
Разумеется, никаких актов насилия применительно к носу Словена Ишкольца Дарья производить не стала. Она протянула мальчишке пять купюр и зашагала к выходу. Мальчишка заскакал рядом:
— Я вас отведу в школу кратчайшей дорогой! И еще покажу кое-какие местные достопримечательности!
— Ладно.

Предыдущая страница 15 Следующая страница


Признак высшего ведьмовства 16

— А вы не хотите перекусить? Я знаю отличный ресторан!
— Да ты, я вижу, просто ходячий путеводитель для туристов.
— Ага, — с гордостью кивнул Словен. — В будущем я собираюсь стать менеджером по туризму.
— У тебя получится, — бросила Дарья. — Природный талант.
Школа, в которой училась Мирта Ишкольц, не произвела на Дарью особенного впечатления. Она шла вслед за ни на минуту не умолкавшим Словеном по длинным полуосвещенным школьным коридорам, рассеянно лавируя в потоке учеников, спешащих в свои классы...
«Что я ищу? След? Энергетический отпечаток убийцы? Я ничего не ощутила на железной дороге, какие у меня могут быть шансы, что я хоть что-то нащупаю здесь? Смешно и думать... »
— Эй, Словен, — вдруг сказала она. — Скажи, а у твоей сестры были подруги?
— Не-а, — ответил Словен. — Ее вообще мало кто любил, потому что у нее был такой характер... А хотите, я покажу вам ее класс? Парту, за которой она сидела? Сейчас как раз перемена...
— Покажи, — равнодушно сказала Дарья, но на самом деле душу ей сдавила тоска. То ли школа была непривычно унылой, то ли бесцельность поездки угнетала, но Дарья чувствовала себя так, словно кто-то ее предал. Предал, смеясь ей в лицо.
— Вот, — коснулся ее руки Словен (Дарья непроизвольно вздрогнула). — Вот ее класс.
Они вошли в просторную, с высокими потолками и светлыми партами комнату. Здесь, как по некоему заказу, не было ни одного темного пятна, но Дарье все равно казалось, что поверх стен, мебели, окон натянута траурная вуаль. «Да что со мной? — одернула себя ведьма. — Нельзя так распускать собственное воображение. Иначе и мне начнут мерещиться какие-нибудь мифические поезда-убийцы. Стоп. А может быть, то, что я сейчас ощущаю некое давление, тоску, неосоз-нанное отвращение к жизни? — ощущала и Мирта?! Может быть, это и есть след работы убийцы?!
— Я присяду, — сказала Дарья и почти без сил села за парту. Увидела, как Словен, этот мальчишка, выпучил на нее глаза. Спросила: — В чем дело, парень?
— Вы... вы сели на место Мирты! — выдавил Словен.
— Серьезно? Ты не врешь?
— Покарай меня святой король Иштван, если я вру, леди! — выпалил мальчик. — Это и впрямь парта моей... бедной... сестры.
В конце своей тирады мальчишка, видимо, хотел подбавить в речь слезливости и сентиментальности, но вышло это у него плохо. Тем более что к их компании неожиданно присоединился новый человек.
— Что, Словен, — к мальчишке по-венгерски обратился юноша лет шестнадцати, весьма симпатичный, как отметила мысленно Дарья. — Что, Словен, проводишь новую экскурсию? Деньги зарабатываешь на памяти Мирты?
— Заткнись, Шандор, — прошипел мальчишка, ничуть, видимо, не боясь, что собеседник старше и сильнее. — Это была моя сестра, и я сам решаю... А эта телка — иностранка, аж из Англии, на этом можно неплохо заработать...
Дарья без интереса слушала перепалку на непонятном ей языке. Впрочем, суть разговора была написана на лицах этих мальчиков. Она решила обратиться к симпатичному:
— Привет! Ты говоришь по-английски?
— Да, — неприветливо ответил мальчик.
— Как тебя зовут?
— Шандор Елецки. Что вам от меня надо?
Дарья прикусила губу. Похоже, этот красавчик к «туристке из Бирмингема» отнесется без должного пиетета.
— Послушай, Шандор, — мягко сказала она. — Я очень заинтересовалась историей Мирты Ишкольц... Ты дружил с ней?
— Это не ваше дело, — отрезал мальчик. — И вообще, школа — не место для туристов. Убирайтесь, или я вызову дежурного учителя.
— Шандор, подожди, это очень важно. — Дарья вдруг заговорила так, словно совершала нечто невероятное и запредельное. — Ты должен мне сказать... Незадолго до смерти с Миртой что-нибудь случилось? Что-нибудь непонятное? Или приступ, припадок? Ответь, Шандор, для меня это важно!
— Я уже все рассказал полиции, — отрезал мальчик, но Дарья могла поклясться, что увидела в его глазах некую неуверенность.
— Я не из полиции, — проговорила негромко Дарья и посмотрела в упор на мальчика. Посмотрела так, чтобы он сумел на мгновение заметить, как вспыхивает в ее глазах нечеловеческое радужное сияние.
— Кто вы? — пробормотал Шандор, отступая. — Вы не туристка...
— Верно. Просто я человек, который ищет непростые ответы на непростые вопросы, — ответила Дарья. — Ищет ключи к запертым дверям. А большего тебе не надо знать. Так ты ответишь мне, Шан-дор?
— Да, — кивнул тот, завороженно глядя в глаза ведьмы. — С Миртой действительно в тот день было неладно. Мы собирались идти гулять, но у нее неожиданно началось что-то вроде припадка... Она сидела бледная, сама не своя, а когда я спрашивал ее, как она себя чувствует, она не отвечала вслух, а что-то писала в тетрадке.
— Где сейчас эта тетрадка?
— Наверняка братец Мирты продал ее каким-нибудь любителям сенсаций, — зло ответил Шандор. — Скорее всего.
— А ты не помнишь, что именно она писала? Ты сам читал эту тетрадь?
— Да, потом... После того, как все случилось. Понимаете, Мирта тогда ушла и оставила у меня свою школьную сумку... Когда Мирту нашли, тут столько всего было, я не сразу вспомнил про сумку, что ее надо передать матери Мирты... А когда вспомнил, я...
— Решил прочесть, что же она написала за несколько часов до своей смерти?
— Д-да... — Чувствовалось, что это признание далось Шандору нелегко. Видимо, у мальчика все-таки не было привычки читать чужие дневники и письма.
— Так что же там было? — поторопила Дарья паренька.
— Я точно не помню... Что-то вроде «Мне плохо, я не хочу так больше жить»... И еще, вот! Там было про ее братца. Про Словена. Вроде Мирта написала, что она виновата перед Словеном, просит прощения и искупит свою вину. Там все время повторялось «Вино-вага, виновата»...
«Да, — подумала Дарья. — Мой сон в руку. Мирта действительно считала себя виноватой в собственной жизни и даже в своем самоубийстве. Как ни нелепо это звучит. Кто сумел обрушить на нее такое непосильное чувство вины? Кто может вскрывать потаенные глубины человеческих сердец так, словно это не серд-ца, а консервные банки?! Да кто же ты, убийца?! И самое главное, зачем тебе это нужно?! »
— Это все, — сказал Шандор.
— Спасибо, — кивнула Дарья. Она вдруг почувствовала себя так, словно ее кости превратились в патоку. Нет, все не зря. Недаром она побывала в классе Мирты, на месте ее гибели. Эта гнетущая атмосфера, это ощущение собственной никчемности — это след, оставленный Наведенной Смертью.
— Послушай, Шандор, — сказала Дарья. — Мне нужно ехать. Я буду тебе очень благодарна, если ты вызовешь к школе такси. И отправь куда-нибудь этого Словена. А, нет, погоди. Вот, передай ему еще денег. Он заслужил.
Она дождалась такси, вызванного услужливым симпатичным мальчиком-венгром с революционным именем, и поехала прочь от проклятой школы.
— В аэропорт, пожалуйста, — сказала она водителю.
Достала из сумочки зеркальце, придирчиво посмотрела на себя...
Вот это да! Как мальчишки еще не испугались ее и не вызвали полицию!
Из Дворца Ремесла Дарья отправилась в свой вояж вполне очаровательной, сияющей жизнью и здоровьем девушкой (не считая небольшой простуды). Но сейчас из карманного зеркальца на нее пялилась смертельно бледная мымра с синими кругами под глазами, с губами цвета папиросной бумаги, с восковым заострившимся носом. А глаза! У Дарьи Белинской никогда не было такого затравленно-безжизненного выражения глаз. Такие глаза может иметь зомби, которого только что подняли из могилы, но уж никак не Госпожа всех Ведьм!
— Что со мной творится? — пробормотала Дарья. — Неужели все еще действуют остаточные чары, которые были вокруг школы и железной дороги? Но мы отъехали уже довольно далеко... А мне до сих пор не по себе... Будто по моей могиле прошел не один гусь, а целое стадо... Святая Вальпурга!
Дарья выкрикнула это так громко, что шофер в испуге затормозил. Обернулся, спросил на ломаном английском:
— Вы в порядке, мэм?
— Да, поезжайте, — бросила Дарья и прикусила язычок.
«Как можно быть такой дурой! Как можно не увидеть очевидного? — уже мысленно лихорадочно спрашивала она себя. — Да, пусть это только версия, но слишком много фактов в ее пользу... Дарья, уймись. Так. Что мы имеем. У Мирты была сестра-близнец. И Мирта обладала странными способностями. Две акробатки из моего сна тоже были близнецами и тоже обладали, по всей вероятности, каким-нибудь талантом. А Ирма Луиза Саанредам, девочка, носящая двойное имя в честь своей умершей сестры-близнеца... И — трубите трубы! — на арене новая сестра-близнец Дарья Белинская! Выходит, теперь Наведенная Смерть охотится за мной? »
Дарья молча, тупо уставилась в зеркальце. А потом медленно, вслух отчеканила:
— Не только за мной. За моей сестрой. — После чего она захлопнула зеркальце и крикнула водителю: — Вы не могли бы ехать побыстрее?!
... Дарья чуть не бегом бежала к самолету. Увидев встревоженное лицо Филомены, крикнула:
— Филомена, скорее, мы взлетаем!
— Это само собой, — ответила пилот. — Какой курс?
— Курс? — слегка растерялась Дарья. — Россия. Москва.
— Есть, — отчеканила Филомена..
Когда самолет поднялся в воздух, Дарья спросила у Филомены через переговорное устройство:
— Меня никто не искал? Не спрашивал?
— Нет, госпожа, — немедленно отозвалась Филомена. — Наверно, это связано с помехами в эфире. Не знаю, как и объяснить, но с момента нашего приземления в Дебрецене эфир просто умер. Возможно, в воздухе оживет.
— Благодарю, Филомена.
— Не за что, госпожа.
И тут засветился кристалл связи. Спокойным серо-голубым светом. Дарья знала, что такой свет означает — ее вызывает Хелия.
— Она без меня и часа не может прожить, — недовольно проворчала Дарья и подключилась к кристаллу. — Благословенны будьте, Хелия. Чему обязана вашему вызову?
— Благословенны будьте, госпожа, — голос Хелии был напряжен и тревожен. — Я высчитала по времени... Вы уже подлетаете к Лондону, верно?
— Да, — не краснея, соврала Дарья. — Правда, погода тут не очень, так что в полетное расписание вряд ли уложимся...
— Госпожа, нам не до шуток. Я только что получила важное сообщение.
— Что такое?
— Из России.
— Что?!
— Вам нужно лететь в Москву. Немедленно.
— Да что такое?!
— Мне кажется, что у вашей сестры неприятности.
— Кажется?
— Прошу вас, торопитесь, госпожа! — Хелия чуть не плакала в трубку. — Я опасаюсь, что ваша сестра... Что с ней несчастье. Ужасное несчастье!
— Чушь. Впрочем, я все узнаю. Хорошо, Хелия, я лечу в Москву.
— Да, Дарья.
— Возможно, на неопределенно долгий срок.
— Я понимаю вас, госпожа.
— В мое отсутствие Дворец Ремесла находится под вашим руководством. И полностью в вашем распоряжении.
— Я оправдаю ваше доверие, госпожа.
— Я знаю, Хелия. И благодарна вам.
— Пусть вам сопутствует удача, госпожа.
— Мерси. Это для меня важно. Прощайте.
— Прощайте. Кристалл погас.
Дарья долго сверлила его взглядом, в то же время пытаясь привести в порядок весь тот хаос фактов и событий, который царил в ее голове. Но одно ей было совершенно ясно: она не ошиблась в выборе курса своего самолета.
Лишь бы самолет успел вовремя.
Впрочем, из Венгрии до России гораздо ближе, чем из Соединенного королевства.
— Но что же на самом деле стряслось с тобой, сестренка? — шептала Дарья, глядя на облака за иллюминатором.
Облака не давали ответа.

Глава одиннадцатая
PERICULUM IN MORA12

У будущей звезды прикладной психологии, красавицы, умницы и отличницы Марьи Белинской в последнее время жизнь складывалась отнюдь не светло и сладостно. Хотя в недавнем разговоре с сестрой Марья об этом даже не заикнулась. Когда твоя сестра — могущественная ведьма, к неполным двадцати годам совершившая головокружительную карьеру и обладающая властью, которой позавидовали бы иные монархи и президенты... Так вот, когда у тебя такая во всех отношениях превосходная сестра, нет ни малейшего желания выглядеть на ее ослепительном фоне этакой бедной родственницей, этакой бесцветной личностью, способной только на жалобные стенания по поводу неудавшейся жизни и бессильную зависть. В конце концов, Марья тоже была дочкой потрясающей мамы-ведьмы и папы-писателя и тоже, как и Дашка, получила соответствующее воспитание. А основными постулатами этого воспитания было: не жаловаться и улыбаться даже под дулом пистолета. Причем улыбаться искренне!
В последние несколько дней соблюдать «заповедь об искренней улыбке» Марье Белинской становилось все труднее. Действительность словно задалась целью стереть с Машиного лица остатки оптимизма и погрузить девушку в бездну астено-депрессивного синдрома. И надо сказать, астено-депрессивная бездна была к Марье все ближе и ближе.
Началось все с мелочи (впрочем, Марья уже вывела своеобразный закон своей жизни: все пакости для нее начинаются с какой-нибудь мелочи). Профессор Раз-башев, Марьин научный руководитель, до последнего времени бывший душкой и симпатягой, внезапно превратился в склочного, вздорного и крайне мрачного типа, считающего, что студентка Белинская вместо того чтобы продвигать вперед науку, стремится нагло завладеть рукой, сердцем и прочей недвижимостью самого профессора. Чего, разумеется, Марья и в мыслях не держала, поскольку геронтофилия не входила в число ее жизненных приоритетов. Так вот. Неизвестно что возомнивший о себе профессор Разбашев вдруг взял и зарубил новую Машину статью для университетского журнала. При этом раскритиковав помянутую статью в самых нелестных выражениях. Марья, возлагавшая на публикацию своей статьи определенные тщеславные чаяния, само собой, расстроилась. Не так чтоб расшибить о лысину профессора Разба-шева гипсовый бюст Зигмунда Фрейда, украшавший профессорский стол, но все-таки...
Следом за обломом со статьей потянулся целый караван неприятностей, которые, хоть и не имели глобального масштаба, жизненный тонус таки понижали и со всей вопиюшей откровенностью давали понять, что действительность в солнечных зайчиках и приветственных флагах — это не для Марьи Белинской.
Ну, получила она с электронной почтой несимпатичное письмецо, раскрыв которое обнаружила в нем только одно слово «Sorry». После чего антивирусная защита Машкиного компьютера приказала долго жить, начали одна за другой дохнуть программы, и, не кликни Марья вовремя знакомого парнишку из машинных реаниматоров, все могло закончиться довольно мелодраматично. Впрочем, получить с электрон-ной почтой вирус — кто ж на этом не ловился, старые штучки. Так что Маша это легко пережила.
Потом ни с того ни с сего Марья подхватила какую-то непонятную, но крайне противоестественную простуду, не поддающуюся никаким порошкам-таблеткам-микстурам. Марья страшно не любила напрягать проблемами своего здоровья университетскую поликлинику, а потому занималась самоисцелением: антибиотики плюс шоколад плюс кофейный ликер плюс настойка какой-то полуколдовской травы, подаренной сестрицей Дарьей на прошлый хэллоуин... Результатом этой интенсивной терапии стало то, что Марья практически потеряла голос, постоянно чихала и выглядела крайне непрезентабельно — и это тогда, когда кругом весна, птичье пение, сияние солнышка сквозь тучи и первые квелые столичные одуванчики...
А вот то, что Марью откровенно, бессовестно и нагло бросил Тим Васильев, было для нашей героини последней соломинкой, переломившей гипотетический хребет ее жизнеутверждающего настроения!
Нет, в одном Марья сестре не лгала: поклонников у нее действительно было множество. Но все они классифицировались как несерьезные и ни к чему не обязывающие. Были поклонники, с какими не стыдно пойти на шикарную вечеринку, были воздыхатели, годные в конный поход, рафтинг либо участие в исторической ролевой игре. Ну, еще наличествовала парочка приятелей, с которыми Марья вкушала прелести виртуального секса... Словом, несерьезные люди. Не для высокого чувства, романтического трепета и стихов до рассвета. В ранней юности у Марьи как раз был такой поклонник, Роман Кадушкин — тут хватало и стихов, и романтики, и сердечного трепета. Но Марье не повезло с Романом — возлюбленный ока-зался вампиром и в результате некой масштабной ан-тивампирьей акции безвозвратно почил, оставив после себя только томик лирических баллад...
Строго говоря, Марье в плане личной жизни грех было жаловаться. Она уже несколько лет считалась официальной мваной Алуихиоло Мнгангуи Сото Оха-вало Второго, верховного колдуна крайне далекого и чрезвычайно экзотического государства-племени Мо-шешобо, в результате трех революций и одного бананового бунта отделившегося от королевства Лесото. Обстоятельства, при которых русская девушка Маша стала мваной африканского колдуна, не подлежат здесь пространному изложению, скажем лишь, что были они в достаточной степени романтическими, экзотическими и незабываемыми. Колдун Сото регулярно посещал свою русскую мвану на Рождество и ее именины, звал ехать с ним в Африку, но Марья никак не могла решиться столь радикально поменять образ своей жизни. Бросить университет, отправиться за тридевять земель в затерянное племя, где земля буквально усыпана алмазами и кокосами, но нет и в помине Интернета, крема для депиляции и гигиенических салфеток. К тому же Марья подозревала, что в племени она будет не единственной законной мваной любвеобильного Сото. Как ей стерпеть такое — ей, при всей ее уникальности и несомненных достоинствах! Нет, собирать бананы в Африке она всегда успеет!
А потом на сердечном горизонте Марьи Белинской появился некий прекрасный юноша со взором, исполненным тайной неги и порочной страсти, по имени Тим Васильев. Тим Васильев был аспирантом, мастером игры в гольф и воплощенным обаянием. В Тиме все было прекрасно: лицо, фигура, одежда, машина и будущее. Насчет души, правда, не все оказалось глад-ко, но до души ли было Марье, ослепленной своей внезапной сто тринадцатой любовью! И то, что аспирант Тим, купающийся в обожании университетских девиц, как в ванне с шампанским, вдруг обратил свой пристальный лучистый взор на Марью Белинскую, поначалу показалось девушке грандиозным подарком судьбы. Она отлучила от своей персоны прежних поклонников (даже озабоченных виртуальным сексом) и сосредоточилась на Тиме, стараясь максимально походить на ту Галатею, которую изваял в своем воображении этот современный Пигмалион в белоснежных джинсах и изумрудно-золотой атласной рубашке, сшитой (как говорят) на заказ лучшим портным Гонконга, поскольку Китай снова был в моде.
Тим умело сводил с ума и доводил до экстаза свою новую пассию; Марья изнемогала под грузом свалившейся на нее всеобщей зависти, почти не ела, почти не спала, вместо рефератов по подростковым девиациям и статей о формировании психологического портрета личности она принялась кропать стихи и рассказики в недавно заведенный сентиментальный дневник, украшенный плюшевым розовым мышонком... Любовная лихорадка находилась в самом разгаре, Марья уже строила далеко идущие планы, рисуя лучезарные картины ее дальнейшего совместного бытия с Тимом, — как все в одночасье закончилось. Тим перестал ночевать в Машиной квартире и забрал оттуда все свои вещи, вплоть до электрической зубной щетки и зачитанного до дыр томика Шопенгауэра. Марья наступила на горло своей гордости и некоторое время донимала неподатливого аспиранта звонками, мессиджами и примитивным соглядатайством. В результате чего женская половина университета принялась с особым тщанием перемывать ей кости, а Тим как-то при встрече окатил презрением и выдал нечто ужасное: «Тебе еще не надоело за мной таскаться? »
Понятное дело, это была драма. Впору сотворить над собой что-нибудь этакое, впасть в депрессию, в запой, проклясть весь мир и торжественно уничтожить злополучный дневник, укращенный розовым плюшевым мышонком... Но Марья Белинская была создана из закаленного металла. И хотя по ночам, в гордом одиночестве, она позволяла себе порыдать в подушку, днем мир видел ее великолепную улыбку и жизнерадостность, которой позавидовали бы ангелы в раю. Как раз именно в это время Марье позвонила сестра, но и тут все сошло отлично: Марья скорее удавилась бы, чем созналась великой ведьме Дашке, что у нее жизнь пошла несахарно.
Впрочем, был в этом и некий практический момент. Марья Белинская, как будущий психолог семейных отношений, в глубине души понимала, что реально ее разрыв с неким мужчиной — явление малозначимое. В общемировом контексте. Таких мужчин у Машки еще будет — связками носи. В конце концов, всегда есть Африка и Сото... Когда Марья успокоила сопя таким образом, ей стало легче дышать и проще улыбаться. Только одно всерьез стало мешать ее жизни. Сны.
В отличие от сестрички-ведьмы, Марья Белинская равнодушно относилась к снам, здраво полагая их проявлением сумеречного сознания, реакцией на дневные тревоги, заботы и проблемы... Но теперь ей снились такие сны, после которых страшно было выходить на улицу; душа съеживалась, разум коченел... Нет, никаких особенных кошмаров Марья не видела, но...
... Взять хоть ту же комнату с зеркалами! После этого сна Марью частенько бросало в дрожь даже посреди душного суетливого дня. А еще часто снились девчонки — больше дюжины. В Марьином сне они затевали что-то вроде игр со считалкой или кружились в хороводе, но заканчивались такие сны одним и тем же:
«Ты следующая! — хором сообщали девчонки Марье. При этом лица девочек становились ртутно-се-ребряными, а вместо глаз сияли какие-то протуберанцы. — Ты не избежишь нашей участи! Ты следующая! »
... Когда из ночи в ночь компания страшненьких девиц заявляет тебе, что скоро ты к ним присоединишься, это кого хочешь выведет из равновесия и лишит оптимизма. Марья поколебалась и сделала себе расклад на картах — как учила сестра. Расклад вышел мутный, противоречивый, что еще больше раздосадовало девушку. С некоторых пор она стала чувствовать, что в ее вполне нормальную жизнь начало просачиваться нечто аномальное. Но Марья решила твердо не придавать этому значения, поскольку знала по опыту: пусти нечто «этакое» на порог, оно обнаглеет и полностью займет твою душевную жилплощадь.
А потом оказалось поздно рассуждать и прибегать к уловкам здравомыслия и рассудительности. Потому что появились они.
Выглядело это до крайности ненатурально, литературно и надуманно. В первый раз их присутствие Марья почувствовала, когда сидела в университете на семинаре по психоэмоциональным проблемам. Все было как обычно, но Марья — дочь ведьмы и сестра ведьмы — в какой-то момент ощутила, что среди людей, скучающих на семинаре, присутствуют и нелюди. Незримые, неощутимые, неизвестные, но нелюди. И, что самое интересное, Марья поняла — это появление нелюдей напрямую связано с ней. Только с ней. Нелюди словно контролировали ее. Или... Оберегали?
Словом, весь семинар Марья Белинская была занята размышлениями на тему, какого инкуба нечто оккультное и сверхъестественное вознамерилось ворваться в ее вполне приличную жизнь. Видимо, в связи с этими размышлениями некоторые сочли лицо Марьи Белинской как-то особенно похорошевшим и загадочным. И эти некоторые, а именно аспирант Васильев, который, собственно, и вел семинар, после занятии внезапно оказался в радиусе действия Машкиного взгляда.
— Привет, — притормозил Марью аспирант Тим на широкой университетской лестнице. — Как дела?
— В норме, — обронила Маша, не особенно даже и понимая, что до разговора с нею снизошел ее бывший любовник и мучитель сердца. Ее сейчас больше заботило, где находятся нелюди. А они — именно они во множественном числе! — обретались где-то поблизости, она это чувствовала. Если им что-то нужно от Марьи Белинской, то что?!
— Ты все еще обижаешься на меня, детка? — мешал какими-то дурацкими вопросами дурацкий аспирант. Как Марья могла раньше от него млеть? Зануда, прилипала и плохо выбрит.
— Нет, я не обижаюсь, — машинально ответила Марья. — Позволь пройти. Я спешу.
— Вот как? — оторопел аспирант Тим. — А разве я не могу тебя проводить?
— Ну, если тебе это так нужно... — бросила Марья и зашагала прочь. Аспирант с секунду постоял соляным столпом, а потом поволокся вслед за Марьей Бе-линской, вдруг ставшей страшно недоступной и оттого мучительно желанной.
А Марье было не до аспиранта и его желаний. Она шла к остановке маршрутного такси и ощущала, что те не отстают от нее ни на шаг. Интересно, они и в такси с нею сядут? Что им от нее нужно? Эх, вот сейчас приходится пожалеть, что нет рядом никого из ок-культно одаренных родственников. Дарья научила сестру только чувствовать нелюдское присутствие, но как от него защититься — указаний не дала. Видимо, предполагала, что к Марье, как к родной сестре Госпожи Ведьм, никто не посмеет приблизиться... Но вот, посмели же.
Марья садится в такси. Странно оглядывается.
— Я здесь, — обиженно-возбужденно напоминает о себе аспирант Тим, но надо ли говорить, что Марья оглядывалась вовсе не для того, чтобы убедиться в его наличии. Они. Да, они тоже тут, каким-то непостижимым образом — и в такси нет ни одного свободного места.
— Мы могли поехать и на моей машине, — мешает Марьиным размышлениям аспирант, а она довольно грубо заявляет ему, что если ему надо, так пусть едет хоть на «роллс-ройсе» некой всемирно известной поп-звезды.
Такая грубая, неприступная, погруженная в себя Марья еще больше распаляет аспиранта Тима. Он вдруг понимает, что просмотрел в этой девушке массу скрытых и непознанных достоинств. И ближайшая его задача — эти достоинства открыть и познать.
А Марья тем временем думает о том, что нелюди, по всей вероятности, не хотят ей зла. Во всяком случае, они не нападают. Может быть, они хотят напасть на нее дома? Но квартира Марьи Белинской давно и надежно защищена еще мамиными заклинаниями от любого несанкционированного магического проникновения. Или они считают себя настолько могущественными?
Марья специально поднимается к двери своей квартиры по лестнице, игнорируя лифт. Ей претит сама мысль о том, что в лифте ей придется быть с ними, ибо они не отстают ни на шаг. Вот аспирант, тот слегка отстал, ворчит по поводу пешего подъема, но все равно плетется за ней. «И что ему от меня надо? — тоскливо думает Марья. — Не видит он, что ли? Мне но до него».
Перед дверью своей квартиры Марья Белинская на мгновение замирает. Касается пальцем замочной скважины. И рывком тянет тяжелую незапертую дверь на себя.
— Кто здесь?! — потеряв терпение, кричит она в гулкую глубину квартиры, да так кричит, что аспирант, находящийся в тылах, пугается.
От крика Марьи в коридоре вспыхивает свет. А еще звучит голос:
— Сестричка, а кого ты ждала?!
Марья врывается в квартиру, позабыв обо всем... В гостиной навстречу Марье вскакивает с дивана девушка, как две капли воды похожая на нее.
— Дашка?! — Ну!
— Дашка!!!
— Ха! Рада меня видеть?!
— Конечно! Но... Как ты попала в квартиру?
— Магический круг чертила, руны пела... Машка, что ты такие глупости спрашиваешь?! У меня же есть второй ключ от нашей квартиры! Забыла, да?!
— Забудешь тут... Я просто чуть с ума не сошла, увидев тебя! Ты — и вдруг в Москве! Так неожиданно!
— Надеюсь, ты мне хоть немного рада? — робко улыбаясь, спрашивает Госпожа Ведьм.
— Спрашиваешь! — Марья прочно повисает у сестры на шее. И шепчет: — Дашка, за мной идут нелюди. От самого универа. Я их почувствовала.
— Да, я теперь тоже что-то такое ощущаю. — Дарья аккуратно отцепляет от себя руки сестры. — Маша, спокойно. Побудь здесь, мало ли что... Я сама справлюсь.
Госпожа Ведьм выходит в коридор. Дверь все еще распахнута и в проеме робко мнется аспирант Тим.
— Машка! — кричит Дарья. — Ты ничего не перепутала? Это обычный парень!
Марья высовывается из гостиной и только теперь замечает Тима Васильева:
— А, это... Это просто парень. Из универа.
— Понятно, — хмыкает Дарья. — Привет, просто парень. Что, клеишься к моей сестричке? Ты для этого выбрал неподходящее время. Потому что я приехала к ней в гости. Так что гуляй, не до тебя. А вот вас, господа, я попрошу остаться и снять чары невидимости. Только после того, как я увижу ваши истинные лица, я решу, разрешить ли вам войти в квартиру или применить к вам заклятие Умраз.
— Дашка, ты ни за что не применишь заклятие Ум-раз! — раздается из ниоткуда звучный мужской голос. — Это запрещенная магия.
— Кто же лучше может рассуждать о запрещенной магии, как не магистр Ложи Магистриан-магов! — хлопает в ладоши Дарья. При каждом хлопке из ее ладоней выстреливают серебряные искры.
— Вы угадали, Госпожа Ведьм, — церемонно кланяется магистр Рэм Теден, сбросив с себя чары невидимости. — Это действительно я, ваш покорный слуга. Благословенны будьте.
— Благословение святой Вальпурги на вас, магистр! — не менее официально отвечает Дарья Белинская. — Что привело вас к дверям жилища моей сестры? И кто ваш спутник? Пусть он станет видимым, иначе я не допущу его на порог этого дома.
— Дарья, нам многое нужно обсудить, — торопливо говорит Рэм. — Это касается дела «Наведенная смерть»...
— Входи, магистр! А твой спутник...
— Мне не нужны ваши разрешения, — преодолевая барьер заклятия, в квартиру входит женщина, словно бы созданная из жидкого серебра, с глазами, сверкающими, как протуберанцы. Когда она минует оборонную линию заклятия, ее тело охватывает пламя, но серебряная женщина стряхивает с себя это пламя так же легко и походя, как лепестки осыпавшихся вишен...
Дарья безумными глазами смотрит в глаза серебряной женщины...
— Магистр Рэм, ты привел мне убийцу! — кричит Госпожа Ведьм искаженным нечеловеческим голосом. — И я сама стану судить ее!
Взмахом руки Дарья захлопывает дверь, отрезая квартиру Белинских от всего внешнего мира и, кстати, от Тима Васильева, который, узрев воспламенившуюся женщину, живописно рухнул в обморок (но нам сейчас не до него).
— Дарья, позволь все объяснить! — вскрикивает Рэм Теден, но с Госпожой Ведьм творится что-то невообразимое:
— Это она — убийца! Она пришла за моей сестрой и за мной! За близнецами! Не выйдет!
Дарья вскидывает вверх руки в ритуальном жесте заклятия Лишающего Слова. Она не видит себя со стороны, погрузившись в пучину заклинаний, она не сознает, что руки ее стали серебряными, все тело вытянулось и заструилось переливчатой ртутью, лицо стало походить на серебряную треугольную маску, а в глазах вспыхнули ослепительные радуги... Дарья концентрирует в руках свою силу, и эта сила сейчас напоминает пульсирующий сгусток плазмы...
— Да, — говорит Дарье серебряная женщина. — Я догадывалась об этом, а теперь и получила подтверждение своих догадок. Ударь этим в меня, дитя. Узнай меня.

Предыдущая страница 16 Следующая страница


17 Надежда Первухина

Дарья бьет в незваную гостью сверкающим разрядом. Та вытягивает свои неестественно длинные и узкие ладони и принимает разряд. Теперь между двумя серебряными женщинами струится, изгибаясь вверх, нечто вроде водопада дивного невещественного пламени, чистейшей энергии...
— Ты — как и я, — говорит женщина.
Обычная московская квартира вокруг двух серебряно сверкающих женщин преображается в пространство, наполненное энергией стихий. Здесь впору возникать новым звездам и рождаться галактикам.
Магистр Рэм Теден, с минуту поглядев на этакий кошмар, тихо хмыкнув, чертит вокруг себя защитный пентакль:
— Хороши вы, девочки, нечего сказать... С вами на атомы распылишься и сам того не заметишь.
Среди сполохов безумного света, исходящего теперь отовсюду, вдруг появляется Марья Белинская. Сказать, что на лице ее написано живейшее удивле-ние — погрешить против истины. На лице ее написан животный ужас. И какое-то странное... влечение.
— Даша, что происходит? — кричит Марья и вдруг видит, что крик ее материализовался и бело-серебряной плетью хлестнул по всему окружающему. — Что с тобой? И что... что со мной?!
Дарья Белинская оборачивается к Маше и скрежещет-просит:
— Уходи...
— Не могу, — отвечает сестра. Это даже не голос, а какой-то странный прорыв в атмосфере. Похоже, после таких локальных катаклизмов в столице будут перебои с электроэнергией. — Меня к тебе... тянет.
Марья смотрит на свои ладони. С них стекает кожа, обнажая зеркально-сверкающую поверхность. Марья делает шаг в сторону сестры и вдруг понимает, что сделала этот шаг не ногами. Ног у нее больше нет. Ноги у них с Дарьей теперь одни на двоих. Они — сестры Белинские — теперь жуткое серебрянотелое, ртутноглазое существо, сросшееся, как сиамские близнецы...
— Так вот вы какие на самом деле, — говорит женщина. — Удобно ли вам в вашем истинном облике, сестры?
— Кто ты? — вопрошает Марья-Дарья.
— Та же, кто и вы обе.
— Тогда кто мы?
— Вы не люди.
— Это... понятно.
— Вы — фламенги. Высший вид. Высшая Сущность.
— Это — твое колдовство?
— Это вообще не колдовство. Ну же, девочки, пока вы находитесь в таком состоянии, обратитесь к своей истинной памяти! Там многое должно храниться для того, чтобы вы поняли, кто вы есть на самом деле. И еще... Тогда вы поймете, что я вам — не враг.
Видимо, странное существо, которое можно было с натяжкой идентифицировать как Марью-Дарью Белинскую, вняло совету и действительно обратилось к глубинам своей истинной памяти. Об этом говорило ослепительное неживое сияние, окружавшее существо, превращавшее окружающую действительность в череду ничего не значащих мишурных декораций... А потом существо заговорило, и, как впоследствии выяснилось, от этого голоса магистра магии Рэма Тедена не спас и пентакль, потому что магистр получил сильный ожог...
— В начале был Огонь, и Огонь тот был Дочерью Божией, и без этого Огня ничего не создано в мире, что создано. Люди — есть творение Бога, творение Его по Его образу и подобию. Но есть и чада Огне-вдохновенной Дочери — существа по ее образу и подобию. Имя им фламенги. Суть их — чистое невещественное пламя, свойство их — проникать в начала всех вещей, желание их — стать едиными с людьми и усовершенствовать род человеческий.
Чистая фламенга, без примеси человеческой крови и плоти, не знает увядания, не страшна ей смерть ни в каком виде, не распадается она, но лишь созидает себя. Фламенга, соединившаяся с человеком, порождает полукровок, существ, обладающих свойствами фламенги и немощами человека...
Фламенги были всегда... Фламенги останутся, когда ничего уже не будет, когда не будет и самой земли...
Голос серебряного существа «Марьи-Дарьи» постепенно стих, медленно угасло и сияние, окружавшее их жутковатую фигуру. Когда же сияние угасло оконча-тельно, Марья и Дарья Белинские, отделившись друг от друга, без сил упали к ногам фламенги Фриды, глядящей на них с какой-то материнской нежностью.
— Очнитесь, не бойтесь, — спокойно сказала девушкам Фрида. — Теперь вы снова вернулись в свое человеческое состояние. Но отныне вы поставлены в известность насчет того, что вы имеете и иную сущность.
— Прошу вас, — простонала Дарья, не поднимаясь с пола. — Объясните, зачем вы нам это открыли?
— Как мы будем с этим жить? — проговорила Марья.
— Давайте поговорим обо всем спокойно и последовательно, — улыбнулась серебрянолицая гостья. — Как и подобает фламенгам. И, может быть, мы все, наконец, пройдем в гостиную? Рассядемся в креслах, нальем вина...
— Машка, у тебя есть что выпить? — слабым голосом поинтересовалась Дарья, потихоньку отлипая от пола прихожей. Мир, кружившийся вокруг Госпожи Ведьм разноцветной карусельной вьюгой, понемногу приобретал знакомые очертания и выглядел вполне безопасным...
— Кажется, оставался какой-то коньяк, — теперь и Марья попыталась принять вертикальное положение. В глазах у нее снова сверкнуло серебро, и девушка без сил прислонилась к стенке коридора. — Уфф... Коньяк все пьют?
— Что ж, для первого знакомства годится и коньяк, — сказала фламенга. — Ничего, девочки. Со временем вы узнаете, что такое настоящее вино фламенг. Думаю, это время наступит очень скоро... А кто это у нас так жалобно стонет?
Дарья встала, на нетвердых ногах сделала несколько шагов в сторону распростертого на полу тела мужчины.
— Это Рэм Теден, магистр магии, — констатировала она. — Это он стонет. Кажется, наше превращение не прошло для него безболезненно. Магистр Рэм, ты меня слышишь?
— О-у-у-у!
— Слышит. Магистр, как самочувствие? Да? А ругаться-то зачем? Да еще такими словами, да при моей целомудренной сестре... Ох, прости, Рэм, я только сейчас заметила эти ожоги! Это мы тебя так?! Не волнуйся, я сейчас заговорю твою рану...
— Не расходуй силы, девочка, — сказала Дарье фламенга. — У тебя их много, но это не значит, что ты можешь тратить их до бесконечности. Я потом объясню тебе и это. А пока вашего магистра на попечение возьму я. Тем более что именно благодаря мне этот несчастный человекомаг влип во всю эту историю. Ну, для начала надо его подлечить...
Фламенга простерла над телом магистра руки, и сестры Белинские, с трепетом наблюдавшие сию сцену, увидели, как ожоги стали быстро затягиваться; мало того, даже дыры, прожженные на одежде, исчезли, и теперь Рэм Теден, как говорится, сиял, будто новый юбилейный червонец.
— Магистр, — все еще держа ладонь над простершимся ниц лидером магической ложи, сказала Фрида. — Если вы не в силах передвигаться самостоятельно, я вас перенесу...
Фламенга качнула ладонью, и тело магистра приподнялось на несколько сантиметров от пола.
— Не надо, — резво ожил магистр. — Я сам. Я, в конце концов, мужчина и маг!
— Ну, коли так, — усмехнулась фламенга, — поторопитесь.
Магистр Рэм встал на ноги, оглядел всех и сказал мрачно:
— Сколько себя помню, но такого экзистенциального ужаса не ощущал ни разу! Святой Руфус, покровитель чернокнижников, с кем я связался... Нет, объяснять не надо, я практически все понял. Что ж, где тут зал для переговоров?
— У нас просто гостиная, — сообщила Марья Белинская, довольно-таки восхищенными глазами глядя на оживающего магистра Рэма. — А скажите, магистр...
— Да?
— У вас все чернокнижники такие... симпатичные?
Магистр Рэм слегка покраснел:
— Нет, в основном они старые, уродливые и навсегда ущемленные в мужских правах. А вы...
— Она моя сестра, Рэм, познакомься. Эту очарованную тобой девицу зовут Марья.
— Так уж и очарованную... — это Марья, со смущением в голосе.
— Так уж и очарованную, — это Рэм Теден, с выражением полного самодовольства.
— Имей в виду, Машка, — вносит свою законную ложку дегтя Госпожа Ведьм, — Рэм много тратится на пластических хирургов!
— Ложь! — возмущенно вопит красавчик-магистр. — Я на тебя в суд подам за клевету, Госпожа
Ведьм!
— Кхм, — говорит фламенга. — Может быть, не стоит отвлекаться на мелочи? Мы ведь сюда явились не ради изысканного знакомства.
— Верно, — сразу напрягается Дарья. — А зачем?
— Вот сейчас все и объясним, — мирно говорит фламенга. — Маша, детка, так у тебя, говоришь, имеется коньяк?
«Детка Маша» несколько обреченным жестом указывает на гостиную:
— Прошу.
... Давненько парадная гостиная квартиры Белинских не видывала столь странной компании. На диване, рядышком, примостились Марья и Дарья Белинские с чересчур спокойными и бледными лицами. Напротив них в креслах сидели соответственно магистр Рэм Теден с выражением крайней озадаченности на лице и серебрянотелая женшина, назвавшаяся фла-менгой Фридой и не позволявшая прочитать на своем зеркально сияющем лице никакого выражения.
— Итак, — сказала фламенга, чувствуя себя главной во всей честной компании. — С чего же нам начать?.
— Начните с того, — подала голос Дарья Белинская и отпила армянского коньяку из пузатого бокала, — как и с какой целью вы узнали о моей сестре и явились к ней. Безопасность Маши меня волнует более всех остальных вопросов.
— Магистр, вам слово, — качнула головой фламенга. — Боюсь, к моим речам госпожа Дарья будет относиться недоверчиво.
Рэм Теден тоже пригубил коньяку, слегка поморщился («Да уж, это вам не «Хеннесси») и заговорил:
— Дарья, поверь, что госпожа Фрида и я появились здесь именно из соображений безопасности твоей сестры.
— То есть?
— Мы очень боялись опоздать. Мы боялись, что она... Что с ней что-то произойдет.
— Магистр Рэм, говори яснее! — рыкнула Дарья.
— Видишь ли, Госпожа Ведьм, — продолжил Рэм с деланым спокойствием. — Возможно, ты уже позабыла о деле «Наведенная смерть», озаботившись другими... вопросами. Но я не забыл. Да мне бы и не дали. Госпожа Фрида дважды проникала в здание ложи — первый раз, чтобы похитить всю информацию по «Наведенной смерти», а второй — чтоб предложить мне сотрудничество в расследовании дела. Она привела... немало весомых аргументов в пользу того, что магам и фламенгам следует быть союзниками. Хотя бы в этом расследовании. И я думаю, в свете тех превращений, которые имели здесь место только что, ты тоже это поняла...
— Нет. Для меня все слишком смутно, магистр, — сказала Дарья. — Ты, кстати, напрасно обвинил меня в том, что я не занимаюсь делом «Наведенная смерть». Я сумела вернуть себе похищенную информацию, сумела ее проанализировать... Даже побывала на месте гибели одной из девочек...
— И к каким выводам ты пришла? — мягко, но настойчиво спросила фламенга Фрида.
— Их немного, — со вздохом ответила Дарья. — Но первый и самый главный: все погибшие девочки имели сестер. Своих близнецов. Причем эти сестры умерли в очень раннем возрасте. Видите ли, пока я летела из Венгрии в Россию, я через Интернет запрашивала самые подробные данные на каждую из девочек Списка. В основном вела поиск по больницам и родильным домам... Так и выяснилось, что у каждой девочки был близнец. Правда, погибший... Нет, сестры Твистлеп...
— Ты уже и о них знаешь? — удивился Рэм. — Откуда?
— Сны ведьмы — это не просто сны, — ответила Дарья. — Мне все время снились четырнадцать девочек. А потом к ним прибавились две, назвавшиеся сестрами Твистлеп. О них я тоже послала запрос в поисковую систему и выяснила, что они были сестры-близнецы, воздушные гимнастки, циркачки, и погибли совсем недавно. Точнее, покончили с собой, хотя у них не было мотивов совершать такой шаг. Значит, и с ними поработала Наведенная Смерть.
— Верно, — кивнул Рэм Теден. — Мы побывали на месте гибели. Хотели снять узор заклинания...
— Вышло? — быстро спросила Дарья.
— Нет. Но вся атмосфера там просто пропитана смертью... Однако ты продолжай свой рассказ, Госпожа Ведьм. К каким еще выводам ты пришла, расследуя это дело?
— Поначалу я решила, что кто-то стихийно устраняет этих несчастных, — сказала Дарья. — Допустим, есть маг, обладающий мощным потенциалом внушения. Куда более мощным, чем тот, который доступен человеку. И этот маг внушает девочкам мысль о самоубийстве. Зачем? Из мести? Но как эти дети из разных стран могли перейти дорогу нашему гипотетическому магу? Я проверила — между жертвами не было никаких связей: ни родственных, ни дружеских, никаких! Они не знали друг о друге, существовали каждая в своем мире! Значит, гипотетический маг не устранял их как, допустим, участниц некоего заговора или будущей революции. В общем, чепуха... А разговор с братцем Мирты Ишкольц натолкнул меня еще на одну мысль...
— Ты разговаривала с братом одной из погибших? — спросила фламенга.
— Да, — кивнула Дарья. — И он наплел мне про то, что у Мирты были сверхъестественные способности. Например, она силой своего воображения могла вызывать у себя на руках стигматы. И погибла, мол, она из-за того, что вообразила мчавшийся на нее поезд. Хотя на самом деле поезда не было. Так вот. Проверить, конечно, я это не смогла, но приняла за версию: каждая из жертв-обладал а Даром.
— Что ты подразумеваешь под Даром? — быстро спросила фламенга, а Рэм Теден хотел было встрять, но передумал и снова глотнул коньяку. И переглянулся с Машей, для которой весь этот визит и разговор были эквивалентны хорошей дозе кокаина (это сравнение совершенно не означает, что Марья Белинская, умница, отличница и во всех отношениях правильная девушка, позволяла себе вольности с кокаином).
— Дар... — повторила Госпожа Ведьм. — Я подразумеваю под этим словом возможность девочки, девушки или женщины стать ведьмой. Есть определенные признаки ведьмовства, признаки Ремесла, они присутствуют в каждой женщине. В каждой. Только в разной степени, конечно. И я хочу оговориться сразу — признак ведьмовства в женщине — это вовсе не характеристика ее натуры и темперамента. То есть, если женщина — сущий ад для ближних, стерва, склочница, злыдня, это вовсе не означает, что она ведьма. Скорее всего, наоборот, это значит, что в ней признаки ведьмовства сведены даже не к нулю, а к отрицательным величинам.
— И что же ты считаешь признаками ведьмовства? — Фламенга поудобнее уселась в кресле, по телу ее пробежала зеркальная дрожь.
— Это непросто объяснить, — вымученно улыбнулась Дарья. — Ведь никто еще не составлял четкой классификации и всего такого... Но, мне кажется, ве-дьмовство начинается тогда, когда обычная с виду женщина становится способной на нечто... неординарное. Ей снятся странные сны. Иногда она в полной тишине слышит совершенно незнакомую мелодию. И, не будучи композитором либо музыкантом, она трут понимает, что может исполнить эту мелодию. Или ни с того ни с сего такая женщина начинает писать стихи: не те, которые просто читаются, но те, что, когда ты их читаешь, словно гравируются на поверхности твоего сердца... Или принимается сочинять романы про ведьм и потусторонний мир, хотя всю жизнь до того была реалисткой... А возможно, что такая женщина пишет картины, в которых слишком много фантазии и воображения.
— Погоди, — сказал Рэм Теден. — Почему ты все время говоришь о женщинах? А мужчина-поэт, мужчина-художник, мужчина-музыкант и писатель? Это тоже соотносится с ведьмовством?
— Нет, — покачала головой Дарья. — Ты не хуже меня понимаешь, магистр Теден: мужчина не может быть ведьмой. Способности к творчеству заложены в мужчине от природы, но эти способности слишком рациональны, поэтому они не выглядят чем-то из ряда вон выходящим. Мужчина-творец — это норма. А женщина-творец — это ведьма. Ведьма — женщина, поднявшаяся на следующую ступень бытия, где можно услышать неслышимое, увидеть незримое, ощутить то, что недоступно простому человеку... И чем больше позволяет себе женщина слушать, видеть, сознавать, ощущать, творить, тем сильнее проявляются в ней признаки ведьмовства. И тем меньше она становится человеком в видовом смысле этого слова.
Женщина — действительно не человек. Особенно когда она ведьма.
— Мне нравится, как ты рассуждаешь, дитя, — сказала фламенга. — Но скажи: существуют ли признаки высшего ведьмовства? Чистого? Настоящего? Нечеловеческого?
— Думаю... да, — помедлив, ответила Дарья. — Все то, что люди называют паранормальным, тайной силой и тайным знанием... Умение видеть будущее и толковать сны, подчинять себе мир незримых духов, не бояться мира мертвых и мира бессмертных... Исцелять прикосновением ладони и произнесением слов, которые сами по себе ничего не значат, но лишь в устах говорящего обретают нужную силу. Обладать могуществом, которое всё окружающее делает как будто прозрачным и послушным — так можно проходить сквозь стены, одним взглядом сдвигать с места горы, взмахом руки вызывать пожар или ливень. И при этом понимать одно: заклинания, амулеты, талисманы, волшебные травы и зелья — ничто без силы, которой их наполняет сама ведьма. Ведьма сама по себе — это и есть мощнейшее заклинание. Это высшее ведьмовство. Я начала с того, что предположила, будто каждая из погибших девочек была наделена Даром. Была ведьмой в большей или меньшей степени, не осознавая этого, не зная.
— Ты сделала правильный вывод, — сказала фламенга, пристально глядя на Дарью. — Но в силу своей... должности ты неправильно уяснила для себя источник Дара.
— То есть?
— Что такое, по-твоему, ведьмовство? Управление силами природы, видение будущего, проникновение в самую суть вещей? Для того, чтобы обладать этими и другими возможностями, нужно быть не человеком... Хотя бы отчасти не человеком, а фламенгой. Творением Божественной Дочери. Разве ты этого до сих пор не поняла?
— Я — как вы, — медленно проговорила Дарья. — Значит, все ведьмы на самом деле...
— Фламенги. В той или иной степени. Чем могущественнее ведьма, тем больше в ней того, что я называю невещественным пламенем фламенги, а люди назвали бы кровью, генетической памятью... Фламенги — вид сущностей, возникший вместе с людьми, но обреченный на проклятие, потому что Божественная Дочь восстала против своего Отца и создала нас вопреки Его воле. Фламенги — это те, для кого Он создал ад, но мы не захотели жить в одном аду, как люди не захотели одного только Рая. Фламенги могли и могут соединяться с людьми, и в их потомстве будут присутствовать черты обоих видов. Особенно в потомстве женского пола, потому что фламенга и есть та самая Воплощенная Женственность, Сияние Прекрасной Дамы, которую искали и воспевали мужчины всех эпох...
— Ого-го! — высказался по этому поводу магистр Рэм Теден. — И не думал, что эталон женской красоты — все такое серебряное, блистающее, зеркальное... Прошу сразу извинить, это мной сказано не в обиду и уничижение.
— Погоди ты со своими колкостями, магистр! — в сердцах выпалила Дарья. — Тебе бы только о бабах... Послушайте, Фрида, выходит, что я — раз я ведьма — фламенга?
— Не совсем так. Ты — фламенга, и именно потому ты та, кого принято называть ведьмой. И твоя сестра-близнец — тоже фламенга. Вспомните то, что про-изошло с вами буквально полчаса назад. Вы же приняли свой истинный облик.
— Никогда не думала, что мой истинный облик — быть сиамским близнецом с Дашкой, — тихо пробормотала Марья, потирая виски. У нее от тягостного этого разговора, от сверкания тела фламенги что-то выло и скулило в голове. Хотелось просто пойти и повеситься, лишь бы не торчать в этой дурацкой гостиной с этими непонятными существами... — Блестящим, как серебряный сервиз, сиамским близнецом...
— Успокойся, дитя, — обратилась к ней фламенга. — Тяжело осознать вдруг, что ты обладаешь двойным бытием. Выпей коньяку. Ах, как жаль, что я не прихватила с собой бутылочку выдержанного фанда-гейро! Это такое вино... Отведав его, ты почувствовала бы себя гораздо счастливей.
— А я и так счастлива. Больше некуда... — пробормотала Марья.
— Давайте вернемся к нашей главной теме, которая звучит так: «Фламенга значит ведьма», — напомнила Дарья. — Объясните мне еще разок: я стала ведьмой потому, что во мне присутствует это, как его, невещественное пламя фламенг? И потому у меня хвост вырос? То есть я просто-напросто мутант? И выходит, признаки ведьмовства — это признаки определенной
мутации?!
— Ты уловила суть, — сказала Фрида.
— И наша мать — тоже фламенга? И бабушка? И все родственники по женской линии?
— В большей или меньшей степени, — напомнила фламенга. — Ведь далеко не у всех твоих родственниц проявились способности, подобные твоим...
— Кошмар, — сказала Дарья. — Если взять в глобальном смысле... Только не пугайте меня сразу...
Есть сейчас на земле хоть одна женщина, в которой не было бы примеси фламенги?
— Вероятнее всего, есть, — ответила Фрида. — Не забывай, что Божественная Дочь не создавала женщину-человека. Она создала фламенгу — по образу своему. А поскольку сама была Дочерью...
— Понятно. А теперь я хочу задать следующий вопрос: все девочки из дела «Наведенная смерть» были фламенгами?
— Да, Дарья. И теперь тебе наверняка многое понятно.
— Отнюдь, — возразила Госпожа Ведьм. — Мне было бы понятно, если бы эти девочки, допустим, обладали ведьмовскими дарами и потому некий маг, опасаясь дальнейшей конкуренции с их стороны, устраняет их. Но если они — мутанты, какой смысл нашему гипотетическому магу устранять их? Да еще при помощи сложнейших заклинаний Наведенной Смерти! Сначала я посчитала убийцей вас, Фрида. Просто по одному наитию, по подозрению, по тому, что вы явились за Марьей... Но теперь я думаю: кто может быть настолько силен, неподсуден и неуловим, чтобы уничтожать несчастных девочек?
— Мы с госпожой фламенгой пришли к некоторому заключению, — откашлявшись, заговорил магистр Рэм. — Я заверил госпожу фламенгу, что убийцей не может быть маг ложи.
— Смело, однако! — воскликнула Дарья.
— Возможно, — кивнул головой Рэм, красиво тряхнув длинными пышными волосами, в глазах его сверкнул гордый огонь. — Но я не зря занимаю кресло Верховного мага. Я знаю всех своих. И знаю, каким потенциалом обладает каждый из магов ложи. Ви-дишь ли, Дарья, если ведьмовство — это, как оказалось, признак определенной мутации, то магия...
— Чистая теория, — отмахнулась Дарья Белинская. — Изучение древних манускриптов, строгое следование определенным канонам заклинаний... И защита диссертаций, касающихся трехсот способов применения пентаклей и заклятия Баал-Зебуба. Не спрашивай меня, откуда я знаю про такие диссертации, Рэм.
— Не буду. Мы сейчас не об этом. Мы о маге, который оказался круче и сильнее всех наших специалистов по заклятию Баал-Зебуба. Это маг-одиночка. И еще. Когда госпожа фламенга сказала мне, что каждая из погибших девочек должна была сыграть заметную роль в Будущем, я понял, что убийцей может быть только тот маг, кому подвластно знание о любой ипостаси Времени.
— Маг времени, — прошептала Дарья.
— Именно, — сказал Рэм. — Именно его мы и считаем убийцей, создателем заклятий Наведенной Смерти. Именно его — таинственного, неуловимого, безликого, могущественного — мы пытаемся поймать...
— Уничтожить, — веско поправила магистра Теде-на Фрида. — Во имя того Будущего, которое он изменил так своевольно.
Некоторое время в комнате царило молчание. Фрида внимательно изучала своими серафическими глазами то Марью, то Дарью Белинскую.
Затем Дарья подала голос: — — Но почему вы оказались здесь? Почему шли за Машей? Вы полагали, что и на нее охотится этот маг времени?
— Вообще-то, — сказал магистр Рэм, — это я виноват. Я вспомнил, что у тебя, Дарья, есть сестра-близнец. Что важно. Вы не люди в общепринятом смысле этого слова. Что еще более важно. Я гипотетически предположил, что после сестер Твистлеп маг времени решит разделаться с вами.
— И это предположение не лишено логики, — сделала красивый жест серебряной рукой фламенга. — Ведь вы, девочки, оказались из моего вида. Так что вам угрожает опасность. Наша задача — эту опасность нейтрализовать.
— Кстати, Дарья! — воскликнул Рэм Теден. — А чего ради ты сама-то в Москве оказалась?
— Действительно, — тут к разговору подключилась и Марья, хотя в последние минуты ее неуклонно тянуло в сон — тягучий и беспробудный. — Твой красивый магистр прав. Зачем ты приехала? Из своего Толедо...
— Я получила информацию от моего секретаря, довольно несвязную... — сказала Дарья. — Она сообщила мне, что с тобой несчастье, беда или что-то в этом роде. Но вот что интересно: до получения звонка от Хелии я сама уже решила, что полечу в Россию. Потому что меня тоже обеспокоили сведения о том, что каждая жертва убийцы имела сестру... А когда ты, Марья, сказала мне, что тебя пасут нелюди, я решила, что опередила тех, кто несет тебе несчастье, и сейчас примусь крошить их в мелкий винегрет.
— Не кроши нас, Даша, — серьезно попросил магистр магии. — Мы тебе еще ох как пригодимся, чтоб сыскать настоящего убийцу. То бишь мага времени.
Дарья в замешательстве провела рукой по лбу. Оказалось, что лоб покрыт испариной. Дарья отняла ла-донь ото лба и посмотрела на нее: на ладони посверкивали мельчайшие капельки вещества, напоминающего ртуть.
— Вы как-то догадались, да? — проговорила Дарья медленно. — Особенно ты, Рэм...
— Святой Руфус! Ты о чем, Госпожа Ведьм? — в искреннем замешательстве спросил Рэм Теден.
— А я было подумала, что вы собрались ловить вашего мага на очень удачную приманку... На меня.
— Дарья, что ты говоришь?! Объяснись! Дарья пристально глянула на Рэма:
— Ты действительно ничего не знаешь?
— Ну смотря о чем, — в обычной своей манере попытался отшутиться магистр.
— Остришь? — В голосе Дарьи Белинской появились злые нотки. — А ведь это по твоей милости я попала во всю эту историю. Ты пересылаешь мне материалы по «Наведенной смерти», я, как полная идиотка, даю тебе клятву, что займусь расследованием, а потом материалы исчезают. Но я же не могу запятнать честь своей ведьмовской мантии! Я должна была вернуть материалы. Любой ценой!
— И что ты сделала?
— Ритуал Песочных Часов...
— Этот ритуал запрещен совместным соглашением нашей ложи и Хранительниц Ремесла как особо опасный для действительности!
— Я в курсе, Рэм. Но кому же и нарушать законы, как не тому, кто их пишет. Я сместилась во времени и сделала копию нужных мне и тебе, кстати, файлов. Только завершить ритуал я не смогла. Без посторонней помощи. Я оказалась в нигде и никогда. Меня некоторое не-время вообще не было.
— И что?
— И появился он. Маг времени. Хотя мне кажется, что он не просто маг. Он само Время. Он дал мне возможность завершить ритуал и вернуться. Взамен же...
— Что?
— Ты же в курсе, Рэм, что с некоторого момента и Госпожа Ведьм, и весь Дворец Ремесла озабочен матримониальными планами. Близится день, когда я получу титул и родовой герб. И, кроме того, выйду замуж. Соблюдая традицию, согласно которой у титулованной Госпожи Ведьм должен быть Герцог. Меня тут так женихи одолевали...
— Трижды проклятый инкуб! Не хочешь же ты сказать...
— Да. Маг времени тоже предложил мне руку и сердце (или то, что их у него заменяет). Причем дважды. В первый раз — наравне с прочими женихами, и я почти отвергла его. А во второй раз — когда я оказалась в безвыходной ситуации. Я вернулась в нормальное время, дав обещание стать его женой. Мы даже обручились. У меня на пальце его кольцо. Только никто, включая меня, этого кольца не видит. Это какая-то особая, неподвластная мне магия...
— Вот это новость так новость, — медленно сказал Рэм Теден.
— Даш, он хотя бы симпатичный, этот твой жених? — жалобно вопросила Марья.
— Думаешь, я сумела разглядеть? — хмыкнула Дарья.
— Дарья, — неожиданно заговорила фламенга. — Кольцо надето у вас на правый безымянный палец?
— Да...
— Оно угольно-черного цвета, ничем не украшено, а если приглядеться, напоминает собой черную
дыру, — усмехнулась Фрида. — Я вижу это кольцо. Магистр Теден, сможем ли мы по кольцу найти его хозяина?
— Проще простого! — усмехнулся магистр. — Подобные прецеденты довольно часто описывались в мировой литературе...
— В таком случае... — начала фламенга.
Но никто не узнал, что же она хотела доложить всей аудитории. Потому что внезапно обнаружилось, что ряды этой самой «аудитории» поредели.
Из гостиной исчезла Марья Белинская.
Когда она успела это сделать, никто не заметил. Да и внимания не обратили: мало ли куда требуется отойти девушке, к тому же в собственной квартире.
И только когда в соседней комнате грохнул упавший стул, за ним обреченно прозвенела ваза, судя по звуку разлетевшаяся на куски, а потом раздался жутковатый хрип, все словно опомнились и кинулись на звуки.
В соседней комнате, бывшей когда-то детской, в петле висела Марья Белинская. Как и когда она ухитрилась раздобыть этот шнур, снять с потолочного крюка люстру, прицепить к нему шнур, завязать петлю и спрыгнуть со стула — остается загадкой. Если б не чересчур громко разбившаяся ваза, никто бы вообще не заметил Машкиного исчезновения из гостиной. Во всяком случае, долго бы не заметил.
Дарья истошно завизжала и, взмыв в воздух, подхватила на руки жалко обвисшее тело сестры:
— Я не позволю ей умереть!
А фламенга проговорила неслышно:
— Зачем бы ему устранять сестру своей будущей жены? Что-то не сходится. Или не тот убийца. Или не те близнецы.

Предыдущая страница 17 Следующая страница


Признак высшего ведьмовства 18

Глава двенадцатая
CUJUS REGIO, EJUS RELIGIO13

«Я погрузилась в бездну, — иногда думала Лариса. — Я не знала, что в материнской любви есть бездна, но именно в нее я и погрузилась. И чудесно. И замечательно. А где у нас свежие подгузники? »
Близнецы Анна и Елена по-прежнему вели себя образцово, словно купидоны на показательном смотре всех жителей божественного Олимпа. Ларисе было легко с детьми; она не уставала целыми днями возиться с малышками, петь им песни, гулять, следить за тем, как они едят и как капризничают... Ларисе казалось, что жизнь, совершив полный оборот, вернулась к главной изначальной точке и дала бывшей отравительнице дар — быть матерью.
Иногда Лариса вспоминала о Фриде. Иногда — потому что не позволяла себе волноваться и чересчур увлекаться мыслями о том, где сейчас находится и чем занимается ее неугомонная серебряная возлюбленная. Такие мысли портили настроение, доставляли массу ненужного беспокойства, а Лариса уже заметила, что между нею и младенцами образовалась некая эмоциональная связь: если Лариса тревожилась и нервничала, начинали кукситься и царственные Анна с Еленой. И тогда Лариса приказывала себе быть безмятежной, улыбаться миру и верить, что Фрида вернется в один прекрасный день, как всегда, станет на пороге комнаты и спросит своим неповторимым голосом: «Ты скучала без меня, милая Лара? »
— И тогда я ей скажу, — напевно рассказывала Лариса близнецам, катая их в коляске по тропинкам бесконечного цветущего сада. — И тогда я обязательно скажу ей: «Дорогая Фрида! Пораскинь сама своими гениальными нечеловеческими мозгами — могли бы мы без тебя не скучать? Мы все — я, Аня и Леночка — ждавши тебя, изучили все закоулки твоего поместья. Хотя это я, конечно, вру, их изучить до конца все равно невозможно... Так вот. Фрида, где твоя ответственность? Где любовь и чувство долга? Ты отправилась расследовать какие-то непонятные убийства, искать не менее непонятного убийцу, а у нас здесь без тебя нет ни праздников, ни фейерверков, ни даже смены времен года. Между прочим, постоянно цветущие яблони и одуванчики кому хочешь глаза намозолят за энное количество времени! Словом, дорогая Фрида, мы очень надеемся, что ты вернулась окончательно и больше никуда от нас не уйдешь! » Ну что, девчонки, хорошую я придумала речь?
Девчонки в ответ на несерьезный Ларисин вопрос издавали оптимистическое, жизнеутверждающее агукание и приветственно махали ручками. Лариса при этом всегда удивлялась, какие точные у этих девочек движения: они ни разу друг друга не задели, не поцарапали, не уДарьли. Словно чувствовали, что это их сиамское единство на самом деле не основная форма существования...
Так текло время, не обремененное никакими заботами. В распоряжении Ларисы был целый штат невидимой и неслышной прислуги, являющейся по первому зову, да и без зова работавшей преотлично. Одна из невидимых служанок (попросившая звать ее Нонна) помогала Ларисе ухаживать за детьми и с удовольствием оставалась за няню, если Ларисе вдруг хотелось развеяться — совершить конную прогулку, поупражняться в стрельбе из лука или фехтовании. Партнером по фехтованию был другой невидимка, назвавший себя Кенотом. Кенот, кстати, отменно фехтовал что на мечах, что на рапирах, что на палках и помогал Ларисе выбросить лишний адреналин.
А потом спокойствие кончилось. Лопнула, будто радужный мыльный пузырь, безопасность, незыблемость и неприкосновенность жилища великой фла-менги. И Ларисе осталось только одно: любыми способами и силами защищать вверенные ее попечению жизни Анны и Елены.
Тот день, который позднее Лариса назвала днем Вторжения, начинался обыденно и безмятежно. Все поместье было залито ровным и мягким солнечным светом, цвели яблони, благоухали ландыши и черемуха, не соблюдая никаких сроков и порядков своего цветения...
Лариса, убедившись в том, что близнецы сыты, довольны жизнью и сосредоточились на куче ярких погремушек, препоручила детей заботам безотказной Нонны, а сама решила прогуляться верхом к дальней романтической пустоши, обретавшейся в зарослях черемухи и жасмина. Такие места, выглядящие запущенными, неухоженными и дикими, Фрида специально культивировала в своем поместье — чтобы создавалась атмосфера естественности и свободы... Правда, Ларисе иногда казалось, что, пусти она коня вскачь по прямой, через все заросли и поляны, конь в конце концов остановится перед какой-нибудь стеной, сложенной из обсидиана или гранита. Или это вообще будет стена пламени, поднявшаяся до небес. Фламенга при всех поэтических слабостях своей ртутной натуры четко соблюдала суверенитет и святость границ блюла не меньше, чем святость тех уз, которыми связала себя с Ларисой.
Лошадь сначала неслась галопом, потом Лариса понудила ее замедлить бег и пойти шагом, давая возможность полюбоваться нависшим над тропою шатром цветущей черемухи, сводящей с ума своим тяжелым, сладким и пьяным ароматом. Черемухи в поместье фламенги было больше всего, — видимо, Фрида питала слабость к этому растению, способному одним своим ароматом довести человека до мигрени...
И здесь, под сенью сладко-пьяной черемухи, Лариса услышала это...
Звук напоминал треск рвущейся ткани, шелест сминаемого листа бумаги, скрежет зажатого в тисках металла — все разом и усиленное тысячекратно. Ларисе показалось, что сейчас у нее лопнут барабанные перепонки. Лошадь под нею шарахнулась и жалобно закричала — не заржала, а именно закричала. Лариса ощутила во рту медно-соленый привкус крови.
— Что это? — прошептала она.
Звук повторился. Лошадь под Ларисой зашаталась.
— Милая, — умоляюще сказала ей Лариса, — домой! Пожалуйста!
Но лошадь взвилась на дыбы и сбросила с себя опешившую наездницу. Ринулась вскачь, прочь от заполнившего всю Вселенную звука...
И тут Лариса увидела, как лошадь вспыхнула и рассыпалась прахом. Это произошло настолько быстро, что бедное животное не издало ни звука. А потом Лариса увидела, что свет меркнет, черемуха над ее головой обугливается и осыпается, деревья, кусты, трава — все превращается в пепел и прах.
Лариса почувствовала, что горит сама. Но тело — там, где его коснулись «усовершенствования», внедренные фламенгой, — сопротивлялось натиску странного пламени. Лариса, корчась от боли, застави-ла себя идти к дому. С каждым шагом на ней истаивала человеческая плоть и все ярче сверкало нетленное серебро.
— Кто-то сумел пробить защиту и вторгся в поместье, — прохрипела Лариса. — Я должна остановить...
Когда Лариса ступила на подъездную дорожку дома, она увидела картину, подобную самым страшным ее снам.
Весь дом был не просто объят пламенем, его стены раскалились до самого пронзительного, выжигающего сетчатку глаза алого цвета. Страшная мысль о том, что внутри этого ада оказались Аня с Леночкой, а она, Лариса, не сумела их спасти, на миг парализовала женщину. Но потом она поняла — каким-то нечеловеческим, опять-таки данным ей фламенгой чувством, что с домом все в порядке — во всяком случае, изнутри. Что алые стены — это на самом деле все до единого слуги дома, вышедшие на его защиту и обратившиеся в адское пламя.
— Я должна попасть внутрь, — прошептала Лариса, чувствуя, что вместо губ у нее лязгает что-то металлическое. — Вперед.
И она побежала, не обращая внимания ни на боль, ни на страх, ни на растущее ощущение того, что она опоздала.
... Когда она вбежала в парадный зал, на нее обрушились стены, но Лариса, превратившаяся в какое-то подобие стрелы или осадного тарана, этого даже не заметила, проносясь дальше анфиладой почерневших, похожих на клыки скалящихся черепов, комнат. Неожиданно воздух перед ней сгустился и помутнел.
— Прочь! — крикнула Лариса.
— Госпожа, это я, Кенот. Беда, госпожа.
— Не слепая, вижу. Быстро доложи, как все произошло, — и Лариса устремилась дальше — к заветной детской, а Кенот пристроился рядом и говорил безучастным голосом невидимки:
— Дом Владычицы Фриды защищен тремя поясами защиты. Первое — внешнее — самое слабое. Оно просто изгоняет или выталкивает случайных существ, попавших в зону его действия. Животных, птиц, иногда людей. Оно не уничтожает, просто...
— Короче!
— Это существо прошло сквозь первый пояс так, как будто и не было никакой преграды! И вот что странно, госпожа...
— Да?
— Первый пояс зашиты настроен так, чтобы подать тревогу, если его плотность будет нарушена. Но сигнала тревоги не было. Внешняя защита не опознала в чужаке, гм-м, чужака. Так он прошел и второй и третий пояса защиты, а тревогу подняли мы, когда она оказалась уже перед воротами дома!
— Она?!
— Да, госпожа! Она выглядела в точности как высшая фламенга, как сама Владычица Фрида! Охрана поначалу даже растерялась, не зная, что делать. Ведь Владычица Фрида никогда не давала распоряжений относительно того, как принимать других фламенг, если они прибудут в... поместье.
— И как же вы определились?
— Она уничтожила охрану и начала, как бы это сказать точнее, изменять структуру дома. Подчинять его себе. Все слуги встали на защиту, но вы видите, что творится... У нас ничего не вышло. Многие из наших уже распались, не существуют.
— Кенот, я сожалею о ваших потерях, но мне важно только одно: что с Аней и Леночкой?
— Они были с Нонной в главной библиотеке, а больше я ничего не знаю.
— В главной библиотеке? Значит, нам туда! Главная библиотека располагалась под землей, на глубине примерно двадцати пяти метров. Там же, кстати, были и подвалы, где хранилось драгоценное выдержанное фандагейро. Хорошее вино фламенга Фрида ценила не меньше, чем хорошие книги.
Среди рушащихся колонн и осыпающихся кусками шлака стен Лариса и Кенот нашли вход в подземную библиотеку.
— Спускаться по ступеням слишком долго, — бросила Лариса. — Я попробую лететь. Это, в конце концов, то же самое, что и падать.
— Я поддержу в случае чего, — сообщил невидимый Кенот.
Лариса прыгнула и заскользила вниз параллельно ступеням. Раскаленный воздух визжал у ее лица, сжигая и сдирая остатки кожи. Теперь Лариса полностью изменила свой облик, хоть и не осознавала этого. Не знала она и того, что ей — в этом облике — мало кто сможет противостоять.
Когда Лариса и Кенот на полной скорости ворвались в подземную библиотеку, их поразила неожиданная, царственная тишина.
— Нонна? — крикнула Лариса, но тысячи шкафов с книгами заглушили и высушили крик. — Где ты? Где дети?
— Госпожа, осторожно... — запоздало колыхнулся у плеча Ларисы Кенот.
Из-под сумрачного свода зала прямо в грудь Ларисы спикировала серебряная молния и, сбив женщину с ног, пригвоздила ее к полу. Лариса захрипела и задергалась, пытаясь высвободиться, а потом замерла. Потому что увидела, как к ней идет самая величественная и самая чудовищная фламенга из всех фла-менг, кого ей доводилось видеть на своем веку.
— Кто ты? — прохрипела Лариса, глядя на чудовище налитыми ртутью глазами.
— А ты кто? — с иронией в голосе вопросило чудовище. — Демон (ты, кажется, назвала его Нонной) низложен и обезврежен, все остальные демоны закляты и уничтожены, этот адский вертеп я разрушила почти до основания. Но вот появилась ты. Ты не умираешь, хотя я пронзила тебя самой смертоносной стрелой. Ты — хозяйка всего этого?
— Нет, — Лариса медленно поднялась с пола, пропустив сквозь свое тело серебряную стрелу. Посмотрела на дыру — а, чепуха, если и не срастется, есть вопросы да дела поважнее. — Я не хозяйка. Я ее подруга. Где дети? Отвечай!
Лариса выбросила вперед свою, ставшую стальным шипастым тараном, руку и уДарьла чудовище туда, где, по расчетам, должно было находиться лицо. Чудовище слегка покачнулось и отступило.
— О, — сказало оно. — Ты сильная. И безрассудная. Хотя в тебе нет никаких чар, но чем-то ты владеешь, какой-то силой, неведомой мне...
— Где дети?! — Во второй удар Лариса вложила всю ненависть, на какую только была способна.
— Дети? — переспросила фламенга-монстр. — Ты о тех двух маленьких уродцах? О, с ними все в порядке. Я собираюсь убить их.
— Для начала тебе придется убить меня, — сказала Лариса. — Но уверяю, это будет весьма и весьма нелегкий процесс.
— Ты хочешь сразиться со мной? — удивилось чудовище.
— Безусловно. Сразиться и уничтожить.
— Такая смелость восхитительна. Я давно уже не встречала по-настоящему смелых... Хотела сказать «людей», но на человека ты не похожа. Возможно, ты тоже демон? И тебя одолеет какое-нибудь заклятие? Сознайся, ты демон?
— Нет. Я почти человек. Какая тебе разница? И тут чудовище захохотало:
— Забавно! А ведь я тоже — почти человек! Что ж, у меня есть предложение: начнем сражаться в человеческой ипостаси, а дальше посмотрим. Ты согласна?
— Нет. Довольно болтовни! Кенот, меч мне!
— Госпожа, где же я найду вам меч против этакого-то чудища...
— Я сказала, меч мне!
И в руке Ларисы тяжелым блеском вороненой стали засветился меч.
— Я давно не билась на мечах, но если попробовать, — сказало чудовище. — В конце концов, я считаюсь неплохим мастером фехтования.
И тут оно — чудовище — преобразилось. Стало выглядеть как довольно хрупкая и милая женщина, совершенно не имеющая возраста. Она была облачена в какие-то развевающиеся одежды серого цвета, смесь монашеской рясы с римской тогой. Лицо дышало простотой, умом и даже беззащитностью. Только в глазах сверкало серебро беспощадного убийства. Женщина развела руки, и в правую ее ладонь из воздуха рукоятью вниз спикировал ослепительной красоты меч.
— Начнем! — воскликнула женщина.
Этот бой напоминал какой-то бесконечный фейерверк ударов, выпадов, атак. Словно два языка пламени схлестнулись в одном безумном костре. Впрочем, как такое может быть?..
Лариса дралась и не чувствовала усталости. Ей казалось, что она превратилась в боевую машину, парирующую удары, отражающую атаки и атакующую. Время исчезло, Лариса не знала, сколько продолжается бой — минуту или целую вечность... Как вдруг ее противница отступила и отбросила меч.
— Довольно! — воскликнула женщина в серых одеждах. — Я поняла, что ты отменно владеешь мечом.
— И не только мечом, — откликнулась Лариса. — Уверяю тебя, у меня есть масса возможностей испортить тебе настроение. Тебе лучше сдаться на мою милость и ждать, пока я решу, что мне сделать с тобой.
— Какие глупые слова, от них кружится голова, — засмеялась женщина в сером. — Сознаюсь, я ожидала подобного сопротивления... здесь. На последнем этапе моей освободительной миссии.
— Мне послышалось, или ты действительно произнесла словосочетание «освободительная миссия»?
— Да, а что?
— От этого словосочетания пахнет, как от засохшей крови. Знаешь, неприятный такой запах, пробуждающий в подсознании мысли об убийствах, насилии и прочих составляющих человеческой жизни. У меня всегда вызывали особенное подозрение те, кто употреблял словосочетание «освободительная миссия» — к этой миссии они всегда прилагали большое количество оружия...
— Откуда ты взялась здесь, такая утонченная и гуманная?
— О, я совсем не гуманна, — засмеялась и Лариса, хотя ее теперешний рот плохо повиновался мимике. — Я бывшая профессиональная убийца. Теперь же я исполняю роль охранницы двух замечательных детей. И не позволю тебе... Постой-ка. Я не уловила подробностей, когда ты изрекала что-то об «освободительной миссии». Кто ты и зачем ты здесь? На самом деле.
— Что ж... — Женщина в сером медленно приподнялась в воздухе и уселась на своих одеждах, сложившихся под нею в некое подобие серого многолепесткового цветка. Будда в лотосе, да и только. — Я отвечу. В конце концов, должна же я иметь хоть одного свидетеля своего Деяния. А ты к тому же профессиональная убийца. Тебе будет легче понять меня. Как коллеге — коллегу.
— Говори, — потребовала Лариса. Чтобы не смотреть на своего противника снизу вверх, она тоже взмыла в воздух и застыла, окружив себя медленным потоком чистой энергии.
— Да... — протянула женщина. — Я вижу, что у тебя действительно сильные способности. Почти как у меня. Ты спрашиваешь, кто я? Можно выразиться и так: я — та, кого незаслуженно обошли. Унизили. Низвергли, не дав достичь той высоты, которую заслуживала только я одна. Тебе ничего не скажут ни моя сущность, ни чин, который я имею, но представь... Всю свою жизнь ты стремишься к заветной вершине; твой путь к ней труден, кропотлив и тернист. И внезапно наступает тот лучезарный момент, когда ты понимаешь: препятствий больше нет, осталось сделать последний, решающий шаг, и вершина навсегда завоевана тобой.
— Постой, — сказала Лариса. — Я полагаю, именно тогда, когда ты делала этот последний шаг, нашелся кто-то, кто оттолкнул тебя и достиг вожделенной вершины быстрее.
— Так! Именно так! — воскликнула женщина, а лицо ее на миг засияло безумным зеркальным светом. — Что может быть подлее такого удара судьбы, да еще тогда, когда ты понимаешь, что можешь сама управлять своей судьбой...
— В общем, я поняла, что карьера твоя не удалась, в чем бы эта карьера ни заключалась, — усмехнулась Лариса. — Может, ты хотела стать экзотической богиней, а тебя на финише обошли более бессмертные и симпатичные...
— Ты почти не ошиблась насчет богини, — кивнула женщина. — Как думаешь, что мне оставалось? Уйти с этого пути навсегда, все прокляв и обесславив свое имя?
— Некоторые избирают такой выход, — сказала Лариса.
— Я — не «некоторые»! — воскликнула женщина. — Я решила действовать. Тайно, исподволь и неуклонно. Я стала близкой подругой и наперсницей той, которая заняла полагающийся мне... престол. Глупая, вздорная девчонка! Она недостойна этого звания, а я должна была служить ей!
— Что ж ты не убила ее сразу? — удивилась Лариса.
— Это было бы слишком просто, — ответила женщина быстро. — Даже сойди мне это убийство с рук, наверняка нашлись бы другие претендентки... Я снова осталась бы у подножия, тогда как другие карабкались бы на вершину. Нет. Я решила действовать наверняка.
Несколько лет я выискивала существ, подобных моей сопернице, — талантливых, заносчивых, честолюбивых девчонок с особенными способностями. Я узнавала о них все, просчитывала каждый их шаг. И постепенно понимала, что все они — помеха на моем пути. Даже если они никогда не помыслят занять то место, на которое стремлюсь я, они все равно представляют опасность.
— Из-за своих способностей?
— Да! Любая из них, взрослея, преображала бы мир на свой лад. А преображать мир — это моя прерогатива, это я оставляю за собой. И я устранила этих девчонок. Точнее, они сами устранили себя — по моей настоятельной подсказке. Я, как бы это объяснить тебе попроще, навела на них смерть.
— Постой! — воскликнула Лариса. — Так дело «Наведенная смерть» — оно связано с тобой? Так это ты тот самый таинственный убийца?
— Да, — кивнула женщина. — А до сего момента я и не подозревала, как это приятно, когда тебя называют «таинственным убийцей». Притом что ты всегда была на виду. Почти всегда.
— И теперь ты явилась убить сестер-близнецов... Зачем? Они-то тебе чем помешают в твоем движении к вожделенной вершине?
— Они последнее звено той цепи, которую я разбила, уничтожила, распылила, — тихо проговорила женщина. Глаза ее при этом безумно замерцали. — Разве ты ничего не знаешь о свойствах этих детей?
— Знаю. Отчасти, — ответила Лариса. — Но они еще совершенные младенцы...
— И ты полагаешь, я буду ждать, пока они вырастут, а потом позволю им превратить мир в...
— Во что? — быстро спросила Лариса.
— Какая разница! — отмахнулась собеседница. — Даже если они превратят мир в истинный земной рай, это не спасет их от гибели. Скорее наоборот. Видишь ли... Я слишком давно живу на земле, чтобы позволять кому-то менять ее облик, заживлять ее раны, добавлять ей света... Я повторяю: на такое способна лишь я. И это не мания величия, поверь. Я действительно способна. Только для этого нужно сделать последний шаг. И утвердиться на вершине.
— А как же та, которая тебя столкнула с вершины? Та, которую ты назвала...
— Эта негодная девчонка? О ней я уже могу не беспокоиться. Сила Наведенной Смерти и здесь сработала безотказно. Можно считать, что ее уже нет. Как и ее сестры-близнеца. Кстати, вот тоже была неслабая парочка сестричек, они доставили мне столько беспокойства. Но теперь с ними покончено, как и со всеми остальными. Остались только эти. Правда, между мной и ими возникла небольшая помеха в твоем лице. Знаешь, я почему-то не хочу убивать тебя. Поэтому просто отойди в сторону. Не препятствуй моей силе, это бесполезно.
— Я знаю, что мне будет трудно противостоять тебе, фламенга, — сказала Лариса. — Но я попытаюсь. Я ведь тоже практически не человек...
Она встала в воздухе, развела в стороны руки. Меж ее ладоней над головой взвилась яркая радуга, готовая превратиться в ураган смертоносной энергии.
— Постой. — В голосе ее собеседницы послышалось искреннее недоумение. — Как ты назвала меня?
— Фламенга, — повторила Лариса. — Для чего ты притворяешься? Ты фламенга; не будь ты ею, ты не смогла бы проникнуть сквозь защитные поля этого поместья, не сумела бы уничтожить слуг, не преврати-ла бы в руины этот дом... Только я одного не пойму, фламенга: для чего ты убивала девочек, которые равны тебе в твоей сущности? Фламенги еще никогда до этого не убивали своих!
— Я никакая не фламенга, — сказала женщина, причем лицо ее покрылось серебряной испариной. — Я никогда не слышала о существовании нежити с таким названием. Вампиры, оборотни, умертвия, но фламенги...
— Праведное небо! — воскликнула Лариса. — Так ты не знаешь, кем на самом деле являешься?
— Я знаю, кто я! Я — человек, наделенный великой силой магии и волшбы...
— Ты заблуждаешься. Ты не человек. А кроме того, никакой магии нет. Во всяком случае, в том привычном для людей понимании...
— Ты начинаешь меня злить, — ни с того ни с сего заявила женщина в сером. — Поначалу мне еще был интересен разговор с тобой, но с того момента, как речь зашла о каких-то фламенгах...
— О «каких-то»! Ты относишься к этому виду, поздравляю! Это, кстати, высокая честь! Насколько мне известно, именно фламенги и владычествуют сейчас над миром. Так что подумай в свете новой информации: так ли уж ценна для тебя та вершина, к которой ты стремишься?
— Я не сверну со своего пути. Кем бы я ни была. Зато я знаю, кем буду, когда достигну цели. Довольно. Наш разговор затянулся. Сейчас я убью тебя, а потом убью этих детей.
— Не так скоро! — воскликнула Лариса и, резко выбросив руки вперед, опоясала энергетической «радугой» тело своей противницы. — Теперь тебе придется биться со мной как фламенге с фламенгой!
— Пусти! — рванулась из «радуги» фламенга, не признающая самое себя. Тело ее изменилось, исказилось лицо, во все стороны брызнули белые ослепительные молнии. Но созданная Ларисой «радуга» держала крепко и мало-помалу стискивала в своем переливчатом кольце взбесившуюся фламенгу. Лариса уж было подумала, что на этом и закончится их неподвластное человеческому разуму сражение, но ошиблась.
Фламенга разорвала кольцо «радуги» и обратилась в яростный протуберанец. Вокруг нее начало искажаться пространство и время. Точнее, еще сильнее искажаться, потому что с обычной точки зрения они давным-давно уже были вывернуты наизнанку.
А Лариса поняла, что слабеет и не сможет справиться с этой буйнопомешанной плазмой. В какой-то миг она вспомнила о Кеноте...
— Кенот! — крикнула она, отступая под натиском взбесившейся фламенги в глубину библиотечного зала (выглядевшего теперь, к слову сказать, как какая-нибудь марсианская пустыня). — Кенот! Найди детей
и защити их!
— Они здесь, госпожа, сюда, за мной, — повеяло у ее лица тревожным шепотом.
Лариса бросилась в узкий зазор между двумя книжными стеллажами, возвышавшимися подобно скалам. Книги на стеллажах пылали, а сами стеллажи раскалились добела, но это не задержало Ларису ни на минуту. Она спешила на зов Кенота, а потом...
Потом она услышала дружный детский рев.
Она вбежала в небольшую нишу, образованную сложным и красивым переплетением мраморных колонн и бронзовых полос. Правда, в данный момент и мрамор и бронза распадались на молекулы, но это было не важно. В нише на раскаленном полу лежали Аня и Лена и ревели во всю мощь своих младенческих легких. Лариса ужаснулась, думая, что дети пострадали, но потом, подхватив их на руки, увидела, что девочки целы, невредимы, а вопят, скорее всего, потому, что им не нравится столь смелая перестановка во всем доме.
— 'Маленькие мои, — пробормотала Лариса, прижимая к себе девочек. — Не бойтесь, я пришла, я никому не дам вас в обиду...
Близнецы немедленно замолчали, синхронно уперлись своими кулачками Ларисе в грудь и синхронно же окинули свою приемную мать внимательными взглядами постоянно менявших цвет глаз. И что-то такое было в этих детских глазах...
— Я спасу вас, — прошептала Лариса...
И всем своим измученным существом ощутила ответ:
«Нет. Это мы спасем тебя. Мы можем».
— Вы — дети, — прошептала Лариса. «Именно поэтому мы сильнее. Не бойся, мама. Это скоро закончится».
... Ларисе показалось, что к ее спине подвели электроды и пустили ток — до того жутким был этот внезапно зазвучавший голос:
— Повернись и отдай мне детей. И тогда я обещаю тебе легкую смерть.
— Нет, — сказала Лариса, не оборачиваясь. «Повернись к ней, мама. Не бойся. Даже мы ее не боимся. Повернись».
— Дети, я не обязана потакать вашим капризам, — сказала было Лариса...
«Повернись, мама! Это не каприз! Это приказ! »
«Ну ты вообще, Анька! Кто так с мамой разговаривает! Мам, это не приказ, это просьба! Пожалуйста! » «Пожалуйста! »
— Хорошо, — сказала одними губами Лариса Ане и Леночке и повернулась к чудовищу, по-прежнему прижимая к себе детей.
— Роскошно, — прорычало серебряное чудовище, в которое вновь обратилась странная женщина в серых одеждах. — Что ж, я убью одним ударом всех троих. И больше никто не встанет на моем пути!
«Какие глупости городит эта тетка. Лен, ты готова? »
«Да, Аня. Главное, чтобы мама не испугалась».
«Не успеет».
... Лариса действительно не успела. Ни испугаться, ни понять, как это произошло. Ей пришлось выступить в роли стороннего и совершенно опешившего наблюдателя.
Чудовище все целиком обратилось в один жуткий сгусток энергии, и этот сгусток уДарьл прямо в прижавшихся друг к другу Аню с Леночкой. На этот миг все звуки лопнули, будто воздушные шарики. Лариса, не понимая, жива она или уже нет, вяло размышляла над тем, почему она еще держится на ногах, почему ее руки способны удерживать двух довольно тяжелых младенцев...
А потом она увидела, что у Ани и Леночки появилась новая игрушка. Жаль только, что появление такой игрушки не сопровождалось пением архангелов и прочими сверхъестественными явлениями.
Над ладошками двух чудо-сестер медленно расцветала новая крошечная Вселенная.
«Вот и все, — сообщил внутренний голосок Анечки. — Ее больше нет».
«Да уж, — голосок Леночки был немного ворчлив. — Мы, конечно, создали из нее новую Вселенную, но где гарантии, что со временем эта Вселенная снова не эволюционирует до того, что в ней появится она? "
«Ну, мы будем следить. Ведь это наша Вселенная».
«Как, и эта тоже? Слишком тяжело совершенствовать сразу две Вселенные».
«Ну, нас тоже двое. Для чего же еще появляются близнецы».
«И все-таки я бы решила с нею по-другому».
«Возможно. Но не в данное время и не в данном месте».
«Об этом еще стоит подумать. А сейчас я бы не отказалась от порции овсяной кашки с яблочным пюре».
«Не понимаю, как ты можешь есть эту гадость. Я всегда плююсь, когда мама Лариса меня ею пичкает. Вот картофельное пюре с телятиной — другое дело! »
«Картофельное пюре? Тогда забудь о фигуре, сестричка! »
«Фигура — это с нашими способностями не проблема».
«Слушай, а почему мама Лариса молчит? »
«Потому что мы ее все-таки напугали. Давай придадим этой Вселенной форму погремушки, возможно, тогда мама Лариса придет в себя и вспомнит, что нас давно пора кормить».
«Угу. Я бы еще и от ванны не отказалась».
Лариса дослушала этот мысленный диалог до конца, а потом сказала вслух:
— Значит, вот вы какие, чудо-младенцы... Так, что это за гадость у вас в руках? Обязательно надо хватать все блестящее и яркое! Бросьте немедленно! Вот хоро-шие девочки! А теперь мы пойдем на воздух... В общем, куда-нибудь пойдем, и там я постараюсь раздобыть вам овсянку и яблочное пюре. А если повезет, то и отварной картофель с телятиной.
«Ну вот, я же тебе говорила, Анька: с этими взрослыми вечно все не так! Брось погремушку! Нормальное требование, а? Если учесть, что эта погремушка является нами же созданной Вселенной в результате нами устроенного Большого Взрыва! »

Предыдущая страница 18 Следующая страница


19 Надежда Первухина

«Что ты понимаешь в Большом Взрыве, Ленка! А погремушку мы потом все равно подберем». «Я вот что хочу сказать, Ань. Получилось, мы поступили в соответствии с одним древним постулатом...»
«Каким еще постулатом? Откуда ты знаешь такое слово, Лен? »
«Да вот, услышала. А постулат такой: «Чья область, того и вера». Ну, то есть если кто-то где-то хозяин, все должны этого хозяина слушаться. Иначе им здорово нагорит».
«Да уж, толкователь из тебя никакой. Но в целом ты права. Этой подруге от нас таки нагорело. Верно? »
И близнецы негромко захихикали, чтоб не привлекать внимания к своим почти божественным персонам.
Лариса уносила детей из разрушенного поместья, следом плелся Кенот и расписывал ужасы перехода из этого мира фламенги в обычный, человеческий мир.
— Ничего, — сказала Кеноту Лариса. — Фрида найдет нас там. А потом мы вместе решим, в каком мире жить нашим девочкам.
... Погремушка, выброшенная младенцами по требованию строгой Ларисы, поначалу светилась ярко-ярко, как только что вспыхнувшая звезда. А потом начала тускнеть. Внутри погремушки происходили некие эзотерические процессы, но они не имеют отношения к этой истории.

Глава тринадцатая
LATET ANGUIS IN HERBA14

— Я не позволю своей сестре умереть! — истошно кричала Дарья Белинская, Госпожа всех Ведьм.
— Успокой эту истеричку, — бросила фламенга магистру. — Скажи наконец, что ее сестра жива, хотя и не вполне адекватна действительности. Что немудрено. Какой же дурак так вешается!
Дарья Белинская все-таки не была окончательной истеричкой. Услышав слова фламенги, она немедленно прекратила визжать, сняла с потолочного крюка веревку и, держа Машу на руках, опустилась на пол. Осторожно освободила шею сестры, ощупала:
— Слава святой Вальпурге, ничего не повреждено! Она просто без сознания. Но на всякий случай...
Дарья вытянула над телом лежащей на кушетке сестры ладони и пробормотала несколько слов. После чего ладони Госпожи Ведьм засияли голубоватым светом, и капли этого света, чуть-чуть похожие на тополиный пух, стали быстро опускаться на шею Марьи Белинской. Наблюдавшая за этим процессом фламенга сказала:
— Я называю это синергетическим управлением. А магистр Рэм Теден, пожав плечами, заявил:
— А мы называем это ведьмовством. Впрочем, как бы это ни называлось, главное, что это работает.
— Верно, — усмехнулась фламенга.
Марья Белинская открыла глаза и села, в испуге уставившись на сестру. Та в свою очередь с выражением крайнего неудовольствия воззрилась на нее.
— Что со мной было? — спросила Марья.
— Ты повесилась, — отрезала Дарья. — К всеобщему счастью, очень неудачно. Что бы мы стали делать с твоим бездыханным трупом, ты, разумеется, не подумала? Я, к твоему сведению, не специализируюсь в некромантии. И думаю, магистр Рэм тоже.
— Я повесилась? Я пыталась покончить с собой? — У Марьи сделались круглые от испуга глаза.
— Верно. — Фламенга подошла к оцепеневшей от ужаса девушке, взяла ее ладони в свои серебряные пальцы и мягко сказала: — Расскажи нам, что тебя толкнуло на это? Кто заставил тебя уйти? Что с тобой происходило?
— Я не знаю, как это объяснить, — пожала плечами Марья. — Я сидела, слушала ваши разговоры, и... В общем, скучно стало так, что...
— Только пойти и повеситься, — закончил за Марью магистр Рэм. — Очень мило.
Он хихикнул, но, заметив выражение лица Дарьи, стремительно посерьезнел.
— Нет, дело не только в скуке, конечно, — вздохнула Маша. — Я помню, что думала: вот, вокруг меня опять собрались люди...
— Мы не люди, — напомнила фламенга. — Даже твоя сестра не человек в полноценном смысле. Как и ты.
— Блин. Ладно. Вокруг меня собрались существа, думала я, которые гораздо талантливее, мудрее, интереснее меня. И круче во всех отношениях. У Дашки
вон жених какой-то навороченный... А я кто? Просто студентка, просто девчонка. И у меня даже нормального парня нет!
— Постой, — нахмурилась Дарья. — А твой африканский Сото?
— Я говорю про нормального парня! — повторила Марья. — Лучше не упоминай при мне про этого экзотического дикаря! Я не собираюсь всю жизнь готовить ему пастилу из бананов и жарить кузнечиков под кокосовое пиво!
— Маша, Маша, — грустно покачала головой Дарья. — Как ты изменилась. Точнее, нет, ты совсем не изменилась. Ты по-прежнему мне врешь, что у тебя все просто отлично, и по-прежнему мне завидуешь! Дуреха! Ты думаешь, быть Госпожой Ведьм — это так прекрасно?!
— Зато ты всегда в центре внимания, — буркнула Марья.
— Да уж...
— Мне все понятно, — усмехнулась фламенга. — Наш наводящий смерть убийца доводил своих жертв до такого состояния, что они сами готовы были расстаться с жизнью. Для этого он беспредельно усиливал основную страсть, которая владела душой жертвы.
— Безотчетный страх и чувство вины, как это было у Мирты Ишкольц, — кивнула Дарья.
— Чувство собственной греховности и преступности, которое сгубило Зосю Маковцеву, — прибавила фламенга.
— Выходит, я повесилась потому, что до сих пор завидую тебе, Дашка? — прижала ладони к горящим от стыда щекам, спросила Марья. — Что бы сказала наша мама, если б знала!
— Она надрала бы нам уши, только и всего, — грустно усмехнулась Дарья. — Но дело не в этом. А в том, что убийца настолько смел и самоуверен, что до сих пор продолжает плести свои чары. Да, такое... существо действительно единственное в своем роде. Где бы и когда бы ты ни был, маг времени, я, Госпожа Ведьм Дарья Белинская, говорю тебе: я забираю данное тебе слово, разрываю нашу помолвку и проклинаю тебя, потому что ты убийца и грязный подлец, покусившийся на жизнь моей сестры!
Говоря это, Дарья вскочила со своего места и принялась ожесточенно рвать со своего безымянного пальца правой руки что-то невидимое. Наконец ее усилия увенчались успехом. Она сорвала невидимое кольцо с пальца и швырнула его на пол.
— Чтоб тебе пусто было, маг! — в сердцах пожелала юная ведьма...
А слово, оброненное ведьмой, никогда не проходит бесследно. Вдруг все увидели, как в полу, там, куда примерно швырнула Дарья злополучное кольцо, образовывается пустота, черный тоннель, провал, затягивающий в себя куски отколовшейся реальности...
— Святая Вальпурга! — вскричала Дарья. — Только этого мне не хватало — сражаться с заклинаниями этого убийцы! Отойдите все к стенам!
И тут из пустоты определенно зазвучал голос. Беспечный и немного злой голос, напевающий песенку ад-воката Билли Флинна из великого мюзикла «Чикаго».
— Это он, — сказала мрачно Дарья. — Явился. Меломан.
Пустота перестала быть пустотой. Тоннель в полу исчез, возвратив на место паркет и кусок персидского ковра. А все, находящиеся в комнате, почувствовали, что к ним явился некий гость.
— В чем дело? — зло и весело осведомился невидимый гость. — Почему я не слышу приветственных возгласов, аплодисментов и прочих выражений благосклонности? Почему на ваших лицах такое выражение, будто все вы разом приняли мышьяк? Где радость и ликование по поводу моего появления?
— Не надейся, — яростно сказала Дарья. — Не заликуем.
— О, Дарь, моя прелестная ведьма! — взорвался фейерверком эмоций голос невидимки. — Моя невеста... Кажется?
— Нет. — Голосом Дарьи можно было резать металл, а в глазах ведьмы-фламенги появился опасный ртутный блеск. — Больше не невеста. Придется тебе развоплотиться холостым, маг.
— Что? — удивился маг времени.
— Именно. Потому что я тебя уничтожу. Как самого циничного и подлого убийцу. И если ты не последний трус, то сразись со мной и прими смерть из моих рук.
— Какая волшебная сколопендра укусила эту женщину, что она произносит столь безумные речи? — удивился невидимка, и, похоже, удивился искренне. — Дарь, ты рехнулась? Ты отдаешь себе отчет в том, что, называя меня убийцей, подписываешь себе смертный приговор? Я ведь не потерплю такой клеветы и прикончу тебя, даже несмотря на то что мои чувства к тебе...
— Не будем вести речи о чувствах, — свистящим от ненависти голосом заговорил магистр Рэм. — Прежде чем ты доберешься до Дарьи, тебе придется сразиться со мной!
— Да неужели? — Голос невидимки жег и резал слух. — Магистр, вы еще слишком молоды и глупы, чтобы умереть от моей руки. Так что лучше бы вам помолчать!
— Верно. Детям — а Дарья и магистр воистину дети по сравнению со мной — действительно лучше помолчать и не встревать в серьезные дела, — теперь говорила фламенга, и ее голос звучал так, как звучала бы гремучая ртуть, если б ожила и получила дар речи. — Я выступаю против тебя, маг времени, или как там еще ты себя называешь. И прошу учесть, что со мной не проходят твои чародейские забавы. Я вижу тебя. Более того. Я могу тебя сделать видимым для всех остальных. Да, именно так. Ради того, чтобы все увидели главного виновника...
— Кто ты? — вскричал маг времени. — Могущественная ведьма? Древнее божество? Я никогда не видел подобных тебе! Послушай, тебе-то я в чем перешел дорогу?
— Вопрос неверный, — сказала фламенга. — Ты убил тех, кто принадлежит к моему виду. И тебя настигнет кара, как самого гнусного убийцу...
— Песок времени! — выругался маг. — Снова я слышу, как меня обвиняют в убийстве! Хотя я, век мне «Ролекса» не видать, за все свое сознательное существование не совершал ни одного убийства даже из чувства самосохранения! Какого яйца Фаберже вы на меня клевещете, чудовища?
— Ах, не убивал никого! — взвилась Дарья. — А меня только что собирался прикончить! Как и магистра!
— Ну, это была фигура речи. — Голос мага обрел явные ноты смущения. — Литературная красивость, так сказать.
— Ар-р-р, — выразилась на это Дарья. — Госпожа фламенга, вы, кажется, сказали, что можете сделать его видимым?
— Могу.
— Сделайте, пожалуйста. Я хочу видеть того, кто так меня домогался и с кем я разумно порвала помолвку. Циничный монстр! Ты за все ответишь! Думаешь, некому будет тебе противостоять?!
— Слушайте, может, не надо, а? — примирительно воскликнул маг времени, но было поздно.
Фламенга не делала никаких особенных движений. Она просто подула в пространство примерно так же, как человек дует на пушистую головку одуванчика.
— Сволочи, — обреченно сказал маг времени. — Скоты.
И стал видимым.
Воцарилось молчание. В этом молчании было все — изумление, насмешка, презрение, даже издевательство. Не было только страха.
— И его я боялась! — воскликнула Дарья, вкладывая в это восклицание все уничижение, на какое только была способна.
— И собиралась за него замуж, — добавил Рэм Те-ден и мстительно хихикнул.
— Что вы все ополчились на бедного мальчика? — поинтересовалась Марья Белинская и улыбнулась магу времени. — Так это тебя все так боялись?
— Между прочим, боялись не зря! — огрызнулся маг. — И если я еще никого не убил, то это не значит, что в ближайшем будущем обойдусь без кровопролития. Вы мне заплатите за это... самоуправство.
— Сколько тебе лет, маг времени? — тихо спросила фламенга, изучающе глядя на щуплого долговязого парнишку, облаченного в застиранные джинсовые шорты, сетчатую оранжевую майку и пыльные кроссовки со сбитыми носами. Нечесаные патлы мальчишки были повязаны ярко-апельсиновой банданой, на шее болтался кулон, немного напоминающий футбольный свисток. — Сколько тебе на самом деле лет?
— Всегда двенадцать, — мрачно ответил маг времени. — Сколько себя помню. Сколько существую. Я никогда не был младенцем и никогда не стану взрослым мужчиной. Это условие договора.
— Какого договора?
— Договора со Временем. Я владею им безраздельно, но за это оно владеет мной. Не старит и не делает моложе. Я как бусина на нитке, просто двигаюсь туда-сюда по времени, не изменяясь...
— Но это невозможно. С точки зрения теории времени... — сказал Рэм Теден.
— Засуньте вы эти теории себе знаете куда, — огрызнулся великий маг времени. — Вы теоретики, а я практик.
— Да уж, практик, муженек вышел бы из тебя хоть куда, — съязвила Дарья.
— И вышел бы! — в ответ огрызнулся маг. — Между прочим, мне просто нужен был титул Герцога Ведьмы.
— Чтобы почувствовать себя взрослее? — съехидничал Рэм Теден.
— Нет, — ответил маг. — Чтобы наконец узаконить магию времени. Но это вас не касается... Теперь, когда Дарья разорвала помолвку...
— Действительно, — сказала фламенга. — Мы отвлеклись от того главного, что нас всех здесь собрало. Маг времени, мы обвиняем вас в том, что вы спровоцировали смерть шестнадцати девочек-фла... то есть девочек, наделенных сверхъестественными способностями.
— Семнадцати девочек, — поправила фламенгу Дарья. — Как ни крути, а Машка все-таки повесилась. Хорошо мы рядом были, откачали...
— Я могу поклясться чем угодно, — серьезно сказал маг времени, — что я не имею отношения ни к чьей смерти. Ничьей смерти я не провоцировал. И ни о каких девочках не имею ни малейшего понятия. Посудите сами — зачем мне убивать кого-то? Да, характер у меня не подарочного типа, но у меня нет врагов. Просто потому, что я всегда один. Один на один со временем. Мне много дано, я многое умею, но тратить свои способности на то, чтоб кого-то убить... Я вообще похож на убийцу?
— О, весомый аргумент, господа присяжные заседатели! — усмехнулся Рэм Теден. — Убийца вовсе не убийца, потому что у него лицо невинного мальчика из судомодельного кружка! Однако явился он сюда, угрожая Дарье, а не размахивая плакатом «Все ко мне, я хороший! » или типа того.
— Дарья разорвала помолвку, — напомнил мальчишка-маг. — Бросила мое кольцо.
— Скажите пожалуйста, какие мы гордые и как мы трясемся за свои кольца! — презрительно фыркнула Дарья.
— Трясемся, — серьезно ответил ей маг времени. — Потому что это тебе не бижутерия какая-то, а вневекторное кольцо времени. Я же, когда тебе его на палец надел, время на тебя замкнул.
— То есть? — нахмурилась Дарья.
— То есть ты владеешь временем, а не наоборот. А когда ты это кольцо бросила, произошло размыкание. И время начало поглощать в себя пространство. Причем стремительно. Не появись я, вы сейчас болтались бы не здесь, а вообще нигде.
— А юноша и впрямь великий маг, — сказала фла-менга. — Ну, если и не маг, то хотя бы физик.
— Мерси, — огрызнулся маг времени. — Теперь вам ясно, почему я столь оперативно тут появился?
— Это понятно. Непонятно только, зачем ты насылал смерть...
— Не насылал я! — заорал маг. — Нашли крайнего! Думаете, если мне подвластно время, то я вообще ВСЁ могу?! А у меня, между прочим, даже простую порчу наслать не получается, не то что...
— Что, правда, не можешь? — недоверчиво спросила Дарья.
— Правда, не могу. И хватит меня пытать вопросами! Пока вы надо мной измываетесь, ваш убийца наверняка над вами хихикает и устраивает себе фиесту, потому что вы полные идиоты! Я к вашим делам непричастен. И точка.
— А кто причастен? — саркастически спросила мальчишку Дарья.
— У секретаря своего спроси, Госпожа Ведьм! — не менее саркастически отрезал маг времени.
Дарья некоторое время смотрела на него, хлопая глазами. Маг занервничал:
— Что с ней такое? С чего она в ступор впала? Так, шорты у меня вроде застегнуты...
— Хочешь, — внезапно спросила у мага Дарья, — я и вправду замуж за тебя пойду? И ты станешь Герцогом?
— С чего такая милость? — подозрительно хмыкнул маг времени. — Бандана тебе моя понравилась?
— А? Нет. Мне понравился твой совет. Спросить у Хелии... Какого черта... Какого проклятого инкуба она мне сообщила, что с Машкой произошло несчастье?! А ведь несчастье произошло — Машка вешалась, но — позже. И откуда Хелия могла знать, что несчастье произойдет? А?
— Ваш секретарь, возможно, обладает провидческими способностями, — предположила фламенга.
— Никогда за ней этого не замечала! — воскликнула Дарья. — Хелия — обычная ведьма, без каких-то выраженных талантов...
— Ведьма? — со значением в голосе переспросила фламенга.
— Ап, — хлопнула губами Дашка. — Ведьма — значит, фламенга. Так. Значит, ее способности практически... неограниченны.
— Именно.
— Но я никогда не... Она не демонстрировала своих талантов. Разве что организаторские... О святая Вальпурга! Нет, как я могу подозревать ее?! Эта женщина почти заменила мне мать!
— Быстро же тебе кто-то заменил маму, — зло проговорила Марья Белинская.
— Я в фигуральном смысле слова. Она... Она желала всегда мне только добра, оберегала меня, учила, следила за каждым моим шагом...
— А вот это, — встрял маг времени, — уже наводит на размышления. Во всяком случае, у тебя, Дарья, есть возможность проверить, имеет ли твой секретарь отношение к преступлению. Я согласен быть в роли заложника и первого подозреваемого. Но сейчас, по-моему, нам всем стоит навестить госпожу Хелию во Дворце Ремесла.
— Но если мы заблуждаемся насчет нее — как я посмотрю ей в глаза? — с горечью сказала Дарья.
— Я научу тебя, дитя, — сказала фламенга. — У тебя будет особенный взгляд.
— Эй! — подала голос Марья Белинская. — Надеюсь, меня вы с собой возьмете?..
Личный пилот Госпожи Ведьм Филомена Барри-льо чрезвычайно удивилась, когда возле самолета материализовалась пестрая и донельзя взволнованная
компания.
— Мы немедленно летим во Дворец Ремесла, Филомена, — не терпящим возражений тоном сказала Дарья. — И пожалуйста, не выходите на связь. Ни с кем. Даже с госпожой Хелией. Это приказ.
— Как угодно, госпожа. — Филомена поклонилась и отправилась в кабину.
В полете разговаривали мало, больше обменивались напряженными взглядами, да еще маг времени нудно пенял фламенге за то, что она сделала его видимым. Конечно, ему нелегко было переживать крушение своего таинственного образа. Дарья собственноручно разрушила кристалл связи — ее внезапно начало мучить подозрение, что через этот кристалл за ними может вестись наблюдение. Магистр Рэм Теден утомленно думал о том, что если их подозрения подтвердятся, убийца будет схвачена, безвозвратно упокоена, а он сможет вернуться к своему рутинному существованию в качестве верховного владыки Ложи Магистриан-магов. И на самом деле это довольно-таки унылая перспектива. Кстати, у Дарьи, оказывается, очаровательная сестра-близнец, просто глаз не отвести. Может, после того, как все закончится, свозить ее в Лондон? Или к своим аристократическим знакомым в Шотландии? Девушке явно не хватает светского общества. Как Дарья могла скрывать от мира подобное чудо? Впрочем, кто их поймет, эти сестринские отношения...
— Мы почти прибыли, — сообщила пилот. — Захожу на посадку.
— Надеюсь, на месте посадочной полосы не зияет какой-нибудь разлом, — про себя пробормотала Дарья.
Разлома не было. Был неестественно красивый закат, окрашивающий Дворец Ремесла и все вокруг в пряные и страстные краски.
— А ведь еще не время для заката, — пробормотал маг времени.
— Это и есть дворец ведьм? — восхищалась Марья. — Красотища!
— Ты полагаешь? — скептически хмыкнула Дарья. — А на мой взгляд, гибрид собора Нотр-Дам с каким-нибудь торгово-выставочным центром...
— Да, — согласился с Дарьей магистр Рэм. — Что-то есть... Особенно от торгового центра. Ну что, хозяйка, веди нас... под гостеприимные своды.
— Прошу, — сказала Дарья.
Разумеется, массивные парадные двери Дворца Ремесла не распахивались перед первым встречным. Но, поскольку всю компанию возглавляла ни больше ни меньше как Госпожа Ведьм, двери медленно, с эффектным скрипением отворились, открывая взору освещенный мириадами свечей холл и сверкающую позолотой парадную лестницу, ведущую наверх — в конференц-залы, библиотеку, оранжереи и прочие помещения, необходимые всякому уважающему себя дворцу.
Компания вошла в холл. Огляделась...
— Смотрите! — воскликнула Марья, указывая на вершину парадной лестницы.
Оттуда к нашим героям спускалась до невероятия величественная женщина. Ее одежды — пышное платье, мантия, длинные до локтя перчатки — казались воистину королевскими, если бы не их убийственно серый цвет. От этого женщина походила на запеленутую в пыльную паутину фарфоровую куклу.
— Приветствую вас во Дворце Ремесла! — воскликнула женщина и остановилась посреди лестницы.
— Это Хелия, — сказала было Дарья, но затем, вглядевшись пристальнее, передумала: — Это морок Хелии. Святая Вальпурга, никогда бы не подумала, что она может создать столь безвкусно одетый морок!
— Я слышу голос своей госпожи, — сказала «Хелия». — Из чего могу заключить, что она еще жива. Пока жива. Но это очень скоро изменится. Скажите, Дарья, ваша сестра повесилась или спрыгнула с балкона?
— Пьяный инкуб! — выругалась Дарья. — Так ты все знала! Да будет тебе известно, что самоубийство моей сестры не состоялось. К счастью. Моя сестра плохо поддается внушению. Как, впрочем, и я.
— Отнюдь! Я много чего сумела внушить вам, Дарья. Я внушила вам считать меня безопасной и незаменимой. И даже внушила слушать сейчас слова этого морока — при этом вы даже не подозреваете об опасности, которая уже нависла над вами. Но перед смертью, дорогое дитя, вы должны узнать все. Поэтому не развеивайте морока, это первое. А второе — не пытайтесь сделать и шага из холла. Стойте там, где стоите.
— А если нет? — спросила Дарья.
— Знаете ли вы такое заклятие, Дарья, оно называется Спасительный Квадрат. О нем известно немногим ведьмам, только самым сильным... Конечно, не знаете. Я ведь вам его не открыла. Суть заклятия в следующем. Ведьма — в данном случае я — накладывает на поверхность пола определенное заклятие. Когда на пол ступит нога врага ведьмы, моего врага... То есть ваша прелестная ножка, Дарья... Так вот, только в этом месте пол остается полом, потому что заклятие приводится в силу. Если вы сделаете хоть шаг в сторону, пол под вами может превратиться во что угодно. Или во что угодно превратитесь вы.
— Хорошо. Я поняла. Хелия, вас, разумеется, уже нет во дворце, коль вы выслали мне навстречу морока?
— Да. Я сейчас нахожусь там, где нашли прибежище последние из чудо-сестричек. Сиамские близнецы, в будущем могущие преобразить весь мир. Моя задача — помешать им.
— О нет! — взвыла вдруг фламенга Фрида. И никто не заметил, как она исчезла.
— Хелия, так это вы принуждали к смерти несчастных девочек? — воскликнула Дарья. — Зачем? Почему?
— Дарья, а вы никогда не задумывались над тем, сколько мне на самом деле лет? И сколько я служу секретарем при молодых, амбициозных высших ведьмах, хотя вижу, что все они куда менее талантливы, чем я? Я давно решила покончить со своей должностью, еще во время недолгого правления вашей почтенной матушки. Тогда представился такой удобный случай — Трибунал распался, власть осталась беспризорной... Но кто же знал, что эти дуры-ведьмы захотят в Госпожу вас, Дарья! И тогда я решила покончить со своими вероятными соперницами раз и навсегда. Я вычислила их — каждую — по тем необычным способностям, по тем дарам, которыми они обладали. И ведь я не ошиблась! Я очистила Европу от будущих великих ведьм. Может быть, даже величайших! Способных дать миру новое мышление, новое сознание, всех осчастливить или, наоборот, погрузить в пучину беспросветного отчаяния. И у меня остались только вы, Дарья, с вашей сестричкой. А еще — сиамские близнецы, наделенные великой силой и спрятанные в надежном месте. Но сейчас, когда мой морок говорит вам это, я, уж поверьте, добралась и до этих девчонок. И их больше нет. А через несколько минут умрете и вы, потому что Спасительный Квадрат ослабеет, и пол под вами воспламенится в буквальном смысле этого слова. Хорошо, что вы пришли одна...
— Как это? — удивился маг времени. — Она нас не видит?
— Морок запрограммирован на определенную речь и определенного собеседника. Ну, как голограмма, — торопливо объяснила Дарья. — Хелия, значит, ни у меня, ни у моей сестры нет шансов на спасение?
— Конечно, нет, — ответил морок, счастливо рассмеявшись. — Вы можете еще задавать вопросы, Дарья. Это все, что вам осталось.
— У меня только один вопрос, — медленно сказала Дарья. — Что вы будете делать с вашей властью, Хелия? С вашей должностью Госпожи Ведьм? Нарисуете себе герб? Придумаете девиз? И это будет честное ве-дьмовство? Да последняя хиромантка будет плеваться, услышав ваше имя, потому что вы вознеслись на трон по телам убитых вами детей! Будьте вы прокляты, Хелия!
— Дарья, проклятие, как и благословение, — это лишь слова. Деяния — вот что делает нас сильными и бессмертными.
— Маг времени, я прошу у тебя прощения, — тихо сказала Дарья Белинская. — Я оговорила тебя, не зная, какая змея таилась в моем же... дворце.
— Я принимаю твои извинения, Госпожа Ведьм, — церемонно поклонился мальчишка. Сейчас он не выглядел смешным. — Я... я сочувствую тебе.
— Благодарю, маг времени. Наверное, ты можешь уйти. Как и ты, магистр Рэм. Ведь на вас не распространяется заклятие этого Спасительного Квадрата. Прошу вас только об одном: уведите с собой Машку. Спасите ее. А моя карьера Госпожи Ведьм, похоже, закончилась. Блин, так я и не получила герба с девизом...
Пол Дворца Ремесла ощутимо затрясся.
— Прощайте, Дарья! — сказал морок Хелии. — Вы тоже были девушкой не без способностей. И именно поэтому умрете.
— Уходите! — крикнула Дарья Рэму, Марье и магу времени. — Оставьте меня. Я все-таки нашла свою смерть.
— Я могу предложить альтернативу, — быстро сказал маг времени. — Только не говорите мне, что это запрещено законом магов.
— Ты хочешь провести ритуал Песочных Часов? — удивилась бледная, как снятое молоко, Дарья. — Нашел время.
— Дело не в ритуале, — сказал маг. — Нужно именно найти время. Попасть в тот день, точнее, в канун того дня, когда ваша безумная Хелия совершила первое убийство.
— И?

Предыдущая страница 19 Следующая страница


Признак высшего ведьмовства 20

— И не дать ей его совершить. Как и все остальные.
— Время не потерпит таких вольностей.
— Вы забываете, — сказал маг времени, — что у меня с этой величиной свой договор.
— Тогда что же мы медлим? — воскликнула Марья.
— Я хочу кое-что получить в обмен на свое предложение, — ехидно посмотрел на Дарью мальчишка.
— Ты маньяк! — крикнула та. — Замуж за тебя? Да пожалуйста, если останусь жива!
— Договорились, — кивнул маг.
А потом их не стало. И морок секретаря Хелии Кенсаалми бездумно пялился с лестницы вниз, на опустевший холл Дворца Ремесла.
А через некоторое время морок медленно развеялся подобно большому серому облаку.
И во Дворце Ремесла не осталось никого, претендующего на должность Госпожи Ведьм. Во всяком случае, пока.

ЭПИЛОГ

— И последний вопрос, мадемуазель Белински...
— Мадам!
— Миль пардон, мадам! И последний вопрос... Кто теперь является вашим личным секретарем?
— О, это далеко не последний вопрос! На данный момент должность моего секретаря занимает госпожа Мария Белинская. Но это только на время медового месяца.
— Чьего медового месяца, мадам?
— Разумеется, моего! Моя сестра и Верховный магистр Ложи Магистриан-магов пока решили не спешить со свадьбой.
— О! А можно ли задать вам вопрос о вашем прежнем секретаре? Ее странное исчезновение породило в кругах оккультной прессы массу слухов. Также эти слухи касаются так называемых наведенных смертей, которым якобы подвергались некоторые европейские девочки-подростки, наделенные сверхъестественными способностями...
— Слухи о гибели девочек, которым в будущем предстоит стать великими фла... ведьмами, не имеют под собой никаких основании. За судьбой каждой из этих девочек следит специальная комиссия, созданная при Дворце Ремесла, а также непосредственные учредители этой комиссии госпожа Фрида и госпожа Лариса Бесприданницева. Все живы и здоровы. Будущее великого ведьмовства вне опасности. Что же касается моего бывшего секретаря госпожи Хелии Кен-саалми... С ней произошло несчастье в результате, скажем так, одного неправильно произнесенного заклинания.
— Вероятно, вы скорбите, потеряв такого сотрудника?
— Всякую скорбь излечивает время. Еще вопросы?
— Кстати, о времени. Мадам! Правда ли, что ваш супруг, получив титул Герцога Ведьмы, собирается легализовать доселе запрещенную магию времени?
— Спросите об этом у самого Герцога. Когда он вернется из своего очередного путешествия. Я не буду распространяться на тему, каким образом он путешествует.
— Мадам! А можно вопрос интимного свойства?
— Господа корреспонденты, вы несносны! Но спрашивайте, Вальпурга с вами!
— Ваш брак по любви или по расчету? Госпожа Ведьм Дарья Белинская усмехнулась:
— Я еще не определилась. И Герцог, кажется, тоже. Господа, пресс-конференция затянулась. Я жду действительно последнего вопроса, после чего вынуждена буду откланяться. У меня чрезвычайно много дел.
— Да, да, мадам! Уже точно последний вопрос! Всем уже известно, как выглядит ваш герб. Но, кажется, вы до сих пор не решили, как будет звучать ваш девиз?
— Отчего же? — Дарья полюбовалась горностаевой опушкой широких рукавов своего парадного платья, а затем сказала: — Выбрать девиз мне помог мой Герцог.
— И как же звучит ваш девиз?
— «Miseris succurrere disco», — ответила Дарья. — Что в переводе означает: «Я учусь помогать несчастным». Конференция окончена, господа. Благословенны будьте.
Дарья дождалась, когда последний журналист покинет большой и гулкий конференц-зал, а потом спросила у пустоты:
— Давно прячешься?
— Не прячусь, а любуюсь, — ответил голос мага времени. — В этом платье ты смотришься просто ослепительно.
— Угу. Только оно пахнет нафталином и мне ужасно жарко. Пойду переодеваться.
— Однако поторопись с этим, пожалуйста. Не забывай, сегодня у нас в гостях та самая гениальная девочка, которая доказала теорему Ферма...
— А, Шарлотта! Она одевается просто как настоящая монахиня! Ужасно закомплексованный подросток! Когда я приучу ее носить мини, не понимаю!
— Также будут две воздушные гимнастки...
— Сестрички Твистлеп! Они славные. Особенно когда не летают, а спокойно сидят на месте. Прямо болезненная страсть у людей к левитации. Точнее, не у людей...
— А вечером специальным рейсом прибывает сама Зося Маковцева и итальянский струнный квартет. Будет потрясающий концерт.
— Когда Зося поет, я начинаю тебя ревновать. Ты зачаровываешься ее голосом прямо как моряк голосом сирены.
— Ревнуешь? Праведное небо! Не моги подумать... Говоря это, маг времени стал видимым и подошел к своей титулованной супруге. Дарья залюбовалась им и опустила глаза, внезапно покраснев. Все-таки когда в мужья тебе достается такой-мужчина...
— С твоей стороны было жестоко посылать вместо себя этого мальчишку, — сказала она мужу. — Я тебе этого никогда не прошу.
— Он не мальчишка, а мой младший и очень талантливый брат. Кроме того, я хотел тебя испытать. Ведь если бы ты сразу увидела именно меня, то побежала бы к алтарю буквально сломя голову.
— Ох и самомнение у вас, сиятельный герцог! Вот и не побежала бы. Просто бы пошла. Быстрым шагом.
Герцог Ведьмы засмеялся и, наклонившись, поцеловал Дарью многообещающим поцелуем.
— Ступай, — сказал он. — Тебе надо очень многое успеть.
— Но ведь ты подарил мне на свадьбу целую вечность!
— Иногда, — сказал маг времени, — вечности тоже бывает мало.
1 Внешность обманчива (лат.).
2 За пределами... (лат.)

3 Видимость занятости (лат.)
4 Так идут к звездам (лат.).
5 Ты идешь по огню, прикрытому обманчивым пеплом (лат.).
6 Бездна бездну призывает (лат.).

7 Теорема Ферма — утверждение французского математика Пьера Ферма о том, что уравнение xn+yn=zn, где n целое число, большее двух, не имеет решений в целых положительных числах. Теорема установлена для ряда частых значений n (более трех тысяч), однако доказательство ее в общем случае не получено.

8 В момент преступления (лат.)
9 «Под розой», секретно (лат.).
10 Это достоверно, так как невозможно (лат.).
11 Следы устрашают (лат.).
12 Промедление опасно (лат.).
13 Чья область, того и вера (лат.).
14 В траве скрывается змея (лат.).

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая
      FRONTISNULLA FIDES1       (Страница 1)
    • Глава вторая
      EXTRA MUROS...2       (Страница 3)
    • Глава третья
      INERS NEGOTIUM3       (Страница 3)
    • Глава четвертая
      SIC ITURAD ASTRA4       (Страница 4)
    • Глава пятая
      INCEDIS PERIGNES SUPPOSITOS CINERI DOLOSO5       (Страница 7)
    • Глава шестая
      ABYSSUS ABYSSUMINVOCAT6       (Страница 9)
    • Глава седьмая
      IN FLAGRANTIDELICTO8       (Страница 11)
    • Глава восьмая
      SUB ROSA9       (Страница 12)
    • Глава девятая
      CERTUM QUIAIMPOSSIBILE EST10       (Страница 13)
    • Глава десятая
      VESTIGIA TERRENT11       (Страница 15)
    • Глава одиннадцатая
      PERICULUM IN MORA12       (Страница 16)
    • Глава двенадцатая
      CUJUS REGIO, EJUS RELIGIO13       (Страница 18)
    • Глава тринадцатая
      LATET ANGUIS IN HERBA14       (Страница 19)
  • ЭПИЛОГ (Страница 20)


Надежда Первухина

Признак высшего ведьмовства

Цикл: "Ведьма" - 4

 Читать книгу

Аннотация

Аксиома первая: мир тесен. И потому в этом слишком одному целью охотится по всей Европе за девочками близнецами, наделенными сверхъестественными способностями. И в арсенале убийцы — запрещений к использованию магия. Аксиома третья: нет случайных встреч. Дарья Белинская и фламенга Фрида встретились не зря. Ибо им предстоит выследить и остановить убийцу, и на помощь может прийти только Высшее Ведьмовство. И тогда у мира будет шанс остаться в относительном покое...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel