Надежда Первухина - Право Света, право Тьмы

1 Надежда Первухина

НЕОБХОДИМОЕ ПРЕДУВЕДОМЛЕНИЕ

Можно сказать, что эта книга появилась благодаря моей непомерной болтливости. Ну и электронная почта тоже сыграла свою роль. Так что роман возник из союза одного из самых распространенных женских недостатков и замечательного изобретения, помогающего населению Всемирной Паутины не только обрести друг друга, но и благополучно отравлять друг другу жизнь.
А дело было так. В один прекрасный вечер я дала своему компьютеру задание получить почту и отправилась пить чай, справедливо полагая, что ничего, кроме очередной порции рекламного мусора, мой ящик мне не предложит. Отчаевничав, я вернулась к компьютеру, просмотрела папку входящих писем, отвергла замечательное предложение «Купи Вселенную за один доллар и получи в подарок бокал для пива», а также отказалась от заманчивой перспективы «Похудеть навсегда с пользой для бюджета страны». Однако мне повезло. Среди всей этой почтовой шелухи оказалось одно
вполне интересное и, как я теперь полагаю, судьбоносное письмо. Я хочу здесь привести его текст полностью.
«Здравствуйте, Надежда! Я просто не знаю, с чего начать. Меня зовут Ольга. Я прочитала все Ваши книги. Не могу сказать, что они мне однозначно нравятся. Так, ничего особенного. Про ведьм можно написать поизящнее, а в изображение общения между людьми и вампирами стоило бы добавить драматизма и оригинальности, потому что о вампирах сейчас не пишет только ленивый. Да, и натуралистические подробности вроде оживших трупов и отвратительных крыс в романе «Все ведьмы делают это!», думается мне, не придают Вашей фантастике обаяния. Ну зачем Вам, а также и нам, читателям, такие ужасы?.. В жизни и без того ужасов достаточно. Да, и еще мне кажется, что нездоровый эротический элемент в Ваших книгах только все портит. Но надо отдать Вам должное, хоть какой-то стиль у Вас имеется».
...Тут я, помнится, прервала чтение письма, кинулась к полке со своими книжками и принялась выискивать в них нездоровый эротический элемент. После чего схватилась за голову, велела мужу принести мне персена, коньяку и валерьянки. Адская лекарственная смесь подействовала, я подумала, что у меня еще не все потеряно, и продолжила чтение письма.
«Так вот, я решила написать Вам потому, что мне кажется, для Вас есть более интересная тема, чем крысы и сластолюбивые ведьмы. По-моему, Вы способны с этой темой справиться. Из Вашего интервью я узнала, что когда-то Вы пели в церковном хоре в женском монастыре. Я, конечно, не знаю, какая причина заставила Вас уйти из монастыря и заняться сочинением фантастики, но это, конечно, Ваше дело. Так вот. Раз уж Вы все равно пишете фантастику, Вы могли бы написать о нашем городе и о нашем храме. Потому что у нас и город особенный, и нам, православным верующим, в этом городе по-особенному живется. Если Вас мое письмо заинтересовало, напишите, а я Вам перешлю кое-какие заметки и материалы, которые мы составляли с моим мужем. А если я Вас обидела, простите Христа ради.
С уважением, Ольга Горюшкина».
Конечно же я ответила загадочной Ольге Горюшкиной, которой почему-то был столь интересен такой факт моей скромной биографии, как пение в церковном хоре. Так завязалась наша переписка, из которой я узнала о существовании очень далекого от Тулы города Щедрого. Узнала о том, что муж Ольги — дьякон, служит в храме Великомученика Димитрия Солунского и пытается написать историю приключений священнослужителей этой приходской церкви. Ольга рассказала мне об отце Емельяне Тишине, о своих подругах, о странностях жителей их городка — странностях, в которые лично я до сих пор не могу поверить. Однако идея написать книгу обо всем этом захватила меня. Не могу сказать, что в этой идее есть какая-то особенная новизна. Очень многие писатели-фантасты любят экспериментировать на религиозной почве и кокетничать с темами, к которым даже многие маститые теологи и философы обращались с крайней деликатностью. Но одно дело писать о «людях от религии», и совсем другое— о верующих и неверующих людях.
Так что Ольга Горюшкина не зря присылала мне письма. А что из всего этого вышло... об этом судить читателю. Да, и еще попрошу учесть: в этом романе нет и помину нездорового эротического элемента (хм, и здорового, кстати, тоже). И если здесь будет идти речь о любви, то совсем не о той, о которой нам привычнее всего думать.
Для тех, кому значение некоторых слов в романе будет неясно, припасен глоссарий. Он в конце книги. Ничего особенного.
Да, вот еще что. Конечно, мэра города Щедрого зовут совсем не Изяслав Радомирович Торчков. И пьет он вовсе не мятный джулеп с бурбоном, а прозаическую водку и закусывает икрой. Но ведь должна же присутствовать в романе хоть капля моей фантазии?

Часть I
ПОЕДИНОК

Началась эта история в день празднования памяти пророка Илии. Дьякон Арсений, как обычно заведено, отслужил отцу настоятелю на литургии. И хотя солнцу еще далече было ползти по раскаленному небушку до полуденной отметки, было ясно, что день выдастся жаркий, душный, истомный. Дьякону-то такая жара нипочем: он в свои двадцать пять лет ни единой лишней жириночки на костях не нарастил. А все потому, что имел дьякон рослую да костлявую фигуру, за которую его еще в семинарии прозвали «сухие кости», непрозрачно намекая на Книгу пророка Иезекииля, где сие видение костей оживающих и вполне действующих имело место. Также дьякон был склонен к физкультурным занятиям. И даже, по ходившим среди прихожанок храма слухам, молодой дьякон не гнушался пользоваться велотренажером, что, по их разумению, сугубо неприлично для особы священного сана.
Протоиерей же Емельян, настоятель храма Великомученика Димитрия Солунского, имел облик дородный и осанистый, приятный взору благочестивых прихожанок, не упускавших случая посудачить с прихожанками других храмов на тему сравнительных достоинств их пастырей. Отец Емельян ростом был высок, статен, телом исполнен, в движениях плавен, несуетлив и даже как-то по-аристократически изящен. Говорят, из прочих городских храмов всякие суелюбопытные эстеты специально приходили глядеть, как отец настоятель служит, как во время каждения плывет по храму, точно барк с расшитыми золотом шелковыми парусами, и мерно взмахивает кадилом, распространяя окрест волны ладанного благоухания. Ликом отец Емельян несколько походил на благоверного князя Вячеслава Чешского, о чем ему (батюшке, а не князю) как-то заявила некая чересчур ревностная в благочестии старушка. Отец Емельян, не любивший суесловия, за сие дерзкое сравнение даже наложил на старушку епитимию — протереть от пыли аналои на клиросе (каковое наказание старушка выполнила с особым удовольствием). Но епитимия епитимией, а и впрямь было в лике батюшки Емельяна нечто иконно древнее. При общей полноте и даже грузности фигуры лицо его было узкое, немного вытянутое, византийского типа, обрамленное длинными седыми волосами и украшенное седой же пышной бородой. С бородой тоже была однажды у батюшки история. На собрании благочиния архиерей щедровский, преосвященный владыка Кирилл, человек норова самого сурового и отнюдь не по-монашьи горделивого, сощурился ехидно и сказал: «Что, отец Емельян, бороду лучше моей отрастить хочешь? Смотри, дотщеславишься!» На что отец Емельян ответил только: «Владыко, благословите побрить!» И архиерей смолк, потому как бритый священник — это уж полное неблагочестие. Глаза, у отца Емельяна были густо-серого цвета, с редкостным выражением одновременной ласки и печали. Никогда ни на кого не смотрели они грозно и осуждающе, а лишь выжидательно-сострадательно. Под таким взглядом даже Марфа Ивановна, регент правого клироса, женщина вспыльчивая, язвительная и резкая (ох, сколько раз от нее плакали втихомолку девочки-певицы!), проникалась духом смирения и добротолюбия.
Впрочем, самого отца Емельяна благолепие собственной внешности только сердило. И когда его благоверная супруга, Любовь Николаевна, говорила: «Ах, ты у меня первостатейный красавец, батюшка!», он ворчал недовольно: «Матушка, угомонись! Четыре десятка лет уж вместе живем, детей пятерых взрастили, внуков дождались, теперь только о душе думать надобно, а ты все туда же, будто я не священник у тебя, а гусар какой!» Правда; был у протоиерея Емельяна некий недостаток, весьма, впрочем, значительный для священника. Как сам батюшка говаривал, вместо громкого, сочного, звучного голоса имел он скрип тележный. А без голоса как? Тайные-то молитвы читаются, конечно, тихонько, но ведь надо во время службы и возгласы подавать, после коих клирос начинает петь, и проповедь говорить. Но когда в храм назначили служить дьякона Арсения, проблема наполовину решилась. У жердинообразного дьякона обнаружился бас мощности пароходного гудка. Как взревет дьякон: «Благослови, владыко!», так свечки на праздничном подсвечнике гаснут, а некоторые молельщицы даже чуть приседают восторженно. Так и ведут службу: дьякон на амвоне баржой гудит, протоиерей в алтаре лодочной уключинкой поскрипывает. А поскольку, говорят, противоположности притягиваются, то были осанистый и малоголосый священник да громогласный долговязый дьякон крепкими друзьями.
Третий представитель клира церкви Димитрия Солунского именовался отцом Власием Королевым, хотя некоторые ядовитые языки за глаза называли его отец Властий, а также — еще ироничнее, с каверзным намеком — отец Квасий. Этот иерей составлял зримую оппозицию и своему начальнику отцу Емельяну, и громогласному, но по характеру мягкому дьякону. Власий имел рост невеликий, убогий даже, телосложение самое корявое (вечно фелонь на нем кособочилась, за что получал иерей справедливые замечания: облачение церковное — не халат домашний, носить его надобно с благоговением и аккуратно). Лицо же у Власия было жесткое, борода вечно топорщилась, словно все ее волоски находились друг к другу в непримиримой вражде, а глаза прятались в густых преколючих бровях. Физиономист не ошибся бы, если б предположил, что отец Власий имеет характер непокладистый, к людям нелюбезен, суров и даже грубоват. Но, как ни странно, было в этом суровом типе православного иерейства нечто такое, что притягивало некоторые верующие сердца. Особенно у отца Власия любили почему-то исповедоваться местные бизнесмены средней руки и хозяйчики развлекательных точек. Мотивировали это тем, что отец Емельян, слушая их непристойные подчас исповеди, краснел, грустнел и терялся, а грозный отец Власий только хмурил брови, ставил грешника на поклоны и строго велел делать какое-нибудь доброе дело вроде вспомоществования детскому саду или инвалидной артели. За такую любовь к отцу Власию представителей почти преступного мира молодой дьякон Арсений подразнивал того Авторитетом. Не вслух, разумеется.
Был еще непорядок в натуре сурового иерея Королева — непомерен он иногда становился в питии того напитка, который и «монаси приемлют». Но настоятель на это смотрел со вздохом и сквозь пальцы — попивать стал отец Власий с той поры, как его жена, красавица, умница и редкостно добродетельная женщина, умерла, сгорев как свеча от жестокого воспаления легких. У иерея осталась дочка, но она выросла, уехала из города в далекую Москву, где поступила в какой-то непонятный институт, и вовсе забыла отца...
Но оставим описание портретов и судеб наших героев (возможность поговорить о них еще представится) и вернемся в праздничный Ильин день, в осиянный светом храм, где идет своим чередом Божественная литургия. Положенное зачало Евангелия дьякон Арсений прочитал, после чего взглянул мельком на настоятеля. Тот стоял с благоговением, но выглядел несколько утомленным, и дьякон понял — это донимает батюшку жестокая щедровская жара, так что давление артериальное у отца Емельяна за все отметки положенные шкалит. Дьякон вздохнул, поправил орарь и вышел на амвон— возглашать прошения сугубой ектеньи. Голос только чуть приунял, понимал нутром Арсений, что не к месту ему сейчас грозой громыхать, лишний раз отца настоятеля нервировать.
И вот стоит дьякон, возглашает; клирос «Господи, помилуй» выводит трогательно, прихожане крестятся, кланяются — все, как обычно на богослужении и бывает. Только отчего-то неспокойно Арсению, и мнится ему, что в душном, наполненном запахами свечей и ладана воздухе храма тянет ледяным, с кислым привкусом меди, ветром. «Что за притча? — думает Арсений. — Будто посреди церкви люк открыли в подвал! Только сроду у нас тут ни люков, ни подвалов не было!» Хочется ему обернуться, глянуть, отчего это произошло, ан не время, да и не положено дьякону во время молитвословия головою суеподобно вертеть. Завершил Арсений ектенью, дождался ответного возгласа иерейского, и в алтарь, как положено, через боковую дверцу прошел. Только перед тем, как в алтаре укрыться, глянул мельком на заполненный молящимися храм. И оторопел, а сердце будто в ледяные металлические зажимы взяли.
Тут надобно дать некоторое описание храма, в коем и совершалось нынешнее событие. Храм Димитрия Солунского был невелик, даже, можно сказать, тесноват, но праведному взору приятен и молящейся душе уютен. Как известно, православные храмы на Руси издавна строились таким образом, чтоб по внешнему и внутреннему виду своему отличаться от прочих светского характера зданий. Чтоб человек понимал, что это — дом Того, Кому хочется помолиться, в грехах своих покаяться, испросить совета, помощи и благословения. По большей части храмы устрояли в виде креста, что означало посвящение храма распятому за нас Христу Господу, а также и то, что крестом «смерть упразднися, ад постыдеся, диавол посрамися». Еще храмы строятся в виде круга, что напоминает о вечности Церкви Христовой, и в виде звезды восьмиконечной, означающей свет Христов, просвещающий всех. Храм же в честь великомученика Димитрия Солунского по архитектурному замыслу выстроен был в виде продолговатого корабля. Корабль — символ издревле христианский, напоминающий и о ветхозаветном Ноевом ковчеге, спасающем верных от вод Всемирного потопа, и о той малой ладье, в которой Спаситель переправлялся с апостолами через Галилейское озеро и укротил бурю. По слову вероучительному, церковь — тоже корабль, в котором человек мирно может плыть по морю житейскому к Пристани Небесной. Так и прихожане церкви Димитрия Солунского преодолевали «житейское море, воздвизаемое напастей бурею», спасаясь на корабле, осененном мачтой-крестом. Снаружи храм выглядел скромно и обыкновенно: беленые каменные стены, купол, выкрашенный темно-зеленой краской, и золоченая главка с блестящим крестом.
Над входом пристроена была башенка-звонница, подобная тонкой белого воска свече, с полной октавой колоколов. Внутри храм-корабль поражал взор не яркостью красок и редкостной красотой, а некой осиянностью убранства, благодатной и успокоительной для взора. Встречаются нередко подобные храмы на Руси. В них позолоченные оклады светятся приглушенно, росписи на куполе и парусах выполнены в манере старинной, аскетической, без присущей европейской живописи склонности к телесности (или, как еще говорят, плотяности).
Иконостас храмовый не пострадал во времена большевистских гонений на церковь, сохранился целиком и потому имел ныне не только духовную, но и историческую да живописную ценность. Второй ярус иконостаса составляли иконы двунадесятых праздников, и, согласно свидетельству специалистов, были они редкостным произведением искусства и бесценным достоянием истории, поскольку датировались приблизительно шестнадцатым столетием и относились по письму к школе Дионисия. Особенно выделялась из них икона Преображения Господня — изумительным письмом и дивным цветосочетанием. Словно и впрямь через эту икону, как через окно в мир духовный, сиял на молящихся свет Фаворский. За эту икону, говорят, давал безумные деньги некий приезжавший в город Щедрый иностранец, охочий до русских древностей, но, разумеется, никто на иностранцевы деньги не польстился — ни власть светская, ни тем паче церковная.
Также особо драгоценными почитались храмовая икона, изображающая великомученика Димитрия Солунского (венец, охватывающий главу мученика, выкован был из чистого золота и украшен двумя рубинами и одним сапфиром; сей венец пожертвовал на икону, как говорят, некий раскаявшийся разбойник), и образ Божией Матери, именуемый «Умягчение злых сердец», перед которым часто служили молебны и акафисты ради вразумления и умиротворения враждующих и о смягчении сердец, закосневших от злобы. И это помогало. Если вы когда-нибудь приедете в город Щедрый, зайдете в храм Димитрия Солунского и спросите о чуде, связанном с иконой «Умягчение злых сердец», вам расскажут, как один лютый душегуб, готовившийся на человекоубийственное дело, был вразумлен сном, в котором его покойная мать молилась за сына перед этой иконой, просила об умягчении и умилостивлении озлобленного сыновнего сердца... Да и помимо того, всякий человек, неправедно страждущий от произвола начальственного или злобы своих присных, едва лишь притекал с молитвенной просьбой к этой иконе, как его скорби чудесным образом разрешались и исчезали.
Более достопримечательностей и редкостей в храме не было. Подсвечники, впрочем, имелись серебряные, старинного литья, пожертвованные в храм приблизительно в конце восемнадцатого века купцом Осьмибатовым за избавление супруги от поношения бесчадства. Да еще отличались сугубой ценностью две праздничные хоругви, что были, говорят, вышиты некой особой царского происхождения, пожелавшей, впрочем, остаться в безвестности.
В общем же своем виде храм выглядел скромно, но радостно. Сквозь узкие, на высоте расположенные окна в храм проникал свет, золотящий оклады, ризы, иконостас. Но не было в этом золотом свете режущего глаза блеска мишурности и показушной красоты. Многие иконы по сохранившемуся в провинциальных городах обычаю украшались вышитыми шелковыми подзорами и полотенцами, на аналои тоже стелили скромный, из пожертвований, шелк, а то и саржу, но уж никак не роскошную парчу. Правда, имелось некое отличие, которое ввел настоятель отец Емельян, едва заступил на служение свое. По нелюбви ко всему фальшивому и придуманному он не разрешал украшать иконы (а также пасхальные куличи) искусственными цветами. «Живые цветы на то есть, Божье создание, — говаривал он. — И незачем пластмассой любоваться».
Храм Димитрия Солунского любили, несмотря на его неброскую внешность и удаленность от главных городских улиц. Посему в двунадесятые, а тем паче престольные праздники в нем не то что яблоку, свечке упасть было негде — до того народу приходило много. И ныне, второго августа по новому стилю, молящихся оказалось в преизбытке, измучила всех долгая летняя жара и бездождие, к пророку Илии пришли поклониться, умолить его, чтоб послал дождя благоприятного на посевы да нехитрые грядки.
Словом, тесно было в храме. Однако вовсе не это заставило дьякона Арсения вдруг вздрогнуть и ослабеть сердцем. При неимоверной тесноте все прихожане скучились в две толпы, разделенные мрачным пустым пространством у аналоя с праздничной иконой. И в этой пустоте стоял в горделивом одиночестве величественный и страшный старец. От него-то и веяло мертвым холодом, его-то и сторонились люди, предпочитая тесноту и неудобство, но не решаясь и на шаг к нему приблизиться.
Дьякон вошел в алтарь, стараясь не показывать отцу Емельяну своего внезапного и непонятного ужаса. Во-первых, потому что уже начиналась самая священная и торжественная часть литургии — евхаристический канон, и предстоящего у престола священника никак нельзя было отвлекать суесловием и пустыми страхами. А во-вторых, отцу Арсению было стыдно: чего испугался-то? Ну, стоит человек посередь храма в одиночестве, ну лицо у него какое-то, словно из жестяной банки вырезанное, ну, глаза оловянные, без живого блеска и заинтересованности окружающим... Всякие люди бывают, и не резон по первому впечатлению о них мнение составлять. Только отчего-то чувствовал себя дьякон снова десятилетним мальчишкой, посмотревшим на ночь фильм ужасов и трусливо вздрагивающим от каждого шороха в квартире...
— Отрицаюся тебя, сатана, и всех советов твоих, и сочетаюся Тебе, Христе Боже... — привычно прошептал Арсений коротенькую молитовку. И посветлело на душе, легче стало дышать, ушла из сердца жалкая трусость. Да и к тому же, когда Арсений вновь вышел из алтаря со своим «паки и паки миром Господу помолимся», никакого одинокого старца и пустоты в храме не было, прихожане стояли как обычно и приглушенно жаловались на тесноту и духоту.
После «Отче наш» отец Власий вышел из алтаря, двинулся в затемненный придел; за ним тут же струечкой потянулся народ на исповедь. Исповедников было немного — перед Успенским постом мало кто желал говеть, поэтому хор успел только исполнить небольшой причастный концерт «Блажен муж, бояйся Господа, в заповедях Его восхощет зело». Два мальчика-алтарника прислуживали при причащении, все шло чинно и благолепно... До того самого момента, когда отец Емельян, произнеся положенный отпуст литургии, вышел говорить праздничную проповедь.
Темой проповеди настоятель избрал пример пламенной веры пророка Илии, которая стала тем факелом, что светил во мгле язычества и безбожия. Он вспомнил о том, как Илия вышел победителем из поединка с языческими жрецами, как не усомнился в вере и всегда уповал на Господа... И в этот момент негромкую речь священника прервал холодный голос, от которого, казалось, задрожали стены церкви:
— А ты, отец настоятель, способен ли доказать пламенность и чудодейственность своей веры?
...Во время проповеди иерей Власий и дьякон Арсений в алтаре сидели — позволили малое телеси послабление. Но едва услышали этот голос (а попробуй его не услышь — кажется, будто он тебе перепонки барабанные высверливает!), выскочили на амвон, забыв подобающую сану солидность. И увидели, что испуганный, оцепеневший народ снова толпится по обе стороны от праздничного аналоя, а прямо напротив отца Емельяна стоит давешний человек с жестяным лицом. Теперь-то дьякон Арсений имел возможность рассмотреть дерзкого незнакомца как следует.
Вопрошавший о чудодейственности веры и впрямь выглядел глубоким стариком. Его бледное лицо было покрыто сетью жестких мрачных морщин. Совершенно лысая голова, обтянутая белой, аж до синевы кожей, неприятно светилась; кисти рук, сложенных по-наполеоновски на груди, смотрелись костлявыми и безжизненными. Но стоял незнакомец горделиво и прямо, словно ни во что не ставил преклонный свой возраст. Одет он тоже был престранно. Поверх строгого костюма из тонкого темно-зеленого сукна на плечи незнакомца была наброшена длинная накидка вроде мантии. Цвет накидки был кроваво-алый, а изнутри — сизо-лиловый, и это сочетание чем-то напоминало об ассортименте мясного павильона на рынке... Голову старца стягивал тонкий блестящий обруч, изгибающийся на лбу причудливой завитушкой. В завитушке яростно сверкал крупный камень, по всему —бриллиант... Словом, человек выглядел почти царственно. И столь же царственно он задал вопрос протоиерею Емельяну.
Отец Емельян проповедь, конечно, прервал, но (как отметил отец Арсений) посмотрел на странного человека без испуга и недовольства. И сказал, голоса отнюдь не повышая:
— Уважаемый... Позвольте мне сначала проповедь мою закончить, а уж потом я стану на ваши вопросы отвечать. Коли таковые вопросы у вас имеются.
— Нет, отче! — грохнул «уважаемый» своим металлическим голосом. — Время проповедей прошло! Пришло время чудес!
— Неужели? — удивился отец Емельян, а дьякон мысленно выдержке своего патрона поаплодировал. — Это вы, что ли, милостивый государь, чудеса творить собираетесь?
— Именно, отче! — кивнул человек и преязвительно усмехнулся. — А ежели ты сам жить хочешь, да и своим прихожанам, молельщикам этим лицемерным, жизнь сохранить желаешь, то и тебе чудеса творить придется!
— Чепуха какая, — жалостливо вздохнул отец Емельян. — Вы это серьезно?
— Вполне! Слушай, священник! И вы все тоже слушайте! Я — великий колдун-чернокнижник, именуемый Танадель, превзошедший в чародействе всех магов прошлого и настоящего! Мне повинуются стихии, демоны преисподней, жители небес и земли! Я всемогущ и всеведущ! Ныне явился я в ваш городишко, дабы показать всем вам, кто тут станет истинным хозяином положения!
— А-а... — протянул настоятель и погладил свой старенький наперсный крест. — Так вы хотите покаяться? Нынче отец Власий исповедует, у него хорошо это получается. Рекомендую.
— Что-о-о?! — взревел превзошедший всех чародеев в оккультном искусстве Танадель. — Я ,не нуждаюсь в покаянии и отпущении грехов! Все это ничтожная выдумка для жалких и наивных пресмыкающихся вроде вас!
— Нет так нет, —пожал плечами отец Емельян. — А зачем же мы вам, великий чернокнижник, понадобились?
Тут Танадель рассмеялся ужасающим смехом. Правда, в смехе этом было нечто картинное и фальшивое, как заметил Арсений.
— Я, колдун Танадель, вызываю тебя, служителя Галилеянина, на поединок! Докажи, что твоя вера сильна и твой Бог могущественнее моего повелителя!
— А зачем я буду это доказывать? — тихо спросил Емельян. — Я это и так знаю.
— Тебе придется это доказать, жалкий старикашка! — опять заревел Танадель. — Иначе я уничтожу всех этих людишек! Молнией выжгу здешние окрестности! Превращу день в ночь! Заставлю землю кипеть, а воду превратиться в свинец!
— Какие химические сложности... —пробормотал отец Емельян, а потом сказал погромче: — Ну, если ты так силен, колдун, зачем тебе я, жалкий священник-старикашка? У меня земля вовсе не закипит...
— Не заговаривай мне зубы! Я хочу раз и навсегда доказать, что сила — в магии! Что твой Бог — слаб! Что ему наплевать на всех вас, и только маги на самом деле способны помочь людям! Сразись со мной, священник! Сразись, или погибнешь ты и твои, как это вы говорите, «ближние»!
— Вот, значит, как стоит вопрос, — протянул отец Емельян. — Что ж, поединок так поединок. Оружие-то какое предполагаете, Адельтан?
— Меня зовут Танадель! — злобно рявкнул чернокнижник, но Арсений мог поклясться (хотя и грешно клясться христианину по всяким пустякам), что в лице новоявленного волхвователя промелькнула растерянность. Видно, не ожидал он, что священник, этакий простец, возьмет и сразу согласится. Наверное, ждал слезных упрашиваний, трусливого дрожания голоса. Не дождался и оттого наглость слегка приутратил. — Касательно же оружия... Что ж, отче, ваше оружие — ваша молитва. Мое оружие — магия. Не на шпагах же нам драться. Вы и шпага — это несовместимо!
— Да, действительно, — рассеянно кивнул отец Емельян, который в своей юности, еще до поступления в семинарию, занимался в секции фехтования и даже брал призы за мастерство битвы на эспадронах. — А на какой день поединок назначим?
— Хоть сейчас! — разрезвился колдун. А бриллиант в его диадеме засверкал совсем уж инфернально.
— Нет, это никак невозможно, — решительно заявил отец Емельян. — Сами посудите, это будет не серьезный поединок, а фанаберия какая-то. Вы уж мне дайте подготовиться. С людьми побеседовать, с матушкой попрощаться на всякий случай. Тем паче должно мне о поединке и преосвященного известить, заручиться его благословением...
— Вот! — торжествующе захохотал колдун. — Все вы, поповское отродье, такие! Сразу за начальство прячетесь, с вышестоящими инстанциями каждую свою отрыжку согласовываете, на каждый чих благословения просите!
— Да, мы такие, — развел руками священник. — Придется вам с этим смириться.
— Ладно, отче, говори сам, какой день тебе подходящий! Не смиренничай тут у меня! Я не ваш Христос — смиренных не терплю.
— Оно и видно. Пусть будет послезавтра. Хоть и праздник у нас — в честь равноапостольной Марии Магдалины... Что ж, отслужу службу, а потом тогда и встретимся, господин колдун.
— Так, значит, четвертое августа? Ладно. Встречаемся в полдень на Желтом мысу! Приводи своих друзей— зрелище им будет обеспечено преинтересное!
— Хорошо. — Голос священника слегка посуровел, но заметил это, пожалуй, только Арсений, хорошо различавший, когда отец Емельян мирен,
а когда в душу его проникает праведный гнев. — Только, может, не в полдень, лучше к закату, а то жара стоит такая...
— Я тебе обеспечу подходящий климат, отче! — опять захохотал Танадель. — Будет холодно, как в Арктике! Так до четвертого августа, не забудь!
— Не забуду, — кивнул отец Емельян. — Полдень. Желтый мыс.
И тут колдун Танадель учудил штуку — взял и испарился на глазах у всех, оставив после себя тяжелый, густой запах серы.
— Отец диакон, — тихо сказал настоятель. — Вынеси сосуд с водой крещенской из алтаря, окропить надо место, где этот... маг стоял.

...Город Щедрый, в котором и находился приход храма Великомученика Димитрия Солунского и в котором имели место происходить все описываемые события, являлся типичнейшим образчиком захолустных, невеликих провинциальных городков. В таких городках самыми громкими и памятными событиями случается покража капусты с грядок либо приезд какой-либо стареющей, непопулярной и обедневшей звезды эстрады. Все в таком городке друг друга знают, новости, сплетни и досужие слухи распространяют методом изустным, не дожидаясь выхода очередного номера вечно запаздывающей газеты «Щедрые вести». И немудрено. Городок Щедрый далеко отстоял от магистральных путей цивилизации, окруженный непроходимыми, неуютными сосновыми борами, древними идольскими капищами да порожистой, Разгульной речкой Выпью, по весне часто устраивающей в городе неприятные локальные катастрофы. Посему щедровцы жили сплоченно, почти по-родственному, делили вместе радости, горести и новости тож.
И уже к вечеру Ильина дня весь Щедрый от мала до велика знал, что настоятеля церкви Димитрия Солунского, отца Емельяна Тишина, вызвал на смертный и суровый поединок могущественный и воинственный новоявившиися колдун Танадель. Новость эту обсуждали с истинно провинциальным жаром, показывающим, как мало у щедровцев бывает в жизни развлечений и бесплатных зрелищ. Обсуждали и не выказывали при- том какого-либо удивления. Удивления же не было потому, что город Щедрый, как писал о том обозреватель местной газеты, являлся «оккультным центром России». Корреспондент, конечно, прихвастнул насчет России, но то, что оккультный потенциал населения городка превышал всякие о том представления, воистину так. Недавняя перепись населения установила, что основной профессией каждого второго живого щедровца является колдовство. Каждый четвертый щедровец заявил, что не является человеком с точки зрения биологического вида. А каждый десятый проставил в опросном листе дату своей смерти и написал заявление об освобождении от уплаты налогов по факту физиологической кончины.
Так что служение клира Щедровской епархии проходило в условиях, близких к боевым. Преосвященный Кирилл поначалу (примерно первые двадцать лет своего епископства) пытался сурово искоренять щедровское оккультное злочестие, но, не видя плодов своей борьбы, внутренне пал духом. Кроме того, ударом для владыки стало известие о том, что старший брат его, долгое время проживавший в Санкт-Петербурге и занимавший солидный чиновничий пост, внезапно по какому-то наитию приехал в Щедрый, где прошел инициацию у местных вампиров и явился на встречу с братом-епископом, сверкая новехонькими длинными клыками. Говорят, после сего владыка Кирилл и поседел как лунь, и суров стал по всякому ничтожному поводу. А когда двенадцать лет назад мэром города стал колдун Торчков, владыка, как судачили некоторые, совсем устранился от борьбы, с презрительным равнодушием взирая на то, как в Щедром все больше и больше процветает магическое всевластие.
Конечно, жили в Щедром и обычные люди, без оккультной выморочности. Были среди них и стойкие сознательные атеисты, и столь же стойкие верующие разных конфессий, и просто философски настроенные обыватели. Но основную идейную партию в городе все-таки составляли те, кого обобщенно и несколько затравленно именовали «ведьмаки». Мэр города во время предвыборной кампании как заявил, что он белый колдун, готовый протянуть руку помощи всем, чтущим заветы Каббалы, так и набрал сразу нужное количество голосов. В чиновничьем аппарате ведьмы сидели просто через одну. Школьные учительницы сплошь были хиромантки, гадалки и магистры астрологии... А о том, сколько оборотней насчитывает муниципальная служба жилищно-коммунального хозяйства, вообще предпочитали не распространяться. Какая, в конце концов, разница, кто чинит тебе сливной бачок — человек или ликантроп? Главное, чтоб починил...
К вящей справедливости надобно сказать, что не всех щедровцев такое положение дел устраивало. Например, прихожане храма Великомученика Димитрия Солунского много раз просили настоятеля объявить нечто вроде охоты на ведьм. Но тот смурнел ликом и благословение на то дать отказывался.
— Почему так, отче? — горячо вопрошал в таких случаях дьякон Арсений своего патрона. — Неужели худо сделаем, коли землю от этакой нечисти отскоблим?!
Дьякон, соответственно возрасту своему, был горяч умом, сердцем и поступками. Жгло его то, что по городу непотребства творятся всякими вампирами да колдунами. И не понимал Арсений, почему же отец Емельян, мудрейшей и чистейшей души человек, противится открытой борьбе с этими отродьями?
— Не горячись, отец дьякон, — печально говаривал в таких случаях отец Емельян. — Разве они нечисть? Они души, в своих грехах, ошибках да домыслах заблудившиеся. Бесы их на эту дорожку скользкую толкнули, глумятся над ними, дают иллюзию всевластия и могущества, а потом за это магическое всемогущество потребуют ужасной расплаты... А некоторые от слабости да от горя, душой непереносимого, во тьму подались. Искушения отчаянием не перенесли... Помнишь Нину Рыбкину?
— Эту ведьму-то, что на Третьей Овражной живет?! Она сейчас себя какой-то Франсуазой именует, что ли... заявляет, что могущественней ее и нет на свете.
— Вот-вот. Она самая. А какая девушка была, добрая, славная. Вышла замуж по большой искренней любви, год прожила, а муж возьми да и уйди от нее к ее же лучшей подруге. А Нина так его любила. Вот и рухнули от такого горя все ее понятия о добре, разуверилась она в мире да справедливости и шатнулась в темную сторону. Накупила в магазине «Дверь в запредельное» книжек по магии да по приворотам-отворотам, начиталась их вдосталь и объявила, что ведьма. Мужа своего пыталась приворожить — обратно вернуть, соперницу прокляла, землю кладбищенскую под порог ей сыпала... А мать ее, Зоя, прихожанка наша ревностная, каждый день о спасении души своей несчастной дочери молебны заказывает, у иконы Николая Чудотворца на коленях часами простаивает, плачет так горько, что даже у меня, пня старого, сердце кровью обливается. Что ж, нам на Нину с колом осиновым идти? Лучше уж помолиться. Ты, кстати, запиши-ка ее в синодик, буду рабу Божию заблудшую Нину о здравии поминать, глядишь, просветит Господь ее сердце измученное...
— Хорошо, — вздыхал дьякон, но все ж не сдавался: — А вот вампиры, батюшка! Против них-то с осиновым колом можно?! Ведь нежить! Бродят, людей соблазняют вести непотребный образ жизни! То есть смерти.
— Вампиры... — вздыхал и отец Емельян. — Против вампиров, конечно, выйти надобно, да только как тут выйдешь, когда самый главный их магистр — единокровный брат нашего преосвященного? Тут тоже особая житейская премудрость надобна...
— Вы, батюшка, конформист! — рубил с плеча безрассудный дьякон. — Соглашатель! Терпите то постыдное дело, что по улицам города нежить адская шатается, глаза на это закрываете! Вот только не говорите мне, что Христос терпел и нам велел! Христос, между прочим, взял бич и из храма изгнал этим бичом торговцев, дабы не делали они его вертепом разбойничьим!
— Стяжи дух мирен, и тысячи окрест тебя спасутся, — в ответ сказал отец Емельян. — Помнишь сии слова преподобного Серафима Саровского?
— Великий сей святой жил не середь ведьмаков да оборотней! К нему нормальные люди приходили, и нормальные медведи, а вовсе не оборотни! — Дьякон не унимался, глаза его горели, а борода сама собой грозно воскудрявилась. — Нам же как приходится существовать, подумайте! Надобно посему не мирен дух обретать, а здравую воинственность! Рыцари мы веры или не рыцари?
— Ох и неистов ты, дьякон! Оборотни ему помешали, скажите пожалуйста... — грустно, без суровости покачал головой отец Емельян. — Молод ты еще...
— Вот так всегда! При чем тут возраст? — фыркнул дьякон, потом вздохнул, сложил ладони ковшиком. — Простите, отче, за дерзость и благословите.
— Бог простит! — пряча в бороду улыбку, сказал отец Емельян. Благословил своего неистового дьякона, позволил поцеловать свою руку, а сам поцеловал Арсения в маковку — как непослушного, но любимого сына. — Разве я не понимаю, что бездействие наше против нас и свидетельствует? Вера наша без дел мертва. Но и устраивать побоище — не наше дело. То в книжках фантастических, которые твоя супружница благоверная читает бессчетно, светлые да темные личности мечи похватают — и давай крошить друг друга до полного умопомрачения. Волкодавы всякие, Арагорны... Отец дьякон непочтительно хихикнул:
— Вы-то откуда знаете, батюшка? Или Ольга моя уже и вас снабдила своей библиотекой начинающего фантаста?!
— Представь себе... Как-никак, моя духовная дочь. Пришла как-то на воскресную беседу и выложила передо мною целую кучу этого добра. Должны же вы, говорит, быть ознакомлены, отче, с тем, что ваше духовное чадо читает. Будьте, мол, в курсе, всех новых веяний!
— А вы что?
— Почитал. Отчего же не прочитать? Мудрость человеческая везде проявиться может, даже и в фантастике. Главное, видеть ее уметь. Правда, Олюшку я тоже напряг неким малым послушанием. Читает ли она сейчас «Исповедь» Августина Блаженного?
— Ох, так это вы ее на путь истинный направили! А я-то думаю, что это она за Августина схватилась, сроду за ней этого не замечал — склонности к патристике...
— Ничего, пусть почитает. А за Волкодава я ее паче прежнего Афанасием Великим отягощу.
Отец дьякон поглядел на патрона своего с глубочайшим уважением:
— Как вам это удается, отче? Я у своей супруги совсем авторитета духовного не имею.
— Возраст, наверное, — пожал плечами отец Емельян. — Стар я, чтоб со мной спорить и противоречить. А Ольга, при всей своей горячности, пиетет все ж таки блюдет.
— Ну вот, а я не блюду, выходит. Все с вами спорю.
— У нас с тобой, Арсюша, не споры. Одного мы хотим — торжества православия. Только не знаем, как лучше сие торжество свершить. И невмешательство в нашем случае грешно, и насильственное насаждение культа. Золотая нужна середина. Чтоб быть и мудрыми, как змии, и кроткими, как голуби. Если б жили мы, как жили первые христиане, может, все было бы проще. Язычники, глядя на тех христиан, говорили: вот люди удивительные, и нам бы такому воспоследовать житью. И сознательно отвергали языческое злочестие. И волхвы всякие да чародеи бросали свою магию, вдруг понимая, что шли путем окольным, тогда как есть путь прямой и честный... Потому что влюблялись в христианство. И понимали, что Господь — не понятие отвлеченное и не идол каменный, а — любовь, свобода и истина.
— Лучше влюбиться не в христианство, а в Христа, — тихо сказал Арсений.
— Верно. Только звучит двусмысленно, особенно в наше время, когда за каждым словом самый непотребный смысл усваивают. И святое слово «любовь» до того испаскудили...
— Дело разве в словах...
— И это верно. Ничего, Арсюша, будем совершать спасение наше, ходя между отчаянием и надеждой. Как преподобный Силуан Афонский говорил? «Держи свой ум во аде и не отчаивайся». Вот тебе для существования оптимальный вариант.
И дьякон на то соглашался, что да, коли так, им ничего иного не остается.

...Итак, к вечеру Ильина дня уже почти весь город (исключая вампиров, которые еще спали) судачил про грядущий поединок протоиерея Емельяна и колдуна Танаделя. Причем версии события выстраивались самые разнообразные.
— Слыхали? Мэр отказал новоприбывшему чернокнижнику в регистрации. К каким-то документам придрался, что ли... Ну, чародей и психанул.
— А при чем тут поп?
— Говорят, Танаделю кто-то шепнул тайком, что мэр в своем колдовстве придерживается старых религиозных заговоров и даже церковь посещает. И активно общается с Емельяном. Вот Танадель и сложил два и два...
— Когда это наш мэр церковь посещал?! Когда это он с попами якшался?! Брешут! Он нормальный колдун, без этих новомодных заморочек! Это только столичные оборотни на Пасху по храмам торчат, а у нас в провинции народ с Богом не заигрывает! Нет, тут другое. Мнится мне, этот поп когда-то дорогу магу перешел. Может, в молодости. А маг его искал по всем городам и весям, к нам приехал и нашел. Вот и решил отомстить за былое. Да не просто так, а показательно.
— Ну, это какой-то слишком уж детективный вариант.
— Что наша жизнь, как не детектив? — философически замечал кто-то из спорщиков...
Тут же начинались новые вопросы:
— А кто-нибудь знает, что за тип этот Танадель? Какого уровня чернокнижник? Где обучался-стажировался? Чем особо знаменит?
— Да кто ж тебе правду скажет! Но сразу видно — не простой колдунишка...
Следует отметить, что вопросом «что за тип колдун Танадель?» озаботился и мэр города Щедрого Изяслав Радомирович Торчков. Озаботился, разумеется, негласно для широкой общественности. Едва до Изяслава Радомировича по засекреченному ментальному каналу дошел первый неприятный слух о том, что некий чернокнижник Танадель послал вызов одному из самых мирных местных православных священников, как мэр тихо, но непреклонно поставил на уши весь свой осведомительский штат.
— Так-так, — сказал мэр почтительно левитировавшему в его кабинете штату. — Где ваша оперативность? Почему сразу не доложили, что в городе появился новый колдун?! Проклятия моего захотели?! Или, может, вам у меня работать не нравится?! Зарплата слишком большая?! Так вы скажите, держать не буду, мигом переведу в бюджетную сферу, на оклады библиотекарей и воспитателей!
— Изяслав Радомирович, не губите! — взмолилась помощник мэра по связям с общественностью, ведьма-целительница в седьмом поколении. — У нас все штатные провидцы из аналитического отдела были переброшены на предсказание оптимального климата — уборочная же в разгаре! Вот и проморгали этого Танаделя!
— Кто же знал, что к нам этот колдун явится, — пробубнил досадливо экстрасенс-пирокинетик Бобриков. — Я ауру над городом третьего дня подновлял — все в норме было...
— Третьего дня?! В норме?! — психанул мэр, да так, что из факса брызнули во все стороны зеленые служебные бесенята. —Я вас под краевую финансовую проверку подведу! Под тотальную зачистку кармы! Вот вам и будет норма! Бездари паранормальные!
Бездари мрачно насупились. Проверки и зачистки не хотелось никому.
— Изяслав Радомирович, а может, это... — робко начал второй советник по оккультуре. — Может, этот Танадель и есть... проверка?
— Ага. — На второго советника, который и стаканы-то взглядом двинуть не умел, все чиновники смотрели пренебрежительно. — Вспомнили комедию Гоголя?
Однако мэру мысль пришлась по вкусу. Он надолго нахмурился.
— Идея не лишена логики, — сказал он наконец. — Ревизор, значит... Но при чем тут поп?!
Подчиненные переглянулись и пожали плечами. Действительно, поп с идеей ревизии как-то не увязывался.
Мэр сдернул покрывало со своего магического кристалла последнего поколения и, проделав над сферой несколько замысловатых пассов, приказал:
— Яви!
Кристалл явил берега реки Выпи, где по случаю жары все продолжали купаться и загорать местные красавицы; недостроенное здание кинотеатра, какую-то задымленную шашлычную; улицу имени Академика Водопьянова, где прорвало канализацию и бригада вервольфов улаживала проблему... Все что угодно показывал кристалл, являл мэру трудовые будни славного города, но не было нигде даже малого следа колдуна Танаделя.
— Т-техника, — в сердцах сказал мэр и, грозно зыркнув на подчиненных, повелел: — Все вон! Звонка ко мне! Срочно! И... и Вассу тоже!
Подчиненные не заставили себя просить дважды и испарились из кабинета сурового начальника, даже не утруждаясь открыванием двери.
Оставшись в одиночестве, мэр горестно вздохнул, поманил к себе рукой стоявший в открытом баре графинчик с ликером и рюмку и безо всякого удовольствия пригубил изысканный напиток. Уставился в окно. Мэр переживал. Он, Изяслав Торчков, без сомнения, был патриотом города Щедрого. Недаром кресло мэра занимал вот уже третий срок. Колдуном Торчков был средненьким, можно сказать, с сельскохозяйственным уклоном: до избрания на пост мэра руководил экспериментальным зерноводческим комплексом в ближней деревеньке Кривая Мольда. И ведь хорошо руководил! Благодаря его заклятиям и умело применяемой охранной магии вышла Кривая Мольда в районные передовики по рапсу, кормовой свекле и ячменю,.тогда как в других хозяйствах, где на магию не делали должной ставки, был вечный недород. Но даже и не в магии было дело. Изяслав Торчков считал себя более не магом, а здравомыслящим политиком и хорошим хозяйственником, умеющим толково окормлять подведомственный корабль. Потому, когда предложили ему баллотироваться на пост мэра, не отказался, счел это светлым знаком судьбы. И ведь судьба не подвела! Изяслава Торчкова считали (и заслуженно) хорошим мэром. Он умело, тактично решил квартирный и продовольственный вопросы для многих уважаемых вампирьих семейств города, обеспечил трудовыми местами оборотней, создал отряды народных дружинников из умертвий-добровольцев, после чего криминальная ситуация уже не представляла сильной угрозы, и даже начали сдвигаться с мертвой точки проблемы предотвращения распространения наркотиков среди людей-подростков... Это не говоря уже об успехах экологического движения! Ведь не кто иной, как Изяслав Радомирович, лично создал из местных травниц-чародеек городской эквивалент «Гринписа», и чародейки не посрамили возложенных на них чаяний: ворожили над созданием эргономичных водоочистных сооружений, решали проблему оккультной фитотерапии, проводили с детьми «зеленые» уроки под девизом «Полюби природу, мать твою!».
Изяслав Радомирович спонсировал городские проекты «Оккультная культура», выбил у ЮНЕСКО грант на восстановление древнего капища бога Кудрилы, сумев доказать, что этот объект является мировой культурной ценностью. Словом, работал не покладая рук, даже не находил времени на заслуженный отпуск; не успевал проводить личных очистительных обрядов (а любой начинающий даже колдунишка знает, сколь важна роль этих обрядов)... И вдруг такое! Появление в городе незарегистрированного волхвователя с неизвестным потенциалом!
«Враги везде, — параноидально подумал мэр. — Конечно, у человека, занимающего руководящую должность, их не может не быть. Взять хоть митинг врачей больницы имени Семашко, что прокатился по городу в прошлом месяце. Как они возмущались по поводу того, что их оклады меньше, чем гонорары знахарок-травниц! Так лечить надо лучше! А то технику им новую поставил, томографы, компьютерную диагностику, аппарат искусственной почки из Финляндии для них выписал, пять образцовых палат оснастили, а как болели пациенты, так и болеют! А когда в прошлом году вернулась со стажировки на Тибете наша потомственная целительница Дуняша Шанкара-Тхеравада и открыла курсы по самоисцелению, вылечились пятьдесят больных гриппом, двадцать три — гастритом, и еще десяток алкоголиков навсегда бросили пить. Вот это я понимаю — медицина! Не надо никаких томографов и спирта для стерилизации инструментов! Эх... А потом проблема была с этими льготами... Пенсионеры чуть не приступом мэрию брали: почему, мол, нам за проезд в общественном транспорте теперь приходится платить, а умертвия ездят бесплатно! И ведь не объяснишь, что такая поправка к закону о льготах вышла — с мертвых ничего не брать... Ведь сами, когда умрут, тоже будут жить бесплатно, на всем готовеньком! Ох, люди, люди... А может, этот колдун новоявленный недаром тут оказался? Вдруг под меня копает? Как начнет устраивать народные волнения, порочить мое Истинное Имя...» — Фохат с вами, Изяслав Радомирович. Мэр нервно обернулся.
Посреди кабинета из серого тумана постепенно уявились две ослепительного света фигуры в строгих деловых костюмах.
— Вызывали? — поинтересовались фигуры.
— Да, — отрывисто сказал мэр. — Фохат с вами, Звонок. Фохат с вами, Васса. Присаживайтесь. Есть проблемы.
Фигуры кивнули и деловито устроились в креслах. Заинтересованно блеснули серебряными нечеловеческими глазами.
С существами, которых и мэр, и все население в городе знали как Звонка и Вассу, Изяслав Радомирович мог быть совершенно откровенным. Какой смысл притворяться, политично лгать и прикрывать истинную сущность дел жалкими эвфемизмами! Ведь разговор идет не с собственными трусливо-продажными чиновниками или с привыкшими к подобострастию окружающих высокомерными налоговиками. Разговор идет с невещественными духами, с почтенными дхиан-коганами местного астрала, обладающими статусом чрезвычайной осведомленности во всех земных (и небесных тож) делах многогрешного мэра. Звонок при мэре занимал штатную должность когана-осведомителя, а Вассе принадлежала честь поиска выхода из неприятных ситуаций, в которые Изяслав Радомирович хоть изредка, да попадал.
— Есть проблемы, — повторил мэр и выжидательно глянул на Звонка: тому бы первому полагалось продемонстрировать начальству чудеса осведомленности. Доказать то есть, что не зря прану потребляет казенную. И Звонок доказал.
— В ноль часов ноль минут второго августа сего года на территории города Щедрый зафиксировано появление неопознанного колдуна типа «чернокнижник», — невыразительным голосом зачастил Звонок. — Первичная материализация субъекта состоялась на территории рынка «Поселянин». Свидетелей не было.
— Так уж и не было... — скептически поднял бровь мэр. Но внутренне он был доволен — Звонок и на сей раз Изяслава Радомировича не разочаровал. Информированный, подлец! На самом высшем уровне!
— Свидетелей-людей, — немедленно поправился Звонок. — Умертвия из сводной добровольной народной дружины «Грядущая раса» чародея засекли, но просканировать его не успели, только и смогли, что подать сигнал об обнаружении.
— Что с ними?
— Он их безвозвратно упокоил, — тяжело вздохнул дхиан-коган по кличке Звонок. — Было применено Заклятие Умраз.

1 Следующая страница


Право Света, право Тьмы 2

— Что-о?! — рванул галстук мэр — внезапно дышать ему стало тяжко. — Ты не ошибаешься?! Да на всей земле не осталось ни одного мага, способного произнести Лишающее Слово и остаться в живых!
— Увы... И все-таки это было Заклятие Умраз. Вы же знаете, какая после него бывает остаточная магия... Тип «туман».
— И я об этом узнал только сейчас! — схватился мэр за голову.
— Не волнуйтесь, — подала голос Васса. — Рынок и прилегающие к нему районы уже объявлены зоной работ повышенной опасности: ремонт тротуара! Все оцеплено, блокировано, заговорено, ни один человек носа не сунет. Дня за три приведем фон в норму. Ну, конечно, пришлось и ребят из отдела нейтрализующих заклятий поднять по тревоге. Они там сейчас все чистят.
— Спасибо, Васса, порадовала, — с чувством сказал мэр.
— Служу астралу! — привычно ответила та.
— Что там дальше про этого мага? — обратился к Звонку мэр.
— После свершения Заклятия Умраз он ничем особенным себя не проявлял. Возможно, просто копил силы. Прогулялся на Желтый мыс, затем в круглосуточном магазине мадам Джотт «Ваше счастье» купил амулет...
— Какой? — быстро спросил мэр.
— «Око защиты». Используется в качестве нейтрализатора порчи, сглаза, оговора среднего уровня наведения. Розничная цена — триста тринадцать рублей девяносто девять копеек. Амулет почти тут же выбросил. Мы проверили — он его не заряжал и не разряжал. И следов своих на нем не оставил.
— Странные действия. Похоже, что ему деньги девать некуда...
— Возможно, он таким образом постарался выяснить, насколько мощны наши зарядные заклятия Для амулетов, — предположила Васса. — Так сказать, рассмотреть уровень...
— Тогда он дурак, — ровно сказал мэр. — Кто ж из наших нормальных магов будет тратиться на зарядку амулетов? Давно известно, что этим занимаются сами покупатели, из людей. Тратят на это последнюю позитивную энергию... А амулеты индивидуального пользования — товар штучный, по каталогам заказывается через Общую Ведьмовскую Сеть, в магазинах их не увидишь. Чепуха какая-то...
— Ага, — медленно кивнул головой Звонок. — Только сразу после этого, в половине восьмого утра, этот колдун объявился в церкви Димитрия Солунского. И прямо во время службы сделал вызов настоятелю церкви, протоиерею Емельяну Тишину.
— Вот здесь подробнее, — попросил мэр. — Что говорят и показывают очевидцы?
Звонок развел в стороны свои узкие невесомые крылья и, сделав из них некое подобие голографического экрана, воспроизвел с почти кинематографической точностью то событие в церкви, которое уже было описано выше.
— Вызов, значит. — Просмотрев представленную картинку, мэр забарабанил пальцами по крышке стола. — Поединок. Интер-ресно... А как эффектно выглядит этот самый чернокнижник! Мантия явно ручного производства... Звонок, ты что-нибудь нашел на этого Танаделя, кроме того, что он владеет Заклятием Умраз? Кстати, ведь Танадель — это не Истинное Имя?
— Это скорее творческий псевдоним. Вот, кое-что мне удалось выяснить...
— Излагай. — Мэр поудобней устроился в кресле, приготовившись слушать.
— Танадель, он же Ганц Гедригнер, он же Джеральд Круази, он же Илона Вандблатская, он же Демьян Исаич Ухтомский-Лихоборов. Родился третьего июня тысяча восемьсот девяносто третьего года в Петербурге.
— Когда?! Нет, нет, продолжай... Но какова живучесть!.. Как сохранился! Вот что значит рациональный подход к магии!
— Семья была аристократическая. Отец — генерал-аншеф Исай Ухтомский-Лихоборов, храбрейшей души человек, герой русско-турецкой войны, мать — урожденная княжна Репнина, особа прекрасная как душой, так и телом. Брак долго был бесплодным, отчаявшаяся генеральша однажды совершила паломничество в дальний монастырь, после чего, говорят, было ей видение. Явился генеральше Ухтомской-Лихоборовой в видении старец, облаченный в схиму, и изрек сурово: «Зачем ты просишь себе чадо? Ведомо ли тебе, что ежели у тебя чадо родится, то станет оно на погибель миру и позор твоему роду?!»
— Что, серьезно, видение было? — скептически покачал головой мэр.
— Так записано в летописи рода Ухтомских-Лихоборовых, — пояснил дхиан-коган совершенно лишенным эмоций голосом.
— Ну-ну...
— Супруга генерала была дамой нервического склада и со склонностью к суевериям. Судя по летописи, после того как ей было видение, она стала настоятельно просить своего мужа отказаться от исполнения супружеского долга и удалиться обоим в разные монастыри на покаяние. Генерал, как человек прямолинейный и к женской истеричности неблагосклонный, мольбам супруги не внял. В результате чего несчастная забеременела и сошла с ума.
— Ой, какой кошмар...
— Несмотря на столь печальные обстоятельства, генерал не позволил вытравить плод у сумасшедшей, поместил ее в лечебницу, под постоянный контроль, где она сумела каким-то образом доходить положенный срок и родить ребенка. Мальчика. Однако у нее началась родильная горячка, и спасти жертву генеральского честолюбия не удалось. Ребенку нашли кормилицу, но вот что интересно: буквально через день после того, как она стала кормить младенца, женщину настигла смерть от полного истощения и малокровия. Так погибло еще около десяти кормилиц, пока среди слуг не пошли толки о том, что дело нечисто и выходит по всему, младенец и впрямь чудовищный.
— Малокровие... — побарабанил мэр пальцами по подлокотнику кресла. — Это вообще-то признак того, что человеком кормится вампир и дитя вампиров. Но ведь генерал вампиром не был?
— Исключено. Исай Ухтомский-Лихоборов был стопроцентным человеком без грана оккультного. По родственным линиям тоже никого инфернального не наблюдалось.
— Угу. Так что же с тем младенцем?
— Его стали кормить искусственно, потому что женщины не соглашались давать ему грудь ни за какие деньги. Впрочем, мальчику это нисколько не повредило. Он рос здоровым, не болел ни одной .из детских хворей, быстро научился ходить и говорить. Помимо этого малютка буквально с пеленок мог левитировать, передвигать взглядом предметы разной величины и веса, усилием воли воспламенял вещи вокруг и легко понимал язык зверей и птиц.
— Ну, это сказки! — пренебрежительно воспринял данное сообщение Изяслав Радомирович. — Такие способности врожденными не бывают, их развить нужно. Почитай любого оккультного педагога, возьми хоть того же Хуана Жаберра либо Урсулу Геданишвили! Четко говорится о том, что ребенок — чистая доска, и сделать из этой доски не то что чародея, а хоть самого плохонького экстрасенса — семь потов согнать надо. И еще вопрос, что получится. Нет, если б каждый мог родиться магом — это какая б наступила светлая оккультная эра!
Дхиан-коган Звонок дипломатично и индифферентно качнул крылами. Ему и без наступления эры было хорошо. Как говорится, у каждого ома — своя плерома, у каждого архата — свой заряд Фохата.
— Ладно, я отвлекся, — повинился мэр-колдун. — Продолжай.
— Так или иначе, но способности ребенка и его странности проявлялись все ярче и пугали окружающих. Строгая бонна, обучавшая маленького Демьяна хорошим манерам и французскому языку, однажды погибла самым жутким образом. На церковный праздник Крещения она решила для закалки организма искупаться в проруби. Во время этой процедуры ее тело вспыхнуло, как будто облитое спиртом или бензином. Врачи только и могли, что предположить факт самовозгорания кожных покровов.
— Ох, какой ужас... — Мэр сделал правой рукой знак, отгоняющий дурные наваждения. А то потом еще помстится ночью гувернантка, дотла сгоревшая после купания в ледяной воде.
— Далее, — бесстрастным голосом плел историю дхиан-коган. — Отец был недоволен своим единственным наследником и, кроме того, решил жениться вторично. Поэтому мальчика увезли в Вену и отдали в частный закрытый мужской пансион монсеньора Нуво. Скоро шестилетний Демьян стал ужасом не только пансиона, но и всей Вены. О нем ходили легенды как о ребенке самого Люцифера. Кстати, некоторые из этих легенд позднее легли в основу фильмов «Ребенок Розмари» и «Омен».
— Не надо подробностей, — поморщился мэр.
— Однако юному колдуну удалось блестяще завершить свое обучение. Он покинул пансион и отправился в Англию, но вовсе не для того, чтобы продолжить образование в каком-нибудь престижном учебном заведении. В 1910 году в Англии Демьян Ухтомский-Лихоборов встретился со знаменитой предсказательницей будущего, ясновидящей, спириткой, гадалкой и колдуньей Энни Бессант. Стареющая оккультистка (а ей было около тридцати девяти лет) воспылала к загадочному русскому юноше испепеляющей страстью. Она предсказала ему великое будущее, заявила, что он обладает способностями высшего демона, воплощенного в человеческом теле, и в то же время имеет возможность стать новым просветленным учителем человечества — майтрейей.
— Неслабо, — поджал губы мэр. — Сколько комплиментов может наговорить любовнику женщина, если он молод, а она — почти в климаксе...
— В строгом смысле слова любовниками они не были, — сухо поправил мэра бесплотный осведомитель. — Но под воздействием просьб мисс Энни юноша заключил с ней ментальный брак для усиления своих способностей за счет подпитывания женской энергией. Способности его усилились, но гадалке это не принесло счастья, она помешалась, а затем скончалась от истощения нервных сил. До 1913 года Демьян пробыл в Англии, в графстве Сомерсет, занимаясь каббалистикой, черной магией, некромантией и духовидением. Благодаря его оккультной поддержке многие английские аристократы заняли солидные посты или получили наследство. По договоренности за эти услуги они платили «русскому магу» весьма солидные суммы. Демьян разбогател, купил поместье, назвал его «Belly of darkness»...
— Как переводится? — поинтересовался мэр.
— «Чрево тьмы».
— Гадость.
— Как угодно. В этом поместье Демьян собрал тринадцать своих ближайших сторонников и учеников...
Мэр удивился:
— Как, у него уже появились сторонники и ученики, в таком-то молодом возрасте?
— Да. И с их поддержкой он основал Тайную Ложу Магистриан-магов, то есть тех, кто ведает высшие тайны магии и сопредельных учений.
— Вот что я заметил, — сказал мэр в пространство. — Это прямо какая-то закономерность. Всякий подлец, понимаешь, стремится обязательно какое-нибудь общество организовать. Или ложу. Или партию. Их бы пахать заставить! Или кукурузу опылять! Без самолета. Кхм. Ладно, продолжай, что там про Ложу...
— Задачей Ложи было воцарение магии во всем мире, торжество расы существ, в отличие от человека обладающих оккультными способностями. Девиз Ложи звучал таким образом: «За Веру, Царя и Отечество».
— Что?! — ошалело воскликнул Изяслав Радомирович. — Они национал-славянофилы?!
— Никоим образом. Наоборот, этот девиз у них панславистское движение потом позаимствовало, не догадываясь, впрочем, о его истинном значении. Дело в том, что Демьян Ухтомский-Лихоборов и его клевреты под словами «вера», «царь», «отечество» подразумевали совсем иной смысл.
— Поясни.
— Под «верой» Демьян Ухтомский-Лихоборов подразумевал безграничную веру во всесилие магии и ее торжество над всеми остальными учениями и идеологиями. «Царем» каждый из членов Ложи почитал самого себя как высшее воплощение оккультных сил. «Отечество» же, по мысли Магистриан-магов, должно быть то место на земле, где окончательно и бесповоротно восторжествует магия, и только она.
После этого толкования Изяслав Радомирович долго молчал. Наконец он пробормотал в задумчивости:
— Весьма привлекательно... Весьма. Однако не оригинально и с точки зрения общей этики невыдержанно... Да, так что же наш колдун далее?
— В декабре тысяча девятьсот тринадцатого года статус-квотер Ложи, то есть верховный хранитель Танадель, прибыл из Англии в Россию. Вернулся, так сказать, на историческую родину.
— Мотив приезда?
— Якобы из-за кончины отца, действительно в тот период имевшей место. Однако выглядело сие неубедительно — Танадель давно не поддерживал связей с родителем и его новой семьей. На самом деле целью своего приезда в Россию Танадель ставил создание целого ряда оккультных общин теоретически чернокнижного толка. Благодаря его негласной деятельности в двух российских столицах стали процветать спиритизм, теософия, некромантия, высшая астрология и прочие отрасли разрешенной в то время прикладной магии. Реально же Танадель все вел к тому, чтобы в России совершилась истинно оккультная революция и победила высшая магия. Но, к сожалению, некоторые из не самых способных его учеников извратили учение статус-квотера и забыли об истинных целях Ложи. Они провели эксперимент по сращиванию основных постулатов магии с модными в то время нигилистическими идеями и учениями о пролетарской диктатуре. И им повезло. Вульгарность учения, его несомненная агрессивная революционность плюс размытость основополагающих магических утверждений сделались модными не только в среде воинственно настроенной интеллигенции, но и у возжелавшего мирового господства пролетариата. В российском отделении Ложи произошел своего рода переворот, в результате которого Танадель был смещен с руководящего поста, а власть взяли в свои руки некие «товарищи» Илья Симбирский и Константин Надеждин.
— Никогда о таких не слышал, — задумчиво протянул мэр. — А ведь когда-то знал назубок «Полный курс истории ВКП(б)».
— Илья Симбирский и Константин Надеждин, разумеется, партийные клички, — разъяснил дхи-ан-коган.
— А, тогда понятно...
— Эти революционеры-чернокнижники негласно утвердили директивой партии смычку между колдовством и революционным террором. Пролетариев обучали использовать в революционной борьбе такие простейшие магические знаки, как прямой и возвратный пентакли, молот Молоха и серп Исиды. Были разработаны особые рунические тексты, программирующие сознание слушающих на бесстрашное уничтожение идейных противников. Эти тексты для непосвященных звучали как обычные революционные песни, но на самом деле...
— Ну полно, полно... — отчего-то поморщился мэр Торчков. — Ты давай мне про Танаделя, не отвлекайся.
— До февраля тысяча девятьсот семнадцатого Танадель оставался в Петербурге, где продолжал гнуть свою линию приобщения народа к высшей магии. Но у него в России оставалось все меньше сторонников. Его объявляли то «приверженцем царизма», то «анахронизмом эпохи», то «оккультным утопистом». Танадель понял, что магия — та, которую он знает, — в России приобрела совершенно иную окраску, значимость и возможности. Танадель мечтал о создании государства, где все будет подчинено высотам непревзойденного магического искусства, а вместо этого чародействующие революционеры и цареубийцы поставили магию на колени, обрезали ей крылья и заставили служить нуждам диктатуры пролетариата.
— В России ничего не бывает без перегибов, — печально кивнул мэр.
— После Февральской революции Танадель понял, что бессмысленно расточать свои силы на тех, кто мечтал при помощи магии раздуть мировой революционный пожар. Он решил сделать ставку на создание нового типа людей-магов, для чего предпринял поездку за Урал. Но у него ничего не вышло. Мало того, когда он спустя некоторое время вернулся из своего вояжа в Петербург, выяснилось, что произошла еще одна революция и у власти оказались все те, кого статус-квотер Танадель презрительно именовал «могильщиками оккультизма». Однако как раз теперь им и его способностями «могилыцики» крайне заинтересовались. У Танаделя имелась отличная возможность предложить свои силы и услуги новой власти, но он этого не сделал. Опять-таки из гордости и презрения. Но раз не захотел сотрудничать, значит, сделался опасен. Колдуна тринадцать раз приходили арестовывать, дважды пытались отравить, взрывали его в квартире, но он все время уходил из-под носа у своих охотников. Так продолжалось до тысяча девятьсот тридцать седьмого года. В апреле тридцать седьмого Танадель был арестован и расстрелян как враг народа.
— Как это?! — вытаращил глаза Изяслав Радомирович.
— Разумеется, вместо Танаделя расстреляли подставленного им двойника, — успокаивающе произнес дхиан-коган. — Дело в том, что Ложа Магистриан-магов, чье представительство, как вы помните, находилось в Лондоне, сочла необходимым вытащить своего статус-квотера из «советской бучи, молодой и кипучей». Танадель наложил на Советский Союз сорокалетнее заклятие и уехал в Лондон.
— Какое заклятие? — спросил мэр быстро. Дхиан-коган позволил себе несколько ироничную интонацию:
— Над узором заклятия Танаделя работали лучшие чародеи Советов, старались его распутать, прочесть и нейтрализовать. Однако не вышло. Поэтому Советскому Союзу не удалось избежать нападения гитлеровской Германии (на рейх тоже работали лучшие европейские маги, вы помните) и дальнейшего ослабления экономической и политической ситуации. Прикладная советская магия неизбежно слабела, во время репрессий многие из талантливых колдунов были уничтожены, а новые партийные чародеи способны были разве что вводить народ в транс своими речами...
— Ты не очень-то, — посуровел мэр. — Мы все когда-то начинали с райкомов и обкомов партии. Не надо порочить. Делали, что могли.
— С тысяча девятьсот тридцать восьмого по тысяча девятьсот семьдесят седьмой год Танадель проживал в Лондоне, Варшаве и Берлине под именами Джеральда Круази, Илоны Вандблатской и Ганца Гедригнера. В тысяча девятьсот семьдесят седьмом году Танадель неожиданно вернулся в Советский Союз, правда, пришлось ему возвращаться в качестве немецкого специалиста по творчеству Гете, магистра Ганца Гедригнера. Он жил на полулегальном положении в Саратове, работал над монографией, посвященной некоторым аспектам энвольтования, и ничем себя не проявлял до тех пор, пока не грянула перестройка. В тысяча девятьсот восемьдесят седьмом году Танадель сумел сменить паспорт, снова стал Демьяном Ухтомским-Лихоборовым и организовал в Саратове кооператив «Энтелехия», обещающий клиентам всемерную магическую помощь и полнейшее осуществление их желаний, намерений и грез за чисто символические суммы.
— Великому колдуну так нужны были советские деревянные рубли? — скептически ухмыльнулся мэр.
— По официальным данным только недвижимое состояние Танаделя на сегодняшний день оценивается в семьдесят три миллиона евро, — невозмутимо ответствовал дхиан-коган Звонок. — А его счета в нескольких банках Европы засекречены. Так что вряд ли он делал это из-за денег. Скорее всего таким способом колдун проверял реакцию властей на его деятельность. Какой-либо значимой Реакции не последовало, и за следующие десять лет Танадель развил и укрепил в России целую сеть оккультных заведений и обществ самого разного разряда, соподчиненных главной лондонской Ложе Магистриан-магов. В середине девяностых он основал в Москве некий Институт Специального Науковедения, который является на сегодняшний день крупнейшим учебным заведением, практически легально дающим знания по основным направлениям учения о магии и сопредельных дисциплинах.
— Сильно, — прокомментировал данные сведения мэр. — А чем сейчас этот Танадель занимается, не уточнял?
— В секретариате института мне ответили, что мэтр Танадель с ноября прошлого года находится в этнографической экспедиции с целью изучения оккультных традиций малых народностей России и определить с точностью маршрут его путешествия не представляется возможным.
— Ну-ну, — мрачно сказал мэр. — Этнографическая экспедиция, значит. «Не представляется возможным»... Как сказать! Вот он, мэтр Танадель, обретается теперь в городе Щедром! Принесла его сюда этнографическая нелегкая! Так. У тебя все на него?
— Пока да, — ответил дхиан-коган.
— Информация ситуации не проясняет. — В сильнейших интеллектуальных потугах мэр поднялся вместе со своим креслом в воздух и принялся медленно парить по кабинету. — Вот появилась в городе столичная штучка, и все спокойствие, вся стабильность — псу под хвост! Да еще какая штучка-то! Что делать будем, а?!
Тут слово взяла Васса.
— Прежде всего не паниковать, — строго сказала она. — Мы обязаны, сохраняя стабильную ситуацию в городе и не привлекая излишнего внимания, выяснить истинную цель, с которой Танадель явился к нам.
— Цель ясна — сразиться с православным священником.
— Это внешняя цель, — строго сказала Васса. — Скорее всего, попытка таким образом привлечь к себе внимание широких кругов городской общественности.
— Да? На кой астрал этому великому чернокнижнику наша «городская общественность»? Нет, это даже интересно. А почему же он тогда не пошел в синагогу к ребе Лазаревичу или в мечеть к мулле Ибрагиму? Кроме того, у нас есть кирха с пастором Локком, молитвенный дом евангелистов преподобного Глена Иствуда, община истинных сестер-христианок с их девой-епископом Софией Мозельс! Почему колдун не пошел к ним выяснять твердость их веры? Тут что-то нечисто!
— Полагаю, все просто, — сказала Васса. — Танадель явился туда, где наблюдалось на момент его явления наибольшее скопление народа. Это и была православная церковь, в которой шла праздничная служба. Вспомните, ведь сначала он материализовался в районе рынка, видимо полагая, что на рынке скопление людей ему обеспечено. Но так как у нас по понедельникам на рынке выходной, колдун и пошел в церковь.
— И вызвал священника на поединок! — сердито бросил мэр. — Интересный расклад. А если б У нас рынок работал, он бы вызвал на дуэль директора рынка? Нет, глупо, что-то опять не сходится, вовсе не в скоплении людских толп тут дело. Кстати, у вас есть какая-нибудь информация об этом священнике, настоятеле церкви?
— Только официальная. — Невесомая рука дхиан-когана положила перед мэром на стол вполне материальный лист бумаги. — Взяли в епархиальном управлении. Ничего особенного.
— Так. — Изяслав Радомирович углубился в чтение бумаги. — Тишин Емельян Васильевич. Родился такого-то числа, такого-то месяца, такого-то года в семье священника. Окончил школу с золотой медалью, хм... Поступил в семинарию, окончил, тоже успешно... Рукоположен в иереи, назначен вторым священником в собор Всех Святых города Щедрого. Награжден за усердную службу набедренником, так, это мне непонятно, уж эти их регалии... Ага, вот. Произведен в сан протоиерея и назначен настоятелем церкви Великомученика Димитрия Солунского. За продолжительное служение награжден камилавкой. Ах, что вы мне подсовываете отрывок из каких-то житий святых! Весь праведный, весь в наградах! Тогда почему его, этакого праведника, приезжий мощный чернокнижник на поединок вызвал?! Нет, биография ничего не решает...
— Понятно, — кратко ответила Васса. — Мы отследим родственные и ментальные связи этого священника. Может, здесь имеет место сугубо родовая месть. Или сердечные мотивы. Например, попадья раньше была объектом платонической любви этого колдуна, и он жаждет расквитаться с типом, укравшим его счастье...
— Слишком романтично, — ухмыльнулся мэр. — Но все равно, надо проверить и эту версию.
— Кроме того, следует выяснить, не пересекались ли пути священника Тишина и колдуна Танаделя ранее. Допустим, на идеологической почве, — прибавил Звонок.
— Дуэль назначена на послезавтра, так что у нас есть время. Задействуем всех оперативников. И еще, Изяслав Радомирович...
— Да, Васса?
— Вы не нервничайте. Все равно этот чернокнижник у нас уже на крючке. Мы его хоть сейчас можем взять по обвинению за нарушение законов местного паспортного режима. А также за злостное развоплощение трех сотрудников народной дружины.
— Что наши законы этакому высокомощному чародею? — горько вздохнул мэр. — Раз уж он Заклятие Умраз не побоялся применить...
— Ему придется с нами считаться. Если мы этого захотим, — блеснула глазами Васса. — Вы же помните... Наш основной козырь...
— Да, — посветлел лицом мэр. — Пожалуй, ты права. Спасибо, ребята, утешили старика. А теперь за работу! И чтоб у меня на столе лежала вся оперативная информация!
Дхиан-коганы откланялись и покинули кабинет главы города. Мэр отдышался, опустился в кресле на пол и налил себе еще ликеру.
— Статус-квотер, Магистриан-маги, — пробормотал он. — Надо же такое выдумать... Мозги у них набекрень в этой Москве... Да, а что ж все-таки с этим протоиереем-то делать?..
Появление колдуна-чернокнижника Танаделя в городе вызвало такую нервозную реакцию не только в кабинете мэра. Едва протоиерей Емельян отслужил праздничный молебен и вернулся домой, как за ним явился заморенного вида отрок в подряснике и скуфейке. Отрока звали Роман, и весь город знал его в должностном качестве келейника преосвященного Кирилла.
— Владыко вас сей же час к себе требуют, — не размениваясь на приветствия, отчеканил келейник.
Отец Емельян кротко вздохнул. А его супруга побелела как полотно и всплеснула руками: - Батюшка, что ты натворил?! Отец Емельян улыбнулся:
— Полно тебе, мати, скорбети да рыдати, я уж давно у тебя не хулиганю, стар стал...
— Так что ж случилось?! — Любовь Николаевна схватилась за сердце.
— Потом расскажу. Ну-ну, пусти, милая. Позволь, подрясник переодену. А то опять преосвященный станет говорить, что я выгляжу чересчур задрипанно.
— Емелюшка, родненький, ты ведь и не завтракал даже! Чайку хоть попей.
— Ни к чему, матушка. Вернусь, тогда и почаевничаем, — откликнулся из глубины комнат отец Емельян. — Сама, поди, знаешь, преосвященный ждать не любит.
Переодевшись в «парадно-выходной» лиловый подрясник, протоиерей вышел в гостиную, перекрестился перед большим образом Божией Матери «Милующая», поцеловал супругу и отбыл вместе с келейником в архиерейские покои.
А Любовь Николаевна осталась одна в растерянности и печали. Оглядела стены, прошла на маленькую уютную кухоньку, где ждал-остывал немудреный завтрак... Но разве стала бы верная супруга равнодушно услаждаться чаем с конфетами, в то время как ее возлюбленного протоиерея повлекли пред начальственные очи! Да никоим образом! Любовь Николаевна укрыла тарелки и чашки кружевной вязаной салфеткой, читая по памяти псалом «Помяни, Господи, Давида и всю кротость его». На словах «Священники его облеку во спасение, и преподобнии его радостию возрадуются» в окошко кухни постучали. Любовь Николаевна отогнула занавеску.
— Олюшка, ты? — удивилась она.
Перед окошком маленького протоиерейского домика с самым загадочным видом стояла жена дьякона Арсения и очень выразительно глядела на попадью. И так же выразительно поздоровалась.
— И тебя с праздником, Олюшка, — машинально ответила добросердая попадья, а потом вдруг расплакалась: — Не знаешь ты, что за оказия? Почему это моего отченьку к архиерею повлекли?
Ольга посмотрела еще таинственнее.
— Знаю, — шепотом сказала она, оглядываясь.
— Заходи, — потребовала Любовь Николаевна. Весь дом протоиерея Тишина состоял, по сути, из двух солидных по размеру комнат. В гостиной стоял диван, днем предназначавшийся для визитеров, а ночью превращавшийся в ложе для отца Емельяна; вдоль стен пристраивались шкафы с книгами, небольшая этажерка с разными редкостями вроде хрустальных пасхальных яичек и камешков со Святой земли (это батюшке надарили благочестивые прихожане), письменный стол с кипой «Епархиальных ведомостей» и подшивкой «Православной беседы» (здесь протоиерей готовил свои проповеди) и красивая ширма с вышитыми блестящим шелком павлинами и пионами, привезенная старшей дочкой из Китая — отцу в подарок. На полу лежал старенький ковер с вытершимся от долгого употребления ворсом, с потолка свисала люстра «под хрусталь». В красном углу перед иконами горели всегда три лампадки пунцового, темно-синего и лилового стекла. Ни телевизора, ни даже радио не было, но вовсе не из-за ханжества или узости взглядов протоиерея. Просто отец Емельян очень любил мирную, почти деревенскую тишину, нарушаемую только квохтаньем кур, печальным скрипом колодезного ворота и шумом березовых рощиц... А для оперативной информации у отца Емельяна был дьякон, в отличие от своего патрона имевший не только все прелести техники, но и выход в Интернет.
Спальня была отдана Любови Николаевне, и матушка, с тех пор как выросло и вылетело из родительского гнезда последнее чадо, устроила в своей спаленке нечто вроде музея (отец Емельян иронично называл его «Родительская кунсткамера»). Здесь на стенах красовались дипломы, медали, грамоты и похвальные листы, в разные годы полученные детьми супругов Тишиных за успехи в постижении различных наук. Тут же было и огромное количество фотографий: со свадьбы каждой из трех дочек, с рукоположения старшего сына Константина (он служил в далеком приходе под Ярославлем, но исправно слал родителям пространные и ласковые письма), с кандидатской защиты младшенького — Юрия, который в Москве остался в докторантуре и прославился как прекрасный, хотя и молодой специалист по русской духовной поэзии... Конечно же с фотографий улыбались и внуки — младенчески-беззубо. И отдельная стена отведена была под «вернисаж», где детские рисунки дочек и сыновей соседствовали с первыми художественными опытами внуков и внучек...
— Если в чем и горда, — говаривала матушка Любовь Николаевна, — так это в том, каких детей мне Господь дал.
Кухня и остальные службы помещались в небольшой деревянной пристройке к дому, выстроенной в незапамятные времена самим отцом Емельяном при помощи сыновей. Далеко не евродизайн, конечно, зато всякому, кто когда-либо переступал порог протоиерейского жилища, на душе становилось покойно, уютно и радостно. Словно вся житейская скорбь, суета и злоба оставались где-то далеко, а здесь даже самое время текло по-своему и не властно было над хозяевами.
Вот и Ольга Горюшкина, едва оказалась в попадьиной кухне, заметно посветлела лицом и на немой вопросительный взгляд Любови Николаевны улыбнулась ободряюще.
— Не плачьте, матушка, — сказала она. — Пока ничего страшного нет...
— Рассказывай, Олюшка, — усадила гостью за стол Любовь Николаевна, налила той чаю и придвинула тарелку со свежими оладьями.
— Спасибо, а вы что же?..
— Милая, мне и кусок в горло не лезет... Не томи! Сама ведь, поди, знаешь, что к начальству просто так не вызовут. В чем мой Емельян провинился перед власть предержащими?
— Любовь Николаевна, — начала Ольга, — дело тут не в провинности. Мне Арсений такое рассказал... Нынче на службе у них было.
К удивлению Ольги, повествование о вызове, брошенном колдуном Танаделем протоиерею Емельяну, Любовь Николаевна выслушала спокойно. Когда юная супружница дьякона закончила, Любовь Николаевна истово перекрестилась:
— Слава Богу! А я-то уж что худшее подумала! Ольга захлопала глазами:
— Я поражаюсь вашему спокойствию, Любовь Николаевна! Ведь это не шутки! Арсений сказал — колдун этот просто кошмарен. Воистину исчадие зла какое-то, а не человек! Это будет не поединок, а издевательство над батюшкой Емельяном! Он это специально!
— Кто специально?!
— Да колдун же! — разгорячилась Ольга. — Он стремится таким образом дискредитировать православие! Показать всем, что верующие и их священство ни на что не годны!
— Ну, будет, будет, не части, — спокойно сказала Любовь Николаевна. Сейчас ее словно подменили — из испуганной и печальной домоседки она превратилась в женщину, исполненную строгого и красивого достоинства. — Много славы какому-то чародеишке Христову веру порочить. Уж сколько до сего мага находилось желающих православие высмеять, извратить, запретить, свести на нет, ан не удается. Смешно это и наивно, Оленька. Потому поступок сей выдает в чернокнижнике человека чересчур гордого и оттого недальновидного...
— А мне кажется, что недальновидно поступил отец Емельян, когда этот вызов от мага принял!— запальчиво воскликнула Ольга. — Ведь проиграет— и тем самым многие души отвратит от веры и церкви.
— Милая. — Любовь Николаевна погладила Олю по плечу. — Знаешь ли, когда-нибудь настанет день, когда все христиане на земле проиграют. И будет властвовать Антихрист. И будет считать себя победителем. Но ты же знаешь, что после всех победителей победит Христос.
— Это где написано? — нахмурилась Ольга. — Это случайно не Анри де Любак?
— Не знаю, милая. Мне так муж мой говорит... Может, он и вычитал у Любака либо у Анри, а я не особая книжница, ты знаешь. А касательно того, что появятся те, кто разочаруется в вере и отойдет от церкви из-за проигрыша отца Емельяна... Что ж, может, это и хорошо. Пусть это событие каждому поможет испытать свою веру на прочность. Вера— не тепличный огурец, ее закалять надо. Огнем и холодом искушений. И разочарований. И поражений. Впрочем, погоди... Почему ты думаешь, что отец Емельян этому колдуну проиграет?
— Но постойте... Разве батюшка может творить чудеса?
Любовь Николаевна усмехнулась:
— Чудеса бывают разные, Оленька. И некоторые не по плечу даже самым великим магам. Так что погоди отходную петь. Поглядим, как дело обернется. И конечно, будем молиться. Это нам вполне по силам, как думаешь?
— Да-да, — рассеянно кивнула Ольга. — Знаете, эта ситуация напоминает мне один фантастический роман...
— Опять ты за свое, деточка, — улыбнулась Любовь Николаевна. — Что нам романы? У нас и без них жизнь такая, что ни в одной книжке не написать подобного. Ты чай-то пей, остынет.
— Спасибо, только я пойду. Меня Арсений ждет, волнуется — с какими новостями от вас явлюсь.
— Пей, пей, вон твой взволнованный нетерпеливец собственной персоной к нам в калитку идет.
И впрямь во двор протоиерейского дома входил неуемный дьякон.
— Любовь Николаевна! Здравствуйте! — крикнул он в распахнутое по случаю жары окошко. — Моя красавица у вас?
— Тут! Заходи, Арсюша.
Надобно сказать, что Любовь Николаевна почтение к сану соблюдала и в церкви либо на людях именовала Арсения не иначе как «отец дьякон». Но в обыденной среде «отец дьякон» немедля превращался в Арсюшу, поскольку годился Любови Николаевне в сыновья, а материнский инстинкт этой женщины был воистину неослабевающим.
— Что слышно нового? — поинтересовался Арсений. — Где наш протоиерей боевой?
— К преосвященному потребовали, — сказала Любовь Николаевна. — Неужто, Арсений, это из-за давешнего колдуна?
— Возможно, — кивнул дьякон. — Хотя характер у владыки непредсказуемый.

Предыдущая страница 2 Следующая страница


3 Надежда Первухина

...Однако в данном случае ошибки не произошло. Преосвященный Кирилл затребовал пред свои строгие очи протоиерея Емельяна именно потому, что тот, как было архиерею донесено, «влип в историю».
— Излагай, — коротко бросил архиерей пришедшему священнику и принялся мерить шагами свои покои. Толстый ковер пружинил под тяжелой владычней поступью, и даже стены, казалось, застыли в подобострастном трепете. Только отец Емельян стоял спокойно и деловито излагал суть происшедшего события.
— Так-так, — протянул Кирилл, едва отец Емельян замолк. — И ты принял вызов?
— Да, владыко.
— Гм, а я до сего момента тебя умным считал, отец настоятель.
— И если мир называет это безумием, то буду , безумным о Христе Иисусе, — сказал протоиерей.
— Ты мне тут не умствуй, я и сам богослов! — рявкнул архиерей так, что стекла в книжном шкафу задрожали и что-то гулко ухнуло в здоровенной напольной вазе, созданной местной гончарной артелью к Тысячелетию Крещения Руси. — Ишь, праведник выискался! Храбрец-удалец! А ты понимаешь, чем нам это грозит?!
— Нам? — напряженно переспросил протоиерей.
— Именно! Не только твоему приходу, но и всей епархии! Может дойти до патриарха, чем попы в Щедром занимаются! А занимаются они, оказывается, тем, что сражаются на дуэлях с колдунами!
— Что же мне было, отказаться? — спросил отец Емельян. — Или, может, в ноги ему пасть, вопиять, чтоб пощадил чернокнижник меня, православного священника?! Чтоб не марал руки об мои священнические ризы?!
— Молчи! Молчи, непокорный! — Владыка аж топнул ногой, а потом без сил повалился на диван. — Открой вон шкапчик, дай мне валокордину. Сорок капель.
Отец Емельян взял пузырек и принялся считать. Руки у него дрожали, а в глазах, впервые за много лет беспечального пастырства, стояли слезы.
— Спасибо, — принял рюмку преосвященный. Выпил, поморщился и посмотрел на своего подчиненного уже не грозно, а скорбно: — Как нам быть-то, Емельян?
Протоиерей понял, что час официального владычнего гнева миновал и можно говорить откровенно и по душам.
— А чего мы боимся? — в свою очередь спросил он. — Неужели только огласки этого события? Так что нам людские пересуды! К тому же такое положение отчасти в нашу пользу свидетельствует: не мертва еще Церковь Христова, коль с Ее священниками стремятся дратьря. Не мертва и, видно, кое-кому жить здорово мешает...
— Рассудил, — хмыкнул архиерей. — Так-то оно хорошо говорить, только...
— Простите, владыко, но мне кажется, вы от меня что-то скрываете. Недоговариваете.
— Прав, — уронил Кирилл тяжелое слово. — Не хотел я тебя этим знанием расстраивать. Ты ведь, отче, дорог мне. Одни вы с Власием да дьяконом Арсюшкой остались у меня в епархии попы не трусливые да не продажные. И думал я не трогать тебя, не вводить в искушение тем грехом великим, что сам совершил да и многих других за собой увлек. Но, видно, придется. Золото огнем испытывается. Слушай, в чем общая беда наша.
Отец Емельян внимательно поглядел на владыку...
— Погоди, — шепнул тот. — Тихонько протопай-ка к двери, глянь: не маячит ли поблизости мой келейник. Призови его, скажи: владыка требует, руки отекли, помассировать надобно.
Емельян кивнул, шагнул к двери. И впрямь, едва дверь распахнулась, оказалось, что за ней стоит келейник с лицом человека, находившегося тут совершенно случайно.
— Владыко велит вам руки ему помассировать, отекли, — сказал келейнику отец Емельян.
Тот кивнул, прошел в комнату, опустился на колени перед архиереем и взял его за набрякшие, в крупных переплетениях вен старческие руки.
— Ноют и ноют, — искренним голосом пожаловался келейнику Кирилл. — Ты уж постарайся, Роман.
Келейник Роман кивнул, молча принялся массировать архиерею пальцы. Отец Емельян в недоумении наблюдал за этой сценой. А архиерей вдруг тихо, но отчетливо проговорил:
— Агиос о Теос, агиос Исхирос, агиос Афанатос, элеисон имас!
Емельян ахнуть не успел, только смотрел в изумлении, как после произнесенной архиереем молитвы келейник Роман обратился в обтянутый желтой кожей скелет, вцепившийся в руки архиерея костлявыми пальцами. Кирилл аккуратно отодвинул не подающий признаков жизни скелет, достал платок, руки брезгливо вытер.
— По грехам моим наказуешь мя, Господи, — сказал Кирилл. — Какую погань при себе терпеть да привечать приходится...
— Как это вышло? — прошептал Емельян.
— Ты про скелет-то? То мертвяк поганый, зомби именуемый, — пояснил архиерей. — Тайно приставлен ко мне: следить и доносить, дабы не совершил чего против здешних властей. А кто у нас у власти, ты и сам знаешь, не ребенок...
— Тайно? А как же...
Архиерей хмыкнул:
— Не нашлась еще та сила, чтоб русского попа вкруг пальца обвела! Аккурат в прошлом году мэр ко мне приехал и привел этого... выродка. Племянничек, дескать, мой, очень верующий да богомольный, жаждет послушание иметь на службе у архиерея. Возьми, дескать, в келейники. А я в глаза-то верующему племянничку глянул — мертвые глаза! Да не просто мертвые, а неотпетого человека!
— Самоубийца?! — ахнул Емельян.
— Да. Я сразу это понял. Понял и для чего мертвяка этого мэр старается в моих покоях поселить. Чтоб за каждым моим шагом следил. Чтоб высматривал да выслушивал. И доносил. И на меня, и на подчиненных. Что ж, и начал я играть в игру.
При келейнике я — лютый зверь да верный приспешник мэра, а на деле...
— Владыко, а келейник, он... Не очнется?
— Очнется. Потом. Как поговорим, я нужное слово ему скажу. Ты только его сейчас по имени не зови.
— Хорошо.
— Я случайно узнал, как мертвяка выключить. Читал как-то правило молитвенное, он зашел, а я как раз «Трисвятое» на греческом произносил. Гляжу—а мертвяк упал и истинный свой облик омерзительный принял. Э, думаю, вот она какова, сила-то молитвенная! А потом читал псалом сто осьмнадцатый — он опять зашевелился, очнулся, заходил как ни в чем не бывало. И не помнил, что с ним за оказия была. Теперь я этим пользуюсь, когда секретно поговорить надо.
— Я весь внимание, владыко.
— Ты, Емельян, не думай, что я из-за поединка на тебя гневаюсь. То не гнев на самом деле, а страх. Ибо боюсь я за тебя. Да и за всех нас, за клир епархии нашей трепещу. И, прости уж за откровенность такую, — за бесстыжий свой лоб архиерейский.
— Владыко...
— Знаю, о чем говорю! Но, ежели рассудить, не согласись я на то бесстыдство — где бы и, главное, кем бы вы сейчас были... Впрочем, это потом. А почему боюсь — в том тебе покаюсь. Грех на мне, отче. Грех соглашательства с темными силами.
Емельян побледнел.
— Слушай. Было то двенадцать лет назад... Изяслав Торчков в первый раз тогда выборы выиграл, вожделенное кресло мэра занял. Как торжествовал! Весь городской бомонд собрал к себе на банкет. И архиерею приглашение прислал — как главе духовной оппозиции. Тот, разумеется, не пошел. За одним столом с некромантами да колдунами сидеть?! Только гордость эта боком вышла и архиерею, и всей епархии. Той же ночью к владыке Кириллу пришли. Брат единокровный пришел. С двумя подчиненными ему вампирами.
— Здравствуй, — говорит, — братец Кирюша.
— Тебе не могу сказать, чтобы ты здравствовал, — отвечал владыка Кирилл брату своему. — Ибо ты уже мертв духом, а телесная твоя бодрость— одна видимость. Зачем явился, отступник?
Брат-вампир усмехнулся. Для того у него специальная имелась усмешка — чтоб человека неподготовленного в ужас ввести. Еще бы — при таких-то клыках да очах, мерцающих фосфорически!
— Злобен ты, архиерей, без меры, а еще служитель Того, Кто есть Любовь, — неласковой репликой сопроводил свою усмешку вампир.
— Злоба моя вовсе не к тебе лично, — ответил архиерей, — а к тому непотребству, что ты собой сейчас представляешь и каковое творишь. Почто ты стал мерзостным вампиром, брат мой? Почто осквернил в себе образ Божий? Продал душу за ложное бессмертие?
— Хоть оно и ложное, да все ж бессмертие, — отвечал вампир. — А моя душа не твоя забота. Сам рассуди. Коли человек получает душу от Бога и при этом имеет свободу выбора, как вы же сами учите, человек сам решает, кем ему стать — святым
или исчадием ада. А если Бога нет и нет посмертного воздаяния, так кого мне стыдиться, кого бояться? Лучше жизнь, полную страстей, прожить, да еще и плавно в бессмертие всесильное перейти. Как я это и сделал. Ты думаешь, я от ненависти к своей человеческой сущности вампиром стал? Или от глупого любопытства? Отнюдь, дражайший брат! Человеческая жизнь у меня была полная да сладкая, о такой каждый мечтает, да не каждому дается. Но в какой-то момент я понял, что к человеческому бытию хочу присоединить и нечеловеческое — чтоб опыт был. Чтоб сравнить можно было: вот так я жил человеком, а так — иным существом.
— Экспериментатор...
— О да! Эта идея захватила меня. Видишь ли, дорогой брат-, все удовольствия человеческого бытия — похоть, власть, деньги, слава — теряют привлекательность, едва ты начинаешь думать, что перед тобой могут открыться иные грани существования. Иные горизонты. Иные ценности. И ты можешь стать не таким, как все. Другим. Одним из серой толпы. Кстати, дорогой мой, разве не к тому же стремились все твои святые монахи, когда уходили от мира в пустынные скиты?
— Ты не путай! Монахами становились ради забвения самости и любви к Богу и ближнему, а ты...
— О, драгоценный мой, тут бы я с тобой поспорил, но не за дебатами пришел.
— А зачем? Я ведь даже и христианского погребения тебе дать не могу, изувер!
— Мне оно и не нужно, — скалится брат. — Я еще Поживу...
— Поживешь ?!
— Да! Это тоже жизнь, дорогой мой архиерей! И куда более привлекательная, чем существование немощного человека! Нет болезней, нет страха смерти — ведь ты уже мертв. Нет зависимости от власти, человеческих законов и денег. А есть, наоборот, собственное могущество, уверенность в собственных силах и собственной же непогрешимости.
— Силен... Только что ж ты по ночам по улицам крадешься вором? Что ж не радуешься яркому солнцу, которое, по слову Евангелия, светит на праведного и неправедного? Может, потому, что ты не относишься уже ни к одной человеческой категории? Стоишь, так сказать, по ту сторону добра и зла?! Не одиноко ли тебе там?
— Я не знаю, что такое одиночество. Мне для полноты бытия достаточно самого себя. Я, как бы это сказать, самодостаточен. Я есть вещь в себе, или, как говорят англичане, I am existing.
— Я не силен в английском языке, но тебе бы следовало употребить фразу «I am thing in itself», это было бы правильнее. А то, что сказал ты, означает: «Я — сущий». К тебе это не относится. Это сказано о Другом.
— Как ты ревниво относишься ко всему, что касается твоего Бога!
— Да. Аз возревновах о Бозе живе, — сказал архиерей, но вампир отмахнулся:
— Давай будем без цитат! Итак, я существую. Просто мое существование протекает на другом уровне бытия. И все остальные либо существа, что подобны мне, либо, уж извини, жертвы.
— Циничный убийца!
— Ах, полно тебе! Какие эмоциональные выкрики! А ты, милый мой молитвенник, знаешь ли о том, что на свете прекрасно существуют насильники, убийцы, террористы? И знаешь ли также о том, что эти подонки все до одного — люди, среди них нет ни вампира, ни оборотня, ни даже самого слабого колдуна!
— Не верю.
— Напрасно. Видишь ли, особенность душевно-духовного состояния тех, кто перестал быть людьми в неком физиологическом смысле, заключается в том, что они не видят ни удовольствия, ни выгоды в мучительстве и убийстве тех, кто людьми остался. Поверь, дорогой мой, это так. Лишь одно подлое существо находит смысл своего бытия в изуверстве над себе подобными — это человек. Самый обычный человек. С тех пор как я стал вампиром, я понял, что нет на земле никого страшнее обычного человека. И все, что я вижу вокруг, меня постоянно в этом убеждает.
— Что ж, остается посочувствовать твоему зрению. Ты видишь не людей. Ты видишь их грехи. А грех и человек — не одно и то же.
— Цитируешь мне учебничек по нравственному богословию? Не стоит, милый брате, мои убеждения давно сформировались, и я не намерен их Менять. Отныне и навсегда я просто вампир. И согласно своей сущности я вовсе не совершаю преступлений, изуверств и издевательств, как это делаете вы, люди, над себе подобными. Я просто Изредка питаюсь. Согласно особенностям своего метаболизма. Разве ты осудишь волка за то, что он заполевал зайца? Так им предписано...
— Но ты был человеком!
— А что уж в этом такого хорошего? Ну-ну, не мрачней ликом. Я пришел к тебе не для проведения благочестивой воскресной беседы на тему «Как грешно быть вампиром». Я послан к тебе по серьезному делу.
— Послан? Кем?
— Нашим дорогим мэром. И этот разговор, разумеется, должен остаться строго между нами. Потому что он касается возможности спокойной жизни и для обычных людей, и для... сам понимаешь кого.
— Я слушаю тебя, — голос архиерея был безучастным.
— Изяслав Торчков только что получил власть. И, скажу тебе откровенно, не намерен с нею расставаться еще очень долгое время. И потому стремится обезопасить себя от недовольных.
— При чем тут я?
— Ой, дорогой братец, не фарисействуй и не делай такое аскетически невинное лицо! Будь правдив хотя бы в глубине твоей души — ты ведь страшно недоволен тем, что власть над городом получил колдун?
— Недоволен. И, кстати, отнюдь не скрываю этого. Люди должны управляться людьми, а не оккультными выродками вроде этого Торчкова. Разве не преступление то, что он, дабы победить на выборах, совершил в капище черного идола Мукузы кровавое жертвоприношение?! Как можно допускать такое существо к власти?!
— Ну, победа без жертв не бывает, это и люди знают и премило используют. Наш мэр принес в жертву всего-навсего черного быка и черного козла (и, кстати, хорошо за них заплатил хозяевам). А некоторые политики из числа людей приносят в жертву себе подобных, нанимая киллеров для устранения политических соперников. И кто, по-твоему, выглядит хуже? Не трудись отвечать, это был риторический вопрос.
— Что тебе нужно? — бросил архиерей.
— Торчков понимает, что положение его в городе все же не совершенно прочное. Да, его кандидатуру поддержали пятьдесят шесть процентов горожан. Но вот остальные сорок четыре процента, проголосовавшие «против», — это реальная угроза дальнейшему благополучному правлению колдуна. Пятьдесят шесть процентов — это те, кто питается вместе с Торчковым с одного оккультного стола. Колдуны, ведьмы, оборотни, умертвия, гадатели-провидцы...
— И вампиры...
— О да. А также те, кто к магии не способен, но постулатам ее сочувствует — вроде тех юнцов, что создали на Заварной улице клуб юных сатанистов. Правда, эти сатанисты даже хомяка толком в жертву принести не могут, но это детали... Вернемся к сорока четырем процентам тех, кто мэра не поддержал. Это вы, обычные люди. Нет, не обязательно верующие. Не обязательно благочестивые. Просто те, кому все оккультное не по душе. Те, кто не смиряется. Кто находится в вечной оппозиции и точит на таких, как мы, осиновый кол.
— И это, между прочим, вполне нормально!
— Милый архиерей, ты что, хочешь войны?! Ты хочешь, чтобы люди жгли костры на площадях и швыряли в них ведьм, а в ответ на это колдуны и ведьмы насылали на людей порчу, проклинали земли, чтобы не приносили плода, и превращали речные воды в кровь?! Ты хочешь убийств? Бесконечной бойни под флагами Света и Тьмы? А ты знаешь ли, каким законом руководствуются, к примеру, оборотни? Это при том, что в своей обычной жизни людей они не трогают, принципиально охотятся на диких животных, которых и разводят в огромном количестве для этих целей! Так вот, за каждого убитого человеком оборотня члены Стаи имеют право открыть Охоту Мести, во время которой убьют сто людей! Сто за одного! О да, ты скажешь, что высшая правда заключается в том, чтоб оборотней не стало на земле, ибо они — нежить. А утешит ли твоя высшая правда тех несчастных, чью глотку разорвут клыки вервольфа?! Тогда получается, что ты, архиерей, тоже готов на жертвы! На человеческие жертвы! И делаешь это не потому, что тебе это нужно для еды, как вампиру, а из торжества никому не нужной идеи! Возрази мне, что это не так!
— Возражу. Мы не трогаем ни колдунов, ни вампиров, ни оборотней, хотя среди нас есть и те, кто к этому призывает. Но поступаем так не из трусости, страха или заботы о собственной шкуре.
— Ну уж конечно не из любви и толерантности!
— Да. Просто мы знаем, что это — дело Того, Кто над нами. Мы не мстим и не воюем с вами, ибо воевать будет Он. И Его Воинство. А мы... Мы люди, мы слишком слабы. Однако нас стоит уважать хотя бы за то, что мы не боимся признаться в своей слабости.
— Ах, какие красивые словеса! Я, право, мог бы прослезиться, если б умел! Но сейчас не об этом речь. Мы хотим заключить соглашение.
— Что?!
— Объясняю. Мэр предлагает тебе, как верховному представителю духовенства города, заключить с ним сделку. Суть ее проста как таблица умножения: мы не трогаем вас, вы не трогаете нас, и каждый живет или не-живет так, как считает нужным.
— А разве не такое положение дел сохранялось в нашем городе все время?
— Почти. Но, видишь ли, в связи с избранием на пост мэра мощного колдуна возникает угроза стабильности...
— Так избрали бы человека!
— Все стало так, как решил электорат. А угроза следующая. С одной стороны, наименее сознательные и воспитанные представители оккультного большинства могут решить, что после избрания колдуна главой города им все позволено. И хотя мэр уже создал специальные службы для предупреждения различных несанкционированных оккультных воздействий, все предугадать невозможно. Представь какую-нибудь ретивую колдунью, возомнившую, что теперь можно без должного разрешения на всех порчу насылать.
— А что, вы им даете разрешение?
— А как иначе? Тут нельзя ничего на самотек пускать, порча — это тебе не молебен!
— Понимал бы ты что в молебнах!
— Понимал бы ты что в порче! Не будем ссориться. Итак, мэр берет под полный контроль всю инфернальную среду города. От тебя же, пастырь, требуется контролировать среду человеческую.
— Церковь православная не имеет права вмешиваться в дела светские. Не путай нас с католиками и протестантами.
— Это не светское дело. Это дело как раз особой духовной важности. Возьмем, к примеру, ту же нахальную ведьму. Допустим, она не взяла официального разрешения на использование заклятий уровня «Хаос» и владение искусством Уничтожающей Порчи. И тем не менее заклятие она применила, заодно и порчу навела. В результате ее действий умерла целая семья — скажем, погибла в автокатастрофе или ночью задохнулась в собственной квартире оттого, что из плиты неожиданно пошел газ... Расследование по факту убийства выявило именно магическое воздействие. Как известно, у нас в уголовном кодексе нет статьи, предусматривающей наказание за преступление с применением магии. Юридически колдунья невиновна. Но, представь, эта история получает огласку в среде людей. На колдунью объявляют охоту, устраивают самосуд и, убивая ее как человека, подпадают уже под уголовное преступление.
— К чему ты клонишь? Ты запутал меня этим своим софистическим примером.
— Так вот. — Вампир словно не замечал, как тяжело дается архиерею выслушивать эти речи. — Наше дело — предотвращать появление незаконных пользователей магии. А твое дело — воспитывать в обычных людях терпимость по отношению ко всем представителям оккультизма. Чтобы не было войн.
— Это невозможно. Это грех против Бога — согласиться с вами.
— От тебя не требуется согласиться. От тебя требуется терпеть. И научить такому же терпению и других. Вас постараются не трогать. Мэр очень прогрессивный колдун, поверь, он много хорошего сделает для города. Он не стяжатель, в хорошем смысле честолюбив, даже гуманен. Прошел слух, что проблему питания вампиров он собирается решить, создав местную и высокорентабельную лабораторию искусственной крови и плазмы. Кстати, и для людей она пригодится... А для реализации охотничьих инстинктов вервольфов будут открыты питомники крупных хищников. Ведь это великолепно: вервольфы станут охотиться на медведей, рысей, кабанов, а шкуры потом сдавать. Продажа шкур — солидная прибавка к городскому бюджету.
— Погоди-ка... Но ведь медведи, рыси и кабаны — сородичи оборотням, как же они будут убивать своих... собратьев?
— А точно так же, как человек — своих!
— Господи, спаси нас и помилуй!
— На Бога надейся, а сам не плошай, дорогой мой! Так вот, мэр хорошенько поднимет бюджет города за счет его паранормального населения. Может, наконец починят систему фонтанов в городском парке... И подземный переход на проспекте имени Лобсанга, а то там уже крысы-мутанты развелись, с жабрами...
— Фонтаны... Переходы! А расплачиваться за эти удобства придется страданием человеческих душ!
— Да при чем здесь души?! Кого они волнуют?! Люди тысячи лет живут бок о бок с кошками, но кошек никогда не волновали людские дела. Точно так же, как и людей — кошачьи. Просто не мешайте нам. А мы постараемся не трогать вас.
— Постараетесь? Вампир опять усмехнулся:
— Те, кто связан с магией, никогда не используют глаголов совершенного вида. Боятся сглазить... Так что ж, ты согласен?
— А разве у меня есть выбор?
— Ну-ну, не лжесмиренничай, сам же знаешь, что выбор есть всегда. И даже ваш Бог мог отказаться от Голгофы...
— Не кощунствуй! Я не Бог. И потому в этой ситуации выбора у меня нет. Я принимаю ваши условия, но обещай мне...
— Полную тайну? Разумеется...
— Не только. Вы действительно не станете трогать людей. Вы не станете причинять им зла.
— Конечно. Но надеюсь, ты не будешь против, если мы будем причинять им добро? По их же просьбе?
— Хорошо. Пусть люди выберут — церковь или магия.
— Ох, какой ты зашоренный и ретроградный тип, мой милый братец! Есть ведь и третий путь: не выбирать ни того ни другого, а жить лишь собственным разумом. Но это не относится к теме нашего разговора. Будем считать, что положительного результата мы добились и соглашение на сотрудничество я от тебя получил.
Архиерей помолчал, потом- спросил мрачно:
— Полагаю, вампир, ты не потребуешь от меня кровавых подписей?
— О нет, нет! Ах, ужасно ты все-таки грубый, служитель Божий! Я к тебе обращаюсь по имени, зову братом, а ты меня так сухо и официально — вампир... А помнишь, какими мы с тобой друзьями были в детстве? Как строили запруду по весне возле нашего домика и пускали бумажные кораблики... Как смешно мы топали по раскисшей земле в безразмерных резиновых сапогах... Запускали змеев из старых газет. Их мочальные хвосты весело и храбро развевались в ярко-синем небе. А голубей помнишь? Я был лучшим голубятником на улице, за моим турманком охотились даже, взрослые мужики, все хотели отбить себе в стаю... Помнишь того турмана, белого, пышного, словно шапка мыльной пены на ладони? Как нежно он ворковал, когда я кормил его с рук... А в первом классе я влюбился в Нюсю Петрову, соседку по парте, плакал оттого, что она обзывает меня «дурак конопатый», а ты меня утешал...
— Помню. Только ты, мой брат-вампир, все это предал. И ярко-синее небо, и белых голубей, и весенние ручьи. Отчего ты не остался человеком!
— Быть только человеком — скучно. Кстати, ведь и ты не просто человек. Ты — монах. Инок. А слово «инок» происходит от слова «иной». И разве
|ваши отцы-пустынники не учат, что тот, кто становится монахом, умирает для этого мира? Значит, ты тоже мертв. Как и я. Просто мы умерли с разной
целью... Ну, ну, не куксись, братец, не хмурь свои седые бровки. Это ты на своих попов можешь так сердито смотреть, а я тебе уже не подначален. Договорим до конца.
— Что тебе еще от меня нужно? Я ведь согласился!
— Докажи свое согласие делом. Нет, нет, ничего криминального или противоестественного от тебя не требуется. Есть небольшая проблемка. Среди сторонников мэра прошел слух, что в ближайшие дни группа наиболее рьяных противников магии хочет упросить тебя, архиерей, организовать и возглавить городской крестный ход. И чтобы во время крестного хода по городу несли Ковчежец. Запрети им это. Откажи под любым предлогом, какой сам придумаешь. Ковчежец не должен покидать стен собора Всех Святых.
— Что, испугались?
— Да, — серьезно ответил вампир. — Мы не скрываем, что боимся содержимого этого Ковчежца. Если Ковчежец окажется вне церковных стен, он начнет убивать нас. Не только вампиров, но и ведьм, и оборотней, и самых бесталанных астрологов! А у нас у всех есть семьи, есть близкие... Они начнут мстить... Зачем устраивать в городе безумное побоище?
— Я понял. Мэр запрещает крестный ход.
— Мэр просит, чтобы крестный ход запретил ты. Мэр даже готов поспособствовать тебе в этом, устроив в ближайшие дни отвратительную погоду, и ретивые сторонники сего мероприятия сами предпочтут не высовывать носа на улицу. Поверь, так будет лучше. И для вас, и для нас.
— Что еще прикажет мне мэр?
— Более ничего. Пока ничего. Мэр вовсе не намерен приказывать. Он просто надеется на твое благоразумие и здравомыслие. Вот и все. Прощай, братец. Не молись за меня...
— Хотя бы этого ты не можешь мне запретить!
— Не могу. А знаешь что, — помедлил на мгновение вампир. — Небо теперь совсем не синее. Оно грязно-серое и истасканное, как асфальт. Для меня.
— И мой брат вампир ушел вместе со своими клевретами, оставив меня наедине с горькими мыслями о собственном бессилии.
Так закончил свою грустную повесть владыка Кирилл.
Отец Емельян смотрел на него горестно и жалостливо. Потом сказал:
— Да, я помню, как запретили тогда крестный ход. Дескать, в городе много ремонтных работ, может иметь место травматизм. И дожди вдруг полили как из ведра... С очень крупным градом. Значит, вот в чем на самом деле была причина...
— Да, — тяжело вздохнул архиерей. — Я не пустил свою паству молиться. Смирился с тем, что нами командуют и помыкают оккультисты и язычники...
— Владыко, — тихо сказал Емельян, — вы не виноваты. Это обстоятельства жизни. Вспомните, такое уже было в истории Русской Церкви. И не так давно... У тех, кто закрывал храмы, жег иконы и расстреливал священников как врагов народа, тоже была своя вера. И даже своя магия.
— Желтый черт ничуть не лучше синего черта, — хмыкнул архиерей. — Так они же и говорили...
— Да, но даже тогда Церковь сумела выжить. Запрещали колокольный звон, потому что это мешало советским служащим мирно спать в воскресное утро. Запрещали крестить детей, потому что советский человек не имел права верить в какого-то Неведомого Бога... Да чего нам только не запрещали! А за те двенадцать лет, что в нашем городе правит магия, нас в общем-то не трогают... Они действительно сами по себе, а мы — сами по себе. Ну крестный ход запретили. Ну верующих мало. Так ведь вера — это дело сугубо личное.

Предыдущая страница 3 Следующая страница


Право Света, право Тьмы 4

— Оправдываешь меня?
— А разве надо осуждать? Ценой вашего соглашения, владыко, вы предотвратили, возможно, очень серьезное кровопролитие... Только я не пойму...
— Чего?
— Какое отношение ко всему, вами сказанному, имеет наш предстоящий поединок с колдуном Танаделем?
— Самое прямое. Мы не должны идти на открытый конфликт с магией. Не должны устраивать показательных выступлений. А знаешь почему? Потому, что в глубине души (или того, что им заменяет бессмертную душу) они все знают: мы сильнее. Уж если они от одного упоминания о Ковчежце трясутся так, словно это атомная бомба...
— Для них, пожалуй, это и есть атомная бомба. Владыко, но я не понимаю почему...
— Емельян, помнишь, к нам в собор назначили служить иеромонаха Даниила? Юн был, горяч, только что из семинарии, и видно, что искренне на пастырское поприще вступил, а не из тщеславия или выгоды... Он, когда вник в ситуацию, за голову схватился, завозмущался: как это, магия в городе торжествует и безнаказанно действует? И что же удумал, оголец: стал по воскресеньям после службы проводить в каком-то клубе на окраине города диспуты о вере и магии. Сначала на его диспуты только верующие ходили. А потом как-то заявилась ведьма одна, Виктория Белоглинская, не слыхал про такую?
— Кто ж про нее не слыхал...
— У них с Данилой такие споры шли, в клубе дым столбом стоял! Прямо дуэль! И народ-то стал к Данилиным аргументам склоняться, думать: а так ли хороша магия и так ли плоха вера? А потом ты помнишь, что с Данилой стало...
— Помню, но правды не знаю.
— Мэр со мной имел личную беседу, в которой прямо заявил, что любые споры и дебаты между теми, кто придерживается оккультизма, и теми, кто ему противится, вредны для общего морального настроения города. И это надо прекратить, иначе они с Данилой разберутся по-своему. Что ж, я теперь подневольный. Данилу к себе вызвал и говорю: «Уезжай, отче. Слишком ты светел для нашего темного края. Даю тебе награду и перевожу своей архиерейской волей в Спасо-Преображенский скит». Там теперь Данила и служит, а меня с тех пор каждый нищий у соборных ворот презрением окатывает, потому что очень Данилу все любили. Да что нищие! Ко мне ведь та ведьма Белоглинская приходила самолично!
— Как это?
— Устроила архиерею скандальозу. Как вы смели, говорит, выслать этого человека из города, он один тут душой честный, с ним и поспорить приятно! Вы здесь, мол, все продажные и шкурники— что маги, что архиереи! И как начала заговоры шептать — в зимнем небе гром загрохотал и радуга повисла!
— А вы?
— Послал ее к мэру. Вежливо. Мэру, говорю, нашему свои способности показывайте, он до фокусов охочий... А уж куда ее послал мэр, то мне не ведомо. Только вот уж года три, почитай, как об этой Виктории нет ни слуху ни духу... Так вот к чему я тебе это рассказываю, отче Емельяне. Не должно быть твоего поединка. Запрещено это мэром. Ибо если случится что-либо подобное между нами и теми, быть в нашем городе всеобщему побоищу. Это как снежный ком — будет нарастать и нарастать. И кто знает, может ведь и за пределы города выйти.
— Неужели это так серьезно?
— Именно. Кажется — глупость, мелочь. Но верь мне, они только и ждут удобного повода, чтобы устроить нам всем... поединок. Мы же им бельмо на глазу.
— Ну, они для нас тоже не радость несказанная.
— И тем не менее. Знаешь, как они рассуждают? Мэр мне как-то статистику приводил. В России, оказывается, православных служителей и православных же верующих в четыре раза больше, чем всех вместе взятых представителей оккультного направления. Начиная от мертвяков и кончая продавцами ароматических палочек в теософских магазинах!
— Не может быть! — потрясенно воскликнул протоиерей Емельян. — А что же наши современные богословы говорят со скорбью, что в России за последние годы самой массовой религией стало язычество? И разве это не так на самом деле? Посмотрите хотя бы на прилавки книжных магазинов! Что там выставлено! Учебники по гаданию, энциклопедии колдовства и ясновидения, пособия по астрологии, шаманизму и «эзотерическим верованиям предков»! А псевдомистические трактаты вроде Кастанеды! А «Черная библия» Лавея! А неоязыческие учения Хаббарда!
— Однако, отче, ты осведомлен... Видно, часто по книжным магазинам ходишь.
— Не вижу в том ничего для сана своего предосудительного. Надо знать, чем, какой духовной пищей кормятся наши соплеменники... Но сейчас не о том. Ни в одном магазине книжном вы не найдете «Лествицу» преподобного Иоанна, книги Иоанна Златоуста, Феофана Затворника, Иоанна Кронштадтского...
— Знаешь, отче, я думаю, это правильно, — сказал архиерей.
— Как это?
— Если кому-то и нужен Иоанн Кронштадтский, то есть кто созрел до понимания, что ему нужно прочесть труды этого святого, тот зайдет и в церковную лавку, ног не оттопчет. А метать бисер перед свиньями... Не могу представить, чтоб Тихон Задонский соседствовал на одном прилавке с каким-нибудь оккультистом. Неправильно это.
— Владыко, вот вы сказали, что сочувствующих православию в России больше, чем оккультистов. Хм. Да, в храмы ходят. Но наблюдаю я, что гораздо быстрее, чем число наших прихожан, растет когорта неоязычников, оккультистов и сектантов.
— Сектанты — это вообще отдельный разговор.
— Да, конечно. Но я вот что хочу сказать по поводу сравнений. Вроде все согласны с тем, что православие — духовная сокровищница России, даже наш мэр с этим согласен, недаром разрешил на воротах нашего кремля икону Богоматери Одигитрии повесить, хоть и выходят эти ворота прямо на окна его кабинета... Но почему же в реальности так мало тех, кто хочет себе духовных богатств именно из этой сокровищницы? Подойдите к любому прохожему на улице, спросите: что вы узнали за последние годы о православии? Знаете, куда вас этот прохожий пошлет?
— Ну, меня-то не пошлет, я как-никак архиерей...
— А вот в этом я сомневаюсь.
— Да как ты смеешь? Старый греховодник... Смотри, оттаскаю за бороду-то, поучу посохом по спине... Ладно, прости, отче, говори дальше свою мысль, не отвлекайся.
— Да я, собственно, вот что хотел сказать. Вера ведь чем проверяется? Вот хочется тебе сотворить гадость, зло какое, и все условия для творения этой гадости есть, а не сделаешь ты этого не потому, что боишься суда людского, а потому, что тебе перед Богом стыдно. Но мало кого этот стыд перед Богом остановит. Мало кто, оказавшись в ситуации выбора, в ситуации, когда зло и месть едят душу, а надо сохранить в себе нечто человеческое, обратится за советом к Евангелию либо Корану, спросит иерея или муллу. Нет. Человек пойдет к ясновидящим, к гадателям, к колдунам. Так что мы давно живем в стране победившего оккультизма, владыко. И это так, даже если нас в четыре раза больше. Архиерей на эти слова подчиненного мрачно опустил голову. Помолчал. А потом тряхнул гривой седых волос, сверкнул властными очами, стукнул посохом:
— Нет, Емельян! Не все так мрачно, как ты рисуешь! Все равно оккультисты в меньшинстве. Иначе бы они не были такими трусливыми!
— Разве они трусливы?!
— Трусливы! Ибо им приходится бояться и Бога, о существовании которого они тоже осведомлены, и своих демонов, которые в любой момент могут распоясаться и перестать им, колдунам и гадателям, служить. Были б они не трусливы, давно бы смели нас с лица земли, устраивали бы одни магические войны! Поэтому из-за своей трусости любое действие по ущемлению своих эфемерных прав могут расценивать как гонения. Представь, какой крик подымется: попы вышли на тропу войны и гонят на костры всех инакомыслящих! Ты вспомни, какие были вопли, когда Рерихов от Церкви отлучили.
— Так их не зря отлучили.
— Ага, только ты объясни это среднестатистическому обывателю, который всего-то и знает, что Рерихи что-то говорили о культуре и были в Индии. А то, что их учение оккультно и пронизано идеями антихристианскими и даже люциферическими, — это обывателю неинтересно. Богословие да философия — не булка с маком, за раз не прожуешь, тут думать надо, изучать, сопоставлять, делать выводы. А интересно это обывателю? Обывателю интересно попов поругать: пьяницы, тупицы, мол, блудники, стяжатели, у Креста Христова разделяют ризы Его и об одежде Его мечут жребий. Да, еще мы, конечно по обывательскому мнению, жуткие противники культуры, науки и прогресса.
— Однако если бы оккультисты объявили открытую войну Церкви, это никого бы не смутило. С Церковью воевать модно. Попов осуждать модно. И кидаться словечками вроде того, что христианство полно отсталых и негуманных догм, тоже модно. Всегда легче осудить и отвергнуть, чем попытаться понять. Понять хотя бы, а в чем же состоит та или иная догма и почему она так важна для христианства. Не говоря уже о том, чтоб защитить. Вот хоть этот чернокнижник. Пришел в храм Божий как ни в чем не бывало, проповедь прервал, со мной говорил нагло, вызов кинул, и никто из прихожан даже не осмелился его взять под локоток и из храма вывести! Если уж верующие так трусят, что говорить тогда о неверующих. Хотя... нет, это, наверно, не от трусости. От внезапности. Потому что явился этот колдун словно тот самый гром середь зимы, все и оцепенели...
— Ладно, не будем разговора затягивать. Надеюсь, ты меня понял. Откажись от дуэли, отче. Отец Емельян вздохнул и склонил голову:
— Владыко, я ведь не камер-юнкер, если и откажусь от дуэли, чести своей тем не уроню. Сделаю по слову вашему. Тем паче что послушание важнее чести. Честь — понятие, светскими людьми придуманное. А после всего, что вы мне рассказали... Вам куда тяжелее крест нести приходится. Только что же сам-то мэр?
— А что он?
— Почему он меня не вызовет и самолично поединок не запретит? Сомневаюсь, что он до сих пор не в курсе. К тому же, сдается мне, что Танадель — колдун приезжий. И как приезжему ему надо ознакомиться с городскими правилами. И ему также мэр должен запретить этот поединок.
— Думаю, Торчков выжидает, — произнес Кирилл. — Хочет знать, какой я шаг предприму. Подставлю своего священника под удар или нет. Так на, выкуси, служитель преисподней! Не будет этого! Не дам я протоиерея Тишина на растерзание какому-то Танаделю.
— Я понял вас, — кивнул отец Емельян. — Поединок не проводить. Послезавтра я явлюсь на Желтый мыс и скажу Танаделю, что отказываюсь с ним сражаться. Но если...
— Что?
— Если этот колдун меня вынудит? Если поставит такие условия, при которых я должен буду...
— Станем молиться, — сурово прервал владыка Кирилл, — чтобы таких условий не было. — Помолчал. Вздохнул тяжело: — Ну вот и поговорили. Держись, отче. Сейчас я мертвяка сего возставлю и на тебя при нем гневаться буду. Терпи.
Емельян склонил голову.
— Всякия кончины видех конец, широка заповедь Твоя зело, — размеренно проговорил архиерей стихи из псалма сто восемнадцатого, читаемого особливо на помин души. — Паче враг моих умудрил мя еси заповедию Твоею, яко в век моя есть... Стопы моя направи по словеси Твоему, и да не обладает мною всякое беззаконие...
Покуда звучал псалом, усохший скелет у ног владыки Кирилла обрел вполне живописную телесность и опять превратился в мрачноватого, но все ж симпатичного келейника. Симпатичный живой мертвец с некоторым подозрением глянул на архиерея. Тот кивнул ему ласково:
— Спасибо, Роман, хорошо ты мне руки размял, кровь разогнал, совсем другое дело. А ты, отче, — грозным голосом рыкнул архиерей на Емельяна, — смотри у меня! Еще раз на тебя пожалуются и обвинят в неблагочестии — отправлю за штат! А то и вовсе лишу сана! Будешь расстригой на вокзале сортиры мыть! Прочь ступай с глаз моих!
— Простите, владыко, — низко поклонился отец Емельян.
— Бог простит! Иди, служи верно! И помни о том, что я тебе сказал! Роман, проводи его!
...Архиерей с тоской поглядел вслед уходящим, а потом прошептал:
— Что будет, о Господи! Сердцем чую, не отделаемся мы легко от этого Танаделя!
А келейник Роман, выпроводив отца Емельяна, выудил из складок своего подрясничка маленький, похожий на серебряную рыбку сотовый телефон, набрал номер и проговорил в трубку неживым, противным голоском:
— Это вы, господин? Они поговорили. Главный убедил его отказаться от поединка.
Спрятал трубку и коварно блеснул своими свинцовыми глазами неотпетого мертвеца.
От архиерея отец Емельян выходил в смятенных чувствах. Доселе совершал он служение свое, не касаясь суровых материй городской политики. Ан вышло иначе — политика сама явилась на порог к мирному иерею и сурово стребовала с него занять подобающую убеждениям позицию.
«Искушений не надо бояться, — думал иерей. — Нельзя без них жизнь прожить. Надо только просить Бога о том, чтоб дал силу выстоять в этом искушении... И как я все же глуп и горд, старый я гриб! Не захотел лица перед прихожанами потерять, принял вызов колдуна, будто воинственный рыцарь! А теперь выходит один стыд — объявить о своем отказе. Что ж, пусть стыд, пусть чернокнижник позлорадствует. Мой стыд — это не стыд всей Церкви...»
С такими думами отец Емельян взошел на порог собственного жилища, где в нетерпении и тревоге ожидала его жена и неугомонная чета Горюшкиных.
— Что ж было, отче? — немедля задал вопрос дьякон.
— Погоди, Арсюша, — мягко укорила дьякона Любовь Николаевна. — Дай ты ему хоть дух перевести да позавтракать. Хотя какой уж завтрак, обедать пора... Милаша, я щец сварила постных, каша гречневая с грибками, будешь?
— Да, надо бы, — рассеянно ответствовал отец Емельян, и по тону его понятно было, как далек сейчас он и от щей и от каши.
Любовь Николаевна и Ольга засуетились, накрыли на стол, притом отец дьякон из солидарности согласился отведать щей. Протоиерей помолился, благословил трапезу и принялся хлебать щи в совершеннейшем молчании. Похлебал минут пять, отложил ложку, глянул смешливо на своих присных:
— Это что же? Так и будете сидеть с похоронным видом, каждую ложку мне в рот глазами провожать? Будто перед казнью меня кормите!
— Да что ты, отец, и как язык у тебя поворачивается такое говорить! — всплеснула руками Любовь Николаевна.
— А ну-ка, дьякон, налегай на кашу! — приказал отец Емельян. — И ты, Олюшка, не церемонься, чай, не к чужим пришла! Любаша, ты тоже не сиди истуканшей каменной, а то мне, на вас глядя, и щи не в щи!
— Да мы вроде сыты... — несмело сказала Ольга.
— Пока со мной не потрапезничаете — слова не вымолвлю, — твердо заявил батюшка.
— Ну разве что на таких условиях... — засмеялся дьякон и примирился с участью есть гречневую кашу.
— А вот еще грузди соленые, — потчевал отец Емельян. — Вкусны неимоверно, хоть и сопливы... Что, Олюшка, хихикаешь? Ну слава Богу, хоть лица у вас посветлели. Видать, с каши. Хорошая каша у моей попадьи уварилась...
После трапезы решили выйти в садик — имелся таковой на заднем дворе протоиерейского домика. Садик тоже был мал, но уютен. Среди, старых яблонь и приземистых вишен-шубинок стоял круглый деревянный столик с облупившимся лаком, два плетеных кресла и тройка стульев с гнутыми венскими спинками — все немодное, постаревшее, но тем не менее до сих пор прочное и уютное. Попадья принесла скатерку, Ольга — поднос с чашками и большим чайником, в котором плескался прохладный зеленый чай с жасмином— любимый батюшкин «десерт». Дьякон Арсений волок арбуз, купленный хозяйкой дома специально для гостей, а гости у протоиерея бывали часто.
— Батюшка, благословите арбуз, — сказала духовному отцу Ольга. Тот перекрестил зеленополосную ягоду, а дьякон, вооружившись ножом, принялся разделывать арбуз на куски. Вокруг стола разлилась сладкая, прохладная свежесть.
— Хо-рош, — одобрительно сказал отец Емельян арбузу. — Рассахарный. Под такой арбуз и разговор будет слаще.
Но заговорил отец Емельян не раньше, чем общими усилиями была съедена половина арбуза.
— Полно тебе, Милаша, не томи! — сказала супругу Любовь Николаевна. — О чем вы с архиереем договаривались? Гневен он был?
— Печален, — ответил отец Емельян и сам затуманился-запечалился. — Попали мы, братие-сестрие, в политику. Всех подробностей обсказывать не стану — на то нет владычнего дозволения. Скажу только одно: должно мне отказаться от поединка с колдуном Танаделем.
— И вы... — напрягся дьякон.
— Откажусь, — сказал отец Емельян.
— Правильно! — обрадовалась Ольга.
— Неправильно! — разгорячился дьякон. — Это же позор! Нас на каждом углу склонять будут, насмехаться-издеваться: поп испугался колдуна! Статью напишут в газету о трусости и малодушии священства! Ведь по вашему поступку, отче, и весь клир осудят!
— Пусть судят, ведь и Иоанна Златоуста судили, — ответил отец Емельян. — И отца Павла Флоренского... А в душе я чист. Потому что знаю причину, по которой мне на этот отказ идти приходится.
— Знаете, а нам не скажете? — жалобно попросила Ольга.
— Любопытна ты, дьяконица, — прицыкнул на супругу дьякон. — Сказано же, тут политика.
— Дело даже не в политике, а в том, что тут чужие тайны, — вздохнул отец Емельян. — И не думаю, чтоб так уж они были всему свету интересны. Главное то, что от поединка я откажусь. Пускай Танадель ищет себе других соперников.
— Все ли ты взвесил? — тихо спросила мужа Любовь Николаевна.
— Тут не я, тут меня взвешивают, — ответил протоиерей. — И, кажется, находят очень легким.
— Господи, — сказала вдруг Ольга страшным голосом и указала на небо. — Что это?!
Все посмотрели вверх. С запада стремительно наползала на небо ужасная туча странного желто-бурого цвета. Туча изредка слюдяно взблескивала под лучами солнца, которое вот-вот собиралась закрыть. И слышался в воздухе гул, неприятный, угрожающий.
— Это похоже на облако пестицидов, — пробормотала Любовь Николаевна, чье детство прошло в совхозе, любившем экспериментировать с химией в помощь сельскому хозяйству. — Но где самолет, который его распыляет?
— Распылять пестициды над городом?! — вскрикнула Ольга. — Смотрите, это же Привокзальный район! А рядом — парк, детские сады, там сейчас дети гуляют! Куда смотрит мэр?!
Туча приближалась, ширилась, расползалась по небу.
— Это не пестициды, — сказал отец Емельян, щурясь. — Это...
Гул стал громче и превратился в стрекот, как от миллионов крыльев...
— Саранча. В дом, скорее! Через минуту она будет здесь!
Все ринулись в дом, принялись захлопывать форточки, окна, подтыкать щели под дверями тряпками. Любовь Николаевна плакала: если муж прав и это саранча, от поповского садика (да и от всех садов местных, от всех газонов и деревьев) останется только воспоминание.
Они приникли к окнам. На улице потемнело, словно кто-то набросил поверх всего черную сетку... и гулко, часто забарабанило по крышам, зашуршало по стеклам!
— Господи! — взвизгнула Ольга, метнулась к мужу, прижалась, дрожа всем телом. — Какая же она мерзкая!
Минуты через две сад и улицу было не узнать— повсюду шевелящимся, буро-зеленым потоком текли полчища саранчи — крупной, наглой и прожорливой. Саранча облепила деревья и кусты, ковром стелилась по траве и сжирала ее без остатка...
— Эх, радио у вас нет, жаль, — сказал отец дьякон. — Послушали бы, что в городе творится. И домой сейчас идти...
— Ни в коем случае! —-вскинулась Любовь Николаевна. — Пересидите у нас. Должно же это закончиться.
Ольга спрятала лицо на плече мужа и прошептала:
— Ну за что?!
...А в городе меж тем творился совершеннейший кошмар. Саранча налетела на ничего не подозревающий Щедрый стремительно и повсеместно. Люди с криками ужаса укрывались в домах или ближайших учреждениях, прятали детей; случилось несколько аварий — потрясенные нашествием саранчи водители не справились с управлением; забились канализационные люки; кое-где под тяжестью крылатых полчищ провисли и лопнули провода линий электропередач. Словом, наступила казнь египетская. Натуральным образом.
Мэр бегал по кабинету и грозил подчиненным кулаком:
— Как вы допустили?! Почему недоглядели?! Ответ пришлось держать руководителю группы провидцев:
— Этой тучи не прогнозировалось в ближайшем будущем! Изяслав Радомирович, мы понять не можем, как такое могло случиться! Мы же защиту ставили! На весь сезон от вредных насекомых! И потом, в нашем регионе саранча просто не водится, откуда ее нанесло, ума не приложу!
— Не водится, говоришь?! — переспросил мэр. Задумался. Помрачнел. — Просканируйте эту саранчу. Возьмите пробы. Не наведена ли?
— Тут и сомневаться нечего, — раздался в кабинете мэра новый голос, и дхиан-коган по прозвищу
Звонок обрел видимость. — Саранча имеет ярко выраженный наведенный характер. Ее уровень агрессии к окружающей среде равен... —дхиан-коган замер на секунду, словно проверяя какую-то внутреннюю информацию, — девяноста восьми и трем десятым процента. То есть вслед за деревьями и травой она может приняться и за людей. Это при том что саранча — принципиально растительноядное насекомое...
— Пневму твою за ногу, — растерянно ругнулся мэр. — Это что, конец света? Кто санкционировал? Почему со мной не согласовали?! Стоп. Стоп. Звонок, скажи, это он? Танадель?
— Прямых доказательств нет, — заявил дхиан-коган. — Сами понимаете, на саранче не написано, кто ее послал. Но. судя по уровню этого колдуна... Да, скорее всего, это он. Среди наших таких просто нет, Изяслав Радомирович. Да и кто решился бы на этакое злодейство во время уборочной. Это же преступление уголовное!
— Знаю, — отрывисто бросил мэр. — Но почему саранча? Ради чего это тотальное вторжение? Мы же вроде не трогали этого колдуна. Пока.
— Без понятия, — ответил Звонок. А провидец заскулил:
— Изяслав Радомирович, что делать-то? Ведь сожрала, паскуда крылатая, все зеленые насаждения! Город сейчас как помойная яма, выйти страшно! Могут начаться народные волнения! Станут придираться: это вы, маги, напортачили с экологией! А в декабре ведь выборы... Рейтинг упадет, электорат запсихует...
— Вот что, — решительно сказал мэр. — Давайте этого Танаделя сюда. Любыми силами и средствами — ко мне. И немедленно! Я ему покажу, кто в городе главный!
Однако показать не удалось. Через четверть часа бесплодных поисков, пока в авральном режиме отслеживали ауру новоявленного колдуна (но его так и не обнаружили, словно сквозь землю провалился), Изяслав Радомирович, кряхтя и поминутно ругаясь, приступил к вычерчиванию пентаграммы, после чего начал воскурять мерзкие травки, заклинать своего служебного духа. И все для чего? Для того, чтобы выйти на связь с чернокнижником, отравившим спокойное существование мэра и остальных обитателей города Щедрого!
И вовсе не ожидал Изяслав Радомирович, что, сотворив все положенные заклятия и пассы, он получит этакий унизительный щелчок по носу! А именно: колдун-чернокнижник Танадель на ментальную связь не вышел, вместо себя явил в астрал какого-то замурзанного, но крайне наглого атмана1, и тот на вопрос Изяслава Радомировича, а где, собственно, сам чародей, прогнусавил противно-инфернально:
— Мой повелитель намерен дать вам аудиенцию сегодня в полночь в кофейне «Терафим». Не опаздывайте и до назначенного срока повелителя не беспокойте.
И исчез, стервец. Мэр просто взвыл от ярости. Так его унизить! Благо подчиненных при свершении заклинаний не было, а то хихикали бы потом за спиной. Они ведь все только и заняты тем, как бы унизить и осмеять того, кто ниже их в оккультном достоинстве. И всегда готовы позлорадствовать по поводу чьей-то магической неудачливости.
Мало того. До назначенного часа встречи с мерзавцем Танаделем мэру вовсе не давали успокоиться и сосредоточиться. И виной тому, конечно, было обрушившееся на город нежданное и ужасное бедствие.
— Машину мне! — протелепатировал мэр младшей секретарше и получил в ответ растерянное:
— Изяслав Радомирович, вам проехать не дадут, возле здания мэрии стихийный митинг! Требуют, чтобы вы вышли к толпе и объяснили ситуацию.
— Так, — поджал губы мэр. — Васса, чтоб тебе век плеромы не видать, быстро анализ ситуации и оптимальный выход из нее! Васса!
— Я уже тут! — испуганно уявилась дхиан-коган Васса.
— Что мне делать?! — рявкнул на Вассу мэр.
— Нужно выйти к народу, — немедленно ответствовала Васса. — Официально заявить, что вы делаете все возможное по ликвидации последствий незарегистрированного акта оккультного воздействия. Укажите виновного, но призовите толпу к конституционной терпимости и запретите самосуд. Задействуйте ауру номер три — «Отец-кормилец». Народ поймет, что вы живете его проблемами и готовы пойти на все, чтоб проблемы ликвидировать. Да, для пущей убедительности можете упомянуть про жидомасонский заговор и сантехников-вредителей.
— А это еще зачем?!
— Народу всегда нужны виноватые, на ком можно отвести душу. Теория жидомасонского заговора — это беспроигрышный вариант. И сантехники-вредители тоже актуально звучит.
— Ладно, — сдался мэр. — Надо идти. Я служу своему народу. К тому же скоро выборы. Маргуся, — обратился мэр к своей старшей секретарше — эта дама была единственной, кто умел толково работать на власть, — подкачай-ка мне харизмы. У тебя это всегда хорошо получается.
Секретарша немедленно принялась за дело. Васса безучастно смотрела, как подопечный ее астральному влиянию мэр наливается харизмой, словно яблоко сорта «богатырь» румяной спелостью.
— Ну, будет, — через минуту сказал мэр, любуясь на себя в волшебное зеркало. Отражение господина Торчкова дышало здоровым, одухотворенным альтруизмом с признаками оптимизма и небольшими вкраплениями хилиастических чаяний. — Я ж всего городской голова, а не президент. Надо быть скромнее. Иначе народ не поймет столь благостного выражения моего лица. Озабоченности надо подбавить. Здравой и серьезной озабоченности.
Маргуся несколькими пассами подбавила озабоченности.
— В самый раз, — похвалил секретаршу мэр. — Вылитый слуга народа. Пойду. Ждет меня многострадальный наш электорат!
— Изяслав Радомирович, — опасливо сказала секретарша, — охрану бы вам...
— Нельзя, Маргуся, — серьезно и печально ответил придавленный харизмой мэр. — Народ не любит намеков на его агрессивность. А секьюрити — это намек. Я подставлю людям свое открытое сердце...
На этой высокой ноте мэр покинул кабинет.
Васса покачала головой:
— Как нахаризмится — дурак дураком! Нужно его сердце народу, как же...
А секретарша язвительно усмехнулась и набрала номер поста охраны:
— Миша, Денис, мэр вышел, проследите, чтоб все было спокойно...
Но предупреждать охрану нужды не было. С того момента как у стеклянных дверей мэрии разливанной лужей заплескался народный митинг, охранники вышли на ступеньки парадного входа и принялись старательно вычерчивать сдерживающие руны. Получалось у них не очень хорошо — мешала негативная аура сердито настроенного электората. Кроме того, площадь и ступеньки перед мэрией были покрыты сплошным, колышущимся, словно волны спелой ржи под ветерком, ковром саранчи. Едва мэр появился перед народом, как площадь взорвалась криками негодования:
— Мэра — долой!
— Спасем город от магического нашествия!
— Даешь народу объективную реальность!
— О чем вы думаете, маги? Вы нас погубите своими экспериментами!
Мэр пробормотал заклятие, усиливающее голос безо всяких мегафонов, и заговорил:
— Дорогие сограждане! Я прежде всего призываю вас к рассудительности и спокойствию!
В ответ на это из митингующей толпы раздались несознательные выкрики насчет того, что спокойствие в нынешней ситуации просто гибельно.

Предыдущая страница 4 Следующая страница


5 Надежда Первухина

— Мы контролируем ситуацию, — не краснея, соврал мэр. — Мы уже привлекли специальные силы на борьбу с саранчой, и я обещаю вам, что уже к концу этого дня все наладится!
— А как вы вообще могли такое допустить?! — гневно вскричала широкоформатная дама, директор краеведческого музея «Щедровские древности» Евпраксия Герцык. — Где ваша волшебная прозорливость?! Вы оставили город на растерзание ментальному терроризму!
Мэр поморщился. Мадам Герцык была его непреходящей зубной болью. Когда-то она пыталась практиковать как ясновидящая, но потенциал у нее был нулевой, поэтому пришлось перебросить ее на заведование музеем. После этого мадам Герцык не упускала случая отмстить привилегированным оккультистам за непрестижность и малооп-лачиваемость своей должности.
— Сударыня, — с наивозможным терпением обратился к Евпраксии мэр. — Не может быть и речи о терроризме. Мы делаем все необходимое, чтобы ликвидировать последствия... Я, так же как и вы, болею душой за наш город, за людей (и за нелюдей тоже), за демократию! Толпа заколыхалась, выплеснув на ступеньки мэрии, к импровизированной трибуне, плюгавого пожилого «юношу» с острым синеватым носом, мокрыми губами и противной привычкой вечно косить глазами в какое-то прекрасное далеко. В тщедушных ручках «юноша» тискал замусоленный микрофон. Мэр тоскливо сглотнул слюну. Пожилой юноша был не кем иным, как печально известным репортером прожженной радикальной газетенки «Реальный рубеж», отличавшейся крайней одиозностью взглядов и страстью к скандальным, но непроверенным фактам. Имя репортера было Сидор Акашкин, но подписывал он статьи громким псевдонимом Не Любимый За Правду. Впрочем, не любили его вовсе не за правду, а за извращенную страсть к порче чужих репутаций и публицистический произвол. Сидор страдал псориазом, сенной лихорадкой, заиканием, энурезом и клаустрофобией, часто лежал в больницах с переломами той или иной конечности — все это было результатом тех проклятий и наговоров, которые сыпались на Сидора в результате крайнего неприятия его образа действий.
— Гэ-гэ-гэ-гэспэдин мэр! — проверещал Сидор. — Правда ли, что нашествие саранчи на город связано с появлением в Щедром нового могущественного колдуна?
Мэр скис лицом и исподтишка послал в сторону корреспондента заклятие, обеспечивающее реципиенту скорую и неизлечимую диарею. Не помогло. Видимо, у корреспондента-правдолюбца к таким вещам выработался стойкий иммунитет.
— Мы пока не располагаем такими сведениями, — расплывчато ответил Изяслав Радомирович. — Но эту версию мы тоже проверяем. И если выяснится, что такое событие действительно имеет Место, все виновные будут наказаны.
— Еще вопрос! — не унимался корреспондент. — Как представители властей нашего города относятся к тому, что новый колдун вызвал на поединок представителя одной из религиозных конфессий?
— Я оставлю этот вопрос без комментариев, — ответил мэр, но корреспондент был просто сверх всякой меры нахален и настырен:
— Вам придется ответить, гэспэдин мэр! Возможно, что от исхода этого поединка зависит судьба всего нашего города! Что вы намерены предпринять?
Мэр уловил перемену в настроении толпы. Мгновение назад она просто неорганизованно бесновалась, а теперь, стихнув, напряженно ждала ответа.
— Согласно Уставу нашего города, — заговорил мэр, стараясь, чтобы каждое его слово падало в души, как семя в плодородную почву. — Согласно Уставу нашего города, принятому двенадцать лет назад, граждане должны соблюдать идеологическую терпимость. Все, что сверх терпимости, не имеет права на существование. Предлагаю вам самому решить, относится ли поединок между служителем культа и служителем оккультизма к примерам толерантности.
— Значит, вы запретите поединок? — не унимался Сидор Акашкин.
Мэр посмотрел на толпу. Во взоре его сверкали слезы отеческого негодования и смиренного долготерпения.
— Соотечественники! — вскричал мэр. — Дорогие мои земляки! О чем мы с вами думаем? О том ли, что на родных полях идет сейчас благородная битва за урожай? О том ли, что в микрорайоне Крохоборове введен в эксплуатацию новый жилой дом на пятьсот семей? О том ли, что скоро в нашем городе пройдут славные велосипедные гонки на кубок капища бога Мукузы? Нет! Наши мысли заняты пустыми, никчемными и непроверенными сведениями о том, что какой-то колдун вызвал на поединок какого-то попа! Не о том думаете, дорогие мои земляки! Хотя, — тут мэр приостановил резвый бег своей речи, чтобы перевести дух и дать людям почувствовать их неразумность, — я знаю, из какого источника проистекают эти нелепые слухи! Пусть болтуны и изолгавшиеся политики из партии «Русское оккультное единство» первыми бросят в меня камень, если вся эта дезинформация не дело их бессовестных языков! Это они наполняют ваше сознание мутными волнами агрессии и недовольства, мои дорогие сограждане!
Мэр умолк, внушительно взирая на электорат. Он чувствовал, как под влиянием его пламенной речи в головах людей зашевелилась мудрая успокоительная мысль: «А и в самом деле! Чего это мы, как дураки, заявились на площадь бунтовать? Ну подумаешь, саранча налетела! Подумаешь, колдун явился! Мэр разберется, правда это или враки, не оставит нас без заступничества... А вот за пивом сходить не мешало бы, покуда магазины не закрылись». Изяслав Радомирович мысленно себе поаплодировал — внушение у него всегда выходило отменное, недаром столь долгое время он занимал Пост главы города.
Однако внушению поддались не все. Неугомонный корреспондент Акашкин опять сунулся с вопросом, стряхивая с народа сонное благополучное спокойствие:
— А саранча?!
— Что саранча? — недовольно скривил губы мэр и мысленно пообещал себе, что пить-есть не станет, а сживет Акашкина со свету каким-нибудь иссушающим жизненные соки заклятием. — Нельзя быть такими малодушными и любой каприз погоды относить на счет магических воздействий. Саранча прилетела к нам из Краснодарского края. Вместе с циклоном. А всякие версии про воздействие колдунов я буду решительно пресекать как порочащие моральный облик строителей оккультизма!
— С циклоном, говорите? — сощурился подлый журналист. — Где Краснодарский край и где мы!..
«Чтоб ты подавился!» — в отчаянии пожелал Изяслав Радомирович нахальному Акашкину, и было по слову его: Сидор-правдолюбец поперхнулся вдруг, засипел, схватился за горло, выпучил глаза, силясь сделать вдох, и уж больше не задавал непотребных вопросов. Доброхоты из толпы принялись приводить корреспондента в чувство, но делали это вяло и без энтузиазма, только из одного сознания общечеловеческого долга, потому что не было в городе Щедром человека или не-человека, которым Сидор Акашкин не насолил бы безмерно. Процесс приведения в чувство зарвавшегося журналиста весьма толпу развлек и позволил мэру перевести дух.
Изяслав Радомирович успокоился, и тут же к нему подкатился охранник Денис, из поклонников друидической магии.
— Изяслав Радомирович, — тихо сказал Денис, — Звонок хочет вам сообщить нечто крайне важное.
— Хорошо, — бросил мэр отрывисто. — Я телепортируюсь, а вы тут успокойте толпу.
— Можно применить Внушающие Руны? — с надеждой, глянул на начальника Денис.
Мэр посмотрел на митингующих, потом перевел взгляд на охранника:
— Валяй. Но чтоб без перегибов! А то в прошлый раз ты им такое внушил...
— Я осторожно! — обрадовался охранник, но это мэра уже не интересовало — он мгновенно переместился в некое зашифрованное и строго секретное подпространство, где его ожидал дхиан-коган Звонок, отягощенный важным и очень тайным знанием.
— Что скажешь, чем порадуешь? — без предисловий начал Изяслав Радомирович, глядя на своего бесплотного осведомителя.
— Я выяснил, какое отношение может иметь Танадель к священнику Тишину. Конечно, это предположение... Вероятность совпадения...
— Говори.
— Я проверил родственные и семейственные связи Танаделя-Лихоборова. Оказывается, у него есть дочь. Приемная дочь. Марина Кузьминична Этуш-Лихоборова, тридцати шести лет. Кандидат филологических наук, доцент. Читает курс древнерусской литературы в Московском университете. Работает над докторской диссертацией «Формирование славянской мифологии под воздействием ведической культуры Индии»...
— А при чем тут поп Тишин? Он-то тут с какого боку? Рецензию ей на диссертацию пишет?
— Поп не пишет. Но у Емельяна Тишина есть сын. Юрий Емельянович Тишин. Тоже кандидат филологических наук. И тоже читает курс в Московском университете. Только его курс называется «Взаимодействие духовной и светской литературы в России».
— И что же?
— В университете с некоторых пор существуют два оппозиционных лагеря — и среди студентов, и среди преподавателей. Один лагерь придерживается концепции Марины Этуш-Лихоборовой, которая говорит о том, что славянское мировоззрение несамостоятельно, а формировалось под влиянием культур Тибета и Индии. В общем, были некие махатмы, которые в давние времена просветили Русь.
— А другой лагерь?
— Это сторонники Юрия Тишина, подчеркивающего, что никакой додревней связи у Руси с Тибетом не было, а все это выдумки людей, переусердствовавших в чтении «Агни-йоги» и «Тайной доктрины». Спор идет не первый год. Из-за этого спора с Юрием Тишиным Марина Этуш-Лихоборова, во-первых, не может выдвинуть на защиту свою докторскую, а во-вторых, стала этаким пугалом в академических кругах. Теперь всякую излишнюю увлеченность Махатмами и браминами именуют «синдромом Лихоборовой».
— Значит, ты полагаешь, что Танадель явился сюда сразиться с попом Тишиным потому, что поповский сынок не дает его дочери сделать научную карьеру?
— И не только это, — продолжал дхиан-коган. — Опять-таки по слухам, Марина некоторое время проявляла к Юрию Тишину не только исключительно научный интерес. И тот, в свою очередь, относился к этому благосклонно. А потом они поругались, и на научной, и на личной почве.
— О как, — задумался Изяслав Радомирович. — Ситуация становится несколько яснее. Отец вызывает на войну отца. Хотя странно: а почему колдун не захотел разбираться с сыном?
— Это действительно неясно, тем более что, по полученным мною сведениям, Танадель не поддерживает с приемной дочерью отношений вот уже несколько лет. Некоторое время он полагал, что Марина станет его помощницей в деле прикладного колдовства, но девушка избрала путь чистой теории.
— Что ж у нас выходит? Девушка Марина неровно дышала к юноше Юрию, затем юноша раскритиковал ее научные изыскания, и девушка обиделась. Да так обиделась, что... — Мэр помедлил, а потом закончил упавшим голосом: — ...что попросила своего приемного отца, колдуна и чернокнижника, отомстить не только бывшему возлюбленному, но и всему его семейству. Не слишком ли романтично и по-книжному получается, а, Звонок?
— Не знаю, — ответствовал дхиан-коган. — Я не человек, не могу судить, где слишком романтично, а где в самый раз.
— Ладно, — сказал мэр. — Благодарю за информацию. Она очень вовремя — нынче в полночь у меня встреча с этим Танаделем. Кстати, не посоветуешь, каким заклятием можно саранчу скоренько вывести?
— Это не в моей компетенции.
— Жаль. Ну, до скорого. — И мэр вышел из вверенного ему подпространства.
До полуночи он времени даром не терял. Прежде всего при содействии верных сотрудников записал на пленку обращение к населению города Щедрого, в котором призывал не паниковать, соблюдать терпимость, без нужды не шляться по запруженным саранчой улицам и надеяться на лучшее. В этой записи присутствовало невербальное внушение, направленное на подсознание слушающих и принуждающее их успокоиться и в очередной раз поверить мэру. Запись крутили по местному радио и телевидению каждые семь с половиной минут. Кроме того, мэр вызвал из дальнего села Балуевка потомственного волхва-самородка, известного своей способностью бороться с сельскохозяйственными вредителями методом заклятий и наговоров. Этот чародей от сохи должен был (по мысли мэра) незамедлительно очистить город от саранчи и, если . такое вообще возможно, кое-где восстановить погубленные зеленые насаждения.
И разумеется, мэр решил скоординировать свои действия с «главой негласной оппозиции». То есть с епископом Кириллом.
Нечего было и думать, что владыка Кирилл, человек столь мрачного характера, прибудет в кабинет мэра по первому, как говорится, зову. В отношении с власть предержащими архиерей был весьма куражлив, а посему мэр, в который раз за день скрипнув своими металлокерамическими зубами, решил самолично отправиться во враждебный лагерь.
Архиерей как раз заканчивал служить вечерню в своей домовой церкви, когда ему доложились, что прибыл мэр.
— Подождет, — кинул в пространство владыка и нарочно начал читать помедленнее и попротяжнее. Но всему приходит конец, завершилась и вечерня.
— Чем обязан? — сухо поинтересовался архиерей у колдуна. И остался стоять, не делая даже намека на расположившееся рядом уютное вольготное кресло. Волей-неволей и мэр вынужден был говорить стоя.
— Вам наверняка уже донесли, владыка, — сказал Изяслав Радомирович, — о прискорбном событии, имевшем место не далее как нынче утром в одной из вверенных вашему попечению церквей.
— А именно? — Архиерей избрал тактику блаженного неведения, но по его глазам мэр прекрасно понял, что Кирилл не только давно обо всем знает, но и даже успел составить на сей счет собственное архиерейское мнение.
— Некий приезжий колдун при большом скоплении публики вызвал на магический поединок настоятеля церкви протоиерея Емельяна Тишина.
— Магический? — с сарказмом в голосе переспросил архиерей.
— Согласен, звучит престранно. Что ж, пусть будет «идейный»! Но суть от этого не меняется.
Поединок назначен на четвертое августа, однако волнения и нестроения в городе начались уже сейчас.
— При чем здесь мы? — недовольно пожевав губами, осведомился архиерей.
— Владыка, — задушевно начал мэр, — давайте сейчас отложим в сторону наши идейные разногласия. У нас появился общий противник, и одолеть мы его можем только общими же усилиями. Появление в городе нового, очень сильного и чрезвычайно амбициозного колдуна мне невыгодно так же, как и вам.
— Высокого же вы обо мне мнения, господин Торчков, — недобро усмехнулся владыка Кирилл. — Какая мне разница, сколько в городе чернокнижников — десять или одиннадцать?!
— Прошу учесть, — в голосе мэра сами собой возникли шипящие змеиные интонации, — что десять-то чернокнижников вас и ваших церковников не тронут, а вот одиннадцатый возьмет да и осмелится! И уже осмелился! Вы знаете, почему колдун Танадель вызвал на поединок протоиерея Тишина? Потому, что сын вашего священника перешел дорогу дочке этого колдуна! Он приехал мстить, и будьте уверены, уж отомстит!
— Допустим, это так, — сказал владыка Кирилл спокойно. — Но что вы мне предлагаете? Какой видите выход из ситуации? Предвидя ваш встречный вопрос, сообщу следующее. Я уже вызывал к себе отца Емельяна Тишина для приватного разговора и, выяснив всю ситуацию, предложил ему отказаться от участия в этом богопротивном и бессмысленном поединке.
— И что же священник?
— Явил послушание. Сказал, что в день поединка откажется сражаться с колдуном, в чем бы это сражение ни заключалось. Нам это не нужно. Дуэли противны духу православия. К тому же и в Уставе нашего города есть насчет этого соответствующие записи. Я не прав?
— Правы, владыка. — Мэр переступил с ноги на ногу — вести разговор стоя было не очень-то удобно. — И я рад, что вы явили такую рассудительность. Но сейчас нам этого мало.
— Чего ж вам еще надобно? — возмутился архиерей.
Мэр таинственно улыбнулся:
— Владыка, насколько я помню, место поединка назначено на Желтом мысу, не так ли?
— Кажется, а что?
— Давайте немного все переиграем. Пускай ваш поп откажется от дуэли под тем предлогом, что не желает проводить ее на Желтом мысу; ведь Желтый мыс — место с дурной магической репутацией. Дескать, было священнику видение или откровение... Пусть он поставит перёд колдуном Танаделем свое условие: поединок устроить во Всехсвятском кафедральном соборе либо не устраивать вообще! Колдун приезжий, наших тайн особливо не знает, потому согласится, и тогда...
— Вы что же, господин мэр, — медленно заговорил архиерей, — на кощунство меня толкаете? И чем мне предлагаете заняться? Благодатью приторговывать?!
— Никоим образом, — твердо сказал Изяслав Торчков. — Предлагаю отставить в сторону наши идейные амбиции и рассудить здраво. Вы не маг.
— И слава Богу!
— Вы противник магии.
— Разумеется.
— Но открыто и действенно противостоять ей вы не можете в силу той политической ситуации, которая искони сложилась в нашем городе.
Владыка закаменел лицом и ответил:
— Противостоял бы... Всех бы вас, нечисть поганую, под корень вывел...
— О, какие грозные слова! — картинно поежился Изяслав Радомирович. — Такие слова произносить впору царевым опричникам. Вы еще крикните: «Слово и дело!» Только после таких выкриков вам, владыка, придется увидеть, как ведьмы и колдуны, лишаясь плоти, в отместку насылают страшные кары на обычных, ни в чем не повинных людей. Как эти люди гибнут от эпидемий, как вырождаются и превращаются в жалкий сброд, проклятый и лишенный ума. Вам, непреклонному истребителю оборотней и умертвий, придется стать свидетелем того, как эта нежить и нечисть, уходя в преисподнюю, прихватит с собой, например, человеческих детей. Вам, ненавистнику вампиров, будет, верно, радостно наблюдать за тем, как под лучами восходящего солнца начнут взрываться их гробы, и в одном из таких гробов будет жариться и обугливаться ваш брат-вампир.
— Замолчите! — Лицо архиерея исказилось мукой.
— Да, все верно. Вы слабы, вы боитесь. Вам до сих пор есть что терять. Потому что вы любите своего брата, несмотря на то что он давным-давно перестал быть человеком и вовсе недостоин вашей любви...
— Это мне решать, кто достоин любви моей, а кто — нет, — отрезал архиерей.
— Что ж... Я уважаю вашу любовь. Это высокая добродетель. Вполне христианская. Я не предлагаю вам отречься от этой добродетели. Я предлагаю вам использовать ее избирательно.
— Я не понимаю вас. Скажите прямо, чего вы хотите?
— Я хочу устранить этого колдуна, — тихо сказал мэр. — Он очень опасен. Согласно имеющимся у меня сведениям... Впрочем, вам это неинтересно. Так вот. У нас есть возможность раз и навсегда покончить с Танаделем, не прибегая к силовым методам. Вы поняли, о чем я?
— Чего уж не понять. — Архиерей поник своей гордой и величавой головой, лицо его было бледно. — Вот каков ваш расклад: протоиерей Емельян открыто сообщает, что сражаться будет, но переменяет место сражения. С Желтого мыса на Всех-святский собор. Я не стану сейчас говорить, как преступно и непотребно устраивать поединки в Божьем храме, вам все равно не понять, что такое святость места сего... Столь неприятный вам чернокнижник ничтоже сумняшеся приходит во Всех-святский собор. Он ведь уверен в своей силе и не подозревает подвоха. И в соборе...
— Да, — радостно улыбнулся мэр. — Именно.
— В соборе Всех Святых мы храним драгоценный Ковчежец. Для нас он — радость несказанная, а для таких, как вы, — страх и смертный ужас. Благодатная сила, заключенная в Ковчежце, является огнем попаляющим для всякого, кто хоть сколько-нибудь связан с чародейством или богопротивным духовным нечистоплотием, — продолжал архиерей, словно не слыша реплик мэра. — Вот вы и хотите устранить неугодного чернокнижника не своими колдовскими руками, а при помощи Божией благодати...
— Конечно. — Мэр снова осклабился. — И что же в том плохого? Наоборот, разве не будет это действо еще одним доказательством силы вашего Бога и слабости нашего чародейства? Разве вам это невыгодно?
— Не нужны нам такие... доказательства, — сказал архиерей, будто камень в воду бросил — пошли вокруг расходиться круги гнева и печали. — Вы ведь, господин мэр, политику делаете, а не о вере заботитесь!
— Я вас не понимаю...
— Прекрасно понимаете! — взорвался архиерей. — Ведь все будут знать, что именно по требованию протоиерея Емельяна колдун пошел в собор Всех Святых! И значит, протоиерей намеренно это подстроил и погубил колдуна! И разве тогда не ополчатся ваши на нас?!
— Зачем же на всех вас? — пожал плечиком мэр. — Ополчатся на хитрого протоиерея, как его там, Тишина. Вы отречетесь, скажете, что не давали ему на такое жестокое действо благословения, отдадите протоиерея на мой суд... Это ведь малая жертва, козел отпущения! Малая жертва во имя общего блага! Тем более что я своей властью этого священника прикрою, отправлю куда-нибудь с глаз долой, на время, пока страсти не улягутся...
— А его семья, а его сын, который перешел дорогу дочери колдуна? С ними как?
— Что-нибудь придумаем, слово мага! — бодро пообещал мэр.
— Нет, — спокойно и веско уронил архиерей.
— То есть что значит «нет»? Вы не согласны?
— Не согласен, — ответил архиерей. — Я своего священника на растерзание не дам. Устраняйте вашего колдуна собственными... силами.
И владыка Кирилл, грозно шелестя рясой, удалился в свои покои, давая понять, что аудиенция закончена.
Мэр скривился и пробормотал:
— Я тебе это попомню...
Но как ни кривись, как ни злобствуй, а решать что-то надо с Танаделем. К тому ж и до полуночи не так уж далеко. Раздосадованный Изяслав Радомирович вышел от архиерея, проводил взглядом гаснущее где-то на середине реки солнце, вздохнул. Красиво бывает в городе Щедром августовской порой, когда раскаленное лето уже взяло с людей дань загарами да купаниями, а осень еще не вымостила скучливую свою дорожку в малахитовые и раззолоченные боры, ельники и рябинники. Река Выпь словно серебряным языком вылизывает мохнатые, заросшие густой травой берега — будто заботливая и разнежившаяся кошка своих котят. С огородов тянет запахами прогретой земли, картофельной ботвы, смородинного листа и наливного антоновского яблока. На луговинах и опушках пасутся коровы, бродят истомно, глядят в вечереющее небо кроткими глазами, стряхивают с атласных боков обленившихся от сытой вольготной жизни слепней... Местная знаменитость, пастух Киря, расположился на малом стожке, наигрывает на губной гармошке и делает, подлец, это таково талантливо, что слеза просится и душа нежится. Ах, хорошо! Ах, греза!
Стряхнул эту грезу с себя мэр Торчков и пуще прежнего задосадовал и запечалился. Нынешний вечер не удался ни с какой точки зрения. Пейзаж испортила саранча, коров хозяйки попрятали по сараям да загонам, да и пастуха Кири с его гармошкой отнюдь не было слышно. Лишь солнце, неизменное солнце окрашивало ровные воды Выпи в кровавые тона, делало пейзаж чужим и. тревожным.
И тут, словно подтверждая внутреннюю тревогу мэра, откуда-то с берега раздался истошный женский визг.
Мэр поспешил туда, чуя недоброе и подсчитывая, насколько падет его рейтинг на грядущих выборах, ежели он незамедлительно не исправит ситуацию. А бабьи голоса (теперь кричало их несколько) надрывались:
— Да что ж это деется!
— Да ить это ж кровь! Кровь натуральная!
— Матушки родные, спасайтеся, последни дни пришли!
— Да куцы же власти смотрят!
Мэр выскочил на бережок. Тут издавна с мостков полоскали белье жилицы ближайшего частного сектора. Теперь эти жилицы, побросав тазы и корыта с бельем, голосили так, что хоть святых выноси:
— Кровь! Кровь!
— Где кровь? — сурово и начальственно обратился к бабам мэр. Но начальственность пропала втуне — бабы находились в такой степени испуга, что вопили невзирая ни на какие лица и только показывали пальцами на реку.
Мэр про себя ругнулся, прошел по шатким, пружинящим мосткам, наклонился над водой. В лицо пахнуло не речной свежестью, а омерзительно густым запахом разлагающейся крови. Мэр опасливо коснулся пальцем плещущейся под мостками жидкости. Палец немедленно окрасился красным. Действительно кровь.
— Это что же? — ни к кому не обращаясь, тихо спросил мэр. — Это он нам казни египетские устраивать вздумал?!
Вытерев палец о ближний лопух (лопух незамедлительно завял), мэр достал мобильник и набрал номер директора водоочистного комбината:
— Михалыч, пневму твою за ногу! Не знаешь, что творится! Делай, что хочешь и как хочешь, но чтоб вода в реке была водой! Исполняй!
Отключил телефон, сурово зыркнул на примолкших баб.
— Власть разберется, — сказал им солидно. А что он еще мог им сказать?
Нет, надо этого Танаделя брать под белы рученьки! И немедленно! Да только как?
Оставалось одно — ждать полуночи и являться в кофейню «Терафим», где несчастному мэру была назначена великим колдуном Танаделем прямо-таки высочайшая аудиенция.
Изяслав Радомирович, хоть и чувствовал себя униженным донельзя, лицо все ж таки сохранял. До половины двенадцатого вечера сидел в своем кабинете, просматривал текущие документы, выслушивал отчеты подчиненных: очистили ли город от саранчи и реку от крови, как насчет восстановления зеленых насаждений... Отчеты были не особенно утешительными, кроме того, злобный журналистик Акашкин успел-таки настрочить пасквильную статейку, критикующую методы управления нынешнего городского головы, и эта статейка, отпечатанная на ярко-желтых листовках, появилась чуть ли не на каждом фонарном столбе. Ладно, Акашкин хоть и подлец, да свой, с ним и после можно разобраться, а покуда есть задачи понасущнее.
Без четверти двенадцать Изяслав Радомирович велел вызвать машину. Секретарша, верная и мудрая Маргуся, смотрела на шефа печально, но с некоторой долей одобрения.
— Вы особенно-то не отчаивайтесь, Изяслав Радомирович, — на прощание сказала она. — У меня по картам в отношений вас прогноз самый благоприятный.
Мэр секретаршу поблагодарил и сел в машину 5 думая меж тем, что гадалка из Маргуси вовсе никакая и прогнозам ее верить не надо.
Кофейня «Терафим» являлась одним из самых изысканных и роскошных мест, где можно было, не церемонясь, за один вечер расстаться с солидной суммой денег. Горожане-люди, впрочем, обходили «Терафим» стороной. Во-первых, дорого. А во-вторых, хозяином «Терафима» был известный городской умертвий Варен Компрачикян — потому и публика в кофейне подбиралась сплошь паранормальная.
Выглядело это злачное место куда как скромно. Снаружи — небольшой, облицованный черным камнем круглый дом, по форме напоминающий таблетку. Плоская крыша — из освинцованного, тонированного и специально заговоренного небьющегося стекла, не пропускающего во внутренности кофейни солнечный свет. Окон нет. Единственная дверь, больше напоминающая щель, открывается только тогда, когда постоянный посетитель приложит к особому выступу на ручке свой указательный палец для опознания. А случайному посетителю в кофейне делать нечего. Иначе случайный посетитель вполне может из ядущего обратиться в ядомое (но это, конечно, крайности, несовместимые с образом цивилизованного оккультизма).
Без одной минуты полночь мэр велел шоферу остановить машину как раз напротив двери-щели «Терафима». Мэр был печален и подавлен. Его Угнетали виденные из окна автомобиля картины ночного Щедрого: обглоданные саранчой деревья и кусты, на асфальте растекаются кровавые лужи, Кое-где разбиты витрины магазинов (говорят, это Паниковали пенсионеры — принялись ломиться за солью, керосином и спичками, справедливо полагая, что грядет армагеддон). Словом, нестроение и уныние. Плюс к тому архиерей отказался сотрудничать (можно, можно, конечно, льстить себя надеждой, что однажды архиерею придется полной чашей испить негодование Изяслава Радомировича, да что толку?). Но самое угнетающее — обретшийся в городе окаянный колдун, возомнивший себя всемогущим и неподсудным людскому мнению.
Чего уж греха таить, хотел бы и Изяслав Радомирович стать всемогущим и неподсудным, да чакры коротки. И харизма не первой доброкачественности досталась мэру города Щедрого. Не говоря уж о карме. Так что перед грозным незваным гостем Танаделем нужно соблюсти хотя бы политическое лицо.
Мэр приложил указательный палец к выступу у двери, мельком подумав о том, а каким же образом в кофейню проникнет Танадель — его привратник не опознает. Дать, что ли, сигнал... Но едва Изяслав Радомирович вошел в сводчатое, неяркими скромными люстрами освещенное помещение, как понял: ни к чему его сигналы. Ибо статус-квотер Ложи Магистриан-магов, всесильный и всемогущий колдун Танадель собственной персоной сидел за центральным столиком и скучливым голосом выговаривал изможденному ужасом официанту, как нужно на самом деле готовить кофе-гольез.
— У нас такого напитка нет в меню, сударь, — заикаясь, оправдывался официант. — Я поэтому взял на себя смелость приготовить вам кофе-шик, самый модный напиток этого сезона... Оййййй!
«Оййййй» прозвучало после того, как Танадель хладнокровно вылил чашку горячего «кофе-шик» да брюки официанта. И сказал аристократическим тоном самую что ни на есть плебейскую фразу:
— Такую бурду сам пей.
Официант, скорчившись, со стонами захромал в комнату обслуги, а Изяслав Радомирович, доселе молча наблюдавший за этой безобразной сценой, подошел к столику колдуна и сказал негромко:
— Напрасно вы так поступаете с местным персоналом. Они существа не без способностей и готовят отменно.
— У меня на этот счет иное мнение. В каждом уважающем себя оккультном баре либо кафетерии знают, как приготовить кофе-гольез.
— Увы, мы слишком провинциальны. Отстали от столичных мод, — ровным голосом пояснил Изяслав Радомирович и смерил наглого колдуна далеко не миролюбивым взглядом.
— Да, я это заметил, — только и сказал колдун и тоже на Изяслава Радомировича соответственно посмотрел.
Со стороны эта сцена выглядела драматически. За столиком в чрезвычайно вольной позе сидит худощавый старик, облаченный в одеяние, весьма напоминающее старинный вицмундир, только сшитое из черно-синей парчи и унизанное бриллиантовыми пуговицами. Из-под жестких обшлагов шампанской пеной выплескиваются кружевные манжеты, желтоватые, словно слоновая кость. Ноги обуты в ботфорты из крокодиловой кожи («Голливудское позерство!» — поморщился мэр). А с плеч ниспадает на пол и волной лежит у ног та самая мантия: кроваво-алая, с сизо-лиловым подбоем. «Требуха, как есть требуха!» — ожесточенно подумал про цвет мантии Изяслав Радомирович.
Еще бы ему было не морщиться и не ожесточаться. В сравнении с заезжим колдуном выглядел мэр города Щедрого провинциально, серо, можно сказать, затрапезно. Костюм-тройка местного, индивидуального правда, пошива. Запыленные штиблеты. Рубашечка несвежая, будничная, преимущественно надеваемая на выезды в подведомственные села. И галстук, прямо сознаемся, не от Гуччи, не от Версаче и даже не от Зайцева. От китайской загадочной фирмы «Хуа хуинг» вел свой генезис сей галстучек, и хоть выглядел симпатично, живенько, но реноме городского головы неизбежно ронял. Особенно перед таким типом, как Танадель. Одно только слегка согревало душу Изяслава Радомировича. В его скромном пиджачке, в подкладке, зашиты были пять талисманов и восемь защитных амулетов (каждый — для определенного вида внешней магической агрессии). К лацкану крепилась эмалевая фитюлька, напоминавшая уменьшенную копию депутатского значка. Все несведущие так и думали, что это депутатский значок, а на самом деле это был скрытый под слоями дешевой эмали мощный артефакт, способный в минуту опасности создать для своего носителя любое оружие — от магического посоха до ракетно-зенитной установки. Заношенная рубашечка тоже в минуту опасности не оказалась бы лишней, поскольку ткала ее из оберег-травы талантливая ведьма, местный старожил, Мокрида Фоминична Прусь. Ткала по личному секретному заказу мэра — чтоб ему, облаченному в такую рубашечку, не были страшны ни пуля киллерская, ни финка хулиганская. А китайский галстук от фирмы с неприличным названием на самом деле вовсе и не галстук был, а полностью подчиненный воле мэра Желтый Змей Косоглядящий — существо в высшей степени коварное, опасное и обладающее большой убойной мощью. Только ботинки, носки да нижнее бельишко были на Изяславе Радомировиче самые обыкновенные, без оккультной нагрузки. Это и понятно — какой колдун вынесет на себе огромное количество амулетов, талисманов, оберегов, артефактов и при этом не утратит личностной идентификации! Магия — штука опасная. Переборщишь с нею, а потом самого себя в зеркале не узнаешь. Ежели, конечно, еще будешь в этом зеркале отражаться...
Колдун Танадель оценивающе посмотрел на Изяслава Радомировича, на мгновение задержал взгляд на «депутатском значке» и галстуке, усмехнулся и сказал:
— Итак, вы здешний мэр?
— Изяслав Радомирович Торчков, — отчеканил городской глава. — Но будет лучше, если вы станете называть меня «господин мэр».
— О, разумеется, — ядовито усмехнулся могущественный чернокнижник. — В маленьких городках представители власти так болезненно тщеславны... Присаживайтесь, господин мэр.
Торчков сел на стул и мысленно выругал себя — надо было успеть сесть до того, как этот самодовольный наглец произнесет свое барственное «присаживайтесь». А теперь получается, что он, Изяслав Радомирович, как дрессированная собачка, будет выполнять команды столичного фокусника в плаще цвета бычачьей требухи. Чтобы поставить на место магического нахала и незамедлительно показать ему, qui est qui2 в местных властных структурах, мэр подпустил в глаза неземного лазоревого сияния, в речь добавил харизматического обаяния и властности (еще с митинга остались) и, исполнясь праведной суровости, поинтересовался:
— Мэтр Танадель, какова цель вашего незаконного вторжения на подведомственную мне территорию города Щедрый?
— Поинтеллигентней нужен вам тон, господин мэр, поинтеллигентней, — вальяжно ответил наглец в крокодиловых ботфортах. — Я ведь не то, что ваши чародеишки средней руки, я ведь если на что-то сильно обижусь...
Мэр в ответ на это щелчком пальцев подозвал официанта (другого, не того, которого Танадель облил кофе; облитого уже увезла реанимация, так-то) и сказал исключительно спокойным тоном:
— Один кофе по-тибетски. Сахар не класть. И еще изюм в коньяке, пожалуйста.

Предыдущая страница 5 Следующая страница


Право Света, право Тьмы 6

Официант кивнул и унесся прочь, изредка бросая на колдуна Танаделя исполненные животного ужаса взгляды.
Изяслав Радомирович не часто позволял себе lе repos insouciant3 в ресторанах, казино, барах и тому подобных заведениях. Грешно ему, слуге народа, тешить чрево дорогими ресторанными изысками да просаживать деньги в рулетку. Однако в кофейне «Терафим» господин мэр изредка бывал — любил выпить кофе по-тибетски, чтоб мысли в голове стали ясными, четкими и одна другой мудрее. А изюм в коньяке был давним излюбленным лакомством мэра — об этом в кофейне знали и всегда старались угодить. Уже через минуту перед Изяславом Радомировичем стояла хрустальная вазочка с изюмом и чашка кофе, крепкого и мудрого, как пещеры тибетских отшельников. Мэр пригубил кофе, сказал размеренно-сурово:
— Мэтр Танадель, вы не ответили на мой вопрос.
— А почему я должен перед вами отчитываться?— Колдун принялся поглаживать свои красивые манжеты левой, унизанной перстнями, рукой. В перстни были вправлены ониксы и изумруды. — Разве у вас засекреченный город?
Мэр еще отпил кофе и на всякий случай активировал амулет мгновенной защиты — очень уж ему не понравились манипуляции Танаделя с манжетами. От таких манипуляций, как правило, хорошего ждать не приходится.
— Разумеется, наш город не засекречен, — снисходительно сказал мэр. — Но это не означает, что в нем может безнаказанно хозяйничать всякий...
— Проходимец?
— Пришелец. У нас есть утвержденные городским советом правила регистрации вновь прибывших в город колдунов, магов и чародеев. Всякий новоприбывший в город Щедрый колдун обязан зарегистрироваться в специальном управлении при муниципальном отделе внутренних дел, сообщить о своем уровне и специализации, а также дать подписку о неприменении на территории города Щедрого агрессивных типов магии. И, разумеется, назвать цель своего визита в город. Вы же всего этого не сделали. Вы пренебрегли законами нашего города, мэтр Танадель. И тем самым оказались вне этих законов.
— О, это меня не пугает! — холодно усмехнулся старик и подышал на изумруд одного из перстней. Дыхание имело слегка красноватый оттенок.
— Да, вы крепкий орешек, — протянул мэр. — Видимо, нигде и никогда не встречали сопротивления? И потому столь беспощадно упокоили наших народных дружинников, попытавшихся вас остановить?
— Я всего лишь окончательно развоплотил парочку умертвий. Это не преступление. Хватит ходячим трупам топтать землю.
— Во-первых, их было трое. А во-вторых, эти, как вы изволили выразиться, ходячие трупы были нашими уважаемыми дружинниками, почетными гражданами города, занимавшими соответствующие должности с положенным окладом!
— Я сочувствую городу, в котором мертвецам приходится работать народными дружинниками, — иронично заметил Танадель.
— Вы совершили преступление, — тихо прошипел мэр, допив кофе. — И вам придется отвечать.
— За убийство мертвецов?! — скривился в ухмылке Танадель. — А разве в Уголовном кодексе Российской Федерации есть соответствующая этому преступлению статья?
— Дело не в мертвецах. И не в Уголовном кодексе. Он написан, как вы знаете, не для нас, а для людей. Ваше преступление в том, что вы применили запрещенное заклятие. Лишающее Слово. Заклятие Умраз. А Трибунал Семи Великих Матерей-Ведьм постановил...
— Э, батенька, оставьте! Где Трибунал и где я! К тому же у вас в провинции новости очень сильно запаздывают. Нет больше никакого Трибунала. Некая русская девица устроила там что-то вроде путча... Так что не осталось ни кодексов, ни запрещений. А все ваши претензии ко мне заключаются в том, что сами-то вы Лишающее Слово и хотели бы произнести, да боитесь. У вас-то, господин мэр, какой уровень? Не нулевой ли?
Мэр стиснул пальцы и задействовал сразу все свои оккультные костыли. Делу это никак не помогло, но Изяслав Радомирович хотя бы выглядеть стал гораздо внушительнее и даже заговорил на французском языке, чего в жизни обыденной за ним отродясь не водилось:
— Comment vous osez me parler par un tel ton? Le gredin! L'imposteur! Le parvenu vaniteux!4
Танадель усмехнулся, поглядел ледяными глазами мэру прямо в душу (а мэр надеялся, что таковая у него все же была) и сказал с аристократической ленцой Парни и Делиля:
— Se calmer, monsieur le maire. Le calme et le respect de moi est ce que vous sauvera5, — и еще, наклонившись к Торчкову, прибавил таинственным, выхолаживающим сердце шепотом: — Cela vous sauvera et votre ville. Vous m'avez compris?6
— Oui7, — мрачно ответил мэр. И добавил уже по-русски: — Тем не менее, я должен знать, с какой целью вы прибыли в город. Est tel l'ordre8.
— Плохи ваши осведомители, господин мэр, — сказал Танадель с наклеенной на лицо усмешкой. — Неужели они не поставили вас в известность? Сомневаюсь... Наверняка уж и полное досье на меня раздобыли.
— Раздобыли, — подтвердил мэр. — И о вашей странной выходке в церкви тоже сообщили. Что осведомители, о ней весь город судачит! Но я отказываюсь поверить, мэтр Танадель, что вы явились в наш мирный провинциальный городок лишь для того, чтобы...
— Именно, — величаво кивнул Танадель.
— Чтобы вызвать на поединок какого-то никому не известного захудалого протоиерея?! Не понимаю! Не понимаю! — Мэр комически воздел руки. — Объясните же мне, мэтр Танадель, каковы мотивы этого странного, безрассудного поступка. — Изяслав Радомирович решил подбавить в голос этакой доверительности, этакой политкорректной корпоративности: мол, мы — нелюди одного круга, одним Ремеслом живем, к чему нам какие-то наивные тайны!
Но игра в доверительность не вышла. Танадель только и сказал:
— Я делаю это, ибо я так желаю. И точка.
Изяслав Радомирович от расстройства не стал даже кушать свой любимый изюм в коньяке. Покачал скептически головой:
— Устраиваете тайны? Напрасно-с. Мои сотрудники не зря потребляют прану. Они выяснили, что ваша приемная дочь Марина Этуш-Лихоборова пребывает в состоянии, так сказать, перманентной интеллектуальной вражды с Юрием Тишиным, сыном Емельяна Тишина, протоиерея, которого вы вызвали на дуэль. Но стоит ли из-за каких-то отвлеченных научных споров детей (пусть и подросших детей) затевать поединки между отцами?! Это неразумно! Тем более что Марина Кузьминична вам неродная дочь!
Мэр заметил, что эту его тираду колдун Танадель слушает с нескрываемым изумлением. Когда Изяслав Радомирович умолк, чернокнижник сказал посмеиваясь:
— Однако... Какие интриги, какие хитросплетения судьбы... А мне бы это и в голову не пришло.
— То есть? — опешил мэр.
— Уверяю вас, monsieur cher le maire9, ни моя приемная дочка, ни сын этого священника (а я и не знал, что у него сын и есть ли вообще плоды У этого поповского семени) к причине поединка никакого отношения не имеют. Повторяю причину: я так хочу! А что касается моей приемной дочери, то мы уже несколько лет не поддерживаем никаких отношений. Я отторг ее от своих крыл, Пусть летит собственным путем. Она работает по-дилетантски, грешит верхоглядством, ее понимание магии так дискурсивно... Впрочем, вам вряд ли это интересно. Так что ваша версия родственной вендетты несостоятельна, monsieur cher le maire.
— Но в чем же тогда дело?! — в отчаянии вскричал мэр, не боясь, впрочем, что его крик услышат за соседними столиками кофейни. Ибо по случаю столь серьезной и драматической встречи для остальных посетителей кофейня была закрыта, столики пустовали, и лишь наполненные сиреневым ароматическим гелем свечи, мерцая, смягчали пророческую мрачность этого суаре.
Итак, мэр вскричал, но лишь насмешливый взгляд чернокнижника Танаделя был ему ответом. Изяслава Радомировича это не на шутку рассердило.
— Послушайте, мэтр, — построжев, сказал Изяслав Радомирович. — Вам, конечно, вольно насмешничать и заявлять, что вы устроите этакую картель с попом лишь из собственной прихоти. Может, так принято в Лондоне, где вы долго проживали. Может, вы уже дрались на дуэлях с епископом Реймским или с католикосом всея Армении. Может, это входит в традиции вашей Ложи Магистриан-магов... я не знаю. Но тут не Лондон, не Ереван, не Москва и не эта ваша Ложа. В этом городе я — начальник. И я вам дуэлей устраивать не позволю!
Изяслав Радомирович проревел последние фразы, уже не чувствуя более присутствия в душе харизмы. На чистом энтузиазме крикнул. И тут же малодушно устрашился: вот сейчас возьмет его мэтр Танадель своими цепкими пальцами и свернет в баранку-бублик за предерзостные речи.
Но Танадель никаких волшебноубойных штук вытворять не стал, лишь посмотрел на мэра с некоторой снисходительностью и печалью:
— Отчего же запретите? Чем вам это действо не по нраву, monsieur cher le maire? Или вам так жизнь этого попа дорога? Или вы во всесилие и торжествующее воцарение магии верить не хотите, а?
— В магию я верю, — тоскливо пробубнил мэр. Прибавил торопливо, творя знак Серпа Исиды: — С ее, последующим воцарением, конечно. Так что вовсе не в священнике дело. Просто мы издавна соблюдаем паритет: они не трогают нас, а мы не трогаем их...
— Что?! — Статус-квотер Танадель яростно сверкнул очами. Вслед за очами заискрился безумным блеском и адамант в его диадеме. — Паритет? Вы позволяете им существовать в надежде на то, что они вас не тронут? Что, боитесь новой охоты на ведьм?!
— А что, — встрепенулся мэр, — собираются объявить? Так у нас ведьмоубежища в порядке, обеспечены продуктами и предметами первой необходимости...
— До охоты пока далеко, — небрежно отмахнулся колдун. — Но вы же знаете, как эти косные церковники ненавидят великую, могучую, просветительную силу магии! Они читают проповеди! Они печатают гнусные разоблачительные книжонки! Вот, полюбуйтесь!
Откуда-то из широкого рукава мантии Танадель извлек небольшую книжку в мягком переплете. «Незримая война. Как противостоять нашествию магии и оккультизма в нашу жизнь». Автор — протоиерей Лавр Старооскольский.
Мэр взглянул на книжку, поморщился:
— Ну и что такого? В основном описаны старые методы, ничего оригинального... Ничего опасного.
— Да старые-то методы церкви нам опаснее всего, дорогой мой! — панибратски обратился Танадель к мэру. — Потому что для новых умов они как раз отдают новизной! Вы разве не понимаете, что, к примеру, их таинство причащения означает для нас полное идейное поражение! А исповедь! А крещение! Вот те старые церковные замки, на которые запирают души людей, чтобы они не тянулись к великой и свободной силе магии!
— Ничего не понимаю, — честно признался мэр. — Мы тут, в глубинке, не философы. Мы землю пашем, скот пасем и валенки валяем.
— Это заметно, — процедил мэтр Танадель сквозь зубы. — Много с вами наваляешь, как видно. Однако вот что скажу вам, monsieur cher le maire, Лавра-то этого я уж постарался отправить на встречу с его Богом.
— Как? — прошептал мэр. — Вы убили автора этой книжки, священника?
— Убил, — спокойно кивнул мэтр Танадель. — А не порочь магию. А не пиши про ведьм да колдунов словес охульных.
— Но... Но... Это же преступление. Это статья.
— Пфу. Статья. Я его что, своими руками убил? Стрелял, травил, вешал, резал? Нет, я кое-какие словечки пошептал, и дорога, шоссе, ясным летним днем замечательно обледенела. По этой дорожке и прокатился Лавр-обличитель на своем «фордике».
Л сверзился — в песчаный карьер. Долго летел, красиво — метров двести, можно кино снимать. А потом как машина об землю грохнулась, да как взорвалась... А лед растаял. И никаких следов. Вот так надо работать, колдун Котоха.
«Все. Кошмар. Он даже откуда-то узнал мое Истинное Имя, — отчаянно подумал Изяслав Радомирович. — Я пропал. Разве я смогу противостоять этому монстру?»
— А саранча и кровь вместо речной воды... В нашем городе... Это тоже вы? — обессиленно спросил Изяслав Радомирович.
— Разумеется, — деловито бросил мэтр Танадель.
— Зачем? Зачем?
— У меня есть здешний осведомитель, из новозавербованных. Он сообщил мне, что поп в день дуэли собирается отказаться от сражения со мной. А я не люблю, когда нарушают мои планы. Вот и покуражился слегка.
«Слегка». Мэра передернуло. Если саранча и кровавые реки — это слегка, нужно срочно пересматривать свои взгляды на агрессивную магию.
— Я сделал это, чтобы ваш поп понял — дуэли ему не избежать. А если не поймет — вы ему об этом скажите прямо. У меня ведь в арсенале не только кровавые потоки да саранча. Имеется серный огонь с небес, затем мухи-убийцы (разных видов), солнечное затмение длительного действия, Кожные болезни: кондиломы, васкулиты, витили-Го, ихтиоз... Даже синдром Лайела, пожалуйста, на выбор.
— Я понял вас, понял, — простонал мэр, подавленный перспективой солнечного затмения и таинственного синдрома Лайела. — Вы хотите поединка со священником. Ладно. Но если вы его убьете...
— Вы хотите сказать, когда я его убью, — с любезной улыбкой поправил мэра старик.
— Да. Когда вы его убьете, вы на этом успокоитесь?
— Полноте. Это только начало. Я выкорчую все поповские сорняки в этом городе. А знаете, почему я выбрал именно ваш город? Здесь вас — колдунов, ведьм, вампиров, оборотней, некромантов — больше, чем во всей России! А вы позволяете жалким церковникам соседствовать с вами, покупать продукты в ваших магазинах, пить вашу воду, дышать вашим воздухом. Они не поклоняются тому, чему верны мы. И за это они должны быть наказаны.
— Но они нам вовсе не мешают... — пробормотал уничтоженный мэр.
— Это вам только кажется, — отрезал грозный Танадель, — Они отнимают у нас, у магов, человеческие души, а значит, отнимают учеников и последователей. Бормочут о каком-то Царстве Небесном, грехопадении, искуплении, страданиях и постах; окуривают мозги ладаном, поют тоскливые непонятные песни в своих церквах, похожих на раззолоченные склепы... Они глупцы и творят глупцов. Нет никакого Небесного Царства. А если б и было, то оно вовсе не нужно. Царство можно вполне создать и на земле...
Изяслав Радомирович зачарованно смотрел на гремящего великими идеями мага и чувствовал себя окончательно раздавленным.
Танадель посотрясал воздух еще пару минут, а потом сказал:
— Довольно. Созиданием царства я займусь чуть позднее. А теперь пускай мне принесут хорошего рому и добрый кусок свежей убоины. Что-то я проголодался.
— Но это же всего-навсего кофейня! — возмутился Торчков.
— Эти детали меня не волнуют, — заявил Танадель и подозвал официанта.
Официант выслушал заказ, побледнел, потом позеленел и ушел в сторону кухни на негнущихся ногах. Танадель проводил его взглядом.
— Да, — буркнул он себе под нос— Ничего не поделаешь — провинция...

В то время как мэр города готовился к встрече с новоявленным чернокнижником Танаделем, отец Емельян медленно сошел с крыльца своего домика и, окутанный теплым душистым воздухом августовского вечера, направился к церкви. Он был задумчив и печален. Днем, когда внезапно налетела на город саранча, он, как мнилось ему, проявил недостойное священнического сана малодушие — потерянно, бесцельно сидел в доме, в обществе супруги и четы Горюшкиных и (совестно сказать) страшился нос на улицу высунуть. А за окнами творилось светопреставление из слюдяных трепещущих крыл, саблевидных лап и поджарых телец. Любовь Николаевна без конца плакала (отец Емельян собственноручно дважды заваривал своей безутешной попадье успокоительный чай со зверобоем и мятой), Ольга ее утешала, а дьякон несколько раз употребил такие слова, за которые в дальнейшем его непременно следовало бы поставить на покаянные поклоны.
Однако посреди этой заполошности и растерянности отца Емельяна наконец посетила здравая и спасительная мысль. Когда наступает година бедствий, каждый, чтобы спастись, спасти других, не впасть в уныние и отчаяние, должен с прежним усердием делать дело, к которому призван. А дело священника — молиться. Потому, едва свечерело, отец Емельян пошел в церковь — служить вечерню. По дороге он решил, что надобно будет во время вечерни прочесть акафист святому покровителю храма — великомученику Димитрию Солунскому.
«Велика обрете в бедах тя поборника Вселенная, страстотерпче, языки по беждающа», —мысленно пел отец Емельян тропарь святому угоднику, покуда шагал к храму. Пелось неуверенно, на душе стояло взбаламученной водой беспокойство. Смущал помысл: не оттого ли налетела на город саранча да воскровавилась вода, что решил он, протоиерей Емельян Тишин, отказаться от поединка с колдуном? Не вынуждает ли его колдун тем самым идти и сражаться? До дуэли еще сутки. Что за эти сутки натворит чернокнижник? Неужели погубит весь город?
— Опомнись, Емельян, — самому себе строго сказал отец-настоятель. — Где твоя вера? Чтоб какой-то колдун целый город погубил?.. Разве нет у нашего города истинного незримого защитника?

...В давние, легендарные времена был прекрасный город и носил он название Солунь. Однажды наместником этого города сделали благородного и воинственного мужа именем Димитрий. Город был языческий, а новый наместник исповедовал христианство. Но несмотря на эту вопиющую разницу в религиях, Димитрий всегда защищал вверенный его попечению город от внешних и внутренних врагов. Защищал и в жизни, и даже после своей мученической смерти. Однажды, когда Димитрий уже был мертв и святые мощи его почивали в солунской церкви, город осадили неприятели. Жителей Солуни охватила паника, ибо враг был силен, многочислен и безжалостен. И вот некий человек пришел в церковь великомученика Димитрия, чтоб помолиться этому святому об избавлении города от врагов. И было ему странное видение.
Входят в церковь два светлоликих юноши, видом подобные величественным царям древности, в сверкающих неземным светом облачениях. И говорят:
— Где находится господин, живущий здесь?
Свидетель этого дивного видения понял, что говорят они о мощах почивающего в храме великомученика Димитрия, и напал на него благоговейный страх, так что не мог он вымолвить ни слова.
Тогда в церкви явился другой юноша, видом подобный слуге, но тоже бесплотный и ангельским светом сияющий, и вопрошает:
— Для чего он нужен вам?
— Господь послал нас к нему, дабы сказать нечто важное.
Юноша-слуга указал на гробницу с мощами святого Димитрия и сказал:
— Вот он, господин мой!
— Возвести же ему о нас, — сказали небесные посланцы.
Юноша поднял пригробничную завесу, и из гробницы, словно из затемненной комнаты, навстречу пришедшим вышел святой Димитрий. Его лицо было ярче солнечного света, облачен он был в сверкающие доспехи, и в руке его, словно луч чистого пламени, сияло копье воина и защитника.
— Что побудило вас посетить меня? —-. спросил святой Димитрий у таинственных гостей.
Они же ответили величаво:
— Бог послал нас сказать тебе, что отныне ты должен оставить город Солунь без своего покровительства, ибо жители его нечестивы, и Он хочет предать город в руки врагов.
Услышал это святой воин и заплакал, склонив сверкающую голову. А потом заговорил:
— Ступайте, братья, так скажите Владыке моему: «Я знаю щедрость Твою, Владыка, все беззакония мира не могут превзойти милосердия Твоего! Прояви же ныне милость Свою на этом городе и не повелевай мне оставлять его. Ты Сам поставил меня стражем этого города, и если суждено погибнуть ему, то пусть и я погибну с душами здешних жителей. Я не покину их. Они согрешали Тебе, но все-таки не забывали о Тебе, помилуй их, ведь Ты — Бог кающихся».
Сказал это святой Димитрий и вошел в свою гробницу, а пришедшие к нему ангелы стали невидимы.
А утром враги отступили от стен Солуни, хранимой таким великим защитником...

Но как были защищены незримым покровительством святых древние города, так и сейчас есть эта защита. Она словно нитка, латающая прорехи в общей человеческой судьбе и не дающая бытию расползтись, как старой заплате...
Погруженный в эти мысли-воспоминания, отец Емельян и не заметил, что стоит уже в притворе церкви. Кругом тишина. Священник обернулся — дверь в храм была заперта.
— Как же я вошел? — тихо поразился отец Емельян. — Где сторож церковный? Он мне отпер двери, да и отпирал ли?.. И почему никого нет в храме, ни служки, ни молящихся, ни певчих? Разве не пора служить вечерню?
У старого священника слегка закружилась голова. Он перекрестился и прошел через весь храм в ризницу — облачаться к службе. А храм действительно был тих и безлюден, с купола — на колонны, иконы, подсвечники, аналои — спускались мягкие, цвета некрепкого чая сумерки.
Отец Емельян привычно начал облачаться, надел епитрахиль и фелонь, повязал поручи, вдруг глянул в приоткрытое окошко ризницы и ахнул. Показалось ему, что видит он не привычные очам избы да многоэтажки нелепой, разномастной щедровской застройки, а белоколонные башни, древние амфитеатры, роскошные дворцы среди оливковых рощ, пальм, розовых кустов и шумящих ароматными водами фонтанов.
Отец Емельян перекрестился и отвернулся от окна. Померещится же такое.
Однако как же служить, когда ни дьякона, ни певчих нет? Впрочем, разве это преграда?
У отца Емельяна снова закружилась голова и еще показалось, будто лица его коснулся нежный теплый ветер с ароматом драгоценного мира. И священник возгласил:
— Слава Святей, и Единосущней, и Животворящей, и Нераздельней Троице всегда, ныне и присно, и во веки веков.
— Аминь, — ответил за алтарем хор, казалось бы созданный из голосов всех сил небесных.
Священника обуял страх, но он, словно руководимый некой высшей силой и мудростью, продолжал служить, сам возглашал прошения ектений и прокимны, а хор отвечал ему дивным, неземной красоты пением.
— Сподоби, Господи, в вечер сей без греха сохранитися нам... Буди, Господи, милость Твоя на нас, якоже уповахом на Тя... Господи, милость Твоя во век... Тебе подобает хвала, Тебе подобает пение, Тебе слава подобает...
А потом священник услышал, как запели первый кондак из акафиста великомученику Димитрию Солунскому, и отверз царские врата, ужасаясь тому необъяснимому, что произошло с ним... И увидел, что весь храм залит ярчайшим светом и в этом свете стоят сурово-прекрасные воины, облаченные в алмазные кольчуги и багряные плащи, а на головах их сияют венцы. Воины эти крылаты, а мечи их подобны молниям...
— Господи, что это?! — вскрикнул протоиерей Емельян, и свет принял его...
— Голову, голову ему держите выше! К-капельницу, Андрюшка, чер-рт, как подаешь, как иглу втыкаешь! Это тебе что, дротики?! Кто-нибудь даст мне наконец перекись, чтоб я рану обработала, или я вас всех заколдую намертво!
...Свет сменился мглой, холодной, мерно гудящей и гулкой...
— Господи, не надо темноты, — прошептал отец Емельян, опять торопясь, уходя в золотой алтарь, в блистающий храм, где читался акафист ангельскими голосами...
Жгучая, почти нестерпимая боль разлилась по затылку, противно зашипело. Отец Емельян застонал, дернулся, открыл глаза.
— Где я? — прошептал непослушными, распухшими, будто разбитыми губами.
— В карете «скорой помощи», — резко ответила протоиерею дама, которая за мгновение до этого обрабатывала перекисью многострадальный иерейский затылок. — Лежите смирно, святой отец, а то у вас иголка из вены выскочит.
— Я не святой отец... — просипел отец Емельян, окончательно возвращаясь из сияющего храма в темное и грешное сегодня. — Я просто батюшка. Как я сюда попал? Что со мной было?
— Ну, похоже, что вас решили покатать на колеснице ангелы и нечаянно сбросили, да так, что У вас на затылке образовалась преогромная шишка и не очень симпатичная ссадина, — цинично ответствовала дама, регулируя какой-то шпенек на Прозрачной бутыли капельницы. — Что, болит?
Болеть-то болело, но морщился отец Емельян не от боли, а от кощунственного юмора своей спасительницы. И сказал:
— Не надо так... При чем тут ангелы?
В глазах у него плыло, боль каталась под кожей головы, словно царапучие железные шарики.
Дама внимательно глянула на отца Емельяна, хмыкнула:
— Значит, не ангелы? Я тоже так думаю. Это по всем признакам было дело рук человеческих. Или имеющих таковой вид. Вас прохожий какой-то нашел. Смотрит, лежит на тротуаре тип в рясе и не подает признаков жизни. Поп? Поп. Пьяный? Не похоже, запаха нет, да возрасту и сану несоответственно. Потом прохожий пригляделся и увидел, что кто-то крепко, но без должного благоговения приложился к вашему, отче, черепу. Благодарите своего Бога, что череп выдержал — удар был сильный, что называется, от души. Еще чуть-чуть — и проломили бы ваше вместилище разума, только костяная крошка с мозгами вперемешку посыпалась бы. Что опять морщитесь? От правды морщиться не надо. Да, так вот. Прохожий вызвал милицию и неотложку. Милиция сейчас на месте происшествия суетится, а мы — скорые милосердные сестры плюс братья — везем вас в больницу имени Семашко, в реанимационную палату.
— В реанимационную? — с трудом выговорил отец Емельян длинное, колючее, тревожное слово. — Все так серьезно?
— Ну, серьезно, конечно, однако в ближайшее время панихиды вы не удостоитесь. Полежите недельки две-три, сделают вам томограмму, посмотрят на степень тяжести гематомы, проверят — не повредились ли вы в уме от сотрясения... Что вы так затравленно не меня смотрите, отче?
— Три недели в больнице?! — прошептал отец Емельян. — Но как же... Что же тогда делать с поединком... Послезавтра...
— Не нравитесь вы мне, чересчур беспокойный пациент, — фамильярно сказала докторша и извлекла из пластикового ящика шприц и ампулу. — Вам лучше сейчас поспать. При сотрясении мозга нельзя нервничать.
— Нет, вы не понимаете! — трепыхнулся протоиерей. — Я ведь должен...
Он ощутил несильный укол и стал, словно перекатываясь с волны на волну, засыпать, проваливаться в безмолвность и беспечность.
— Вот и ладушки, — вздохнула дама, глядя на ушедшего в сон и забытье священника. — Вот и умница.
Карета «скорой помощи» мчалась по вечернему городу, но вовсе не к больнице, о которой было Упомянуто. Машина мчалась на окраину, в глухой и нелюбимый местными жителями район под названием Склеповка. Название дано было не зря — по преимуществу в этом районе имелись не дома, а склепы. Машина миновала котельную с высокой трубой, свернула в сумрачный, заросший высокими Лопухами переулок и остановилась у старого, обветшавшего склепа. Дверь неприятного сооружения приоткрылась, наружу высунулось синюшное бесполое личико:
— Привезли?
— Так точно.
— Заносите.
Носилки со спящим священником вытащили из машины два санитара. У санитаров по-волчьи блестели глаза. Дама-докторша внимательно следила за тем, как носилки скрываются в темноте склепа.
— Порядок, — сказала дама и добавила, строго глядя в синюшное личико хозяина скорбного жилища: — Чтоб пальцем не трогать. Чтоб ни один волос с головы не упал. Чтоб был жив, относительно здоров. Лично мне за него отвечаешь, ясно?
— Так точно, госпожа, — отвечал синюшный даме, в которой всякий приближенный к аппарату мэра признал бы дхиан-когана Вассу. — Будет у нас цел и невредим, аки в утробе материнской.
— Хорошо. Проверю. Фохат с тобой, хотя я сильно сомневаюсь, что твоя постылая физиономия нужна великому Фохату.
— Хи-хи. Фохат с вами, госпожа.
Васса села в машину, следом загрузились молодцы с волчьими глазами. Карета «скорой помощи» резво взяла старт.
— Будем считать, что свой долг перед обществом я исполнила, — сказала Васса. — Теперь надо решить другие задачи.
Васса опустилась на дно машины, съежилась, укрылась своими крыльями. По их невесомой поверхности заскользили чешуйки света, потом поползла темнота, кутая невещественного дхиан-когана в немыслимый для человеческого взора и разума кокон. Что было под коконом — неизвестно, да и нет большого удовольствия в том, чтоб эту загадку разгадывать.

Любовь Николаевна Тишина проводила вечер одна. Сначала ушел отец Емельян — служить, потом, неловко отводя глаза и поминутно извиняясь, откланялась чета Горюшкиных. Арсений поначалу порывался идти в храм вместе с отцом Емельяном, но тот не благословил, велел дьякону сидеть дома, читать «Древний патерик» и серьезно размышлять над порочностью греха сквернословия и неуместности этого греха в особе, наделенной священным саном. Ольга Горюшкина увела расстроенного мужа домой, самолично пообещав отцу Емельяну, что проследит за тем, как Арсений перевоспитывается. Вот и пришлось теперь попадье бродить одной неприкаянно по пустым комнаткам, на кухне перетирать и без того сверкающие тарелки да кастрюли, поправлять оборки диванного покрывала...
— Неспокойно мне, Матерь Божия, — тихо молилась-жаловалась Любовь Николаевна. — Почему я с ним не пошла в церковь-то помолиться? На сердце тягостно, в душе смущение.
Тихо стукнула входная дверь. Любовь Николаевна метнулась в прихожую.

Предыдущая страница 6 Следующая страница


7 Надежда Первухина

— Слава Богу, пришел! — облегченно выдохнула она.
— А отчего бы мне и не прийти, матушка? — с обычной своей мягкой усмешкой спросил отец Емельян, обнял жену, поцеловал в обе щеки.
— Как служба? Пришел ли кто постоять, на акафисте поплакать?
— Да, чуть не полон храм народу, — ответствовал отец Емельян. — Ведь скорбь у людей, страшатся грядущего, вот и молятся о защите... Милая, мне бы кофейку...
Любовь Николаевна удивилась:
— Батюшка, ты вроде кофе никогда на ночь не пил, с чего это?
— Устал очень, — мягко улыбнулся отец Емельян. — А надо еще статью в «Епархиальные ведомости» готовить.
Любовь Николаевна поставила чайник на плиту, глянула удивленно:
— Статью? Какую?
Потом в лице попадьи произошла некая перемена, заметная лишь чрезвычайно внимательному глазу, и Любовь Николаевна сказала:
— Ах, статью... Как же, как же, я вспомнила. Ты же мне еще давеча говорил, что преосвященный Кирилл ни с того ни с сего дал тебе задание написать статью о прославлении восьмым Вселенским собором святого праведного Оригена. Да?
— Совершенно верно, милая, — подтвердил отец Емельян. — Именно Оригена.
— Какая сложная тема... —покачала головой попадья.
— Ничего не поделаешь, раз преосвященный велел.
— Ох, это не по моему малому уму. Хорошо. Вот тебе кофе. Только все ж допоздна не засиживайся над книжками, совсем себя измучаешь. А завтра служить...
— Завтра служить будет отец Власий, так повел владыка Кирилл. Мне же следует молитвенно т душевно предаться иному служению и испытанию.
— То есть? — Любовь Николаевна присела на табуретку и недоумевающим взором посмотрела на любимого супруга.
— Разве ты забыла? — ясным взором ответил ей он. — Поединок с колдуном Танаделем.
— Да как же это?! — ахнула Любовь Николаевна. — Да ведь ты же решил отказаться, и преосвященный так же тебе повелел!
— Я нынче молился, — необыкновенной доверительности и искренности голосом сказал жене отец Емельян. — И было мне видение.
— Видение? — нахмурила брови Любовь Николаевна. Но, впрочем, тут же хмурость прошла, сменилась трепетной улыбкой. — Видение, надо же! Сак я за тебя рада! Говорят, видений может сподобиться человек истинно высокой жизни. Я очень переживала, что у тебя раньше не было видений. А теперь вот есть. Значит, жизнь у тебя самая что ни на есть высокая и подвижническая.
Отец Емельян благочестиво сложил руки на груди: . — Стараюсь, как могу, моя милая... И истинно говорю тебе, это было божественное видение, пометившее меня. — Голос отца Емельяна стал немного восторженным. — Когда я молился в алтаре, увидел, что одесную мне стоит воин, облаченный в светоносные доспехи и с огненным мечом. Воин сказал: «Для чего ты малодушествуешь, Емельян? Почему не хочешь сразиться с проклятым колдуном? Я — великомученик Димитрий, наместник Солунский, и послан к тебе Богом, чтобы помочь в этом сражении. Готовься, и не далее как завтра мы дадим этому колдуну бой и посрамим его».
Любовь Николаевна испуганно посмотрела на просветленное лицо мужа и спросила:
— Завтра? Почему завтра? Ведь уговор был на иной день!
— Небо так рассудило, — внушительно сказал отец Емельян. — Да и какой смысл тянуть? Разве не велика сила веры нашей? Разве не уверены мы в своей правоте? Мы посрамим этого колдуна.
— Мы? Кто это «мы»? — продолжая хмуриться, переспросила Любовь Николаевна, но отец Емельян ответил ей только улыбкой — теплой, ласковой, завораживающей. От такой улыбки в сердце попадьи шевельнулись чувства и желания, вовсе для ее возраста неуместные, и она, стыдясь и презирая самое себя, сказала быстро:
— Ну, не стану тебе мешать, Емелюшка, готовься, а я пойду перед сном псалмы почитаю, чтобы тебе завтра была дарована помощь свыше и все устроилось по справедливости и истине. Как думаешь, лучше всего, наверное, прочесть псалмы сто пятьдесят седьмой, двести третий и триста первый? Ведь именно они посвящены теме противоборства с иноверцами, а также теме духовного превосходства христиан над всеми остальными верующими, да?
— Разумеется, — кивнул отец Емельян. — Какая ты у меня умница. Всегда был в тебе уверен, милая моя. Ну, ступай. Ступай к себе.
Любовь Николаевна улыбнулась мужу и бесшумно вышла. Протоиерей Емельян в задумчивости пил кофе и, кажется, о чем-то размышлял. Но если бы сейчас он решился проследить за своей супругой, то был бы очень удивлен ее поведением. Любовь Николаевна вовсе не пошла к себе в спальню, чтоб перед иконами читать замечательные 157-й, 203-й и 301-й псалмы. Она, зажимая рот, чтоб не выдать себя рыданием, с белым от страха и отвращения лицом быстро, бесшумно прошла через пристройку на улицу, а там, отойдя от родимого домика на десяток метров, припустилась бежать с такой скоростью, какую только дозволяли ей возраст, здоровье и телосложение.
И пожалуй, этой престранной картинкой следует завершить описание чересчур богатого на события Ильина дня.
А ранним утром нового дня зарядил дождь — крупный, частый, звонкий. Он напрочь смыл в канализационные люки прожорливую саранчу, освежил улицы и поникшие деревья, взбодрил спешащих по своим делам горожан. Изяслав Радомирович Торчков проснулся от громкого перестука Капель, сладко потянулся в постели и осторожно встал. Осторожно, чтобы не будить свою новую Пассию, молоденькую ведьмочку Алю. Аля была во всех отношениях талантливой девочкой, но покровительством, как магическим, так и интимным, не пренебрегала. Аля, как никто другой, могла утешить мэра, поднять его самооценку, снять стресс, пробудить вкус к маленьким радостям жизни... Потому-то после неприятной встречи с Танаделем Изяслав Радомирович направился именно к этой милой распутнице с глазами египетской кошки.
Изяслав Радомирович набросил на плечи халат, вышел на балкон, вдохнул свежий, влажный и сочный, словно яблоко, воздух. Почему-то отличное настроение было у мэра, хотя новый день сулил немало проблем. Впрочем, когда их, этих проблем, не было... Но есть же в жизни и эпикурейские ценности. Изяслав Радомирович оглянулся — Аля сбросила одеяло и теперь лежала спящей сильфидою во всей своей неотразимости и магнетической притягательности. «Милая девочка. Старается для меня изо всех сил. Надо отблагодарить. Сделаю ее второй секретаршей, пусть все время будет рядом, Маргуся стала слишком стара, ноги в варикозе, совсем за собой не следит», — расслабленно подумал мэр. Подставил ладонь дождевым каплям, наслаждаясь моментом недолгого покоя и беспечности. Вызвал служебного духа, велел принести бокал мятного джулепа с бурбоном, принялся обозревать окрестности непристальным взглядом довольного своей экзистенцией человека...
Но минуту спустя удовлетворенность экзистенцией кончилась. Растерянный служебный дух вместо мятного джулепа принес новости, от которых у Изяслава Радомировича сразу заныл пятый шейный позвонок.
— Мой господин, — сказал дух, — в городе творится что-то ужасное...
— Излагай, — велел мэр духу, а сам вернулся в комнату — одеваться. Мэр натягивал штаны, рубашку, а дух витал над его плечом, тревожно бормотал, нашептывал, и от этих нашептываний лицо мэра теряло давешнее самодовольство, становилось по-чиновничьи каменным и непроницаемым.
Тут проснулась Аля, захлопала глазками.
— Изя, ты куда? — проворковала она, принимая новую обольстительную позу и совершенно не стесняясь присутствия служебного духа.
— Аля, дело повышенной важности, — строго сказал мэр. — Должна понимать. Не маленькая. Я позвоню.
И мэр наполовину ушел в стену, до того торопился.
— А поцеловать? — простерла к уходящему аманту руки Аля. Извернулась бедром, тряхнула волосами: — А утренняя разминочка? Изя...
Мэр вздохнул, горько поглядел на соблазнительницу. Потом перевел взгляд на служебного духа и приказал ему:
— Удовлетвори даму по полной программе. Об исполнении доложишь.
И ушел в стену совсем, стараясь не думать о том, какой скандал позднее закатит ему Аля за то, что вместо себя он подсунул на ложе страсти какого-то не первой свежести инкуба.
Но что же творилось в городе, что же так встревожило мэра и заставило его покинуть уютное гнездышко любовницы?
А вот что.
В половине седьмого утра по местному времени на окраине города, известной, как Желтый мыс, появился человек. Он шагал, не замечая дождя, по извилистой тропинке, ведущей к пустырю, на котором ничего, кроме зарослей крапивы и конского щавеля, не было. Нет, одна декорация все же на этом пустыре имела место. Это был проржавевший остов зерноуборочного комбайна «Дон», неизвестно какими судьбами никакими ветрами занесенного на пустырь. Человек, к слову, облаченный в священническую рясу, огляделся вокруг и громогласно воскликнул:
— Что же ты прячешься, Танадель? Я пришел сразиться с тобой во имя моего Бога! Или ты струсил перед лицом истины?!
Величав и осанист был человек в рясе, струи дождя стекали по его бороде, будто расплавленное серебро, огонь веры сиял в глазах.
— Танадель, ты сам хотел этого поединка, а теперь избегаешь его, подобно трусливому псу! — прогремел вновь голос человека. — Ты вызвал меня, и я пришел! Сражайся, или повергнись во прах!
В ответ на это раздался чудовищный скрежет — это заржавевший комбайн «Дон» вдруг затрясся, весь как-то искривился, брызнул во все стороны винтами, втулками, болтами да шайбами, и вот уже нет на пустыре этого непонятного механизма. А стоит перед человеком в рясе человек в сизо-ало-лиловой мантии и с золотым венцом на голове.
— Ты что это в такую рань заявился, поп? — изумленно поинтересовался колдун Танадель и зевнул, выпустив изо рта верткую огненную саламандру. Саламандра сползла колдуну на колено и вцепилась в голенище высокого сапога, поглядывая раскаленными глазками то на господина, то на его невзрачного противника. — Мы же вроде договорились, что дуэль у нас завтра в полдень...
— Я не могу больше ждать! — воскликнул отец Емельян. — Я готов положить свою жизнь за то, чтобы ты, поганое колдовское отродье, больше не топтал землю! Ты вызвал меня, а теперь я вызываю тебя! Сражайся и познай силу моего Бога!
Танадель посмотрел на противника внимательно.
— Да, поп, чувствуется, что ты изменился. Наглости в тебе стало больше.
— Это не наглость, а смелость и ревность о божественной справедливости! — воскликнул отец Емельян. — Что же ты медлишь? Начинай битву! Пусть Свет сойдется с Тьмой, и посмотрим, кто одолеет и кто будет прав! С тобой — твоя магия, со мной — моя молитва! Аминь!
— Аминь так аминь, — пробормотал колдун. — Что ж... Приступим.
И Танадель, резко взбрыкнув ногой, на которой сидела саламандра, отправил сверкающую зверушку прямо в лоб молитвенно раскинувшему руки протоиерею Емельяну.
...Надобно сказать, что Желтый мыс в этот роковой утренний час не был столь пустынен, как показалось бы то стороннему наблюдателю. Ибо в здешних густых зарослях крапивы притаился, стоически не обращая внимания на жестокие ожоги, мученик пера и диктофона, борец за бескомпромиссную правду, приверженец тотальной гласности, незабвенный журналист Сидор Акашкин. Сидору вообще пришлось за последние часы совершить и испытать немало. Во-первых, путем примитивного подкупа некоторых алчных лиц из администрации мэра Акашкин выяснил, что у Изяслава Радомировича в полночь назначена приватная встреча с таинственным колдуном Танаделем и встреча эта пройдет в кофейне «Терафим». Задолго до полуночи неуемный журналист исхитрился попасть в кофейню. Здесь уже Акашкину посодействовал не подкуп, а шантаж, потому что имелся у вездесущего Сидора мощный фотокомпромат на шеф-повара «Терафима». Так что Сидор, талантливо перевоплотившись в скромную уборщицу, в полночь трудолюбиво полировал листики стоявшей в самом дальнем углу кофейни пальмымонстеры, умудряясь быть незамеченным и в то же время ловить каждое слово, исходившее из уст двух заинтересовавших его персон. И чем больше он слушал, тем сильнее заливало его мозг журналистское сладострастье. Наступал его звездный час! Он им всем покажет! Они еще узнают Сидора Акашкина, они еще горько пожалеют о том, что гнали его, притесняли и насылали на его горячее журналистское сердце порчу и корчу! О, как он будет неумолим в своем новом публицистическом опусе! Он напишет о продажности и мягкотелости мэра, он обличит приезжего колдуна в проповеди идей антигуманного магического терроризма! Он шокирует мирных обывателей Щедрого картиной оккультного апокалипсиса, который грядет на их ничего не подозревающие души! Вот оно, настоящее дело для журналиста! И после этого он, Сидор Акашкин, не будет прозябать в провинции, о нет! О нем услышат в Москве и Питере, обличительность его пера, пафос его статей и величие его журналистского гения оценят по достоинству продажные мастодонты «Московского Комсомольца» Л «Спид-инфо». Оценят и поклянутся уйти на пенсию, говоря со слезами: «Поверг ты нас в смятение и стыд, о талантливый Акашкин! Будь же ты самым замечательным журналистом эпохи, славь завоевания российской демократии своим непредвзятым пером!» А потом сам президент вызовет Акашкина и наградит смиренного труженика журналистики звездой Героя!..
Однако Сидор не просуществовал бы на этой враждебной земле больше пяти минут, если б не понимал, что мечты мечтами, а надо рассуждать трезво. Как понял он из разговора мэра и колдуна Танаделя, дело у них кончилось ничем. Правда, часть разговора шла по-французски, но это Сидора не останавливало. У него была богатая фантазия, не сдерживаемая никакими лингвистическими препонами. Так что перевод Акашкин домыслил просто логическими методами. Одно было непонятно: то ли мэр вел какую-то свою игру, то ли всерьез хотел, чтобы Танадель оставил в покое православного священника. Для Сидора Акашкина, впрочем, все это было несущественно. Он дослушал до конца разговор двух колдунов (да уж, невысок юровень их магического могущества, если они даже не могут определить, что за ними ведется наблюдение!), перестал терзать тряпкой пальму и с талантом, присущим только бестелесным теням, просочился через служебное помещение к черному входу «Терафима». Оттуда он передислоцировался в ближайшие кусты и понаблюдал за тем, как чиз Кофейни вышли мэр и Танадель.
— Done, vous continuerez le jeu, monsieur Tanadel?10 — спросил Изяслав Радомирович, открывая дверь своей машины.
— Oui, monsieur le maire11, — ответил колдун неповторимым насмешливо-гордым тоном.
Акашкин в кустах мысленно взял себе на заметку, что надобно срочно купить самоучители по всем основным европейским языкам. Ведь если его ждет оглушительный успех и карьерный рост, то не исключено, что станет Сидор Акашкин и международным корреспондентом. А мэр меж тем сказал:
— Merde! Что я должен сделать, чтобы вы не насылали на этот город новых испытаний?
Танадель усмехнулся.
Акашкин в кустах пожалел, что нет у него с собой верного «Никона»: какой мерзкой бы вышла фотокарточка с этим ухмыляющимся самонадеянным колдуном! А Танадель меж тем сказал:
— Господин мэр, убедите вашего священника участвовать в поединке. Je ne vous demande pas plus grand12. Пока не требую.
Сидор видел, как Изяслав Радомирович кивнул, сел в машину и отбыл в направлении улицы имени Космонавта Попова. Акашкин знал, что на этой улице живет любовница мэра, особа безнравственная и двуличная. На эту особу Акашкин тоже понемногу собирал компромат — глядишь, пригодится. Но пока следовало понаблюдать за Танаделем. Сидор ждал, что колдун напустит на себя невидимость или мгновенно телепортируется, словом, уйдет из-под обзора оккультным манером. И что тогда делать магически необученному журналисту? Но в эту ночь судьба явно расщедрилась на подарки доселе нелюбимому Акашкину. А именно: колдун Танадель размеренно и спокойно зашагал, как все люди, по пустынной улице города. Шагал, шелестя своей мантией,,и, видно, за шелестом этим не замечал, что буквально по пятам за ним крадется представитель свободной прессы жорода Щедрого.
Колдун пришел на Желтый мыс (естественно, следом прокрался и Акашкин и засел в крапиве), постоял, любуясь ночными окрестностями, хотя было бы чем любоваться — пустырь он пустырь и есть... А далее Акашкин стал свидетелем того, как колдун Танадель взял да и трансформировался в ржавый комбайн марки «Дон».
Корреспонденту стало неуютно. Ночь, пустырь, железная махина (она же в исходном состоянии колдун) с угрожающе поднятой вверх жаткой, поблескивающей под неверным светом луны отнюдь не тупыми лезвиями... Да еще крапива. Да еще бессердечные щедровские комары, так и норовящие изжалить Сидора Акашкина до смерти. Однако Сидор знал, что журналистика требует жертв. Так что он готов был стерпеть и крапиву, и комаров, и безрадостную пустынность сего места. Ибо его нюх подсказывал: не спеши уходить, Сидор! Будет, будет тебе такая информация, какая, не снилась всем лауреатам Пулитцеровской премии!
И Сидор Акашкин замер в крапиве, жадно вглядываясь и вслушиваясь в темноту.
О боги! Боги журналистики, если вы только есть, спасибо вам от имени верного раба вашего Сидора Акашкина!
...Он не зря ждал! Он не зря вынес многочасовую пытку крапивой и комарами! Он не напрасно мок под неожиданно хлынувшим с хлябей небесных дождем!
Ибо настало утро и принесло НОВОСТЬ!
И звучала НОВОСТЬ так:
— Что же ты прячешься, Танадель? Я пришел сразиться с тобой во имя моего Бога! Или ты струсил перед лицом истины?!
Акашкин осторожно высунулся из своего крапивного укрытия и чуть не ахнул. Под струями дождя бесстрашно стоял человек в рясе, в нем Сидор по наитию признал того самого священника — отца Емельяна Тишина, из-за которого вчера в городе разгорелся весь этот сыр-бор. В голове журналиста вспыхнули строчки и стали складываться в воспаленный, горячечный текст новой ГЕНИАЛЬНОЙ статьи.

Начало, к примеру, такое: «Каково это — стать свидетелем события, которое, без сомнения, можно назвать событием века?! Вашему корреспонденту выпала такая честь — стать первым свидетелем потрясающей битвы между силой магии и силой религии. Он видел их вблизи — двух противников, двух вечных врагов - колдуна и священника. О как были грозны их взоры, как яростна речь и как величественны жесты!» Тут Сидор побольше вылез из крапивы, справедливо полагая, что его появления никто уже не заметит — священник стоял к нему спиной, а колдун-комбайн только что закончил обратную трансформацию. И ему, судя по виду, было не до осмотра окрестностей. Акашкин весь превратился в зрение и слух, дабы не пропустить ни одного слова из исторического диалога двух дуэлянтов. Он трепетал от предвкушения славы, и происходило это до тех пор, пока Танадель не метнул в священника саламандру.
Саламандра в полете — зрелище незаурядное, поэтому Сидор отвлекся от сочинения нового абзаца и проследил взглядом за пылающей, извивающейся и злобно визжащей ящерицей. Ящерица была окутана легким облачком — это дождь, попадая на ее огненную шкуру, мгновенно испарялся. В процессе полета, который длился не долее двух секунд, саламандра превратилась в толстенькую раскаленную стрелу, и правила эта стрела прямо в лоб отца Емельяна, застывшего словно изваяние. Сидор, уже предвидя эффект от столкновения саламандры и поповского лба, начал мысленную фразу: «Так пал служитель архаического Иисуса...», но тут произошло нечто удивительное.
Отец Емельян выставил вперед руки, словно защищаясь от огненной стрелы. Ладони его были сложены каким-то непонятным ковшиком. В этот ковшик и угодила саламандра, отчего взвыла совсем уж невероятно для человеческого слуха и принялась бешено извиваться в руках священника, рассыпая во все стороны яркие искры.
— Заклинаю тебя именем тех, кто мне служит, — зычно сказал отец Емельян. — Стань прахом у ног Моих! И руки его оказались полны черно-серого пепла.
— Что это, священник? — тихо и недоуменно спросил колдун Танадель. — Откуда ты знаешь правила обуздания саламандры?
— А разве нет надо мной того, кто ведает все тайны? — гордо ответил отец Емельян. — Оставь разговоры, колдун, и сражайся, ведь именно за этим ты сюда и приехал!
— Что ж. — Колдун развел руки в стороны, и над головой его засверкали молнии. — Начнем, пожалуй!
...Следующие пять минут «ваш корреспондент» Сидор Акашкин зачарованно наблюдал за безумными всполохами битвы между колдуном и священником. А потом...
Потом он понял, что не имеет никакого морального права глазеть на это эпохальное зрелище в одиночку.
И он, почти не скрываясь, припустил в сторону города, оглашая просыпающиеся улицы истерическими воплями:
— Вставайте! Все на Желтый мыс! Скорее! Поп Емельян убивает колдуна Танаделя!
...Тут следует сказать, что именно об этой ненормальной выходке журналиста, а также о последовавшей за ней общегородской панике и доложил едва проснувшемуся мэру служебный дух. И когда Изяслав Радомирович (разумеется, с охраной) на машине примчался на Желтый мыс, там без малого был весь город. На почтительном расстоянии от пятачка, на котором шел поединок между Танаделем и Емельяном, толпились люди. Настроение было самое ажитационное. Неожиданно из толпы неазартных в общем-то щедровцев выделились глумливого вида мужички и принялись гнусавить, что твои букмекеры:
— Делайте ставки! Кто на священника? Кто на колдуна? Роковая битва Света и Тьмы! Делайте ставки! Кто победит?!
— Ставлю двадцать на Емельяна! — раздавались крики.
— Сто — на Танаделя!
— Двести — что победит поп!
— Триста — победа за новым колдуном!
— Поп — четыреста!
Изяслав Радомирович схватился за голову.
— Расчистите мне дорогу, — приказал он охранникам. — И кто-нибудь скажите заклятие для успокоения толпы.
— Нельзя заклятие, — пискнул один из охранников, тот самый, что увлекался рунической магией. — Наличествует угрожающий оккультный фон.
— Сам вижу, что угрожающий. — И мэр горько вздохнул. Однако, если б сейчас кто-нибудь взял на себя труд заглянуть в глаза мэра, он весьма удивился бы тому, что в них увидел. Ибо в глазах мэра светилось откровенное торжество.
Перед мэром расступились, но без должной торопливости. Он пробился в первый ряд и нехорошо посмотрел на вверенных его попечению горожан. Безумный азарт горел на их лицах, они были полны агрессии и злого восторга волчьей стаи, затравившей наконец достойную добычу. Это был какой-то массовый оккультный психоз, нашедший свой выход в зрелище страшного поединка.
Да, поединок был действительно страшен. Колдун Танадель произнес очередное заклятие, и одежда на священнике вмиг воспламенилась. Толпа завизжала, а отец Емельян стоял спокойно, словно этот локальный пожар его отнюдь не касался.
— И это все? — поинтересовался он у колдуна, стряхивая с несгораемой своей рясы последние языки пламени.
— Как ты можешь мне противостоять?! — вскричал колдун.
— Мне дает силу тот, кому я близок, — загадочно ответил отец Емельян. — Вспомни трех библейских отроков, которые ввержены были в огненную пещь за свое благочестие. Их не коснулся огонь... А вот твоя магия выдержит ли огонь моей благодати?
И отец Емельян воздел руки, и с неба на колдуна упал сноп чудовищного по яркости огня. Толпа отшатнулась, началась давка и паника, народ побежал с пустыря, крича, что священник обладает страшной силой и что он победил колдуна. Некоторые кричали, что видели, как колдун испепелился в пламени — у них была слишком живая фантазия.
Колдун, конечно, не испепелился. Но после того ошеломляющего удара, что нанес ему отец Емельян, Танадель вдруг как-то странно сник. И выглядел он уже вовсе не помпезно: падшее с небес пламя превратило в обгорелые лохмотья его роскошную одежду, опалило лицо и плечи.
— Постой, священник, — прохрипел Танадель. —Дай перевести дух...
— У тебя нет духа, исчадие ада! — вскричал отец Емельян. — Сражайся, или признай, что моя благодать сильнее твоей магии.
— Мне нужна передышка... Это дуэль, — голос колдуна заметно слабел. — Я даю тебе слово чести, что продолжу дуэль после передышки.
— А я, — громко вскричал отец Емельян, — я дам тебе эту передышку только для того, чтобы ты, колдун Танадель, дошел вместе со мной отсюда, с Желтого мыса, до паперти Всехсвятского собора! Соглашайся, или покончим наше дело прямо сейчас!
— Зачем нам к собору? — удивился колдун.
— Мы будем сражаться в храме, поскольку я воин Церкви! Там ты постигнешь мою настоящую силу! Соглашайся, Танадель, если ты настоящий колдун и не трус. Соглашайся, или я объявлю, что ты побежден!
— Священник, я тебя недооценил, — медленно проговорил Танадель. — Кто же знал, что за столько лет ты сможешь так сильно измениться... Я-то думал, ты прежний легкомысленный мальчишка. Я ошибся.
— Я не понимаю, о чем ты говоришь, — усмехнулся холодно отец Емельян. — Так что же, ты согласен продолжить нашу дуэль в стенах собора? Или ты уже так слаб?
Ярость полыхнула в глазах колдуна. Он взревел нечеловеческим голосом и встряхнулся, словно лев, выходящий из речных вод.
— Нет, я не слаб! — прорычал он. — Идем в твой собор! И не думай, что стены храма придадут тебе силы! Я убью тебя там, в церкви Распятого Бога!
Весть о том, что протоиерей Емельян ведет колдуна Танаделя в кафедральный собор для того, чтобы сразиться в его стенах, разнеслась по охваченному безумием городу со скоростью, с которой ласточка ловит на лету зазевавшуюся мошку. Теперь толпа хлынула к соборной площади, и состав этой толпы был весьма разнообразный. Тут были верующие, неверующие и просто любопытствующие; община ведьм прислала свою делегацию с петицией, в которой обращалась неизвестно к кому с просьбой прекратить этот бессмысленный поединок. Мэр, окруженный своими охранниками, нервно посматривал то на ступеньки собора, то на площадь, где вот-вот должны были появиться герои сегодняшнего дня.
Но прежде чем они появились и ступили на паперть собора Всех Святых, туда вышел епископ Кирилл в полном архиерейском облачении и с посохом. Он встал в дверях, посмотрел на колдуна Танаделя и на отца Емельяна и строго сказал:
— Властию, мне данною, я запрещаю вам входить в этот храм. Прочь от места сего, нечестивцы!
— Владыка! — горячо и громко заговорил отец Емельян, так что каждое слово его было слышно всей соборной площади. — Вы не должны останавливать нас. Это ведь святое дело...
— Как ты смеешь называть смертоубийство святым делом?! — вскричал архиерей. — Прочь!
— Владыка, — упрямо повторил отец Емельян. — Мы должны закончить дуэль, и мы ее закончим. Танадель, если тебе дорога твоя честь колдуна, идем со мной под своды этого храма!
С этими словами священник легко, словно тряпичную куклу, оттолкнул архиерея. Толпа ахнула — кто испуганно, кто злорадно, а архиерей упал поперек раскрытых врат собора.
— И что, ты переступишь через своего духовного начальника ради того, чтобы войти и сразиться со мной? — с удивлением в голосе спросил священника Танадель.
— Ради торжества истины я переступлю через кого угодно, — ответил тот. — Идем.
Танадель хотел уже было сделать шаг, но вдруг замер.
— Погоди, — сказал он. — А почему стало так тихо?
Он повернулся лицом к толпе и понял причину тишины.
Через толпу к паперти собора двигалась странная, крайне сомнительного вида компания: двое мужчин — пожилой и молодой, и две женщины — молоденькая и не имеющая возраста. Пожилой мужчина выглядел осунувшимся, молодой — воинственным, а обе женщины, похоже, долго плакали. Компания молчаливо взошла на паперть, и тут пожилой мужчина сказал сиплым, совсем невыразительным голосом:
— Танадель, не слушайте его. И не входите в собор. Потому что это ловушка. Это удар, на который вы не рассчитываете...
— Чушь! — громко возмутился отец Емельян.
— Так, у меня что, в глазах двоится? — поинтересовался Танадель. И спросил у пожилого: — Ты кто, убогий, морок этого священника, что ли?
— Эх, Танадель, колдун вы, может, и могущественный, да человек бестолковый. Ну какой я вам морок? Я-то Емельян и есть. А вот этот, который вас в собор хотел втащить якобы для продолжения дуэли, — морок натуральный, наделенный к тому ж сильной магией.
— Говорите погромче, нам не слышно! — заволновалась толпа. Но пожилой человек не повысил голоса.
— Произошла обычная подмена, не очень даже и оригинальная, — продолжал Он свою неторопливую и почему-то грустную речь. — Вам этого морока вместо меня подсунули, Танадель. И вовсе не потому, что боялись за мою, православного священника, безопасность и честь. Им нужно было вас обмануть, заманить в собор под предлогом поединка и просто убить.
— Кому «им»? — свел брови в мрачной гримасе Танадель.
— Я точно не уверен... —помедлил с ответом настоящий отец Емельян. — Но мне кажется, что вы перешли дорогу своим коллегам. Местным колдунам и магам. Наверное, им не понравилась ваша амбициозность и столь явное превосходство в силе. И потом, саранча эта...
— Чушь, — уже менее уверенным тоном заявил предполагаемый морок.
— Чушь, — подтвердил и Танадель. — Я бы понял, что он применяет против меня магию! Я бы понял, что он...
— А кто он? — тихо спросил старый священник. Тихо, но вся соборная площадь этот вопрос слышала. — Если он утверждает, что он священник, то где же тогда его наперсный крест? Танадель, велите ему перекреститься.
— Вот еще, — рыкнул колдун. — Сам вели! И сам... тоже крестись.
— Хорошо, — покорно кивнул священник и перекрестился. А потом медленно и размеренно положил крестное знамение на своего двойника. Тот взвизгнул по-поросячьи, скатился, корчась, с паперти и стал расплываться, булькать, испаряться до тех пор, пока не превратился в нечто эфемерное и малосимпатичное.
— Силы Тьмы, — прошептал Танадель, взирая потрясенно на это нечто. — Я, оказывается, дрался с дхиан-коганом!
— Вы дрались с духом злобы поднебесной, — спокойно подтвердил отец Емельян, ибо теперь-то уж окончательно было выяснено, что он — точно он. — Вы дрались с тем, кого вам не дано одолеть, потому что вы бьетесь с ним его же оружием. Вы не поняли, что он вооружен магией, ибо сами вооружены ею же.
— А я-то думал, что это у него на вооружении благодать от Бога, — пробормотал Танадель. — Так сказать, дар, свыше...
— Не все, что свыше, — от Бога, — ответил священник. — Я мог бы вам рассказать, что такое благодать, но это все равно что слепому говорить о поле цветущих подсолнухов. Кроме того, вы ведь хотели от меня не этого, Танадель.
— То есть?
— Вы ведь хотели устроить поединок со, мной, Танадель, или уже забыли? — тихо спросил протоиерей Емельян. Голос у него вовсе не был громким и звучным.
— Не забыл. А ты, поп, верно, тоже хочешь затащить меня в этот свой собор?
— Ни в коем случае, — серьезно ответил отец Емельян. — Во-первых, это противоречит всем установлениям церковного благочиния. А во-вторых... Видите ли, колдун вы не местный и не знаете, что в этом соборе хранится Ковчежец с частицей мощей великого святого. И потому для всякого, кто хоть как-то связан с колдовством, посещение собора будет просто смертельно. Всякий колдун в стенах собора умрет. Его убьет чудотворная сила Ковчежца. Вот почему падший дух и хотел заманить вас сюда, сам-то он в собор не вошел бы, а вот вы... Вы, Танадель, погибли бы.
— Как благородно, что ты мне это сообщил, — насмешливо скривился Танадель. — Но не думай, что я из-за твоего благородства оставлю идею поединка с тобой. Кстати, интересно, а ты-то сам куда делся?
— На этот вопрос могу ответить я, — сказала Любовь Николаевна. До этой минуты она вместе с дьяконом Арсением и Ольгой хлопотала над поверженным архиереем — приводили его в чувство, успокаивали, помогали удалиться в соборную ризницу и переждать там столь безумный напор событий. Но едва оказалось возможно, Любовь Николаевна вернулась и встала близ своего супруга. — Я отвечу вам, колдун Танадель.

Предыдущая страница 7 Следующая страница


Право Света, право Тьмы 8

Тот скривился, но сделал вид, что слушает вежливо.
— Вчера вечером мой муж, — волнуясь, заговорила Любовь Николаевна, — мой настоящий муж, ушел служить вечерню в церковь. Но, как выяснилось позднее, до храма он не дошел. Кто-то в темноте налетел на него сзади и с огромной силой ударил по голове. Батюшка потерял сознание, очнулся в машине «скорой помощи», потом опять провалился в беспамятство...
— Пусть покажет след от удара, — неожиданно потребовал колдун.
Отец Емельян пожал плечами и безропотно повернулся.
— Крепко тебя, поп, приложили. От души, — съерничал колдун, а потом сказал и вовсе странное — Хочешь, заговорю? Вмиг заживет.
— Не надо, — ответил священник. — Как-нибудь с Божьей помощью.
— Брезгуешь... — понял колдун.
— Просто пью из другого, чем вы, Источника, — пояснил священник.
— Я могу продолжать? — спросила Любовь Николаевна, тут к ней подошла Ольга Горюшкина, а за ней и дьякон Арсений.
— Собственно, о том, что батюшку избили и куда-то отвезли, мы узнали не сразу, — Ольге не терпелось самолично все-все объяснить, потому она даже Любовь Николаевну непочтительно прервала. — Мы забеспокоились, когда к нам домой прибежала Любовь Николаевна и сказала, что ее отец Емельян — вовсе не отец Емельян.
— Совершенно верно, — подтвердила попадья. — Я же поначалу не беспокоилась — ушел муж в церковь, все как всегда. Потом приходит, и что-то в нем не то. Глянула я внимательно — а на подряснике у него наперсного креста нет. Не мог же мой Емельян его потерять, это просто немыслимо! И потом, взгляд у этого... создания... Не такой у моего батюшки взгляд. Ну, я ничего, перемоглась, заговорила с ним, кофе ему налила, хотя сроду мой настоящий муж кофе на ночь не пил, у него и без того давление высокое. Говорю, ступай отдыхать, а он мне про какую-то статью начал говорить, хотя доселе никогда писанием статей не занимался. Тут я и придумай. Спрашиваю: тебе ту статью надо написать, что про восьмой Вселенский собор да про канонизацию святого Оригена? Говорит, да. Тут я окончательно поняла, что передо мной подменыш.
— Поскольку никакого восьмого Вселенского собора не было, и Ориген вовсе не канонизирован, — пояснил дьякон Арсений и Танаделю, и внимательно слушавшей их толпе. — Иногда стоит для общего развития посещать уроки в воскресной школе.
— А когда этот подменыш стал говорить мне, что ему было видение и что должен он немедля сражаться с колдуном, я только больше уверилась, что это не отец Емельян. Настоящий христианин и никогда не сказал бы тех слов, что произносил тот подменыш. И к тому же христианину известно, что в Псалтири царя Давида нет сто пятьдесят седьмого, двести третьего и триста первого псалмов! В общем, я оставила дома этого выродка, а сама побежала к Горюшкиным.
— Да, —подтвердил дьякон. —И всю прошедшую ночь мы занимались тем, что искали по всему городу отца Емельяна. И если б не помощь одного человека, мы бы его ни за что не нашли, потому что батюшку спрятали в одном из заброшенных вампирских склепов!
— Беспредел! — закричала радикально настроенная часть толпы.
— А кто его отыскал? — кричали самые любопытные.
— А кому это выгодно? — завопили сторонники досрочных перевыборов во все муниципальные властные структуры.
— Слава Богу, — заговорил отец Емельян, — что мы успели вовремя. И, Танадель, теперь я перед вами. И я вот что хочу вам сказать. Я поступил безрассудно, приняв ваш вызов, потому что я тогда еще не понимал, чем этот вызов продиктован. Теперь понимаю. И потому я не стану с вами биться.
— Бу-удешь! — взвыл Танадель. — Иначе я тут все разнесу, небо с землей сровняю!
— Не буду, — твердо сказал отец Емельян. — Дело ведь вовсе не в силе моей веры или в силе вашей магии. Просто я вас вспомнил. И я хочу просить вас... Простите меня, Танадель, Христа ради.
И священник земно поклонился в ноги оторопевшему колдуну.
— Ты что это?! — зарычал тот. — Смиренничать, да? Не выйдет! Что ты вспомнил?! Нет, что ты вспомнил, говори!
— Мне было десять лет, — сказал отец Емельян. — Родители привезли меня в Москву на экскурсию, на ВДНХ, в парк Горького...
— Так, так, — нервно забормотал Танадель и отчего-то побледнел.
— Мы сели кататься на колесо обозрения: я, мама и папа. У меня в руках было мороженое, такой пломбир в брикетике. Оно почти растаяло, есть его было противно, а просто так выкинуть — неинтересно. И когда колесо чуть поднялось над землей, я увидел, как рядом проходит какой-то дяденька и у него лысина так здорово блестит...
Танадель нервно прикрыл рукой макушку.
— И меня словно бес под руку толкнул. Я размахнулся — и мороженым на лысину дяденьке, — тихо закончил Емельян.
— Вот не надо про беса! Не надо все валить на потусторонние силы! — завопил Танадель. — Ты просто был испорченный нахальный мальчишка! Ты понял, что можно устроить каверзу безнаказанно! А твое проклятое мороженое испортило мне всю жизнь! Потому что я тогда шел на свидание с женщиной, которая мне безумно нравилась! А вместо свидания мне пришлось бежать в химчистку... А моя возлюбленная обиделась и ушла! Я так и не женился, хотя это, может, и к лучшему... И все из-за какого-то малолетнего хулигана! Но я тебя запомнил, я поклялся, что, когда придет время, я найду тебя и отомщу! И я нашел!
— Простите меня, Танадель, — повторил священник. — Я уже тогда понял, что за любой проступок придется расплачиваться. Сразу же понял. Потому что мне было стыдно. И знаете, наверное, это был самый мой подлый и постыдный поступок за всю жизнь. Он не давал мне покоя, он грыз меня после каждого покаяния, хотя сколько я каялся, знает только Бог... Вот потому-то я и смог узнать того, кого когда-то обидел. Не сразу, правда, узнал, но узнал. Тех, кому сделал больно, даже в шутку, даже по глупости, — не забываешь.
— Видно, и впрямь здорово тебя по башке огрели, Емельян, — сердито рявкнул колдун. — Ты думаешь, что я смогу простить тебя? Ты думаешь, что так легко отделаешься?
— А это уже не моя забота, — ответил священник. — Мне легко уже хотя бы потому, что я сумел попросить у вас прощения.
— Нужны мне твои извинения, как же! — Танадель явно не хотел сдавать позиции. — Я намерен мстить, и отомщу!
И тут на паперть поднялся Изяслав Радомирович Торчков. При виде мэра толпа еще больше зашумела, но он картинным взмахом руки восстановил сравнительную тишину. Дождался, когда все внимание будет сосредоточено на его персоне, и заговорил:
— Дорогие сограждане! Мы только что стали свидетелями того, к каким разрушительным последствиям может привести испорченность характера одного отдельно взятого человека! Когда-то давным-давно сопливый мальчишка из побуждений озорства уронил пожилому солидному дяденьке мороженое на лысину! Прошли годы, и выяснилось, что мальчик стал священником, а дяденька — колдуном. И вот этот колдун заявляется в мирный город, нарушает местные законы, губительно воздействует на здешнюю экологию, сеет среди населения панику и нездоровое любопытство! А все почему? Этот колдун считает себя существом
высшего порядка, он был в Европе, занимает некий руководящий пост в тайном оккультном обществе... Какое ему, казалось бы, дело до жителей нашего скромного, но славного города? Что ж, он вызывает на дуэль представителя оппозиционной метафизической концепции, демонстрируя этим, так сказать, вечное противостояние магии и религии. Но для чего?
Он заявляет, что стремится извести под корень все священство в нашем городе, ибо оно не позволяет свободно дышать нам, простым российским оккультистам! Дорогие сограждане, я сразу заявил протест таким решительным действиям этого выскочки от магии! Мы все — колдуны, ведьмы, вампиры, ликантропы, умертвия, некроманты — должны быть терпимыми и гуманными, ибо это принцип жизни новой эпохи, новой эры, в которую мы почти вошли! Я заявил Танаделю, что он не имеет права сражаться со священником, что это противоречит принципам достойного колдовства, но он не внял моим словам! А теперь я смеюсь над этим Танаделем! Да, я смеюсь вам в лицо, господин колдун, потому что все ваши пафосные речи — не более чем глупая и мелочная месть мальчику, который давным-давно испачкал вашу лысину мороженым!
— Браво! — зааплодировала этой горячей речи Изяслава Радомировича толпа. Мэр несколько театрально поклонился.
Танадель смерил его уничтожающим взглядом.
— Господин мэр, а что будет, если я особым заклятием вызову сейчас того дхиан-когана, с которым сражался, и выпытаю у него, кто ему подал столь оригинальную идею: прикинуться священником и отправить неугодного колдуна Танаделя в собор? — ледяным тоном заговорил Танадель, и каждое его слово камнем падало на притихшую толпу. — Что будет, если этот дхиан-коган расскажет мне, кто был инициатором похищения отца Емельяна, кто спланировал эту нехитрую операцию? И мне интересно, как ответы вашего духа-покровителя, а я не сомневаюсь, господин мэр, что это именно ваш дух-покровитель... Так вот, как эти ответы соотнесутся с той клюквенной пастилой, которую вы сейчас предлагали народу, рассуждая о терпимости, гуманности и вступлении в новую эру?! Наверняка вы сами...
...И было следующее мгновение, и было оно наполнено вот чем. Не успел колдун Танадель произнести своих обличающих слов, как на него спикировала с неба быстрая черная тень. Тень с великой силой ударила Танаделя в грудь, он пошатнулся, потерял равновесие и ввалился прямо в раскрытые двери собора. Тут же раздался страшный нечеловеческий вой, и в соборе, во всей его глубине, вспыхнул ярчайший свет.
— Господи! — одновременно вскрикнули отец Емельян и дьякон Арсений и хотели броситься в собор, но тут закричал мэр:
— Всем оставаться на своих местах!
Однако мгновение прошло, а с ним окончательно и бесповоротно ушла харизма Изяслава Радомировича. Поэтому крика его никто не послушался. Священник и дьякон кинулись в собор, за ними храбро последовали их супруги и пропали в потоке ослепительного света. Народ на площади запаниковал и бросился кто куда, особенно нелюди — не хотелось чувствовать себя потенциальной жертвой неподвластной тебе высшей силы. Мэра взяли в кольцо охранники и таким манером довели до машины. Машина тут же набрала обороты, едва не передавив зазевавшихся щедровцев. Словом, ситуация выходила какая-то некрасивая и малопонятная.
Минут через пять площадь была пуста. Практически пуста, если не считать Сидора Акашкина, который как истинный ценитель факта не мог позволить себе уйти и не выяснить, чем же закончилось дело. Сидор некоторое время постоял на площади, а затем потихоньку, шажочек за шажочком, прокрался на паперть. Зажмурился, сделал еще шаг, досчитал до десяти и сунул свой любопытствующий нос внутрь соборного притвора.
...Яркого сияния уже не было. Храм, высокий, просторный, гулкий, был наполнен обыденным, постным каким-то светом заоконного дня. Сидора это вдохновило, и он, то и дело оглядываясь и хоронясь за широкими колоннами, начал свое движение. Наконец взору его предстало вот что.
Неподалеку от той части храма, которую церковники непонятно называют амвоном, на мозаичном полу распростерлось безжизненное тело. Над телом в глубокой задумчивости и, как показалось Акашкину, в страхе стояли: преосвященный Кирилл (уже без облачения, в простом подризнике), протоиерей Емельян, дьякон Арсений, а также мадам Тишина и мадам Горюшкина. В голове журналиста резво застучали клавиши ноутбука: «Вашему корреспонденту досталась выпала представилась тяжкая ноша честь возможность стать первым свидетелем нового преступления акта нетерпимости ужасного злодеяния современных кyрилыциков опиума для народа вампиров в рясах оборотней в камилавках деятелей церкви. Они стали причиной гибели талантливого колдуна, который проездом гостил в нашем городе. До каких пор мы будем терпеть произвол тех, кто на словах призывает нас к смирению и всепрощению, а на деле глумится над бездыханными телами своих идейных противников?..»
Дальше у журналиста ничего не придумывалось, потому что «вампиры в рясах» вовсе не производили никакого глумления над «бездыханным телом идейного противника». Они, казалось, сами были ошеломлены и подавлены. Правда, архиерей произнес тихо: «Вот не было печали», на что отец Емельян ответил: «Владыко, я точно видел, что его сюда толкнули силой. Это наверняка очередная хитрость мэра», а мадам Тишина боязливо поинтересовалась, как теперь быть с телом «этого колдуна». Но тут бездыханное тело, видимо, решило само о себе позаботиться. Со старческим кряхтением тело зашевелилось и медленно приняло сидячее положение. Помотало головой. Потом поглядело на стоявших над ним людей.
— Где я? — спросил тот, кого раньше звали колдуном Танаделем.
— Он живой или притворяется? — тихо пискнула Ольга Горюшкина.
— Сейчас проверим. — Дьякон, поддерживая старика под мышки, помог ему подняться со словами: — Вы, любезный, находитесь в храме Божием.
— Да? — удивился Танадель. — Непонятно. Голова болит. Горло пересохло. Мне бы водички.
Ольга со значением глянула на мужа и торопливо шмыгнула в левый придел, где стоял большой посеребренный сосуд-кандея, всегда наполненный святой водой. Ольга взяла кружку, наполнила ее святой водой, подошла к Танаделю и протянула ему:
— Вот, пейте...
Все (в том числе и не замечаемый никем Сидор Акашкин) с некоторым напряжением наблюдали за тем, как колдун Танадель пьет. Колдун осушил кружку, передал ее Ольге и сказал:
— Полегчало. Спасибо, милая.
— Опа, — тихо высказался отец дьякон, за что награжден был суровым архиерейским взглядом.
Танадель поежился, словно от холода, и тут только все заметили, что на нем уж не прежняя мантия и экстравагантный колдовской костюм, а довольно застиранная фланелевая рубашка в сине-черную клетку и потертые диагоналевые брюки. А вместо крокодиловых ботфорт самые затрапезные ботинки.
— Ослаб я, — пожаловался в пространство Танадель. — Стар стал Демьян, качается, хоть и не пьян...
Все недоуменно переглянулись. Эти слова, да и сам вид вовсе не напоминали грозного колдуна Танаделя. Дьякон поддерживал глубокого старика, от которого пахло болезнями, бедностью и одиночеством.
— Дедушка Демьян, — вдруг подала голос Любовь Николаевна, и голос ее был странно ломким, словно от подступающих слез. — Устали вы, я чаю. Вам бы покушать да поспать. Хотите, пойдем к нам, я лапши молочной сварю?..
— Устал я, да... — отвлеченным голосом протянул старик. — И покушать бы тоже...
— Я не понимаю, что с ним произошло, — тихо сказал отец Емельян. — Он не умер, но...
— Но изменился, — закончил за своего священника архиерей. — Вы вот что. Давайте-ка его в соборную трапезную. Там его накормим-напоим, а в комнате сторожа и спальное место для него найдется. Сама посуди, Люба, куда его к вам вести в таком виде? Да почти через весь город! И без того сейчас неспокойно. Давайте-ка через боковые двери выйдем. Веди его, отец Арсений... —Архиерей помедлил, а потом сказал более громким и грозным голосом: — А ты, раб Божий Сидор, шел бы прочь из храма, чем все вынюхивать да высматривать! Не твоих журналистских мозгов это дело! Ступай, ступай, пока я сторожа не кликнул да не применил силу!
Пристыженный и рассекреченный Акашкин вышел из-за колонны и погрозился:
— Я про вас разоблачение напишу, так и знайте! Вы прессу зажимаете!
— Тебя зажмешь, как же... — хмыкнул отец дьякон.
Так что пришлось Сидору Акашкину уходить с места роковых событий несолоно хлебавши. Забегая вперед, скажем, что разоблачительную статью он таки написал. Но в печать ее не приняли. Из этических соображений.
В трапезной, конечно, лапши молочной не оказалось, зато был овощной суп-пюре, сыр,, жареная треска и в изобилии чай с пряниками и конфетами. Танадель поел супу, выпил чаю с ириской и задремал прямо за столом.
— Я ему в сторожке постелила, — сообщила Ольга.
Общими усилиями дремлющего Танаделя доставили в комнатку-сторожку и уложили на походную койку прямо в одежде.
— Он ведь и правда спит, — недоуменно сказала Ольга. — Почему он теперь такой?
— Бог знает, — задумчиво протянул отец Емельян. — Одно только скажу: сражаться он теперь соберется не скоро. Мне кажется, я понял: благодать Ковчежца действительно убивает. Убивает колдовство, приверженность злым силам, одержимость гордыней всевластия и самодовольства. Потому можно считать, что колдун Танадель действительно умер. А человек — вот он, остался.
— Спит, — добавила Любовь Николаевна. — И лицо у него самое простое и никакое не грозное. Надо бы ему валенки на зиму купить, а то у нас с Покрова такие холода начинаются...
— Батюшка, — обратилась к протоиерею Ольга. — Неужели это правда? Ну, то, что вы в детстве именно ему на лысину мороженое кинули...
— Правда, — покаянно склонил голову отец Емельян. — Был грех.
— Был, да весь вышел, — сказал архиерей. — Ты теперь, Емельян, за это мороженое столько вытерпел. И тебе ведь по потылице досталось, вон, вижу шишку... Найти бы еще того мерзавца, что так тебя облагодетельствовал.
— А что его искать? — встрял отец Арсений. — Наверняка это кто-нибудь из мэ-э-эрских прислужников. Только ведь не заявишь им официальный протест.
— Да и ни к чему нам протесты. Связываться с мэром — себе дороже, — рассудил владыка Кирилл и добавил: — Ну, богохранимый клир и паства, пора вам и честь знать. Совсем вы меня, старого архиерея, уходили своими приключениями. Пойду к себе. А вы — ни слова о случившемся.
— Как же так, владыка? — удивился дьякон. — Нас спрашивать станут: что с колдуном, куда делся...
— Скажем — свершилось нечто, нашему уму неподвластное, — ответил владыка Кирилл.
— Не поверят.
— А вот это, — осерчал владыка Кирилл, уходя, — уже не наша забота.
Наши герои, проводив архиерея, еще немного посмотрели, как мирно спит в сторожке старик, теперь мало напоминавший могущественного колдуна. А потом, перекрестившись и по очереди приложившись к Ковчежцу, они вышли из собора и отправились каждый делать то дело, к которому призваны. Словно по уговору, они не обсуждали происшедшее, только Любовь Николаевна вздохнула:
— Надо же, как жизнь оборачивается. А Ольга прибавила:
— Да-а. Смотрите, а дождь-то кончился.
— По грибы сейчас хорошо бы. Самые-то перед Успением пойдут опята...
В городе после дождя почему-то пахло цветущими подсолнухами.
А в кабинете мэра Изяслав Радомирович вручил дхиан-когану Вассе льготу на ежегодное дополнительное пользование одноразовой быстрорастворимой нирваной.
— Заслужила, дорогая, — пробормотал мэр, пряча глаза. — Заработала. Молодчина. Как ты его швырнула в этот собор...
Дхиан-коган не сказала привычного «Служу астралу», приняла льготу и исчезла. Словно брезговала находиться в одном зоне со своим начальником.
— Чепуха, — сказал сам себе Изяслав Радомирович. — Подумаешь, какие все благородные. Я прав. Я все сделал как надо. И город этот оценит.
...Забегая вперед, надо сказать, что город этого не оценил, и на следующих выборах мэр с треском провалился. Но это уже совсем другая история.
...Постепенно в Щедром забыли, как колдун Танадель вызвал на поединок священника и что из этого вышло.
А при соборе Всех Святых появился новый церковный сторож. Старенький такой дедок, мирный. Любит слушать пение на всенощной и колокольный звон. Зовут его Демьян. К Покрову архиерей подарил ему хороший овчинный полушубок, кроличью шапку и валенки. Дед Демьян не очень общителен и разговорчив, но иногда он приходит в гости к отцу Емельяну и Любови Николаевне, пьет чай и уважительно относится к крыжовенному варенью.

Часть II
ПОКЛОНЕНИЕ ВОЛКОВ

— Вопрос стоит следующим образом, — сказал дьякон Арсений. — Кто будет царем Иродом?
— Не знаю! — расстроенно отозвалась Ольга и опустила крылья. — Нету ни одной подходящей кандидатуры!
— Ну в какой-то мере это даже хорошо, — утешил жену отец дьякон.
— Тебе бы только смеяться, — вспыхнула было Ольга, но сама тут же фыркнула.
Столь странная озабоченность поисками царя Ирода на самом деле объяснялась самым простым образом. Позавчера начались Филипповки — Рождественский пост, а значит, до Рождества — всего ничего, чуть больше двух месяцев. И за это время преподаватели воскресной школы при церкви Димитрия Солунского должны были отрепетировать пьесу, премьера которой планировалась на третий день после Рождества. Пьеса называлась «Вифлеемская звезда», и, наверное, не нужно объяснять, о каких событиях шла в ней речь. Основные роли Уже были распределены, даже Ангела мести, что Должен был покарать Ирода за преступления, вызвался играть молодой звонарь Тимофей — внешность у него воистину была грозная и выдающаяся. А вот с царем...
Ольга отставила в сторону коробку с перьями и блестками — ими она обшивала марлевые крылья для Ангела-благовестника, который будет возвещать пастухам о рождении Спасителя, и вздохнула. Затея с пьесой, поначалу подхваченная дьяконицей с восторгом, теперь понемногу начала терять свою привлекательность. Ольга мысленно попрекнула себя за это: во всем нужно терпение, а неудачи должны побуждать к действиям, а не к унынию.
— Арсений, — сказала она мужу, — может, нам отца Власия попросить?
— Дорогая моя, в своем ли ты уме? Чтоб священник, да еще отец Власий, пошел на такое...
— Ты не понял, — заторопилась с пояснениями Ольга. — Просто у отца Власия много знакомых, ну, таких, определенного склада...
— То есть бандитов?
— Ну почему обязательно бандитов? Вотк нему на исповедь ходит этот, ты мне рассказывал, Антон, который хозяин мясной лавки на рынке. Я его как-то видела...
— Ага, что, типичный царь Ирод? — сыронизировал дьякон.
Ольга подумала с минуту, потом ответила:
— Нет, не подходит. У Ирода, я полагаю, в лице были хоть какие-то признаки интеллекта.
— То-то и оно. Так что идею насчет духовных чад отца Власия придется оставить. Да и потом, ты же знаешь, что с самим отцом Власием тоже каши не сваришь, ему эти наши рождественские затеи безразличны. Сама понимаешь. Ольга вздохнула.
— А ты поговори с Зоей, — вдруг посоветовал ясене отец дьякон. — Может, она найдет выход из ситуации.
— Ну знаешь! — вспыхнула Ольга. Помолчала и добавила: — А почему нет? Это мысль...

Здесь надо немного отступить от сюжета и переместиться в то время, когда Ольга еще не была замужней дамой и дьяконицей.
Сызмальства Ольга была страстной поклонницей чтения. Как она сама говорила, читать она выучилась в четыре года, но не по букварю, а по подарочному изданию «Аэлиты» Толстого. С четырех же лет Ольгу пленила фантастика, поэтому, при своем запойном увлечении чтением, в школе на уроках литературы она получала тройки, потому что равнодушно относилась к проблемам Чацкого и Печорина, а позднее — Ивана Денисовича и деда Щукаря. От увлечения фантастикой Ольга не отказалась и повзрослев. Правда, теперь ее читательские горизонты расширились, она наравне с Урсулой Ле Гуин читала Блаватскую, и если в творчестве первой ей все было понятно, то вторая повергала ее в искреннее недоумение. В девятнадцать лет Ольга решила окончательно разобраться с теософией и вынести свой вердикт по данному вопросу. Поэтому она старательно читала книги, в которых наличествовал такой вероучительный и идеологический винегрет, что разум нормального человека пошел бы трещинами, как стекло от удара молотка. Но вскоре произошло событие, целиком изменившее Ольгину жизнь.
Нужно начать с того, что Ольга родилась и выросла в старинном и славном городе Сергиевом Посаде. Она бегала в школу и к подружкам мимо стен знаменитой Троице-Сергиевой лавры и не предполагала, что однажды найдет там свою судьбу.
Возле лавры был сквер с небольшим прудом, в нем иногда плавали лебеди. Здесь Ольга любила читать и мечтать. Она грезила о параллельных Вселенных, о мирах, населенных сверхъестественными существами, вовсе не подозревая о том, что буквально в нескольких метрах от нее тоже существует целая Вселенная и населяющие эту Вселенную существа тоже в некоторой степени сверхъестественны.
Была весна, в лавре звонили колокола, потому что в минувшее воскресенье праздновали Пасху. Ольга, конечно, была равнодушна к этому празднику, но ей нравился запах ванильных куличей, словно пропитавший весь город, первая нежная зелень травы и листвы, синяя глубина неба и золотой блеск солнца на крестах церквей. Ольга сидела на своей любимой скамейке в сквере и читала только что купленную на лотке книжку под многозначительным названием «Дао православия». Кроме названия, в книжке не оказалось ничего многозначительного, автор невнятно излагал какие-то идеи, сильно смахивающие на застольные рассуждения отставного интеллигента, поэтому вскоре Ольге прискучило читать и она принялась разглядывать преображенные теплым весенним днем окрестности.
В этих окрестностях внезапно обнаружился сосед. Молодой человек в черной форменной курточке и черных же брюках сидел напротив на скамейке и с видимым любопытством разглядывал книжку, которую Ольга держала в руках.
Ольге стало немного обидно, что такое пристальное внимание оказывают вовсе не ей, а книжке, да еще такой скучной, поэтому сделала вид, будто присутствие молодого человека ей совершенно безразлично. И лебеди в пруду куда интересней.
Однако выяснилось, что любопытство молодого человека выходило за грани приличия. Он встал со скамейки, подошел к Ольге и звучным, но в то же время робким голосом сказал:
— Извините... Не разрешите ли вы мне посмотреть эту книгу?
Ольга смерила дерзкого юношу взглядом, но книгу протянула. Тот полистал ее, покачал головой:
— Боже, какой бред! Какая бесстыдная ложь! Ольгу это отчего-то задело. Если всякий осмелится так критиковать то, что она читает...
— Почему же бред и ложь? — напряженным, готовым к резкому спору голосом спросила она молодого человека.
— Потому что здесь нет ни одного слова правды о православии, — спокойно ответил тот.
— А что вы знаете о православии? — язвительно поинтересовалась Ольга.
— А что вы знаете о дао? — тем же тоном ответствовал молодой человек. И только тут Ольга впервые обратила внимание на то, как он одет.
— А, — протянула она, — вы, наверное, из этих...
— Из каких?
И Ольга заметила, что в глазах молодого человека вспыхнули веселые искры. И это было красиво.
— Ну, — Ольга махнула рукой в сторону лавры, — тут ведь семинария... Значит, вы семинарист.
— Совершенно верно. Предпоследний курс. Меня зовут Арсений.
Ольга растерялась и сказала:
— Очень приятно. И замолчала.
Семинарист Арсений смотрел на нее с веселым недоумением:
— Ну, что же вы?
— Что?
— Как же вас зовут, специалистка по дао?
— Я не специалистка, — отчего-то вспыхнула девушка. — Можете звать меня Ольгой.
— Княжеское имя, — умело польстил семинарист. — Знаете что, Ольга?
— Да?
— У меня к вам огромная просьба.
— Какая?
— Можно, я положу эту книжку вот сюда? — И семинарист, не дожидаясь ответа, сунул злополучную брошюрку в ближайшую урну.
Ольга обладала особым талантом — одним взглядом изображать глубокое возмущение. И сейчас она думала над тем, стоит ли применить этот талант или сделать вид, что ничего особенного, задевающего ее нрав, не случилось. А семинарист продолжал, не давая ей опомниться:

Предыдущая страница 8 Следующая страница


9 Надежда Первухина

— Когда мы в следующий раз встретимся, я принесу вам учебник по сравнительному богословию и несколько книг диакона Андрея Кураева. Это гораздо лучше, чем то, что вы читаете.
— А вы уверены... — начала было возмущенно Ольга, но Арсений не дал ей договорить, глянул на часы и сказал извиняющимся тоном:
— Мне пора. Будьте здоровы.
И ушел.
Чем очень Ольгу раздосадовал.
Из принципа она недели три не ходила в сквер. А потом здраво рассудила, что за это время нахальный семинарист наверняка должен о ней забыть, взяла с собой «Падение Гипериона» Симмонса и отправилась на свою любимую скамейку.
— Здравствуйте, Ольга, — сказал ей нахальный семинарист, едва она подошла к скамейке. — Вас долго не было. Я принес вам книги.
Тут он обратил внимание на томик в ее руке:
— А с чем вы на сей раз? О, детектив?
— Нет, это фантастика.
— Вы любите фантастику?
— Да.
— Это хорошо, — серьезно и спокойно сказал Арсений. — Вы меня будете просвещать в этом отношении. А то я совсем почти светской литературы не знаю, особенно современной.
Ольга хотела было поинтересоваться, с какой это стати она должна вести с семинаристом литературные беседы, но промолчала. Взяла протянутые Арсением книги. А через год с небольшим она. таким же спокойным и уверенным жестом взяла позолоченную чашу с церковным вином из рук священника, который венчал ее с Арсением.
Арсений был рукоположен в дьякона и назначен служить в город Щедрый. Это было за тридевять земель от Сергиева Посада, и Ольга немного чувствовала себя женой декабриста, собирая в дорогу их небольшой семейный скарб и прощаясь с родителями, которые так и не смогли понять, как их девочка, отличавшаяся свободомыслием и любовью к фантазиям, вдруг вышла замуж за священнослужителя.
На новом месте, в Щедром, Ольга прижилась не сразу. Ей было одиноко — утром и вечером Арсений на службе, самой работать вроде не положено как дьяконице... Заниматься хозяйством? Ольга не сильна была в поварском искусстве, к тому же ее часто раздражало нежелание мужа есть приготовленные ею щи или блины. То, что Арсений ссылался при этом на постный день, только ухудшало Ольгино настроение — ей казалось, что муж таким образом упрекает ее за отсутствие веры, за нежелание ходить в церковь, за неумение жить с ним одной жизнью... Ольга упорно пекла блины с мясным фаршем по пятницам, по воскресеньям спала до полудня и не ходила к обедне, читала только фантастику, избегая мужниной полки с книгами, где стояли Библия, Псалтирь, сочинения Григория Богослова, Иоанна Кронштадтского и Жития святых... Она уже думала о том, что просто сбежит от своего супруга, хотя любит его безумно, но такой образ жизни ей все-таки не по душе... Возможно, так и случилось бы, если б однажды Ольга не познакомилась с Зоей Волковой.
Это было в первый год проживания семейства Горюшкиных в Щедром. Ольга почти никого не знала в городе, никуда особенно не выходила, за исключением продовольственного рынка, книжного магазина и библиотеки. А Зоя Волкова была продавщицей в книжном магазине. Как-то, когда Ольга в задумчивости стояла перед стеллажом с новинками из серии «Мир пауков», к ней подошла симпатичная пухленькая девушка с шоко ладно-ласковыми глазами и ямочками на румяных щеках. Девушка поинтересовалась, может ли она помочь Ольге в выборе. Ольга ответила, что давно не читала хороших мистических триллеров. Зоя, так звали девушку, вздохнула, сказав, что книжные новинки завозят нерегулярно, у них ведь такая провинция... А потом Ольга услышала неожиданное:
— А я вас знаю, вы жена священника.
— Не священника, а дьякона, — машинально поправила Ольга и добавила: — А какое это имеет значение?
Значения, собственно, никакого не было, но постепенно Зоя и Ольга крепко подружились. И благодаря этой дружбе Ольга узнала о городе, в котором они с мужем поселились, такое, что не нужны были никакие триллеры и никакая фантастика.
— Знаешь, Оля, как я тебе завидую, — однажды грустно сказала Зоя (она сидела у дьяконицы в гостях, пила чай с тминными кренделями). — Ты можешь ходить в церковь.
Ольга удивилась. Она не думала, что хождение в церковь может быть привилегией.
— А что тебе мешает?
— Я некрещеная, — вздохнула Зоя.
— Ты иной веры? Ну, тогда ты можешь пойти в храм своей конфессии...
— Дело не в этом. Я верю в Бога, я хочу ходить в храм, мне очень нравится православие, я ведь столько о нем прочитала, у меня дома столько альбомов с репродукциями икон, с видами монастырей и храмов... Но я не могу, потому что некрещеная. Потому что мне нельзя.
Ольга изумилась этому. Поскольку они с Зоей были ровесницы, вряд ли проблема состояла в том, что девушке запрещают посещать церковь родители, да и потом, не те уж времена для таких запрещений...
— Я не понимаю, — искренне сказала дьяконица. Зоя посмотрела на нее умоляюще:
— Я объясню, но только, пожалуйста, обещай мне, что ты не выгонишь меня сразу после этого объяснения.
— Что ты говоришь! — возмутилась Ольга. — Разумеется, я тебя не выгоню. О чем бы ты ни говорила.
— Видишь ли... — Обычно пухлое и румяное личико Зои теперь стало мертвенно-бледным и каким-то похудевшим. — Моя семья и я... Мы не можем ходить в церковь. Мы не можем принять крещение и другие таинства тоже. Потому что мы только наполовину люди... — Зоя посмотрела умоляюще на подругу и закончила: — Мы оборотни.
— Этого не может быть, — после долгого молчания сказала Ольга. — Нет, я тебе не верю. Чепуха какая! Выдумываешь тоже, оборотни! Это для романов в стиле фэнтези годится, а в жизни...
— Ты не веришь в существование оборотней?
— Конечно, не верю. Ну, правда, в фантастике про них часто пишут...
— А ты знаешь, что во Франции парламентом даже когда-то был принят закон об истреблении оборотней?
— Ну и что? Ведьм тоже находили, судили и казнили, а я читала, что происходило это часто по доносам мужчин, которым эти женщины отказали в благосклонности... А эти женщины вовсе не колдовали, и вся их вина состояла только в том, что они не пожелали случайной интимной связи. Так что оборотни — фикция из той же оперы...
— У тебя нательный крестик из серебра? — перебила подругу Зоя.
— Да, а что такое...
— Сними, дай его мне. Сюда. — Зоя протянула подруге раскрытую пухлую ладошку с нежно-розовой кожей на подушечках.
— Зоя, не городи ерунды, что ты, право, — пролепетала Ольга, но Зоя была неумолима:
— Дай.
Что-то такое появилось в ее глазах, что Ольга не могла не подчиниться. Она расстегнула цепочку и положила на ладонь Зое свой маленький серебряный крестик. У Зои расширились зрачки, она с шумом втянула в себя воздух и стиснула кулак с крестиком. А Ольга закричала, потому что увидела, как из-под стиснутых пальцев пробивается серый удушливый дым и, пахнет горелым мясом.
— Перестань! — кричала она подруге. — Пожалуйста, не надо! Не надо!
Зоя разжала руку, перевернула ее над столом. На скатерть упал крестик. Потом Зоя показала ладонь подруге. В центре ладони жутковато алел ожог в форме креста.
— Ты не волнуйся, — чужим голосом сказала Зоя. — Это заживет, не скоро, но заживет. На оборотнях все заживает...
— Зоя, я тебе не верю! — плача, вскричала Ольга. — Бывают такие психические состояния с внушением, как у стигматиков... Может, у тебя сильная аллергия на серебро, в особой форме...
— Ага, — мрачно сказала Зоя. — У всех оборотней эта аллергия. Теперь ты меня выгонишь?
— Ты с ума сошла? Ты же моя подруга! Лицо Зои разгладилось.
— Надень крест, — попросила она Ольгу. — И всегда его носи. Я из мирных оборотней, но в городе есть и другие...
— Ты хочешь сказать?..
— Да. Ты только начала здесь жить, Олечка. Но тебе стоит знать, что помимо людей тут живут оборотни, вампиры, ведьмы, даже умертвия...
— 3-зомби?
— Нет, зомби — это те, кого подняли из могилы против воли. А умертвия — мертвецы-добровольцы...
— Боже, Боже, я не могу в это поверить!
— Ладно, — решительно сказала Зоя. — Приходи к нам домой сегодня вечером. Я поговорю с папой.
...Папа Зои Волковой был необычайно тщедушным мужчиной с печальными глазами. Когда Ольга вечером позвонила в дверь их квартиры, Юрий Ильич Волков открыл дверь, протянул:
— А, это вы, Оля, входите, — и зашаркал куда-то в комнату. Был он в трениках, майке и войлочных шлепанцах на босу ногу.
Ольга огляделась. Квартира у ее подруги была уютная. Скромная, но приличная мебель, приятного тона обои, много книг и цветов в настенных кашпо и напольных вазах. А еще очень много плюшевых зверей. Больших, пушистых, ярких...
Появилась Зоя, усадила подругу на диван. Протянула чашку с кофе. Протянула той самой рукой, что с ожогом. Ольга мельком глянула на ладонь подруги — ожог действительно посветлел, словно затягивался новой кожей.
— Я решила попросить папу, чтобы он показал тебе, как это... — сказала Зоя. — Понимаешь, о чем я говорю. У него лучше всего получается перекидываться независимо от фаз луны. И он... после этого нормально себя чувствует. А у меня всегда страшно голова болит и тошнит...
Тут вошел Юрий Ильич.
— Может, не надо? — спросил он.
— Папочка, я тебя прошу, — твердо сказала Зоя. — Иначе Ольга будет думать, что я ее разыгрываю. А это опасно. В Щедром не все оборотни такие... гуманные.
— Хорошо, девочки. Зоя, тогда убери ковер. Жалко будет, если поцарапаю.
— Зоя, мне помочь? — нерешительно спросила Ольга. Она чувствовала, что начинает дрожать. Происходящее переставало напоминать розыгрыш.
— Сиди, — спокойно ответила подруга. — Сиди и смотри.
Зоя быстро и ловко скатала ковер, обнажив кремовый линолеум пола. Ольга заметила, что в некоторых местах линолеум сильно поцарапан. И это сделали очень сильные когти.
Юрий Ильич встал на середину комнаты, вздохнул:
— Ладно, поехали. Только предупреждаю: у меня метеоризм, старость не радость. Если в процессе не сдержусь — не обижайтесь.
Похоже, неуклюжей шуткой он хотел разрядить обстановку. Но это не получилось.
Юрий Ильич запрокинул голову, двинул плечами. По его телу прошла крупная дрожь. Он резко изогнулся, и Ольга поняла, что человеку такое движение не по силам.
Она услышала странный потрескивающий звук и с ужасом поняла, что это трещат кости Юрия Ильича, принимая новую конфигурацию. Юрий Ильич пал на четвереньки. Одежда на нем расползлась на куски. Его спина изогнулась, выступил рубчатый мощный хребет, из хребта полезла густая черная шерсть, наползая на все тело, словно толстое пушистое покрывало. Из копчика вытянулся хвост и быстро заходил туда-сюда. Руки и ноги превратились в лапы, заканчивающиеся кривыми когтями. Последним изменялся череп. Он удлинился, стал плоским с боков, уши прянули вверх, глаза вспыхнули желто-зеленым огнем. Юрий Ильич зарычал, а потом чихнул.
— В этот раз у тебя получилось очень быстро, папочка, — вежливо заметила Зоя. Она подошла к огромному волку и, присев на корточки, ласково потерлась щекой о его чудовищную морду. Потом Зоя посмотрела на Ольгу. Та опрокинула себе на юбку чашку с кофе, но совершенно этого не заметила.
Через некоторое время, когда Юрий Ильич превратился обратно (за этим процессом Зоя подруге наблюдать не дала, деликатно намекнув на то, что, обретя облик человека, папочка останется нагишом), Зоя проводила Ольгу до дома.
Ольга шла спокойно, только у нее чуть дрожал подбородок, когда она спрашивала:
— А твоя мать тоже?..
— Да. Мое семейство такое, вервольфы. В городе есть не только волки-оборотни. Есть кошколюды, но они по характеру одиночки, бродяжничают, семей не заводят. Они не опасны в любое время, кроме полнолуния. И собираются по преимуществу на кладбище за станцией Вторая Сортировочная. Не ходи туда в ночь полной луны, и безопасность от кошколюдов тебе обеспечена.
— А еще кто?
— Птицелюды, они совсем мирные. В основном все, кто торгует на рынке, — птицелюды. Они просто умеют перекидываться в сов, сорок, соек, некоторые — в орлов. У них сильно развита стайность и способность к предсказанию погоды... Еще урсолюды. Медведи.
— Ой!
— Напрасно ты их боишься. Во-первых, они стараются жить в селах, в отдалении. Выстраивают себе усадьбы на отшибе, занимаются пчеловодством, сады у них замечательные. Я знаю одного урсолюда, он вывел новый сорт груш и получил за него диплом сельскохозяйственной академии. Урсолюды никогда не нападают на людей. Они очень благородные оборотни.
Ольга промолчала, но Зоя и без того поняла ее вопрос.
— Самые опасные из оборотней — это рыси. И волки.
...В тот же вечер дьякон Арсений был очень удивлен поведением жены. Она взяла у него молитвенник и почти час простояла перед иконами, с трудом выговаривая шепотом незнакомые церковнославянские слова. А потом полночи плакала у мужа на плече, рассказывала ему о Зое, об оборотнях, о том, в какой кошмарный город они приехали, и о том, что теперь она будет жить в церкви, потому что только там можно спрятаться от страшных кошколюдов и вервольфов.
Но прошло время, и Ольга понемногу успокоилась. Она свыклась с мыслью, что в мире, который ее окружает, есть то, что, казалось бы, вовсе не имеет права на существование. Ольга не перестала дружить с Зоей, наоборот, их дружба еще более окрепла. Особенно после того, когда Ольга сказала подруге:
— А я все равно за тебя молюсь. И за всю твою семью.
Ольга с того момента, как узнала об оборотнях и вампирах, стала чаще бывать в церкви, читать Священное Писание и прислушиваться к словам мужа. Нет, нельзя сказать, что она сильно изменилась, но все же...
— Просто моя дружба с Зоей помогла мне понять, что я обладаю преимуществом, о котором мечтают и не могут получить иные существа, — сказала она Арсению. — Это преимущество — возможность прийти в церковь и молиться, возможность получить благодать в таинствах... Это знание, что у тебя есть душа, а не только оболочка, которая меняется в полнолуние или горит от прикосновения серебра...
— Ну, ну, — сказал дьякон. — Рассуждения у тебя солидные, прямо не женские...
— Кхм!
— Кстати, милая, если твоя Зоя так любит церковную живопись и пение, как говорит, почему бы ей не приходить и не стоять в притворе? Исторически это место в храме предназначалось для тех, кто не крещен, но, так сказать, сочувствует вере.
И Зоя Волкова стала посещать церковь. Причем делала это с регулярностью, на которую не способны были даже самые ревностные в благочестии старушки. И всегда во время богослужения стояла очень чинно, без болтовни, которой очень часто грешила прекрасная половина прихожан... Зоя выстаивала ту часть литургии, которая называется литургией оглашенных, дожидалась возгласа дьякона Арсения: «Помолитеся, оглашеннии, Господеви!» и молилась, ибо оглашенными издревле назывались люди, не принявшие крещения, но собирающиеся его принять. Зоя об этом могла только мечтать, ибо вера ее была сильной и редкостной, но тело противоречило этой вере, словно отрицая саму возможность на иную жизнь. Зоя молилась, а когда дьякон Арсений возглашал: «Оглашеннии, изыдите, елицы оглашеннии, изыдите! Да никто из оглашенных, елицы вернии, паки и паки миром Господу помолимся!», Зоя выходила из храма, потому что начиналась таинственная и недоступная ей литургия верных, к которым она не могла быть причтена. И эта невозможность полной сопричастности тому, что тебе воистину дорого, жгла девушку-оборотня сильнее серебра.
С тех пор прошло несколько лет. Ольга Горюшкина полностью приняла свое новое положение и жизненный уклад, стала заправской дьяконицей, сердечно любила и почитала жену протоиерея Емельяна и выучилась у нее солить рыжики, мариновать патиссоны и делать замечательную заправку к борщам. А с Зоей они преподавали в воскресной школе: Ольга читала для старшей группы курс «Православие и русская литература», Зоя вела для маленьких детишек что-то вроде постоянной экскурсии «По святым местам России» — с видеофильмами, с рассказами о древних монастырях и храмах.
А еще Зоя Волкова писала стихи. Они были очень романтичны и возвышенны для такой толстушечки, как она. Но Ольга давно знала, что внешность — обманчива. И хотя подруга никогда при ней не превращалась, Ольга помнила, что Зоя — одна из тех...

И именно Зое Волковой принадлежала честь написания стихотворной пьесы «Вифлеемская звезда», постановкой которой в данный момент так было озабочено семейство Горюшкиных.
— Спроси у Зои, — повторил дьякон Арсений. — Может быть, она знает кого-нибудь из своих, кто исполнит роль Ирода...
(Разумеется, отец Арсений знал о некоторых особенностях физиологии лучшей подруги своей жены. И хотя он с возмущением относился к проявлениям запредельного в повседневной жизни, ему приходилось мириться с этим запредельным. Собственная жена не оборотень — и то хорошо.)
— Я, конечно, спрошу, — кивнула Ольга и потянула к себе крыло — проволочный каркас, обтянутый марлей. — Но Зоя такая робкая... Представить себе не могу, чтобы она обратилась к другим вервольфам и сказала: «Эй, ребята, давайте поможем людям! Кто сыграет в рождественской пьесе царя Ирода?»
— Да, это как-то бестактно, — согласился дьякон. — Но все-таки с ней нужно советоваться, тем более что она — основной автор этой затеи.
...Конец осени и начало зимы в Щедром всегда отмечены суровыми холодами. Снег еще не пал на землю, она смерзлась, заиндевела. Деревья стоят голые и несчастные, словно их обидели, и они под северным ветром гнутся, скрипят ветвями, жалуясь всякому прохожему: «Худо, ху-у-удо!» Но в нынешний год на праздник апостола Филиппа выпало столько снегу, что весь город казался будто завернутым в несколько слоев ваты. И морозы были не столь жестоки — всего-то двадцать три градуса по Цельсию, для зимнего Щедрого это просто курорт. Правда, из леса поближе к человеческому теплу и прокорму потянулись снегири, клесты и синицы. Были гости и покрупней да поопасней. Одна продавщица с рынка «Поселянин» говорила, что ранним утром, в рассветных сумерках, видала пару волков, и в том, что это волки, а не оборотни, она была убеждена, ибо какой же оборотень станет рыться в мерзлой мусорной куче да перебрехиваться с наглыми и жирными рыночными псами? А прямо на архиерейское подворье заявился медведь — худющий, жалкий, со старыми слезящимися глазами. Непонятно, почему он за лето не нагулял жиру да не лег в положенную спячку, но не прогонять же бедолагу.
Владыка распорядился медведя обильно кормить, да и сам частенько выходил к зверю с намазанной медом буханкою в руке. Медведь вел себя смирно, спал под крыльцом владычнего дома, куда архиерей велел накидать ему еловых лап да старых одеял, а едва владыка собирался на прогулку или пройтись по делу, медведь норовил набиться в сопровождающие. В городе пошли шутки, что архиерей завел себе нового телохранителя из оборотней, но урсолюды заявили, что к ним медведь сей никакого отношения не имеет, а владыке людские пересуды и вовсе были безразличны. Архиерей нарек своего косолапого знакомца Патроном, — дескать, нашелся у меня четвероногий покровитель, Патрон понемногу отъелся на архиерейских харчах, освоился и скоро стал спокойно разгуливать по всему городу. Пугались его только приезжие да свои из чересчур нервных. А непугливые горожане очень скоро поняли, что лишняя конфета в кармане поможет им приобрести в Патроне приятного, но несколько навязчивого спутника...
— Арсений? — Ольга наконец что-то решила и отложила в сторону марлевые крылья. — Я, пожалуй, схожу к Зое, поговорим с ней насчет ролей и пьесы.
— Может, лучше завтра? — чуть тревожно отозвался дьякон. — Поздновато для таких прогулок, да и живет Зоя неблизко.
— Ничего, на обратной дороге она меня проводит, и можешь не беспокоиться... — Ольга не договорила, но Арсений ее понял. Понял и вздохнул.
Ольга закуталась в пушистый платок, надела валенки (никакие модельные сапожки не выдержат щедровских морозов, потому здешние модницы если и могли чем щеголять, так это цветами и фасонами своих валенок), длинную шубу и пообещала мужу, что долго задерживаться не будет.
Вечерняя улица была прозрачной и звонкой от мороза. Ольга захлопнула дверь подъезда, и эхо от хлопка раздалось чуть ли не на другом конце города. С березы, что росла возле забора, упала снежная рассыпчатая шаль. Сумерки были сине-белыми и блестящими — взошедшая полная луна превращала сугробы в искрящиеся бриллиантами сокровищницы. Звезды дрожали в морозной дымке, словно и им было холодно. Только Сириус высверкивал беспечно на небе и казался той самой звездой, что вела в Вифлеем волхвов...
Ольга поспешила к автобусной остановке. Постояла минут десять, подождала. Вечером, да еще таким морозным, город практически вымирал. Даже общественный транспорт предпочитал отогреваться в гаражах. По этому поводу журналист Акашкин недавно напечатал в газете ядовитую статью «Куда ушли последние трамваи?». Статья громила работников общественного транспорта за то, что они не подготовили машинный парк к зимним холодам, проявили преступную беспечность, словно тут не Щедрый, а Рио-де-Жанейро... Статья в общем была правильная, только трамваев в Щедром отродясь не водилось. Но все и без того понимали — Акашкин просто точит зубы на нового мэра, проверяет, как тот отнесется к выкрутасам прессы.
— Однако так и замерзнуть недолго, — вслух высказалась Ольга, когда истекла четверть часа ожидания на остановке. Перспектива топать по промороженным пустынным улицам не очень радовала, но и стоять уже было выше ее сил. Ольга зашагала по тротуару, где снег, притоптанный за день, резко и жестко скрипел под подошвами ее валенок.
Ольга вышла из микрорайона кирпичных пятиэтажек — здесь жили они с Арсением — и свернула на улицу Лизы Чайкиной. Это была улица, сплошь застроенная приземистыми частными домами. Здесь кусты сирени, акации и смородины были осыпаны нетронутым снегом, светили очень редкие фонари, и казалось, что ты попал в какое-то зачарованное Снежной королевой царство —до того все сверкало белым, серебряным и ледяным. Даже свет из зашторенных окон казался ненастоящим, словно его вырезали из цветной бумаги и приклеили к рамам.
Улица Лизы Чайкиной тянулась долго и заканчивалась оврагом, в котором даже зимой журчал ручей, прозванный местными жителями Тухлым Дунаем. Столь неблагозвучное название было дано ручью за противный запах сероводорода и прочих миазмов, ибо ручей являлся не чем иным, как стоком вод с Щедровского автоагрегатного завода. Кампания по поводу установки на заводе очистных фильтров и по приведению ручья в надлежащий вид шла в городе не первый год, с ней не могли справиться даже колдуны-экологи, и потому местный Дунай до сих пор оставался тухлым. Через ручей был перекинут железный мост с перилами, а за мостом и оврагом начинались современные кварталы, вот там и жила семья Волковых.
Ольга решительно шла по улице, но некоторый страх все же подтачивал скалу ее душевного спокойствия. Улица пустынна и тиха, впереди — темный овраг, заросший густым ивняком, сугробы и довольно глубокий ручей... Все-таки зря она выскочила из дому так поздно. И Арсений тоже хорош — не предложил жене своих услуг по сопровождению!
«Вот задерет меня медведь, будешь ты, Арсений, знать!» — мстительно подумала Ольга, и тут, словно вторя ее мыслям, из-за ближайшего сугроба действительно вышел медведь.
— Ох, — сказала Ольга и помертвело застыла посреди дороги. Медведь же косолапо потрусил к ней и ткнулся носом в шубу где-то в районе кармана.
— Ох, — повторила Ольга. — Это ты, Патрон? Ну ты меня и напугал, бродяга. Что это ты по вечерам бродишь?
Патрон что-то невразумительно буркнул и сильнее потыкал носом в карман. Ясно было, что он, в отличие от Ольги, не осуждал женщину за то, что она вышла на позднюю прогулку, он только корил ее за то, что она не прихватила с собой ничего вкусненького, дабы угостить культурного и добросердечного архиерейского медведя.
— Патрончик, извини, — покаялась Ольга. — У меня ничего с собой нет. Но если ты пройдешься со мной до во-он тех домов, я там в ларьке куплю тебе пачку печенья или рулет «Торнадо». Договорились? Проводишь меня?
Медведь ничего не имел против. Он размеренно затрусил рядом с Ольгой, сопел, выдыхал из ноздрей молочный пар. А Ольга почувствовала себя веселее. Конечно, все знают, что Патрон — самое мирное существо на свете, но когда он рядом, в настроении появляется уверенность, что тебя никто не рискнет обидеть, увидев с таким спутником.
— Знаешь, Патрон, — разговаривала Ольга с медведем. — Жалко, что мы не можем вставить тебя в пьесу. В Вифлееме не было медведей, да и вообще там как-то туго со зверями. А то это был бы такой красивый момент — все звери пришли поклониться родившемуся Богомладенцу. Толпятся у пещеры, робко засматривают внутрь, прямо как в стихотворении Пастернака.:. Даже на иконах изображено, как возле яслей с Младенцем стоят волы и овечки. А чем вол лучше тебя, Патрошка? Ты же у нас просто медведь-праведник!
Патрон в ответ вздыхал вовсе не по-медвежьи, бурчал, видимо, не соглашался с таким определением. Дескать, до праведности мне еще далеко, хоть и живу я мирно, да еще при полном архиерейском покровительстве.
Когда Ольга с Патроном добрались до киоска, Ольга честно купила медведю два рулета. Освободила их от целлофана, положила на снег:
— Спасибо за компанию, Патрончик. Пока. Мне туда, — и показала на многоэтажный дом, где жила Зоя.
Зоя встретила подругу удивленно.
— Ты почему не позвонила предварительно? Я бы тебя встретила! Половина десятого вечера— поздновато бродить в одиночку.
— Меня кавалер провожал, — рассмеялась Ольга.
— Какой?
— Патрон. Медведь архиерейский, представляешь? Бродит по улицам, наверное, сладости выпрашивает. Совсем его разбаловали.
— Хорошо, что это был обычный медведь, — напряженным голосом сказала Зоя. — Может, это и лишнее, но я хочу тебе напомнить, что сейчас полнолуние.
— Зоя, ну пожалуйста! Ты же сама говорила, что наши щедровские оборотни цивилизованные и безопасные. И хотела бы я посмотреть на оборотня, который осмелится напасть на жену дьякона!
— Оля, нельзя быть такой беспечной, — жалобно сказала Зоя. — Всякое может быть. И дело не в оборотнях даже. Говорят, волки в городе появились, на помойках роются...
— До чего дошло — волки и на помойках! Они просто голодные и замерзли в этом своем лесу!
— Стая уже открыла несколько точек питания для волков, — сообщила Зоя. — Хотя это вообще-то противоречит ее принципам.
— А какие у Стаи принципы?
— Ну... Стая должна же на кого-то охотиться... И регулировать численность популяции естественных волков... Прости. Это мрачная тема. Ты ведь пришла ко мне вовсе не поэтому?
— Ага. Зоя, у нас проблема. Давай решать, кого нам назначить царем Иродом. Послезавтра надо уже собирать всех актеров, раздавать текст, а Ирода нет.
— Да уж, действительно... Погоди минутку. Папа!
В гостиную, где Зоя и Ольга пили чай, вошел Юрий Ильич.
— Добрый вечер, Ольга, — поздоровался он. — Что такое?
— Пап, ты не мог бы сыграть царя Ирода? — в лоб задала вопрос Зоя.
— Глупости, какой из меня актер!
— Ну, папа! Мы так мечтаем поставить эту пьесу! Может, весь город придет смотреть!
— Это ты преувеличиваешь.
— Папа!
— Юрий Ильич, может, сумеете? — жалобно спросила Ольга. — Вот тогда с поисками отца Емельяна вы нам так здорово помогли...
— Ольга, вы путаете мои способности. Отыскать отца Емельяна, когда его засунули в один из склепов, я смог, поскольку обладаю обычным звериным чутьем. А как звериное чутье соотносится с игрой в пьесе? Нет, почтенные дамы, я этого решительно не могу сделать. Вы посмотрите на меня — похож я на царя? Скорее на заморенного раба из темницы. И вообще у меня грипп, похоже, начинается. Подруги огорченно переглянулись.
— Юрий Ильич, а может быть, вы нам кого-нибудь порекомендуете? У вас в конструкторском бюро сплошь мужской коллектив.
— Да, но артистов там точно нет.
— Жалко, — вздохнули самодеятельные театралки.
Юрий Ильич счел разговор оконченным и вышел.
— Вот сложность так сложность, — закручинилась Ольга. — И ведь не выкинешь эту роль из пьесы. Он хоть и отрицательный, но колоритный персонаж. Слушай, а может, его женщина сыграет?

Предыдущая страница 9 Следующая страница


Право Света, право Тьмы 10

— Какая женщина?
— Ну, не знаю... Какая-нибудь.
— Среди моих знакомых таких женщин нет.
— Среди моих тоже. Ладно! — тряхнула головой Ольга. — На крайний случай пока за Ирода реплики буду читать я. Но в течение недели нам обязательно нужно кого-нибудь найти. Кстати, ты написала-таки монолог Звезды Вифлеема?
— Да, — стеснительно кивнула Зоя. — Вот послушай. Не слишком сентиментально получилось?
И она прочла:
Я звезда, и я пою о Боге,
Что сошел на землю наконец.
Он не в пышном родился чертоге,
А в простой пещере для овец.

Страждущим, измученным тоскою
Он пришел возвеселить сердца.
Будет Он вам миром и покоем
— Сын благой Небесного Отца.

Не напрасно в небо вы глядели,
Я, звезда, и ныне говорю:
Мудрецы, спешите в Иудею,
К новому рожденному Царю.

— Хорошо, — похвалила Ольга. — И сентиментальности нет никакой. Только мне кажется, для монолога Звезды этого маловато. Ты вспомни, она является перед волхвами, и надо, чтоб она прошла по всей сцене. А под три строфы ей бежать придется, это уже будет не звезда, а комета.
Зоя посмеялась:
— Ладно, я еще пару строф добавлю.
— Хорошо. — Ольга поднялась, заторопилась. — Зоя, я побегу, поздно уже.
— Одна и не вздумай. Я тебя провожу.
— Вовсе не нужно. Я прекрасно доберусь.
— Нет! В такое время я не могу тебя отпустить. Посмотри — половина двенадцатого. Давай, я такси вызову.
— Еще чего не хватало. У тебя так много денег? Тут закурлыкал телефон. Зоя взяла трубку.
— Да? Здравствуйте, отец Арсений. Да, она у нас. Собирается домой, я хочу ее проводить, но она артачится и хочет совершить подвиг одиночного ночного хождения. Нет, вы не беспокойтесь, я ее провожу. Со мной ей ничего не грозит. Да? Вы разрешаете? Спасибо. Ага. И вам всего доброго.
Зоя положила трубку, глянула на подругу:
— Твой муж звонил и разрешил мне укусить тебя, если ты побежишь домой одна.
Ольга изобразила панический ужас.
— Что ж, придется вам подчиниться, — со смехом сказала она.
Подруги быстро оделись.
— Папа! — крикнула Зоя. — Я провожу Олю и вернусь.
— Хорошо, — донеслось из глубины комнат. Подруги вышли на -улицу.
— Ого, — сказала Ольга. — Похоже, мороз крепчает. Сейчас где-то градусов двадцать пять...
— Двадцать шесть и три десятых. Ты же знаешь, у нас есть способность точного определения температуры...
Ольга и Зоя бодро топали валенками по совершенно пустой улице. Снег яростно скрипел под подошвами, в небе сияла луна, заснеженные деревья напоминали призраков. Подруги уже спускались в овраг к мосту через ручей, когда Ольга вспомнила:
— Жалко, Патрон ушел, меня не дождался. А то бы нам втроем было еще веселей.
— Патрон замерз и спать пошел. Он же нормальный человек и морозными ночами не шляется, — усмехнулась Зоя.
— Человек? — хихикнула Ольга, но тут Зоя дернула ее за рукав, придушенно вскрикнула:
— Стой!
— Что? — удивилась Ольга. И тут же в душе зашевелился подленький страх.
Женщины стояли как раз перед мостом. В ночной тишине гул ручья казался особенно громким и каким-то тревожным. От черной воды поднимался густой белесый пар, колыхался, словно одежды привидений. Ветлы тянули обледенелые ветки, выглядевшие в свете луны хрустальными...
— Стой, — тихо повторила Зоя. Выпятила подбородок и стала дергать носом, принюхиваясь, как зверь. Ольге стало не по себе.
— Чувствуешь? — почти беззвучно сказала ей Зоя. — Запах.
— Ну да, — согласилась Ольга. — Тухлый Дунай канализацией пахнет.
— Нет. — Зоя помедлила, глаза ее застлала нелюдская чернота. — Это запах чужого зверя. На всякий случай стой у меня за спиной. Запах идет спереди, и если зверь нападет...
— Почему обязательно нападет?
— Потому что у него плохой запах.
— Может, вернемся, я у тебя переночую, — жалобно предложила Ольга, но Зоя сказала мертвым голосом:
— Поздно.
Пронзительно взвизгнуло железо перил. На мост ступила темная звериная туша. Зверь действительно был впереди.
— Зоя, погоди, это же медведь. Наверное, это Патрон. Патрон, Патрошка, иди, не пугай нас! — залепетала Ольга, но тут зверь зарычал, и она поняла, что это был вовсе не Патрон.
— Господи Сил, с нами буди! — закричала Ольга... А дальше все было как в страшном сне или в кино про суровые будни оборотней.
Зоя словно расширилась в плечах и бедрах, нагнула голову по-бычьи. Правой рукой сильно оттолкнула Ольгу:
— Беги обратно, в сторону домов! Зови подмогу!
Но Ольга, упав на снег, лежала словно парализованная и только и могла, что наблюдать за схваткой.
Зверь (он действительно напоминал медведя) прыгнул, будто в полете преодолев пятиметровый мост и еще метра три оврага. Но у Зои по сравнению с ним была выигрышная позиция — она стояла выше по склону. И зверь еще не успел приземлиться, как Зоя взвилась в прыжке и обеими ногами резко ударила зверя в грудь. Тот взревел, его глаза вспыхнули и налились яростно-желтым огнем. Падая, зверь вцепился передней лапой в бедро Зои. Она закричала, а вслед за нею закричала и Ольга, увидев, как из располосованного бедра подруги на кипенно-белый снег выплеснулась кровь, в свете луны показавшаяся по-праздничному яркой.
— Беги! — проревела Зоя подруге, нанося бешенные удары по зверю и одновременно уклоняясь от его лап. — Беги к отцу! Пусть зовет Стаю, в городе убийца!
Зоя кричала очень громко, и ее слова эхом отразились в заснеженной пустоте: «Убийца! Убийца! Убийца!» Ольга вскочила, но ужас, какой-то первобытный, скотский ужас парализовал ее тело и ум.
— Господи, — всхлипнула она. — Я же должна... Должна!
Ольга ударила себя по щеке и опомнилась. Быстро глянула по сторонам в поисках подходящего оружия. Теперь первобытный ужас в ее душе сменился другим не менее древним чувством — испепеляющей жаждой убийства. Что это? Из перил выломана металлическая труба? Подойдет!
Ольга подскочила к мосту, рванула из перил опорную трубу, та подалась неожиданно легко, словно только для этого и болталась тут все последние годы. И с этаким солидным оружием Ольга кинулась в драку, вопя, как безумная валькирия. Она подскочила к зверю со спины и с размаху ударила его по черепу. Удар получился скользящий — в кино Ольга не раз видела, как пользоваться бейсбольной битой, если надо этим спортивным снарядом отключить противника, но в реальной жизни ей не приходилось выполнять такие агрессивные упражнения. Так что жуткий зверь и не покачнулся. Но он отвлекся от нападения на Зою и теперь с рычанием поворачивался к Ольге, посмевшей прервать его бой.
— А ну! — завопила Ольга, вздымая металлическую трубу, как двуручный меч. — А ну подойди!
— Не смей! — кричала Зоя. — Он разорвет! Беги!
Но Ольга, естественно, не побежала. Подхваченная ужасом и яростью, она взмахнула своим оружием...
Зверь взмахнул быстрее. Ольга упала. Ее спас густой и очень плотный мех воротника шубы, иначе когти зверя вспороли бы ей глотку.
«Шубу теперь придется выкинуть», — отвлеченно подумала Ольга, удивляясь тому, какие пустые мысли лезут в голову перед смертью. А зверь навалился на нее, от него несло смрадом и злобой.
«Какие зубы у него чудовищные... А почему я сознание не теряю? Господи, в руки Твои предаю дух мой... А что там Зойка вопит, а?»
— Оля, это оборотень! Крест! Положи на себя крест! Перекрестись!
Ольга дернулась, высвободила правую руку и перекрестилась. Оборотень хотел было вцепиться ей в лицо, но тут замер, словно наткнулся на невидимую преграду.
— Свет Христов просвещает всех! — воскликнула Ольга и снова перекрестилась. Оборотень взвыл, отскочил. Ольга сунула руку за пазуху, достала свой крестик, рванула цепочку:
— Не подходи!
Похоже, зверь и не собирался. Он изнемогал от ненависти, но не рисковал тронуть руки с зажатым т ней крестом.
— Что нам делать? Теперь он на тебя снова нападет, Зоя, ты некрещеная! — в отчаянии воскликнула Ольга. — Зоя, почему ты молчишь?!
Она оглянулась.
— Господи, помилуй, — сказала Ольга. — И спаси нас, грешных.
Она никогда не видела подругу в таком виде.
Изменившаяся Зоя издала утробный нечеловеческий вопль и, разгоняясь, понеслась на оборотня. Тот не успел опомниться и был повергнут наземь ее мощными ударами.
— Ты убьешь его! — через какое-то время вскричала Ольга. — Зоя, не бери греха на душу, не надо!
Впрочем, Зоя даже в своем теперешнем состоянии сама почувствовала ту грань, которую нельзя переходить. Она отскочила от лежавшего бесформенной и безжизненной тушей зверя, выразительно посмотрела на Ольгу.
— Что? — спросила та испуганно. — Что я должна делать? А, отвернуться. Хорошо.
Она отвернулась, прислушиваясь к тому, что творится за ее спиной. Но, видимо, способностью Зои было бесшумное превращение.
Зоя, уже в человеческом обличье и одетая (поскольку пальто она успела перед превращением сбросить на снег), пошатываясь, подошла к Ольге, тронула ее за плечо.
— О-ох! — вздрогнула та.
— Прости. Я надеялась, что никогда не стану делать этой мерзости, да еще перед тобой. Но в животном состоянии у меня прибавляется сил и совершенно заживают раны.
Она показала Ольге свою рану. Действительно, кровь из бедра девушки уже не сочилась.
— Господи, как ужасно, — прошептала Ольга. — Зоя, что нам теперь делать? Он лежит, но он жив, и если он встанет...
— Нужна подмога, — серьезно сказала Зоя. — И обязательно кто-нибудь из Стаи. Чтобы они зафиксировали, что он первым напал на нас и мы не превышали уровня необходимой самообороны.
— Что?! — не поняла Ольга.
— Пусть его арестуют представители Стаи. И сами с ним разбираются. Одно только скажу: он нездешний. Совсем нездешний. И это очень опасно.
— Да что же это такое?! — воскликнула Ольга. — Почему нет житья спокойного? То колдуны приезжают, то оборотни появляются, и все нездешние! И всем от нас чего-то надо!
— Ладно, это эмоции, — отрезала Зоя. После перекидывания она как-то посуровела характером, видно, звериная часть натуры накладывала на нее отпечаток. — Идем за подмогой. Сначала к моим родителям, отец должен знать о случившемся, ведь он исполняет обязанности Вожака Стаи...
— А как мы этого здесь оставим? Зоя задумалась:
— Да, это вопрос.
Но, оказалось, что Небо смилостивилось над ними. Потому что со стороны улицы Лизы Чайкиной затормозила машина такси, из нее выскочил отец Арсений. Он прогрохотал по мосту коваными армейскими ботинками, которые надевал только в экстремальных случаях вроде многодневного похода за грибами, подскочил к нашим героиням и закричал шепотом, расширив глаза:
— Что здесь было?!
— Да так, — с коротким смешком сказала Ольга. — На нас с Зоей напал оборотень, только и всего. Зря ты беспокоился.
И тут у Ольги началась истерика. Она хохотала каким-то металлическим лающим смехом, по щекам текли слезы, и она никак не могла уняться.
— Боже милостивый, — пробормотал дьякон. Обнял жену.
Тут подошел таксист.
— Мне вас ждать долго, публика? — начал он развязно и осекся. Глянул на звериную тушу. Сказал сипло:
— Оборотень?
— Да, — ответила Зоя.
— Напал?
— Да. Мобильник есть?
— На, на, — засуетился таксист. — Такое дело, разве я не понимаю...
Зоя взяла телефон, набрала номер...
— Папа, — заговорила она измученным голосом. — Мы тут недалеко. На нас напали. Оборотень типа урсолюда. Запах нездешний. Нет, он не убит. Сообщи в Стаю, пусть немедленно присылают группу к мосту через Тухлый Дунай, в овраг. Мы не можем его без конца караулить. Да, ранена, но уже заживает. На мне же как на волке... А Ольга в истерике, но за ней приехал муж. Да, хорошо, поняла. Пока, пап.
Девушка вернула телефон таксисту:
— Спасибо. — Посмотрела на растерянных и измученных Горюшкиных: — Отец Арсений, увозите ее, прямо сейчас, пожалуйста. Через минуту здесь будут оперативники Стаи, им не нужно присутствие людей. К тому же Ольга очень измучена. Я виновата. Простите.
— Что вы, Зоя, это моя вина. Отпустил жену одну в ночь, вас впутал... Как вы?
Губы девушки тронула тень улыбки.
— Я справлюсь, уезжайте. Вон, видите? Это... Это наши. Идите в машину.
Дьякон кивнул, повел жену, Ольга еле переставляла ноги. Пока шел к машине, поминутно оглядывался. Около Зои и неподвижно лежащего на снегу зверя собирались тени. Они были бесформенны и даже казались бесплотными, но отец Арсений знал, что никакая встреча с ними не может положительно повлиять на человеческую судьбу.
Горюшкины вернулись домой в состоянии сильной подавленности. Ольга еще не отошла от пережитого ужаса, а отец Арсений, естественно, сопереживал жене и ругал себя за то, что позволил ей сосвоевольничать и отправиться в одиночку к подруге, да еще и влипнуть в неприятнейшее приключение.
— Чайку выпьешь, Оля? — спросил дьякон. Жена кивнула, села на диван, безучастно сбросив на пол шубу. Отец Арсений пошел на кухню ставить чайник. Однако когда он вернулся, то увидел, что его благоверная супруга крепко спит на диване, даже не раздевшись и не сняв валенок.
Дьякон вздохнул и улыбнулся — во сне Ольга переставала быть ироничной и многознающей дьяконицей, словно возвращалась в свое истинное состояние, состояние беззащитной девочки. Такой Ольгу увидел семинарист Горюшкин давным-давно в посадском сквере, на скамейке, с бестолковой книжкой в руках. Хотя Ольга в тот момент и не подозревала о беззащитности своей внешности и чрезвычайно бы удивилась, если б Арсений признался ей, что выбрал ее в жены вовсе не за ум, не за острый язычок и строптивый характер, а за это выражение лица, в редкие, особые минуты появляющееся, будто превращалась Ольга в доверчивую трогательную Дюймовочку, которую надобно оберегать от сквозняков и укачивать в колыбельке из лепестка розы. О, конечно, скажи отец Арсений супруге про Дюймовочку, возмущению не было бы предела, ибо Ольга иногда напускала на себя такую феминистическую блажь, что хоть из дому беги прямиком до ближайшего мужского скита!
Отец Арсений осторожно, чтоб не потревожить, стянул с жены валенки и одежду, взял на руки и перенес в спальню. Ольга даже не шелохнулась, видимо, сон у нее от пережитого потрясения был куда глубже, чем обычный. Дьякон уложил жену на кровать, укрыл одеялом, посмотрел на часы и понял, что самому спать ложиться уже нет смысла. Поэтому взял с книжной полки жены первую попавшуюся книжку (попался «Град обреченный») и на цыпочках удалился на кухню — пить чай и читать классику советской фантастики.
А Ольга видела сон — пространный и яркий, словно кинофильм. Будто бы они с Зоей идут по дороге, проложенной в лесу. Стоит ранняя осень, деревья с обеих сторон дороги чуть тронуты золотом и пурпуром увядания. Воздух терпко пахнет сосновыми иглами и грибами, кругом разлита дивная тишина, нарушаемая только шорохом подошв. Ольга видит, что они с Зоей одеты совсем по-простому, как паломницы — в длинные темные юбки из дешевого трикотажа, в затрапезные кофты, башмаки без каблуков, а на головах повязаны одинаковые ситцевые платочки — синие в мелкую белую крапинку. Ольга хочет возмутиться, что в таком виде даже и на паломничество нельзя выходить, слишком уж убого, но потом передумывает: сон есть сон, во что он тебя одел, то и носишь.
Они шагают, а дорога все разматывается впереди серой холстинной скатертью, все выстраиваются в ряды высокие сосны с красно-бронзовыми стволами, небо расцветает закатным багрянцем и окрашивает всю землю в тревожно-яркие тона.
— Куда мы идем? — спрашивает Ольга у подруги.
— Разве ты не помнишь? — удивляется Зоя. — Мы идем в монастырь. Поклониться тамошним святыням.
— А в какой монастырь? — не отстает Ольга с вопросами.
— Свято-Казанский, что в за Оболонской пустошью.
Ольга опять удивляется. Оболонская пустошь — место, от города Щедрого недальнее;, но сроду не было поблизости от него никакого монастыря!
— Есть, он и всегда был. — Зоя словно услышала немой Ольгин вопрос— Просто не всякому сей монастырь явлен. Потому что в нем спасают душу покаянием такие великие грешницы, что простой ум человеческий от них отшатнулся бы в ужасе...
— Грешницы? Значит, монастырь женский?
— Да. Вот, смотри — он уж перед нами.
И впрямь лес расступается, а дорога струится лентою вниз — к низине, в которой лежит, словно россыпь ослепительно белого колотого сахара, монастырь с высокими колокольнями и сияющими золотом куполами.
— Как красиво, — шепчет Ольга, любуясь.
— Да, — соглашается Зоя.
Нежно и печально в монастыре ударяют к вечерне. Колокольный звон, невесомый, смиренный, плывет над верхушками деревьев и гаснет, как давнее и дорогое сердцу воспоминание.
— Поспешим, — говорит Зоя. — Нам нужно после службы еще встретиться с одним человеком.
— Хорошо. Послушай, Зоя, а разве тебе можно входить в монастырь? В смысле, это тебе не повредит?
— Нет, — улыбается Зоя, и в улыбке ее нет печали. — В этот только монастырь и можно войти таким, как я. Ты поймешь. Позже.
Они подходят к монастырским воротам. Безлюдно и тихо; горит лампада синего стекла перед надвратным образом Казанской Божией Матери. Ольга крестится, спрашивает Зою:
— Нам будет где остановиться на ночлег? Зоя кивает. Лицо ее восторженно и светло. Паломницы идут по территории монастыря, хотя лучше сказать — «движутся в его пространстве», потому что издали казавшийся маленьким монастырь на самом деле огромен. В центре стоят почти вплотную друг к другу три храма. Первый— солидный, крепкий, пятиглавый, с куполами, напоминающими богатырские шлемы. Второй похож на шкатулку — продолговатый и с выгнутой крышей, увенчанной одним куполом, да еще с высокой колокольней. Третий храм — маленький, хрупкий, с крошечным куполом-луковкой и крышей, напоминающей взъерошенное птичье крыло. Возле храмов на огромных клумбах доцветают пышные разноцветные георгины, хризантемы, бархатцы и настурции. Бродят по выложенным плиткой дорожкам голуби, воркуют, потукивают носами о камень, словно тщатся выковырнуть из него лакомый кусочек.
Ольга оглядывается. Везде царит белизна и чистота, кажущаяся еще более яркой от контраста с цветами на многочисленных клумбах.
Зоя поясняет, указывая рукой:
— Там кельи рясофорных инокинь. Там — живут и подвизаются схимонахини, но к ним не положено, они очень строго блюдут одиночество и молчание. А вон — кельи для послушниц и рядом монастырская гостиница, там мы и остановимся на ночлег.
— А это?
— Это часовня в честь иконы Божией Матери «Живоносный источник». Часовню построили над родником, который давно пробился здесь сквозь землю по молитвам первой насельницы этого монастыря. Вода источника целительна, она врачует душу от печали и укрепляет тело. Мы потом пойдем туда. А сейчас давай зайдем в храм, поблагодарим за то, что мы сподобились попасть в это святое место.
— В какой из храмов? — уточняет Ольга.
— В этот. — Зоя указывает на храм-шкатулку. — Церковь в честь священномученика Киприана и мученицы Иустинии. Нам именно в него.
— А почему не в другие?
— Не знаю, — пожимает плечами Зоя. — Просто чувствую, и все.

Предыдущая страница 10 Следующая страница


11 Надежда Первухина

Они входят в храм. Зоя привычно остается в притворе, а Ольга проходит дальше, у свечного ящика покупает свечи — длинные, тонкие, пахнущие настоящим воском. Продавщица — рясофорная монахиня с неулыбчивым, но ясным лицом — I спрашивает:
— Поминать будете?
— Да, — спохватывается Ольга. — Пожалуйста, напишите о здравии: протоиерея Емельяна, иерея Власия, диакона Арсения, рабы Ольги, рабы Любови...
— А подругу вашу? — вдруг спрашивает монахиня и карандашом показывает в сторону замершей в притворе Зои.
Ольга вздыхает:
— Она некрещеная.
Говорит это и сама спохватывается: какова-то будет реакция монахини на такие слова? Зачем некрещеный человек появился в монастыре? Но в глазах инокини светится понимание. Она говорит:
— Все равно, скажите ее имя, о ней будут молиться не церковно, а келейно, как о страждущей и заблудшей.
— Ее зовут Зоя.
— А вы, — продолжает монахиня, — тоже за нее молитесь.
Ольга кивает и отходит от свечного ящика. Она тихо и не спеша движется по полупустому храму. Останавливается у знакомых икон, ставит свечи. Храм красив и почему-то напоминает осенний лес — наверное, оттого, что в настенных росписях изобилует охряной, багряный и приглушенно-желтый цвета. И в этом осеннем царстве иконы представляются дверями, которые открыли те святые праведники, что на них изображены. Открыли и смотрят на молящихся — не строго смотрят, а кротко и мудро. Ольге так хорошо, что хочется поплакать, но тут кто-то сзади касается ее плеча. Ольга оборачивается и видит перед собой молоденькую послушницу — не в апостольнике, а просто в темном платочке, повязанном по самые бровки (кстати, густые и симпатичные). Послушница кланяется Ольге и говорит:
— Матушка Валерия просит передать, что ждет вас и вашу спутницу в библиотеке.
— Нас ждут? — изумляется Ольга. Послушница кивает.
— А где находится библиотека?
— Матушка благословила меня проводить вас, — отвечает девочка.
И вот уже снится Ольге, что они с Зоей входят в небольшой одноэтажный домик. Здесь кругом стоят шкафы и стеллажи с книгами, старинная, наверно еще позапрошлого века, конторка, письменный стол и несколько стареньких, с вытершейся обивкой стульев. Девочка-послушница предлагает гостьям присесть и уходит. Паломницы оглядываются; Зоя, щурясь, пытается рассмотреть названия книг, но в библиотеке еще не зажигали света, а за окнами уже набежали сумерки.
— Добрый вечер, — слышат наши героини тихий голос.
Ольга вздрагивает от неожиданности, но потом успокаивается. Просто из-за книжного стеллажа вышла монахиня. Поклонилась гостьям и села за стол — напротив. Зажгла свечи в стоявшем на столе подсвечнике. Дрожащее сияние озарило лицо монахини, и Ольга увидела, что их собеседница когда-то была очень красива, теперь же ее лицо изуродовано шрамами, впрочем давними, затянувшимися. А Зоя так и впилась глазами в это лицо и в эти шрамы и отчего-то задрожала.
— Рада вас видеть, — сказала монахиня. — Простите великодушно, что не предлагаю вам трапезы — у нас по уставу после восьми вечера вкушать не положено. Впрочем, если угодно, в гостинице вам подадут чаю.
— Ничего, мы потерпим, — заверила Ольга. — В монастырь ездят не за тем, чтоб чаи гонять.
— Это вы верно сказали, матушка дьяконица, — кивнула монахиня, а Ольга всплеснула руками:
— Откуда вы знаете, что я дьяконица?
— Только по наблюдению. У вас вид жены священнослужителя. Но для попадьи вы недостаточно осанисты. Значит, ваш муж дьякон. Видите, никакой магии.
— Да, все верно, — рассмеялась Ольга, слегка уязвленная тем, что в ней не обнаружилось положенной попадьям осанистости.
— А вы, милая, — обращается монахиня к Зое, — очень страдаете, верно?
— Да, матушка...
— Валерия. Таково мое имя теперь. Не волнуйтесь. Вы здесь как раз для того, чтобы получить избавление от страданий.
— Я умру? — спрашивает Зоя, слишком однозначно истолковав слова сестры Валерии.
— Мы все умрем, — спокойно говорит монахиня. — Когда придет срок. Но я сейчас говорю не о последней смерти. Как вас зовут, милая?
— Зоя.
— Вы ведь оборотень, верно, Зоя? Точнее, мните себя оборотнем...
— Как вы догадались? — шепчет Зоя, и по лицу ее катятся слезы. — И почему вы говорите, что я мню себя оборотнем? Я действительно оборотень. Проклятый Богом и людьми!
— Чш-ш, — успокаивает Зою монахиня. — Никогда не нужно говорить так. Еще ничего не поздно.
— Что не поздно? — подает голос Ольга, но монахиня говорит, не расслышав ее вопроса:
— Я хочу вам рассказать историю одной женщины. Эта женщина родилась ведьмой.
— Так не бывает, — тут же вставляет реплику Ольга. — Ведьмой нельзя родиться.
— Верно, — тонко улыбается сестра Валерия, и улыбка на ее изуродованном лице смотрится ужасно. — Но она думала, что родилась ведьмой. Она возомнила. И она стала строить свою жизнь так, чтобы во всем соответствовать своему ведьмовскому предназначению. Она много читала магических книг, училась ворожить и исправно посещала шабаши, натираясь специальной мазью. То есть она была уверена в том, что посещает их, потому что в колдовскую мазь входили вещества, вызывающие сильнейшие зрительные и слуховые галлюцинации. Эта женщина даже убедила себя в том, что у нее, как у всякой ведьмы, был хвост, только ей его отрезали в младенчестве. На самом же деле никакого хвоста не было. В младенчестве у нее над копчиком вздулся фурункул, и его пришлось удалять хирургическим путем, отчего и остался шрам. Якобы шрам от удаленного хвоста... Потом женщина, возомнившая себя ведьмой, вышла замуж и обставила свою жизнь так, что ее муж, вполне здравомыслящий человек, тоже поверил в ее ведьмовскую натуру. У них родились дети — дочери-близнецы, а потом, позднее, сын. К несчастью, эта женщина заразила склонностью к магическому и своих детей. Они поверили в магию. И магия их погубила.
— Боже мой... — прошептала Ольга.
— Одна из дочерей тоже начала считать себя ведьмой, как и мать. Другая, однажды получив нервное потрясение, решила, что ее приятель — вампир. А сын...
Сестра Валерия замолчала и долго так сидела, глядя в занавешенное сумерками окно. Потом заговорила снова:
— Сын захотел стать Богом. Он захотел несуществующее сделать как существующее. Он поверил в то, что найдет дорогу в мир, который подвластен только ему.
— И что же? — Ольга, сама того не замечая, плакала.
— Они слишком сильно погрузились в бездну своих мечтаний. И однажды... Но это тяжело рассказывать в подробностях. Случилась трагедия. Муж и сын этой женщины в одночасье погибли, на ее глазах, и она не сумела их спасти, потому что это уже были не мечты, а настоящая жизнь, где от смерти не избавит никакая магия. Эта женщина выжила, но с тех пор, с того самого момента, когда смерть стояла рядом и леденила ее лицо, женщина прозрела. И поняла, как жестоко и преступно она ошибалась. Она обратилась к своим дочерям, умоляя их оставить все занятия магией и никогда, никогда более не оскверняться прикосновением к этой дьявольской уловке, но они ее не послушали. Потому что были слишком взрослые и не хотели менять своего пути. И тогда она ушла. Она решила умереть для всего мира и жить только покаянием. Эта женщина узнала о том, что существует на земле место для таких, как она, — ослепленных, но потом прозревших. Теперь ее жизнь — в вере, покаянии пред Богом, которого раньше она отвергала, и в молитве, которой надо учиться. Она умертвила свою ведьму, а Бог оживил ее душу — для новой жизни.
Сестра Валерия умолкла. Ольга не знала, что сказать, эта история жгла ее сердце. Но тут заговорила Зоя, и голос ее дрожал:
— Эта женщина... Она приняла крещение?
— Да, — кивнула сестра Валерия. — Ведь она отвергла свое прежнее злочестие, она уверовала. И что могло помешать ей креститься?
— Но как же?..
— Да, это было нелегко. Когда она крестилась, вода из купели обожгла ее так, как обжигает кислота. Но в душе ее было ликование, и она поняла, что эта боль — боль оттого, что в ней умирает ветхий человек и рождается новый.
— И у вас эти шрамы от святой воды? — со страхом воскликнула Ольга.
— Как вы могли такое подумать, — улыбнулась монахиня. — Об ожоге я сказала в фигуральном смысле, для пущей красивости речи. Простите меня за это. А шрамы у меня с тех пор, как я обварилась кипятком в нашей монастырской котельной. Надо мной трубу прорвало. Это давно было, я тогда еще только получила рясофор.
— Ох...
— Ничего. Зато теперь проблемы внешности совсем не беспокоят. Зоя...
— Да?
— Я ведь рассказала эту историю для вас. Для того, чтобы вы поняли: очень часто мы — это то, что мы сами о себе думаем и мним. Если мы думаем о себе, что мы люди, то и поступаем, как люди. Если же мы возомним себя оборотнем, или ведьмой, или вампиром, мы будем жить, чувствовать и поступать так, как сами себе внушили. Более того. И люди вокруг нас однажды увидят нас именно такими, какими мы себя им показываем. И если мы упорно показываем, что мы оборотни, — то они увидят в нас оборотней. А на самом деле...
— Но я на самом деле оборотень! — закричала Зоя. — Я не хочу им быть, но я ничего не могу с собой поделать!
— Не хочешь — и не будешь, — сказала сестра Валерия. — Говоришь, ты оборотень? Перекинься. Не стесняйся меня. Встань и перекинься.
Зоя вскочила, глаза ее горели.
— Вы хотите сказать, что если я не захочу, то и не стану зверем?
— Да. Потому что на самом деле нет никаких чар. Есть свободная воля человека, данная ему Богом. И это то, что победит любого зверя.
— Но я не могу креститься! Не могу прикасаться к серебру! Крест жжет меня!
Сестра Валерия улыбнулась и взяла Зою за руку.
— Не бойся, токмо веруй, — сказала она и вложила что-то в ладонь Зои. Та вскрикнула, разжала было ладонь, а потом замерла, рассматривая крест из серебра, что вовсе не жег ее кожи. Она смотрела на крест, и Ольга поняла, с какой отчаянной надеждой жаждет для Зои чуда.
— Значит, я могу? — спросила Зоя у сестры Валерии.
— Можешь, — ответила та. — А теперь ступайте с Богом, милые. Поздно уже, вам отдыхать пора…
— Подождите! — вдруг воскликнула Зоя. — А вы можете сказать, каково было ваше имя до принятия монашества?
Сестра Валерия улыбнулась:
— Это ни к чему. Я скажу лишь, что то мое имя не было истинным...
И вдруг не стало ни сестры Валерии, ни домика-библиотеки, а был берег какой-то реки, подернутый молочным туманом. Зоя стояла рядом с Ольгой, стискивая в руке крест...
— Вот вода, — повторяла и повторяла Зоя. — Вот вода...
И на этом сон кончился.
Когда Ольга проснулась, то долго бездумным взглядом изучала открывшееся ей белое пространство. Потом она поняла, что это потолок, на котором лежат световые блики от пронизанных солнечными лучами заиндевевших окон. Ольга повернула голову, и выяснилось, что она лежит в собственной постели у себя дома.
— Сеня, — позвала она мужа. Голос слушался на удивление, а вот все тело стонало, словно его топтали. И ноги гудели, будто прошли многие сотни километров. — Сенечка!
— Арсений на службе, Оленька, — к постели подошла Любовь Николаевна, улыбнулась ободряюще, — а пока я с тобой посижу. Как ты себя чувствуешь?
— Терпимо, — чуть покривила против истины Ольга. — Жить можно.
— Может, чаю приготовить? Или омлет?
— Так ведь пост же! Чай с постным печеньем. И вермишель «Роллтон» — вот и вся еда.
— Оля, больным можно поста не соблюдать.
— А я не такая уж и больная, — улыбнулась Ольга. — Сейчас встану.
— Лежи! — строго сдвинула брови Любовь Николаевна. — Чай принесу, чайник как раз вскипел. А если по деликатному делу, то я провожу.
— Да я же почти хорошо себя чувствую!
— А вдруг у тебя сотрясение мозга?
— С чего?! — искренне изумилась Ольга. — Если вы думаете, что я...
— Не торопись, — остановила ее Любовь Николаевна. — Давай сначала чай, а потом разговоры.
— Нет, погодите, Любовь Николаевна... Ах, какой сон мне снился. Про монастырь, про Зою. Мы с ней паломничали.
— Да уж, действительно сон, — заметила Любовь Николаевна.
— «Вот вода», — прошептала Ольга, словно пробуя на вкус последние слова своего сна. — Почему мне так знакома эта фраза?
— «Вот вода»? — переспросила Любовь Николаевна. — Это же из Деяний Апостолов. Когда апостол Филипп встретил едущего на колеснице вельможу царицы Кандакии,. то вельможа после разговора с апостолом подъехал к воде и сказал: «Вот вода, что препятствует мне креститься?» Тогда апостол крестил его.
— Теперь понятно, — сказала Ольга. — В последнее время меня очень заботит вопрос о возможности крещения для тех, кто... Ах, если бы сны сбывались! Хоть иногда.
— Мечтательница ты, Олюшка, — улыбнулась Любовь Николаевна. —Деток тебе с Арсением надо, и пройдут твои мечтания.
— Да когда же их заводить-то, деток? — фыркнула Ольга. — То Арсений служит, то пост, то постный день, то праздник! Скоро будем жить поистине как брат с сестрой...
— Ничего, найдется время. — В улыбке Любови Николаевны мелькнула едва заметная хитринка. — У нас вон с батюшкой — пятеро...
— О нет, на такие подвиги я не способна!
— Не зарекайся, — вздохнула Любовь Николаевна. — Ну, смотрю, ты и впрямь приободрилась. Тогда идем чаевничать.
Чай был очень неожиданным на вкус, травянисто-сладковатый и со странным ароматом.
— Что это? — удивилась Ольга, рассматривая чай в своей чашке.
— А! — торжествующе улыбнулась Любовь Николаевна. — Это мое новое приобретение. Называется ройбуш.
— Что за зверь?
— Это кустарник такой южноафриканский. Красный. Очень полезный при нервных расстройствах и ослаблении организма.
— Да? Ладно. А как этот кустарник красный африканский у нас в Щедром появился? В совхозе Кривая Мольда вывели?
— Нет, Оля, ты, видно, давно в торговых рядах не была. На днях открылся замечательный чайный магазин. Называется «Одинокий дракон». Там такой ассортимент! И продавец удивительно вежливый и знающий молодой человек. И натуральный китаец, представь себе! Глаза желтые, прямо как янтарь! А по-русски замечательно говорит. Мы с ним побеседовали, мне же интересно, каким это ветром в наши глухие края его занесло. Оказывается, у него тут когда-то жили родственники. До революции стояла в торговых рядах лавка старого Пэньчаня, вот этот молодой человек его дальний потомок. Решил тоже открыть тут торговлю. Он-то мне и посоветовал купить ройбуш, а ты же знаешь мою слабость к чаю...
— Да-да... Любовь Николаевна, а про вчерашнее событие ничего не слышно нового?
— Официально — ничего. Ни по местному радио, ни по телевидению. Да ты и сама подумай, зачем в. городе панику поднимать. А Зоя твоя раным-рано уже была у вас, разговаривала с Арсю-шей, просила передать, чтоб ты не волновалась. Этого зверя их Стая арестовала, его тайно вывезут и, скорее всего, уничтожат. Зоя говорит, это был безумный оборотень.
— Бешеный?!
— Бешеные — собаки, а оборотни — безумные. Плохо только, что он Зою ранил.
— Ой, Боже, она может от него заразиться безумием?! А что же делать?!
— Она сказала, сорок дней специальные инъекции себе будет колоть, так что все должно обойтись... Ох, Оля...
— Что?
— И угораздило тебя иметь такую подругу.
— Любовь Николаевна, это неправильно — говорить так! Я Зою знаю, и она, может быть, больше человек, чем все мы! Она не убийца, она не зверь в самом ужасном смысле слова...
— Тем не менее у нее, как и у любого зверя, нет бессмертной души. А святые отцы говорили, что звери — это то же, что и земля, прах.
— Нет. Я еще помню: «Блажен, иже и скоты милует»! Ох, пожалуйста, не надо сейчас этих богословских разговоров...
Ольга нервно потерла виски.
— Что, голова кружится? — сразу спросила Любовь Николаевна, испуганно глядя на молодую женщину.
— Нет, нет... Думаю, мне нужно позвонить Зое. Поговорить с ней обо всем, что случилось...
Однако Зоя была не из тех нелюдей, которые для того, чтобы навестить подругу, дожидаются специального приглашения. Она явилась сама, смущенная и сияющая одновременно.
— Здравствуйте, — сказала она. — Извините, что помешала. Оля, ты как, хорошо себя чувствуешь?
— Вполне. Хочешь выпить ройбуш? Любовь Николаевна принесла, вот пробуем его на вкус... Что-то вроде чая.
— Да, спасибо. — Зоя приняла из рук Любови Николаевны чашку, отпила, похвалила, но взгляд ее был при этом рассеянным, а мысли явно бродили где-то за тридевять земель.
— Зоя, что-то еще случилось? — проницательно поинтересовалась Ольга.
Зоя стремительно покраснела и улыбнулась еще стеснительнее.
— Хорошо, — тут уж усмехнулась и Ольга. — Поставим вопрос иначе. Тебе пришло новое письмо?
...У подруг не было секретов. И Ольга, разумеется, знала, что Зоя в свои двадцать три года страстно мечтает встретить Настоящую Любовь, которая плавно и целомудренно перерастет в Настоящую Семью. Но это никак у нее не выходило. Во-первых, в Щедром, как и во многих провинциальных городках России, к сожалению, на каждого женатого мужчину приходилось пять незамужних девушек. Что уж тогда говорить о холостяках — их уроженкам Щедрого не хватало просто как воздуха в зоне задымления. Нет, для не особенно разборчивых девиц всегда имелся вариант создания семьи с вампиром или умертвием — если хотелось иметь семью лишь формально: бродит по дому лицо мужского рода, и то хорошо. Но заводить роман с нежитью, влюбляться в них? Это надо обладать какими-то извращенными понятиями о самом нежном и возвышенном чувстве.
Потому Зоя и страдала от одиночества. Она мечтала и вымечтала-таки себе идеальный образ любимого мужчины, а все, что этому образу не соответствовало, без всяких рассуждений отвергала. Типичная ошибка многих молодых девушек.
К тому же у Зои была еще одна проблема, не дающая ей влюбиться (да, именно так!). Она страдала из-за двойственности своей природы и разрывалась между дилеммой: искать себе спутника жизни среди оборотней или среди людей? Ее родители оба были оборотнями; мама, только согласись на это дочка, готова была сосватать ей солидного урсолюда из обеспеченной семьи, но Зою не вдохновляла перспектива быть женой медведя и всю жизнь посвятить натуральному хозяйству.
А мужчины людского племени могли и презреть любовь девушки семейства вервольфов — кому захочется иметь жену, изредка, для разнообразия, превращающуюся в натурального зверя?
Словом, Зоя мечтала. И в ее мечты была, конечно, посвящена Ольга. Дьяконица, как всякая благополучная замужняя женщина, имела страсть к сватовству (в самом хорошем и приличном смысле этого слова). Она несколько раз знакомила Зою с вполне приличными мужчинами, но что-то не ладилось. То Зоя не нравилась предполагаемым женихам, то наоборот... В конце концов Зоя решилась на знакомство по переписке через Интернет. Там у нее немедля появилась масса поклонников, но Зоя выбрала одного — симпатичного молодого человека по имени Федор Снытников. Федор в первом же письме заявил, что он православный верующий, и Зою это вдохновило на общение с ним. Она писала о себе (правда, не все); Федор в ответ присылал пылкие и одновременно целомудренные письма. Зоя читала их вместе с Ольгой и грезила о встрече с предметом своей -первой любви не виртуально, а в реальности. В конце осени Федор неожиданно написал Зое, что собирается приехать в Щедрый — он жаждет увидеться с Зоей, и, похоже, эта встреча должна иметь далеко идущие и радостные последствия. Зоя ответила в письме, что будет рада его приезду, и на всякий случай посетила магазин свадебных платьев, присматриваясь к наряду, в котором можно играть свадьбу после Святок без риска простудиться...
И сейчас, когда Зоя так мило покраснела, смешалась и выглядела глуповато-счастливой (хотя, кажется, все счастливые люди в минуту своего блаженства выглядят глуповато), Ольга поняла: свершилось.
— Неужели твой Федор приехал?
— Именно, — ответила Зоя, радуясь и смущаясь проницательности подруги. — Это так неожиданно. А знаешь, как все получилось? Мне сегодня надо было в магазин прийти пораньше — до открытия подвезли новые книги, я принимала, накладные сверяла, обычная работа. И как я забыла за собой дверь в магазине запереть, ума не приложу! Вот, сижу, вношу данные на новый товар в компьютер и слышу — дверь открылась, и кто-то по магазину ходит. Я из подсобки выскочила, сама холодным потом обливаюсь — ведь если что украдут, так хозяйка с меня шкуру сдерет и к себе на стенку ее приколотит! Смотрю — молодой человек. Говорю: «Извините, магазин закрыт. Мы работаем с одиннадцати часов». А он: «Зоя, разве вы меня не узнаете? Это же я!» Тут я пригляделась — верно, Федор приехал. Он прямо с вокзала решил пойти ко мне на работу — поздороваться и вообще...
— И надолго он?
— Не знаю. Пока он остановился в гостинице.
— В какой?
— Свободные места были только в отеле «Це-пеш». Ну, в том, который содержит семья вампиров Дятьковых. Нет, Оля, не подумай чего, это хороший отель, и Дятьковы — приличные вампиры...
— Они не кусают своих постояльцев?
— Нет!
— Кстати, Зоя, а ты ему рассказала о том, что в нашем городе живут не только люди, и о том, что хозяева «Цепеша» спят в гробах и исключают из меню своей кухни чеснок?
Зоя смутилась. Покачала головой.
— Еще нет... Оля, я боюсь. Это для него будет такой неожиданностью. Потрясением. Он, верующий человек, и вдруг узнает, что среди нас есть...
— Отец Емельян тоже верующий человек. Он знает, например, о том, что ты оборотень и что брат владыки Кирилла — главный вампир города. И он живет с этим знанием, и непохоже, чтобы это его пугало...
— Оля, ты сравнила! Батюшка столько прожил, и у него духовный опыт, а Феде, как и мне, всего-то двадцать три! Какая может быть духовная опытность в такие годы!
Ольга подумала, что ее-то муж тоже вроде бы не старец, но промолчала.
— Что ж, — нарушила молчание Любовь Николаевна. — Если этот Федя — парень порядочный, да еще и верующий, то лучше жениха тебе, Зоя, не сыскать. Вот пост и Святки пройдут, там можно и свадьбу играть. Только чем твой Федор целый месяц заниматься будет у нас в Щедром?
Зоя опять залилась краской, но сообщила:
— А я попросила его сыграть в нашей пьесе роль царя Ирода. И он согласился!
— У меня нет слов! — сказала Ольга.
На следующий день Ольга и Зоя раздавали роли своим актерам. Все собрались в Клубе железнодорожников — его руководство пошло навстречу идее поставить рождественскую пьесу и отдало малый зал со сценой в безраздельное владение самодеятельных актеров. С тем только условием, что актеры не прожгут занавес сигаретами, не будут оставлять за кулисами объедки и на премьеру пьесы пригласят весь коллектив клуба. Излишне говорить, что эти условия «актерский коллектив» выполнял с легкостью.
Сейчас «актеры» сидели в первом ряду партера, а Зоя и Ольга ходили перед оркестровой ямой и вручали пачки текстов.
— Старый пастух, вот ваш текст!
«Старый пастух» — протоиерей Емельян взял листки и улыбнулся. Даже в пьесе ему выпала пастырская роль.
— Пастушок... Где этот мальчишка опять, а? Ведь просила же сегодня прийти обязательно...

Предыдущая страница 11 Следующая страница


Право Света, право Тьмы 12

— Он заболел, грипп, — подал голос симпатичный мальчуган лет двенадцати. — Тетя Оля, ну можно я за него играть буду? Дениска не умеет с выражением читать, а я умею!
— Артем...
— Да какая вам разница, теть Оль! Мы же все равно близнецы!
— Действительно, пусть Артем играет, —шепнула Зоя подруге. — Он побойчее, и, главное, у него есть желание.
— Ладно. Но только если будешь хулиганить, Артем...
— Я? Да вы что?!
— Ага, а кто в школе недавно на уроке химии фейерверк устроил... Ладно. Теперь тексты волхвов. Гаспар. Вот ваши слова, Демьян Исаич.
— Благодарствую, милая. Буду учить.
— Балтазар. Возьмите, отец дьякон.
— Слушаю и повинуюсь, мать дьяконица.
— Мельхиор... А где у нас третий волхв?
— Я здесь, здесь!
К Ольге суетливо подскочил небезызвестный читателю Сидор Акашкин и выхватил текст для роли волхва Мельхиора. Оля едва заметно поморщилась, участие скандального журналиста в спектакле ее не радовало, но Акашкин так настойчиво просился в число участников, что легче было его взять, чем отказывать. Однако Ольга пообещала сама себе, что при первой же возможности постарается заменить Акашкина. А может, любитель сенсаций и сам потеряет к пьесе интерес.
Роль Ангела-благовестника, возвещающего пастухам о рождении Спасителя, получила юная красавица с редкостным именем Тавифа — дочка соборного настоятеля протоиерея Александра. У шестнадцатилетней Тавифы было чистое и ясное лицо с добрыми светлыми глазами, длинная коса цвета спелой пшеницы и совершенно кроткий, даже пугливый нрав, так что имя свое она вполне оправдывала13. Ольга представляла, что Тави (так она звала девочку) будет чудо как хороша в длинном белом наряде и с крыльями за спиной. И чтобы распущенные волнистые волосы венчала тонкая блестящая корона. Роль Звезды досталась подружке Тавифы — Наташе, девочке с явными актерскими способностями. Правда, была в Наташе некоторая заносчивость и склонность к злоупотреблению косметикой, но Ольга вспомнила себя в шестнадцать лет и отнесла эти недостатки на счет возраста. Ангелом мести был звонарь Тимофей, ему предстояло обличить царя Ирода в великих грехах и поразить смертью. Еще были Рахиль и Лия — женщины, которые будут оплакивать своих младенцев, убитых царем. Тексты Рахили и Лии взяли на себя Ольга с Зоей. О тех, кто исполнял роли слуг Ирода и его воинов, говорить необязательно.
— Так. И, наконец, царя Ирода у нас играет гость города Щедрого Федор Снытников. Федор, возьмите ваши слова.
— Спасибо. — Федор взял протянутые Ольгой листки и как-то особенно улыбнулся. Ему шла эта улыбка: она показывала, что в юном Федоре есть масса достоинств, ради которых любая (слышите, любая!) женщина готова пойти за ним на край света.
«Еще чего!» — подумала Ольга и прикусила губу. Мальчишка, вот и все. С нечетко выраженными признаками характера. Впрочем, Ольге с ним детей не крестить. Пускай Зоя разбирается, сколько в Федоре Снытникове благочестия и сколько — самонадеянности. Хотя благочестие и самонадеянность—понятия, взаимно друг друга исключающие.
Народ зашуршал листками — знакомился с текстом. Ольга подошла к Зое и шепнула:
— Ты уверена, что твой Федор справится с ролью?
— Он вовсе не мой! — вскинулась Зоя. — Конечно, справится. У него явный талант.
Ольга хотела спросить у подруги, как она за столь небольшое время определила, что у красавчика Снытникова имеется артистический талант, но передумала. Зоя решит, что Ольга противится ее личному счастью. А такие решения очень часто приводят к непоправимым ссорам между двумя г лучшими подругами.
Примерно через полчаса Ольга сказала:
— Ознакомились? Теперь давайте устроим читку. Не старайтесь сейчас читать с выражением, мы просто знакомимся с пьесой и друг с другом. Так, начинает у нас Ангел-благовестник. Давай, Тавифа, только погромче.
Тавифа откашлялась и, теребя широкий отложной воротник своей блузки, начала читать:

Сегодня нам поет небесный хор
О чуде, совершившемся когда-то.
Об этом чуде помнят до сих пор...

Пока Тави читала, Ольга отчего-то исподволь разглядывала Снытникова. А тот, похоже, залюбовался юной Тавифой. Хорошо, что девочка, увлеченная декламацией, не замечала его взгляда. Если бы он так посмел смотреть на Ольгу, то... Нет, она не влепила бы ему пощечину, но ясно дала бы знать, как относится к таким взглядам. И как только Зоя могла счесть этого мальчишку подходящей кандидатурой для семейной жизни!
«Ясно как, — сама себе сказала Ольга. — Она так долго мечтала о принце. И вот он здесь. Даже не принц. Царь».
Ольга постаралась отогнать от себя эти мысли и сосредоточиться на читке пьесы. Ничего, похоже, они все сработаются, и спектакль получится. Лишь бы Демьян Исаич не перепутал слова. И не забыл. У бывшего великого чернокнижника после случая с Ковчежцем выявились нелады с памятью. Хотя можно будет посадить суфлера, на всякий случай.
Зоя, казалось, неотрывно следит за текстом и полностью .поглощена этим процессом. Но когда пришла очередь монолога царя Ирода, Зоя подняла голову от тетрадки, несмело посмотрела на Федора и сказала:
— Федор, твой монолог. Пожалуйста... Тот улыбнулся, встал:
— А можно я буду читать на сцене? Сидя в кресле — это будет невыразительно.
«Скажите пожалуйста!» — внутренне фыркнула Ольга, а Зоя сказала:
— Да, конечно.
Снытников вышел на сцену. У него была выверенная походка канатоходца, не делающего ни одного лишнего движения и всегда помнящего о том, что за ним наблюдают восторженные глаза публики. Он начал читать, почти не заглядывая в листок:

Я Ирод, царь. При имени моем
Враги мои приходят в страх и трепет...

Отец Арсений послушал чтение Снытникова, подозвал к себе Ольгу:
— Тебе не кажется, что мальчик будет переигрывать? Где ты его взяла?
— Это не мальчик, а уже почти стопроцентный жених Зои. Тот самый, из бюро электронных знакомств, я тебе рассказывала.
— Никогда не одобрял ваших брачных афер.
— Что ж, Зое до скончания века в старых девах ходить? Не ломай девушке личную жизнь.
— Никоим образом. Но мне кажется, она сделала неудачный выбор.
— Арсений, а может, это мы с тобой ошибаемся? Вдруг у них все получится?
— Посмотрим, — сказал отец дьякон и более не проронил ни слова.
А Федор, похоже, действительно вжился в образ:
Кто б ни был тот, кто супротив меня
Восстать решится и войну развяжет,
— Он вмиг падет от стрел или огня.
Он, а не я на ложе смерти ляжет.

Меня превыше не было царя,
Да и не будет больше в этом мире.
Алмазы, жемчуг, яхонты горят
В моей броне и на моей порфире.

Я страшен в битве, в мире я жесток.
Свое величье я черпаю в гневе.
Я — царь вовеки. И великий Бог
Ни на земле мне не указ, ни в небе.

— Постой, Федор! — закричала Зоя. — Откуда эта последняя строфа? Ее нет в тексте!
— Да? — удивился Снытников. — А, верно... Извини, Зоя. Я виноват. Я тут посочинял немного. Ты вчера рассказала о пьесе, и меня так захватила эта идея...
Зоя расцвела.
— Но если ты возражаешь, — продолжал Федор, — я конечно, эти строки читать не буду.
— Что ты, — Зоя засияла, словно свежеотшлифованный алмаз. — Мне... Мне кажется, то, что ты сочинил, как раз подходит к образу царя Ирода. Продолжай, пожалуйста, свой текст.
Но продолжить не получилось. Распахнулась дверь, и в зал вбежала запыхавшаяся Любовь Николаевна. Ее шуба была расстегнута, на платке таял снег. Любовь Николаевна оглядела зал и сказала:
— Полчаса назад на Склеповке милиция обнаружила труп человека. Его загрыз оборотень. По радио говорят, что это Стая вышла на охоту.
— Нет! — выкрикнула Зоя. — Этого не может быть!
После этого выкрика все некоторое время смотрели на нее, а потом Ольга кожей почувствовала, как возле ее подруги образовывается пространство страха, ненависти и недоверия. И тут в общей растерянной тишине раздался голос Федора Снытникова:
— Оборотень?! Что это означает?!
Ольга в этот момент смотрела на свою подругу. У Зои было такое выражение лица, что Ольга почему-то почувствовала себя виноватой.
Вечером того же дня в небольшом домике при храме Димитрия Солунского собрались его клирики и прихожане. Имелся там и Сидор Акашкин, которого нельзя было отнести ни к первым, ни ко вторым, но он, как всегда, представлял интересы прессы, и никакими судьбами нельзя было отвертеться ни от него, ни от этих пресловутых интересов.
— Батюшка, — спросил отца Емельяна звонарь Тимофей. — Это правда, что началась охота? Что нам делать?
— Насчет охоты не у меня спрашивайте, — ответил отец Емельян. — Зоя, говори, девочка.
Зоя выступила вперед и заговорила, сильно волнуясь:
— Сегодня мой отец будет по местному телевидению выступать. Он скажет от имени Вожака Стаи, что никакая Охота в городе не начиналась.
— А почему не выступит сам Вожак? — подала голос Ольга.
— Вожака у Стаи сейчас нет. Временно. Прежним вожаком был Павел Могилев, но он ушел на покой полтора месяца назад.
— Что значит «ушел на покой»?
— Оборотни тоже стареют и умирают, — сказала Зоя. — Они знают, когда придет их последний день. И заранее уходят от Стаи, чтобы в одиночестве встретить смерть. Без свидетелей. Потому что оборотень, умирая, становится только зверем. Мертвый зверь в глухом лесу — это нормально.
— Как-то это жестоко, — поежилась Любовь Николаевна.
— Так вот, — Зоя продолжала, не заметив этой реплики. — Стая выбирает Вожака, но только тогда, когда удостоверится в том, что ушедший на покой прежний Вожак мертв.
— Как удостоверится?
— Мы чувствуем, — кратко пояснила Зоя. — На это время у Стаи имеется заместитель Вожака, его должность сейчас занимает мой отец. А он заявляет: «Стая не охотится без Вожака. Это закон. Второй закон — не убивать людей. Поэтому убийство на Склеповке — это дело не местных оборотней».
— Ты говоришь только о вервольфах. А если это сделали кошколюды?
— Характер полученных повреждений говорит о том, что человек был растерзан крупным зверем. — Зоя перешла на казенный язык. — Одним зверем. А кошколюды малорослы, да к тому же если и нападают, то целой кучей. Но в последнее время и среди них не было склонности к убийству, потому что в городе главенствуют вервольфы. Нет, это не местные.
— А не может ли так быть, что это сделал тот зверь, что на нас напал? — вспомнила Ольга про недавнее событие.
— По времени не совпадает. — Зоя сейчас говорила отрывистыми и сухими фразами, словно понимала, что ей не доверяют и ее боятся. И она недалека была от истины.
— Местные или не местные — это дела не меняет! — сказал отец Власий. — Нужно найти убийцу!
— Кто же спорит, — отозвался отец Емельян. — Но это вовсе не наше дело. Для поиска убийцы есть милиция.
— О да, конечно. Знаю я эту милицию. Ходячие мертвецы.
— Уж какие есть.
— Как-то нехорошо получается, — заговорил дьякон Арсений. — Словно мы от всего в стороне.
— А что ты предлагаешь, отец дьякон? — спросил протоиерей Емельян. — Ружья с серебряными пулями?
Зоя побледнела, но выговорила:
— Это слишком. Но вообще-то будет лучше, если у всех людей в этом городе будут при себе освященные серебряные крестики.
— Что-то не видно, чтобы в иконную лавку за этими крестами выстроилась очередь жаждущих покупателей, — скептически сказал отец Власий.
— Я проведу, журналистское расследование, — заявил Сидор Акашкин. — Выясню, кто стоит за убийством.
— Смотрите, чтобы вам самому не попасться на зубок неизвестному хищнику, — съехидничал дьякон.
— Пресса всегда была жертвой, но это никогда ее не останавливало, — гордо ответил Сидор.
А Ольга тем временем спросила у подруги:
— Где же Федор? Почему он с тобой сюда не пришел? И на всенощной я его сегодня не видела... Я, конечно, понимаю, что быть верующим — это не означает выстаивать все церковные службы, но все-таки... Хотя бы просто зашел, свечки поставил. Зоя, ты что? Ты плачешь? Он тебя обидел? Сказал какую-нибудь гадость?
— Нет, — чуть слышно всхлипнула Зоя. — Он просто... Как-то замкнулся. Лицо будто из... из гипса стало. И глаза прямо нездешние. Спросил: «Это правда — про оборотней?» Говорю: да, я тебе все объясню. А он: «Я тебе позвоню». Ой! Да что же я тут сижу, время теряю, может, он мне звонит сейчас, а меня дома нет!
— Ты здесь не теряешь время. Ты сказала людям о том, что оборотни не виновны в убийстве. Это очень важно.
Но, похоже, что Зою это не утешило.
— Я прошу всех отнестись к происшедшему трезво и здраво, — говорил меж тем отец Емельян. — Поиск убийцы — дело светских властей. Наше дело — молиться, чтобы не было больше убийств. И чтобы убийца был найден.
... После всех этих разговоров было страшно идти домой в одиночку. Страшно всем, кроме Зои. Она попрощалась с дьяконом и дьяконицей и, свернув на улицу Чижевского, быстро зашагала в сторону гостиницы «Цепеш», издали напоминающей готический собор.
Администратором в гостинице служил человек. Пока еще человек. Но Зоя знала, что его инициация не за горами — вампиропоклонник Аркадий Басин был безумно влюблен в городскую «Мисс вамп-2000» и ради вечного союза с ней был готов на операцию с укушением. Инициация была не за горами, но до тех пор администратор оставлял за собой право на вполне человеческую мелочность и склочность.
— Что нужно? — нелюбезно осведомился он у Зои, едва она подошла к стойке.
— В каком номере остановился Федор Сныт-ников? — Голос у Зои дрожал и срывался. Видимо, поэтому будущий вампир решил, что этой скромно одетой пухляшке можно откровенно надерзить.
— Я не уполномочен давать такие сведения, — отрезал он.
— Я прошу вас! Это очень важно! Мне нужно ним поговорить. Я... Я его невеста.
Администратор хмыкнул:
— Ах, это так вы теперь называетесь... Лучше бы он этого не говорил. Зоя посмотрела
на него. Мужчина увидел, как глаза девушки превратились в глаза зверя. Зоя положила руку на стойку — под ее рукой толстая деревянная доска дала трещину со звуком лопнувшей басовой струны.
— Ты хочешь стать вампиром? — почти нечеловеческим голосом спросила мужчину Зоя.
— Д-д-д-д...
— Ты можешь не успеть. Потому что сейчас полнолуние. Лучшие дни месяца, можно сказать. Ты понял? Ты понял, кто я?!
— Д-д-д-д...
— В каком номере остановился Федор Снытников? Ну?
Администратор лихорадочно раскрыл книгу регистрации:
— В-в-в-в пять-д-д-десят в-в-в-осьмом. Т-т-т-третий эт-т-т...
— Спасибо. Я поднимусь. Ненадолго. — Зоя прошла от стойки к темнеющей в глубине гостиничного коридора лестнице. Но перед этим сказала:— Если хочешь стать нежитью, сначала научись с ней разговаривать по-человечески. Извини за стойку.
...Зоя остановилась у двери в номер 58. Нерешительно помялась. Одиннадцать часов вечера — не самое приличное время для визита к молодому человеку. Особенно если этот визит наносит ему столь же молодая девушка.
Она постучала. В ответ молчание. Зоя слегка толкнула дверь. Не заперто.
— Федор! — позвала она негромко. — Это я, Зоя. Мне можно войти?
В номере было темно. Прямо напротив двери Зоя увидела большое незашторенное окно. В окно падал свет от уличного фонаря. В этом свете кружились крупные щедровские снежинки. Федор стоял у окна и смотрел на снегопад.
— Федя, — повторила Зоя.
— Входи, — сказал он. — Я люблю смотреть на снег. Он... чистый. Самый чистый из творений Божьих.
Зоя бесшумно прошла в комнату, встала рядом с молодым человеком.
— Федя, а знаешь что, — она решила сказать хоть что-нибудь, лишь бы не это мрачное молчание. — А я написала стихи. О Рождестве. И пришла тебе их прочесть. Ты ведь когда-то писал, что любишь мои стихи.
— Читай, — сказал Федор.
Голос его был немногим теплее падающего снега.
Но Зою это не остановило.

А ты поверь, что будет Рождество,
Хоть в мире все как будто ждет печати
Антихристовой. Будто ничего
Не радует души в ее печали.

И ночи будто затканы тафтой.
И день — как сообщенье в черной раме.
А ты поверь, что снова за звездой
Пойдут волхвы с чудесными дарами.

Предыдущая страница 12 Следующая страница


13 Надежда Первухина

Ведь мало нужно счастью твоему:
Вот храм сияет на полиелее,
Поют канон. За окнами во тьму
Снег падает смелее и смелее...

И может, все простится оттого.
А ты поверь, что будет Рождество.

— Красиво, — сказал Федор. — Зоя, это правда?
— Ты о чем?
— Не пытайся ускользнуть от ответа. — Казалось, что голос Федора кристаллизовался. Как лед. — Это правда, что в вашем городе есть оборотни? Настоящие оборотни?
— Да, — сказала Зоя и зажмурилась. Ей почему-то представилось, что Федор ее ударит. Но этого, конечно, не могло быть. Ведь он такой славный, интеллигентный и к тому же верующий молодой человек. И он приехал сюда для того, чтобы они познакомились поближе. И, возможно, даже поженились.
— Расскажи мне о них.
— Ну... Оборотни. Обычные. Ты не думай, они не нападают на людей... — Зоя сказала это и осеклась, вспомнив о том, что сейчас творится в городе. А в городе творится убийство, совершенное предположительно оборотнем. — Точнее, иногда нападают. Но это такие же преступники, как бывают преступники среди людей. И их за это судят и наказывают.
— Если поймают...
— Да. Если поймают.
— И как же вы живете с ними на одной земле?
Зоя вцепилась пальцами в подоконник. Она и не подозревала, что слова могут причинять боль сильнее освященного серебра.
— Живем. Сосуществуем. У нас... У нас просто такой город. В нем много всего... Оккультного. Есть ведьмы и колдуны. Сейчас наш мэр — обычный человек, а до этого был мэр-колдун. Еще у нас есть умертвия, что-то вроде зомби. Но они совсем мирные. Из них формируют отряды народных дружинников и добровольных помощников милиции.
— И вампиры? — спросил Федор.
— Что?
— Вампиры тоже у вас есть?
— Конечно. Ты сейчас живешь в гостинице, которая принадлежит вампирам.
— Они пьют кровь постояльцев?
— Прекрати! — Зою разозлили эти холодные вопросы. — Они пьют донорскую кровь. И искусственную.
— Всегда?
Зоя долго молчала, а потом ответила: - Нет.
— И вы это терпите? — тоже после продолжительного молчания спросил Федор. — Вы согласны с такой жизнью?
— Да. Потому что... Потому что это тоже жизнь. Федя, послушай...
Но он заговорил сам — так, словно Зои вовсе не было рядом:
— Знаешь, до девятнадцати лет я не верил в Бога. Да, думал я, есть какой-то Высший Разум или Первоначало Всего. Но это не Бог. Мне всегда казалось, что люди, говоря о Боге, представляют Его не в виде Личности, а в виде глупой, бестолковой и жестокой силы, которой наплевать на страдания всех живущих на земле.
— Ты не писал об этом в письмах, — тихо сказала Зоя, но молодой человек не услышал этой реплики.
— Я искал истину. Я искал смысл — ради чего человеку жить? Неужели я, Федор Снытников, пришел в мир только для того, чтобы прожить пустую жизнь, делать никому не нужную работу, называя это отличной карьерой, жениться на какой-нибудь вздорной дурочке, наплодить с ней детей, которым будет наплевать на нас, когда они вырастут, и в конце концов умереть, страшась открытой впереди бездны?!
— А как же любовь?..
Но Федор и эти слова девушки пропустил мимо ушей.
— Жизнь в какой-то момент представилась мне такой отвратительно скучной, что я решил покончить с ней. Я ушел из дома ночью и поднялся на крышу. Хотел спрыгнуть с двенадцатого этажа. Хороший способ самоубийства. В девятнадцать лет это нормально. Я поднялся на крышу, но оказался в эту ночь я там не один. Сначала я подумал — это бомжи. Но это были они. Вампиры. Двое. Мужчина и женщина. Они...
— Как ты понял, что это были именно вампиры?
— А кто же еще может вести себя так по-скотски? Так извращенно, так мерзко и нагло! Я не мог спутать их ни с кем! Я сразу поверил своим глазам — это именно вампиры! Я помню, что кричал. Не от страха, от ярости. Меня переполняла ярость оттого, что я — человек, высшее создание — готов расстаться с жизнью, а эти твари будут и дальше продолжать свое существование! Они оторвались друг от друга и посмотрели на меня. Мужчина сказал женщине: «Смотри, к нам пришел ужин». А она оскалилась и бросилась вперед ко мне. И тут... Что-то снизошло на меня. Свыше. Я сказал им: «Запрещаю вам, демоны». Они устрашились меня и исчезли. Отвели мне глаза. Через мгновение я увидел на их месте два мешка, напоминавшие лежащие человеческие фигуры. Ты знаешь, вампиры здорово умеют отводить глаза... Я спустился с крыши. Домой. Моя жизнь обрела смысл. Я понял, кто я и к чему призван.
— Призван? Да?
— Да. Остаток той ночи я провел, читая Библию. С тех пор я постоянно читаю Библию. Она со мной, здесь, на груди. Она как мой щит, ограждающий от нечистого зла.
— Разве зло бывает чистым? Вопрос опять был без ответа.
— Послушай, Зоя. С того момента я все-все понял. Вампиры — зло. Но они существуют. Они — дети Сатаны. Значит, существует Сатана. Но если есть он, то есть и Бог. Не Высший Разум, а настоящий Бог — Личность. Бог грозный и карающий грешников, справедливый и неподкупный. И такому Богу надо служить. Карая зло, восстанавливая справедливость, уничтожая отродья мрака. Я поверил в Бога раз и навсегда. Я понял, что Он дал мне знак —тем, что я увидел вампиров. Он сказал мне: «Видишь зло — борись со злом». На следующий день после встречи с вампирами я пошел в военкомат. Мои родители чуть не сошли с ума — мать только-только успокоилась, что в армию я не пойду, она ведь ради этого стольким людям взятки давала! А я решил все по-своему. Собрался и ушел, чтобы научиться быть бойцом. Настоящим воином со злом, чье оружие — не только молитва... В военкомате мне неожиданно повезло. Я попал в особый отряд. И у нас действительно был особый отряд. Мы здорово тренировались, а потом нас перебросили в Чечню. И там я снова встретил нежить лицом к лицу. И снова понял, что я избран для того, чтоб бороться с нею.
— Как это произошло?
— В одну из ночей мы сидели в засаде, караулили одного снайпера, который давно нам жить не давал. Но снайпер в ту ночь не появился. Появилась она. Женщина-вампир. Это было словно какое-то смещение пространства: только что мы с парнями сидели, держа пальцы на спусковых крючках, и вот как будто порыв темного ветра! И она, черная, страшная, с синими горящими глазами, терзает тела моих товарищей, а они не сопротивляются. Никто даже не успел выстрелить. Никто, кроме меня. Я разрядил в нее свой автомат, но пули ничего не значат для вампира. Она прикончила всех моих друзей и кинулась ко мне, но тут внизу, в селении, запел петух. И она сгинула.
— Но вампиры не боятся петухов.
— Значит, мне встретилась слишком пугливая вампирша, — усмехнулся Федор. Недобрая у него вышла усмешка.
— Что было потом?
— В то же утро я ушел от своих по тропам, которые знал только я. Я был обучен искусству воина и решил, что мое дело — не выслеживать чеченских снайперов, а уничтожать вампиров, колдунов и прочую нечисть. Меня не искали, подумали, что я погиб вместе с ребятами.
— Но твоего тела не нашли...
— А там ничьих тел не нашли. Я взорвал их трупы. .
— Значит, тебя считают погибшим? Но как же ты живешь? Как твои родители, как документы...
— У родителей своя жизнь, они никогда во мне особенно не нуждались, так что утрату сына наверняка бы пережили. А документы мне сделал один хороший человек. Я поговорил с ним по душам, открыл свое предназначение, и он помог мне.
— Так Федор Снытников не настоящее твое имя?
— Да. А какая тебе разница, Зоя? Дело не в имени, а в том, что человек творит на земле. Я готов быть безымянным и безвестным, лишь бы свершить суд над всем злом мира.
Федор произнес эту тираду и принялся ходить по комнате, словно взволнованный студент перед экзаменом. Хотя лицо его было абсолютно спокойно.
— Суд? — переспросила пораженная Зоя. — Но разве это не дело Бога? Разве мы — судьи?
— Апостол пишет, что мы будем судить даже ангелов. Потом, в будущей жизни. Значит, сейчас у нас есть привилегия судить демонов и тех, кто им уподобился.
— Это не так, не так, — заторопилась Зоя. — Ведь даже судья должен быть милосердным, а ты...
— Уничтожить вампира — это милосердие. Лишить жизни колдуна или оборотня — это любовь. Вера учит нас держать оружие наготове, а не сдаваться перед противником. Надо вести вечный бой с адом и его порождениями.
— Но кто ты, чтобы судить, зло перед тобой или нет? Порождение ада или просто... несчастное существо, обреченное влачить нечеловеческое существование? Разве ты настолько опытен, что можешь отличить зло от добра?
— А разве ты этого не можешь? Тогда для чего тебе Бог и вера?
Зоя растерялась. Она не знала, что ей ответить. И еще она испугалась. Федор за те минуты, что говорил свою пламенную речь, внешне преобразился. Это больше не был милый молодой человек с красивым ясным лицом. Хотя нет, красота и ясность остались. Только от них становилось страшно. Словно вместо лица у Федора была маска из тонкого фарфора и сквозь этот фарфор просвечивало внутреннее холодное пламя. Зое захотелось плакать, но она сдержалась.
— Федя, а как же я? —тихо спросила она.
— А что такое? При чем здесь ты? Ты ведь не оборотень, не вампир, не вся эта дьявольская нежить. Ты мне очень дорога, Зоя. У тебя чистое сердце, но вера еще не такая пламенная, как у меня. Но это не помешает нам быть вместе.
Тут Зоя все-таки расплакалась, сильно, неудержимо. Села на пол, прижалась щекой к теплой батарее, что проходила под подоконником. От батареи пахло нагретой пылью. Запах печали. Запах одиночества и усталости.
Федор сел рядом, ласково коснулся рукой ее плеча:
— Отчего ты плачешь, Зоя?
— Я подумала, что ты теперь уедешь, бросишь меня...
— Уеду? Брошу тебя? Как ты могла такое подумать! — Теперь он обнял ее. В другой раз Зоя просто просияла бы от этого проявления нежных чувств, но сейчас ей было не до того. Она отчаянно искореняла в себе желание немедленно признаться Федору в своей получеловеческой природе. И это желание вытесняло из нее другие — более сладостные и привлекательные. — Нет, Зоя, я буду с тобой. Мы будем вместе противостоять злу, мы встанем на борьбу с нечистью, оккупировавшей ваш город. Ты и я — мы станем первыми, кто сумеет...
— Феденька, нет! — воскликнула Зоя. — Это опасно!
— «Что же сказать на это? — заговорил Федор, и Зоя поняла, что он цитирует Писание. — Если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? Кто будет обвинять избранных Божиих? Бог оправдывает их».
— Федя...
— «Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?» Это Послание к Римлянам, если ты помнишь.
— Я помню. Но для чего ты...
— Разве эти слова не взывают к тому, чтобы мы, последователи Бога, не страшились опасности? Чтобы мы, как избранные Его, воевали со злом во всех проявлениях? Чтобы ни скорбь, ни голод, ни меч не мешали нам исполнять свой воинский долг, ибо мы — воины вечной битвы со вселенской тьмой.
— Ты неверно эти слова -истолковал! Апостол говорил, что верующих должна укреплять мысль о том, что Бог не оставит их в Своей милости. Что среди скорбей не надо унывать. А ты говоришь о каком-то избранничестве! Почему ты считаешь, что избран? Кем ты избран?
— Конечно, Богом! Разве могло быть иначе?! Есть только Бог и Сатана. Сатана не мог бы послать мне знамение. Потому что я защищен от его каверз. Значит, знамение послал мне Бог.
— Ты так уверен в себе?
— Да, потому что я себя знаю.
— Федя, скажи, — тихо заговорила Зоя, — а как ты вообще... относишься к Богу?
— Как и должно верующему. Я верю в Него. В Его существование. В Его силу.
— Но... ты Его любишь?
— Бога не нужно любить. В Него нужно верить. Прежде всего. Что тут непонятного?
— И ты говоришь, что ты православный?
— Конечно.
Зоя сидела и сжимала пальцами виски. У нее разболелась голова от этого разговора. Но Федор истолковал этот ее жест иначе.
— Ты малодушный человек? — спросил он строго.
Зоя не знала, как ответить. Наконец она сказала:
— Я просто слабая женщина.
— Слабость — это не признак пола. Слабость-признак трусливой души. Я читал про одну святую девушку. Она дала обет целомудрия, а в нее влюбился юноша. Он каждый день приходил к ее окну и умолял о взаимности. Она же была холодна и тверда в своей чистоте. Однажды он пришел к ней, когда она пряла. И снова говорил ей о страсти. Она спросила: «Что тебе так нравится во мне, что ты теряешь свой разум?» — «Твои прекрасные глаза — вот что доводит меня до сладостного исступления!» — ответил юноша. Тогда девушка взяла и выколола веретеном свои глаза, чтобы юноша не губил свою душу соблазном. А ты говоришь — слабость... Кстати, когда мы поженимся, я предлагаю тебе соблюдать полное воздержание от... плотской любви.
— Мы поженимся? — слабым голосом переспросила Зоя.
— Конечно. А иначе зачем бы як тебе приехал? Я еще по нашей переписке понял, что ты — подходящая мне девушка. Ты тоже веруешь, ты много читаешь, знаешь Библию. У нас будет настоящий брак единоверцев и единомышленников. В таком браке не важны плотские отношения.
— А дети? Разве ты не хочешь, чтобы у нас, допустим, были дети?
— Нет! Под предлогом зачатия детей очень легко впасть в сладострастие и погубить свою волю и душу. Расслабиться. Впасть в похоть. Забыть о своей главной цели существования. Кроме того, дети — это лишнее в той жизни, которую нам придется вести. Мы будем подвижниками, борющимися со злом. Мы станем искоренителями ада на земле. Нам придется много молиться, воевать и испрашивать знамений у Бога.
— Понимаю... Конечно, дети помешают получению знамений. —.Зое казалось, что позвоночник у нее превратился в раскаленный железный штырь, на который насадили голову. А голова слеплена из снега — как у снеговика. И от соприкосновения с раскаленным железом голова начинает таять. А самое ужасное — этот запах. Запах человека, сидящего рядом. Такой запах может почувствовать только оборотень — и ужаснуться. Потому что от Федора исходил запах власти, жестокости и убийства. Запах враждебности всему миру.
А оборотни ориентируются по запаху.
И если рядом есть кто-то, от кого исходит флюид вражды... Оборотень может перекинуться и напасть. Рефлективно. Чтобы опередить, чтобы уничтожить предполагаемого противника.
— Федор, у тебя здесь есть вода? — не сказала, а почти простонала Зоя.
Тот слегка растерялся:
— Только в ванной.
— Где ванная?
Федор показал. Зоя метнулась в ванную, заперла за собой дверь на задвижку. Посмотрела в висящее над раковиной зеркало. В зрачках уже плескалась чернота превращения, а тело гудело и стонало, готовое к тем изменениям, которые так были Зое ненавистны.
— Нет, — прошептала своему отражению Зоя. — Сиди в клетке, зверь.
Девушка достала из кармана платок, заткнула им сливное отверстие раковины, пустила воду. Раковина начала заполняться водой. Зоя сняла с шеи свое странное украшение — на кожаном шнурке покачивался круглый широкогорлый кувшинчик из глазированной глины и с притертой пробкой. У модниц Щедрого считалось стильным носить подобные кувшинчики с вложенным в них лоскутком ткани, пропитанной ароматическим маслом. Но у Зои в кувшинчике была не ткань. Она откупорила кувшинчик и наклонила его над наполненной водой раковиной. Из кувшинчика упала капля. Капля освященного елея, того самого, которым помазывают болящих во время таинства соборования. Этот елей Зое (по ее просьбе) дала Ольга. Капля елея невидимой глазу пленкой растеклась по воде.
— У меня нет другого выхода, — сказала девушка. Челюсти уже сводило началом трансформации. Зоя припала ртом к воде и сделала большой глоток.
...Федор громко стучал в дверь ванной:
— Зоя, что случилось?! Зоя, открой! Тебе плохо?! Зоя...
Дверь открылась. Зоя стояла на пороге, зажимая рот. В ее глазах теперь была только -боль и печаль.
— Ты так кричала, — с упреком в голосе сказал Федор. — Что с тобой случилось?
— Живот скрутило, — сказала Зоя, не отнимая руки ото рта. — Гастрит. Я пойду домой.
— Тогда пока, — сразу успокоился Федор. — Конечно, иди.
— Завтра в восемь вечера репетиция. В клубе.
— Я приду, — пообещал Федор. — До встречи.
Провожать девушку, на которой всего лишь собираешься жениться, — поступок слишком примитивный. Не духовный и не возвышенный. Федор Снытников не совершал примитивных поступков.
Зоя буквально выбежала из гостиницы и только тогда убрала руку. Рот и губы кровоточили, словно кожу с них сорвало наждаком. Зоя схватила пригоршню снега и прижала его к губам, стараясь унять боль.
— Ничего, — пробормотала она. — На оборотнях все заживает. Зато я не выпустила своего зверя.
А Федор Снытников в задумчивости стоял над раковиной в своей ванной. В раковине была вода, густо окрашенная кровью. Зоя забыла вытащить платок и спустить ее.
— Гастрит, — сказал Федор. И коснулся рукой маленькой Библии, хранимой в нагрудном кармане пиджака.
...Зоя не торопилась идти домой. Рот горел и кровоточил. Тело ломило так, словно в нем не осталось ни одной целой кости — зверь мстил человеку за то, что ему не позволили выбраться. Зое хотелось уйти в лес и выть на луну. Но она не умела выть. За гостиницей «Цепеш» был маленький парк. Его разбили вампиры, они же ухаживали за деревьями, подрезали кусты, а зимой расчищали дорожки. Парк вампиров был очарователен, как пейзаж с рождественской открытки: засыпанные снегом кусты барбариса, дорожки, похожие на белые атласные ленты, сентиментальные снеговики с глазами из угольков и носами-морковками...
Правда, у некоторых снеговиков присутствовали пластмассовые челюсти с длинными клыками — из тех, что продаются в магазинах на хеллоуин, для того чтобы русские детишки могли отпраздновать национальный праздник американской нежити... У вампиров тоже есть чувство юмора.
Зоя, не торопясь, пошла по аллее. Парк встретил ее пустотой и безмолвием, но Зое именно это и было нужно. Тишина, одиночество и снег, медленно падающий с ночного неба. Зоя встала на колени, подняла лицо навстречу падающему снегу и сказала:
— Господи, почему я есть?
Падал снег, и вместе с ним падали долу древние слова псалма:
— Господи, воззвах к Тебе, услыши мя. Услыши мя, Господи. Вонми гласу моления моего, внегда воззвати ми к Тебе...
Зоя плакала и молилась о своей отверженности, о том, что ее путь невыносим и сама природа отказывает ей в праве на существование. Она спрашивала, но страшилась получить ответ. Она просила и не верила в то, что просимое можно получить. Наконец Зоя почувствовала, что не осталось больше ни слез для плача, ни слов для молитвы. Она встала и, чуть покачиваясь, двинулась к выходу из парка, мимо колонны снеговиков с морковными носами и вампирьими челюстями. И тут дорогу ей заступил вампир.
— Не слишком поздно для прогулок? — спросил он.
Зоя промолчала.
— Впрочем, —продолжал вампир, —я слышал, будто у оборотней иногда бывает бессонница. Как поживаете, Зоя?
— Спасибо, Вадим, — наконец подала голос Зоя. — Не на что жаловаться.
Вампир переместился ближе, заглянул девушке в глаза:
— Не уверен. А что это у вас за раны? Опять пытали самое себя? Вы мазохистка, Зоя.
— Я удерживаю своего зверя. Вадим, мне нужно идти.
— Позвольте мне немного проводить вас. Уверяю, с самыми чистыми намерениями.
Зоя отрешенно кивнула. Вампир зашагал рядом с нею, явно любуясь заснеженным парком. Лицо Вадима прекрасно гармонировало со всей окружающей белизной. Вадим был молодым (двухсот лет не минуло), изумительно красивым и интеллигентным вампиром. И давним, но безуспешным поклонником Зои. Он питал к девушке-оборотню самые нежные чувства и не раз предлагал ей руку и сердце. Но, как известно, Зоя уже придумала себе принца, а Вадим до этого образа не дотягивал. Потому был просто хорошим другом и приятным собеседником.
— Нельзя, удерживать своего зверя бесконечно, — сказал Вадим. — Он отомстит.
— Вадим, я прошу...
— Нет, это я прошу вас, Зоечка. Мы знакомы не первый год. И все это время я наблюдаю за вашими страданиями. Вы пытаетесь стать тем, кем вы быть не можете.
— Да, я хочу стать человеком. Я хочу, чтобы у меня была бессмертная душа.
— А зачем? Что вы обретете, даже если предположить такое чудо, что вдруг ваша природа оборотня исчезнет и останется только природа человеческая? Ради какой награды хотите вы очеловечиться?
— Я просто хочу быть нормальной.
— А вы знаете, как это — быть нормальной? Какова она — норма? Да, вы скажете, что люди не обрастают шкурой, не выращивают клыков и когтей, как оборотни, не проходят сквозь стены и не пьют кровь, как вампиры. Но разве они поэтому лучше нас? Чище? Благороднее? Мудрее? Или, может быть, милосерднее?
— Вадим...
— Зоя, послушайте! Мне жаль вас. Именно жаль, хотя говорят, что вампиры не знают жалости и сострадания. Я вижу, как вы мучаетесь. Я сострадаю вам. Потому что сам когда-то, пусть давно, тоже страдал так. Я страшился своей природы, я презирал себя за то, что стал живым мертвецом, которому недоступно солнце. Но я смирился. И вы смиритесь.
— Мне очень страшно, Вадим, — сказала Зоя. — Мне иногда кажется, что небо надо мной пусто. А я хочу верить, что моя жизнь для чего-то нужна там...
— Зоя, простите, вы же знаете, что я атеист. И я не понимаю вашей склонности к религиозности и церковности. Вы до сих пор не расстаетесь с идеей принятия крещения!
— Да.
— Это убьет вас.
— Знаю. Поэтому я и не крестилась. До сих пор. Хотя лучше бы мне сгореть от святой воды, чем мучиться от такой жизни!
— Зоя, милая, почему вы себя так ненавидите?! Кому вы сделали вред, кого обидели или оскорбили тем, что вы оборотень?! Вы ведь даже не охотитесь, я-то знаю...

Предыдущая страница 13 Следующая страница


Право Света, право Тьмы 14

— Я встретила человека. Я... Он мне дорог. Но таких, как я и вы, он считает порождением ада, воплощенным злом.
— Поверьте, вы не будете с ним счастливы. Зоя, люди мыслят стереотипно, они всех подгоняют под ими же самими выдуманные параметры. Они презирают и ненавидят даже своих — тех, кто под параметры не подошел. Инвалидов, неизлечимо больных... Хотя на словах — о, на словах люди крайне гуманны и милосердны! Поэтому не связывайтесь с ними. Они уничтожат вас во имя торжества своей гуманности и милосердия. Ведь эвтаназию тоже придумал человек... Кстати, хотел вас спросить: правда, что нашли труп человека, убитого оборотнем?
— Да. Но я еще не знаю подробностей.
— Это кто-то из Стаи?
— Нет. Вадим, у Стаи нет Вожака. Без него — никакой охоты. Кроме того, убивать людей Стае запрещено. Мне кажется, это чужак. На меня и мою подругу тоже недавно напал оборотень. Он был безумен, не мог даже держать определенного образа. Какая-то жуткая смесь из клыков, шерсти и когтей.
— Напали?! Ужас! Зоечка, я теперь буду постоянно ходить за вами, хотите вы этого или нет! Если уж даже на оборотней нападают, куда катится мир!
— Вадим, не стоит так беспокоиться... То нападение я отбила, и монстра взяли. Думаю, его уже усыпили. Безумие неизлечимо.
— Беспокоиться стоит. Ведь убийство человека произошло позже, и значит, этот убийца еще не пойман.

Утром Зое позвонила Ольга:
— Ты уже знаешь?
— Что?
— По местному радио передали. Убийца найден. Тоже безумный оборотень, вроде того, что на нас напал. Его поймали, когда он на птицеферму залез. Два десятка кур успел растерзать, пока его обезвредили. Зоя...
— А?
— Откуда могут взяться безумные оборотни? Раньше у нас их не было.
— Раньше у Стаи был Вожак. Он метил город...
— Фу!
— Метил город, и чужаки не смели приблизиться. А сейчас полное безначалие. Мой отец только считается заместителем Вожака, но эта должность ничего не дает... Ох, подожди, Оля, дай я проснусь окончательно, я полночи не спала.
— Из-за чего?
— Федор объявил себя борцом с мировой нежитью. А я, как ты понимаешь, тоже попадаю в отряд ненавистной ему нежити.
— Зоя... Ты сказала ему о себе?
— Нет. Испугалась, подумала: может, он переменится. Успокоится, поживет немного в нашем городе, привыкнет. И не будет так болезненно реагировать.
— Да уж, реакция отменная. Надо же, в борцы его потянуло. Воин незримой войны. Я попрошу Арсения, пускай он с этим молодым человеком побеседует на темы войны и мира.
— Может, не надо?
— Надо. Сегодня после всенощной будем репетировать пьесу, вот Арсений и поговорит с твоим Федором.
— Оля, знаешь, я почему-то стала его бояться.
— Кого?
— Федора. Оля, можно я к тебе приеду? По телефону это как-то не расскажешь.
— Приезжай, конечно. Жду. Постных плюшек напеку, на огуречном рассоле. Меня Любовь Николаевна научила — сказочная вещь.
...Сказочные постные плюшки действительно были хороши. И на некоторое время примирили Зою с действительностью. Она передала подруге весь свой вечерний разговор с Федором, немного поплакала, съела полбанки абрикосового варенья и почти успокоилась.
— Я скажу ему правду, — решила она. — Отвергнет, так тому и быть.
— В конце концов, — поддержала девушку дьяконица, — не сошелся свет клином на этом Федоре. Можно подумать, уникум. Найдем мы тебе жениха, Зоя, не переживай! После Великого поста повезу я тебя, солнце мое, в свой родной город, в Сергиев Посад. Там молодых, неженатых семинаристов столько!
— Оля, и как ты себе это представляешь? — утомленно улыбнулась Зоя. — Некрещеная оборотниха и будущий священник. Ничего себе союз! Нет, видно, мне надо отказаться от своих абсурдных мечтаний. Родилась зверем — так и живи со зверями. Закон естества.
— «Бог, идеже хощет, побеждает естества чин», — напомнила Ольга.
— К сожалению, это не мой случай, — сказала Зоя, но в словах ее не было безысходной печали. — Ты на всенощную сегодня куда идешь?
— Я хочу пойти в собор. Там владыка служить будет. Архиерейский хор поет — просто душа с телом расстается.
— А я, как всегда, буду в нашем храме. Оль, ты знаешь, иногда стою и боюсь — как выгонят меня сейчас богомольные старушки, закричат: «Оборотень, нехристь! Вон из нашего храма!»
— Не имеют они права кричать. И храм не их, а Божий. Не старушки богомольные в храме хозяйки, а Бог. Это Его дом, люди в том доме гости. Мало ли кто к Хозяину в гости приходит! Дело других гостей на это вежливо не обращать внимания. Погоди... Раньше ты никогда мне такого не говорила. Тебя кто-нибудь в храме обидел?
— Нет. Но я боюсь, что после этого убийства, после разговоров о безумных оборотнях на меня и подобных мне будут смотреть не так.
— А вот это тебя волновать не должно, как и кто на тебя смотрит. Ты не гривенник, чтобы всем нравиться. Другое дело — переживать, чтобы новых несчастий не случилось. Вдруг эти безумные оборотни теперь валом в наш город повалят? К теплым местам.
— Нет, это исключено. Сегодня отец встретится с Вожаками кошколюдов и медведей. Они должны договориться о создании заслона. И образовании специальных патрулей, которые будут задерживать каждого подозрительного типа, являющегося в город.
— У тебя опять лицо мрачнее тучи. Давай лучше свои роли порепетируем.
— Погоди, Оля... А что, если он прав?
— Кто прав?
— Федор... Когда говорит, что надо вести беспощадную борьбу со злом, что нужно уничтожать таких, как я.
— Это не борьба со злом. Это тоже зло. Может, еще большее. Кто мы, чтобы брать в руки меч и судить о добре и зле? И кто те, собирающиеся судить нас? Этот Федор — он кто? Чудотворец? Великий подвижник? Аскет? Мудрец? Откуда у него духовный опыт и зрение, чтобы видеть, где добро и где зло? Какой особенной благодати он сподобился, что считает себя вправе судить о таких высоких сущностях?! По-моему, он просто подвержен греху самонадеянности. Сама же говорила, знамения ему виделись, откровения давались от Бога. Скажите, какой пророк Исайя! Не всякому знамению и не всякому откровению нужно верить. Этому Федору надо бы с нашим владыкой побеседовать... О, кстати! В ближайшее воскресенье владыка Кирилл проводит душеполезные чтения. Пригласи своего юного воителя и борца со злом.
Пусть он узнает архиерейскую точку зрения на эту проблему... А теперь —давай за роли. Завтра уже Введение, а у нас спектакль сырой!
— Да. Надо его подморозить.
— Ну, за этим дело не станет.

Праздник Введения во храм Пресвятой Богородицы всегда приходил в Щедрый вместе с самыми суровыми морозами. Но морозы не останавливали богомольцев — на праздничную всенощную в храм тек и тек народ, топал валенками на паперти, оббивая снег, толпился у свечного ящика, пошумливал, судачил о том о сем.
Зоя пришла на службу загодя, встала, как всегда, в притворе, под написанной на стене иконой священномученика Власия. Этот святой почитался за покровителя всякого домашнего зверя, а Зое хотелось верить в то, что и она тоже зверь домашний. В руках Зоя держала книжечку — краткий богослужебный сборник, по нему она вычитывала, какие стихиры поются в эту праздничную службу. Зое хотелось тишины и мира душевного, хотелось настроиться на торжественный лад богослужения, чтобы сердце вдруг охватило, как в детстве, радостное, волнительное предчувствие-предвкушение скорого праздника и исполнения заветных желаний... Девушке было нелегко вспоминать разговор с Федором, а потом и позднюю беседу с вампиром — эти разговоры бередили душу, от них перехватывало дыхание и хотелось плакать. Чтобы не было слез под светлый праздник, посвященный тому, как благочестивые Иоаким и Анна ввели юную Деву Марию в храм, Зоя принялась шепотом читать стихиры:
— «Во святая святых Святая и Непорочная Святым Духом вводится, и святым ангелом питается, суть святейший храм Святаго Бога нашего...»
— Смотри, вон она стоит, — змейкой вполз в уши шепоток.
«Это не обо мне, — подумала Зоя. — Я всегда здесь стою. Я никому не мешаю».
— Нет, какое ж надо бесстыдство иметь, какую наглость! Смотри, стоит, будто ее это и не касается! Вот дрянь какая!
«Обо мне или не обо мне?»
— Когда же на них управа-то найдется, на окаянных! Уж и в храм повадились ходить! Эй, ты!
«Вот теперь это точно ко мне!»
Зоя подняла глаза от книги. Напротив нее стояли две старушки клинически благочестивого вида. В глазах старушек горел огонь священной ненависти.
— Что вам нужно? — тихо спросила Зоя. Старушка, явно изможденная круглогодичными
постами и оттого находящаяся в степени крайней гневливости, зашипела:
— Ни стыда нету, ни совести! Не пяль зенки-то бесстыжие! В церковь пришла! Нельзя тебе в церковь и носа показывать!
— Почему? — Голос Зои осип.
— Ты нехристь окаянная, бесовка проклятая, оборотниха! Вы людей убиваете-рвете, а потом в церковь приходите грехи замаливать!
— Я никого не убивала. — Голос Зои был так же тих, но в нем появился металл.
— Не убивала, так убьешь! — взвилась вторая старушонка. От ее вопля люди в притворе заоборачивались, заволновались — стало любопытно, кому же бросают такие обвинения. — Отродье адово, веры вам нет! Всех вас надо колом осиновым!
— Я вам мешаю? — спросила Зоя.
— Мешаешь! Да тебе и жить-то не положено, паскудница! Убирайся из храма, место святое не скверни!
— После тебя, как после собаки паршивой, церковь заново святить надо! — заявила старушонка-постница. — Убирайся!
— Послушайте! — закричала Зоя. — Какое вы имеете право так со мной поступать?!
— Потому что мы люди крещеные и православные, а ты нет! Ты вообще нелюдь! Убирайся!
Тут, видно, среди толпы пронесся слух, что из церкви гонят оборотниху. А так как город был здорово взбудоражен недавним убийством, то вопль «Убирайся!» подхватили многие.
Зоя беспомощно и затравленно огляделась. Вокруг были люди. Вроде бы люди. Но от них исходил запах каких-то очень жестоких и крупных хищников, изгоняющих пришельца со своей законной территории.
— Прошу вас! — воскликнула Зоя, и тут перепостившаяся старушенция не выдержала:
— Ах, будь ты проклята, анафема тебе! — и вкатила Зое пощечину.
Удар был не очень сильный, но Зоя пошатнулась. Лицо ее побелело, и только там, где старушенция приложила свою костлявую лапу, алело пятно. Люди притихли, смотрели на девушку, прижимавшую руку к пылающей щеке.
— Ну, зачем так-то уж? — сказал кто-то в толпе. Неловко, тихо и вроде бы сострадательно.
Зоя медленно прошла к двери. Перед ней легко расступались, прятали глаза. Когда за оборотнихой захлопнулась дверь, старуха-постница картинно перекрестилась и сказала:
— Слава Тебе, Господи, отделались!
Зоя уходила от церкви, а в морозном воздухе празднично, гулко, ясно благовестили колокола. Начиналось торжественное богослужение.

В восемь часов вечера того же дня в клубе снова собрались актеры. Но репетиции не было. Потому что Зоя не пришла. Ольга волновалась: домой Зоя не заходила и с Федором Снытниковым больше не встречалась. Федор, кстати, как ни в чем не бывало сидел в кресле возле сцены и перечитывал текст своей роли.
— Сеня, — спросила Ольга мужа, — как могло случиться в церкви такое подлое дело?
Дьякон мрачно свел брови.
— Разве уследишь за этими пр-рихожанками! — рыкнул он приглушенно. — Ишь, благочестивые развелись! Это же все Фомаидка Ломодубова выступает да еще ее подруга Катенька. Точнее, святая великомученица Катерина. Она сама себя так именует: я, говорит, святая великомученица Катерина, меня после смерти прямо в рай заберут, безо всякого суда и разбирательства. Др-ряни, что натворили! Отец Емельян, как узнал, просто не в себе был. Завтра станет говорить проповедь на ранней обедне насчет того, как положено обращаться с ближними, даже если эти ближние оборотни. А Фомаидку с Катериной не будет допускать до причастия.
— Это ведь моя вина, — стиснула руки Ольга. — Захотела послушать архиерейских певчих. Ушла в собор, Зою одну оставила. Раньше она спокойна была, знала — в случае чего я за нее заступлюсь. Ох, Сеня, куда она могла уйти? Где ее искать? Что теперь делать?
— Не знаю, — честно ответил дьякон. — Будем надеяться, она вернется. Может, даже сейчас придет. И давай все-таки репетировать. Обещали же, что будет пьеса.
— Да, — встрепенулась Ольга, хлопнула в ладоши, — все на сцену, пожалуйста! Репетируем явление Ангела пастухам. Батюшка, Артем, Тавифа, начинайте.
Отец Емельян кивнул и заговорил безо всякого выражений:

Взгляни, мой друг, какой прекрасный свет,
Как будто вестник там стоит небесный.

Тут вступил Артем — «подпасок»:

О, я своим глазам не верю, нет!
Ведь это ангел, ангел бестелесный.
Скорей бежим! Мы грешники с тобой
И на небесный свет взирать не смеем.

Отец Емельян:

Да поспешим, гони овец домой,
Покуда солнце эту ночь не сменит. Бежим!

Тавифа — Ангел: Постойте!
— Вот именно что «постойте»! — В голосе Ольги слышалось искреннее огорчение. — Вы будто не в пьесе играете, а кого-то хороните! Нельзя же так.
— Душа не лежит, Оля, — сказал отец Емельян и сошел со сцены. — Не до спектаклей. Тошно мне, как узнал, что Фомаидка Ломодубова да Катерина Потрясюк над Зоей в храме учинили. Мне теперь покою не найти. Девушка в отчаянии, в скорби, в одиночестве ходит где-то, а мы пиески разучиваем! Увольте меня от этого.
И отец Емельян вышел из зала.
— Ладно, — вздохнула Ольга. — Репетиция на сегодня отменяется. Все свободны.
— А в чем дело? — полюбопытствовал Федор Снытников. — И действительно, где Зоя?
Ольга вздохнула, посмотрела на мужа:
— Рано или поздно этому Федору все равно придется узнать, кто такая Зоя на самом деле. Так пусть узнает сейчас. Если он ее любит, так поймет и поможет ее искать, а если нет... Пусть проваливает. А роль царя Ирода можно будет дать Фомаидке — ей она в самый раз.
— Знаешь, а я бы все же не стал ему рассказывать про Зою, — проговорил дьякон.
— У меня нет другого выхода, — ответила Ольга и добавила: — Федор, присядьте, нам нужно поговорить. И это серьезно.

Следующие три с половиной недели навсегда запомнились щедровцам. Историю «великой пагубы» еще долго пересказывали потомкам, чтобы не повторить подобной беды. И не переживать заново стыда, который угрызает человеческую душу порой сильнее пресловутого адского «червя неистребимого».
Лучше всего события «великой пагубы» изложили статьи местных газет.
«Щедровские вести», раздел «Криминальная хроника»: «Шестого декабря в два часа пополудни на территории недостроенной медсанчасти № 6 обнаружен труп мужчины средних лет. Труп обнаружил Сайкин А. В., гражданин без определенного места жительства. По утверждению Сайкина А. В., труп принадлежит П. П. Конычеву, также гражданину без определенных занятий и места жительства. По заключению судмедэкспертов смерть гр. Конычева П. П. наступила около часа ночи в результате рваной раны, предположительно нанесенной неизвестным видом холодного оружия либо крупным хищником. Начальник ГУВД г. Щедрого полковник В. Д. Жабин оставил данный факт без официальных комментариев, но в приватной беседе с корреспондентом «ЩВ» сказал, что не советовал бы жителям города бродить по улицам в одиночку, в безлюдных местах и позже полуночи». «Реальный рубеж», раздел «Местные ужасы»: «Новым чудовищным преступлением потрясены жители нашего многострадального города! Поистине наша жизнь есть не что иное, как триллер, написанный кровавыми буквами на снежном поле вечности. Но оставим эмоции и обратимся к фактам. Ранним утром девятого декабря пенсионерка Е. И. Потрясюк, проживающая в частном секторе на ул. Пожарского, отправилась, по ее словам, за свежим молоком в палатку «Щедровский молокозавод». Однако палатка вопреки режиму работы была закрыта. Пенсионерка Е. И. Потрясюк справедливо возмутилась таким нарушением трудовой дисциплины и принялась стучать кулаком в ставни палатки. Каково же было потрясение уважаемой пенсионерки Е. И. Потрясюк, когда ставни палатки от ударов разошлись, и на старушку из разбитой витрины уставился мертвыми глазами истерзанный труп! Хорошо, что у наших щедровских пенсионеров крепкие нервы! Е. И. Потрясюк не упала в обморок, не бросилась бежать без оглядки от страшного места. Она криком остановила проходящего мимо дошкольника Диму Крепкокрылова, отобрала у него мобильный телефон и вызвала милицию. Прибывшим по вызову оперативникам Е. И. Потрясюк сообщила, что в трупе она опознала свою подругу, пенсионерку Ф. Г. Ломодубову, которая тоже каждое утро ходила в палатку «Щедровский молокозавод» за ряженкой. Как выяснила экспертиза, смерть гражданки Ломодубовой вызвана чудовищными рваными ранами в области шеи и сердца. Е. И. Потрясюк заявила, что. это явно дело клыков оборотня, и она даже знает какого. Смелая пенсионерка призывает всех цивилизованных граждан нашего города сплотиться и дать отпор преступной нелюди. Полный текст обращения пенсионерки Е. И. Потрясюк «К Людям города!» вы можете прочесть на заборе возле торговой палатки «Щедровский молокозавод». Автор статьи — Сидор Акашкин.
«Красный пентакль», раздел «Уголовная клубничка»: «Итак, любезные сограждане, устрашитесь! Снова в городе нарушен провинциальный пошлый покой! Новое убийство! Новый труп с разорванной глоткой14 и вспоротым брюхом! Кто убийца? Говорят, это Чумовой Вервольф, так его прозвали в кругах наших гламурных читателей! Вервольф убивает! Он разгневан! Он жаждет крови! На сей раз жертвой безумной зверюги стала влюбленная парочка — драма Ромео и Джульетты повторяется вновь и вновь, но уже под стильным кровавым соусом. Представьте: полночь, парк, укрытый снегом, чистым, как сны девственницы. Двое юных и прекрасных влюбленных. К чему нам их имена? Просто: он и она. Они поглощены друг другом. Они дарят друг другу поцелуи и клятвы. Они обнимаются, сидя на скамейке, как нежные голубки... И тут! Черная туша зверя, рыча, набрасывается на них сзади! Мощный удар — и влюбленный падает с разбитым черепом на такой прекрасный снег. Яростный рев — и возлюбленная, даже не попытавшаяся удрать от неизбежной гибели, умирает, хрипя, в луже собственной крови. Начинается снегопад. Он, как венчальной фатой, укрывает тела несчастных влюбленных... Вы думаете, это наши фантазии? О нет! Эту страшную картину мы нарисовали со слов выжившего в схватке со зверем влюбленного, нашего местного Ромео. Как ему это удалось? Дело в том, что наш герой к моменту нападения Чумового Вервольфа уже был мертв в биологическом смысле. Но если ты умертвие, это не значит, что ты не имеешь права на любовь и ласку. Наш зомби с подругой вовсе не страшился нападения Чумового Вервольфа, поскольку считал, что умертвиям уже не страшны безумные звери, да и подругу свою он сумеет защитить. В эксклюзивном интервью нашей гламурной газете герой сказал: «Не понимаю, с какой стати на меня напал оборотень. Оборотни никогда не нападают на тех, кто уже мертв. Это глупо. Он и вправду чумовой. Жаль мою подружку, она была славная. Спрошу своего аниматора, может, он ее восстановит из мертвых». Так-то, господа! Интересно, какие ужасы нас ждут впереди и что предпримет город в ответ на бесчинства Чумового Вервольфа?»
Спецвыпуск газеты «The werewolf»15, раздел «Официальные сообщения»: «Общая Стая г. Щедрого со всей ответственностью заявляет, что происходящие в городе убийства совершены не местными оборотнями. Эксперт Стаи высказал предположение, согласно которому убийства мог совершить и не оборотень, а одиночка или группа психопатически настроенных людей с маниакально-депрессивным психозом, чтобы отвести от себя подозрения и разжечь в сознании людей нетерпимость к законопослушным оборотням. Исполняющий обязанности Вожака Стаи Ю. И. Волков также заявляет, что специальное подразделение по борьбе с агрессивным оборотничеством проведет свое независимое расследование и приложит все усилия к поимке преступника (или преступников)».
Но что газеты... Скоро сообщения о новых убийствах замелькали в них с ужасающей регулярностью. Чумовой Вервольф нападал нагло, жестоко и, увы, не оставлял за собой следов (кроме тех, что на теле жертвы, но по этим следам можно было только судить о характере раны, а не о характере зверя). Город затрясся в пароксизме ужаса. На улицах чуть ли не круглые сутки дежурили милицейские патрули. Община ведьм заговорила от нападения оборотней три микрорайона, но, к сожалению, заговоры не подействовали. Чумовой Вервольф «отметился» во всех трех. Атеисты и агностики прикупили на всякий случай серебряных крестов. Было убито восемнадцать бродячих кошек— по подозрению в том, что все они и есть тот самый таинственный убийца... Все чаще и чаще раздавались голоса, призывающие раз и навсегда очистить город Щедрый от скверны оборотней. Нескольким ликантропам пришлось уволиться с работы — коллеги их буквально затравили. Прохожие на улицах подозрительно вглядывались в лица друг друга, ища пресловутый вертикальный зрачок или желтый цвет глаз, потому что ходил упорный слух: Чумовой Вервольф-убийца имеет желтые глаза и вертикальный зрачок...
Словом, стало страшно. И хотя в магазинах прилавки просто ломились от огромного количества новогодних игрушек, сувениров, карнавальных костюмов и елочных гирлянд, никому не было до этого дела. До праздников ли... Праздники, они когда еще будут, а вот убийца — он, может, уже рядом. Дышит в плечо, щурит желтый яростный глаз...
Ольга Горюшкина все эти страшные дни не находила себе места. При каждом новом сообщении об убийстве она бледнела и тихо плакала. И страшно переживала из-за того, что Зоя Волкова так и не появлялась.
— Неужели ты думаешь, что эти смертоубийства Зоя творит в отместку за ту историю в храме? — как-то спросил жену дьякон Арсений.
Ольга сказала твердо:
— Ни единой минуты не думала я, что это совершила Зоя. Она не может.. Поверь, Сеня. Не может, и все!
— Тогда где она? Почему пропала?
— Это мне и страшно, Сенечка. Зоя впала в отчаяние и осталась без защиты. И притом убийца бродит на свободе.
А более всего дьяконице было обидно да самой жестокой досады, что красавчик Федор Снытников отнесся к ее пылкому рассказу о несчастной судьбе Зои с превеликим равнодушием. Лишь в тот момент, когда Ольга сказала Федору, что Зоя — оборотень, в его глазах промелькнуло нечто молниевидное. В остальном же Федор был, по выражению дьяконицы, абсолютным бесчувственным болваном.
— Послушайте, Федор, — взывала к нему Ольга. — Неужели вам безразлично то, что девушка, на которой вы собирались жениться, исчезла?
— Значит, так судил Бог, — спокойно отвечал Федор. — «Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть в обилии и в недостатке».
Пробубнит этак вот цитатку из Священного Писания, прикроется этой цитаткой как щитом, и ничего больше от него не добьешься, хоть тресни! Отец Арсений, бывший раз свидетелем такого разговора, даже вспылил и рявкнул на Федора своим знаменитым басищем:
— Ты святыми словами щели в своей душонке не конопать! Это тебе не замазка!
А Федор только хмыкнул. Вовсе не было в нем никакого почтения к особе священного сана. И в церкви, кстати, Федор никогда не появлялся. Но Ольге некогда было размышлять над причинами этого явления. Ее мучили угрызения совести — дьяконице казалось, что именно она, и никто другой, повинна в том, что наглые старухи изгнали Зою Волкову из храма. Ольга жила как во сне: первую половину дня, как обычно, возилась по хозяйству или готовилась к занятиям в воскресной школе, а едва за окнами начинали синеть сумерки, дьяконица одевалась потеплее и уходила бродить по городу. Заглядывала во дворы и скверики, долго мерила шагами аллеи в парке, заглядывала в лица прохожих. Ей казалось, что так она сможет найти подругу.
Отец Арсений возмущался:
— Да что ты выдумала бродить вечерами! Не найдешь ты ее! Прекрати, иначе я тебя запирать буду!
Но суровую свою угрозу дьякон в исполнение не привел. По секрету сказать, едва Ольга уходила из дому, как отец Арсений откладывал «Древний патерик», который до сего момента читал с самым внимательным видом, одевался и выскакивал вслед за своей неугомонной супругой. Таясь, шел следом, некстати вспоминая когда-то читанные повести про шпионов да филеров из царской охранки...
Именно благодаря этой игре в шпиона дьякон Арсений стал свидетелем свидания своей супруги с неким... Но лучше опишем все по порядку, согласно законам жанра.

Как раз после всенощной под празднование памяти святителя Николая Мирликийского, известного более в народе как Николай-угодник, Ольга в очередной раз пошла не домой, а прямиком направилась на кладбище. Не в прискорбном смысле, конечно. Просто неподалеку от храма Димитрия Солунского располагалось самое старое городское кладбище, давно закрытое и вроде как готовящееся стать первым городским музеем-некрополем. Но на реставрацию экспонатов некрополя средств у городской казны покуда не имелось, хотя не первый год писала пресса о том, что Димитриевский некрополь — это объект культурного значения, да и исторического тоже: погребены в нем были весьма известные городу Щедрому личности. Правда, некоторые из этих личностей по сю пору бродили по городу в качестве умертвий, но это же отнюдь не повод отказывать культурному памятнику в финансировании!
Итак, Ольга Горюшкина торопливо зашагала в сторону кладбища, не смущаясь поздним временем и окружающей темнотой да безлюдностью. Отец Арсений, разумеется, последовал за строптивой своей супругой, но на почтительно-шпионском расстоянии. К слову, у церковной сторожки прихватил дьякон малый топорик, которым звонарь Тимофей в другое время дрова колол. Прихватил не для того, конечно, чтоб в ход пустить, но для пущей уверенности. Известно ведь, что мужчине придает уверенности хоть какое-нибудь оружие. Даже если этот мужчина дьякон.
Торопится отец Арсений за женой, удивляется — и до чего она у него храбрая стала! Раньше, бывало, темноты боялась, мышей, тараканов и всяких непонятных шорохов, а теперь на тебе. Видно, дружба с Зоей придала дьяконице какого-то особого бесстрашия, коль женщина так легко теперь шагает по неторной кладбищенской тропе между укутанных снегом надгробий и застывших в скорбном плаче могильных мраморных ангелов. Кстати, у подножия одного из таких ангелов Ольга и остановилась внезапно. Огляделась. Дьякон, чтоб на глаза не попасться, за ближайшее надгробие схоронился — оказалось купца Осьмибатова надгробие, того самого, что когда-то подсвечники в церковь жертвовал. Вот и еще раз помог купец, за что дьякон тут же мысленно пожелал ему сподобиться царствия небесного.
Смотрит дьякон — а его жена уж не одна стоит, и как ее спутник появился — непонятно. Только что его не было, а моргнул — он есть! Пригляделся отец Арсений, и сердце у него екнуло — рядом с супругой его стоял самый настоящий вампир. Хоть и вечер поздний, а от снега светло, и разглядел отец Арсений темные крылья за спиной сего гостя, узкое, вытянутое как клинок лицо его, мерцающие неприятным, неестественным светом глаза. И клыки, конечно. Непроизвольно дьякон стиснул топорик, но потом рассудил верно, что вампир явно на его Ольгу нападать не собирается — та стоит спокойно и о чем-то с вампиром горячо беседует, жаль только, до надгробия купца Осьмибатова слова беседы не долетают.
И тут пришло на отца дьякона искушение. И смутило его душу неразумным, поспешным, слишком человеческим помыслом. Ибо решил отец дьякон, что недаром его жена встретилась в этот час с вампиром, что это не просто встреча, а самое что ни на есть свидание.
От такого помысла у отца Арсения в голове стало горячо и мутно. Сразу припомнились накопленные за годы семейной жизни интимные обидности, которые у всякого мужа бывают, однако благоразумно им замалчиваются, чтоб не расстраивать общего покоя. Ибо известно, что на каждое мужнино огорчение жена тут же приведет своих двадцать, и только будет муж посрамлен, да еще и вынужден прощения просить неизвестно за что. Припомнилось дьякону, что жена у него — натура романтическая и пылкая, даже вольнолюбивая, а также склонная к фантазиям. А что такое вампир, как не воплощенная фантазия? К тому же, как разобрал отец дьякон, прищурившись, вампир сей был очень красив. Очень. Этакой лепной красотой, не журнально-глянцевой, а явно, что называется, штучной работы. Женщины от такой красоты вмиг ума решаются, буде даже они и дьяконицы. Подобного типа красавец учился вместе с отцом Арсением в семинарии и после окончания взял да и принял монашеский постриг. Так ходили слухи, чуть не с полдюжины девиц оттого травились (всех, правда, выходили, Бог миловал). И вот теперь такой очарователь стоит рядом с Оленькой и явно вводит ее в соблазн!
Ах какая вскипела в груди дьякона ревность! Какая подозрительность! Может, все эти вечерние прогулки — не для поисков пропавшей подружки, а лишь для тайных свиданий?! И в последнее время Ольга эффектно похудела, поизящнела, а раньше все налегала по вечерам на жареную картошечку. И еще тушь! Да, Олечка на днях купила себе тушь, дорогую, французскую, с каким-то эффектом объемных ресниц! Нет, дьякон не был против того, чтобы жена пользовалась косметикой, но вообще-то Ольга ею никогда не интересовалась, а тут вдруг такая неожиданность, ведь это неспроста! И ведь с кем — с вампиром!
«А ну стой, — прозвучал в раскаленной ревностью душе дьякона строго-трезвый голос— Ну ты хорош, брат. За одну минуту жену свою до блудницы вавилонской низвел! Какие у тебя доказательства? А если б и были они, то не верь. Ради любви своей к ней — не верь!»
Чуть-чуть тут дьякону полегчало. Он сильно, глубоко вздохнул, обжигая морозным воздухом легкие, и словно протрезвел. А тут уж и вампира рядом с женой не стало — исчез, как будто стерли его ластиком с картины зимнего вечера. И Ольга торопливо зашагала к выходу из некрополя — так торопливо, что дьякону пришлось, прячась за надгробиями, чуть не ползком ползти, чтоб не заметила. Оттого чувствовал он себя прескверно и унизительно.
Но все равно, как ни торопился дьякон, а не удалось ему попасть в дом раньше жены и сделать вид, что ничего не случилось и ничему он не был свидетелем. Когда отец Арсений вошел в квартиру, Ольга уже была там, суетилась на кухне, разогревала на ужин гречневую кашу с луком и постным маслом. И до того аромат разогретой гречневой каши показался дьякону домашним, уютным, даже родным, что он устыдился — как ему в голову пришло заподозрить жену в измене?!
— Ты где был? — удивилась Ольга, привычно целуя мужа в щеку (тот неожиданно для себя внутренне содрогнулся от этого невинного поцелуя). — Прихожу, а ты еще где-то гуляешь...

Предыдущая страница 14 Следующая страница


15 Надежда Первухина

— Мне кажется, это ты... гуляешь, — сказал отец Арсений и сам ужаснулся: очень эта фраза была двусмысленной до непристойности.
Ольга отстранилась, внимательно посмотрела на мужа:
— Что ты хочешь сказать? Так, погоди, сама догадаюсь. Ты за мной следил, да? Сеня, как ты мог?
— Вот и мог! — разозлившись, рыкнул дьякон. — Потому что я за тебя волнуюсь, когда ты бродишь неизвестно где!
— Дело все-таки не в этом, — заметила Ольга. — Не в волнении. Думаю, ты просто заметил меня с Вадимом.
— С кем? А, так, значит, он для нас уже Вадим!
— Сеня, никаких «нас» нет. Вадим — вампир.
— О, это я заметил!
— Значит, действительно следил, — вздохнула Ольга. Отошла от мужа, села на табуретку, принялась разглаживать складки на своем пестром, под хохлому, переднике. — Арсений, это низко.
— Да? А свидания с вампиром — это не низко?!
— Ты не смеешь со мной так! Это были вовсе не свидания, а деловые встречи! — Ольга вскочила с табуретки, метнулась в комнату, потом вернулась и сунула дьякону в руки сложенный вчетверо лист бумаги. — Читай!
— Что это? — не собирался сдаваться дьякон.
— Это письмо от Зои. Да. Что ты так на меня уставился? Вампир Вадим ее давний друг и поклонник, он знает, где Зоя скрывается, и передает мне письма от нее. Это письмо — сегодняшнее. Могу и остальные принести.
— Оля...
— Нет, ты читай, читай, мой драгоценный подозрительный супруг! Отныне нарекаю тебя дьяконом Отелло... Вот! Из-за тебя каша подгорела!
Ольга подскочила к плите, сердито шипя, схватила сковородку и принялась ожесточенно выскабливать из нее пригоревшую кашу. Потом открыла форточку — на кухне от чада стало нечем дышать. Но отец Арсений даже не обратил внимания на эти манипуляции, он читал письмо и одновременно терзался угрызениями совести.
«Здравствуй, милая Олечка, — писала Зоя. — Спасибо тебе за письмо и за советы. Верю, что писала ты от чистого сердца, да и как могло быть иначе, я ведь твое сердце знаю, такие сердца бывают, наверно, у ангелов... Но, Оля, я не могу твоему совету последовать. Ты говоришь, что мне нужно вернуться. Что, скрываясь, я навлекаю подозрения не только на себя, но и на своих родителей. Ведь весь город думает, что в ужасных этих убийствах повинны оборотни. И прежде всего подозревают вервольфов, к которым принадлежит моя семья. Милая Оля, но хоть ты-то знаешь, что чиста я от этих убийств! А я также знаю, что не могли ни мои родители, ни кто-нибудь из Стаи совершить подобные злодеяния. Ты спросишь: отчего во мне такая уверенность? Милая Оля, дело в том, что я, кажется, знаю, кто настоящий убийца. Нет. Не совсем знаю. Пока предполагаю. И мне нужно проверить свое предположение. Для того я пока и прячусь — я слежу за ним. Вот уже несколько дней, что прошли с момента последнего убийства, я буквально не отхожу от своего подозреваемого ни на шаг. Ты не знаешь, но у нас, оборотней, есть хорошее умение — оставаться незамеченными до тех пор, пока мы сами не решим, что нас пора заметить. Итак, я слежу за ним. Я очень страдаю оттого, что не смогла предотвратить совершенные им убийства, но тогда у меня еще даже не было и предположения, что их совершает именно он. Я сначала думала, что виной тому новое «пришествие» безумных оборотней или это преступление диких рысей — ведь их так много водится в Черном бору... Но теперь я почти уверена в том, что злодеяния творит он. И я слежу за ним, чтобы убедиться в этом и чтобы предотвратить новое убийство, когда он нападет на свою очередную жертву. Но как я молюсь о том, чтобы я ошиблась! Ведь если мои подозрения подтвердятся, пусть и самым фантастическим образом, потому что я не знаю, как достает у него силы совершать такие убийства, — о, как мне будет больно и горько! Милая, милая Оля, когда все откроется, ты поймешь — почему. Одно только скажу: когда мечты разбиваются, они своими осколками больно ранят сердце, так, что оно может и не излечиться от этих ран. Ты опять улыбнешься и пожуришь меня за красивость слов. Но пусть хоть слова мои будут красивы, если так неприглядна моя жизнь.
А ты за меня не бойся. Я хорошо скрываюсь, и в убежище моем благодаря стараниям Вадима, достаточно уютно — до того, что даже можно сочинять стихи. Ты заметила, я каждое письмо к тебе сопровождаю новым стихотворением. Я не хочу, чтобы ты страдала и унывала из-за меня. Ведь Бог милостив. Правда?..
Бог милостив. Быть может, не сейчас
Уйду во мглу, не дописав последней
Своей строки. У правого плеча
Декабрьский ангел замер, как посредник
Между душой и миром. Эта грань –
Не делит больше времени и места.
Бог милостив. Еще моя игра.
Не кончена у пристани небесной.
Отпущено еще страстей и льгот
На этот век. И верю, что еще я
В ликующий пасхальный крестный ход
Смогу войти с зажженною свечою...
Желаю тебе здоровья и благополучия. Понимаю, что сейчас нам всем не до того, но как бы мне хотелось, чтобы мы все встретились и сыграли рождественскую пьесу! Но это опять-таки мечты... С любовью, Зоя».
Закончив чтение письма, дьякон виновато посмотрел на жену.
— А почему ты мне раньше ни слова об этом не говорила? Устроила партизанщину...
Ольга молчала, насупленно отвернувшись к окну.
— Понял, — сказал дьякон. — Виноват, каюсь. Ну, прости меня, дурака, что гадкое на тебя подумал! Оля...
Дьяконица развернулась, пунцовая от гнева:
— Я тебе расскажу одну историю. Я ее вычитала как раз в одной из твоих семинаристских книжек. Некий монах в монастыре был одержим блудной страстью. И поскольку эта страсть очень его одолевала, то он решил, что и его сосед по келье тоже таков. Мало того. Он решил, что к соседу по ночам ходит блудница. Он стал следить за соседом и все больше убеждал себя в том, что тот нарушает монашеский обет и блудит направо-налево. Однажды ночью этот монах выскочил из кельи и увидел неподалеку нечто темное и шуршащее. Он понял, что это его сосед и блудница развлекаются, вскипел, подскочил к ним и, толкнув ногой, крикнул: «Перестаньте же блудить!» И увидел, что это просто снопы пшеницы, поваленные друг на друга. Вот что значит разыгравшееся воображение, с его помощью можно обвинить ближнего в самых страшных грехах... Так я теперь думаю: какие же мысли бродят в голове моего мужа, если он мог за одну минуту вообразить, будто я ему изменяю?
— Оля...
— Это значит только одно! Нет, два! Ты совсем меня не знаешь и не любишь!
— Вот неправда, любить — люблю. А знать — действительно не знаю, — покаялся дьякон. — Хотя до сего момента уверен был, что все в тебе мне известно и понятно. Оль, прости.
— Бог простит. И я... В общем, я тоже.
— Гряди ко мне, ма-а-аленькая, — пробасил отец Арсений из самых глубин своего уникального голоса, и Ольга не сдержалась, прыснула. Подошла к мужу, прижалась, совсем пропала в его объятиях. Дьякон шепнул ей в ухо, щекотнул кудрявой бородой: — Олюшка...
— Да ведь нельзя, отец дьякон, — вздохнула она.
— Да ведь сам знаю, мать дьяконица, — в тон вздохнул и супруг. — Токмо после Святок надобно нам всерьез озаботиться вопросом появления маленьких дьяконенков. Или дьяконят, не знаю, как правильно... А то у нас с тобой в этом вопросе явный незалад.
— А, хочешь сказать, что, когда у нас будет ребенок, я наконец остепенюсь и не стану бегать на свидания с вампирами?
— Оля!
— Ну что «Оля»? Я ведь не против. Тем более что жене и положено спасаться через чадородие, ведь мы, жены, кроме сего дела, ни на что не годны.
— Это ты утрируешь. Дай нос твой курносый поцелую.
— Он у меня римский!
— Да хоть боксерский. Все равно поцелую. После поцелуя в «римский» нос Ольга умилилась сердцем, но в словах все еще была язвою.
— Могу к поцелую предложить гречневую кашу, — съехидничала Ольга. — Только подгорелую.
— Ничего, я и такую съем, — воодушевился дьякон, радуясь, что прощен и что глупое искушение, терзавшее его недавно, ушло. Он даже удивился: и впрямь, как он мог подумать, что его Ольга способна на измену?
Но, конечно, Ольга смилостивилась и не стала кормить своего супруга и повелителя подгорелой гречневой кашей. Сварила вареников с черникой, которые дьякон, к слову сказать, очень уважал.
— Вот что меня радует, — сказал дьякон, доевши последний вареник, — так это то, что ты начала читать, как выразилась, «мои семинаристские книжки». Ишь, даже и историю подходящую вспомнила!
— Хм... А что тебя не радует?
— Я так и не понял, кого имеет в виду твоя подруга, когда говорит об убийце. Кого она подозревает? На каком основании? И потом, что это за самодеятельность? Такими вещами должны заниматься соответствующие органы, а Зое нужно не скрываться и заниматься соглядатайством...
— Кхм! Кто еще тут занимается соглядатайством!
— ...А изложить соответствующим органам свои версии. Играть в частного детектива сейчас, конечно, модно и почетно, но что будет, если Зоя действительно убийцу вычислит, а остановить его новое преступление не сможет? А если этот неизвестный тип и Зою убьет — как ненужную свидетельницу?
— Не знаю, Сеня, я сама волнуюсь, но сам видишь, разве я могу на Зоино решение повлиять? Она упрямая, ни за что не отступится. Мне бы только хотелось, чтоб поскорее все эти загадки разрешились.
...Грех, конечно, так и думать, но убийца словно прислушался к этому желанию дьяконицы. Буквально через день после разговора дьякона с женой по городу прокатился слух, что убийца, с легкой руки газетчиков прозванный Чумовым Вервольфом, совершил новое нападение. Новое и особенно ужасное, потому что жертвой на сей раз стала дочка соборного настоятеля Тавифа, та, что играла в Зоиной пьесе роль прекрасного Ангела.
Однако не все злу удачливо беспардонничать. На сей раз у Вервольфа вышла странная осечка. Он лишь повалил девочку, напав сзади. Тавифа потеряла сознание, а очнулась отчего-то у ворот своего дома и заметила, что курточка у нее густо перемазана кровью. Отец немедленно вызвал «скорую», но врачи на теле Тавифы никаких ран не обнаружили. Это радовало, но у девочки случился нервный срыв, и ее пришлось на некоторое время поместить в неврологическое отделение больницы имени Семашко. В городе же заговорили о том, что бедная Тавифа вовсе сошла с ума, отказывается есть, пить, режет себе вены, кусает врачей и скоро, как видно, умрет от полного истощения. Но ведь известно, что городские слухи все преувеличивают и перевирают до чрезвычайности.
Но слухи сыграли свою зловещую роль. К тому же отец Тавифы отдал перепачканную кровью курточку дочки на экспертизу, и экспертиза показала, что кровь на курточке — это кровь оборотня. Об этом город тоже немедленно узнал, и слухи поползли еще страшнее. Случилось словно землетрясение. Точнее сказать, душетрясение, ибо души людей, насмерть перепуганных неизвестным убийцей, готовы были на что угодно, лишь бы сорвать на ком-нибудь свой страх, ярость и ненависть.
А было так. Отец Александр, с тех пор как дочка его попала в больницу, места и покоя себе не находил. По натуре он был горяч, даже безрассуден, а также скор в решениях и суждениях. Несчастье с дочерью и вовсе лишило отца Александра рассудительности. Тут-то, ко времени и к настроению, пришел к нему нежданный и незваный гость.
— Отец Александр, — сказал Федор Снытников (он и был этим нежданным гостем), — мне нужна ваша поддержка.
— В чем же? — безучастно спросил отец Александр.
Федор Снытников улыбнулся в ответ.
— Я хочу изложить вам свой план, — сообщил он отцу Александру. — И думаю, что вы его поддержите.
Каков был план, нам доподлинно неизвестно, но после того, как Федор Снытников вышел от отца Александра, соборный настоятель отправился на архиерейское подворье и не терпящим возражений голосом потребовал допустить его к владыке Кириллу.
— Здравствуй, отче, — сказал владыка Кирилл настоятелю. — Вижу, что скорбен ты оттого, что случилось с твоим чадом. Но мнится мне, что скорбь твоя просто непомерна и даже прогневляет Провидение. Слава Богу, Тавифажива, а что нервы у нее расшалились — так это дело поправимое. Выйдет из больницы — поезжайте с нею в паломничество по святым местам. Или, ежели такое трудно, в санаторий. Денег, если надо, дам... Да что с тобой, отец Александр? Будто ты и не в себе. Вина, может, тебе подать? Выпей немного, не возбраню, печаль твоя хоть чуть-чуть да умягчится...
— Не нужно вина, владыко, — покачал головой отец Александр. — Я прошу вашего благословения.
— На что?
— Благословите совершить крестный ход с Ковчежцем, — твердо сказал соборный настоятель.
— Да ты что, отец?! — ахнул архиерей. — В своем ли уме?
— Я был не в своем уме, когда терпел в городе нашем всякую нечисть и нежить! — ответил отец Александр. — А они обнаглели и осмелели до того, что принялись уничтожать нас! Они нападают на наших детей и превращают нашу жизнь в ад! Так пусть же узнают, что и против них есть сила неодолимая! Теперь я разумен, владыко. Мы пойдем крестным ходом, и пусть нечисть трепещет перед нами. Мы объявляем ей войну!
— Опомнись! Опомнись! — замахал руками владыка Кирилл. — Не война это, а прямое смертоубийство в городе начнется!
— Оно уже началось. И первыми начали они. Мы же лишь ответим на это!
— Меня не слушаешь, слова священные послушай: «Аще тя кто ударит в десную твою ланиту, обрати ему и другую».
— Не могу, владыко!
— Чего не можешь?
— Другую ланиту обратить!
— Ну, так хоть снеси удар в одну ланиту!
— Нет, и это не по силам мне.
— Ох, досада! Так хоть не мсти, хоть не отвечай на удар ударом!
— Не могу, владыко! Сердце мести требует!
— Отче, да ты разумом помрачился! Ведешь ты себя так, словно дочь твою на куски растерзали! Полно, успокойся, ведь ничего такого и нет... Та-вифа, Бог даст, поправится. Отслужил бы ты лучше молебен заздравный с акафистом великомученику и целителю Пантелеймону, чтоб дочка скорее выздоравливала! А ты что задумал? Месть смертоубийственную? Не мсти за себя!
— А я и не за себя. Я за дочь, — отрезал отец Александр. — За дитя мое невинное, пострадавшее... Благословите на крестный ход, владыко. А нет — так мы сами пойдем.
— Кто «мы»?! — воскликнул архиерей. — Кто с тобой еще этой идеей озаботился?! Кому войны хочется?
— Есть люди, — ответил соборный настоятель, — которые готовы биться со злом. И они пойдут... Так не благословляете?
— Нет, и думать не смей!
— Жаль, владыко, я думал, вы с нами. Прощайте.
— Стой, стой, безумный!
Но куда там... Будто ураганный ветер, вышел отец Александр из архиерейских покоев — спешил на смертную битву.
Преосвященный Кирилл, забыв о больных ногах, пал на колени перед иконой:
— Пресвятая Владычице, Мати Безневестная, не допусти безумия и кровопролития!
Отец Александр вернулся в собор. Там его уже ждала толпа наиболее рьяных прихожан, тут же пребывал и Федор Снытников.
— Братия и сестры! — воскликнул отец Александр. — Преосвященный Кирилл не дал своего владычнего благословения на проведение крестного хода.
Прихожане зашумели возмущенно.
— Но это означает только одно — не будем подчиняться правде земной, а подчинимся небесной истине. Истина же в том, чтобы покарать зло по справедливости. Берите хоругви, иконы, а я понесу Ковчежец. Мы немедля пройдем крестным ходом по городу, и пусть враги наши гибнут, трепещут и устрашаются!
Снова шум голосов — на сей раз одобрительный. Немедленно из толпы выдвинулись доброволъцы, желающие нести хоругви и иконы, и ринулись в церковь. Отец же Александр направился в придел, где под резной вызолоченной сенью покоился Ковчежец...
— Погодите, погодите! — раздался в храме крик.
К отцу-настоятелю, запыхавшись, бежал архиерейский келейник. Не тот коварный мертвец Роман (от него владыка легко избавился, едва лишь мэр Торчков полетел со своего руководящего поста). Новый келейник был из людей, славный и энергичный юноша.
— Погодите, отец Александр, — выпалил келейник, остановившись. — Владыка дает благословение пройти крестным ходом, но Ковчежца из храма отнюдь не износить.
— Отчего же пойдем мы без главной нашей святыни? — нахмурился отец Александр.
— Владыка велел передать, что сие не уставно. Ковчежец полагается изнести из собора лишь в случае пасхального крестного хода, возглавляемого к тому же архиереем. Нынче же не Пасха и преосвященного с вами нет.
— А если я не подчинюсь? — Отец Александр говорил словно во сне.
— Владыка сказал, что лишит вас сана и на двадцать пять лет отлучит от причастия. И велел передать, что слово его твердо и он не шутит.
— От сана меня отлучить? От принятия Святых Тайн? Сколь жестоко сие! — воскликнул отец Александр, стискивая руки. — Кроме дочери, одно только у меня и есть, что мое священство, а владыка его у меня мнится забрать... Что ж, покорюсь его воле. Мы не тронем Ковчежца. Но крестный ход будет! Так владыке и передайте! Келейник кивнул, но не ушел.
— Что же вы? — нетерпеливо спросил его отец Александр.
— Я здесь останусь. Владыка благословил меня Ковчежец стеречь. Чтоб не вышло какой оказии.
— Сколь прискорбно сие недоверие! — воскликнул отец Александр. — Но будь по-вашему. Стерегите православную святыню от самих православных. А мы пойдем с молитвою по улицам нашего страждущего города!
Тут как раз к отцу Александру подкатился Федор Снытников:
— Все готово, батюшка. Можно начинать.
...Звенел морозный воздух, дрожал и словно переливался, когда заговорил мерно и густо главный соборный колокол. Вдруг высветилось полуденное небо — стерлись с него пуховые-снеговые облака, брызнуло синевой и солнцем. Засияло солнце на золоте риз, окладов и" хоругвей, на серебряных венцах, что окружали головы святых на иконах. И поплыл неровной, извилистой лентой крестный ход.
«Царю Небесный, Утешителю, Душе Истины...» — раздавалось» пение. Пели нестройно, но вдохновенно.
«Прииди и вселися в ны, и очисти ны от всякия скверны...»
Звенели в вышине тонкие узорные хоругви. Плыли над головами, осеняя.
Несли иконы, мерцающие позолотой и лаком.
«Святый Бессмертный, помилуй нас!»
Прохожие, что встречались на пути, замирали. Потом кто-то присоединялся, вливался в поток крестного хода, а кто, наоборот, уходил подалее. Но главное, впереди крестного хода бежали слухи, и были они самыми разнообразными. Кто говорил, будто несут православные свой Ковчежец, и значит, пришла погибель всякой нечистоте и нежити. Кто утверждал, что даже своими глазами этот Ковчежец видел: дескать, плывет он над крестным ходом в воздухе сам по себе, поддерживаемый, видимо, лишь одной Божественной благодатью. И вроде бы выглядит Ковчежец как ярко сияющий сундук, украшенный самоцветами, напоминающими очи, и с крылами из чистого золота (к слову, это все неприличные фантазии, на самом деле Ковчежец вовсе не сияющий, а сделан из простого, даже не лакированного дерева, сверху же прикрыт крышкой из темного стекла). Также ползли слухи о том, что православные дойдут таким манером до мэрии, устроят на площади свой то ли митинг, то ли молебен, вызовут нового мэра и потребуют от него в двадцать четыре часа выдать окаянного убийцу или же очистить город от оборотней раз и навсегда. Авторы этих слухов склонялись к мнению, что мэр, конечно, на такие радикальные меры не пойдет, а убийцу так и не найдут, потому как вся она, нечисть, повязана меж собою. К резонным возражениям, что новый мэр вовсе никакого отношения к нечисти не имеет, вполне являясь человеком, никто не прислушивался.
А крестный ход двигался: от собора прошли по проспекту Мира (ох и пришлось же попотеть милиционерам-умертвиям, останавливая автомобильное движение! Но ничего не поделаешь, надо уважать религиозные порывы соотечественников). Потом свернули на улицу Первомайскую, а оттуда—в старую часть города, где располагались торговые ряды и испокон века проживали семейства местных оборотней и вампиров...
А что же в это время происходило с нашими героями? Не могли же они быть лишь безучастными свидетелями нагрянувших событий? Разумеется, нет.
Весть о почти самочинном крестном ходе достигла протоиерея Емельяна как раз в тот момент, когда он набрался решимости посетить своего лечащего врача. Вообще, отец Емельян не жаловал медицины, старался как можно меньше злоупотреблять вниманием докторов, но иногда приходилось идти на поводу своих немощей. После случая с изгнанием Зои из храма давление у отца Емельяна так раскапризничалось, что он всерьез заопасался гипертонического криза, которым его любил припугнуть лечащий врач. К тому же и Любовь Николаевна настояла: ступай в поликлинику, злостное пренебрежение своим здоровьем — это вовсе не подвиг какой, а даже и грех. С этим отец Емельян согласился и потихоньку потопал в поликлинику, благо она располагалась совсем неподалеку от протоиерейского жилища.
Еще когда шел отец Емельян, то обратил внимание на неурочный колокольный звон с соборной колокольни. Подивился сему, но решил, что это — не его забота. Раз звонят, значит, владыка благословил.
В поликлинике, как всегда, было многолюдно. Сидели в очередях к кабинетам врачей поминутно чихающие и оттого ворчливо настроенные старухи, по коридору со стопками амбулаторных карт топотали сердитые медсестры, набросившие белые халаты поверх толстых душегреек — в последние дни городские службы отопления плохо справлялись со своими обязанностями, и людям приходилось мерзнуть. Отец Емельян взял талончик к терапевту, сел в очередь, пригорюнился — ожидающих вроде него было много и, значит, целый день придется в поликлинике потерять. Ладно бы с пользой, а то ведь опять выпишет доктор клофелин да аспаркам, пробормочет насчет диеты да соблюдения нервического спокойствия и отправит восвояси.
Но даже тут отцу Емельяну скучать не пришлось. Не успел он и четверти часа прождать, как на стул рядом с ним опустился незабвенный воин пера и ноутбука Сидор Акашкин. Отец Емельян попытался было неартистично изобразить дремоту, ан не вышло: неугомонный Сидор уже улыбался ему и сверкал приветственно пронырливыми журналистскими глазами.
— Здрасьте, святой отец! — воскликнул Акашкин. — Что, немощи одолели?
— Одолели, — ответил протоиерей. — Только, пожалуйста, не называйте меня «святой отец», я вам не католический прелат.
— Да ведь я не с умыслом, а исключительно из одной любезности вас так именую, батюшка, — скривился в улыбке Сидор Акашкин.
— Полно, — махнул рукой протоиерей. — Мне ваши любезности вовсе ни к чему. Не до них.
Помолчали. Отец Емельян уж было обрадовался, что отвязался от него прицепа-журналист, но радость была преждевременной.
— На что жалуетесь, батюшка? — елейно осведомился Акашкин. Отец Емельян глянул на него удивленно:
— Помилуйте, я вам вовсе не жалуюсь.
— Я в том смысле, что хотелось бы знать, от каких болезней, так сказать, страдает современное священство.
Отец Емельян поморщился. С умыслом или без умысла, но фразочка у Акашкина получилась до чрезвычайности двусмысленная. Однако протоиерей рассудил не давать торжества журналистской язвительности и въедливости, потому ответил просто:
— Коли любопытствуете, так у меня давняя гипертоническая болезнь. Я наблюдаюсь у этого доктора и периодически получаю от него рекомендации.
— Ах, скажите пожалуйста! — сочувственно покачал головой Акашкин. — Повышенное давление! Ведь это, говорят, опасно.
— И косточка от вишни будет опасна, коли в горле застрянет, — ответил протоиерей. Отчего на ум ему враз пришел пример вишневой косточки, неясно, скорее всего, от перспективы общения с Сидором Акашкиным, который, похоже, вовсе не собирался оставить отца Емельяна в покое. — Все под Богом ходим.
— Да, да, — сказал журналист лукаво. — Православный фатализм. Типично русская ментальность.
— Вы ошибаетесь. — Отец Емельян говорил ровно, стараясь не давать воли тому неприязненному чувству, которое возникало в нем при всяком разговоре с самонадеянным недоучкой. — В православии вовсе нет фатализма. Фаталисты верят в некий рок, а христиане верят в Бога.
— А разве рок и Бог не одно и то же, лишь являемое под другими именами?
— Не одно. Древние понимали под роком безликую, бессмысленную, безжалостную стихию. Бог же личен и милосерден.
— Да? Что-то нечасто удается видеть в нашей жизни проявление Божьего милосердия, — высказался Акашкин.
— Напротив. Это встречается постоянно, только надо уметь видеть, — вежливо ответил отец Емельян.
— К примеру?
— К примеру, вы живете, и это уже большая милость с Его стороны, — не сдержавшись-таки, отрезал протоиерей.
Сказал и подумал: уж теперь, обидевшись, журналист точно от него отцепится. Не тут-то было. Акашкин только ухмыльнулся своей лучезарно-щербатой улыбкой и продолжил словесную пытку:
— А я, знаете ли, святой отец, то есть, простите, не святой отец, а батюшка... Я, знаете ли, тоже в последнее время все болею, болею...
— И какая же хворь вас мучает? — спросил отец Емельян ради вежливости.
— Да вот бессонницей терзаюсь, — ответил Акашкин. —Все на нервной почве. У меня ведь такая работа, все на стрессе...
— Сочувствую. Так, может, вам работу сменить, найти что поспокойнее...

Предыдущая страница 15 Следующая страница


Право Света, право Тьмы 16

— Нет. Журналистика — это мое призвание. Я вот еще со временем мыслю заняться и писательством. Очень, знаете ли, много прелюбопытного материала для книг нахожу я в обычной жизни.
— Похвальное намерение. И в каком же собираетесь подвизаться жанре, если не секрет?-
— Думаю выступить на фантастическом поприще.
— Что ж, — покивал отец Емельян, — полагаю, тут вам не будет равных.
Опять помолчали. И опять Акашкин не унялся.
— А скажите, отче, есть ли какие церковные средства от бессонницы? Или церковь, напротив, приветствует бессонное бдение?
— Церковь приветствует во всем здравомыслие, меру и рассуждение. Если кто и берет на себя бессонный подвиг, так то подвижники строгой жизни, которые отреклись от всего мирского и озабочены единственно спасением души и единением со Спасителем. Человеку же мирской жизни и душевного расположения пребывание без сна будет вредно, поелику лишь раздражит его безмерно.
— О, это очень верно. Я и сам заметил, что в последнее время сильно на все раздражен. Так, значит, нет средств?
— Отчего же? Первым средством во всякой скорби и болезни церковь полагает молитву — искреннюю, от сердца. По традиции об избавлении от бессонницы молиться нужно своему ангелу-хранителю, ибо он оберегает человека от зла, помогает в добрых делах и помыслах, предостерегает от грехов.
— Ах, отче, я вовсе не уверен, что у меня есть ангел-хранитель, — сказал Акашкин, и опять-таки двусмысленно это прозвучало.
— У всякого человека есть ангел, каким бы этот человек ни был, — ответил отец Емельян.
— Что ж... — Акашкин усмехнулся. — Это весьма утешает. А скажите, отче...
Но тут наконец подошла очередь отца Емельяна идти на прием к доктору.
— Прошу прощения. — Он встал. — Мне пора. Думаю, что у нас еще представится немало возможностей для разговора.
Акашкин опять улыбнулся, а потом профессионально зыркнул в сторону — по коридору торопливо, чуть не бегом, шли дьякон Арсений и Ольга. Они заметили протоиерея Емельяна, бросились к нему:
— Отче, мы вас везде ищем! Слава Богу, наконец-то!
— Что случилось, Арсюша? — тихо спросил отец Емельян, взглядом указывая дьякону на Акашкина, уже принявшего охотничью стойку и превратившегося в одно большое ухо.
— Нужно идти, батюшка. Беда, — сказал Арсений. — Соборный настоятель с крестным ходом дошел до торговых рядов и...
— Крестный ход? — изумился отец Емельян. — Так вот почему колокол звонил. Идемте-ка отсюда. Подробности по дороге расскажете.
— Простите нас, батюшка, что не дали вам попасть на прием к врачу, но дело и вправду неотложное, — повинилась Ольга.
— Ничего, — отмахнулся отец Емельян. — Неотложные дела лучше всяких лекарей врачуют. Идемте же.
Отец Емельян торопился увести своих присных не только потому, что озадачился принесенной ими новостью. Не хотелось протоиерею, чтобы любопытный журналист откровенно подслушивал их разговор. Однако избавиться от вездеприсутствия Сидора Акашкина было решительно невозможно. Едва взволнованная компания покинула поликлинику, как Акашкин сорвался с места и живой ногою заторопился следом, на ходу строя версии насчет происшествия, столь встревожившего дьякона Арсения. О своем бессонном недуге Сидор Акашкин, разумеется, и думать забыл.
— Ах, чтоб вас, святоши! — ругался на ходу Сидор, пыхтя и отдуваясь — дорога из клиники шла все в гору, и располневшему в последнее время журналисту было тяжеленько ее одолевать. — Ишь бегут-несутся, что твои сайгаки! И не угонишься! Что ж такое устроили в торговых рядах? Уж не пожар ли?
Увы, не пожар. Увы — потому что пожар есть явление хоть и экстремальное, да все ж вполне рассудком человеческим объяснимое. А то, что случилось в торговых рядах, стояло уже за пределами рассудка.
Крестный ход еще не дошел до торговых рядов, когда отец Александр остановил движение (как раз возле сквера с памятником Крузенштерну) и начал служить молебен об избавлении города от оккультной скверны. Отслужив молебен, он обратился к участникам хода с проповедью, призывая их искоренять зло и не быть соглашателями с нежитью. После чего сказал:
— Благословение Господне со всеми вами. Ступайте по домам. Помолились, выступили — и будет.
— Погодите, отец Александр! — тут же выступил из толпы молельщиков Федор Снытников. — Мы с вами не так договаривались! Одной молитвы недостаточно! Надо искоренять зло огнем и мечом!
Иначе это вовсе не будет никаким мщением проклятой нежити за поругание нашей жизни!
Отец Александр ничего не ответил на это, склонил голову, словно сдаваясь. А Федор распалился:
— Православные! Разве что-то изменится в городе, после того как прошли мы сегодня крестным ходом?! Нет! Потому что это не демонстрация нашей силы. Это показ нашей слабости и трусости. Они, поганые оборотни, вампиры и колдуны, сейчас смеются над вами! Они знают, что вы все равно им покорны и не нарушите их покой, не лишите их жизни, как они лишают вас! Но отныне так не будет!
— Да! — раздалось несколько голосов, остальные же участники крестного хода молчали.
— Мы покажем этим тварям, что умеем не только молиться и оплакивать свои потери! Идемте к ним — на бой, на смертный бой во имя торжества справедливости! Кто не с нами — тот против нас!
— Верно! — завопила экзальтированная старушка, чье имя (если это интересно читателю) было Екатерина Потрясюк. — Бей поганых, громи их! Кто иконы не целует, крестного знамения на чело не кладет — тот сатанинское отродье! Того без пощады губить!
Толпа отозвалась на эти вопли по-разному: одни явно соглашались и выражали немедленное желание идти и поубивать всех, кто креста не кладет и иконы не целует, а другие разумно, но нестройно утверждали, что нельзя проводить такого разделения, ибо это чревато многими опасностями, ошибками и даже преступлениями.
Тут уж отец Александр опомнился и вскричал, замахав руками:
— Довольно! Довольно! Это уже нарушение закона о свободе совести! У нас в городе есть иноверцы, что не чтут икон, не станут креститься, но они нормальные люди и ни в чем не повинны! Не творите подлого дела, не позорьте своего звания христианина православного, не порочьте свою веру!
— Э, батюшка, хватит вам проповеди читать! — вконец распоясавшись, воскликнула Катерина Потрясюк. — От проповедей толку мало. Теперь мы и сами разберемся, как с кем поступать!
Участники крестного хода немедля разделились на сторонников Федора и Катерины и на тех, кто увещевал их не творить никакого беззакония, а разойтись по домам. Но увещеваний не послушались. Катерина Потрясюк первой подскочила к памятнику великому мореплавателю Крузенштерну и отхватила от подножия памятника один из круглых каменных голышей, коими это подножие было красиво выложено.
— Бей поганых! — потрясая камнем, возопила старуха.
Ее почин не остался без последователей. Тут (же и Федор Снытников, и некоторые чересчур верующие ортодоксы похватали камни, так что минуту спустя подножие памятника Ивану Федоровичу Крузенштерну светилось голым убогим цоколем.
— Это хулиганство! Не смейте! Перестаньте! — увещевал вандалов отец Александр, осознавший вдруг, что волей или неволей разбудил в толпе зверя. — Остановитесь!
Его сторонники (впрочем, малочисленные) тоже увещевали и упрашивали, но негромко и растерянно. Трудно взывать к разуму тех, кто уже основательно вооружился мощным каменюкой, на раз способным проломить голову взывающего.
— А теперь — в торговые ряды! — воскликнул Федор Снытников. — Громи оборотней!
Участники импровизированного восстания встретили его вопль восторженным гулом. С булыжниками и иконами в руках они чуть ли не бегом поспешили к Щедровским торговым рядам. Возле памятника остался отец Александр и его сторонники.
— Их надо остановить! — вскричал отец Александр. — Будет смертоубийство! Ведь не для того мы затевали крестный ход!
Однако оставим пока соборного протоиерея Александра и поторопимся за той разудалой компанией, которая под предводительством Катерины Потрясюк и Федора Снытникова направлялась к торговым рядам. Надобно объяснить, что направление это было выбрано толпой озверелых ревнителей веры не случайно. Щедровские торговые ряды традиционно принадлежали представителям старейших родов городских оборотней.
Урсолюды здесь торговали медом, яблоками, овощами, зеленью — всем тем, что выращивали на своих фермах. Один из самых уважаемых и почтенных урсолюдов Прокоп Федосеич Лапкин имел в торговых рядах замечательный двухэтажный магазин «Сладкая жизнь», где продавалось более трехсот сортов варений, джемов, конфитюров, мармеладу и пастилы, причем все эти соблазнительные лакомства производились трудами членов обширнейшего семейства Лапкиных на небольшом домашнем заводике... И, к слову сказать, лапкинские сладости горожанам всегда были по вкусу, и никто не обращал особого внимания, что ест варенье или джем, который сварили оборотни... Торговали тут и кошколюды — в основном товарами с московской таможни, потому что кошколюды генетически неспособны к товарному производству, а лишь великолепно умеют заниматься перекупкой, спекуляцией и даже контрабандой. Но особенно много было тут магазинчиков и палаток, принадлежащих птицелюдам. И это не случайно. Абсолютно мирные и даже робкие в обычной жизни птицелюды становились сущими искусителями и соблазнителями, если дело доходило до продажи кому-либо своего товара. Любой почти птицелюд занимался торговлей и любой же мог всякого покупателя уговорить и уболтать так, что, того и гляди, покупатель у него зимой снег купит да еще и порадуется выгодной покупке. Водились за птицелюдами и грешки по торговой части: могли они обсчитать, подсунуть лежалый товар или с весами похимичить... Но это в расчете только на растяп. Ежели кого птицелюд обвесил, и обвешенный преступление замечал и тут же на него указывал, так хитрец пернатый оборотень немедля исправлял ошибку, извинялся бессчетно и даже добавлял весу. И уж больше на таком покупателе в обмане не упражнялся, других лопухов искал...
Словом, торговцами оборотни были вполне обычными и ни в каких страшных преступлениях не замеченными. И, однако, пришлось им испытать на себе ярость народных масс. Точнее, малой части народных масс.
Кстати сказать, весьма странно было, что Федор Снытников, человек в городе приезжий и новый, так оперативно вник в ситуацию и повел толпу именно к оборотням. Видимо, и впрямь получал он некие знамения...
В тот день торговые ряды пустовали — чересчур крепкий мороз принудил сидеть дома даже самых заядлых покупателей. Ведь по торговым рядам, в отличие от супермаркетов, надобно ходить не спеша, степенно, прогуливаясь и прицениваясь то к одному, то к другому, поболтать, встретив знакомых, соседей, разговориться с продавцом насчет очередного повышения цен или, наоборот, распродажи... Тем более что продавцы из оборотней всегда охотно идут на общение. И разговорчивого и всего на копейку разорившегося покупателя они ценят даже больше, чем закупившего полмагазина молчуна-бирюка. Видно, происходит это оттого, что оборотни — наполовину звери и, как всякий зверь, чувствуют на подсознательном уровне тягу к человеку, к его вниманию и ласке. Особенно ликантропы — чуть не поскуливают, когда с душевным человеком общаются, потому что ведут свою вторую натуру от собак, а собака, как известно, человеку лучший друг... А в день крестного хода желающих посудачить с продавцами да чего-нибудь прикупить почти и не было, несмотря на маячивший не за горами новогодний праздник. Нет, не один мороз был тому причиной. Оборотней стали избегать — убийства, да еще такие жестокие и бессмысленные, напугали обывателей крепче всякого мороза.
Толпа «бунтарей» вошла под крытые своды торговых рядов и двинулась по центральному проходу. За ярко освещенными окнами и витринами магазинчиков шла спокойная коммерческая жизнь. Но тут, себе на горе, из павильона под названием «Молочная река» вышла урсолюдица. Она увидела идущих с камнями людей, увидела иконы в руках и замерла. Потом пошла навстречу.
— Что случилось? — спросила она у людей. Толпа остановилась напротив оборотнихи. Потом Катерина Потрясюк крикнула:
— Что стоите? — И оборотнихе: — Мы тебя не боимся!
— А я вас и не пугаю, — сказала та. — Почему вы принесли сюда свои святые картины? Разве вы не знаете указания вашего церковного начальства? В местах селения и работы оборотней не должно быть никаких предметов религиозного назначения.
— Это тебе не предмет, а святая икона! — крикнул кто-то из толпы.
— Простите, я ошиблась в слове, — склонила голову оборотниха. — Но вам все равно придется выйти и унести отсюда иконы.
— Это отчего же? — вякнула Катерина Потрясюк. — Ты что нам указываешь, нежить? А? Что, от икон у тебя озноб начинается? Или жжение в коже?
— Нет, — ответила урсолюдица. — По определению вашего церковного начальства, а также пастырей мусульманской и иудейской общин, оборотни считаются животными. Если мы животные, то это, — женщина обвела рукой торговые ряды, — наш загон. Наш скотный двор. А на скотном дворе не место священным предметам. Мы это понимаем и не спорим с этим. Поэтому унесите иконы.
— Еще чего! — загомонили в толпе. — Вы, убийцы, еще будете нам указывать, что нам делать и как!
— Мы не убийцы! — воскликнула урсолюдица.
— Разберемся, — подал тут голос Федор Снытников. — А ты поклянись, что никто из оборотней не убивал за эти недели людей.
— Я клянусь, это так, — сказала урсолюдица. — И любой, подобный мне, в том поклянется. Оборотни нашего города никого из людей не убивали!
— Молодец, — похвалил ее Федор. — Только знаешь, люди, когда клянутся, или держат руку на Библии, или целуют икону. Целуй икону, зверь, если все, что ты говоришь, правда!
— Я не могу, — отшатнулась оборотниха. — Мне нельзя. И разве вы просите меня не о кощунстве? Я же оскверню тогда вашу святыню, и вы сами обвините меня в том, что я ее осквернила!
— Не целуешь иконы — значит, врешь! — высказалась Катерина Потрясюк. — Все вы брехуны, бесовское отродье! А ну, православные, примайся за дело!
Толпа надвинулась, урсолюдица отступила, затравленно глядя на людей. Так, наверно, смотрели на охотников медведи, когда их загоняли в яму и спускали собак да кололи рогатиной.
— Не троньте меня. — Голос урсолюдицы был глух. — Я за себя не отвечаю...
— Угрожаешь?! — взвизгнула Катерина. — Православные, да что же это деется? Среди бела дня какая-то скотина нам угрожает! Да мы тебя сейчас!
Оборотниха зарычала.
— Погоди-ка, — деловито сказал Федор Снытников. — Тебя мы не тронем. А вот бизнесу твоему кранты пришли.
И он швырнул камень в витрину магазина «Молочная река». Стекло лопнуло неожиданно громко, брызнув во все стороны осколками. Оборотниха закричала и бросилась на Федора, но тут Катерина выставила вперед икону и принялась тыкать ею в лицо урсолюдицы:
— Что, тварь, боишься?! Не любишь святости? А ну пошла!
Толпа вмиг взбеленилась. Люди рассыпались по рядам и принялись колотить витрины магазинов, откуда-то вытащили ломы, лопаты, и это тоже пошло в ход: как известно, производить разрушительные действия ломом куда сподручнее, чем простым булыжником. Зазвенели стекла, и это словно стало сигналом к еще большему бесчинству: люди ринулись внутрь магазинов и принялись крушить прилавки, громить полки с товарами. В магазине «1001 мелочь для дома» вспыхнул пожар — какой-то ретивый икононосец разлил там канистру с керосином и поджег. Поднялся крик и вой. Оборотни взъярились, но не нападали, только выли и плакали, глядя на погубление всего их дела.
— Злодеи! — кричал пожилой птицелюд по фамилии Ворон, старый, с длинным горбатым носом и глазами-маслинами. — Изверги, чем мы вам помешали?! За что вы гоните нас? Мы пойдем жаловаться!
Чтоб Ворон не вздумал пойти пожаловаться, двое ретивых ортодоксов скрутили его. Один выкручивал руки, а другой колотил старика иконой по голове, приговаривая:
— Знай нашу благодать, знай!
В центре этого беснования со спокойно-торжествующим видом стоял Федор Снытников. Рядом дрожала от сладкого возбуждения схватки разом помолодевшая Катерина Потрясюк.
— Какие будут следующие ваши указания, товарищ комиссар? — обратилась она к Федору.
— Какой я тебе товарищ комиссар, бабка? — выпятил челюсть Федор. — Я человек с благодатью, мне знамения свыше каждый день идут как по расписанию!
— Виновата, товарищ благодатный! Так какие указания?
— Гнать тварей к реке и топить!
— Так ведь стоит река, лед в три пальца толщиной...
— Лед колоть. Потом топить.
Катерина призадумалась — все-таки идея с массовым потоплением оборотней была слишком масштабна для ее головы, прочно оккупированной сенильным психозом.
— Ну а ежели нас остановят? — глупо спросила она.
— Нас уже ничто не остановит, — ответил Федор Снытников. — Нам имя легион! Только мы не тот легион. Мы легион положительный и правильный. Эй, оборотни!
Голос Снытникова неожиданно мощно прозвучал в какофонии звуков, наполнявших торговые ряды. Мгновенно настала тишина.
— Слушайте меня, оборотни, — заговорил Федор Снытников. — Вы проиграли. Вам пора умереть. Как и всей нечисти, испоганившей этот город. Россия — для русских, Щедрый — для людей!
— Да! — завопили изуверы, потрясая иконами. — Россия — для русских, Щедрый — для люд ей! Аминь! Аминь!
— Сдавайтесь, оборотни, и примите из наших рук свою смерть. Сумейте умереть достойно.
— Почему мы должны умирать?! — закричала та самая урсолюдица. Она стояла на коленях, прижимая к животу разбитую в кровь голову прицелюда Ворона.
— Потому что я так хочу, — спокойно, как маленькой девочке, объяснил ей Федор Снытников.
— А кто ты такой, чтобы все в мире шло по твоему желанию? Ты кто, Бог?
— А вот это, — сказал Снытников, улыбнувшись, — мелочный вопрос.
Послышался недальний вой сирен.
— О, — оглянулся Снытников. — Похоже, местные блюстители правопорядка решили прийти на помощь этим монстрам. Но, я думаю, они не успеют ничего сделать. Эй, там! У вас еще остался керосин или что-нибудь горючее?
— Да-а-а!
— Вот и отлично. Не утопим тварей — так успеем сжечь!..
— А вот в этом я сильно сомневаюсь, почтенный
господин.
Федор Снытников вздрогнул от этого голоса, вздрогнул впервые за все время, что провел в городе Щедром. Голос шел из-под земли, точнее, из-под асфальта. Асфальт вспучивался и трескался прямо под ногами Снытникова.
— Что это? — закричал он, отступая.
Тут и прочие вояки приутихли. Потому что из образовавшейся в земле дыры бойко выбрался наружу молодой человек с лицом великого китайского полководца Цюй Юаня. Одет сей незнакомец был в рубашку из блестящего серого атласа с вышитыми драконами, в такие же шаровары и мягкие сандалии. Гладко зачесанные черные волосы сзади стягивались в длинную косичку, заканчивавшуюся золотым украшением, напоминавшим наконечник стрелы.
— Ты кто? — спросил его Федор Снытников.
— Меня зовут Чжуань-сюй, и я владелец чайной лавки «Одинокий дракон». Ваши рабы побили стекла в моей лавке, поэтому примите мое неудовольствие этим происшествием. Однако, если вы извинитесь перед почтенными торговцами, пообещаете возместить им ущерб и накажете своих рабов за бесчинства, я не стану подавать на вас жалобу в ямынь.
— Куда? — удивился Снытников.
— В суд.
— Меня суды человеческие не беспокоят, потому что я сам — судья.
— Увы, — вздохнул столь внезапно явившийся Чжуань-сюй. — Вы прискорбно заблуждаетесь. Я не вижу на вас никаких отличительных знаков истинного судьи.
— А ну-ка, — подскочила к китайцу Катерина Потрясюк и взмахнула иконой, — бойся, вражина, нашей святыни!
После чего очень удивилась, обнаружив себя приподнятой вверх примерно на метр. Китаец крепко держал одной рукой мадам Потрясюк за шиворот, и рука его при этом невероятным образом удлинилась, ткань рукава расползлась по шву, обнажив золотистую кожу, больше напоминавшую чешую.
— Оборотень! — завизжала Катерина. — Оборотень!
— Крайне печально наблюдать, — вещал Чжуань-сюй, — как люди, не обладающие ни мудростью, ни рассуждением, ни благоговением, объявляют себя почитателями святынь и сами же глумятся над своими святынями. В Поднебесной империи таких людей били палками по пяткам.
— Помогите! — вопила старуха. Икона выпала из ее рук и раскололась на две половинки.
Чжуань-сюй проследил взглядом за упавшей иконой и вздохнул:
— Какое кощунство! Даже я, иноверец, это понимаю. Посмел бы кто-нибудь так швыряться посмертной табличкой с именами моих достопочтенных родителей...
— Отпусти старуху, — поморщился Федор. — Визжит, как свинья.
— Отпущу, но при условии, что вы все немедленно сдадитесь властям. Я слышу вой патрульных машин.
— Они еще далеко, — осклабился Федор.
— Вы ошибаетесь, — возразил китаец. Совсем близко взревели машины. Потом топот
десятков ног сотряс и без того взбаламученные торговые ряды. По всему периметру рассредоточились силы местной милиции (как живущей, так и действующей в мертвом состоянии). Кто-то монотонно орал в мегафон:
— Всем стоять! Руки за голову! При попытке сопротивления — открываем огонь на поражение!
— Я оказался прав, — сказал Чжуань-сюй. — Здешние охранники порядка иногда работают очень оперативно.
И разжал руку. Катерина Потрясюк кулем свалилась на пол. При этом из уст ее сыпалась такая отборная ругань, что окружающие только диву давались — и где это благочестивая старушка ухитрилась ее выучить?
— Всем стоять! Всем стоять! — орал кто-то в мегафон. Ох и напрасно он это делал. Потому что в характере щедровцев имеется одна прекаверзная черта: если кто-то им говорит «брито», они немедленно заявляют, что «стрижено», а в летящей вороне они увидят гуся из одного только желания воспротиворечить собеседнику. И конечно, если щедровцам, да еще и разъяренным, приказывать стоять-не двигаться, они всенепременно сделают наоборот. То есть прыснут во все стороны, как перепуганные поросята от забравшегося на скотный выгон волка.
И на сей раз все произошло в полном соответствии щедровскому менталитету. Началось натуральное светопреставление. Погромщики, вместо того чтобы смиренно сдаться на милость властей, побросали иконы да рванули в глубь лабиринта торговых рядов, и переловить их теперь было делом нелегким. Да и торговцы-оборотни, и без того перепуганные, запаниковали и кинулись врассыпную, за что их же милиция и повязала как главных хулиганов. Потом-то, конечно, разобрались, что к чему, и невиновных выпустили, но печален сам факт...
В этой неразберихе как-то внезапно появилась группа людей, ведущих себя несуетливо, нешумно и даже с достоинством. Это были: соборный настоятель отец Александр, за ним два омоновца с исполненными мрачной решимости лицами, далее протоиерей Емельян с супругой и дьякон Арсений (тоже с супругой, куда же без нее). И еще — Зоя Волкова. Они оглядывались, словно что-то или кого-то искали.
— Вот он! — вдруг вскричала Зоя Волкова и бросилась туда, где стоял, рассудительно о чем-то беседуя с двумя милиционерами, Чжуань-сюй. У ног Чжуань-сюя копошилась Катерина Потрясюк, порываясь встать, но всякий раз, как китаец грозил ей длинным пальцем, с ругательствами опять опускалась на грязную землю.
Наша компания подошла к Чжуань-сюю.
— Где? — с волнением спросила китайца Зоя.
— Вот. — Китаец указал на разозленную Катерину. — Это и есть главная зачинщица беспорядков.
— Нет, милый Чжуань, нет! — вскричала Зоя и беспомощно заозиралась. —Ты упустил настоящего преступника!
Чжуань-сюй растерянно посмотрел на нее.
— Но я видел, как эта пожилая лисица бесчинствует... — сказал он, покосившись на Катерину, которую омоновцы уже подхватили под белы рученьки.
— Ах, да что теперь! — махнула рукой Зоя. — Он ушел.
— Кто ушел? — спросили одновременно Чжуань-сюй и майор Бузов, командовавший операцией по захвату погромщиков. Операция провалилась, поэтому майор глядел хмуро.
— Ушел убийца! — воскликнула Зоя. Глаза ее горячечно блестели.
— А вот это уже интересно, — сказал майор Бузов. — Излагайте, гражданочка.
Среди руин, в которые почти превратились городские торговые ряды, стояли отец Александр, отец Емельян и дьякон Арсений. Женщины куда-то убрели — то ли помогать знакомым продавщицам наводить порядок в разгромленных лавках, то ли просто не выдержали столь тягостного зрелища и вышли на свежий воздух и простор. Кое-кого из погромщиков милиции все-таки удалось выловить и забрать в кутузку.
— Господи, Господи, доколе нас терпиши, — вздохнул отец Александр. — Как я мог быть таким слепым! Откуда во мне вскипела ярость и жажда убийства?! Я один виноват в происшедшем. Пойду и сдамся властям, пусть меня судят как подстрекателя к разжиганию вражды между жителями города.
— Вы хотели, верно, сказать: между людьми и нелюдьми? — поправил отца Александра дьякон.
— Нет! — покачал головой соборный настоятель. — Что люди, что нелюди — они все граждане города. У них есть право жить. Нельзя убивать оборотня только потому, что он — оборотень. Все познается по делам, не по виду, а я забыл эту простую истину! Мне нет прощения.
— Опять вы душу себе рвете, отче, — коснулся плеча отца Александра отец Емельян. — Не надо переходить от черной ярости к не менее черному отчаянию. И потом... Вам самому пришла в голову идея с крестным ходом против нежити?
— Конечно... Хотя нет. Не совсем так. Ко мне явился молодой человек. Незнакомый, никогда его до сего момента не видел ни в храме, ни в городе. Впрочем, я редко брожу по городу...
— Он назвал себя? — спросил дьякон.
— Да, его зовут... Вот странно, не могу вспомнить. И уж сомневаюсь, а и называл ли он свое имя? Помню только, что он начал говорить горячо и страстно о том, как это неправильно перед очами Господа допускать рядом с собой существование нелюдей. Что нападение оборотня на мою дочку — это знак свыше. Знамение того, что нам, верующим, надо начинать войну. Убивать оборотней, вампиров и всех, им подобных.
— Знамение... — отчего-то повторил дьякон. — Знамение. Отец Александр, а откуда он знал, что на вашу дочь напали? Вы ему об этом сказали?
— Нет, я об этом ничего не говорил... Но ведь всему городу известно...
— Да, пожалуй. И что этот незнакомец вам еще сказал?
— Он предложил начать борьбу с погромов. Я ответил: это не дело Церкви и просто не человеческое дело. Тогда он спросил: «А что вы вообще можете?» Я сказал про Ковчежец. А он тут же решил, что нам нужно взять его и крестным ходом пройти по городу.

Предыдущая страница 16 Следующая страница


17 Надежда Первухина

— Мирянин? Незнакомец? И вы согласились вот так, запросто?
— Я был словно не в себе, — ответил отец Александр. — И потом, когда мы свершили крестный ход, я подумал: довольно. А они не остановились. Они пошли за ним — сюда. С камнями и иконами.
Отец Емельян осмотрелся, ахнул:
— С иконами? Теми самыми, что сейчас, как вижу, брошены и попраны? Позор. Нужно подобрать немедля.
Дьякон Арсений наклонился над кучей битого стекла. Разгреб осторожно. Поднял икону.
— Изверги, — сказал он. — Для них иконы все равно что револьверы. Лишь бы стрелять. Лишь бы уничтожать. А струсили — и забыли. Побросали. Пр-равославные.
— Здесь, наверное, много брошено икон, — покряхтывая, наклонился и отец Емельян. — Вот, одна расколота.
Он поднял половинки иконы, той самой, что выронила Катерина Потрясюк. Посмотрел на них.
— Икона Рождества Христова, — вздохнул. — Господи, и не верится, что когда-нибудь Рождество будет. Что дождемся...
Священники медленно прошлись по рынку, старательно обходя осколки и мусор. Хорошо, хоть пожар в хозяйственном магазине удалось потушить, не то было бы совсем печально. Отец Емельян и дьякон подбирали с земли брошенные богомольцами иконы, отряхивали с них грязь, переговаривались тихо:
— Как нам теперь поступить? Страшно свершать службу в храме, когда не знаешь, кто стоит в рядах прихожан. По виду — люди, а по духу — чудища. Сегодня — погром. На что они завтра решатся? Ведь убийца до сих пор не найден... А что теперь будет с оборотнями? А не начнут ли они ответных погромов?
Спрашивали — и не находили ответа. Вдруг дьякон Арсений ойкнул. Потом воскликнул:
— Вот это да!
Он осторожно поднял что-то с земли, подошел к отцу Емельяну:
— Взгляните, батюшка, какая прелюбопытная штука.
— Да у тебя рука в крови!
— Именно. Вот этой штукой и порезался. Вы осторожней ее держите, а я хоть платком руку замотаю.
Отец Емельян с некоторой брезгливостью осмотрел протянутый ему дьяконом Арсением предмет. На первый взгляд это был крест. Но если рассмотреть его пристальней, то становилось очень не по себе.
Во-первых, формой этот крест сильно отличался от креста христианского. Перекладина на нем была сильно завышена, и крест больше походил на букву «Т», с маленьким выступом наверху. Низ же этой «буквы» очень напоминал рукоять меча. И еще...
— Ох, какая пакость! — передернулся отец Емельян, присмотревшись к вещице получше.
По всему краю перекладины тянулись большие клыки. Очень похожие на собачьи и волчьи. Клыки умело и крепко были вклеены в деревянную, темную основу перекладины и к тому же отточены до бритвенной остроты.
— Вот таким клычком я себе руку и порезал, — пожаловался отец Арсений. — Омерзительная вещь.
— Да как ты ее подобрал?
— Вижу, валяется и формой на крест похожа. Думал — наши ревнители благочестия швырнули, так же как и иконы. Взял — а она что бритва! Похоже, некто слишком буквально понял фразу о том, что крест — это оружие против всякой нечистоты.
— Это нужно в милицию, — решил отец Емельян. — Штука непростая.
У входа в разбитый парфюмерный магазин «Аромат любви» священников остановил загадочный китаец Чжуань-сюй.
— Уважаемые, — сказал он, кланяясь. — Я вижу в вас священников местной веры. Но также я вижу в вас людей достойных и разумных. Вы утомлены, расстроены и печальны. Позвольте мне пригласить вас в мое жилище испить чаю. Я приготовлю его в традиции провинции Сяньпу, откуда я родом.
— Да, только чая нам сейчас и не хватало, — вздохнул отец Емельян. — Простите. Это, конечно, великодушное предложение, но...
— Я понимаю, — склонил голову Чжуань-сюй. — Вам претит мысль о посещении жилища оборотня...
— А вы оборотень? — удивился дьякон.
— Да. — Опять поклон.
— Дело не в этом, уважаемый господин...
— Чжуань-сюй.
— Господин Чжуань-сюй. Вы сами понимаете, что мы находимся в смятении и не видим выхода из сложившейся ситуации. Однако мы вам благодарны за приглашение. Поверьте, мы вовсе не... не гнушаемся...
К беседующим быстро шли Ольга Горюшкина и Зоя Волкова.
— У нас печальная новость, — сообщила дьяконица.
— Святители! Что еще стряслось? — схватился за голову дьякон Арсений.
— Глобального — ничего. Но здесь уже вовсю рысит господин Акашкин. И нам не избегнуть его пристального внимания. Майор Бузов едва от него отделался, чуть не бегом выбежал. Хотя это он не только из-за Акашкина. Зоя ему такого наговорила... Федора Снытникова теперь объявят в розыск: «Внимание, всем постам!» ...Ох, Арсюша, что у тебя с рукой?
— Порезался. Вон той зубастой штучкой, которую держит сейчас отец Емельян.
— Можно? — Зоя аккуратно взяла из рук протоиерея Тишина смертоубийственную вещицу. Изменилась в лице. — Это его оружие.
— Понятно, что не сувенир. Чье оружие?
— Убийцы. Этим он вспарывал глотки и животы своим жертвам. Это только кажется, что такой штукой нельзя убить. Можно. Он все предусмотрел. Тяжелая рукоять нужна для дополнительной мощи первого удара. Иногда он даже сначала оглушал жертву этой рукоятью — бил в затылок или в висок. Он ведь нападал всегда со спины. А потом рвал трахею. Эти клыки очень острые, острее, чем у зверей. И даже острее, чем у оборотней.
— Да о ком ты говоришь, Зоя? — спросил отец Емельян.
— Разве я не сказала? — Девушка была очень бледна. — Убийца — Федор Снытников. И это я во всем виновата.
Она разрыдалась.
— Зоя, успокойся! — немедленно пришла на помощь Ольга. — В таком случае мы все виноваты... Тут вообще надо разбираться не один час. И делать это в более... подходящем месте.
В этот момент Чжуань-сюй деликатно покашлял, напоминая честной компании о своем существовании.
— Ох, — сказала Ольга. — А это еще кто?
— Это господин Чжуань-сюй. Он приглашал нас на чай, — ответил дьякон.
— Это мой друг. Я скрывалась в его магазине все это время, — сказала Зоя.
— С ума сойти, — покачала головой Ольга. — Господин Чжуань-сюй, ваше приглашение на чай еще в силе? Примете нашу компанию?
— О да, — поклонился китаец. — Почту за великую честь.
— Пойдемте скорее отсюда, — сказала Ольга. — Полезное это будет дело. Во-первых, избавимся от всевидящего ока месье Акашкина. А во-вторых, ты, Зоя, должна всем все рассказать. Хватит устраивать тайны мадридского двора.
— Мне нужно его найти, пока он не напал еще на кого-нибудь! — засопротивлялась Зоя.
— Полно, девочка, — ответил ей отец Емельян. — Милиция на что? К тому же сама говоришь, это его оружие. Много ли он без этого оружия натворит бед?
— Милостивая госпожа Зоя, — подсуетился и китаец. — Я помогу вам, приложу все усилия для поиска негодяя. Простите, что не задержал его сразу. Вы ведь не дали мне четких указаний по поводу того, кто именно преступник. Мне отчего-то показалось, что виной всему та мерзкая старуха...
— Ладно, — согласилась Зоя. — Пусть будет чай. Они отправились в лавку «Одинокий дракон»,
предоставив явившемуся на «побоище» Сидору Акашкину ругать их на чем свет стоит — не успел журналист взять у них интервью. Пришлось Сидору строить собственные версии происшедшего... Надо сказать, получилось у него это, как всегда, в полном несоответствии с настоящим положением дел.
Лавке Чжуань-сюя повезло — до нее погромщики добраться не успели, потому что располагалась она считай на отшибе торговых рядов. В помещении царила особенная смесь ароматов: сладкая, пряная, нежная и острая. На прилавке рядами стояли большие жестянки с редкостным развесным чаем, полки пестрели коробками и пачками более популярных сортов «Бодрости» и «Липтона» — не для знатоков, а так, для тех, кому все равно, что заваривать, лишь бы выглядело как чай.
— Прошу вас сюда. — Чжуань-сюй отодвинул небольшую витрину с образцами зеленого чая и отпер скрывавшуюся за ней дверь. — Здесь лестница на второй этаж. Там я со временем собираюсь открыть чайное заведение, а пока живу сам. Заранее извините за убогость обстановки.
Однако китаец напрасно извинялся. Комната, в которую поднялись наши герои, была изящно обставлена и украшена. На стенах висели алые полотнища с нарисованными на них журавлями, драконами и букетами пионов. Посреди комнаты стоял круглый лаковый стол на львиных лапах и вокруг-приземистые кресла, обтянутые ярким, веселым шелком.
— Пожалуйста, присаживайтесь. Я немедленно приготовлю чай и угощение.
Китаец и впрямь был расторопен — не прошло и десяти минут, как на столе перед гостями уже стояли чашки с ароматным крепким чаем. Чжуань-сюй поставил блюдо со сластями.
— Прошу вас, угощайтесь, — сказал он. — И не пренебрегайте этими лакомствами. Они постные. А я знаю, что вы сейчас соблюдаете пост в честь наступающего дня рождения вашего Бога.
— Откуда же вы знаете об этом? — удивился отец Емельян.
— Это все госпожа Зоя, — улыбнулся китаец. — Она тоже держит пост. Поэтому мне пришлось приготовить сладости по ее рецепту: я не хочу, чтоб моя гостья хоть в малом терпела нужду. Хотя я не понимаю, каким образом вы совершаете подвиг пощения — в наших традициях пост подразумевает отказ от всякой пищи... О нет, нет, не подумайте, что я говорю это в упрек вам!
— О посте можно говорить всяко, — сказал отец Емельян. — Но одно в нем главней всего. Поститься надо не столько брюхом, сколько духом. У многих из нас, увы, происходит иначе: мяса есть гнушаемся, считая то за грех, а ближних своих едим поедом...
— Как это? — вытаращился китаец.
— Это аллегория, — пояснил отец Арсений. — Не в буквальном смысле едим, конечно. Осуждаем их, злословим без меры, унижаем, притесняем, презираем...
— Благородный мудрец сказал: «Вредишь ближнему — вредишь себе, злым словом поминаешь ближнего — злым словом поминаешь себя», — заметил китаец.
— Так то мудрец... У нас же про мудрецов почасту забывают и живут своим умом. А чай и впрямь хорош.
— Благодарю, — склонил голову китаец. — Вы оказываете мне великую милость, похвалив этот скромный дар вашему благородству.
— Все-таки китайцы — удивительные люди, — тихо сказал дьякон Зое.
— Это оборотень.
— И оборотни тоже, — уступил дьякон. — А теперь не тяни, рассказывай все, что знаешь об убийствах и убийце.
— Хорошо. — Зоя отставила в сторону чашку. — Нужно начать с того, как я заподозрила Федора в том, что преступник — он. Ведь сначала в городе появились безумные оборотни, можно было думать и на них. Кстати, с этими безумными тоже много непонятного: откуда они, почему не имеют прочной формы, как заразились безумием?.. Но это дело не мое, безумными занимается Стая. Думаю, они найдут ответы на эти вопросы. Так вот. Я подумала о Федоре после того, как в газетах прошло сообщение о нападении на влюбленную парочку. Помните? Некто напал на парочку и растерзал обоих. Девушка погибла, а вот мужчина нет, потому что был уже мертв. Он был умертвий. И я задумалась: кто может убить мертвеца, напав на него, как на живого? Кто не увидит в зомби именно зомби? Оборотень? Ни в коем случае. Оборотни не нападают на ходячих мертвецов, наоборот, боятся их. Даже оборотень, больной безумием, не пойдет на это. Значит, это сделал человек. И притом человек, не способный отличить ходячего мертвеца от живого, нормального человека... Скажи, Оля, ты можешь отличить умертвия от живого?
— Могу. От них же вечно за версту несет дешевым одеколоном! Они так свой... хм... запах разложения заглушают! И глаза у них без зрачков.
— Верно.
— Еще умертвия приволакивают ногу при ходьбе, — вспомнил отец Емельян. — Я как-то видел одного такого на кладбище, он там подаяние просил. На новый саван.
— И вы дали? — возмутилась Зоя.
— Дал. А не надо было?
— Это был жулик, а не умертвий! Он под умертвия маскировался, чтоб разжалобить. Саван ему новый нужен, как же! Настоящие ходячие мертвецы никогда не просят подаяния и не нуждаются в деньгах — даже работают не за зарплату, а только по одному своему интересу. Вы много дали, батюшка?
— Да не помню... Дал и дал. Подумаешь. А что и живой просил — так тоже неплохо. Глядишь, ему пригодится. Ты про свое детективное расследование продолжай.
— Я отвлеклась только потому, чтобы показать вам, что вы, а также другие старожилы города легко можете отличить умертвие от живого человека. Следовательно, тот, кто напал на мертвеца, — не местный. Приезжий.
— Так у нас сколько этих приезжих...
— Много. Но этот человек явно из тех, что приехали совсем недавно. Буквально за последний месяц. Я решила проверить, кто к нам приезжал с начала ноября и по сей день.
— А что, разве ведется такая регистрация? -удивился дьякон Арсений.
— Да. Ее ведут вампиры. Они отслеживают каждого приезжего, собирают на него всю информацию, тайно берут кровь...
— О Боже, зачем?!
— На анализ. В целях профилактики. Вдруг приезжий болен СПИДом или гепатитом?
— А вампиров-то это как касается? Они тоже СПИДа боятся?
— Вампиры — параноики. Они больше всего боятся человеческих болезней и эпидемий. Хотя сами давным-давно не люди. Видимо, это у них остаточный рефлекс. Так вот. Я связалась со своим давним знакомым, вампиром, и попросила его собрать для меня всю информацию о приезжих за последние месяцы. Он принес досье на пять человек. Но трое из них приезжали в гости к родственникам и уже уехали. Оставались только Чжуань-сюй, открывший чайный магазин, и Федор Снытников. Я должна сказать, что первым я заподозрила господина Чжуань-сюя.
— Верно, — кивнул китаец. — Госпожа Зоя пришла ко мне в лавку и начала задавать хитрые вопросы. Но потом она увидела мои глаза.
— Да. Чжуань-сюй — оборотень. Притом не просто оборотень, его вторая сущность — дракон.
— Ого!
— Я мирный дракон, извините, не бойтесь меня и пейте чай. И я никак не убийца. Госпожа Зоя поняла это, когда спросила, могу ли я отличать живое от мертвого. Я сказал, что слух мой таков, что в живом я слышу движение всех его жизненных соков. В мертвеце же нет жизненных соков. Он просто кукла из плоти.
Зоя покивала.
— Поэтому я стала сопоставлять факты и думать о Федоре. Во-первых, он был потрясен тем, что узнал о существовании в нашем городе нелюдей.
— Ну, вообще-то это многих бы потрясло, — заметила Ольга.
— Но не так сильно! Это было после репетиции. Я пришла к нему в гостиницу, говорила с ним, рассказала о странностях нашего города. А он поведал мне историю о том, что однажды видел вампиров и после этого решил стать воином с нечистью. Он служил в спецотряде, был в Чечне и наверняка научился там мастерству рукопашного боя. И не только боя, но и изощренного убийства! Я стала следить за ним. Похоже, он почувствовал это. Помните, некоторое время в городе было тихо, и все решили, что Чумовой Вервольф унялся? Но я буквально не отходила от него. И я видела, как он напал на бедную Тавифу.
— Так это ты помешала ему?! — ахнула Ольга. А отец Александр изменился в лице и посмотрел на Зою глазами, полными чувств, о которых писать затруднительно.
— Спасительница моя, — прошептал отец Александр.
— Да, кинулась на него, едва он навалился на Тавифу. Он даже не успел ее оглушить, потому что я вывернула ему руку с тем зубастым ножом. Он ранил меня, а потом убежал. Я же отнесла Тавифу к ее дому.
— И об этом никто не знает! Почему ты сразу не пошла в милицию? — воскликнула Ольга.
— А кто бы мне поверил? Обо мне самой в городе говорят гадости и считают, что убивала я! К тому же я была ранена.
— Вот почему на куртке дочки была кровь, — пробормотал отец Александр. — Кровь оборотня. Ваша кровь, Зоя.
— Да, — кивнула та.
— Сильно он вас ранил? — смущаясь, поинтересовался соборный настоятель у Зои.
— Не волнуйтесь, — улыбнулась та. — У меня почти все зажило. У оборотней это быстро.
— Но почему Снытников убивал людей? Почему нападал на них, а не на оборотней?
— Он еще большее чудовище, чем можно подумать, — сказал отец Емельян. — Да, было бы понятно, если б он нападал на оборотней — он хочет уничтожать тех, кто не является людьми. Но он убивает людей, обставляя дело так...
— Будто нападает оборотень. Ему нужно было дискредитировать нелюдей и устроить войну. Общую бойню.
— Дело еще в том, что он не умеет отличить человека от нелюдя. Вспомните про нападение на мертвеца. Он убивал все, что движется.
— И ради чего? Ради торжества каких-то своих идей...
— Нет, не ради идей, — поправил отец Арсений. — Ради исполнения знамений. Помните, он же, по его словам, получал знамения чаще, чем я получаю рассылки электронной почтовой службы! Он был в прелести.
— Что значит быть в прелести? — поинтересовался Чжуань-сюй. — Я не совсем понял значение этого выражения. Насколько я знаю ваш язык, прелесть — нечто приятное и восхитительное.
— Это светское значение слова, — покачал головой отец Емельян. — Богословие вкладывает в него иной смысл. Прелесть — состояние отрицательной духовности, когда человек после продолжительных аскетических упражнений и молитв не обретет истинного смирения и богопознания, но, наоборот, возомнит о себе, что он уже велик и свят. Он прельстится собой, своими духовными достижениями и впадет в гордыню. И это разрушит его душу гораздо сильнее, чем жизнь обыкновенного грешника... Однако что же делать с этим преступником? Я не слишком уверен в том, что его смогут разыскать силы нашей доблестной милиции. Как он хитро ушел во время общей паники на рынке! И даже оружие бросил, чтоб не было никаких к нему претензий.
— И наверняка на этом оружии не будет его отпечатков, — заметила Ольга. — Обнаружатся только наши. Надо его салфеткой протереть.
— Нет, лучше не трогай! — потребовал дьякон Арсений. — А то и ты руку распорешь.
— Позвольте мне сказать, — подал голос Чжуань-сюй. — Если вы говорите, что местные блюстители правопорядка не способны поймать преступника, то нужно действовать самим. Я возьму на себя его поиск. У меня хороший нюх.
— И у меня, — сказала Зоя.
— Погоди, — вспомнила Ольга. — Ты же ранена. Я тебе не советую вступать с ним в схватку.
— Сначала я должна его найти, а там посмотрим. Чжуань-сюй, спасибо за чай. Нам надо спешить.
— И в самом деле, — отозвался отец Емельян. — Мы засиделись, а моя супруга почтеннейшая наверняка дома извелась от переживаний. Хотя странно, что она как-то запропала там, на рынке... Спасибо вам, Чжуань-сюй. Позвольте откланяться. Моя супруга, кстати, очень ценит ваши чайные богатства. Надеюсь, в скором времени она придет к вам в лавку...
Пока раскланивались и прощались с вежливым китайцем, прошло еще с полчаса. И когда наши герои вышли на улицу, то поразились — кругом стояла плотная серо-белесая мгла.
— Такой снегопад? — изумилась Ольга. — У нас в Щедром? Мороз же сегодня обещали, двадцать два градуса.
— Но мороза не чувствуется. Ладно. Сейчас нам не до капризов погоды. Давайте проводим батюшку, а потом и сами по домам. А то Любовь Николаевна выговор нам устроит: куда, скажет, моего протопопа дели?
— Снегопад, снегопад, — протянул отец Арсений. — Может, это не просто снегопад? Может, это очередное знамение для нашего друга Федора? Вот сейчас как слиняет он под прикрытием снегопада из нашего города...
— Нет, — покачала головой Зоя. — Я думаю, он никуда не убежит. Такой финал его не устроит.
Неожиданно долгий снегопад словно отгородил Щедрый от всего мира. А еще он будто одеялом укрыл души щедровцев, смирил их, успокоил и понудил жить в каком-то замедленном режиме. После погрома в торговых рядах прошло несколько дней. Зоя еще раз давала показания по делу Снытникова. Зубастый нож теперь покоился в бронированном сейфе в кабинете городского следователя по особо важным делам. Федора разыскивали, передавали его приметы по местному телевидению и печатали в газете «Щедрые вести», но толку от этого никакого не было. Чжуань-сюй нанес визит вежливости протоиерею Емельяну, рассказал Любови Николаевне, как правильно приготовить зеленый чай, а с самим протоиереем имел весьма длительную и глубокомысленную беседу, касаемую таких предметов, как догматическое богословие и несостоятельность экуменических чаяний. Тавифа выписалась из больницы в добром здравии, после чего немедленно позвонила Зое Волковой — просила возобновить репетиции рождественской пьесы; к этим просьбам присоединился и отец Александр, пообещавший найти кого-нибудь на роль царя Ирода. На участников погрома, помимо светских взысканий, была наложена архиереем годичная епитимия. Одним из пунктов епитимий было восстановление подножия памятника Крузенштерну. Оборотни отремонтировали свои магазины и развернули предновогоднюю ярмарку. Урсолюд Лапкин привез из дальнего леса удивительной красоты елки и сосенки и пустил в продажу по символической цене...
Пожалуй, только Сидор Акашкин в эти дни не находил себе покоя. Сидор был в депрессивном настроении: о погроме в торговых рядах сведений толком так и не нарыл, потому что торговцы-оборотни к сотрудничеству с представителем прессы были не склонны, комментариев по поводу происшедшего не давали, съемку произведенных в их магазинах разрушений тоже сделать не разрешили... Так что журналист не смог сдать статью, мощную, пронзительную и эффектную, за что был награжден очередным презрительным взглядом редактора. Сунулся в противоположный лагерь — к соборному настоятелю, который, по слухам, и был зачинщиком беспорядков, но и тут получил от ворот поворот. Подкараулил как-то жену дьякона Арсения, предложил дать эксклюзивное интервью на тему «Моя подруга — вервольф», но в ответ был буквально испепелен взглядом вмиг взъярившейся дьяконицы. Словом, полное отсутствие тем и информации. Ну не о елках же писать великому журналисту современности!
А тут еще этот снегопад подгадил. Сыплет и сыплет с серого неба уже который день, собственной вытянутой руки не разглядишь. Машины стоят, дворники лопатами машут без передыху, хорошо, что и в дворники зомби набрали — человеку нормальному такого темпа работы просто не выдержать. Сидор зашел в редакцию, а главный редактор ему сразу выговор: в Щедром наблюдается редкостное природное явление, какой-то конформный снегопад, метеорологи, мол, на телевидение позвонили, сказали — такого снегопада давно здешние места не помнят, сто пятьдесят лет уж не было. А еще сказали, что на Руси затяжной снегопад считался плохой приметой, говорящей или о грядущем конце света, или о смене власти по крайней мере. Особенно, мол, жутко, если такой снегопад разразится в самую середину зимы. Вот. А Сидор к этому снегопаду без внимания, ругался редактор, хотя надо было бы Акашкину не шкалдырничать, не дуть «Доктора Дизеля» в пивной «Зайди на часок», а как раз и написать солидную статью с научными выкладками да с интервью, взятым у работников метеослужбы! Акашкину оттого совсем тошно стало. Когда это он шкалдырничал? Когда это он «Доктора Дизеля» дул? Акашкин жизнь положил на поиск информации и свежих фактов! А теперь его, славного Сидора, заставляют писать про какую-то климатическую заморочку!
Но ничего не поделаешь, пришлось бить по хвостам — собираться, хватать диктофон, верный «Никон» и ехать в городскую службу погоды — набирать материал для статьи, которую Сидор мстительно решил назвать «Снегопад перемен», поскольку его газетное начальство чересчур засиделось на должности и не желало уходить на пенсию.
Сидор полдня потерял у метеорологов, потратил на них две кассеты пленки и, возвращаясь, решил дать себе некоторый отдых. Статью он и позже напишет, по прогнозам метеорологов этот клятый снег будет безмятежно сыпать чуть не до Нового года. А то, что нет любезной редактору оперативности в работе — так сам редактор и виноват: а не надо было подгонять талантливого журналиста, не стоило изводить попреками и гнусными намеками на «Доктора Дизеля»! Теперь Сидор имеет полное моральное право весь остаток дня провести в баре, попивая пиво и ругая начальство.
Сидор направился к искрящимся в мельтешении снега огням бара «Зайди на часок». Вошел, отряхивая снег и жмурясь от волн тепла, табачного дыма и стойкого запаха соленой корюшки, подаваемой здесь к пиву. Народу в баре было немного — основные посетители подтягивались к вечеру, часам к девяти, расслабляться после трудовых будней. Сидор огляделся, выбрал столик поуютней и, взявши полдюжины банок пива, занял диспозицию.
— Снег, — пробормотал он. — Проклятый снег.
Пить пиво в одиночку — занятие скучное и неблагодарное. Поэтому после второй банки Сидор начал присматриваться к немногочисленным посетителям — вдруг окажется среди них интересная физия, с которой поговорить хотя бы любопытно... И тут пиво чуть не запросилось у Сидора обратно — неподалеку от него сидел и задумчиво потягивал томатный сок тот самый парень, чей фоторобот каждый час показывали в местных новостях! Таинственный убийца! Чумовой Вервольф!
Сидор икнул и возблагодарил судьбу. Она снова преподнесла журналисту царский подарок. Первый подарок Сидор получил летом, когда стал свидетелем поединка заезжего колдуна Танаделя и типа, выдававшего себя за местного священника. Тогда Сидор не удержал подарка в руках, не смог правильно осветить факты, и на его газету чуть не подал в суд епископ Кирилл (хотя, конечно, больше пугал). Но теперь! Удачу нельзя упустить! И снова в голове Акашкина защелкали клавиши ноутбука, создавая бессмертный шедевр публицистики:
«Я сидел и смотрел в его глаза. Это были обычные глаза, цвета унылого осеннего неба. В них таял дым надежд и желаний. Эти глаза никогда не улыбались. Потому что это были глаза убийцы».
О да! Никто не напишет такой статьи! К черту снег, к черту гримасы местного климата, пусть о них пишет сам редактор. А Сидор Акашкин предназначен для иной миссии. Он возьмет у убийцы, нагонявшего ужас на весь город, эксклюзивное интервью. А потом... Потом Акашкин на основе этого интервью напишет книгу! Мистический триллер! С леденящим кровь названием, которому позавидует сам Стивен Кинг!
Сидор призадумался над названием своего бестселлера и не сразу заметил, что убийца допил сок и поднялся из-за столика. Опомнился, только когда дверь за ним хлопнула, ругнулся, бросил недопитое пиво (вот кому-то будет халявная радость!) и кинулся за объектом своего интервью на улицу, в снег.
Парень шел уверенно и неторопливо — Сидор даже поразился. Убийце, которого вся городская милиция ищет, положено нервничать, дергаться и вообще вести себя так, словно ему за шиворот перцу насыпали. Вот что значит характер. Да, это самый подходящий герой для триллера: бери его и описывай. И будут тебе, Сидор Акашкин, миллионные тиражи, баснословные гонорары, интервью в ток-шоу, свидания со звездами и вояжи по всей планете!
Только как бы смелости набраться и к этому парню подкатить с предложением о взаимовыгодном сотрудничестве?
Но не зря говорят: если уж пришла по твою душу удача, хоть гони ее — она уже не отвяжется. Парень остановился, оглянулся на спешащего за ним Сидора. И вдруг улыбнулся — спокойно так, просветленно. Сказал:
— Какой сегодня удивительный снег, правда?
— Ага, — только и нашелся что сказать Сидор. Про себя же сразу выделил цитату из грядущего бестселлера: «Убийца любил снег. На снегу кровь была ослепительно яркой и сверкающей, как рубины. Это так красиво».
— Я люблю снег, — продолжая улыбаться, говорил парень. — Даже кровь на снегу бывает ослепительно яркой. Сверкает, как рубины. Это так красиво.
Он вплотную подошел к Сидору. Тот неожиданно для себя задрожал, но сумел выдавить фразу:
— К-красиво. Я хочу написать о вас книгу. Глаза молодого человека просияли.
— Прекрасно!

Предыдущая страница 17 Следующая страница


Право Света, право Тьмы 18

Они шли по городу так спокойно, словно вокруг больше не было ни души. Акашкин поначалу дергался и внутренне психовал, представляя себе весь ужас ситуации: он гуляет в обществе убийцы, хладнокровно растерзавшего несколько человек! Но тут же профессиональное любопытство и жажда славы брали верх над осторожностью. К тому же молодой человек не был настроен агрессивно. Он охотно слушал Акашкина и с еще большей охотой говорил сам. И из этого разговора Сидор понял, что одной книгой ему не отделаться. Это будет как минимум трилогия.
— Что вы чувствуете, совершив все это? — был первый вопрос, который задал Сидор.
— Спокойствие, — немедленно ответил молодой человек. — Удовлетворение. Ощущение морального превосходства.
— И вас не мучают угрызения совести?
— Нет. Моя совесть чиста. Я очистил ее — тем, что сделал.
— Но почему вы это сделали?
Молодой человек взглянул на журналиста удивленно.
— Конечно, ради спасения своей души! — ответил он. — Можно приобрести весь мир, но потерять свою душу. Теперь я обрел ее.
«Убийца с формами религиозного бреда», — пометил про себя Сидор и спросил:
— Но как это понять?
— Я объясню, — сказал молодой человек, забавно ловя ртом крупные падающие снежинки. — Видите ли, есть мы. И есть они — низменные, сатанинские сущности, терзающие нас, отравляющие наше существование, внушающие нам, что жизнь — не более чем бессмысленная и глупая шутка. И этих тварей нужно победить. В себе и в мире. Но для этого приходится идти на жертвы. На очень большие жертвы.
— И вы ради этого?.. — ахнул Сидор.
— Да. Хотя я понимаю, что перед ликом вечности все, содеянное мною, — такая малость! Но, может быть, хоть эта малость зачтется мне на небесах как воистину доброе дело.
«Религиозный бред однозначно».
— Как же вы собираетесь жить дальше?
— С надеждой и верой, — ответил убийца. — И еще я стану проповедовать такой образ жизни среди всех моих знакомых. Пусть они тоже встанут на борьбу с этим проклятием человечества, с этим злом, с этой нечистью!
— Вы хотите объявить войну?
— Да, и это будет священная война!
Сидор мучительно вспоминал имя убийцы. В новостях его называли. Ах ты, вот незадача! Крутится на языке что-то фырчащее...
Вспомнил!
— Федор, послушайте... — начал Акашкин, но парень посмотрел на него непонимающе:
— Я вовсе не Федор. Меня зовут Алексей. Алексей Комаров.
— Как Алексей? А, вы скрываетесь, не хотите называть своего подлинного имени! Понимаю...
— Почему не хочу? Мне скрывать нечего, — развел руками странный юноша Алексей Комаров. — Я подумал, что раз вы хотите написать обо мне книгу, то, наверное, взяли все сведения из моей биографии в клинике доктора Мудрика.
— Клиника? Биография? Ничего не понимаю... Я журналист Сидор Акашкин, вот мое удостоверение. Я видел вас по телевизору...
— Я так и подумал! — сообщил Алексей Комаров. — Передача «Начни жизнь заново». Да, у меня там брали интервью.
— Нет, не передача... Криминальная хроника... Вы кто такой?
Грубо, до неприличия грубо со стороны Сидора Акашкина было вот так в лоб задавать вопрос молодому человеку. Но тот нимало не обиделся, улыбнулся:
— Как же? Меня на телевидении уже три раза в передачах показывали. Я — бывший наркоман, прошел полный курс лечения от героиновой зависимости в клинике доктора Мудрика. По новому психокоррекционному методу. Полностью вылечился. Возродился к новой жизни, а ведь пять лет на игле сидел, страшно вспомнить! Но я прикончил этого героинового демона.
— Значит, вы не маньяк-убийца?
— Нет.
— Вот черт!
Физиономия Сидора Акашкина выражала такое неподдельное разочарование, что юноша грустно спросил:
— Значит, вы не будете писать обо мне книгу? В ответ Сидор сунул ему свою визитную карточку:
— Позвони мне как-нибудь. Может, получится сентиментальный роман. Пока!
И ускакал в снежный туман, оставив молодого человека удивляться и пожимать плечами. Журналист шел, пыхтел и бормотал злобно:
— Что за город! Ни одной колоритной фигуры! Роман про него пиши! Акашкин про кого попало не пишет! Акашкину нужна фактура!
Ах, если бы расстроенный журналист знал, что столь разыскиваемая им фактура обретается вовсе недалеко! Ах, если бы ему посчастливилось стать свидетелем грядущей драмы человеческой судьбы!
Тогда мир точно узнал бы о новом литературном гении, о великом писателе Сидоре Акашкине!..
Но — увы. Вы, достопочтенный читатель, не найдете нигде упоминания о писателе по имени Сидор Акашкин. И это означает только то, что судьба на самом деле порядочная мерзавка.
Сидор Акашкин завершил этот день тем, что вернулся в бар, допил свое пиво (его никто не тронул, хоть тут повезло) и решил, что пора из Щедрого уезжать в Москву или Питер. А здесь, в провинции, такому таланту просто нет применения. С этими грустными мыслями журналист, приятно пошатываясь, возвращался из бара. Прошел мимо недостроенного высотного здания медсанчасти номер шесть, тормознул попутку, доехал домой и завалился спать. И о том, что он опять все-все проворонил, узнал только поздним утром следующего дня — из сводки новостей.
...Медсанчасть номер шесть затеяли строить еще при прежнем мэре, Торчкове. Выдумали, что должно быть в ней тринадцать этажей, в честь столь любимого оккультистами числа. Лечение же в медсанчасти предполагалось самое нетрадиционное — всех городских экстрасенсов, ясновидящих, народных целителей собирались согнать под эти приветливые своды. Чтоб народ, так сказать, ощутил в полной мере целительную силу магии. Но идея зачахла, поскольку никакая магия не могла залатать дыр городского бюджета. Здание построили, и на том затормозили. Так что тринадцатиэтажная громадина возвышалась на пустыре, зияла пустыми окнами и лестничными пролетами, выл в ней ветер, иногда забредали люди и собаки...
Сейчас на крыше медсанчасти стоял человек. Его лицо было поднято к небу, плечи и волосы густо усыпаны снегом, — видимо, он стоял здесь долго. Человек говорил, и в голосе его слышался упрек.
— Почему Ты оставил меня? — спрашивал человек. — Разве я исполнял не Твою волю? Разве не за этим Ты подарил мне силу, веру и знание? Я должен был открыть им глаза. Я хотел быть их полководцем в борьбе с Тьмой. Но они — трусливое стадо, которому все равно, за каким пастухом идти. И еще эта девушка... Зачем Ты сделал ее оборотнем? Она бы могла стать моей подругой, она бы разделила мою веру и мои труды... Впрочем, теперь все равно. Я не знаю, за что Ты наказал меня, но Ты наказал. Сердце мое горело благодатью и любовью, когда я убивал людей, потому что я убивал во имя Твое. И я спасал их души, убивая. Я знал, что за этими убийствами последует святая битва, которая не прекратится до тех пор, пока Ты сам не сойдешь с небес. Что я сделал не так? За что Ты снова отравляешь мою душу скукой, скукой, которую нельзя победить ничем, кроме собственной смерти! А может быть, Тебе вообще нет до меня никакого дела? Может, я все сам себе выдумал? Но как же знамения? Как же исполнение моих просьб, даже самых простых?.. Вот этот снег... я просил Тебя, чтоб пошел снег, и стал снег. Что мне делать, скажи! Что мне делать?!
— Раскаяться, — услышал он голос за своей спиной.
Человек обернулся. Медленно — он не хотел, чтоб упал снег, украшавший его плечи подобно эполетам. Посмотрел на девушку, что шла к нему, осторожно ступая по обледеневшей крыше.
— Федя, опомнись, — тихо сказала Зоя. — Ты... То, что ты сделал, — безумие.
— Я делал это во имя Бога, — ответил Федор Снытников.
— Да. Только этим богом был ты. Ты сам для себя бог. Ты возомнил себя судьей и мерилом всего. Но для этого мира ты просто человек. Не лучше и не хуже остальных... Если ты и был альфой и омегой, то только в твоем собственном алфавите.
— Знаешь, Зоя, — сказал Федор. — Вот чего я никогда не хотел, так это быть просто человеком.
— Мне этого не понять.
— Куда уж тебе понять это, корова. Оборотень-корова. Я был восхищен, когда увидел это. Родители — волки, а ты — корова. Великолепно. Но ту девчонку ты спасла, можешь гордиться. И еще. Жаль, что я тебя тогда не прикончил.
— Отчего же не прикончил? Пожалел?
— Не люблю говядины. Я вегетарианец.
— Федор, зачем ты так?! Зачем тебе столько злобы?
— Что ж, хоть моя злоба останется, когда не станет меня. Прощай.
Федор шагнул к краю крыши.
— Федя, нет! — воскликнула Зоя. — Пожалуйста, только не это! Пока ты жив, у тебя есть шанс! У тебя есть возможность покаяться и вернуться к миру и людям!
— А ты думаешь, мне это нужно? — спросил Федор и сделал шаг в пустоту...
Зоя вышла из дверей медсанчасти, вытирая распухшие от слез глаза. К тому же на крыше ветер был куда сильнее, и теперь щеки жгло, как будто их секли.
У входа Зою ожидал диковинный зверь — с длинным гибким чешуйчатым туловом, кожистыми крыльями и клыкастой мордой. Одной лапой (с покрытыми серебряным лаком когтями) дракон прижимал к земле бесчувственное тело Федора Снытникова.
— Спасибо, Чжуань-сюй, — сказала Зоя дракону. — Если бы не твои способности, мы бы никогда не обнаружили его. Он здорово это продумал — прятаться на крыше. А следы заметало снегом... Он жив?
Дракон кивнул. Оглянулся. Из метели вынырнула милицейская машина, притормозила у здания, выпустила из своего чрева майора Бузова.
— Что тут у нас? — спросил майор Зою, с некоторой опаской глядя на дракона.
— Федор Снытников пытался покончить с собой. Но господин Чжуань-сюй его поймал.
— Кто поймал?
— Дракон. Это тот самый владелец чайной лавки.
— А, ну да, конечно, как же я сразу не догадался.
Большое вам спасибо, господин дракон. Вы просто молодец. Нам самоубийц в городе совершенно не нужно — какой из самоубийцы умертвий выйдет? К общественно-полезному труду вовсе не годный. Нет уж, пускай живет и расплачивается за свои преступления. А смерть — ее еще заслужить надо. Особенно у нас в Щедром. Зоечка, а вы, кстати, что нынче вечером делаете?..
— Мы с господином Чжуань-сюем будем репетировать пьесу. К Рождеству. Господин Чжуань-сюй любезно согласился сыграть роль царя Ирода...
В полутемном зале люди сидели затаив дыхание. Они смотрели на сцену, а со сцены к ним протягивал руки Ангел в белоснежном одеянии и с рассыпавшимися по плечам золотыми волосами:
Не бойтесь, люди. Весть я вам принес,
Чтоб радостью наполнили сердца вы.
Родился ныне вам Дитя — Христос,
Бог во плоти и Царь небесной славы.
Оставьте же заботу о стадах
И в Вифлеем идите поскорее —
Там над пещерой светится звезда,
Младенца там своим дыханьем греют
Овечки, и телята, и волы,
А он лежит в яслях, в простой соломе,
Но мир весь принесет Ему хвалы,
Ведь Он коварство зла и смерти сломит...
Ангел перевел дыхание и заговорил дальше:
Не бойтесь, звери. Эта весть и вам
Пусть принесет святое ликованье.
У Бога нелюбимых нет.
И сам Он сходит с Неба, даруя сиянье
Благословения. Радуется днесь
Медведь, и волк, и рыжая лисица...
Сегодня каждый будет принят здесь,
Никто пусть своей доли не стыдится...
И в тот самый момент, когда Тавифа читала эти стихи, на сцену из зала вышли волки. Они степенно прошествовали по сцене и красиво улеглись у подножия диорамы, изображавшей известную всему миру пещеру с Младенцем, Матерью и праведным Иосифом. А вслед за волками на сцену поднялись медведи — и настоящие, и не совсем, причем это шествие возглавлял архиерейский медведь Патрон, которому ради такого случая кто-то додумался повязать на шею здоровущий бант...
Пьесе аплодировали стоя. Когда все актеры вышли на поклон, овация была просто оглушительной. А потом знаменитый на весь Щедрый хор архиерейских певчих исполнил песнопения в честь Рождества Христова.
Зоя к этому времени уже сидела в зале — рядом с Горюшкиными и Чжуань-сюем. Когда хор запел: «Ликуют ангели вси на небеси, и радуются человецы днесь, играет же вся тварь родшегося ради в Вифлееме Спаса Господа. Яко вся лесть идольская преста, и царствует Христос во веки!» — Зоя тихо заплакала. После Святок по делу Федора Снытникова должны были вынести окончательный приговор. А Зоина душа так и не смогла вынести ему приговора.

ПОСЛЕСЛОВИЕ

Этими эпизодами из жизни города Щедрого вовсе не исчерпана его история, она плавно перетекает в его настоящее и изобилует приключениями, загадками, неразрешимыми вопросами и спорами. В городе Щедром хватает всего — и бед, и радостей, но как раз это и значит, что город живет, смеется, плачет, грешит, кается и снова грешит. В этом городе нет отчаяния, нет безысходности даже в самые нелегкие минуты, а это, наверное, здорово.
Когда я думаю о Щедром и его жителях, то вспоминаю одну легенду. Она говорит об одном благочестивом старце. Однажды он сказал своему ученику: «Идем в город на проповедь». Весь день они неторопливо ходили по людным улицам и вели меж собой беседы на возвышенные темы. Вечером, возвращаясь в келью, ученик сказал старцу: «Отче! Мы ведь так и не проповедовали!» «Ошибаешься, — возразил старец. — Мы проповедовали, но не словом, а самым видом своим. Люди смотрели на нас, и наш пример пробуждал в их душах желание хоть на миг отвлечься от повседневной суеты и подумать о том, что есть и другая жизнь, по сравнению с которой все остальное — лишь ее отражение».
Я не хочу сказать, что город Щедрый и его насельники — образец для подражания. Один Акашкин чего стоит. Но...
Поэтому те, кто хотел бы еще раз встретиться с протоиереем Емельяном, дьяконом Арсением и его неугомонной супругой, а также прочими оригинальными щедровскими жителями, могут надеяться, что эта встреча состоится. Возможно, очень скоро. Потому что Ольга Горюшкина снова прислала мне письмо.
И вновь сверкнула неземным блеском священная колесница, и взметнулась пыль вечности под копытами конницы — той, что спешит не воевать, а утешать.

Тула, 2004

ПРИЛОЖЕНИЕ

Святочный венок сонетов, написанный Зоей Волковой с 20 декабря по 8 января 20.. года. Опубликован в газете «Щедрые вести» (отрывки) и в поэтическом альманахе «Звезда волков», под редакцией Климента Хвостовского (г. Щедрый)

1
О Святки! Райский сад моей души!
Был долог путь к тебе сорокадневный,
Закончен он. Куда же мне спешить?
Иду в собор — сияющий, напевный
— Ко всенощной. До службы полчаса.
Но что за счастье — очередь в притворе:
В ней тоже праздник, звон и голоса
Сливаются в своем чудесном хоре.
И вот Звезда блестит у царских врат.
И время, словно получив возврат
Долгов своих, исчезло мглой летящей.
И вот звонарь со всхлипами в груди
Берется старый колокол будить,
Под парусиной снега крепко спящий.

2
Под парусиной снега крепко спящий,
Не видит город явственных чудес:
Что звездный свет — домашний и манящий,
Что ожил онемевший было лес.
Дана сегодня звездам власть и право
Сказать всем тем, кто столько верил им,
Что есть их выше Солнце — Солнце Правды,
И тихий свет Его непобедим...
Морозным звоном поднят спящий град.
Начнется время радостных растрат.
И каждый хоть на миг да поспешит
Стать мудрецом. Звезда всему виной!
В восторге вскрикнешь, поглядев в окно:
Весь небосвод как бисером расшит.

3
Весь небосвод как бисером расшит,
Под ним холмы и реки — словно диво.
И все вокруг чудесно хороши,
Когда идут себе неторопливо
И вдруг зовут: «Скорей гляди! Звезда!»
И — к небесам глаза, с душою всею...
Мы пастухами выглядим тогда,
Но лучше пастухи, чем фарисеи.
А этот снег! Чего же мне еще?
Ведь это — словно давний грех прощен,
Остался только снег, легко кружащий.
Он так зовет, он побывал везде,
И все его напевы — о Звезде,

Предыдущая страница 18 Следующая страница


19 Надежда Первухина

И все мечты — о елке предстоящей.

4
И все мечты — о елке предстоящей,
Хозяйке бала, королеве грез...
Открытками забит почтовый ящик,
И с ними торжество идет всерьез.
Базары, кутерьма, на кухнях спешка,
Ковры погребены под конфетти.
В колючих лапах целый рай развешан,
И к елке просто страшно подойти.
Красавице пришла пора сиять,
Опять ей карта выпала сия —
Собою красить наши торжества.
Как Рождество без радости такой?
Мы тратим фейерверки и покой.
О Празднике — все лучшие слова.

5
О Празднике — все лучшие слова.
Уж сколько лет — они нежны, как ране.
Зимою каждой кажется нова
Сочельника молитва в каждом храме.
Пусть наизусть уж вытвержен канон,
Стихиры неизменны год от года,
В Сочельник пережить душе дано
Первотворенье дня и небосвода.
Пути волхвов, и звездные пути,
И тот, который надобно пройти,
Прочерчены незримою указкой.
И знаешь их, и все ж как в первый раз
Ты слушаешь в сочельниковый час
Молитвы, песни, ласковые сказки.

6
Молитвы, песни, ласковые сказки —
Четвертый дар рожденному Царю.
И Вифлеем встречает в тихой ласке
Звезду, волхвов и Праздника зарю.
Талант дарить — иных талантов выше,
Уменье отдавать — всего нужней...
Звезда мерцает над покатой крышей,
У входа те, кто долго шел за ней.
Дарите все. Дарите всем, когда
Душа совсем уж кажется пуста,
Но все ж она войдет в свои права.
И засияет, и заговорит,
И соберет рубины и нефрит
Для описанья блеска Рождества.

7
Для описанья блеска Рождества
Акафиста поэзия святая
Мне так нужна! Лишь тот, кто унывал,
Спасался ею, медленно читая
Чередованье славословий, просьб
И покаянных возгласов отраду.
Для Рождества Христова будет прост
Акафист — как начало снегопада.
В нем «Радуйся» зашепчет хор, крестясь,
С молитвой тайной: «Помяни и нас»
У входа, где волы, ослы, подпаски...
Все как картина здесь, все ярко так,
Но чтоб такой нарисовать кондак,
Не хватит мне земной унылой краски.

8
Не хватит мне земной унылой краски,
Да, впрочем, здесь она и не нужна,
Коль святочной метелью мир обласкан
И всех цветов прекрасней белизна.
Чиста дорога утренняя к храму,
Чиста душа, пока молиться ей...
И это все — серебряная рама
Картины Святок. Самых светлых дней.
Алмазной гранью светится земля.
И к Празднику — свечами — тополя,
Как в подвенечном — в кружеве коры...
И посреди сияющих равнин
Три мудреца свершают путь один...
О, как они светлы, волхвов дары!

9
О, как они светлы, волхвов дары —
То золото, та смирна, чистый ладан,
Как истина средь лживой мишуры,
Как песнопенье с выверенным ладом.
На удивленье точен был подбор.
Звезда мерцала — на ларце, в сосуде...
Кто вопрошал — Гаспар иль Мельхиор
У Ирода о Вифлеемском чуде? Иль Балтазар?..
Нет разницы. Они Поистине своим дарам сродни
И пред Ребенком — радостью мудры.
О мудрецы-цари! Они из тех,
Чьи души невесомы, будто снег,
Снег незабвенной святочной поры.

10
Снег незабвенной святочной поры...
В нем что-то есть от колыбельной первой,
Когда на смех и радость детворы
Он рассыпает яхонты и перлы.
Когда была задумана зима,
Задуман был вертеп, волы и ясли.
Хоть трепетал закат, как бахрома,
И звезды, вспыхнув, в изумленье гасли.
А в этот день рождалась тишина.
И Бога призывала не одна
Душа, забывши страх и ропот прежний.
Как этот снег, как белые стада
И как Эдем до древа и плода,
Судьба пусть станет чистой и безбрежной.

11
Судьба пусть будет чистой и безбрежной -
Ведь для того страданья ей даны.
Иду от храма по тропинке снежной
И думаю — недолго до весны.
И можно будет сбросить то обличье,
Что душу погружает в тлен и мрак.
И можно будет Бога возвеличить,
Не опасаясь, что поешь не так.
...Шли ласковые звери в Вифлеем.
И тот запел, кто был доселе нем,
Когда земле открылись все пути.
И будут по водам идти и плыть,
Чтоб всем, кто хочет слышать, возвестить:
«Средь нас Господь явился во плоти».

12
«Средь нас Господь явился во плоти».
И «Аллилуйя» ангелы запели.
А на земле стал мир. И опустил
Меч херувим, застыв у колыбели.
Пред этой вестью повергались в прах.
Пред этой вестью сердце открывалось.
И волки не внушали агнцам страх,
И некто вдруг заговорил про жалость.
Так благовестье это с давних пор
За каждой службой возглашает хор —
Как древний гимн, всегда простой и нежный:
«Чтоб исцелить страдающую плоть,
Болезни наши понесет Господь...
Восстань от сна, мир скорбный и мятежный».

13
Восстань от сна, мир скорбный и мятежный,
Проснись, покуда колокол зовет. Что горести?
Всегда одни и те же,
А ныне время света настает.
Эпоха Святок — главная эпоха,
От Рождества к Богоявленью путь.
Пусть в мире до сих пор темно и плохо,
Но что нам стоит к Вечности шагнуть!
Откроем дверь, а за порогом — храм
Для бедных душ, подверженных ветрам
Всех перемен, которых не снести.
И в этом храме слышен каждый вздох,
И каждой лепте радуется Бог.
Потщись скорей и ты к Нему прийти.

14
Потщись скорей и ты к Нему прийти,
В день скорби призови и в день веселья.
Поставь, души не муча взаперти,
Средь комнаты вертеп в душистом сене.
Зажги лампаду, если нет — свечу
С молитвой молчаливою затепли...
Я этот свет повсюду отличу,
И жизнь моя случилась не за тем ли?
Вой волка, пенье птицы — все не зря.
Но ничего нет краше тропаря,

Предыдущая страница 19 Следующая страница


Право Света, право Тьмы 20

Что запоют средь святочной тиши...
Пусть небо, и земля, и волк поет...
О Святки! Упование мое!
О Святки! Райский сад моей души!

15
О Святки! Райский сад моей души,
Под парусиной снега крепко спящий.
Весь небосвод как бисером расшит,
И все мечты — о елке предстоящей.
О Празднике — все лучшие слова,
Молитвы, песни, ласковые сказки.
Для описанья блеска Рождества
Не хватит мне земной унылой краски!
О, как они светлы, волхвов дары!
Снег незабвенной святочной поры,
Судьба пусть станет чистой и безбрежной!
Средь нас Господь явился во плоти.
Восстань от сна, мир скорбный и мятежный,
Потщись скорей и ты к Нему прийти.

ГЛОССАРИЙ

Акафист — особые хвалебные песнопения в честь Христа, Богоматери и святых.
Алтарь — в буквальном переводе с римского означает «возвышенный жертвенник», главная часть храма, в которой находится престол.
Амвон — середина солеи, находящаяся прямо напротив царских врат. На амвоне дьякон произносит ектений, там же верующим подается причастие.
Аналой — подставка для икон или богослужебных книг.
Диакон (дьякон) — низший чин священнослужителей. Дьяконы служат епископу или священнику при богослужении и свершении таинств, но сами совершать их не могут.
Евхаристия — в переводе с греческого «благодарение». Этим словом обозначается и таинство пресуществления Святых Даров на литургии и собственно таинство причащения.
Ектения (ектенья) — возглашаемый за богослужением ряд прошений молящихся о жизненных нуждах (мире, здоровье, спасении, изобилии плодов).
Епископ (архиерей) — высший церковный чин, имеющий право совершать все церковные таинства и все богослужения.
Епитимия (епитимья) — церковное наказание согрешившему особо тяжким грехом. Заключалась в посте, продолжительных покаянных молитвах, совершении активной милостыни, общественно полезных работах.
Епитрахиль — часть священнического облачения в виде широкой ленты, надеваемой на шею и скрепленной на груди. Символизирует сходящую свыше благодать Святого Духа. Без епитрахили священник не может совершать ни одного богослужения.
Иерей (священник, пресвитер) — второй священный чин после епископов. Может совершать все таинства и церковные службы, кроме тех, которые положено совершать только епископу.
Иконостас — перегородка, отделяющая алтарь от средней части храма и уставленная иконами.
Ирмос — церковное песнопение, первый стих в каждом каноне.
Камилавка — головной убор священнослужителей. С 1798 г. в русской Церкви отнесена к числу священнических наград. Также наградой является и набедренник. Он имеет вид четырехугольного куска ткани с изображенным на нем крестом. Надевается вместе с богослужебными одеждами.
Канон — на богослужебном языке это ряд песнопений: ирмосов и тропарей, приуроченных к какому-либо празднику или дню памяти святых.
Келейник — мирянин или послушник для прислуживания должностному лицу монашеского звания (епископу, архимандриту).
Клирос — место для чтецов и певцов в православном храме.
Кондак — часть акафиста, содержащая краткое изложение жизни какого-либо святого или описание церковного праздника, в честь которого и исполняется акафист.
Литургия — главное христианское богослужение, на котором совершается таинство евхаристии.
Оглашенные — люди, готовящиеся принять таинство крещения.
Орарь — часть дьяконского облачения, представляющая собой длинную ленту.
Отпуст — последняя часть православного богослужения, когда после окончания утрени или вечерни молящиеся «отпускаются» со словами благословения.
Патерик — по-русски «отечник», или «книга отцов», — сборник, состоящий из коротких рассказов о подвижниках какого-либо монастыря, а также из наставлений и поучений в подвижнической жизни.
Поручи (или нарукавники) — принадлежность священнического облачения, употребляемая для стягивания рукавов подризника на запястьях. Поручи имеют аллегорическое значение тех уз, которыми связан был Христос во время суда над Ним.
Престол — главная принадлежность алтаря христианского храма. Это четырехсторонний стол, стоящий посередине алтаря и служащий для совершения на нем евхаристии. В мистическом смысле престол изображает небесное место селения Бога Вседержителя, а также гроб Христов, поэтому прикасаться к престолу не позволено никому, кроме священнослужителей.
Придел — особый алтарь в храме, отдельный от главного. Также отделен иконостасом, имеет солею, клиросы и хоругви.
Притвор — самая западная часть православного храма, обыкновенно отделяемая от средней части храма глухой стеной. В притвор могли входить не только оглашенные и кающиеся, но и иноверцы, еретики, язычники и раскольники.
Причастный концерт — церковное песнопение, исполняемое хором перед принятием молящимися причастия.
Прокимен — название стихов, произносимых чтецом или дьяконом перед чтением Апостола, Евангелий во время богослужения.
Протоиерей (протопресвитер) — высшие звания белого, то есть не монашеского духовенства.
Ризница — помещение, устроенное справа от алтаря и используемое для хранения священных облачений, то есть риз.
Синодик — то же, что и поминанье — тетрадка или книжка с вписанными в нее именами живых и усопших православных христиан, которых священник молитвенно поминает.
Солея — возвышение перед иконостасом, выступающее в среднюю часть храма.
Фелонь (или риза) — часть священнического облачения, широкая, длинная одежда без рукавов.

1 Написано верно. — Авт.

2 Кто есть кто (фр.).

3 Отдых (фр.).

4 Как вы смеете говорить со мной таким тоном! Негодяй! Самозванец! Тщеславный выскочка! (Фр.)

5 Успокойтесь, господин мэр. Спокойствие и уважение ко мне — вот что вас спасет (фр).

6 Спасет вас и ваш город. Вы меня поняли? (Фр.).

7 Да (фр.)

8 Таков порядок (фр.).

9 Дорогой господин мэр (фр.).

10 Итак, вы будете продолжать свою игру, господин Танадель? {Фр)

11 Да, господин мэр (фр.).

12 Я не требую от вас большего (фр.).

13 Тавифа означает «серна». В Деяниях Апостолов упоминается верующая девушка Тавифа, исполненная добрых дел и милости. Она занемогла и умерла, но апостол Петр воскресил ее ради той милостыни, которую она творила (Деян., 9: 36-41).

14 Я предвижу возмущение некоторой части читателей, считающих, что в книге должно быть как можно меньше трупов. Я согласна с этим возмущением. Но тут делать нечего. Потому что в описываемой мною истории трупы, увы, имели место. К тому же это я не сама придумала. Это выдержки из местной прессы г. Щедрого. Так что весь спрос за трупы — с них. — Н. Первухина.

15 «Оборотень» (англ.).

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НЕОБХОДИМОЕ ПРЕДУВЕДОМЛЕНИЕ (Страница 1)
  • Часть I
    ПОЕДИНОК     (Страница 1)
  • Часть II
    ПОКЛОНЕНИЕ ВОЛКОВ     (Страница 8)
  • ПОСЛЕСЛОВИЕ (Страница 18)
  • ПРИЛОЖЕНИЕ (Страница 18)
  • ГЛОССАРИЙ (Страница 20)


Надежда Первухина

Право Света, право Тьмы

 Читать книгу

Аннотация

Посетите славный город Щедрый! Здешний мэр — колдун, учителя — хиромантки, врачи — вампиры, милиционеры — зомби, продавцы в магазинах — ведьмы и некроманты, а сантехники и инженеры — оборотни... Но вы не пугайтесь, ведь в Щедром есть и обычные люди. Правда, жизнь устраивает им самые необычные испытания. Из этих испытаний нужно выйти с честью, не озлобившись на весь мир и не возомнив себя непогрешимыми. И это получится, если в душе будет вера...

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel