Надежда Первухина - От ведьмы слышу!

1 Надежда Первухина

Послушные девочки попадают в рай, а непослушные - куда захотят сами.
Английская пословица.
Давно замечено, что самые большие неприятности начинаются с мелочей. Совершенно ничтожных, вроде перегоревшей лампочки в подъезде, упавших в канализационный люк ключей от квартиры или намертво не желающей расстегиваться брючной молнии... Или, как в данном случае, с губной помады.
Цвет помады был экстремальным. Густо-синий перламутр с каким-то жутким малиновым отблеском. Такая помада может использоваться в качестве стратегического наступательного вооружения на неподготовленную мужскую психику и привести к катастрофическим последствиям вроде заикания, энуреза и ретроградной амнезии. И именно такую помаду приобрела себе в бутике на сэкономленные от школьных завтраков деньги Марья Белинская. И именно Марья Белинская сидела сейчас в гостиной перед зеркалом и с наслаждением покрывала свои нежные губки этим ужасом.
— Супер, — резюмировала она, закончив процедуру, и полюбовалась своими губами, повертев зеркало так и этак.
— Напоминает раздавленную гнилую сливу, — выдала свою оценку новой помады Дарья Белинская, сестра-близнец вышеупомянутой Марьи.
— Что б ты понимала! — вскинулась Марья. — Таранка сушеная! Завянь и скисни!
— Я только констатирую, что эта помада — полнейшая безвкусица, — пожала плечами Дарья и перелистнула страницу изучаемого ею трактата Кьеркегора “Страх и трепет”.
На пять, нет, на четыре с половиной минуты между сестрами воцарилась относительно мирная тишина. И за это короткое время надо постараться успеть охарактеризовать каждую из них.
Марья Белинская. Возраст — пятнадцать с половиной лет. Характер — термоядерный. Темперамент-кайенский перец в смеси с селитрой. Внешность — просто милашка, если смыть всю косметику и вылечить три прыща на лбу. Увлечения — танцпол, мальчики, старый добрый хардрок. Заветная мечта — сделать пирсинг языка и татуировку (в виде спаривающихся змей) на левой ягодице.
Дарья Белинская. Возраст — тот же, с той только поправкой, что Дарья родилась на две с четвертью минуты раньше своей сестрицы. Характер — спокойный, как отключенный синхрофазотрон. Темперамент-клубника со льдом, причем льда больше. Внешность — вылитая Машка, только без косметики и прыщей. Увлечения — экзистенциальная философия, эстетика постимпрессионизма, поздний Верди и ранний Берлиоз. Заветная мечта — стать постоянным автором одной из научных рубрик журнала “Наука и религия”, выучить старофранцузский и приобрести прижизненное издание собрания сочинений Фридриха Ницше.
И только в одном эти девушки схожи, как две половинки разрезанного арбуза (имеется в виду правильно разрезанный арбуз!): в их взрослеющем сознании вызрел, как фурункул, и грозил прорывом мощный бунт против образа жизни и морали родителей, коими являются Авдей Белинский — писатель с мировым именем и Викка Белинская, ведьма. Просто ведьма. С Именем.
... Марья добавила к помаде еще и блеска для губ с голографическим эффектом, отчего по стенам метнулись разноцветные отблески. Натянула джинсовую юбку с живописно обтрепанным подолом (за “обтрепанность” — специальная наценка 25 процентов) и черный топик, прозрачно намекавший на всякое отсутствие бюстгальтера, только портившего юную грудь.
— И куда ты намылилась в таком стремном прикиде? — оторвалась от обожаемого Кьеркегора Дарья. В ее голосе звучала ирония, которая смутила бы кого угодно. Только не сестру.
— На тусовку в “Коленвал”. — Марья принялась застегивать босоножки-платформы.
— Ну ты с дуба рухнула! — В общении с интеллектуально недоразвитой сестрицей надменная Дарья предпочитала переходить на общеупотребительный сленг. — На часах — одиннадцать вечера, какие, на фиг, тусовки?! Предки приедут — они тебе хаер оторвут.
— А они узнают? — в том же тоне ответствовала Марья. — Если только ты попробуешь меня заложить... Хана тогда твоему Канту. И кассетам с этим голимым Рахманиновым!
— Тупая ты. Когда я тебя закладывала? У тебя в голове мозги есть или как? Тебя пришибут или оттрахают на этой тусовке; в “Коленвале” один отстой собирается, скины и наркота!
— Много ты знаешь... — протянула Машка, но прежней уверенности в ее голосе не было. Дело в том, что танцевать в “Коленвал” она шла впервые. Причем в одиночку. А так как она все-таки была девочкой из приличной семьи, то истории об изнасилованиях на танцполах, о наркоманах-маньяках, о скинхедшах, которые разделывают на фарш всякую не похожую на них девчонку, ее пугали. Но разве она признается в своих страхах сестре! Этой бледной зануде с книжками!
Тем более, что выдалась такая возможность — целых две недели пожить в свое удовольствие — без школы, родителей и младшего братца! Семейство укатило в солнечную Одессу, где со стапелей спускали на воду новый теплоход “Авдей Белинский”. Банкеты, приветы, экскурсии, скукотища, одним словом. Мать, конечно, противилась тому, что дочери остаются без присмотра. Но бабушка Таня второй месяц лечила от ревматизма своего мужа в Гималаях и потому приехать никак не могла.
Словом, судьба была на стороне Марьи Белинской. Судьба привела ее во второсортный дансинг-клуб “Коленвал” в роковую пятницу тринадцатого мая. Душной, липкой от наступающей на Москву жары была та пятница. Но погода тут ни при чем. Когда судьба вершит с человеком свое черное дело, погода предпочитает не вмешиваться.
Итак, в начале двенадцатого вечера Марья Белинская, окончательно поругавшись с сестрой и распугав своим потрясающим видом припозднившихся на скамейках у подъезда старушек, отправилась в “Коленвал”, сверкающий неоновыми огнями кварталах в трех от квартиры Белинских. Вечерняя майская Москва была напрочь лишена романтики. Пахло не сиренью, а перегретым асфальтом и прокисшим пивом. Вместо соловьев в чахлом кустарнике орали пьяницы и их озлобленные горькой судьбой жены. Но Марья не обращала на это внимания. Она шла потанцевать. Поколбаситься. Потусоваться. И еще мечтала о том, что новая помада будет по достоинству оценена окружающими.
По случаю жары танцы устроили на широкой веранде “Коленвала”. Там же, вдоль стены, стояли пластиковыми мухоморами столики с зонтиками, у которых притомившийся от танцев народ утешался пивом и дешевыми коктейлями. Со стороны туалетов явственно тянуло анашой.
Едва синегубая Марья вошла, чуть виляя бедрами, на веранду, диджей как раз поставил суперхит сезона, под который сразу хотелось оторваться по полной программе. Народ завизжал, задергался в бешеном ритме, и этот же ритм втянул Машу, как жерло пылесоса упавшую на ковер пушинку.
... В возрасте шести лет Марью попытались отдать в балетную школу. Мама Вика очень хотела узреть дочку в костюме Жизели либо феи Драже. Но дочка не оправдала маминых тщеславных чаяний. Она посетила одно-единственное занятие и так убедительно инсценировала жестокое растяжение связок на ноге, что родителям пришлось смириться с тем, что их дочери никогда не удастся танцевать.
Родителям свойственно ошибаться. Если бы в данную минуту они сунули свои любопытные носы на трясущуюся от топота сотен ног веранду “Коленвала”, то вряд ли бы узнали в извивающейся, как змейка, кружащейся, словно взъярившийся вентилятор, полуодетой девице свою милую и относительно скромную дочь.
Марья самозабвенно танцевала, не замечая ничего и никого вокруг, ее синяя помада горела, как семафор, топик вымок от пота, тушь не выдержала напряженного ритма и поехала с ресниц подальше на щеки...
— Отвязная метелка, — сказал один плечистый и крепкий парнишка другому, тоже плечистому и крепкому, указывая на Марью банкой с “Красным быком”.
— Фуфло, — оценил тот.
— Не скажи. Ноги какие, прикинь.
Собеседник хлебнул водки с томатным соком и равнодушно сказал:
— Лады. Первым трахаешь ты.
В этот момент начался медляк, то есть медленный танец, в течение которого полагалось томно повиснуть на имеющемся у тебя кавалере и позволить его рукам залезть под твою майку.
У Марьи кавалера не было (что ее безумно огорчало), и она отошла к краю веранды — отдышаться и сделать вид, что ей аб-со-лют-но безразличны медленные танцы со всякими обнимашками и поцелуйчиками...
— Извините... Можно вас пригласить?
Марья глянула на подошедшего к ней кавалера и внутренне скривилась. Какой-то малолетка! Физиономия круглая, как блин, уши торчат, очки в пол-лица, да еще веснушки. Худой и какой-то чересчур сутулый, как горбун. Полный отстой, одним словом.
“Вот невезуха! — подумала Марья, окидывая взглядом отдыхающей пантеры столики. — Почему все нормальные пацаны сидят и глушат пиво! Вон те, двое, пригласили бы, там хоть есть на что посмотреть. А этот отморозок...”
Марья неслышно вздохнула и пошла танцевать с отморозком. Кстати, для отморозка он танцевал просто отлично, и Марья даже подумала, что не будь он так похож лицом на объевшегося сурка, можно было б закрутить с ним романчик. Но вообще такие мальчишки не во вкусе Марьи.
— Извините... — Наверное, с этого слова вежливый, затюканный мамой-папой мальчик только и мог начинать разговор. — Мне кажется, что вам не идет эта помада, Маша.
Марья (девочка, которой никто, даже мама-ведьма, не смел делать замечаний, дабы не подвергать опасности собственную жизнь!) от изумления чуть не слетела со своих высоченных босоножек. Но этот очкарик довольно крепко держал ее за талию. И не подумаешь, что у такого тщедушного тельца есть еще и мышцы... Марья хотела ответить мальчишке фразой, которая поставила бы его на место, но почему-то все выражения, используемые современными девушками в подобных случаях, вылетели у нее из головы...
И в пылу гнева Маша совершенно не заметила того, что незнакомый мальчик откуда-то знает ее имя.
Танец закончился, и Марья, почти оттолкнув своего кавалера, зашагала прочь с веранды. У нее вдруг пропало всякое настроение веселиться и вообще колбаситься. Странная тоска стремительно заполняла ее душу, как морской прилив — песчаную отмель.
— Погодите... — услышала Марья умоляющий голос, но принципиально не обернулась. Вот еще. Сначала пусть этот сопляк научится разбираться в губной помаде, а уж потом пристает к симпатичным девушкам!
Разгневанные девушки крайне ненаблюдательны. Иначе Марья обязательно бы заметила, что следом за ней двинулись двое плечистых и крепких парней с лицами выразительными, как рулон туалетной бумаги. На неширокой, плохо освещенной аллейке, удалявшейся от жилых кварталов, парни как-то очень быстро поравнялись с Машей и синхронно схватили ее под голые локотки.
— Привет, кисуля, — ласково пропел парнишка слева.
— Ух ты, какая попка! — незамедлительно перешел к оценке тактильных ощущений парнишка справа.
Машу забила дрожь — от отвращения, страха и понимания, что в этой чертовой аллее она оказалась с двумя недвусмысленно настроенными типами абсолютно беззащитной. Она ведь даже газовый баллончик с собой не взяла!
... Да и как бы она смогла его достать, если эти маньяки как клещами держат ее покрывшиеся мурашками руки?!
— Отвалите! — прошипела Машка, дергаясь в их цепких объятиях. — Не трогайте меня-а-а!
Все-таки кое-какие уроки самообороны она знала. Но плохо помнила. Поэтому ее неловкие удары в живот одного из противников не принесли должного эффекта.
— Ах ты, сучка, — задумчиво сказал тот и сшиб Машу с ног мощной затрещиной. — Лежать! — Еще один пинок. — Я ж тебя за это всю вдоль и поперек отымею, шмара!
— Ты обещал, что я первый, — недовольно буркнул его приятель и, склонившись над Машей, рванул податливую ткань топика.
И тут Маша окончательно поняла, что с ней сейчас случится то самое, о чем пишут в газетах и кричат по телевизору. О чем шепчутся девчонки на школьных переменках и сурово-грозно читают лекции гинекологи. И Маше этого самого совершенно не хочется! Тем более — с этими подонками!!!
Она истошно завизжала, принялась брыкаться и царапаться, каким-то краем сознания отмечая, что усилия ее пропадают даром, что этот тип опять ее бьет, а другой уже стаскивает с нее трусики...
— Я вам не помешаю? — раздался над увлекшимися терзанием Маши парнями голос.
Это был такой голос, от которого затылок словно прокалывало холодной иглой. Негромкий, спокойный и даже слегка извиняющийся голос. Но от обладателя такого голоса почему-то хотелось бежать без оглядки.
Парни перестали расстегивать ширинки и обернулись, чтобы увидеть того, кто прервал их увлекательное занятие. Да и Маша, уже мысленно попрощавшаяся со своей невинностью и приготовившаяся к самому худшему, воспрянула духом, кое-как встала на ноги и попыталась одернуть юбку...
И увидела, что напротив ее мучителей стоит тот, давешний малосимпатичный круглолицый мальчишка в очках и с горбом за плечами.
Ну много ли от такого толку?!
Какой из него защитник?!
Он наверняка никогда не дрался и до сих пор памперс носит!
Видимо, крутые крепкие парни именно так и подумали.
— Вали отсюда, щенок, — процедил сквозь зубы один из них.
— А то мы и тебя девочкой сделаем, — пообещал другой.
И они хотели было продолжить расстегивание ширинок...
И тут странный мальчик снял очки и широко улыбнулся. В ослепительном свете, исходившем от его прозрачных как льдинки глаз, засверкали длинные, острые клыки.
— Вы дурно себя ведете, люди. И в вас слишком много дурной крови. Я могу забрать ее у вас.
Марья увидела, что насильники под взглядом мальчишки застыли, как восковые фигуры. Или как... Как ледяные. Мальчик подошел к одному из парней и легко, небрежно толкнул его в грудь ладонью. Тот, не меняя окаменелой позы, упал на асфальт...
И со стеклянным звоном разлетелся на куски.
— Кажется, ты хотел быть первым, — скалясь, сказал мальчик бренным останкам, разбрызганным по асфальту.
Маша двумя ладошками изо всех сил зажала себе рот, чтобы не завопить от ужаса. Ей хотелось бежать от страшного места, но ноги отказывались слушаться.
Взгляд льдистых глаз остановился на ней.
— Маша, хотите, я сделаю то же самое и со вторым? — почти пропел мальчик. — Он бил вас. Испортил вашу одежду. Пытался лишить вас девической чести. Он гнусный негодяй и недостоин вести жизнь человека.
Маша вдруг обрела способность говорить.
— Нет! — закричала она жалким шепотом. — Пожалуйста, не надо. Это, это... слишком ужасно. Пусть лучше его заберут в милицию и судят...
— Его не заберут. Он сын влиятельных родителей, и все его беззакония сходят ему с рук. Если оставить его в живых, он сломает жизнь еще какой-нибудь девушке. И не одной. В нем слишком много дурной крови. Он окончательно испорченный человек.
— Но какое ты имеешь право судить об этом? У тебя что, есть право убивать?
— Да, есть, — спокойно ответил мальчик, и клыки его снова сверкнули. — Потому что я вампир.
И он толкнул второго парня.
Зазвенело и захрустело.
Маша зажмурила глаза и сказала себе, что она сошла с ума и все это происходит не с ней. Она вдруг ощутила, что духота майской ночи сменилась пронизывающим все тело холодом, от которого невозможно было спрятаться.
Что-то похожее на холодное полотенце коснулось ее голого плеча. Маша вздрогнула и открыла глаза. Вампир стоял рядом с ней и протягивал ей руку.
— Идемте, Маша, — просто сказал он. — Я провожу вас до дому.
Маша молча повиновалась. Ужас сновал по ее сознанию как курсор по иконкам зависшей Windows.
— А почему ты не убил меня? — осмелилась она спросить своего спутника, когда страшная аллея осталась позади и начались жилые дома, скупо освещенные фонарями.
— А почему я должен вас убивать? — вопросом на вопрос ответил вампир. Впрочем, сейчас он уже не выглядел вампиром. Глаза за толстыми стеклами очков смотрели совершенно человеческим взглядом. И клыков видно не было. — Вы боитесь меня, Маша. Я ощущаю ауру вашего страха, но поверьте... Вам совершенно не следует меня бояться. Я не причиню вам ничего плохого.
— Между прочим, моя мама — ведьма, — ни с тою ни с сего ляпнула Маша (вообще-то в приятельских кругах она предпочитала не распространяться о странностях своей родительницы. Но тут будто черт за язык дернул).
— Я знаю, — кивнул юный вампир. — Я знаю всю вашу семью.
Тут Марью осенило.
— Ты что, из маминых знакомых? — покривив губы, спросила она.
— Нет, нет, — парнишка хотел было улыбнуться, но раздумал. Видимо, вспомнил, что его улыбка не произведет на девушку должного эффекта. — Но я... наслышан.
Марью все осеняло и осеняло:
— Я поняла! Ты следил за мной на дискотеке! Тебя мать наняла в качестве моего охранника, да?!
— Ничего подобного.
— Врешь.
— Вампиры никогда не лгут, — с достоинством, не подходящим столь тщедушному телу и субтильной внешности, ответствовал вампир. — И никогда не становятся телохранителями. Это не в наших традициях...
— Ну конечно! — Машку понесло. Сказывался шок от пережитых событий. — В ваших традициях пить кровь, убивать людей и спать в гробах! И у вас изо рта всегда воняет! Когда к маме в гости приходили вампиры, меня просто тошнило от этой вони! Мальчик смутился.
— Разве от меня... пахнет?
Марья была девицей вредной, но объективной. Поэтому она несколько раз втянула носом воздух вокруг своего спутника и вынуждена была признать, что ничем, кроме мятных лепешек, от вампира не пахнет.
— Ужасно люблю все мятное, — признался вампир. — Вот, кстати, “Крещендо”. Хотите?
Марья не отказалась. Мятная прохлада успокоила ее и прояснила мозги. И она почувствовала, что ей уже не так страшно общаться с этим вампиром. Даже, наоборот, интересно. Недаром же говорится, что свежее дыхание облегчает понимание.
— И как ты стал вампиром? — поинтересовалась ведьмина дочка. Как-никак, а любопытство — доминирующая черта женского характера. И потом... Когда еще выдастся такое романтическое приключение: полночная Москва, пустые улицы, шелест отцветающей черемухи, а рядом идет настоящий вампир, спасший твою честь от гнусных насильников... Правда, вспомнив об участи, постигшей насильников, Маша снова вздрогнула.
— ... Стал вампиром, — повторил юноша окончание Машиной фразы. — Обычно. Меня посвятил отец, он тоже вампир.
— А мать?
— Мама умерла, когда рожала меня. Она была обычным человеком. Они с отцом очень любили друг друга... Отец очень страдал оттого, что не успел инициировать маму, пока она была жива. Поэтому, когда мне исполнилось шестнадцать, он сделал вампиром меня. Чтобы я всегда был с ним в его бессмертии.
— А тебе давно исполнилось шестнадцать? — Машка решила подсчитать, на сколько месяцев старше ее этот новый знакомый. Но ответ поверг девочку в благоговейный ужас.
— Сто восемьдесят четыре года назад, — ответил круглолицый веснушчатый парнишка, и глаза его на миг блеснули неживым светом.
— Ужас какой, — прошептала Маша.
— Я вас пугаю, Мари? — грустно спросил вампир. — Я вам так неприятен? Маша смутилась.
— Да ничего подобного! — соврала она. — Моему дедушке, магу, тоже несколько сот лет. Мы даже со счета сбились и в поздравительных открытках ко дню рождения не указываем его возраст... Ой! А мы уже пришли. Вон окна нашей квартиры.
Вампир взглянул верх, потом перевел взгляд на Машу:
— Я запомню.
— Сестра меня увидит в таком виде, будет скандалить, — смущенно сказала Маша. Ей впервые за весь вечер вдруг показалось, что вид у нее действительно неважнецкий. Особенно если учесть разорванный топик, который приходилось прижимать к груди ладонью, чтобы он не расползся окончательно, и отсутствие под юбкой важной детали дамского белья. И макияж, наверное, превратился в непотребное месиво. А под глазом точно будет синяк, и еще какой...
— Вы очень красивая, Маша, — тихо сказал вампир. — Но помада эта вам действительно не идет. Машка засмеялась.
— Ладно. Я ее тогда подруге какой-нибудь подарю. Мне...
— ...пора? Да, я не смею вас задерживать, Маша. Вам нужно отдохнуть, привести себя в порядок...
— Ты разговариваешь прямо как какой-нибудь граф.
— Но вы...
— Можешь обращаться ко мне на “ты”, — свеликодушничала Марья Белинская. — Ну все. Спокойной ночи.
— Да, — кивнул вампир. — Я, пожалуй, полечу...
Он неожиданно взял Машкину выпачканную в земле и тональном креме руку и поцеловал ее. Ведьмина дочка даже не успела ничего на это ответить. Вампир резко развернулся к ней спиной, отошел на пару шагов, и Машка увидела, как горб на его спине превратился в тонкие темные крылья с заостренными концами.
Вампир взмыл в небо и слился с темнотой, будто его вообще и не было. Машка отчего-то вздохнула и вошла в подъезд.
Уже отпирая дверь своей квартиры, она подумала о том, что не спросила, как его зовут.
— Ну и ладно, — проворчала Марья, сердясь на самое себя. — Все равно мы больше не встретимся!
Порыв ветра с легким ароматом мяты коснулся ее щеки.
— Меня зовут Роман, — прошептал ветер. — И мы еще встретимся.

* * *

— Это просто невыносимо!
Я включила настольный вентилятор и обессиленно рухнула в кресло. Вентилятор, жужжа, как перегруженный пыльцой шмель, принялся обдувать мое измученное тело горячим воздухом. Я взвизгнула от обиды, щелчком пальцев превратила вентилятор в китайский бумажный веер и принялась интенсивно им обмахиваться.
— За исчезновение казенного вентилятора с нас последние гривны стрясут, — посмеиваясь в усы, сказал мой муж, наблюдая за тем, как я пытаюсь спастись от утомительной и навязчивой жары.
— Пусть включат в счет, — отмахнулась веером я. — Не могли подыскать знаменитому писателю номер в более приличной гостинице! С кондиционером!
— Мне предлагали номер в готеле “Червоний”, я отказался, — невозмутимо заявил Авдей.
— Это гостиница “Красная”, что ли? Где обнаженная дамочка стоит на балконе с протянутой рукой и приветствует всех мимопроходящих?!
— Да. Я подумал, что ты сочтешь это дурным тоном...
— Дурной тон — забыть о том, что собственная жена не переносит жару! Даже в этом прекрасном городе!
Физиономия мужа источала какое-то дерибасовское ехидство.
— Я подумал о том, что раз моя жена — могущественная ведьма, то уж об оптимальном климате она легко позаботится.
Я расхохоталась и сменила гнев на милость.
— Предлагаешь мне согнать над Одессой-мамой тучи и устроить субтропический ливень?
— Хотя бы...
— Нет уж, уволь. Тут такая роза ветров сложная, из-за атмосферного дисбаланса можно устроить не дождь, а девятибалльный шторм. А наше чадо из моря не вылазит. Скоро буду звать его не Ярославом, а Ихтиандром.
— Ихтиандр Авдеевич. Звучит, — оценил муж, скрываясь в ванной. Вскоре оттуда донесся такой плеск и шум, будто дюжина морских котиков решила заняться синхронным плаванием.
Покуда мой благоверный наслаждается водными процедурами, введу вас в курс дела. Итак, я, Вика Белинская, природная ведьма, мой супруг, Авдей Белинский, модный писатель (и, несмотря на пробивающуюся лысину, все еще эффектный мужчина) и наш десятилетний наследник, нареченный Ярославом, в просторечии же именуемый то Яськой, то Славкой, вот уже неделю как отдыхаем в известном на весь мир своим гостеприимством белокаменном городе у самого Черного моря. Хотя “отдыхаем” — не совсем верно. Во-первых, украинские собратья по перу пригласили мужа на вручение очередной литературной премии. Во-вторых, в Одессе состоялась первая интерактивная конференция любителей иронической фантастики под девизом “Сколько можно о ведьмах?”, и Авдей просто обязан был принять в ней непосредственное участие. А самое главное и замечательное то, что Черноморское пароходство пригласило мужа на торжество по случаю спуска на воду нового теплохода “Авдей Белинский”. Когда твоим именем прижизненно называют теплоход, это, конечно, возвышает. Авдей с тех пор, как получил об этом известие, ходит гордым именинником. Периодически натыкаясь на острые копья моей иронии. Но это я от легонькой зависти. Вот моим именем хоть бы сухогруз какой-нибудь назвали! Танкер. Или, на худой конец, шаланду, полную кефали. Чем я хуже своего мужа?!
На самом деле мирская слава меня мало волнует. Авдею приятны внимание и почет, так ведь они и заслужены: за те шестнадцать лет, что мы живем вместе, он написал массу великолепных романов, которые не исчезают из списка российских бестселлеров, создал собственное литературное агентство, учредил журнал для любителей фэнтези и завел массу сайтов в Интернете. Конечно, он не догадывается, что стимулятором его бурной общественной и творческой деятельности отчасти является изготовляемая мною наговорная настойка, которую я добавляю супругу в утренний кофе и вечерний чай. И он не знает о том, что заговоры, регулярно произносимые мною же над спящим супругом в каждое полнолуние, оберегают его от гриппа, гепатита, диареи, перхоти, депрессии, запоев, любовниц и враждебно настроенных критиков. Стараюсь, как могу, на то я и жена. И ведьма.
— Вика! — зовет меня из ванной муж. — Ты что там затихла? Иди-ка лучше ко мне. Я тебе спинку потру, пока Славка не вернулся...
(Дополнительным эффектом моих заговоров является неослабевающее желание супруга любоваться прекрасным телом жены. Ну, и не только любоваться.)
Где-то через часок мы покинули-таки ванную. Но не потому, что на большее нас не хватило, а потому что воду отключили.
— Это издевательство! — заявила я, вытряхивая из ушей остатки мыльной пены.
— Это одесский юмор. Не расстраивайся. Вечерком пойдем на Лузановку, поплещемся.
— Ладно. Кстати, который час? Святая Вальпурга! Я же Славке русским литературным языком сказала: быть в номере не позже половины третьего! Наверняка его на бульвар занесло!
— Ну и что? Пусть поскачет, порезвится, пересчитает попкой все ступеньки на Потемкинской лестнице. Успокойся. Дай парню вольным одесским воздухом подышать.
— Я-то успокоюсь. А если он влезет на какой-нибудь бесценный исторический памятник? Или рванет в порт — проситься “кораблик поглядеть”?
— У пацана морская душа. Он у нас будет романтиком.
— Из него вырастет пират.
— Нормально. Будет обеспечивать нашу с тобой спокойную старость. Потому что от дочерей мы этого вряд ли дождемся.
Тут мы оба погрустнели и завздыхали. Наши милые дочки, кровиночки, смирные и ласковые близняшки за последний год превратились просто в моральных монстров. Не будь я ведьмой, подумала бы, что кто-то наслал на них порчу. Но порча тут ни при чем. Виноват переходный возраст. Я в пятнадцать лет тоже мнила себя носительницей мировой истины и считала непрошибаемыми тупицами всех тех, кто осмеливался критиковать мои ажурные колготки с люрексом и клипсы из маленьких подшипников...
Одна радость — сын пока растет спокойным послушным мальчиком и не бунтует против папы с мамой Правда, месяца три назад он пришел домой и заявил, что записался в кружок “Юный судомоделист”. Пришлось купить ему учебник по парусному моделированию, банку с клеем и толстый справочник “Мировые корабли”.
— Авдей, я волнуюсь.
— Я вижу. Смени цвет глаз, фиолетовый не идет к салатовому халату.
— Он давно должен быть в гостинице. Чертенок! Вот где его искать?!
Я подняла трубку внутреннего гостиничного телефона:
— Дежурный? Скажите пожалуйста, в котором часу из номера 456 вышел мальчик, Ярослав Белинский? На нем такие шортики зелененькие...
— Не розумию... — нахально пропела трубка.
— Десять баксов.

1 Следующая страница


От ведьмы слышу! 2

— Не...
— Двадцать.
— Ах, хлопчик! Так вин пийшов до Привозу!
— Давно?
— А то. Трошки розвиднелось... Як вы с чоловиком отьихалы, так вин и побежав...
— Понятно. — Я отчаянными глазами смотрела на мужа. Потом взяла себя в руки и отчеканила в трубку: — Деньги получите вместе с ключами.
— Вика, оставь в покое несчастный телефон. Ты его уже в гармошку смяла, — жалобно попросил Авдей.
Я отшвырнула злосчастный телефонный аппарат и принялась торопливо одеваться, чтобы бежать и спасать сына.
— Ты понимаешь, что его нет уже почти целый день! — закричала я. — Зачем он пошел на этот базар?! Сувениры покупать? А если его похитили?!
— Похищения — твоя навязчивая идея... — пробормотал Авдей.
— Иронизируешь? Это же твой сын!!!
Я готова была превратиться в дракона и облететь весь этот распрекрасный город в поисках ненаглядного чада. Чтобы потом хорошенько ему всыпать!
Авдей, кажется, тоже принялся волноваться. Но виду не подал.
— Ждем еще час, — сказал он. — Потом идем в милицию.
Мы прождали два часа. Но в милицию не пошли.
— Милиция нам поможет, как пейджер утопленнику! — заявила я, тщетно пытаясь успокоиться и сосредоточиться. — Менты сейчас не людей ищут, а в кино снимаются и романы пишут! Сама буду искать. Где мой кристалл магический?
Муж скоренько полез под кровать, вытянул баул и, порывшись в нем, извлек завернутый в бархатную тряпицу кристалл. Я взяла его, водрузила на стол.
— Задерни шторы, — приказала мужу, и тот беспрекословно повиновался. Потому как знал, что в такие моменты лучше исполнять мои указания.
— Самоблагословиться не забудь, — только и сказал мне он.
— Некогда! — отмахнулась я. — Я не ритуальные танцы устраиваю, а сына ищу.
Поясняю для тех, кто не в курсе: самоблагословение с недавних пор стало просто навязчивой идеей в среде практикующих ведьм. С этого набора эффектных, но по сути пустых фраз начинали любой шабаш, обряд или оргию. Это, мол, для того, чтобы ведьма почувствовала себя сопричастной стихиям и царящей над временем и пространством. Глупости. Настоящая магия в этом не нуждается.
Муж скромно уселся в углу, дабы не мешать моему общению с магическим предметом.
Кристалл привычно подернулся туманной дымкой, а потом ярко загорелся, полностью готовый к эксплуатации.
— Начать поиск, — приказала я. — Объект — человек. Имя — Ярослав Белинский. Возраст — десять лет.
— Выполнено.
Кристалл демонстрировал мне внутреннее убранство какого-то плохо освещенного помещения. Нет, скорее пещеры. Стены из потемневшего ракушечника были увешаны огромными картинами, изображавшими парусники с гордо воздетыми к небесам бушпритами. Меж картин, как спящие удавы, пристроились просмоленные корабельные канаты.
Я поманила мужа: присоединяйся к просмотру! Он так и прикипел взглядом к кристаллу.
— Слу-ушай, — восхищенно протянул Авдей. — Вон там, на картине — клипер “Флайинг клауд”! Точно! А вон модель римской триремы!
— Меня в данный момент не интересуют эти шедевры, — напряженно сказала я, хотя была страстной поклонницей всего парусно-корабельного. — Где наш сын?
— Похоже, бродит среди этого... музея. Потому как что это, если не музей? Кладбище забытых кораблей? — рассеянно говорил супруг. — О, а вот и Яська! Ты смотри, экспонат с витрины тягает!
В самом деле, мой сынок, опасливо оглядевшись по сторонам, приподнял крышку стеклянной витрины и вытянул лежавшую там на бархатной подушке медную подзорную трубу, по виду — весьма старинную.
— Оболтус, — покачала головой я. — А если он ее раскокает?.. Тьфу, о чем я. Сейчас же его смотрители растерзают!
Но мои опасения не оправдались. Похоже, мой сын находился в этом странном хранилище морской и корабельной экзотики в совершенном одиночестве. И это снова заставило меня трястись от волнения.
Я накрыла тряпкой кристалл и ни с того ни с сего разрыдалась.
— Вика, да что с тобой?! Мы сейчас поедем в этот музей и притащим Славку в гостиницу за уши!
— Понимаешь... Тут что-то не так. Я чувствую.
— Магия?
— Нет. Не могу понять. И объяснить. Но кто-то всерьез заинтересовался судьбой нашего сына. И это может плохо кончиться.
С таким настроением мы выскочили на плавящиеся от жары улицы Одессы.
Я не спорю, это удивительный город. Вечерами мы втроем бродили по причалу, смотрели на россыпи огней в море, дышали пропитанным йодом воздухом, наслаждались колоритным жизнелюбивым одесским юмором, которого уже давно не сыскать в суетной и вечно депрессивной Москве...
Но сейчас нам было не до юмора.
— Где находится музей парусников? — поминутно спрашивали мы у прохожих, те в ответ только плечами пожимали. Некоторые снисходили до пояснений:
— Да у нас такого музея сроду не было!
Тогда что мы увидели в магическом кристалле?!
Часам к семи вечера, вымотанные бесконечной ходьбой, голодные и несчастные, мы уселись на скамейку возле статуи Лаокоона. Я посочувствовала этому мраморному страдальцу, сражающемуся с гадом ради своих чад. Где же наше чадо, а?
— Все-таки придется заявлять в милицию, — обреченно сказал Авдей.
— Ты прав. — Я чувствовала себя так, словно меня только что хитро обманули. Обвели вокруг пальца.
— Возвращаемся в гостиницу. — Авдей решительно подхватил меня под руку. — Что толку здесь сидеть?
Я не возражала.
Проходя мимо дежурного администратора, я молча выложила на стойку обещанные двадцать долларов и вслед за мужем поднялась в номер.
И вслед за ним застыла у распахнутой двери.
В номере на ковре сидел наш сын и как ни в чем не бывало раскладывал свой любимый паззл, изображавший фрегат “Паллада”.
— Привет, — сказал нам сын. — А где вы были? Я есть хочу.
— Нет, это ты где шлялся весь день?!
— Авдей, не кричи на ребенка!
— Этот ребенок вытворяет черт-те что! Мать с ног сбилась, тебя искала! И я, кстати, тоже!
— Где ты был?!
Ярослав посмотрел на нас укоризненным взглядом несправедливо обвиненного человека.
— Я сначала гулял по Приморскому бульвару. А потом был в Приюте Забытых Капитанов.
— Где?! Это что, какой-нибудь музей?
— Я же говорю — приют.
— Такого места в Одессе нет!
— Есть. Просто о нем не всякий знает. Там так здорово!
— Мы видели... — сказала было я и осеклась. Сыну я не говорила о своей магической спецтехнике. Иначе он обязательно бы использовал кристалл в своих шалостях.
— Ладно. Мой руки и идем в ресторан. Ужинаем и спать! Послезавтра у отца конференция, а ты тут нам приключения устраиваешь.
— Ничего я не устраиваю, — проворчал сынок, опасливо глядя на меня.
Но я уже не сердилась. Я была счастлива. Сын нашелся!
Только где-то очень глубоко в душе осталось, как заноза в пятке, ощущение, что я пропустила нечто весьма важное. И что проблемы с нашим отпрыском только начались...
Всю ночь я не спала, сидела в шезлонге на балконе, прислушивалась к доносившемуся из номера похрапыванию мужа и сопению сына, смотрела на яркие южные созвездия, и было мне отчего-то тоскливо и тревожно.
Неужели лимит спокойной жизни так быстро исчерпан?
Десять лет назад я лишилась своего заклятого врага, обрела истинных друзей и успокоилась на этом. Родился Яська, подрастали Машка с Дашкой, и мне, матери такого обширного и шумного семейства, было совершенно наплевать на постоянную битву Добра и Зла. Это Баронет, мамин верный супруг, — вечный воин, пожизненный маг на службе у закона, держащий руку на эфесе шпаги и пульсе всех мировых катаклизмов... Но даже его в последнее время так скрутил ревматизм, что стало не до поисков злодеев и всяческих супостатов. Значит, кто-то решился встать на моем пути?
— И кто же тут хочет попробовать ведьмовской силы? — тихо спросила я у роскошной одесской ночи, не надеясь, впрочем, на ответ. В порту прощально прогудел теплоход. Да вездесущие цикады монотонно и бесконечно звенели, уводя меня в долгожданный сон.
Во сне я увидела, как мой сынишка идет по разноцветной гальке пляжа и море плещется у самых его ног. И вдруг посреди морской глади возникает парусный корабль и, тихо рассекая острым килем волны, идет прямо к моему мальчику. Потом я вижу, что рядом с Ярославом стоит мужчина, худой, бледный, в парике с косицей, камзоле и высоких ботфортах. Глаза этого типа горят как огни святого Эльма.
— Идем с нами, — глухо говорит мужчина моему сыну. — Наш корабль не может оставаться без капитана.
— Почему именно я? — спрашивает Яська. Резонно, между прочим, спрашивает. Я с младенческих лет внушала своему отпрыску, что не следует доверять незнакомым дядям, приглашающим сниматься в новом эпизоде “Звездных войн” или “Властелина Колец”, вручающим бесплатную сигаретку с предложением научиться курить и приглашающим прокатиться на красивой машине.
— Правильно, сынок, — пытаюсь я вмешаться в ход своего сна. — Не связывайся ты с этим типом. Вид у него очень уж странный.
Однако сын меня не слышит, мужчина молча берет его за руку и ведет к кораблю. По воде. И я вижу, как мой сын вдруг оказывается на борту среди команды настоящих скелетов в тельняшках!
— “Летучий Голландец”! — вскрикивает Яська. В этом вскрике не страх, а беспредельный восторг. Еще бы!
Какой мальчишка не мечтал побывать на этом снискавшем мрачную славу корабле!
— Да. И ты — наш капитан. Ты поведешь корабль к Острову, Которому Нет Описания. Это можешь только ты.
— А мои папа и мама?
— Не беспокойся. Они даже не заметят твоего отсутствия.
И тут я возмущенно кричу, что это наглая ложь и моего ребенка следует немедленно оставить в покое...
— Верните его на берег, негодяи!
Однако на берегу остаюсь я и в бессильной ярости смотрю на корму стремительно удаляющегося в открытое море корабля, увозящего моего сына. На мачтах вспухают от ветра черные паруса. Доносится с детства знакомая песня:
Йо-хо-хо и бутылка рома!..
— Ну вот. Я так и знал, что наш сын окажется пиратом. — В моем сне появляется Авдей и успокаивающе гладит мое плечо. — Ты не переживай, дорогая. Поплавает и вернется...
— Я не хочу! Почему со мной не согласовали!
— Дети никогда ничего не согласовывают с родителями... Но если хочешь, мы можем отправиться за ними в погоню.
— У нас что, есть корабль?
— Да. — Авдей с серьезным видом указывает на полусгнившую, облепленную высохшими водорослями, засыпанную песком шлюпку.
— Ну, знаешь... Твой юмор совершенно неуместен в данном случае! — возмущенно кричу я.
На этом сон обрывается.
Я встала с шезлонга, приходя в себя. Оперлась о балконный бортик и невольно залюбовалась рассветом. Над пирамидальными тополями золотилась далекая полоска моря. Мягкий ветер шевелил веера декоративных пальм. Фонтан перед входом в гостиницу, отключаемый на ночь, теперь снова заискрился переливчатыми струйками воды...
В глубине комнаты настырно зазвенел будильник. Я усмехнулась. Авдей регулярно ставит себе будильник под самое ухо и регулярно же прихлопывает звенящего монстра подушкой и продолжает спать. И тогда за побудку приходится браться мне.
Я покинула балкон и с громким призывом: “Вставайте, сони!” — принялась расталкивать своих мужчин. В ответ они кинули в меня подушками. Я затормозила подушки в воздухе и направила их обратно — в этих лентяев.
Авдей тут же вскочил и, изобразив полное мне послушание, отправился бриться. А Ярослав...
Он аккуратно поймал подушку, застелил постель и сказал:
— Мама, можно я сегодня снова пойду в Приют? Я села мимо кресла.
— Авдей! — завопила я. — Нашего сына подменили! На мой вопль муж выскочил из ванной с одной намыленной щекой.
— Ты посмотри на него! — указала я пальцем на Ярослава. — Это не он! Муж пригляделся.
— Вика, ты перегрелась на солнце. Это вполне наш сын.
— Да?! А почему он не удивился тому, как я кинула в него подушкой? Он ведь сроду не видел, чтоб подушки зависали в воздухе! И потом... Он хочет идти ТУДА!
— Ай, — отмахнулся муж. — Вечно ты придумываешь какие-то несуществующие страхи. Дай мне добриться. Не знаю, как Ярослав, а мы сегодня идем в Палацъ культури морякив на встречу с читателями.
И супруг ушел, оставив меня в обществе сына (или того, кто очень похож на моего сына).
Ярослав исподлобья глянул на меня и потянулся к коробке с паззлом.
— Отставить игрушки! — приказала я. — И всякие фантазии насчет каких-то капитанов тоже отставить! Сначала ты у меня будешь завтракать! Я немедленно закажу в номер овсяную кашу, бутерброды с маслом и брынзой и творожную запеканку. Это ведь твоя любимая еда!
— Конечно. Я с удовольствием позавтракаю, — невозмутимо ответил сын.
И эта фраза окончательно утвердила меня во мнении, что кем-кем, а уж Ярославом Белинским этот мальчик не является! Потому что мой отпрыск при словосочетании “овсяная каша” покрывался мурашками, бутерброды с маслом и брынзой милостиво скармливал в окошко воробушкам и синичкам, а уж при одном запахе творожной запеканки его просто выворачивало наизнанку. И фразу “Я с удовольствием позавтракаю” мой настоящий сын произнести просто не мог. Он ненавидел завтраки, обеды, полдники и ужины и шел на них, как призывник — на медкомиссию.
Так кто ж ты, милый мальчик, а?
Я тайно произнесла заклинание, развеивающее морок, а также лишающее любого оборотня его личины. Не сработало. Псевдо-Ярослав увлеченно жевал принесенную горничной в номер овсянку. Я отошла за высокую развесистую пальму в углу комнаты и, загородившись широким перистым листом, посмотрела на мальчика истинным зрением. От моего пристального фиолетового взгляда лист пальмы задымился и скукожился, а сын ничего не заметил и принялся за запеканку, заедая ее бутербродами и запивая смородинным киселем (бр-р, мерзость!).
Тут муж, выбритый и настроенный по-деловому, принялся выспрашивать у меня совета, какой из сотни привезенных с собой галстуков ему надеть на предстоящую встречу. Я навскидку посоветовала золотистый с черными разводами.
— Я буду похож в нем на системного программиста, — сказал муж, подходя ко мне с висящим на запястье злосчастным галстуком. — Кстати, что ты сидишь тут, за пальмой?
— Чш-ш! — зашипела я. — Ты посмотри на этого мальчика!
— Вика, ты опять за свое. У тебя магик-психоз.
Магик-психозом мой дорогой супруг называл такое мое настроение или душевное состояние, при котором я начинала видеть нечто враждебно-оккультное даже в самых реалистических и вполне невинных вещах вроде вантуза либо электрогрелки.
— Нет у меня психоза. Ты видишь, что он ест? Наш сын когда-нибудь был на это способен?
— Ну и что. Может, он взрослеет и ему начинает нравиться даже такая еда. Я вот со временем привык есть пиццу, которую ты готовишь...
— Спасибо тебе, дорогой! — В качестве маленькой мести за комплимент моим поварским способностям я взглядом заставила мужнин галстук обвязаться вокруг его запястья кокетливым, но очень крепким бантиком.
— Вот так и иди на встречу со своими поклонниками!
— Дорогая, твои дурацкие шуточки...
— Погоди ты!
Я покинула пост наблюдения и подошла к лже-Ярославу. Послав в свою левую ладонь заряд обессиливания мага, я этой ладонью коснулась острого мальчишечьего плеча. Нулевой эффект. Разве что “сынок” посмотрел на меня и спросил:
— Я могу идти? Я ведь уже позавтракал. Спасибо за завтрак, мамочка.
— Иди, милый, — ангельским голоском пропела я. — А можно мне пойти с тобой?
Впервые лицо этого дитяти как-то неуловимо изменилось.
— Нет, мамочка, — ровным и твердым как бетонное покрытие голосом ответил мальчик. — Туда взрослых не пускают.
— Ну, нет так нет, — притворно вздохнула я и взъерошила волосы на макушке Ярослава. При этом прицепила к волосам волшебную невидимую ниточку, которая потянется за мальчиком и укажет мне его местонахождение. Никто, кроме меня, не сможет эту ниточку дезактивировать. — Беги в этот свой Приют, постреленок!
Когда дверь за псевдосыном захлопнулась, муж подошел ко мне и спросил удивленно:
— Что с тобой творится? То ты его ни в какую не хочешь отпускать, то наоборот... Кстати, развяжи этот чертов бант. Я же опоздаю на официальное мероприятие! И надо мной смеяться станут!
Я развязала бант и сказала:
— Ты, разумеется, мне не поверишь, но все-таки это не наш сын. Не настоящий Ярослав.
— Морок, что ли?
— Нет. И не оборотень. И не магический посланец. В нем нет ничего паранормального. Ничего волшебного. И все-таки он не наш...
Тут я вспомнила об увиденном ночью сне и незамедлительно пересказала мужу его содержание. Тот сначала внимательно слушал, а потом изумленно приподнял брови:
— Вика, знаешь, что ты сейчас мне пересказываешь?!
— Что?
— Содержание моего романа! Ну, вспомни! “Пристань последних кораблей”!
— Извини, я не читала. Не успела...
— Да? Странно.
— Я обязательно прочту.
— Не в этом дело, дорогая. Странно, что ты, не читая этой вещи, стопроцентно воспроизвела сюжет. Мальчик уходит гулять на море и всходит на борт “Летучего Голландца”. А к родителям вместо этого мальчика приходит... он же, но другой.
— Это как? Он фантом, призрак?
— Нет, такой же человек из плоти и крови, только обладающий теми качествами, которых недостает своему... отражению, что ли. Понимаешь, это как в старой сказке про зеркало: отражение оживает и дополняет свою матрицу противоположными параметрами...
— Один не ест овсянку, другой ее обожает...
— Именно!
Я схватилась за голову.
— Авдей, одно дело — роман, а другое — реальная жизнь! Кому понадобилось менять нашего сына на двойника?!
— Да с чего ты взяла, что его вообще подменили?!
— Я мать! — гордо сказала я. — Материнское сердце не проведешь.
— Ну допустим. Тогда где же мы будем искать настоящего Яську? На борту “Летучего Голландца”?! Я сникла. Но потом воспрянула духом:
— Я могу проследить путь псевдосына! Выяснить, что это за Приют Забытых Капитанов, в который он так рвался!
— Будем следить вместе.
— А как же встреча с читателями?
— О чем ты говоришь, Вика? Тут сын пропал, а я пойду болтовней заниматься?!
— Ладно, — решилась я. — Постараемся никого не обидеть. Сколько примерно продлится твое мероприятие?
— Часа полтора, потом еще час на экскурсию в исторический центр города, час на фуршет, минут сорок на автографы...
— Я создам морока на четыре с половиной часа. Наговори ему все указания и можешь смело отправляться со мной навстречу очередным приключениям.
... Морок, кстати, получился даже более презентабельным, чем мой супруг. И речи о специфике современной литературной жизни произносил с большим пафосом и знанием вопроса.
— Сойдет, — решили мы.
Через двадцать минут элегантный морок отправился во Дворец культуры моряков на встречу с любителями фантастики. А мы с мужем покинули гостиничный номер через балкон, чтобы у дежурного администратора при виде вновь выходящего из номера Авдея Белинского не случилось deja vu. А через балкон, с четвертого этажа я, никого не беспокоя и наложив заклятие общей невидимости, слевитировала вниз, волоча мужа за ворот ковбойки (хорошо — крепкая ткань, качественная) как мешок с цементом.
— Раскормила я тебя, Белинский, на свою шею! — отдуваясь, произнесла я, едва мы ощутили под ногами твердую брусчатку. — Сел бы ты на диету, что ли...
— Теща вернется — посадит, — вернул мне колкость любящий супруг.
Впрочем, препираться нам было некогда, да и не хотелось, чтобы случайные прохожие услышали голоса ниоткуда.

Предыдущая страница 2 Следующая страница


3 Надежда Первухина

— Куда мы теперь направляемся? — шепнул Авдей, едва мы вышли из зоны видимости гостиницы.
Я ликвидировала заклятие, потом пошептала на свою левую ладонь. Ладонь засветилась, и на ней, как стрелка в компасе, задрожала верткая алая полоска, почти невидимая в потоках солнечных лучей. Но если внимательно приглядеться, то можно увидеть, что полоска, выходя за край моей ладони, мелькает среди платанов и акаций широкого бульвара. Курортники, одесситы и те, кто пытался притвориться одесситами, проходили сквозь нить моего целеуказателя, не замечая ее. Только у меня ладонь щекотало, когда очередная дама в соломенной шляпке и шифоновом сарафане шла поперек намеченного мной пути.
Это только казалось, что по волшебной нити будет легко отыскать бесценного отпрыска. Мы бродили по городу до позднего вечера, при этом старательно изображая просто гуляющую семейную пару, которая никуда не торопится. Ноги гудели, хотелось сесть за столик летнего кафе и выпить сразу литра три ледяного апельсинового сока (свежеотжатого!)... Но коль взялся за нить — не изволь временить.
— Вика, а морок наверняка давно вернулся в гостиницу... — протянул Авдей, видимо уже завидуя своему фантому, пожавшему лавры славы и не обязанному бродить по городу в роли ищейки.
— Глупости. Я закляла его через пятнадцать минут после выполнения всех обязанностей зайти в мужской туалет и просто испариться над унитазом или раковиной.
— Спасибо, любимая. Поприличней ничего не могла придумать?
— Ой, какие мы гордые... Это же всего-навсего морок.
— Да, но это мой морок.
— Хорошо. В следующий раз, когда буду создавать твоего морока, прикажу ему развоплощаться в баре с мужским стриптизом. У шеста. И с постепенным снятием одежды. Ты сразишь всех!
Авдей хихикнул, но тут же посерьезнел. Стало уже не до смеха, наше наблюдение слишком затягивалось. С одной стороны, это было даже красиво: среди темноты (а южные ночи всегда по-особому темны), зарослей роз и агав, тянется в воздухе алый лучик-паутинка, но с другой стороны...
Ох и заставила нас эта паутинка попетлять! Словно наш псевдосынок знал о том, что мы устроим слежку, и старался запутать следы. Зря старался. Наше упорство было в конце концов вознаграждено. Где-то уже под сводами легендарной Аркадии мы наконец остановились перед странным сооружением, напоминавшим цирк-шапито.
— Дверей здесь, разумеется, не предусмотрено, — процедила я сквозь зубы, глядя на то, как алый целеуказатель упирается в глухую стену.
— Но он же прошел.
— Логично, дорогой. Ты как, не разучился еще колоть ударом руки каменные плиты?
— Каменные уже не потяну. Фанерные — куда ни шло...
— Ясненько. Опять мне работать.
Я погладила еще не остывший после жаркого дня камень рукой и властью, данной мне над всяким камнем и металлом, повелела повиноваться мне. Камень не противился. Он тихо рассыпался в прах.
Когда осела каменная крошка, в образовавшемся аккуратном проломе снова замерцала алая паутинка.
— Туда! — шепотом скомандовала я.
И первой шагнула в пролом, таща за руку Авдея.
И полетела вниз, как Алиса — в Страну Чудес!
— Ого-го! — завопил муж. Точно. Ого-го.
И посадочка тоже. Эге-ге.
Мы немного посидели на неласково твердом полу, мысленно проводя инвентаризацию и профпригодность имеющихся у нас членов. После чего покряхтели и встали. Огляделись.
И перед нами и позади нас тянулся высверленный в толще ракушечника сумрачный коридор, освещенный странными светильниками, похожими на болотные гнилушки.
— Мне это напоминает компьютерную игру, — пробормотал муж. — Интересно, на каком мы уровне и сколько еще жизней у нас осталось?
— А вот это зависит от вас.
Голос, произнесший эти слова, не мог принадлежать человеку. И вообще никакому живому существу. Так могло бы говорить...
Привидение?
Я посмотрела вокруг истинным зрением. А потом сказала мужу:
— Помнишь, в путеводителе говорилось о знаменитых одесских катакомбах?
— Да. А что, собственно...
— Мне кажется, мы в них попали. Причем крепко. Ну что, идем?
— Куда?
— Вперед. Видишь, нить все еще тянется.
Мы несмело зашагали по коридору, поминутно цепляясь за стены и ожидая какого-нибудь подвоха в виде очередного провала. Но все было тихо. Правда, на самой грани слышимости можно было различить отдаленный шум, напоминавший то ли шепот прибоя, то ли веселое застолье...
— Странные эти катакомбы. Неправильные. Мне кажется, ни один коренной одессит и не подозревает об их существовании.
— Это как-то связано с магией? — поинтересовался муж.
— С обыденной, известной мне, — нет, — прошептала я, оглядываясь. — И пока я не могу распознать, что это за волшебная сила...
Господа и дамы! Джентльмены-леди!
Рады пригласить вас в скромный наш Приют!
Мы всегда готовы к дружеской беседе,
Вам полусухого здесь всегда нальют!...
А-а также нальют и водочки под кильватер лодочки!
И наплещут коньячку молодому морячку!
А кто соблюдает свой облик моральный,
Пусть выпьет Особенной Минеральной!
Когда эти разудалые куплеты вдруг загремели под катакомбными сводами, я инстинктивно прижалась к крепкому мужниному плечу. Но потом вспомнила, что я как-никак ведьма, а ведьме не пристало быть пугливой и трепещущей от каждого встреченного скелета дамочкой...
Да, да. Я не оговорилась. Навстречу нам, приветственно побрякивая берцовыми костями, выходили скелеты.
— Все-таки здесь замешана магия, — обреченно констатировал Авдей.
— Да. Только есть в этой магии нечто... контрабандное. Неформальное, — я с нескрываемым любопытством разглядывала хозяев катакомб. — Хочешь, я ликвидирую эти никчемные останки, призванные пугать забредших сюда психастеников...
— Уй, мадам, к чему такие страсти! — жизнерадостно воскликнул скелет в истлевшей тельняшке и матросских клешах. — Разве мы похожи на урок с Пересыпи, шо хаки норовят обидеть порядочную ведьму? Мы таки рады гостям, которые еще к тому же и родители нашего замечательного капитана Славы! Шо я говорю не так, Григорий?
— Все так, Константин! — подтвердил скелет Григорий, в наброшенном на источенные временем ключицы бушлате. — Здоровеньки булы! Заходите! Будьте как дома и не забывайте, что вы в костях! Пардон, в гостях!
... Да уж, у таких колоритных персонажей нам еще гостить не доводилось!
Коридор как раз вывел нас в обширную пещеру, часть убранства которой я увидела в магическом кристалле. Что ни говори, а зрелище было впечатляющее.
Посреди пещеры (или залы, не знаю, как лучше сказать) возвышался стол, заваленный экзотической южной снедью. На золотых блюдах горой возвышались персики, абрикосы и янтарные кисти спелого винограда. Из ивовой плетенки печально торчали клешни смирившихся со своей кулинарной участью крабов. Устрицы и мидии зевали, схлопывая створки своих раковин. А возле стола стояли здоровенные, литров на двадцать пять, широкогорлые бутыли, по всей вероятности, с вином домашнего приготовления...
Святая Вальпурга, о чем я думаю?! Какое “домашнее приготовление”?! Где мой сын?
Но мне не дали вновь вспыхнуть праведным материнским гневом. Скелет Константин махнул костлявой рукой, как фокусник-иллюзионист, и я увидела Славку (или псевдо-Славку?) мирно дремлющим на высокой обнаженной груди прекрасной женщины с загадочной улыбкой и рассыпанными по плечам волосами.
— Хороша, — вполголоса оценил Авдей. — У мальца явно есть вкус. Интересно, из какого дерева ее... изваяли?
— Из дуба, — наугад ответила я. — Все мужики одинаковы. Как увидите красивую бабу, пусть даже деревянную, с корабельного носа снятую, сразу головы теряете и о деле забываете.
— Мадам, шо же нам делать, если вы так прекрасны, а мы так давно не были в достойном женском обществе! — умело польстил мне Константин.
— Вы не извольте беспокоиться за вашего хлопчика. Все тип-топ! Он умаялся, пока читал лоции...
— Меня не интересует этот подменыш. Где мой настоящий сын?
Григорий, Константин, а вслед за ними и прочие подтянувшиеся в пещеру скелеты выразили недоумение.
— Мадам, шо за намеки? Это ваш настоящий сын, просто у него немного изменился характер...
— Под нашим, исключительно благотворным, влиянием!
— Но мне приснилось, что он уплыл на “Летучем Голландце”, — растерянно протянула я.
— А это ему только предстоит.
Опять этот странный голос! Только теперь кажется, будто это говорят стены самой пещеры.
Я обернулась и увидела джентльмена, недавно посетившего мой сон и уведшего Ярослава на борт легендарного корабля-призрака. Скелеты почтительно, но без холопского подобострастия расступались перед ним, постукивая тазовыми костями.
— Кто вы? — излучая глазами ультрафиолет, спросила я.
Прежде чем он ответил, я уже знала, кем он не является. Однако то, что твой предполагаемый собеседник не подпадает ни под какой раздел классификации известной мне нежити, одновременно и успокаивало и настораживало.
— Я хранитель “Летучего Голландца”. Моя задача — отыскать капитана, который встанет у штурвала этого корабля. Я нашел капитана.
Я покосилась на спящего Славку-капитана, все еще сомневаясь, действительно ли он мой сын. Потом посмотрела на Авдея и вздохнула:
— Это бред какой-то. Магик-психоз. Скелеты-матросы, “Летучий Голландец”... Ущипните меня, я проснусь, может быть.
— Мадам, вам ли быть в печали! — приветливо заклацал челюстью Григорий. — Прошу вас и вашего супруга до стола. Посидим, выпьем, закусим — и все будет светло и ясно, как в солярии моего далекого потомка Ленчика Паршевко!
— По-моему, невежливо отвергнуть приглашение этих славных парней, — рассудил конформист Авдей.
— Ай, спасибо! Вот уже двести лет никто не называл нас славными парнями!
И мы расселись за роскошным столом, стараясь шумливыми разговорами не разбудить будущего капитана “Летучего Голландца”.
Прежде чем приступить к радушно предложенной трапезе, я на всякий случай протестировала пищу на предмет ее истинного состояния, чем вызвала в скелетах приступ гордой обиды:
— Мадам, вы нам не доверяете! Ваша профессия, конечно, наложила на вас отпечаток, как таможенник свою лапу на контрабанду, но есть же пределы... Вы шо же думаете, нам угодно вас и вашего уважаемого супруга травить, как клопов в матраце? — развыступался Константин, гордо выпячивая вперед похожие на шпангоуты ребра.
— Можете не сомневаться, все здесь свежее, натуральное и даже прошедшее санитарный контроль! — поддакнул вежливый скелет по имени Ашот Сурикян. — Ни в одном ихнем йогурте вы не найдете столько живых и полезных для организма культур, как, допустим, вот в этом нашем простом черноморском крабе!
Он указал на покоящегося в корзинке краба и предложил Авдею угоститься. Муж не заставил себя долго упрашивать: в отличие от меня, он был голоден и возжелал попробовать упомянутого краба. Краб, видимо, тоже желал. Цапнуть Авдея за протянутый палец. И краб свое желание удовлетворил.
Авдей замахал укушенным пальцем, стряхивая с него увлекшегося краба, и когда тот благополучно вернулся в свою корзинку, сказал:
— Да уж, чего-чего, а жизни в этом деликатесе действительно хватает! Здесь есть какая-нибудь менее агрессивная пища?
К тому моменту я чистила персик, уже разделавшись с двумя спелыми кистями винограда сорта розовый мускат.
— Кушай, дорогой! — я протянула мужу половинку персика.
— И по-вашему, мадам, это пища для настоящего, полного сил мужчины, которому надо восполнять жизненные ресурсы своего великолепного организма? — прошепелявил скромно сидящий в углу стола скелетик со вставной челюстью и засаленной ермолкой на черепушке. — Мсье, послушайте старого рэбе: потребляйте кошерную пищу. Не угодно ли — курица с тертым сыром, колбаска...
Я придирчиво обнюхала тарелку с курицей и передала ее мужу. Тот не стал дожидаться повторного приглашения.
— А что же вы и ваши люди, то есть... ваша команда, ничего не едите? — обратилась я к неулыбчивому хранителю корабля-призрака.
— А как, мадам? — вместо него вклинился в разговор Константин. — Если у нас хорошие челюсти, это еще не означает, что у нас все тип-топ с пищеварением...
Да и для поддержания бодрости духа нам это не требуется. А вот это — просто необходимо!
С этими словами расторопный скелет легко подхватил тяжелую бутыль. За темным стеклом что-то густо и тяжело плеснуло, словно деготь.
— Наполним бокалы! — воскликнул Константин, и в подставленные золоченые кубки из бутыли медленной аристократической струей потекло темно-бордовое вино, за один аромат которого все виноделы мира прозакладывали бы душу.
Я взяла бокал, чуть покачивая плещущуюся в нем жидкость, чтобы полнее ощутить букет.
— Что это за вино?
— Мы называем его “Душа Одессы”, и, поверьте, мадам, нигде, ни в каком самом дорогом ресторане его вам не подадут. Только у нас! Только в Приюте Забытых Капитанов! Прозит!
— Ваше здоровье!
Да, такого нам с мужем нигде еще пить не доводилось. Расскажи кому — не поверят, что существует вино, густое, как сметана, пылкое, как поцелуй случайного любовника, мягкое, как кошачья лапка, и острое, как выпущенные из этой лапки коготки...
Борясь с желанием выпить еще как минимум треть бутыли, я отставила бокал в сторону.
— Га-с-спада, — заговорила я, старательно фокусируя взгляд на одном из скелетов. — Даме больше не наливайте. Иначе дама не сможет вести важный разговор. А мне надо задать вам несколько вопросик! — ов...
— Что именно вы хотите узнать? — спокойно поинтересовался единственный нескелет в старом камзоле и побитых молью штанах.
— Первое. Что это за Приют Забытых Капитанов? Кто вы такие? Я ведьма, я встречала разную нежить: английских оборотней, эстонских упырей, японских тэнгу, американских вампиров, голландских эльфов, российских программистов... Но вы? Вы не похожи даже на классических неупокоенных мертвецов!
— Мадам! Таки очень обидно выслушивать от красивой дамы, шо ты в ее понимании неупокоенный мертвец, когда на самом деле ты просто морская душа! — встрял то ли Григорий то ли Константин, я их уже не различала.
— Морские души?
— Да, миледи. Есть обычные души обычных людей, и их дороги — в ад или рай, соответственно прижизненному поведению. Но если ты родился моряком, если тебя грудью кормило море, а колыбельные пели пассаты и муссоны...
— Если морская соль пропитала тебя с ног до головы, и ты засыпал на вантах, умывался штормом, обнимал мачту, как любимую женщину, а твоя бригантина была для тебя домом, возлюбленной и гробом, — у тебя морская душа. И место тебе в этом Приюте!
— Но почему именно в Одессе?
— Мадам, вы таки спрашиваете, почему место морским душам именно в Одессе? А разве есть где-нибудь на земле еще один такой город, в котором даже вывешенные на просушку простыни кажутся парусами?! Попробуйте, покажите мне на карте, и я посмеюсь вместе с вами. Одесса! О, Одесса! Вслушайтесь, ведь имя этого города звучит как плеск волны о форштевень!
— Да вы поэты, господа...
— Как иначе, мадам? Все морские души — пираты и поэты! И одесситы! А хотите, мы вам откроем нашу страшную тайну?
Я изобразила предельное внимание. Муж ничего не изображал и не слышал. Он спал в блюде с персиками, на ворот рубашки к нему вскарабкался несъеденный краб. Бедный мой писатель-фантаст! На него это немыслимое вино подействовало еще сильней, чем на меня.
— Слушаю вас... Вашу страшную тайну.
— Вы думаете, тот самый “Летучий Голландец” таки был голландцем? Этот корабль с самого начала вел дальний родственник дюка Ришелье, контрабандист, пират и коренной одессит Сеня Арнаутский. Да, он любил голландский сыр и нечасто предъявлял портовым властям паспорт со своим настоящим именем! Потому и пошла легенда... А вы — голландец, голландец.
То ли вино подействовало, то ли мои страхи развеялись, но эти скелетики нравились мне все больше и больше. Гостеприимные, ироничные, с живым юморком! Таких и среди живых людей не найдешь, а тут — настоящая одесская экзотика...
Однако это была еще не вся экзотика, отпущенная на сегодняшнюю ночь. Когда скелеты (стоя) пили за “присутствующую здесь мадам”, к столу вышел еще один их костлявый товарищ...
Скелет печального образа.
В рваных клешах, боцманской куртке и с черной повязкой через правую глазницу. Скелет прихрамывал, опираясь на костыль. На плече встряхивал остатками перьев покоцанный скелетик попугая.
— Добрый вечер, — грустно сказал скелет. — Приятного аппетита.
— А, боцман, вот и ты наконец! Представься даме и выпей с нами!
Означенный боцман отвесил мне поклон (шейные позвонки его при этом подозрительно хрустнули):
— Боцман Бецман.
— Очень приятно. Ведьма Викка.
— Такая молодая и уже ведьма, — пробормотал боцман.
... Если учесть, что скоро я буду со слезами на глазах праздновать свое сорокалетие, то из уст боцмана я получила скорее комплимент, чем осуждение моего Ремесла.
Боцман, покряхтывая, присел у краешка стола. К нему сунулись было с вином, но он осуждающе покачал головой и извлек из клешей бутылку воды “Аква минерале”.
— А отчего это ваш боцман не пьет? — поинтересовалась я у Константина. — И сидит такой печальный, словно на похоронах.
— О мадам, наш друг Бецман — жертва врачебной практики. Так сказать, зримый укор всем работникам шприца и клизмы!
— Да что вы говорите!
— Уй, мадам! Если рассказать вам историю Бецмана, вы таки будете рыдать, как дитя!
— В таком случае, я слушаю.
... История боцмана Бецмана действительно навсегда запала в мою душу. И я часто вспоминаю ее.
Бесстрашный и жизнерадостный боцман Бецман не боялся ни штормов, ни штилей, ни пиратов, потому что сам состоял в храброй пиратской команде каравеллы “Строптивая бабенка”, но однажды с ним приключилась простуда — просквозило нордом, когда вязал рифы. Едва корабль вошел в первый порт, чихающий и кашляющий боцман отправился не в таверну, а к доктору. Тот осмотрел Бецмана и обнаружил у него астигматизм, гипергликемию, псориаз, волчанку, болезнь Альцгеймера, климакс, гипогенитализм, перемежающуюся хромоту, отит и бородавки. Боцману выписали такое количество микстур, порошков, мазей, притираний, настоек и эликсиров, что их хватило бы заполнить целый вельбот! И с тех пор боцман принялся сражаться со своими болезнями. Он списался на берег, забыл про море и паруса, забыл славную пиратскую жизнь, а только ходил по врачам, выслушивал их наставления да сдавал анализы. И по прошествии некоторого времени так и не победивший всех своих хворей бывший бравый моряк скончался. Но и в могильной тиши души докторов не давали ему покоя! Они проколупывали дырочки в досках боцманского гроба и шептали длинные списки рецептов, вместе с земляными червями пытались передавать оживляющие микстуры и регенерирующие бальзамы... И боцман не вынес такой смерти. И пришел в Приют Забытых Капитанов, куда был строго воспрещен вход медицинскому персоналу!
Правда, характер у боцмана был безнадежно испорчен долгим лечением. Он отвергал вредные привычки, боялся ревматизма и анемии и грустил о тех безоблачных днях, когда он был живым бесстрашным морским волком, плюющим с фок-мачты на любую хворь...
Тут рассказ прервался, потому что боцман неожиданно запел. Голосок у него был слабенький, поэтому все мы затихли, чтобы расслышать слова его печальной песни:
Я спою вам пиратскую песню о главном,
Абордажную песню с победною нотой.
Не болят у пирата аппендикс и гланды,
Он не может уйти на больничный с работы.
Он находится в центре бушующей схватки,
Средь клинков и орудий, в разбуженном море...
Если с печенью вдруг у него неполадки,
То не может пират укатить в санаторий.
Мы гроза океанов, искатели кладов,
И врагов мы пускаем на дно очень быстро...
Но нам клада не надо и битвы не надо —
Нам бы лучше сходить на прием к окулисту...
Боцман допел последний куплет и поправил повязку на глазнице. Скелет попугая, нахохлившись, дремал у него на плече.
Я отерла слезы платочком и ласково сказала:
— Боцман, хотите, я вам череп отполирую? А то он выглядит каким-то подплесневелым.
— Мерси, — поблагодарил боцман печального образа. — Вынужден отказаться от вашего лестного предложения, мадам, поскольку это не плесень, а медицинский линимент Флуцинара-Стрептоцидова. К сожалению, я навсегда получил привычку поддерживать с помощью лекарств свое бренное существование...
К этим словам боцмана Бецмана все сидевшие за столом прислушались с уважительной печалью. Молчание нарушил скелет с ермолкой на черепе:
— Я вам таки скажу, что доктора — это нечто! Единственные, кто умеет нас, моряков, мало-мальски лечить, так это судовые эскулапы, у которых на все болезни, от поноса до гангрены, есть одно вернейшее средство — пинта ямайского рома напополам со жгучим перцем. Вот такое лекарство подымет мертвого!
— Почтеннейшая публика, позвольте вам рассказать одну весьма поучительную историю, касаемую всякой медицины и прочих Гиппократов, — стуком фаланги указательного пальца о бокал призвал к вниманию скелет, доселе молчавший и представившийся нам как штурман Сведенборг. — Это было давно, еще в те славные времена, когда я топтал палубу барка “Святая Целестина”. Служил с нами на барке матросом один парень — дюжий молодец, высокий, плечистый и такой силы, что мог одной рукой втугую крепить стаксель, когда судно ложилось в крутой бейдевинд и шло против штормового ветра... Но при такой силе этого парня не очень любили в команде, хотя уважали и никогда не задевали ни словом, ни кулаком. Да и не виноват он был в том, что родился с таким уродливым лицом! Как будто кожу на всей его физиономии зашивали парусной кривой иглой, чтоб не расползлась. Поглядишь на такое лицо и решишь, что перед тобой выходец из могилы и гнусный убийца, хотя на самом деле парень был кроток, как ягненок, добр, как ангел, чурался драк и в каждом порту при удобной оказии отправлял письма домой... Как-то я расспросил его о родителях и даже, набравшись храбрости, спросил, как получилось, что лицо у него напоминает плохо сшитый кожаный кошель, и парень, смущаясь, поведал мне историю своего рода. У меня даже дух захватило! Оказывается, отец парня не родился обычным для всех потомков Адама способом, а был создан из останков разных людей каким-то безумным доктором...
— Франкенштейн?! — изумилась я.
— Как, мадам, вы тоже знаете эту историю?
— Нет, нет, продолжайте...
— Так вот. Доктор Франкенштейн, вместо того чтоб лечить больных, задумал стать Творцом. Но поскольку был сей доктор недоучкой, часто прикладывался к пиву и плохо разбирался в анатомии, то и вышел у него этот человек до того уродливым, что даже волки в лесу его пугались. Доктор, подлец, бросил свое создание на произвол судьбы, даже не дал ему имени, и бедняга ушел в горы, озлобленный и мечтающий о мести. И кто знает, сколько несчастий человечеству принес бы этот “сын” Франкенштейна, если бы в горах ему не повстречалась прекрасная женщина. Ну, может, она не так уж и была прекрасна на лицо, зато была добра душой, и когда несчастный урод влюбился в нее, она ответила ему взаимностью и стала его женой. Они выстроили в горной луговине дом, обзавелись хозяйством и жили душа в душу. Урод назвал себя Франкензоннер — сын Франкенштейна, и эту фамилию потом стали носить пятеро его сыновей. Ребятишки рождались крепкими, только лицом были — вылитый отец, хотя характером — как их добрая мать. Франкензоннер, когда его сыновья подросли, разрешил им учиться любому ремеслу. Любому, кроме врачебного! “Посмотрите на меня, дети мои, — сказал он. — Я результат врачебной ошибки. Эта ошибка дорого мне стоила, хотя с тех пор как ваша мать стала моей верной подругой, жизнь моя превратилась в рай. Но я заклинаю вас: лучше учитесь, будьте подмастерьями у золотарей и дубильщиков кож, чем докторами! Никого так не клянет человечество, как их, хотя к ним же и идет за исцелением...”
Сыновья подчинились воле отца и выбрали себе достойные ремесла: первый служил вышибалой в богатой таверне, второй — носильщиком, третий просиживал ночи напролет над изготовлением прекрасной мебели: крепкой, недорогой и добротной. Четвертый построил мельницу и стал молоть отличную муку. А самый младший, выспросив благословения у любящих родителей, стал моряком... С ним-то и свела меня судьба. И вот что интересно! Никогда, даже если болел зуб или на руке гноилась рана от случайной пули, этот парень не обращался к доктору. Видимо, ради уважения к собственному отцу...
— Как интересно! Я, правда, знавала другой вариант захватывающей истории о создании Франкенштейна, но то, что вы сейчас рассказали, мне нравится больше. Я люблю сказки со счастливым концом...
Тут раздался грохот. Я вскочила, но оказалось, что это просто проснулся мальчик Слава, слез с деревянной сирены и ногой нечаянно зацепил прислоненный к стене якорек-кошку, который и произвел столько шума.
Слава, зевая, подошел к столу, но, увидев меня, ойкнул и попятился.
— Мам, — заговорил он испуганным голосом. — А ты как здесь оказалась? А папа где?
Я ущипнула за бок дремлющего усами в персиках Белинского и, прошептав заклинание мгновенной трезвости, громко сказала:

Предыдущая страница 3 Следующая страница


От ведьмы слышу! 4

— Дорогой, просыпайся, пообщайся с ребенком!
Авдей мгновенно расстался с персиками и окинул окружающую действительность взглядом трезвенника. Потом увидел сына.
— Ярослав! — грозно обратился он к отпрыску, вытирая платком персиковый сок с усов. — Почему у тебя появились тайны от нас с мамой?
Яська бесстрашно подошел к столу, уселся на предложенный Сурикяном табурет и объяснил:
— Я боялся, что вы меня не поймете. И не отпустите в плавание.
Мне хотелось разразиться длительной педагогической тирадой, но я вовремя вспомнила собственную маму с ее бесконечными лекциями на тему неправильности моей жизни и прикусила язык. И сказала только:
— Зря ты так, сынок. Почему ты думаешь, что мы такие уж непонятливые родители-садисты?
Тут меня неожиданно поддержал печальный боцман Бецман:
— В самом деле, капитан Слава... Ваши почтенные родители должны знать всю правду. Если путешествие начинается со лжи, оно не будет удачным. Сказки не любят обманщиков.
— Это моя вина, — глухо изрек хранитель корабля-призрака. — Это я Славку подговорил молчать.
— Подговорили! Детский сад какой-то!
— Так ведь вы, Виктория, ведьма, от вас всего можно ожидать. Запрете Славку — и все наши надежды и мечты рухнут...
— Спасибо вам на добром слове. От ведьмы. Злой, ужасной, коварной и безжалостной. Славка! Ну что ты на меня так смотришь! Неужели ты смог бы тайком уплыть от нас с папой и ничуточки тебе бы нас не было жалко?!
Будущий капитан виновато зашмыгал носом.
— Я бы вам своего двойника оставил. Того, который утром кашу ел.
— Значит, все-таки был двойник?! А может, это ты двойник, а мой настоящий сын все-таки уплыл?
— Нет, мам. Настоящий — я. Понимаешь, я сам не знаю, как у меня получилось сделать этого двойника. Просто подумал: вот пусть он побудет вместо меня, пока я путешествую, и слушается маму с папой, и овсянку эту мерзкую ест... Я закрыл глаза, представил, потом открыл — смотрю, он стоит, моя копия...
Я была потрясена. Судя по сотворенной моим сынком копии, он был сильнее всех известных мне магов и ведьм, способных создавать лишь мороки максимум на двое суток. Это что же, мой сын владеет магией, а я не в курсе?!
— Славик, а где копия теперь?
— Здесь, — сын указал на сердце. — Он пришел и просто растворился во мне. Как воздух. Но если хотите, я могу его вызвать.
Понятно. Вот почему мне казалось, что я столкнулась с какой-то неизвестной, хитрой волшбой. Волшбой родного сына.
Сын меж тем сжевал апельсин и украдкой потянулся к бокалу с вином.
— Славка! — Я взглядом превратила бокал в кружку с молоком. — Если с таких лет потянешься к спиртному, я тебе покажу, что значит мама-ведьма!
— Больше не буду! — Отпрыск изобразил послушание. Неартистично, впрочем, изобразил.
— И все-таки, может быть, кто-нибудь объяснит мне, как отцу этого ребенка, что это все значит? — подал голос Авдей. — Что вы всё ходите вокруг да около.
— Хорошо. Раз уж так получилось и вы здесь, вы вправе знать все, — склонил голову в знак согласия хранитель “Летучего Голландца”.
— Слухи о том, что корабль-призрак, или “Летучий Голландец”, — вестник бед и несчастий на море, сильно преувеличены. На самом деле команда этого корабля из века в век стремится исполнить пророчество своего самого первого капитана. Однажды, когда дьявольский шторм трепал корабль и команду так, что казалось, они незамедлительно пойдут ко дну, капитан, привязав себя к грот-мачте, чтоб не упасть, воскликнул: “Не страшитесь! Я вижу то, чего вы не видите, — есть где-то на этой грешной земле остров, который нас ждет! Будут меняться века, будут всходить на эту палубу новые капитаны, но только один, в чьем имени звучит ярость и слава, поведет вас к этому острову. На острове том вы обретете все то, о чем только может мечтать доброе человеческое сердце. Так будет!!!” И едва сказал эти слова капитан, как в мачту ударила страшная молния и испепелила и мачту, и капитана.
С тех пор прошло немало столетий. Команда корабля оставалась прежней и не могла сойти на берег ни в одном порту — ведь капитан не дал на это приказа. Сменялись капитаны, но ни один из них не знал пути к Острову, Которому Нет Описания...
— Остров, Которому Нет Описания?! — перебила я. — Окно?
— Да.
— Послушайте, — заговорила я тоном сертифицированного эксперта в области легенд, преданий и пророчеств, — это, вероятно, красивая сказка, поддерживаемая в среде ваших морских душ. Но не более! И если вы думаете, что я отпущу своего сына в сомнительное путешествие, да еще на сомнительном корабле с сомнительной командой, то глубоко ошибаетесь! Быть ведьмой не означает быть сумасшедшей и верить всяческим россказням! Этак можно отправиться на поиски Зачарованного луга, где пасутся воспетые Корнеем Чуковским тянитолкаи! И потом, ваш остров звучит как-то несолидно. Чего уж мелочиться, пусть мой сын сразу отыскивает Атлантиду и сокровища Фрэнсиса Дрейка!
Морские души как-то посмурнели после моего гневного монолога. Авдей время от времени кивал, поддерживая мою вполне логичную и обоснованную позицию.
А Ярослав...
Глаза десятилетних мальчиков — особенные глаза. В них, как в сломанном калейдоскопе, можно увидеть то прекрасный узор, то уродливую злую карикатуру на весь мир. Все зависит от того, как в эти глаза смотреть.
Мы с Ярославом посмотрели друг на друга, и мне захотелось плакать.
— Сынок, — стремясь загнать предательские слезы поглубже, спросила я. — Неужели ты всерьез во все это веришь?
— Да.
— И ты хочешь уплыть к этому Острову? От меня? От папы?
Ярослав захлопал ресницами, и я увидела, что они у него мокрые.
— Яська, как мы будем без тебя?!
— Мама, ну что ты, — неловко, словно глотая кусок ненавистной творожной запеканки, сказал мой сынок. — Я же вернусь. Когда найду этот Остров. А я найду его, потому что он мне снился.
— Хорошо, — я перевела дыхание, готовясь к новой “мозговой атаке” на твердокаменную убежденность сына. — Я понимаю, что тебе хочется отправиться в такое романтическое, прямо-таки волшебное плавание. Но зачем тебе Остров? Чем он так хорош?
Я сказала это и тут же поняла, что окончательно дискредитировала себя в глазах сына. В самом деле, мама, читающая сыну перед сном романы Грина, Стивенсона и Жаколио, способная объяснить разницу между клипером и винджаммером, помогающая крепить бегучий такелаж на очередной модели, не может задавать таких обывательских вопросов! Кроме того, мой сын уже однажды побывал в плавании на учебном барке “Товарищ”. Правда, на момент путешествия сынуля находился в мамином животе и давал о себе знать токсикозом и обмороками. Это десятилетней давности путешествие устроил для меня Авдей, знавший, как я люблю паруса и море. И теперь я спрашиваю своего мальчика, зачем ему чудо?!
— Мам, — сын словно прочел мою мысль. — Ты же сама говорила, что человек не может жить без сказки. Я уже не могу без Острова. Помнишь, ты читала мне про мальчика, которого держали в темноте, а потом на один миг показали Солнце? Он убежал, туда, где свет...
И я поняла, что спорить бесполезно и глупо. Мой сын вырос раньше, чем предполагалось, и выбрал Свой Путь. Мы с Авдеем, конечно, можем родительской властью запретить ему это полуфантастическое путешествие. Только запретами ничего хорошего не добьешься.
— Яська, — тихо сказал Авдей. — А возьми нас с мамой с собой. Искать Остров.
— Я извиняюсь, что позволяю себе бестактно вмешиваться в вашу идиллическую семейную сцену, — вылез скелет Константин. — Но, мадам и мсье, где вы видали Настоящего Капитана, который в плавание берет с собой на борт кучу любящих родственников, семейную реликвию вроде прабабушкиного комода и всяких кошек-собачек-хомячков в придачу?! Это, я извиняюсь, смешно. Вот когда ваш уважаемый сын откроет Остров, он вернется и отвезет вас туда — купаться в водопадах и гулять в мангровых зарослях. Хотя, конечно, насчет мангровых зарослей я таки могу ошибаться...
— Вы правы, сударь, — кивнул головой Авдей, и на мгновение в его глазах уставшего от жизни всезнающего писателя вспыхнул боевой огонь романтики приключений и битв.
— Значит, решено, — подал голос хранитель корабля. — Вы без обиды, гнева и печали отпускаете своего сына искать Остров...
Муж посмотрел на меня.
— Вика, мы все правильно делаем? — спросил он для очистки совести.
— Белинский, не смеши меня. Когда это мы с тобой хоть что-нибудь делали правильно?! — не давая слезам разлиться второй Атлантикой, улыбнулась я.
Яська, паршивец мелкий, ввинтился между нами и принялся обнимать.
— Ну... — хранитель корабля поднялся из-за стола. — Пора в дорогу?
Он посмотрел на Яську. Однако встретился с моим взглядом и, не выдержав его, опустил глаза.
— Пусть будет по-вашему, — сказал он.
А что? Я разве многого хотела?
Только того, чтобы Ярослав пробыл вместе с нами в Одессе оставшуюся неделю. Уж неделю-то поиски Острова могут подождать!
... И эти семь дней мы провели так, чтобы запомнить их надолго.
Мы втроем гуляли по Одессе, смотрели гастроли петербургского балета в театре, напоминавшем изнутри расшитый золотым бисером алый бархатный кошелек... Купались в прогретом солнцем море, фотографировались с пляжными обезьянками и резиновыми крокодилами, кормили с рук хитрых и поджарых лиманских чаек... Потом были торжества по случаю спуска на воду теплохода “Авдей Белинский”, Яська излазил этот новенький туристический теплоход от капитанской рубки до последнего гальюна и пришел в полный восторг.
Словом, нам было весело.
И каждый старался не показывать, как на самом деле ему тоскливо и боязно.
Хотя Яська вряд ли тосковал и боялся. Он по характеру — вылитый отец, уже душой был там, среди рваных парусов “Летучего Голландца”. И нам оставалось только смириться с этим.
Ночь отплытия выдалась лунной и почти безветренной. Мы в компании одесских морских душ шли по пляжу, галька шуршала под ногами, маленькие пенистые волны коварно старались залить сандалии... Григорий и Константин веселили Славку анекдотами, боцман Бецман, отмахиваясь от своего попугая, рассказывал мужу, как лечить ревматизм при помощи вытяжки чертополоха... Вежливый Сурикян вызвался нести сумку с Яськиными вещами (в последний момент я ухитрилась засунуть туда срочно купленные в универмаге теплые ботинки, брюки и свитер, хотя сын клялся, что в южных широтах это ему не понадобится). А скелет в ермолке ласково утешал меня:
— Мадам, не беспокойтесь за вашего мальчика! Он родился под счастливой звездой...
— Он родился под кометой Хиякутаки...
— Ох, мадам, не надрывайте свое сердце. Я последовала разумному совету, стиснула свою тоску в кулаке и сосредоточилась на материнских наставлениях:
— Не забывай каждый день чистить зубы! Мой руки перед едой и после посещения туалета!
— Не сквернословь, веди себя прилично и аккуратно обращайся со своей одеждой! Думаешь, если это корабль-призрак, так уже можно ходить страшным, как вокзальный бомж?!
— Ни в коем случае не пей рома! И вообще никаких напитков крепче молока! Яська, ты слышал, что я сказала?!
— Если ты там станешь курить, я об этом узнаю. Не ручаюсь за последствия.
— Надеюсь, ты понимаешь, что, сойдя на берег в каком-нибудь порту (а вдруг!), ты должен провести свой досуг в библиотеке, а не в баре или борделе... Что такое бордель?.. Это такое место, что-то вроде стоматологической клиники. Ну вот, теперь я спокойна: туда ты ни за что не пойдешь.
— Не вздумай носиться по вантам, лазить на марсовую площадку и кататься на якоре. Ты капитан? Вот и веди себя соответственно.
— Если на корабле вспыхнет бунт, начинай громко, плавно и размеренно (как я тебя учила) читать “Илиаду”. На греческом, конечно! Это сработает лучше, чем пушки.
— Ни в коем случае...
— Не вздумай...
— Даже и не пытайся...
— А вот это исполняй неукоснительно...
— И не забывай про нас.
— И поскорее возвращайся...

* * *

На посеребренной тафте морской глади возникают очертания уже знакомого мне корабля и с каждой минутой становятся более четкими и зримыми. На мачтах горят огни святого Эльма. Черные паруса напоминают куски звездного неба.
Мы стоим на пирсе и ждем, когда борт чудо-корабля поравняется с нами. Обычный корабль не смог бы здесь пришвартоваться. А этот — может.
Подают сходни. У фальшборта стоит хранитель “Летучего Голландца”.
— Добро пожаловать на корабль, капитан, — говорит он Славке.
У меня перехватывает дыхание. Славка обнимает Авдея и меня, смотрит на нас — счастливо и умоляюще:
— Мне пора!
— Да, — киваю я. — Ступай. Чего уж разводить церемонии...
Славка поднимается на борт и машет нам рукой:
— Все будет хорошо! Я вернусь!
— Да, — шепчу я одними губами и теперь уже вовсю плачу. — Именно так и будет.
Огни на “Летучем Голландце” вспыхивают ярче, приветствуя своего капитана. Корабль стремительно сливается с окружающей темнотой, и уже через минуту море абсолютно пусто и спокойно, словно и не было никакого корабля.
— Я боюсь за него, — говорит Авдей.
— Не бойся.
Я показываю мужу маленький пластиковый пакетик, в которых обычно продают кулончики или сережки. Только вместо украшений в пакетике — прядка пушистых Славкиных волос.
— У него на груди, в ладанке — прядь моих волос, — говорю я, сглатывая слезы. — Ты не думай, это не пустая сентиментальность. Волосы всегда были проводником чародейной силы, и я как бы установила между собой и сыном волшебную связь. Над его волосами я буду каждый день шептать заклинания, чтобы его путешествие проходило благополучно; а если, не дай Вальпурга, что-нибудь с ним случится, его локоны изменят цвет. Но случиться ничего не должно, потому что я, моя ведьмовская сила — с ним, в пути, в ладанке, которую он носит.
— Так вот откуда пошла традиция обмениваться локонами...
— А ты думал! — Слезы уже прошли, оставив после себя ощущение легкой печали. — Таким образом между близкими людьми устанавливалась крепчайшая ментальная связь, крепчайшая, как волос.
— Волос тонок...
— Да. Только может выдержать подвешенную к нему гирю в несколько килограмм. Впрочем, это уже физика. А я, если ты успел заметить, предпочитаю заниматься магией. Кроме того, если уж пошла речь о защите, Славка заговорен весь — от макушки до пяток — от болезней, от врагов, от шквального ветра, долгого штиля и горького разочарования. Я такой кокон охранительных заклинаний вокруг него сплела! Плазмометом не возьмешь!
— Чем? — впервые за весь вечер Авдей захохотал.
— Плазмометом. Или этим... молекулярным деструктором. Ну, в общем, всей этой фигней, которой вы снабжаете своих фантастических героев.
— Слушай, Вика, с твоими способностями стране просто не нужна армия.
— В принципе, да... Любимый...
— Да?
— Почитай мне стихи, а?
— Ты это серьезно?
— Абсолютно. Ты посмотри, какая ночь! Море, звезды... Сын уплыл на корабле к неведомым берегам... А душе тоскливо. Почитай, Белинский, развей мою печаль.
— Завтра в Одессе выпадет снег, — убежденно заявил муж. — Ты лет пять не просила меня стихи читать!
(А у меня было время их слушать?! Когда трое детей скачут вокруг! Я даже с радио ушла и привыкла к роли домохозяйки — матери семейства. Но об этом лучше не надо.)
Я ласковой кошечкой прижимаюсь к супругу, и он сдается. Хотя в глубине души (я-то знаю) он донельзя счастлив тем, что я попросила его читать стихи. Поэты- они все такие.
Приходит время кораблей,
Когда приходит нужный ветер.
Прости меня. Переболей.
И отпусти ко всем на свете.
Возвышенно-простой чертеж
И дух певучих стройных сосен —
Вот где рождаешься, растешь
И первую встречаешь проседь.
И для тебя звучит, как встарь,
Простой мотив разлук и странствий,
Где солнца золотой янтарь
Расплёснут в голубом пространстве.
И ты увидишь это сам,
Свой домик карточный разрушив.
Да осеняют паруса
Твою измученную душу!
Ничто не держит на земле,
Никто не плачет об ушедших...
Приходит время кораблей,
И волны тихо сказки шепчут.
... Мы гуляли всю ночь и в гостиницу вернулись с рассветными лучами, встретив удивленно-недовольный взгляд администратора: вот, мол, шляются тут некоторые...
В номере я незамедлительно улеглась на диван, потребовала от супруга бокал дайкири со льдом и в результате получила стакан водопроводной неочищенной. В отместку я навела невидимость на его бритвенные принадлежности: пусть поищет-помается!
(Вообще-то я не очень мстительна. Но иногда я просто стараюсь напомнить окружающим, кем являюсь на самом деле. А окружающие считают это проявлением мстительности моей ведьмовской натуры — В. Белинская)
— Словом, день начинался весело. И я уже планировала, как пойду на Привоз покупать сувениры (муж посоветовал купить коренного одессита, поскольку ценнее этого сувенира в Одессе может быть разве что Потемкинская лестница, но ее не увезешь), но... Но в дверь номера неделикатно постучали.
— Кто там? — томно протянула я, нежась на продавленном диване.
— Телеграмма!
Я подскочила. Всю мою истому как рукой сняло. Кто это может посылать нам сюда телеграммы? И зачем?
Горничная, держа белый клочок бумаги, смотрела на меня непроницаемым взором. Глянула в бумажку:
— Белянина?
— Белинская! — поправила я, кипя от нетерпения. — Давайте телеграмму!
Я развернула бланк, прочитала и сползла по стене на пол возле двери.
— Что?! — страшным голосом закричал муж, склоняясь надо мной.
Я протянула ему телеграмму.
“Мама папа приезжайте срочно Маша сошла ума попала лапы вампира. Дарья”
Авдей помог мне подняться и прийти в себя.
Через двадцать минут мы со всеми вещами уже были на вокзале.
А одесских сувениров я так и не купила...

* * *

... Он был прав, когда сказал, что им еще предстоит встретиться. И произошла эта встреча гораздо раньше, чем рассчитывала Маша.
Когда она, после памятной ночи, явилась пред очами издергавшейся от волнения сестры, та, увидев Машины синяки и изодранную одежду, кинулась к телефону — вызывать милицию и анонимную службу спасения женщин, пострадавших от сексуального насилия.
— Не звони никуда. Пожалуйста, — Марья попросила сестру таким голосом, что та не посмела противоречить.
Марья сбросила одежду в мусорное ведро (еще раз надеть это?! Увольте!) и нагишом протопала в ванную. Там, глядя на себя в большое зеркало, она оценила количество синяков и ссадин и пожалела, что не знает, где мама прячет свои колдовские снадобья для лечения ран. Она устроилась в ванной, взбив такую пену, что от аромата щипало в глазах. Ей хотелось зажмуриться и забыть напрочь неприятное происшествие, но, как она ни старалась, перед ней назойливо мельтешил этот странный вампир по имени Роман, а в ушах стоял звон от падения обледенелых человеческих тел.
Тут еще явилась Дарья в ночной сорочке с дурацкими вышитыми фиалочками, уселась на стиральную машину и принялась жалостливо смотреть на окутанную мыльной пеной сестру.
— Даш, валила бы ты спать, — для порядка посоветовала Марья, но на самом деле ей хотелось все рассказать. Потому что сестра, хоть и надоедала Марье все эти пятнадцать лет, все-таки заслуживала доверия. И могла дать дельный совет (конечно, если Марья предполагала к нему прислушаться).
— Короче, — подняла Марья из пены свои исцарапанные руки, — дело было так...
Дарья слушала, ахала и ужасалась. В обустроенный ею мирок классической философии мужчины просто не допускались. Пережив в тринадцать лет трагедию неразделенной любви к учителю рисования, Дарья вознамерилась отринуть все чувственное и идти по пути сурового интеллектуального аскетизма. А тут — такое происшествие с сестрой! Дарье хотелось крикнуть: “Я же тебя предупреждала, дурочка!” — но она благоразумно решила не нервировать сестру подобными репликами.
— ... А потом, — рассказывала Марья, — появился тот. С которым я танцевала. Ой, Дашка, это был какой-то ужас!
— Почему ужас?
— Потому что он вампир. И он меня спас. Дарья хлопнула ротиком, как вытащенный на берег карасик:
— Как вампир? Их же не бывает! Машка цинично хмыкнула:
— Как же, не бывает... Вон мамкина приятельница, Луиза Борджиа из Музея Востока...
— Разве она вампир? — растерянно спросила Дарья.
— А разве ты не знала? Ей четыреста тридцать лет! Может, ты и про то, что наша мать ведьма, ничего не знаешь?!

Предыдущая страница 4 Следующая страница


5 Надежда Первухина

Дарья помрачнела. Это для нее было больной темой.
— Знаю. Только это неправильно. Магии не существует. Ведьм не существует. И всякой нежити, вроде вампиров, — тоже. Это сублимация подсознательного стремления человеческого “я” обрести паранормальные силы над стихиями природы, над остальным человечеством...
Машка ехидно захихикала в ответ на эту высоконаучную тираду и принялась намыливать себе голову маминым шампунем, который подарила Вике на именины ее японская подруга Инари Павлова-Такобо.
— Не существует, говоришь? Ты это матери скажи, когда она приедет. Что она не существует и всего-навсего эта...тьфу, блин, пена в рот попала!., сублимация.
— И скажу! — даже в сорочке с фиалочками Дарья выглядела воинственно, как Галилей перед собранием инквизиторов.
— Валяй-валяй, — Марья ополоснулась под душем и вылезла из ванны, сдергивая с крючка банное полотенце. — Так я дальше тебе рассказываю или нет?
— Рассказываешь.
Дальнейшие свои приключения Марья излагала сестре в гостиной, попивая кофе с коньяком (коньяк был нахально и супротив всех родительских запретов похищен из папиного бара, при попустительстве Дашки) и стирая с ногтей пооблупившийся маникюрный лак.
— И что же, он их убил?!
— Да, — спокойно кивнула головой Марья. Коньяк оказал на нее чересчур транквилизирующее действие. — Легко. Эти типы замерзли, как сосиски в морозильнике. Нет, еще круче. Потому что они просто раскололись. Как сосульки. От одного удара.
— Машка, да ведь это же убийство! И ты свидетельница!
— Ага. И что я скажу ментам? Это вампир прикончил двух подонков, чтобы спасти меня от изнасилования? Менты тоже не верят в вампиров. Как и ты.
Дашка отобрала у сестры бутылку с коньяком, спрятала ее в бар и сурово сказала:
— У меня создалось впечатление, что тебе понравился этот... сомнительный тип.
— Кто, Ромка?..
— Ах, его зовут Роман! Ромео... Жалко, ты на Джульетту не тянешь!
— Иди ты... — Марье лень было спорить. — Вообще по виду вампирчик — полный отстой. Ботаник. Но когда он показал свои зубки и крылышки распахнул...
— Не верю! — воскликнула Дарья. — Не верю!
— Да пожалуйста... Ой, а давай я его к нам в гости приглашу. Посмотришь... Дарья возмутилась:
— Ты что, собираешься с ним встречаться?! Марья пожала плечами.
— Еще не знаю. Но у меня есть такое предчувствие, что он меня в покое не оставит...
Предчувствие Машку не обмануло. Вампир Роман сидел на скамейке возле ее подъезда уже на следующий день. Марья как раз отправилась за хлебом и увидела его. Ей показалось, что этот несуществующий (по мнению Дарьи) персонаж ждет ее несколько часов подряд.
— Привет, — сказал Роман, поднимаясь со скамейки. — Можно, я пройдусь с тобой?
— Валяй, — разрешила Маша, и они пошли захлебом. За хлебом они ходили часа три, словно булочная, была не в десяти метрах от дома, а где-то в районе Шереметьево. Но не подумайте чего плохого! Маше просто было интересно пообщаться с вампиром и узнать о его образе... жизни.
... Полуденное солнце жгло немилосердно. Парочка: вампир и ведьмина дочка — уселась на скамейке в скверике и стала заливать свою жажду “Спрайтом”.
— Слушай! — вспомнила Марья об основных известных ей признаках вампиров. — Вы же боитесь солнечного света! И поэтому спите днем в гробах...
Солнечный блик отразился на стеклах вампирских очков.
— Мне почему-то не вредит солнце, — ответил Роман. — Хотя мой отец, да и другие знакомые вампиры действительно опасаются дневного света. И днем я не сплю. Вообще сплю редко. У меня бессонница, я даже снотворное иногда принимаю, веришь? Я какой-то неправильный вампир.
Марья улыбнулась, фраза показалась ей забавной. Надо же, какие еще вампиры встречаются в повседневной жизни!
— И чего же еще в тебе неправильного? Ты кровь не пьешь?
— Да. А как ты догадалась?
(Марья никак не догадалась, сказала первое, что в голову пришло. Но то, что вампир не пьет кровь, ей понравилось).
— У меня аллергия на гемоглобин, — пояснил Роман свое отвращение к основной составляющей бытия тех, кто охотится в ночи. — Поэтому приходится питаться синтетическими заменителями...
— А мороженое ты ешь?
— Ем... Я все могу есть из человеческой пищи, она мне не вредит. Хотя и вкуса ее я не ощущаю.
— Ну, тогда давай в кафе зайдем. Жарко, просто ошизеть можно!
Вампир вдруг смутился:
— Извини, Маша. Это я должен был тебя пригласить... Сразу не сообразил.
— Да ладно! — отмахнулась Марья. — Церемонии-то разводить...
Кафе “Стрелочка” под зонтиками было в пяти шагах. Но по причине жары и плохого настроения официантки мороженое там отсутствовало.
— Облом, — вздохнула ведьмина дочка. — Вот почему все так в жизни бывает: только чего-нибудь захочешь, как обязательно этого не будет!.. Помню, как-то присмотрела себе классную юбочку и с продавцом договорилась, а прихожу на следующий день с деньгами — облом! Продали!
— Это еще не самое огорчительное, что может быть в жизни, — заметил вампир. — Маша, если хочешь, мы можем поехать в ресторан. Тебе там понравится.
Конечно, надо было отказаться и вернуться домой с купленным хлебом. Но Роман смотрел как-то настойчиво-умоляюще, и Марья согласилась.
Вампир тормознул проезжавшую мимо “ауди”, даже не поднимая руки.
— К центру “Парадиз”, пожалуйста, — сказал он водителю.
Центр “Парадиз”, в который помимо ресторана входили еще аквапарк, бассейн, солярий, боулинг, варьете и прочие удовольствия, Машу просто потряс: родители стойко противились раннему вовлечению детей в круговорот сладкой жизни. Поэтому Маша никогда еще не была в ресторане (официальные банкеты в честь папы не считаются), а Дарья вообще игнорировала подобные заведения, поскольку считала себя выше всего земного.
Зеркальный зал со стеклянными столиками, фонтанами и маленьким водоемом, в котором плавали лилии, был почти пуст.
— Потрясно! — прошептала Машка. Инстинктивно она взяла за руку своего спутника: если уж их — в пыльных кроссовках, драных джинсах — и выпрут из такого великолепия, то вместе.
— День добрый, Роман Аркадьевич!
... Из-за зеркальной ширмы выплыл мужчина во фраке и, широко улыбаясь, направился к двум подросткам потрепанного вида. Марья тихо ойкнула.
— А вы сегодня не один, Роман Аркадьевич... Какая у вас очаровательная спутница! Обедать будете? Накрыть в отдельном кабинете?
— Нет, — отмахнулся веснушчатый очкарик от навязчивого сервиса. — Мы на балконе посидим. Очень жарко.
— Пожалуйте!
Роман с Марьей “пожаловали”. Балконом оказалась стеклянная терраса с прохладным кондиционированным воздухом. Небольшой овальный столик и два плетеных кресла с высокими спинками словно ждали нашу парочку.
Роман шепнул что-то подошедшей официантке, та расплылась в улыбке, закивала и через пять минут поставила на столик две хрустальные вазочки с мороженым, высокие бокалы с чем-то, похожим на полосатое желе, клубнику со сливками и тертым шоколадом...
— И цветы для девушки. За счет заведения. — Официантка, подмигнув вампиру, водрузила на столик корзинку с великолепными чайными розами, от одного вида которых у Маши (мальчики еще не дарили цветов ей!) перехватило дыхание, и она пожалела, что на ней надето не какое-нибудь бальное платье, а старые шорты и майка, совершенно не подходящие к роскоши “Парадиза”...
— Тебя здесь знают, — полувопросительно-полуутвердительно сказала Марья, принимаясь за мороженое.
— Да. Я часто бываю здесь с отцом. Не для того, чтобы есть, а так: встречи с заказчиками. Положение обязывает.
— А чем ты занимаешься? — спросила Марья и тут же выругала себя за глупость: чем еще может заниматься вампир, кроме охоты на невинных жертв. Несмотря на то, что у него аллергия на кровь. Аллергия еще ни о чем не говорит. Тех двух парней он убил и даже не почесался...
Однако ответ прозвучал неожиданно:
— У нас семейная фирма “Кадушкинъ и Сынъ”. Производство элитной офисной и домашней мебели по индивидуальным заказам. Отец почти три столетия занимается мебелью. Начинал он вообще как простой столяр-краснодеревщик. Со временем сделал карьеру, создал собственную фирму. Потом привлек к этому и меня. Я закончил Академию художеств, позднее, уже в настоящее время, изучил дизайн, графику, проектирование. И теперь делаю эскизы столов, комодов, диванов... Кстати, видела обстановку президентского кабинета в Кремле? Папина работа.
Маша слушала это с нескрываемым удивлением. Как же так! Вампир, дитя Тьмы, должен заниматься чем-то особенным, демоническим. Прятаться в склепах и пугать прекрасных девственниц! Заманивать доверчивых клерков под сумрачные своды древних замков и доводить их до умопомешательства диктовкой своих мемуаров! Но мебель... Что может быть зловеще-романтического в диване? Разве только скрип...
Вампир, наверное, прочел Машкины мысли.
— Я понимаю, — сказал он, — тебе это неинтересно. Но я же говорил — я неправильный вампир.
— Почему неинтересно. Очень даже... Просто странное... занятие.
— Не хочется обижать отца, поэтому я ему и помогаю. А для себя я рисую. Немного...
— Пейзажи? — с видом разбирающегося в живописи человека спросила Марья. Один из папиных друзей был художником.
— И пейзажи. Но в основном — иллюстрации к фантастическим произведениям.
— Bay! Так это твои рисунки печатают на обложках?
— Нет, — грустно ответил вампир. — В издательствах говорят, что у меня слишком спокойные сюжеты. И все героини выглядят очень скромно, как монахини. В общем, я не вписываюсь в конъюнктуру. Со временем я попробую иллюстрировать детские сказки. Думаю, получится.
— Ты молодец. Вот у меня никаких полезных увлечений нет. Так говорит моя мама. Она меня постоянно воспитывает. Уже достала своими лекциями о правильном поведении и выборе смысла жизни... Вот Дашку никто не воспитывает, моя сестрица сама кого хочешь воспитает, до того продвинутая. А я, как говорят предки, легкомысленная девица. Вот на фига мне смысл жизни? В чем он, этот смысл?
— Иногда в том, чтобы быть человеком, — тихо произнес вампир, но увлекшаяся полосатым желе Маша этой фразы не услышала.
... После ресторана они пошли в парк, хотя в принципе Марья презирала все эти качели-карусели, воздушные шарики и комнаты смеха, считая, что она уже вышла из возраста, в котором пышный клок сладкой ваты на липкой палочке является пределом мечтаний.
Но в парке было хорошо. Среди липовых аллей не так ощущалась жара, били фонтаны, отцветающие тюльпаны никли на клумбах... Марья понимала, что давно пора домой, что она выглядит смешно — с корзинкой роз в одной руке и авоськой с хлебом — в другой, но ее новый приятель оказался таким интересным собеседником!
(В самом деле, когда ты ходишь по этой земле уже двести лет, тебе есть что порассказать понравившейся девушке)
А девушка, поскольку была легкомысленной и на момент знакомства с вампиром никем не увлеченной, легко поддалась тому странному обаянию, которое все сильнее и сильнее проявлялось в субтильного вида парнишке. Ведь общеизвестно, что вампиры могут очаровывать своих... потенциальных жертв.
Впрочем, вряд ли Марья Белинская превратилась в потенциальную жертву вампира. Скорее, это очкастый вампир пал жертвой Машкиных худых коленок, длинных, обесцвеченных перекисью волос и такого выражения лица, про которое папа Авдей говорил с восторгом: “Вылитая Викка!”
— Маша, смотри, комната ужаса. Зайдем?
— Давай. — Марья рассмеялась, представив, как она будет пугаться нарисованных на картоне монстров, когда за руку ее держит вампир.
Монстры, подсвеченные красными лампами, не впечатляли. По комнате ужаса, кроме Маши и вампира, бродило с пяток пацанят мелкого возраста. Пацанята с видом знатоков поясняли друг другу:
— Скелет пластмассовый. Колька в прошлый раз у него какую-то фигнюшку отвертел, он с тех пор не двигается...
— Разве у настоящих мертвецов такие руки бывают? Налили краску и думают — похоже...
— Зырьте, пацаны, это, типа, вампир. Ха, клыки картонные! А внутри магнитофончик спрятан, чтобы выл!
Тут Роман притянул к себе Машу и прошептал ей на ухо:
— Хочешь, я их напугаю? Им же скучно... У них впечатлений будет потом на целую неделю... А ты мне подыграешь, ладно?
Машка тихо рассмеялась. Ей идея понравилась,
— Я кого буду изображать? — спросила она.
— Попавшуюся в мои безжалостные руки жертву!
— Ладно...
Роман ушел в самый дальний и темный угол комнаты, а Марья принялась старательно изображать свое одиночество и запуганность всякими монстрами. Пацанята вскоре обратили внимание на великовозрастную девицу, которая пищит от ужаса при виде свисающих с потолка резиновых летучих мышек.
— Во, дура здоровая, боится, — презрительно глянул на Марью пацанчик высотой с тумбочку.
Мальчишки развернулись, чтоб уходить, и Марья поняла, что ей надо проявить инициативу и задержать их.
— Ребята, — проскулила она, указывая на темноту, в которой скрылся Роман. — А в прошлый раз в том углу был настоящий вампир! Он как завоет, как напугает!
— Нету там никого, — авторитетно заявил мальчик-тумбочка. — Там только швабра и ведро. Мы все тут излазили. Нету вампира.
— Ах, говорите, меня нету-у-у?! — Замогильный, леденящий душу голос донесся из упомянутого угла. Мальчишки вздрогнули.
— Наверное, новую куклу поставили. С компьютером внутри, — с дрожью в голосе предположил все тот же мальчик.
... И тут Роман явился во всем своем ужасающем великолепии!
Глаза горели мертвенным голубым огнем. С длинных клыков капало нечто красное. На растопыренных пальцах выросли острые кривые когти.
Вампир, покачиваясь и вытянув руки, шел на публику.
— Кто потревожил мой сон?! — завывал он. — Я хочу крови! Дайте мне крови!
— Робот, наверное... — услышала Марья за спиной восхищенно-испуганный шепот.
Роман подошел к Маше и схватил ее за плечи:
— Дай мне крови! И шепотом:
— Изобрази обморок. Я тебя крепко держу... Машка вскрикнула:
— Ах! — и изобразила.
— Жертва! Моя жертва! — играл на публику Роман. Публика, отбежав поближе к двери, наблюдала и ужасалась.
Технически подкованный мальчик сказал было:
— Это просто трансформер...
Но в этот момент вампир выпустил крылья и взлетел к потолку, держа в объятиях “бесчувственную” Машу. Мальчики с писком и визгом дунули из комнаты ужаса. Только двери захлопали.
— Эх, — огорченно сказала Марья, опускаясь вместе с вампиром на пол. — Не дождались они момента, как ты меня кусать будешь.
Они расхохотались, глядя друг на друга. Потом вампир как-то посерьезнел, сложил крылья, надел очки и сказал, глядя куда-то в сторону:
— Извини. Глупости это, конечно. Тебе, наверное, неинтересно со мной...
Марья, в этот момент поймавшая себя на крамольной мысли о том, когда же они начнут целоваться, покраснела и выдавила какую-то глупую фразу типа “Да все нормально”...
Когда они вышли из комнаты ужаса, щурясь от яркого солнца, то увидели возле кассы огромную очередь и тех самых пацанят, взахлеб рассказывающих о том, что теперь появился новый аттракцион — голографический вампир. И выглядит совсем как настоящий!
— Тебе можно в кино играть, — сказала Маша.
— Пробовал.
— Серьезно?!
— Да. Только никуда, кроме “Ералаша”, меня не принимают.
В конце концов Марья вспомнила, что ушла из дому полдня назад.
— Мне нужно домой, — сказала она. — Я же за хлебом пошла. А то сестра в милицию начнет звонить.
— Я понимаю, — кивнул вампир. Рядом с ними как по волшебству остановилось такси. — А ты скажи, что в магазине была очередь...
Вампир проводил Машу до дверей квартиры.
— Может, зайдешь? — из вежливости спросила Маша. На самом деле ей хотелось побыть одной. По естественной, но деликатной причине.
— В другой раз... — Роман наверняка прочитал ее мысли.
— А...
— Давай завтра съездим на пляж... Или сходим в кино. Куда хочешь.
— Ладно. Ты ведь придешь?
— Обязательно.
— Ну, пока... — Марья открыла дверь квартиры.
— Пока... — вампир, игнорируя лифт, зашагал вниз по ступенькам.
Когда за Машей захлопнулась дверь, он остановился, достал из кармана джинсов красный мелок и написал на стене лестничной площадки:
МАШЕНЬКА
Воровато огляделся, распустил крылья и спланировал вниз из открытого по случаю жары окна.

* * *

... Следующим вечером, ближе к шести, вампир снова ждал Машу у подъезда, предварительно позвонив по телефону. Марья, настроение которой было испорчено очередной нравоучительной беседой с Дарьей, вышла на прогулку с мрачным видом. Но настроение у нее сразу улучшилось, едва к ней подошел Роман и протянул букет цветов, на сей раз альпийских фиалок.
— У тебя очень красивое платье. И ты сама... тоже, — смущаясь, как положено смущаться шестнадцатилетнему неиспорченному мальчику, сказал вампир.
— Спасибо за комплимент! Куда мы идем сегодня?
— Если ты не против, то давай поедем в Измайловский сад.
— Не против. А что там особенного?
— Там красиво. И... неподалеку офис нашей фирмы. Если захочешь посмотреть...
Марья, до сего момента интересовавшаяся тусовками, экстремальным макияжем и последними сплетнями из жизни знаменитых диджеев, отчего-то согласилась на такое скромное времяпровождение.
Среди чистеньких березовых аллеек Измайловского парка бродила скромная публика, никто не пялился ни на Машу в ее сшитом из японского шелка легком платье, ни на Романа, распустившего по спине крылья как темный плащ.
— Если их долго держать в сложенном состоянии, кожа пересыхает и шелушится, — объяснял вампир. — А летаю я мало, куда мне, в принципе, летать? Поэтому я иногда не прячу крылья.
— А если кто-нибудь заметит?
— Вообще-то я могу сделать так, что меня совсем перестанут замечать, будто я невидимка. И зеркала не будут меня отражать. Но это лишнее. Люди очень ненаблюдательны и рассеянны. Они мало к чему присматриваются. А если и замечают что-нибудь особенное, то предпочитают не верить своим глазам...
Произнеся эту тираду, Роман посмотрел на Машу очень грустными глазами. Мол, пожалей меня, я никому не нужный и никем не замечаемый вампир, у меня бессонница, аллергия, крылья шелушатся, веснушки на носу, и современные девушки не влюбляются в мои веснушки и крылья...
Маша от такого взгляда смутилась. Если учесть, что это было их третье свидание, то по неписаным правилам проведения свиданий девушке во время третьей встречи полагается слегка кокетничать, делать чуть томный вид и изъясняться туманными намеками на тонкие материи вроде вечной любви и романтической верности (при условии, что кавалер — приличный парень, а не обалдуй, которому только и надо, что залезть девушке под юбку).
Роман же, похоже, взял инициативу в свои вампирские руки. Мало того, что букеты дарит, так еще и смотрит на Машу так, словно она — его единственная радость на этой земле. Для третьего свидания рановато. Хотя приятно сознавать себя объектом такого пристального внимания...
Маша березовой веткой отмахивалась от комаров. Ей они ужасно надоедали, а к вампиру не смели даже приблизиться.
— Везет тебе, — шутливо сказала на это Марья. — Комары на тебя не садятся.
Я могу сделать тебя вампиром...
Волна неожиданного холода прошла по ее телу. Даже зубы заныли. Маша резко остановилась и, дрожа как в лихорадке, посмотрела на своего спутника.
Сказал он это вслух?
Или ей почудилось?
— Что с тобой? — заботливо спросил ее Роман, осторожно коснулся рукой прикрытого японским шелком девичьего плеча.
Маша перевела дыхание. Озноб прошел. Она посмотрела на вампира, тот ответил ей чистым, совершенно человеческим взглядом.
Почудилось.
Наверное.
— Я устала ходить, — сказала ведьмина дочка. — Давай присядем где-нибудь.
— Хорошо, — вампир мягко взял ее за руку. — Вон там есть скамейки.
Все скамейки оказались заняты. В основном целующимися парочками и распивающими пиво трио.
— Нам не везет, — Роман явно был доволен таким исходом дела. — Маша, давай я буду носить тебя на руках.
Сердце у Маши сладко екнуло, но она гордо сказала:
— Ты что, обалдел?

Предыдущая страница 5 Следующая страница


От ведьмы слышу! 6

— Тогда пойдем в наш офис. Ты там отдохнешь, я приготовлю чай или кофе. Или коктейль.
— А... это нормально?
— Нормально. Заодно посмотришь мебель, которую мы делаем. Может, тебе понравится.
Снаружи головной офис фирмы “Кадушкинъ и Сынъ” выглядел длинным двухэтажным зданием унылого стального оттенка. В широких окнах отблескивало солнце. Перед входом стояло с десяток иномарок.
— Это машины сотрудников, — пояснил Роман. — Рабочий день уже закончился, но многие остаются из-за поздних клиентов.
— А кто у вас в фирме работает: люди или...
— Или. Но ты не подумай чего плохого. Это просто традиция фирмы. Кроме того, некоторым вампирам трудно работать в одном с людьми коллективе...
Маша вопросительно глянула на вампира.
— Не у всех вампиров аллергия на кровь, — сказал тот.
Когда Маша вошла с Романом в офис, ей показалось, что она попала в чей-то дом с множеством комнат и комнатушек, обставленных прекрасной, стильной мебелью.
— Это демонстрационный зал, — пояснил вампир. — Здесь образцы интерьеров. Этим занимаюсь я. Вот, кстати, — он подвел Машу к уголку, где располагалась мини-гостиная. — Мой проект. Нравится?
Маша ничего не понимала в мебели. Какая разница, кожаный диван с двумя подушками или плюшевая софа с тремя? Главное, чтобы сидеть было удобно. Но Роман явно ждал похвалы, и Маша сказала, чтобы не обидеть его:
— Классно.
Вампир-дизайнер расцвел.
Потом он привел Машу в свой рабочий кабинет, где стены были увешаны эскизами стульев и комодов, усадил ее в кресло и вышел с обещанием вернуться через десять минут и принести кофе и бутерброды для своей утомленной прогулкой пассии.
Пассия же, едва за вампиром захлопнулась дверь, вскочила с кресла и принялась осматриваться.
Как оказалось, кабинет Романа Кадушкина состоял из двух частей. За дверью из матового стекла была маленькая светлая комнатка, похожая на мастерскую художника. Стояли два мольберта: большой и поменьше, на столе разбросаны коробки с красками и пастелью, к стенам приколоты листы с рисунками. Эти рисунки Маше понравились больше.
“Он же настоящий художник!” — ахнула она про себя, разглядывая наброски карандашом.
Потом она повернулась к большому, в половину ее роста мольберту, чтобы посмотреть, что изображено на натянутом холсте.
И тихо вскрикнула, увидев себя.
Только написанная маслом Маша выглядела чуть старше пятнадцати лет и стояла на холсте гордая и прекрасная, как королева. И наряд был королевский: длинное, с горностаевым шлейфом платье из алой парчи. И в руке та держала скипетр, а голову ее венчала корона.
— Тебе нравится? — спросил Машу бесшумно подошедший к ней со спины Роман. Маша даже взвизгнула:
— Как ты меня напугал!
— Извини, пожалуйста.
— Ой, нет, это ты извини. Я без спроса зашла в эту комнату.
— У меня нет от тебя тайн. Так тебе понравилась картина?
— Да. Только... Разве я такая?
— Такая, — с какой-то торжественной серьезностью ответил вампир.
— Ты замечательный художник! Правда...
— Живопись отвлекает... от мрачных мыслей, — как-то загадочно сказал вампир.
— А почему у тебя мрачные мысли? — скокетничала Маша. Мол, как это могут появиться мрачные мысли, если Роман находится в ее прекрасном обществе?!
Вампир смущенно потер переносицу и вдруг прочел:
Пожалуй, стану рисовать
Тот дом, в котором мы когда-то
С тобой любили жить богато
И не любили рисковать.
Ты выставляла там в окно
Герань, зацветшую пурпурно.
А я писал там каламбур, но
Ведь это было так давно!
Мы завели кота, и кот
Мурлыкал, ластился и охал...
Его я нарисую охрой,
Округло, нежно и легко.
А где теперь тот кот и дом —
Картинка в раме, над кроватью...
Зачем же начал рисовать я?
Чтоб не забыть о счастье том...
Маша хотела было спросить, кто та, которая в Ром-кином стихотворении увлекалась разведением герани, но вампир уже, видимо, сам застеснялся своего поэтического всплеска и потому весьма будничным голосом предложил:
— Пойдем кофе пить.
Маша подчинилась и пошла пить кофе и листать роскошные глянцевые каталоги мировых мебельных фирм. И больше не разговаривала с вампиром о портрете девушки в королевском платье, изображавшем на самом деле графиню Варвару Кадушкину, в девичестве Собаньскую, почившую во цвете лет и бывшую матерью художника Романа.
... Когда они, как обычно, прощались возле Машкиной квартиры, дверь неожиданно открылась и на пороге появилась источающая ехидство Дарья Премудрая.
— Добрый вечер, — ядовито улыбаясь, поприветствовала она парочку. — Нагулялись?
— А тебе какое дело? — моментально вспыхнула Маша, а вампир смущенно потупился.
— Мне-то — ничего... И что, — Дарья оценивающим взором окинула Романа с головы до пят, — это и есть тот самый вампир?
— Тот самый, — покаянно подал голос Кадушкин-младший. — Позвольте представиться: Роман.
— Я в курсе. Как меня зовут, вы наверняка знаете.
— Дарья, простите, вижу, вы не в настроении. Я уже ухожу. Маша, я позвоню завтра.
— Нет, отчего же! — чуть ли не хором воскликнули обе сестрицы. — Заходите к нам! Будем ужинать... Роман поломался для вида, но вошел. В коридоре он немного задержался.
— Ваша мама молодец, — сказал он сестрам. — Поставила такое защитное поле мощное. К вам сюда не проберется ни одно враждебно настроенное существо.
— Не понимаю, — надменно сказала Дарья.
— Дашка не верит в магию, отрицает существование ведьм, вампиров и всех прочих. Ты, Рома, с ее точки зрения, не существуешь.
— Машка, прекрати свою неуместную иронию. Не вижу ничего смешного в том, что у человека есть свои убеждения! — отрезала Дарья. — Чем питается твой вампир? Крови у нас в холодильнике нет.
— У него аллергия на кровь. Можешь не волноваться. Компания расположилась в гостиной, где на полках дремали старые модели парусных кораблей.
— Здесь очень уютно, — похвалил обстановку вампир-дизайнер.
— Да? А я считаю это мещанской экзотикой, — срезала вампира Дарья. Она вообще держалась напряженно, видимо, не могла определить, как ей относиться к вампиру, то ли признать его существование, то ли продолжать изображать из себя диссидента в лагере конформистов.
— Дашка, не порть настроение. Скажи, что тебе просто завидно: я гуляла, а ты, как мышь, все сидишь со своими книжками...
— Ничего подобного! Было бы чему завидовать! Пустое времяпровождение.
— А вот и не пустое! Между прочим, Рома работает дизайнером интерьера. Вот. А еще он настоящий художник...
Дарья скептически поджала губы. Видимо, ей хотелось услышать, что этот гнусный вампир работает в морге или в ритуальной конторе. Другие профессии не подходили к его имиджу.
Однако хитрый вампир знал, как польстить неприступной Дарье.
— А кого вы сейчас читаете, Даша? — спросил он.
— Камю.
— “Бунтующий человек”? Помню, читал. В переводе его сложно воспринимать, поэтому я предпочел подлинник. Я слышал, вы увлекаетесь философией... Скажите, Даша, а как вы относитесь к философии последователей августинизма? Вам интересна антропологическая концепция Эриугены?
Дарья приуныла. Августинизм и Эриугена были ей не по зубам.
И тут вампир сразил юную интеллектуалку окончательно.
— Homo sum et nihil humanum a me alienum puto, — с правильным римским “h” произнес он. — Я человек, и ничто человеческое мне не чуждо. Впрочем, в моем случае следует говорить: “Я вампир, и ничто человеческое мне не чуждо”. Я очень рад знакомству с вами, Даша. Хотите, я принесу вам весьма интересную книгу. “О существах несуществующих”. Она написана неизвестным автором где-то в конце пятнадцатого века. Там много написано о таких, как... я.
— Принесите...
Марья, ревниво следившая за этим диалогом, вдруг поднялась с дивана:
— Не буду вам мешать! — и ушла на кухню. Роман вскочил за ней следом:
— Маша!
На кухне Марья принялась яростно драить пастой и без того блестящую мойку.
— Маш, ну ты чего? — жалобно спросил вампир у рассерженной девицы.
— Ничего! — фальшиво отвечала та. — Просто не хочу мешать такой... ученой беседе.
Вампир помолчал, а потом вдруг обнял Машу и прижался щекой к ее затылку.
— Какая ты еще девочка, Маша, — грустно прошептал он. — Милая маленькая девочка.
Марья замерла, не зная, как отнестись к такому афронту.
— Я пойду, — сказал вампир и поцеловал Машу в затылок. — Встретимся завтра...
Он с неуловимой скоростью переместился к кухонному окну, распахнул его, вскочил на подоконник...
Машка, прижав к груди перемазанные чистящей пастой руки, смотрела вслед темной тени, мелькнувшей за окном.
— Ты чего? — спросила ее вошедшая в кухню сестра. — А где твой вампир?
— Улетел...
Даша пощелкала перед носом сестры пальцами. Никакой реакции.
— Загипнотизировал, — сказала она.
— Дашка! — восторженным шепотом обратилась Марья к сестре. — Знаешь, что? Я, кажется, влюбилась.
— В него?
— Да.
... Через два дня после вышеприведенного разговора Дарья и отправила телеграмму родителям в Одессу. Потому что Марья пошла на свидание с вампиром Романом Кадушкиным и не вернулась домой.

* * *

В квартире штормовым предупреждением висела тишина. Нехорошая, напряженная тишина, грозящая мощным катаклизмом или уж, по крайней мере, крепко замешенной ссорой.
Я сидела грозная, как Клеопатра на корзине со змеями, и выслушивала бестолковый рассказ моей дочери Дарьи. Дарья, в обычном своем состоянии известная как девушка скептического ума и острого языка, под моим суровым материнским взглядом терялась и никла, словно плакучая ива.
— Даша, не темни, — постучала я пальцем по ручке кресла. — Это с твоей стороны непорядочно. По отношению к сестре и ко мне. Если у вас произошла очередная ссора и Марья из-за этого сбежала из дому, то к чему придумывать какого-то несуществующего вампира? Это что, новый приступ твоей экзистенциальной фантазии?
— Не приступ это! — со всхлипом крикнула дочь.
С того момента как мы с Авдеем вернулись домой, она ревела почти беспрестанно, как в годы своего раннего детства. От этого нос бедной Дашуты распух, глаза покраснели, а голос приобрел интонации простуженного патефона. Дашку было жалко, но я держалась непреклонно: когда из дома исчезает одна дочь, другая наверняка в этом замешана. Тем более что однажды подобная ситуация уже имела место лет шесть назад: поссорившись с Дашкой то ли из-за куклы, то ли из-за новой компьютерной игрушки, Марья вспылила и усвистала на дачу к моей подруге Инари. Благо, тогда беглянку быстро вычислили и вернули в родные пенаты. А сейчас... Что там Дашка городит про вампира? Она, которая напрочь отрицает их существование?!
— Я не лгу! Все было именно так! Машка познакомилась на танцах с вампиром. То есть, это позднее выяснилось, что он вампир... Они встречались.
— Что, ночью?! — ахнул Авдей.
— Нет! Днем. — Даша шумно высморкалась. Я поморщилась. Несмотря на возраст и увлечение философией, дочь в некоторых моментах оставалась ребенком, которого надо еще учить, как нос вытирать.
— Даша, вампиры, если это, конечно, вампиры, днем спят.
— А этот не спит. У него бессонница! Маша говорила...
— Ну-ну. И что еще “говорила” Маша?
— Что он не пьет кровь, потому что у него аллергия на гемоглобин. Что он рисует, а еще он читал Эриугену и знает латынь! Ну почему вы мне не верите?!
— Потому что это звучит неправдоподобно. Особенно из твоих уст. Зная твое неприятие всего сверхъестественного...
— Мамочка, пожалуйста, поверь мне! Мы с Машкой не ссорились. Нет, ну цапались так, по мелочам, но чтоб она из-за этого из дому сбежала...
У дочери были глаза честные, как у работников российского Монетного двора. Я вздохнула. И осмыслила происшедшее.
Происшедшее мне не понравилось.
Если моя дочь связалась с вампиром, ничего хорошего ждать не приходится.
Поймите меня правильно. Мне чуждо видовое неприятие какой-либо нежити. Среди моих знакомых, помимо обычных людей, есть и вампиры. Один даже был моим непосредственным начальником, когда я еще работала ведущей радиоканала. Но я четко соблюдаю дистанцию: вот моя (и моих близких) жизнь, а вот — бытие инфернальной нежити. И я не желаю менять существующий modus vivendi.
... Значит, на латыни говорит вампир. Оригинально.
— Где Машкина записная книжка? — спрашиваю я. — Там наверняка есть телефон или другие координаты этого... Кадушкина.
— Нету. Я уже смотрела. Я только помню, Машка рассказывала, что его отец, ну, отец вампира, занимается мебелью.
Еще не легче.
— Гробы, что ли, делает? — Из меня непроизвольно лезет черный юмор. Дашка опять принимается реветь, а муж смотрит на меня с глубоким осуждением.
— Не гробы-ы-ы! Диваны-ы-ы! Мамочка, почему ты мне не вери-и-ишь!!!
Я обнимаю дочь и прижимаю ее непричесанную голову к своей груди.
— Успокойся, Дашута, маленькая. Верю я тебе. Не реви. Все мы выясним.
Мокрый дочкин нос утыкается мне в шею. Дурешка моя бестолковая. Никакой Кант тебе не поможет, когда придут неприятности. Вот мама — другое дело.
— Авдей, выясни по справочнику “Вся Москва”, есть ли где-нибудь упоминание о мебельном производстве Кадушкина! — кричу я мужу, который в соседней комнате занялся розыском исчезнувшей дочери через компьютер.
— Уже! — откликается он. — Фирма элитарной мебели “Кадушкинъ и Сынъ”. Адрес: Киево-Печерский проезд, 11, строение 2. Есть телефон и e-mail.
Муж входит в комнату собранный и подтянутый, как полководец перед сражением. Телефонную трубку он держит у уха, словно собрался отдавать приказ о начале военных действий.
— Алло, фирма “Кадушкинъ и Сынъ”? Замечательно. Нет, я не собираюсь заказывать у вас спальный гарнитур. Девушка, меня не интересуют образцы обивок! И образцы сервировочных столиков тоже! Как я могу поговорить с вашим директором... Черт, это же был автоответчик.
Муж растерянно опускает трубку и смотрит на меня.
— Так. — Я осторожно отстраняю дочку и встаю с кресла. — Нам придется туда ехать. Авдей, вызови такси. Не будем терять времени.
Но такси муж вызвать не успел.
В дверь позвонили, а потом принялись колотить. Вероятно, ногами.
— Машка вернулась! — завопила Дарья и кинулась открывать.
Мы полетели следом. Неотчетливо понимая, зачем нашей родной дочери стучаться в дверь, если у нее должны быть свои ключи...
— Ой.
Дашка, открывшая дверь, отступила к нам, под защиту родительских рук. А в дверном проеме стоял, глядя на нас ледяными, искрящимися глазами, вампир.
Стоял и не решался войти.
— Благословение этому дому и живущим в нем, — наконец произнес он положенное среди детей Тьмы приветствие. После него я, как ведьма и хозяйка дома, должна была сказать: “Войди и ты под благословенную сень”, или послать незваного гостя ко всем демонам Преисподней. Однако мне дочка не дала рта раскрыть.
— Это он! — закричала она. — Вампир Роман Кадушкин!
Она кинулась к вампиру, который, на мой взгляд, имел внешность скромного юноши-отличника, и заколотила кулачками по его груди:
— Куда ты дел мою сестру?!
Я посмотрела на юношу истинным зрением. Тот встретил мой взгляд без страха и смущения. Нет, все-таки вампиры наглые. Самоуверенные. И никакого почтения к старшим!
Пресловутый Роман легко повел рукой, и моя дочь отлетела от него, затормозив головой о папин живот.
— Ты что себе позволяешь, нежить проклятая! — аж задохнулась я от справедливого возмущения. Бледный вампир стал мертвенно-бледным.
— Не смейте так говорить! — блеснул он клыками и попытался сделать шаг в прихожую.
— Запрет на вход! — вытянула я вперед правую руку с выгнутой лодочкой ладонью. Из ладони скользнула раскаленная искра и шарахнула по вампиренышу хорошим упреждающим разрядом. Тот отступил.
— Зачем вы так, ведьма? — с укоризной спросил он. — Почему вы не пускаете ко мне Машу?
— ЧТО?!!
И на вампира обрушился шквал нашего негодования.
— Маша пошла два дня назад на встречу с тобой и не вернулась! Что ты с ней сделал?! — Это Дарья.
— Как ты посмел общаться с живым человеком?! Она тебе не жертва! — Это я.
— Я тебе уши надеру, засранец! — Это Авдей. Выражается с позиции грубой мужской силы.
К чести вампира следует отметить, что он терпеливо ждал, пока поток наших обвинений иссякнет сам собой, и не подавал никаких реплик. Только глаза его пылали так, что в прихожей можно было не включать света.
В конце концов мы примолкли, понимая, что речами толку не добьешься. И выжидательно посмотрели на вампира Кадушкина.
— Я даю слово чести вампира, что не видел Марию с тех пор, как расстался с ней в вашей квартире. Я ждал ее все это время, думая, что она просто не может прийти на свидание. Потом решил, что вы не пускаете ее ко мне. А теперь... Я и сам не знаю, что делать.
И вампир поступил совершенно не по-вампирски. Уселся на пол возле плинтуса, обхватив руками тощие коленки и тоскливым взглядом уставился в никуда.
— Ты в дверях-то не сиди, — сказала я ему. — Геморрой наживешь. Давай думать, где и как нашу девушку искать.
И, вздохнув, сняла заклятие, запрещающее вход.

* * *

... Магический кристалл, как ни пытала я его о местонахождении дочки, выдавал всякую чепуху: то каменные казематы из старой игры “Вольфенштейн”, то кладбище, то вообще сплошной темный лес. Я в сердцах стукнула по нему хорошенько, и по блестящей сфере заструились помехи.
— Завис, собака, — беспомощно сказала я. Вампир вздохнул, хотя это было для его племени нехарактерно. Насколько мне известно, вампиры не имеют потребности в дыхании. Видимо, остались рудиментарные рефлексы после инициации...
Дарья, моя завзятая материалистка, завороженно вглядывалась вместе со мной в глубину кристалла. Хмурила бровки и грызла ногти (когда же я отучу ее от этой привычки!). А потом, когда я отодвинула бесполезный магический предмет, вдруг воскликнула:

Предыдущая страница 6 Следующая страница


7 Надежда Первухина

— Я вспомнила!
Мы так и подскочили.
— Давай, колись, дочура, — задушевно предложила я. Дарья еще интенсивнее принялась за ногти.
— Я даже не знаю, как об этом сказать. Вы смеяться будете. Скажете, ерунду всякую несешь.
— Не тяни.
— Да. — Дашка с треском отгрызла ноготь на правом мизинце и принялась рассказывать: — Дело в том, что как раз два дня назад я видела как бы сон...
— Как бы?!
— Не знаю, что это было. Со мной раньше такого не случалось. Наверное, от жары и оттого, что я все время думала о свиданиях Машки с... ним. Я же за нее волновалась! И поверить не могла, что на самом деле существует всякое такое. Учтите, я и сейчас не верю.
— Ладно, ты ближе к сути, как говорил твой любимый Гегель.
— Я сидела на балконе, читала “Толкование сновидений” Фрейда. Маша как раз ушла на свидание...
— В котором это было часу?
— Где-то около шести вечера, я еще подумала: охота Машке бродить в такую жару, ведь даже вечером жуткое пекло. Вот. И я сидела, читала, а потом, наверное, задремала. Потому что увидела, как Маша идет на кладбище, то самое, которое было в кристалле. И кругом темно, холодно... А потом я увидела большой склеп, как в ужастиках показывают. Возле входа стоят два каменных ангела и пальцы прижали к губам: ч-ш-ш! А над дверью герб какой-то висит, почерневший. Машка открыла дверь и вошла в склеп. Там, посередине, на постаменте, стоит гроб без крышки. И Машка в него ложится...
— И крышка закрывается, — закончила я. — Перегрелась ты на солнце, доченька. И Фрейда тебе еще читать рановато.
— Мам, вот ты ехидничаешь, а я знаешь как кричала от страха! И проснулась.
— Что ж, значит, ты у нас сновидица. А может, ясновидящая?
— Не знаю, — с отчаянием в голосе ответила Дарья. — Только это кладбище я видела в твоем кристалле. Я задумалась.
— Нет. Это нереально. Чтобы Маша пошла на кладбище?! Ложиться в гроб? Но даже если мы допустим, что твой сон был вещим и с Машей все подобным образом произошло, где мы отыщем то кладбище и тот самый склеп?
— Даша, а вы не разобрали надпись на том гербе? — неожиданно подал реплику вампир.
— Нет... Там не по-русски было написано. Правда, одно слово, кажется, помню. “Astra”.
Вампир резко встал с облюбованного им подоконника.
— Я знаю, где находится этот склеп, — сказал он.
... Давненько я не бывала на кладбищах.
А точнее сказать, я их принципиально избегаю.
Из моих родственников и друзей туда никто пока, благодарение небесам, не переселился. Поэтому у меня не было дорогих сердцу могил и я не принимала участия в траурных процессиях. Мое Ремесло, конечно, обязывало меня посещать кладбища, если б была нужда в таких ингредиентах для ворожбы, как кости мертвецов, земля с могил (некоторые дилетантки считают, что с ее помощью отлично наводится порча) и раскормленные кладбищенские черви.
Словом, кладбища — это не моя стихия.
Особенно такие старые и заброшенные.
Даже при дневном свете кладбище выглядело зловеще. За покосившейся, кое-где обмотанной ржавой колючей проволокой оградой кустилась дурман-трава и волчья ягода. За широкими стволами деревьев не видно было могил.
Вампир, шедший впереди нашего разыскного отряда, неожиданно ринулся в самую гущу зарослей глухой крапивы.
— Тут в ограде есть дырка, — сообщил он. — Лезьте. Мы, разумеется, полезли.
... И по другую сторону ограды кладбище выглядело не лучше. Скорее, наоборот.
— Мерзость запустения! — высказалась моя многознающая дочь, выдирая репьи из челки.
— Не кидайся цитатами, — привычно одернула я ее. Авдей посмотрел на нас с сожалением:
— Вы и здесь будете ссориться? Другого времени и места не нашли?
Вампир Кадушкин, опередивший нас на десяток шагов, терпеливо ждал, опершись о покосившийся гранитный обелиск.
— Нам туда, — указал он в сторону непроходимой чащобы из деревьев и могильных оградок.
За те полчаса, что мы угробили на блуждание по упомянутой чащобе, я натерла ногу, Авдей потерял запонку (золотую, с монограммой), а Дашка утратила весь свой бойцовский пыл и пугливо жалась ко мне при каждом шорохе. Мне был понятен ее страх. Солнечный день сменился каким-то серым, тоскливым сумраком, на лица нам липла паутина, и вдобавок ко всему становилось зябко. Один Кадушкин шагал впереди как ни в чем не бывало. Вампиры — они к кладбищенской экзотике привычные.
Однако когда перед нами неровной глыбой черного мрамора воздвигся склеп, я поняла, что ирония моя неуместна.
Каменные ангелы укоризненно смотрели на нас, дерзнувших нарушить забвение мрачного места.
— Вот! — шепотом воскликнула Дашка. — Я все таким и увидела! И герб висит...
— Это герб нашего рода, — спокойно сказал вампир. — И это наш фамильный склеп.
И прежде чем я успела как-то озвучить полученное сообщение, он потянул на себя тяжелую дверь склепа и скрылся внутри.
... Там действительно стоял гроб. Громадный, занимающий почти все пространство склепа.
Я на негнущихся ногах подошла к этому чудищу. А что, если Дашкин сон сбылся и моя вторая дочь — там?! Под тяжелой, напоминающей чугунную плиту, крышкой... И с тех пор прошло два дня.
Я застонала и что было силы ударила руками о высокую крышку.
Та на удивление легко отъехала, словно была прикреплена на шарнирах.
В гробу, на замурзанном розовом матрасике в белый горошек, подложив обе ладошки под щеку и свернувшись калачиком, сладко спала Машка. От ее ровного дыхания колыхалось вылезшее из матрасика белое пушистое перышко. Перышками же был усыпан и дочкин стильный сарафан, привезенный дедом Баронетом из командировки в Непал... Перышки меня добили окончательно.
— Этого не может быть! — возопила я. — Машенька, девочка моя!
От моего вопля содрогнулись стены склепа и где-то вдалеке подняли истерический шум грачи. Маша села в гробу, как гоголевская панночка, протерла глаза и, увидев нас, сказала:
— Вот блин!
Потом осмотрелась получше и явно удивилась и гробу, и склепу.
— Куда это меня занесло? — присвистнула дочурка.
— Спокойно, Маша, — тоном психиатра сказала я (пришлось срочно принять деловой вид). — Это мы. Ты в фамильном склепе вампиров Кадушкиных. Вон, кстати, твой приятель стоит, клыки скалит. Аккуратно вылезай из гроба (Авдей, помоги) и покажи мне свою шею.
Машка вылезла и с явной неохотой продемонстрировала мне шею.
— Я уже не маленькая, — буркнула она. — Умываюсь по утрам.
Я пристально обследовала шею. Никаких намеков на укус.
— Марья, посмотри мне в глаза.
Дочь подчинилась.
И глаза как глаза — обычные, человеческие.
— Машка! — Я обняла ее и слегка шлепнула пониже спины. — Как ты нас всех напугала! За каким псом тебя сюда понесло, а?!
— Откуда я знаю! Понесло, и все! — воскликнула Марья и, высвободившись из моих объятий, кинулась к вампиру:
— Ромка, это правда ваш склеп? Здорово! Я так классно отоспалась, никто не мешал! Ты не сердишься, что я не пришла на свиданку?.
Вампир смотрел на Машу в явном замешательстве. Кажется, он тоже не ожидал от нее подобного поведения.
— Со мной она даже не поздоровалась! — горестно констатировал Авдей. — Вампир ей дороже родного отца!
— Да уж, выросла дочка, — в тон ему подпела я. — Заженихалась. Приданое собирать пора.
— А на фига ей приданое! — подключилась Дашка. — Склеп есть, гроб есть. Что еще для счастья надо... С милым рай и в гробу.
Вампир залился краской и отскочил от Маши. Засмущался бедный мальчик. Ничего. Я еще этого мальчика порасспрошу. И как моя дочь в гробу оказалась тоже.
— Марья, домой! — сурово приказал Авдей. — А то и в самом деле раньше времени замуж выскочишь.
— И чтоб больше на это кладбище ни ногой! — погрозила я пальцем. — Ну, господин Кадушкин, извольте вывести нас обратно.
Хорошо, что такси, привезшее нас в это жуткое место, дожидалось у обочины.
— С вас еще сто баксов за сложность маршрута и ожидание, — мрачно сообщил шофер. — Иначе обратно пешком пойдете.
— Будет тебе сто баксов, командир, — чересчур ласково улыбнулась я. — Ты только вези.
Авдей усадил девчонок в машину (Машу — почти силой), а я задержалась на минутку — приватно сказать несколько слов вампиру.
— Роман... Если бы не ты, мы бы не нашли Марью. За это я тебе благодарна. И если бы ты не очаровал (а ты ведь очаровал?) мою дочь, она бы не попала на это кладбище. Я пока не знаю, друг ты нашей семье или наоборот. Но я хочу, чтобы ты запомнил: ведьмы не дают в обиду своих близких. И да будет тебе известно, что ведьмы, как, впрочем, и вампиры, очень корпоративные существа. И у каждого своя корпоративная вечеринка. Надеюсь, ты все понял.
Я села в машину. Роман, за все время моей отповеди не произнесший ни слова, стоял на пыльной дороге, опустив голову.
— Пацан, садись, долго мне тебя ждать! — высунулся из окошка шофер.
— Езжайте, — махнул рукой вампир. — Я своим ходом.
— Рома! — обиженно пискнула Машка.
— Все замечательно. — сказала я. — Поезжайте, пожалуйста.

* * *

... Я иногда жалею, что у моего супруга в брюки продет ремень из слишком мягкой кожи.
Потому что кое-кому не помешала бы приличная порка!
Устраивать родителям истерику! В пятнадцать-то лет! Из-за мальчишки!
— Я в твои годы еще в бумажные куколки играла! — гремела я на лиловую от злости и слез Машку. — А ты с вампирами романы крутишь! Романы... тьфу!
Дарье тоже досталось.
— Вместо того, чтобы делами заниматься, читаешь всякую чепуху целыми днями!
— А что же мне, папины романы читать, что ли! — неосмотрительно вякнула Дарья, и тут взорвался папа-писатель, оскорбленный в лучших чувствах.
— Вы эгоистки! Лентяйки! Привыкли жить без проблем, все мы за вас делаем! Хоть бы картошку чистить научились!
— У нас на кухне комбайн стоит.
— Ах, какие у нас умные дети, Авдей! Они умеют нажимать на кнопки и дерзить родителям! Я таки прихожу в восторг от таких детей, как сказал бы боцман Бецман!
Дочери выпучили на меня глаза:
— Кто?!
И тут я разревелась:
— Вы негодные девчонки! Сколько времени прошло, как мы приехали, а вы еще ни разу не спросили у нас, где же ваш младший брат!
Дочери помолчали, а потом Марья выдала:
— А разве он не приехал? То-то я чувствую, воздух в квартире стал посвежее...
— Как ты смеешь говорить такие гадости!
... В отличие от Машки Дарья была сообразительней. И она сообразила, что совершила тактическую ошибку, разгневав папу. И это чревато последствиями вроде запрета на пользование нашей библиотекой и персональным сайтом. Поэтому Дарья принялась подлизываться.
— А правда, — сказала она. — Где вы Яську оставили?
Этот вопрос несколько разрядил атмосферу. Даже пара шаровых молний, спорадически возникших как зримое свидетельство моего гнева, растворились в воздухе без вреда для окружающих.
— Пойду приготовлю чай, — заявила я. — Авдей, расскажи все сам. А то у меня нервы уже не выдерживают. Пора валерьянку пить. Причем литрами.
На кухне я запустила тостер, достала из холодильника джем (это же надо, сожрать за время нашего отсутствия восемь банок из десяти! А потом на прыщи жалуются). Под тихое сопение чайника я прислушивалась к голосу Авдея, повествующего о приключениях нашего капитана Славки. Девочки реплик не подавали. Или не верили (что вряд ли), или им это было до фонаря (что похоже на правду).
Нет, в самом деле, кого мы вырастили?!
С этим мысленным риторическим вопросом я насыпала в плетеную корзинку арахис в шоколаде, поставила тосты и крикнула:
— Чай готов!
Муж отконвоировал дочек в кухню. Они расселись за столом и принялись разглядывать узоры на чашках, то есть молчаливо игнорировать мои гневные взгляды.
— Вика, сделай мне кофе, — попросил Авдей. — Пойду, принесу коньяк.
Маша при этих словах подняла голову и проводила отца взглядом карманного воришки, схваченного на месте преступления. Я перехватила этот взгляд и очень выразительно посмотрела на дочь.
Авдей вернулся, продемонстрировав мне бутылку с жалкими остатками “Арарата” на донышке. Когда мы уезжали в Одессу, бутылка была едва початой...
— Так, — тяжело сказал муж, ставя бутылку на стол, — вы у нас еще и пьете. Доченьки.
— Пап, тебе жалко, что ли?! У тебя этих бутылок целый шкаф! — слезливо воскликнула Марья. — У меня было шоковое состояние после того нападения на танцах, вот я и выпила... немножко.
— Немножко?! — Авдей гневно измерил взглядом примерное количество выпитого. — Такая доза коня свалит!
Я успокаивающе погладила мужа по плечу:
— Пей кофе, я разберусь.
— Ты, Марья, глупости говоришь, — обратилась я к дочери. — Во-первых, ничего нам для вас не жалко. Ни коньяку, ни алмазов в каменных пещерах. Ты, между прочим, на Новый год сломала замочек на моем новом рубиновом колье, но я молчу. Просто нам, как родителям, обидно такое отношение. Мы для вас не авторитет. Слушать наши воспитательные речи вам скучно и грустно. Вы считаете себя крутыми, самостоятельными и более продвинутыми, чем мы, негодные шнурки. Вы уже начали пить коньяк, целоваться с мальчиками и гулять в подозрительных местах...
— Ко мне это не относится! — гордо высказалась Дарья и закашлялась, подавившись тостом.
Я похлопала ее по спине, чтоб перестала кашлять, и продолжила:
— Чем бы вы ни занимались, получается так, что мы вам мешаем. В принципе, это нормально, дети всегда стремились вырваться из-под родительской опеки.
— У Вовенарга написано... — встряла Дарья.
— Не знаю, что там писал Вовенарг. Но как мать, я заявляю следующее: хотите настоящей самостоятельности — живите отдельно и на собственные средства.
— Это как? — оживилась было Марья, но сникла, услыхав мои комментарии, которые не нужно приводить в тексте, поскольку любому родителю, вставшему на тернистый путь воспитания непослушного чада, они известны.
— Вот видите, — со змеиной улыбкой поглядела я на дочерей, испуганных перспективой нищеты, бездомности, голода, холода, рабства у сутенеров и смерти от наркотиков и СПИДа. — Как вам, оказывается, легко изображать самостоятельность за нашими плечами, и как вы боитесь ее на самом деле.
— Это волюнтаризм, — прошептала Дарья, избегая встречаться со мной взглядом.
— Конечно. Дашенька, меня не было дома две недели. Кто-нибудь из вас удосужился перестирать накопившееся в корзине белье? Ваше белье? Маму дожидались... Мама-диктатор, приедет, все перестирает, уберет, по магазинам побежит, доченькам деликатесы покупать: Чтобы дочки потом ее же и попрекали волюнтаризмом.
— Вика, успокойся, пожалуйста, — тихо подал голос Авдей. — Скандалами ничего хорошего не добьешься.
— Знаю... — я махнула рукой и принялась пить порядком остывший чай. Фу, гадость.
— Мама и папа, — вдруг встала Маша, — Простите меня. Я больше так не буду.
И села.
Мне захотелось рассмеяться. Подобное заявление в нашем семействе провозглашало немедленное прекращение всяких боевых действий с полной капитуляцией обеих сторон.
— Чего “не будешь”? Коньяк пить стаканами?
— Вообще... — шмыгнула носом Машка. — А колье я не нарочно сломала.
— Да черт с ним, с колье... Манюня, ты лучше вот что мне объясни: как ты все-таки попала в склеп?
— Сама не знаю, — пожала плечами дочь. — Все как будто во сне было. Сначала я шла-шла по нашей улице, думала: вот сейчас встречу Ромку. А потом я почему-то оказалась на кладбище. Никого рядом, и мне не страшно, просто интересно. Потом... Спать очень захотелось. Я вижу — склеп, а там фоб открытый. Ну, я и залезла и заснула сразу. Потом вы разбудили.
— Странно, — покачала головой я. — Ты скажи честно: этот вампир тебя точно нигде не кусал?
— Нет.
— Такое впечатление, что на тот момент тебя кто-то околдовал, лишил воли. Но это практически невозможно. Хотя бы потому, что сделать это может только колдун или ведьма, превосходящие меня в Силе. Легко нарушающие те заклятия, которыми я вас охраняю. А насколько мне известно, в Москве и ближайших окрестностях таких моих коллег нет...
Машка оставила это заявление без комментариев. Принялась грызть арахис и есть джем прямо из банки. Потом вдруг сказала:
— Мам, если твои заклятия должны меня охранять, то почему тогда те парни меня чуть не изнасиловали? Я в растерянности уставилась на Машу:
— Действительно... Они не могли бы и пальцем к тебе прикоснуться... Значит, все-таки есть некто, кто нарушает мои чары! Марья, неужели за время моего отсутствия ты нажила себе ненавистников в лице какой-нибудь черной ведьмы или колдуна?
— Откуда?!
— Ну, с вампиром же ты познакомилась...
— Так то вампир...
— Кстати, о вампире. Маша, я прошу выслушать меня внимательно. Вампир — это не скромный мальчик из соседнего подъезда. Это вообще уже не человек. Он ведет существование, принципы которого весьма отличаются от человеческих. И даже если он, как ты утверждаешь, не охотится за человеческой кровью, это не значит, что его общество для тебя абсолютно безопасно. Вампир — это лицензированный и прирожденный убийца, здесь ничего не поделаешь. Ты хочешь дружить с убийцей?!
— Вика, мне кажется, ты преувеличиваешь, — решил внести свою лепту в педагогическую беседу Авдей. — К тому же... Ведьмы тоже не безгрешны.
— Не безгрешны, — согласилась я, про себя пометив, что надо будет за такие слова устроить мужу какую-нибудь мелкую каверзу вроде сенной лихорадки. — Но мы тем не менее люди. Ведьмы смертны. В отличие от вампиров. Кстати, сколько по-настоящему лет этому веснушчатому юноше?
— Почти двести... — прошептала Марья.
— Хм. Для вампира он не так уж и стар. А для тебя, Маша, в бойфренды явно не годится.
— Ты запрещаешь мне с ним дружить? — Глаза дочери опасно засверкали, предвещая новую ссору.
— Не рекомендую. Но если это для тебя такая фишка — встречаться с вампиром, потерпи хотя бы до того, как я выясню, кто же ликвидировал мои заклятия. Этот будет поопасней вампира.
— Я вас слушаю и поражаюсь, — вклинилась Дарья. — Неужели можно считать все это реальным: магию, вампиров? Может, этот мальчик психически болен и вообразил, что он вампир?
— Ага. И клыки у него из пластмассы, а в глаза он фосфорент закапал, чтобы светились! — тут же вскинулась Машка. Похоже, Марья, увлекшись вампиром, стала склонна к дискуссиям на тему “Паранормальное в нашем быту”.
(Фосфорент — современное косметическое средство нового поколения, разработанное ведущими специалистами фирмы “Баскервиль-визаж” и применяемое для усиления выразительности взгляда и улыбки. Выпускается во флаконах по 5 и 15 мл. Прошел клинические испытания. Кролики выжили, один из лаборантов отделался инфарктом, — Автор.)
Я же, чтобы моя проводящая антимагическую политику Дарья не возомнила о себе слишком много, взглядом сняла с полки мирно дремавшую там фарфоровую собачку-копилку и поставила ее на стол, прямо перед Дашкиным носом.
— Галлюцинация, — не сдалась дочь.
Фарфоровая собачка, повинуясь мне, ожила, встала на задние лапки и затанцевала, смешно помахивая куцым позолоченным хвостиком. Потом села и затявкала на Дашу.
— Все равно не верю...
Вот упрямая!
Вся в меня.
Ведьма бы из нее получилась — высший класс!
Я оставила в покое собачку и вытерла пот со лба. Такие фокусы на самом деле отнимают немало энергии, а толку в них — ноль.
— Ладно, Дарья, переубеждать я тебя не буду. В какой-то мере это даже хорошо: хоть ты у нас в вампира не влюбишься.
— А кто это влюбился?! — фальшиво возмутилась Марья и покраснела как майская роза.
Дарья ничего не сказала. Но ее нежные, усыпанные недовыдавленными прыщиками щечки тоже стали пунцовыми.
— Я только вот что хочу спросить, — умиротворенным тоном заговорил Авдей (видимо, он простил дочерям бунт, коньяк и презрение к своему творческому наследию) — Как это могло случиться, что Дарья во сне увидела происшедшее с Машей?
— Я могу это объяснить с позиции магии, дорогой, — развела руками я. — Но, боюсь, подобное объяснение нашу диалектическую материалистку не удовлетворит.

Предыдущая страница 7 Следующая страница


От ведьмы слышу! 8

— Это просто подсознание. По Юнгу, — авторитетно заявила сама диалектическая материалистка. — Подсознательно я беспокоилась за Машку, потому что она вечно влипает в истории. И с этим парнем тоже влипла. Вот мне и приснилось... Случайное совпадение, что приснился именно фамильный склеп Кадушкиных. Ведь не могла же я знать, что это их склеп!
— Случайное совпадение... — я в задумчивости побарабанила пальцами по фарфоровой собачке. — Случайностей, Даша, не бывает. Есть обоснованные закономерности.
И тут мне в голову пришла мысль, которую я даже побоялась не то что вслух высказать — по синапсам погонять!
— Даша, а вот когда Марья отправилась в тот вечер танцевать, ты о чем думала? Или переживала?
— Да я не помню!
— Постарайся.
— Я помню, — подала голос Машка, искоса глянув на сестру. — Дашка сказала мне перед дискотекой, что мне там будет хреново, потому что там один отстой собирается. И когда те пацаны на меня напали, я еще подумала: вот, Дашка как напророчила.
Я задумалась.
Интересно получается.
Даша видит сон — Маша непонятным для себя образом попадает в реальное отображение этого сна
Даша думает о том, что к Маше на дискотеке пристанут маньяки...
И — нате вам свершившееся событие
Моя дочь — сновидица? Или — сноделателъница?
Нет, это неправильное выражение. Дарья не творит свои сны, скорее, ее сны вторгаются в ткань реальности и кромсают ее, как портновские ножницы — тонкий крепдешин.
Я внимательно посмотрела на Дашу.
Святая Вальпурга, ведь и не подумаешь, что у девочки такие способности...
А какие?
На что она еще способна?
Что еще вычитает в своих книжках и какие ей сны привидятся в следующую ночь? Может быть, в тех снах мы с Авдеем провалимся в канализационную шахту? И мы действительно провалимся?
Нет, стоп. Так нельзя. Нельзя смотреть на собственных дочерей как на источник потенциальной опасности для родителей в частности и мировой цивилизации в целом. Нужно просто понаблюдать. Поговорить. И сделать соответствующие выводы.
Кстати, первый и самый абсурдный вывод напрашивается сам собой.
Мои охранные заклинания не сработали потому, что их дезактивировала чья-то более мощная магия. Хотя почему обязательно магия? Мало ли в человеческой душе других сил?
Например, сила убеждения.
И если Даша была убеждена в том, что с Машей случится беда, так оно и вышло. И заклинания оказались бессильны.
Нет, ну не может же моя дочь быть ведьмой!
... А почему бы и нет?
— Вика, ты спишь, что ли? Я тебя в третий раз спрашиваю: чаю еще налить?
— Извини, милый, — я вздрогнула, освобождаясь от липкого скотча своих измышлений. — Так, задумалась просто... А чаю не надо.
Я окончательно пришла в себя и с некоторой долей приемлемой материнской строгости в голосе велела дочерям:
— Примите ванну и спать. Время позднее.
— А у меня сетевая конференция, — начала было Дарья, но я пресекла попытку бунта в зародыше:
— На сегодня, в связи с введением карантина все конференции, свидания, телефонные звонки, а также перешептывания в спальне сурово воспрещаются.
— Карантин? — повела бровью Марья.
— Совершенно верно. Мне необходимо проверить квартиру на предмет инородных ментальных подключений, — с умным видом изрекла я свежепридуманную чепуху. — Ваши бодрствующие ауры будут создавать помехи. Так что брысь в ванную!
Дочери нехотя подчинились. Причем Марья позавидовала младшему брату (что было для нее нехарактерно):
— Он, блин, там по океанам рассекает на паруснике, а нас в полдвенадцатого спать гонят, как малолеток!
— Вы и есть малолетки, — успокоил дочерей Авдей, которого дочки уже догоняли в росте (а меня они в прошлом году перегнали на размер бюстгальтера).
И с этими словами выпроводил их из кухни.
Я помыла посуду, почистила тостер. Вернула на место любимую фарфоровую собачку (при помощи рук). Собачка была мне дорога как память о знакомстве с замечательным ведьмаком-самоучкой из Астрахани. Ведьмак приезжал пару лет назад в столицу на слет практикующих провинциальных магов. Остановиться ему было негде, по причине переполненности и дороговизны московских гостиниц, и мы пристроили парня у себя, благо свободных комнат в изобилии. Астраханец кормил нас таранью и колоритными казачьими байками, Авдей выпил с ним на пару годовую норму пива, а я научилась правильно петь песню “Ой, да не вечер, да не вечер”. Расставались чуть не со слезами... А потом ведьмак прислал с нарочным демоном посылку с фарфоровой, расписанной незабудками собачкой. Он, оказывается, подрабатывал изготовлением мелкой декоративной керамики.
... По хлопанью двери в бывшей детской (бывшей, потому что дети из милой сентиментальной комнаты сделали какую-то техногенную катастрофу) я поняла, что Марья и Дарья отправились-таки спать.
— Не дом, а кошмар, — вздохнул Авдей, вернувшись на кухню. — Не дети, а...
— Ай, Белинский, лучше молчи! Бывают и худшие варианты.
— Согласен. — Муж, воровато глянув в коридор, достал из кармана халата пузатую бутылочку “Ани” и пачку “Собрания”. — Давай, а? Для снятия стресса.
— Если дочери увидят, что мама курит, они тоже потянутся к сигаретам, — нравоучительно сказала я, закуривая у открытой форточки. — Кстати, откуда у нас “Собрание”? Я же покупаю “Вирджинию слимз”.
— У Машки. Из сумочки. Вот тебе и “слимз”.
— Совсем они без моего пригляда распоясались! Одна курит и с вампиром встречается, а с другой вообще все непонятно...
Муж откупорил коньяк, нарезал лимончик.
— За взаимопонимание!
— Да тихо ты!...
... Коньяку нам хватило как раз до раннего майского рассвета. Но это не значит, что мы, отгородившись от родных дочерей дверью родительского авторитета, бесконтрольно развлекались.
Наоборот.
В нашем возрасте развлечения отходят на второй план.
А проблемы с наследниками — на первый.
— И все-таки я считаю, что в ситуации с вампиром ты перегибаешь палку, — заявил муж, слизывая с блюдечка лимонный сок. — Пусть дружат. Под твоим негласным надзором, конечно. Ну какая от него угроза? По-моему, вполне приличный парень из хорошей семьи.
— А если он ее соблазнит?
— Так это и не вампир может соблазнить.
— Логично. Но он ведь не человек!
— Пр-рально. Поэтому не пьет, не курит, не ширяется, и всякими жуткими болячками типа СПИДа не заражен. Лучше было б, если Машка обжималась в подъезде с каким-нибудь алкоголиком или наркоманом?
— Избавь, Святая Вальпурга! — отмахнулась я. — Просто вампиры... Они непредсказуемы. Все всё про них знают, а на деле — они скрыты, как статьи федерального бюджета. Вот зачем ему Маша? Вампиресс подходящих нет?
— Да парень просто влюбился! Все-таки девчонок мы симпатичных состряпали. Даже вампиры заглядываются.
— Он разобьет ей сердце, — горестно прошептала я. — Первая любовь всегда драматична. Бессмертный вампир и смертная девушка...
— Полный улет! — поддакнул муж. — Кино об этом уже было.
— Так то кино... Нет! Что ты ни говори, а я своей дочери дружить с нежитью не позволю! Пусть лучше алкоголик, наркоман, рэпер, хрен с рогами, но не вампир!
— Как скажешь, ведьма ты моя дорогая. Дракончик ты мой наследственно-сиреневенький!
— Ты на что намекаешь?
— Ни на что. А где ты видела хрен с рогами?
— Отстань. Спрячь бутылку и пойдем спать. В нашем возрасте вредно...
— Нет. В нашем возрасте полезно! Мы отправились спать, без оптимизма встречая грядущее.
Грядущее нам тоже не улыбалось.

* * *

Марья Белинская не была бы самой упрямой и своевольной девицей (за исключением сестры, конечно), если б унизилась до того, чтобы слушаться советов матери.
Как известно, дружеские советы и вражеские запреты в равной степени бесполезны для влюбленного сердца. А уж препятствия на пути любви лишь разжигают пламенное чувство.
Поэтому Марья Белинская вопреки здравому смыслу и ценным нравоучениям продолжала встречаться с вампиром Романом Кадушкиным.
То, что встречи носили полулегальный характер, придавало им особенную ценность. Да и какой интерес целоваться с мальчиком, которого родители одобрили? Вот наоборот — другое дело.
Хотя Машка с вампиром еще толком и не целовалась.
Их свидания носили сугубо платонический характер. Вампир водил Машу на выставки, в кино, в зоопарк и концертный зал “Россия”. Словом, вел себя вполне прилично и очень по-человечески. И Марья забывала о том, что он вампир и что фамильный склеп Кадушкины выстроили не для хранения запасов картошки на зиму.
Роман был интересным собеседником. Он был интеллектуалом. Он читал Маше стихи: Вийона — на французском и на русском — свои собственные. Маша, правда, стихов не оценила. Она не разбиралась в поэзии.
Зато в поэзии разбиралась Дарья и однажды выпросила у вампира тетрадку со стихами — почитать (Роман игнорировал электронные носители информации и творил по старинке — при помощи пера и бумаги). Читала их по вечерам, когда родители были заняты своими делами: отец сочинял роман, мать — колдовала на кухне. От стихов Романа Даша приходила в тихое исступление и, выйдя на балкон, что-то шептала, подняв хорошенькое бледное личико к усыпанному звездами летнему небу:
Небесный Охотник стрелу позабудет свою,
И Лебедь забудет расправить могучие крылья.
И то, что по книгам я робко теперь узнаю, —
То станет когда-нибудь самою зримою былью.
Звезда не закончит по летнему небу свой путь,
Поскольку у неба наступит иное значенье.
И будет ужасно в прошедшие сны заглянуть,
Но страстно душа возжелает их видеть зачем-то.
Когда же окончится время гаданий и сна,
И день наступающий все обольет перламутром,
Воздвигнется город, где вечною станет весна,
Куда дозволяется доступ лишь детям да мудрым.
Когда и ягненок и лев ко вратам поспешат,
И ласково встретит младенца олень круторогий,
Заплачет тогда об утраченном свете душа
И будет, страдая, искать в этот город дороги.
Даша вздыхала и грезила наяву. В ее грезах мальчик Роман Кадушкин превращался из вампира в стройного рыцаря с благородным неулыбчивым лицом. Дарья благословляла его на подвиги ради ее имени и уходила на самую высокую башню своего воздушного замка, чтобы в одиночестве и печали предаваться размышлениям о любви земной и небесной.
Бедная, бедная Дашка! Ей крупно не повезло и с рыцарем, и с собственными грезами. Потому что пресловутый рыцарь увлечен был другой девицей. И потому что влюбленность двух сестер в одного человека грозит превратиться в индийскую мелодраму со слезами, попытками выброситься из окна и повеситься на собственной косе.
А еще Дарье приходилось скрывать от сестры свое увлечение. И если они втроем: Маша, Даша и вампир- шли на какой-нибудь очередной концерт, Машка хихикала, заигрывала и кокетничала, а Дашка напускала на себя философическую надменность и терзалась ревностью.
Так и вышло, что родители узнали обо всем уже после того, как произошли неприятности.
Даже можно сказать, драматические события.
Поскольку появление вампира традиционно ими сопровождается.
Нет, Марья больше не убегала из дому, не спала в гробу и даже (чтобы Вика не придиралась) перестала пользоваться красной подводкой для глаз. Марья, розовощекая, крепкая телом, упругим, словно мячик, и всегда готовая на ехидство и каверзы, ни с того ни с сего стала бледнеть, худеть и чахнуть. Поначалу этого никто не замечал, а сама Машка только радовалась потере лишних килограммов. Но через некоторое время оказалось, что девочка падает в обмороки, плохо спит по ночам и часто беспричинно плачет; под глазами у нее проступили темные круги, в волосах обнаружилась невозможная для столь нежного возраста седина, а губки стали бледными и бескровными.
Мама забила тревогу и принялась восстанавливать пошатнувшееся дочкино здоровье сразу: и при помощи магии, и при содействии витаминов. Витамины помогали слабо, а магия...
Магия не действовала вообще.
И Вика в растерянности опускала руки. Она не могла понять, откуда исходит угроза.
Ведь о том, что угрозу для тебя может представлять родной и близкий человек, думать совершенно не хочется.
И однажды наступил тот день, когда Марья, заплакав голоском, тоненьким, как у щеночка, позвала маму и сказала, что не может встать с постели — сил нет. Мама вызвала “скорую”, а сама, рыдая от собственного неожиданного бессилия, принялась искать в руководствах по целительству признаки дочкиной болезни.
— Ничего не понимаем, — сказали врачи “скорой” и уехали, сделав Маше инъекцию кофеина ради очистки совести.
А Вика перечитала в книге “Необычные болезни” раздел “Виды порчи, сглаза и родственного оговора” и расплакалась. По всему выходило, что на дочку напустили порчу.
Из зависти.
Ну кто мог завидовать Машке?!
Вика приготовила отвар из трав, напоила безвольную и тихую дочку, с запоздалым ужасом отмечая, что Маша стала похожа на скелет, а блеск в ее глазах сменился каким-то мутным безразличием...
В то время как мама возилась с больной сестрой, Даша позавтракала и, прихватив тетрадку со стихами вампира, отправилась на улицу.
Роман сидел у подъезда, опустив голову. Даша знала, что с тех пор, как с сестрой приключилась непонятная болезнь, вампир дежурил возле их дома практически круглосуточно.
— Доброе утро! — улыбнулась Даша вампиру.
— Что с ней? — хмуро спросил Роман вместо приветствия. Он почему-то больше не разговаривал с Дашей предупредительно-светским тоном, отмалчивался, когда она принималась хвалить его стихи и избегал смотреть ей в глаза. А то, что он был бледен...
Так ведь это для вампира нормально.
— Она, наверное, простыла. Или опять переела таблеток для похудения, — беспечно отмахнулась Дарья от вопроса. — Мама лечит ее травами. Не волнуйся.
Роман странно взглянул на Дашу, но ничего не сказал.
— Не хочешь пройтись со мной? Я давно не была в библиотеке... — Дарья, разумеется, надеялась на положительный ответ. Но услышала совершенно иное:
— Мне необходимо поговорить с вашей матерью. Я не могу идти с тобой.
— Вот как? — нахмурилась Даша и дернула плечиком. Она только сейчас заметила, что Роман по-прежнему сидит на скамейке, хотя раньше он никогда бы не позволил себе такого в присутствии стоящей девушки. — Ну, как угодно. Вот твои стихи.
Даша шлепнула толстой тетрадкой о скамейку и, дрожа от злости, зашагала прочь от дома. И не услышала, как вампир прошептал ей вслед:
— Ведьма...
Даша шла и боролась со слезами. Слезы были гневные, яростные, неудержимые. Дай им волю, они, падая на асфальт, шипели бы, как соляная кислота.
— Он ничего не понимает! — шептала Даша. — Зачем ему она? Я старше на две минуты! Я умнее! И даже красивее! И я его по-настоящему люблю! Я, а не она!
Она добежала до скверика и там, усевшись на детские качели, дала волю слезам. Хорошо, что скверик, несмотря на солнечное, ласковое утро, был пуст. Иначе рыдающая девушка с глазами, сверкающими нечеловеческим фиолетовым блеском, могла бы не просто удивить, а и напугать кого угодно.
Даша мучилась от яростного бессилия, знакомого и пережитого всеми женщинами мира. Она его любит, а он ее — нет, и, как ни старайся, не получается воспламенить в нем ответное чувство. И есть еще соперница, которой достаются все его мысли и мечты...
Говорят, первой ведьмой была девушка, задумавшая вернуть себе парня, ушедшего к другой.
А еще говорят, что ведьмами женщины становятся из желания привязать к себе любимых навсегда. Накрепко. И подчас не спрашивая у любимых согласия на это.
... Даша всхлипнула и почесала копчик. Почему-то в последнее время копчик у нее чесался и противно ныл, словно там вызревал чирей.
“Надо будет протереть спиртом”, — подумала Даша. И тут же ее мысли вернулись к несчастной любви. И к сестре, оказавшейся в любви более удачливой.
“Почему вечно ей везет?! Зачем ей Рома? Обычных парней — пруд пруди! Она с ним поиграется и бросит!
У нее этих бойфрендов будет как перхоти! А мне... Мне никого не надо, кроме Романа! Его стихи, его картины... Я одна его понимаю как надо! Машке он даже и неинтересен, ей бы только пиво пить да обниматься. Нет ни интеллекта, ни вкуса... Бездарная кокотка!”
Глухая, какая-то стихийная ненависть к родной сестре темной волной неведомо откуда поднялась в Дашке и затопила на мгновение ее мозг.
“Хоть бы на нее потолок рухнул!” — подумала она, и в этот миг...
... И в этот миг вампир Роман вскочил со скамейки, будто его толкнули, и темной молнией кинулся в подъезд, взмывая к дверям квартиры Белинских, и разрывая эти двери как папиросную бумагу, и влетая в комнату Маши, и вцепляясь в уснувшую Машу, и стаскивая ее с кровати прочь, к окну...
... Он увидел, как на кровать рухнул потолок.
Вика, к этому моменту прибежавшая из кухни, увидела громадный пласт штукатурки с оборванными зубьями дранки, похоронивший под собой Машину кровать, и пронзительно закричала.
— Не волнуйтесь! — услышала она. — Маша жива и в безопасности.
Среди облаков оседающей на пол побелки Вика увидела Романа, стоящего у окна и крепко держащего на руках бесчувственную Машу.
— Что здесь было?! — простонала природная ведьма и бросилась к дочери...
“Что это со мной?!” — испуганно вздрогнула Даша. Ей показалось, что она на какое-то мгновение потеряла сознание. Руки дрожали, во рту пересохло, и все тело словно оплела паутина противной слабости. Даша провела ладонью по лбу. Лоб был мокрым от пота.
“Господи, какой ужас! Какой стыд! — вспомнила Даша о жестоком своем пожелании в адрес сестры.
Нельзя же так распускаться! Это унизительно! Маша больна, а я веду себя как последняя дрянь...”
Даша встала и, пошатываясь, пошла к магазину “Фрукты”, блестевшему вывеской прямо за сквериком.
“Я куплю Даше ее любимых маниол. Да, и земляничного джема”.
При этом у Даши возникло странное ощущение, что с ней произошло нечто такое, от чего джемом уже не откупиться.
... Пока Даша выбирала самые спелые маниолы, в квартире Белинских происходило нечто, напоминающее театр военных действий.
Авдей, на момент падения потолка находившийся в издательстве для подписания очередного договора, бросил все и примчался домой, едва Вика позвонила ему на сотовый и отчаянно прокричала в трубку: “Мейдей!”. Теперь Авдей, Вика, вампир и Маша сидели в гостиной, затравленно поглядывая по сторонам, словно ожидая, что случится очередная катастрофа. В комнате девочек шумно суетилась бригада ремонтников, вызванная для ликвидации потолочного обвала. Другая бригада задумчиво снимала с петель массивные двери, гадая, чем это можно было так пропороть пятимиллиметровую стальную обшивку...
— Вика, как все было? — спросил Авдей. Зареванная Вика, стиснувшая в объятиях зареванную же Машу, указала на вампира:
— Он спас, он и расскажет... Я не могу. У меня нет сил...
Авдей вопросительно поглядел на вампира. Веснушчатый подросток ответил ему взглядом, в котором сквозил мрачный опыт прожитых веков.
— Покушались на жизнь вашей дочери, — сказал вампир Кадушкин.
Прозвучало это как-то высокопарно, автоматически отметил про себя Авдей.
— Кто?
Вампир нервно поправил очки. Посмотрел на писателя и ведьму.
— Вы действительно хотите это знать?
— Да уж, будьте любезны, введите в курс дела! — Авдея кольнуло неприятное ощущение, что он по сравнению с этим мальчиком выглядит куда более инфантильно. — Своих врагов надо знать в лицо...
— Этого врага вы, к сожалению, знаете...
— Я не могу в это поверить! — воскликнула Вика.
— Придется... — тихо произнес вампир.
— Довольно недомолвок. Роман, поговорим как мужчина с мужчиной. Итак, кто сотворил такое с моей дочерью?
— Ее сестра. Авдей опешил.
— Даша?!

Предыдущая страница 8 Следующая страница


9 Надежда Первухина

Вампир склонил голову в знак согласия.
— Нет, это невозможно, — заговорил Авдей. — Дашка, конечно, крепкая девчонка, но чтобы обрушить потолок, какая силища нужна! Да и зачем...
— Ты не понял, Авдей, — с безнадежным отчаянием в голосе заговорила Вика. — У Даши есть Сила. Она не то что потолки — жилой квартал развалить может... Она меня щелчком пальцев пополам сломает. Наша дочь — ведьма!
Авдей посмотрел на вампира. Тот кивнул, подтверждая правоту Викиной реплики.
— Я понял это еще с момента знакомства с Дашей, — медленно, словно подбирая слова, произнес Роман Кадушкин. — У нее душа, словно заснувший вулкан: снаружи все спокойно и прочно, а внутри... Лава клокочет. Знаете, Вика, почему ваша дочь так яростно отрицала магию, так презрительно относилась к вашей ведьмовской природе? Потому что она чувствовала, как ей на самом деле этого хочется. Волшебства. Магического всесилия. Она не верила этому и сопротивлялась собственным желаниям.
— И хочется, и колется, и мама не велит... — припомнилась Авдею старая поговорка.
— Похоже на то. Моя... мое отношение к Марии стало искрой, от которой взорвался пороховой погреб Дашиных стремлений. Она посчитала, что я должен предпочесть ее сестре... Но уверяю, Даша меня не интересует ни в каком амплуа. Если я и общался с ней, то исключительно исполняя долг вежливости...
— Зачем ты вообще встал на нашем пути, вампир?! — горестно сказала Вика. — Ты двести лет носишь на себе проклятие нежити. И носи дальше! Мои дочери — живые люди, какое дело тебе до живых?! Или для тебя это развлечение, заменяющее кровь?
— Нет, — построжев, сказал веснушчатый вампир и выпрямился в кресле. — Я не настолько подл, как вы изволите мнить. И вы можете мне не верить, но... Я воистину люблю вашу дочь.
— Которую?! — простонала Вика, а Маша вдруг ощутила в себе прилив небывалых сил. Потому что Роман смотрел на нее.
— Я люблю тебя, Машенька, — сказал он тихо.
— Ой... — прошептала Маша. Все-таки ей впервые признавались в любви. Не считая, конечно, мальчиков в детском саду.
— Это безумие! — вскричала Вика. — Неужели ты не понимаешь, вампир, что ты погубил мою дочь?!
— Нет. Я ее спас.
— Ты погубил Дашу. Она влюбилась в тебя и стала ведьмой.
— А разве ведьмами становятся? Вы, природная ведьма, и говорите такие глупости. Вика сникла:
— Действительно.
— Мама, — Маша прижалась к Викиному плечу, — значит, я болею оттого, что Дашка навела на меня порчу?
Авдей посмотрел на жену и вздрогнул. Такого выражения лица он давно не видел у нее. Вика уже не была растерянной, испуганной и не знающей, что делать женщиной. Ее лицо было лицом воина, услышавшего приказ: “В атаку!”
— Я разберусь в этом вопросе, — не сказала, а скорее проскрежетала Вика.
В дверь гостиной постучали.
— Эй, хозяин!
Авдей вскочил и открыл дверь. Вошел парень в синей спецовке, деликатно прижимая к животу сварочную маску.
— Хозяин, того... Принимай работу. Двери поставили новые, приварили, все как надо.
— Спасибо.
— Я, того, спросить хотел. И ребята тоже интересуются, чем это у вас так старые двери расх1... Извиняюсь. Их ведь даже автогеном не возьмешь!
— Это он, — чистосердечно признался Авдей, указывая на вампира. — Торопился свою девушку спасти.
Парень посмотрел на Романа с неподдельным уважением:
— Каратист, да?
Вампир рассеянно глянул на него поверх очков. И кивнул.
— Не смотрите, что он такой хрупкий, — вдруг подала голос Маша. — У него два черных пояса. И диплом из Шао-Линя. И он меня от смерти спас...
— Во бл... Извиняюсь. Пойду ребятам скажу. Круто как!
Парень вышел. Следом за ним пошел и Авдей — посмотреть на сделанную работу. Вернулся через десять минут.
— Двери действительно сделали на совесть. А вот с потолком проблемы...
— Отпусти их. Я сама все восстановлю, — заявила Вика отрешенно.
— Не стоит. Не расходуй Силу зря... Я тебе валерьянки, кстати, принес. Сколько накапать?
— В стакан вылей и водкой разведи. Напополам. Вампир вдруг встал и церемонно склонил голову:
— С вашего позволения я уйду.
— Рома... — Машка умоляюще глянула на него. Но вампир был непреклонен:
— Даша возвращается домой. Я ее чувствую. И я не хочу встречаться с ней, чтобы не провоцировать новых катастроф.
— Правильно. Вы идите, Роман. В семье мы сами разберемся. С нашими ведьмами, — сказал Авдей и проводил вампира до дверей. Но, когда вампир уже собирался шагнуть прочь, писатель-фантаст положил руку на его холодное плечо:
— Роман... Надеюсь, это несерьезно? Ваше отношение к Марье...
— Отнюдь, — вампир посмотрел на Авдея в упор. — Все очень серьезно.
— Вы действительно влюблены в нее? Она же девчонка совсем...
— Физический возраст не имеет значения. Время не имеет значения. И даже жизнь — в обыденном понимании. Я могу сделать свою возлюбленную по-настоящему бессмертной.
Авдея аж затрясло от этих слов.
— Не смей! — рявкнул он, в гневе переходя на неинтеллигентное “ты”. — Не смей даже и думать о том, чтобы сделать мою дочь вампиром! Еще этого не хватало! Я, как отец, запрещаю!
— Поверьте, Авдей Игоревич, — голос вампира стал каким-то мальчишески-насмешливым. — Вампиры не инициируют никого против воли. Вы заблуждаетесь, думая, что все обстоит иначе. Вы и даже ваша жена-ведьма — пленники мещанских стереотипов...
— Ты мне речей-то не толкай, это я и сам умею, — буркнул “пленник мещанских стереотипов”. — Но Машку я в вампиры не отдам! Хватит уже! Не семья, а шабаш с офортов Гойи!
— Напрасно вы так, Авдей Игоревич... — укоризненно сказал вампир и внезапно исчез, растаял, как дымок от сигареты. По-английски ушел. Не прощаясь.
— Черт-те что! — потер лоб усталый фантаст и пошел в гостиную: успокаивать ведьму, поить молоком потенциальную вампирессу и дожидаться прихода еще одной ведьмы.
По дороге он заглянул в бывшую детскую. В потолке зияла отвратительная черная дыра, кое-как залатанная ремонтниками. Они ушли, пообещав, что доделают завтра, со специальной техникой придут.
“Вот что, — подумал Авдей, разглядывая дыру. — Когда Дарья увидит это безобразие, надо будет заставить ее все отремонтировать. Раз уж она тоже ведьма, пусть учится ликвидировать последствия своих... экспериментов”.
Несмотря на то что писатель Белинский и был пленником мещанских стереотипов, иногда эти стереотипы помогали ему не сойти окончательно с ума.

* * *

— Ты что делаешь, Вика?!
Удивленный голос мужа заставил меня вздрогнуть от неожиданности.
— Я думала, ты спишь... Третий час ночи.
— А я и спал, — Авдей, борясь с зевотой, прошел в кабинет, устроился напротив меня в кресле. — Потом проснулся оттого, что книга на пол упала.
— Извини. Просто я очень тороплюсь.
— То, что торопишься, я вижу. А зачем?
Муж указал на тщательно увязанные стопки моих магических фолиантов. Потом взял одну из валявшихся на полу книг:
— “Ведьмин алтарь”... — прочитал он заглавие. — Это о чем?
— Уже не важно! — отмахнулась я. — Раз уж проснулся, помоги узлы затягивать.
Муж принялся помогать, а я давала объяснения.
— Эти книги больше нельзя держать в доме. Утром отвезу их на дачу. Хотя нет, на даче она тоже может их найти...
— Кто?
— Даша, Авдей, наша юная и необычайно сильная ведьма. Если ей в руки попадут еще и книги по волшбе, последствия будут непредсказуемыми.
— Например?
— Хм. В одно прекрасное утро мы с тобой можем проснуться в образе кроликов. Или хомячков. Ты же знаешь, как наша дочка любит хомячков...
— Вика, а ты уверена, что все так серьезно? Я утомленно посмотрела на мужа.
— Авдей, дорогой мой, я ведь тоже неслабая ведьма. И меня мало чем можно напугать. И если я напугана...
— Понял. Вон те, толстые, тоже увязывать?
— Непременно. Погоди. Оберни каждую газетой. Нет, лучше я сама оберну. Не дай, Святая Вальпурга, руки себе обожжешь...
... Наверное, со стороны мы с мужем выглядели сейчас как два революционера-подпольщика, торопливо наводивших конспирацию перед грядущим обыском. И все это выглядело бы забавно...
Если бы не глаза моей дочери. Моей Дашеньки, которая в раннем детстве была слезливой тихоней, любившей папины сказки.

* * *

... Нет, не подумайте, что, едва Даша вошла в квартиру, я устроила ей скандал с обличающими воплями: “Дрянная девчонка! Ты еще и ведьма к тому же! Ты чуть не погубила свою сестру из-за какого-то вампира!!!”... Никоим образом.
Даша, войдя в злополучную комнату и глянув на потолок, а потом на меня, все поняла сама. Она уронила кулек с маниолами, те веселыми оранжевыми мячиками раскатились по полу...
— Маша жива. Отец повез ее к знакомому психологу, чтобы она успокоилась и пришла в себя. Если тебя это, конечно, интересует, — только и сказала я и принялась подбирать испачканные в известковой крошке заморские фрукты.
— Мама! — отчаянно закричала Даша. — Я не хотела!
— Если б не хотела, потолок бы не упал, — резонно возразила я и вручила дочери кулек. — Отнеси на кухню, помой.
Даша не трогалась с места.
— Мамочка, я не виновата! — Глаза у нее были на тот момент несчастные и зареванные. Обычные девчоночьи глаза.
— Ступай на кухню. Позже поговорим.
... В тот день я нарочно велела Авдею увезти Машу на время из дома. Мне надо было поговорить с новоиспеченной ведьмой наедине.
Даша послушно ожидала меня на кухне. Видимо, она здорово перепугалась. Ее можно понять: в сердцах пожелала сестре, чтоб ту накрыло потолком, а желание возьми и сбудься. С маленькой только поправкой — вмешательством иных, посторонних желаний. В частности, желания вампира, чтобы его возлюбленная пребывала в живом, а не в раздавленном, как муха — тап-ком, состоянии...
— Хочешь чаю? — Я задавала дочери самые простые вопросы и самым обычным голосом, но она дергалась, словно от ударов током. Плохо дело. В состоянии фрустрации даже обычный человек может наворотить массу неприятных дел. Не говоря уже о девочке, которая почувствовала в себе Силу...
Непонятную, новую силу.
Страшную для нее самой.
Не говоря об окружающих.
Я налила дочери чаю и присела рядом. Подвинула к безвольно лежащей Дашкиной ладони вазочку с ее любимыми трубочками с заварным кремом. Сработало. Ладошка ожила и цапнула трубочку, а Дашка глянула на меня и попыталась улыбнуться.
— Пей, пей, — ободряюще улыбнулась в ответ я. — А то чай остынет.
Только не сорваться. Не наговорить глупостей. Не испугать.
Точнее, не спугнуть.
У меня возникло стойкое ощущение того, что я угощаю чаем не родную дочь, а по меньшей мере шаровую молнию.
Даша хлебнула и чуть поморщилась.
— Странный чай...
— Это сбор успокоительных трав. Мелисса, пустырник, мята, душица... Пей, тебе это сейчас пойдет на пользу.
Даша послушно сделала глоток.
Ей ни к чему знать, что, помимо перечисленных трав, в чай отправились ягодки и цветочки, используемые мной исключительно в ведьмовских ритуалах и призванные не только успокоить, но и в какой-то мере усыпить агрессивность сознания моей несчастной дочери.
Чай (а равно и трубочки с кремом) сделал свое дело. Даша заметно успокоилась, ее перестала бить мелкая нервная дрожь. Она расслабленно сидела в плетеном кресле-качалке и почти сонно смотрела на меня. Вот теперь можно и поговорить.
Как когда-то, давным-давно сказала моя злокозненная тетушка, “как ведьма с ведьмой”...
Я встала у Даши за спиной и ласково положила руки ей на плечи. На мгновение мое сердце стиснула острая жалость к дочке и чувство вины перед ней. Ведь то, что она родилась такой, — выкрутасы моей (а не Авдея!) ДНК... Колдовская наследственность. Ведьмовские гены.
— Мамочка, — прошептала Дашка. — Я не знаю, что со мной творится...
— Я могу объяснить. Но при условии, что ты мне веришь безоговорочно и не подаешь своих излюбленных реплик типа “Я не верю в это и поэтому этого не существует”. Договорились?
— Да...
— Так вот, Дашенька, — я тихо покачиваю легкое кресло. — Все дело в том, что ты обладаешь особенными способностями. Ты родилась с ними, но до определенного момента они не были... активированы. Для того чтобы эти способности проявились, понадобился сильный эмоциональный всплеск. Кроме того, и возраст у тебя уже подходящий — скоро шестнадцать...
— Для чего “подходящий”? Что у меня за способности?
Сколько можно тянуть кота за хвост?
— Даша, ты — ведьма, — с максимальным спокойствием в голосе говорю я.
Дочь пытается вскочить с кресла, но мои руки крепко держат ее за плечи. Она сдается (благословенный пустырник!) и тихо плачет.
— Не плачь, — успокаиваю я. — На самом деле в этом нет ничего страшного. Я понимаю, тебе неприятно это слышать, поскольку все мистическое, магическое и сверхъестественное ты до сего момента безапелляционно отрицала. Но если мама — ведьма, вполне возможно, что ведьмой родится и дочь. Если честно, я все эти годы надеялась, что вы с Машей — обычные. Просто люди. Оказалось, нет...
— Почему именно я?!
— Ты родилась на две с четвертью минуты раньше...
Даша молчит. Это опасное молчание, грозящее истерикой. Я бы пошептала успокаивающий заговор, сплела охранительный кокон из заклинаний, чары навела, но, боюсь, с Дашей этот номер не пройдет. Если мне для получения Силы пришлось проходить обряд Тринадцати, а для отработки навыков заклятий и траволечения изучить немало манускриптов, то моей дочери, похоже, досталось все просто так. Все и сразу.
Я даже испытала приступ минутной зависти. Мое ощущение поймет золотоискатель, двадцать лет кропотливо намывавший на своем участке жалкие крупинки и узнавший, что его желторотый сосед, явившийся на промысел позавчера, пошел копать нужник и вырыл самородок весом в десять килограмм.
Даша — ведьма, потенциально обладающая Силой большей, чем моя. Именно потому мои заклинания не помогали Маше. Дарья, сама того не ведая, вредила сестре...
— Мама, — голосок у потенциальной Великой Ведьмы тихий, жалобный и совсем детский. — Скажи, значит, я злая ведьма?..
Я взглядом придвигаю к себе стул, усаживаюсь напротив дочки, беру ее ладошки в свои:
— Почему ты так решила? Даша отводит взгляд:
— Потому что... потолок. Я пожелала Маше зла! И раньше, помнишь, представляла, что с ней случатся неприятности, и неприятности случались!
— Даша, поверь, на самом деле ведьмы не делятся на злых и добрых. Все зависит от их... скажем, воспитания. Восприятия мира. Вот какой ведьмой ты считаешь меня?
Дочка шмыгает носом.
— Д-доброй. Ты же никому не делала зла.
— Знаешь, Даша, однажды я убила человека. Правда, он был еще и оборотень, и, если бы я помедлила, он убил бы не только меня, но и всех вас. А дедушка Баронет лишил возможности существовать такое количество темной нежити, что на него ополчится вся Преисподняя... Так как, злые мы или добрые?
— Есть понятие наименьшего зла...
— Да, конечно. А есть правило любви: отдать жизнь свою за друзей своих. Поэтому нельзя делить на только злых и на исключительно добрых. Ни людей. Ни ведьм. Все зависит от тебя, от того, как ты распорядишься своим даром: снова примешься изводить сестру...
— Мамочка!
— Или поймешь, что магия — детям не игрушка. Даша затрясла головой, словно ей в волосы залетела верткая оса:
— Мне ведь не нужна эта магия, мама! Ты же знаешь, как я к этому отношусь...
— Знаю. А ты полагаешь, я безумно счастлива, оттого что родилась ведьмой, да еще и передала свои наклонности по наследству?
— Мам, а как это было с тобой? Ну, как в тебе обнаружилось...
— Ваш дед, — лаконично ответила я.
— Он маг, ты знаешь. Я была чуть постарше тебя. Мы встретились, и он сказал мне, кто я на самом деле. Он учил меня азам магии, потому что я была неинициированной ведьмой и не имела Силы. Достаточной Силы.
— Достаточной для чего?..
— Ну, хотя бы для того, чтобы спасти от безвременной кончины вашего папу. И еще сделать кое-что, по мелочи... Это неинтересно.
— Мама, а меня тоже будут инициировать? — в глазах Даши засветился огонек любопытства. Ее страхи, переживания и страдания отошли на второй план. Дети быстро примиряются с неизбежным. Так и Дашка — примирилась с тем, что не миновать ей ведьмовства, и решила максимально подробно выяснить, чем это грозит ее существованию.
— Формально ты, конечно, должна пройти инициацию. Ее могу совершить я, как старшая ведьма, или участники шабаша.
— Шабаша?! — Дарью передернуло. — Мама, ты бывала на шабашах?
— Да, но ты не дослушала относительно инициации. В мое время ведьма без Истинного Имени была как рыба без воды. Но, по-моему, в тебе такие возможности скрыты, что ты и неинициированная хороша будешь.
— А на шабаш я должна летать?
— Тоже необязательно. Видишь ли, Даша, ведьма, по сути, это женщина, которая никому ничем не обязана. Хочет — летает на шабаш, хочет — печет блины, хочет-вызывает грозу... Вот папа, он писатель, да? Но он не обязан писать то, что захочет Союз писателей России. Он — свободный художник. Так и ведьма — свободный художник.
Даша выслушивала мою речь, явно борясь со сном. Травы подействовали надлежащим образом. Я подняла дочку за руку с кресла и повела в гостевую спальню — отдыхать.
— Мам, — сонно вопрошала меня юная ведьма. — А у тебя есть книги, по которым можно выучиться всяким заклинаниям?
— Я их давно выбросила, — немедленно соврала я. — Мне-то они без особой надобности. Я же почти не колдую. Так, по мелочам... И тебе, Даша, книги не нужны. Все, что нужно, я тебе сама расскажу...
... Вышеприведенный разговор между мной и дочкой и стал причиной той панической спешки, с которой я ночью принялась паковать свою спецлитературу. А тут еще и муж присоединился.
— Ты не переживай, — стягивая бечевкой подшивку “Альманаха ведьмологии” за 1766 год, сказал муж. — Я, к примеру, уже успокоился. Дочь-ведьма — не самый худший вариант. Вот за Манюню я опасаюсь, как бы она с этим вампиром всерьез не связалась.
— Пусть только попробует! — сурово отрезала я.
— Попробует... — уныло протянул муж. — Запретный плод сладок. Даже если он гнилой... Кстати, о запретных плодах: а это что за книжонка? “Верхом на помеле”. Руководство по полету, что ли?
— Убирай, — процедила сквозь зубы я, борясь с непослушным капроновым шнуром.
— Вика, ну ты хоть что-нибудь оставь молодому поколению. Пусть Дашка почитает, освоится... Да и я полистаю любопытства ради.
Муж действительно принялся пролистывать тоненькую книжечку в скромной обложке, а я с затаенным злорадством наблюдала, как он изменяется в лице по мере чтения.
— “Состав из травяных вытяжек и жира младенца непосредственно перед полетом втирается в стенки влагалища с помощью древка помела...” Мерзость какая! “Помело суть символ совокупления и одновременно освобождения женщины от ига мужчины. Традиционно перед отлетом на шабаш ведьма подсовывала вместо себя помело в постель спящему супругу...” Дорогая! Что это за гадость?
— Автореферат докторской диссертации одной из моих знакомых ведьм. Давай его сюда в пачку. Что ты на меня так смотришь?
— Да, этого нельзя читать дочерям... Вика!
— М-м?
— А мне ты тоже подсовывала помело, когда улетала на шабаш? Сознайся, я все прощу.
— Смешной ты, Белинский. Веришь всякой написанной чепухе. Если б я оставила при тебе метлу, на чем бы я летела? Это раз. Я не была ни на одном шабаше с тех пор, как вышла за тебя. Это два. У меня трое невоспитанных детей! И муж-писатель, которого я два месяца гоню к стоматологу зубы вставить! У меня есть время по шабашам разлётывать, скажи?!
Авдей приглушенно засмеялся, притянул меня к себе.
— Ведьмочка моя... Схожу я в поликлинику, не злись. Вот позавидуешь вампирам — у них зубы не болят.
— Нашел кому завидовать! У них зато атрофированы репродуктивные способности.
— Да? А как же тогда Кадушкин-сын родился от папы-вампира?
— Ну, значит, не у всех атрофировались. Так. Кажется, все собрали.

Предыдущая страница 9 Следующая страница


От ведьмы слышу! 10

— Погоди-ка... Вон, внизу что-то черненькое валяется...
Я, усмехнувшись, порылась под книжным шкафом и извлекла на свет, отряхивая от пыли и паутины, небольшой плотный томик, переплетенный в черную кожу. На обложке был оттиснут лишь знак горизонтальной восьмерки. Бесконечности.
— Вот он, оказывается, где. А я искала его, думала, потерян окончательно...
— Так ведь тебя в кабинете лишний раз убраться не заставишь...
— Уборка кабинета — твоя прерогатива, мои амур.
— Ладно, не заводись. — “Мои амур” примирительно поцеловал меня в нос. — Это что за палимпсест?
— Уникальное издание. — Я открыла томик. — Было напечатано в Петроградской типографии в 1925 году. Антология поэзии вампиров Серебряного века.
— Что?
— Да. Вот эту книгу убирать не хочется. Кстати, здесь есть замечательные стихи.
— Не сомневаюсь. — Авдей жадно просматривал оглавление. — Как?! Мережковский?!
— Не волнуйся, это другой Мережковский.
— Точно? А фамилии-то какие... Нерасстанов, Тимьян Бледный, князь Овраг-Полевой... Вика, ты посмотри, Кадушкин!
Действительно. В оглавлении было указано: “Кадушкинъ Романъ. Песнопения къ звезде”.
— И не подумал бы, что разговаривал с классиком, — вздохнул муж завистливо.
— Ты, считай, тоже классик, — утешила я своего фантаста.
Но он уже и не слышал. Он раскрыл книгу на стихотворениях нашего знакомого вампира и погрузился в чтение.
— Читай вслух, — потребовала я. — А то прогоню спать.
Вчера умерла звезда.
Сегодня ее отпели.
А в храме звенят капели,
И странно душа пуста.
Чего же еще мне ждать?
Чего мне просить у Бога?
Ах, как этот мир убого
Расходует благодать!
И то, что кругом темно, —
Не страшно. В душе — страшнее.
Но что вы сделали с нею,
Смотревшей в мое окно?!
Ее был беспечен вид,
И свет ее был так странен...
А я этим светом ранен
И небом давно забыт.
И скажешь ты: “Не беда”,
Прощально меня целуя.
И все же... Зачем живу я,
Когда умерла звезда?
Я, закрыв глаза, прислонилась к стене. Усталость, тоска и тревога, ставшие моими постоянными спутниками в последнее время, куда-то ушли, милостиво позволив моей душе вдохнуть толику покоя...
— Белинский, — тихо сказала я. — А может, из их любви что-нибудь хорошее получится?
Муж с некоторым усилием захлопнул книгу, словно страницы сопротивлялись и не желали закрываться.
— Время покажет, — задумчиво сказал он. — Как вампира я его не одобряю, но как поэта...
Я отобрала у него томик стихов и, поднявшись по стремянке, засунула между пестрыми обложками “Библиотеки космической фантастики”.
— Сюда девочки точно не полезут...
— Хорошо. А с этим что будем делать? Мы задумчиво поглядели на дюжину объемистых пачек.
— Как думаешь, если их спрятать на чердаке дачного дома, Дашка их обнаружит?
— Вика, в конце концов, ты у нас ведьма, тебе и решать.
— Ладно. Отвезу книги к Инари. Пусть отправит их в депозитарий Дворца драконов. Без специального разрешения туда попасть невозможно. Да и не думаю, что
Даша загорится такой идеей. Самое ужасное знаешь, что? _ 9
— Если она всерьез возьмется колдовать, у нее все и без книг получится. Все, что угодно.
— Ты говоришь так, как будто Дарья — Великая Ведьма. Вроде тех, которые составляют этот ваш... Трибунал Семи Матерей Ведьм.
— Есть симптомы, по которым я это подозреваю.
... А Великая Ведьма в это время крепко спала, и ей снился очередной сон. В котором она делает помело из палки от старой швабры и пучка павлиньих перьев. И отправляется в вольный полет над безмолвной столицей.

* * *

... Миловидная юная японочка в кимоно палевого цвета поставила передо мной чай и лакомство из соевого творога.
— Спасибо, Тиэко-тян, — сказала ей Инари. — Можешь идти. Я сама поухаживаю за гостьей. Тиэко улыбнулась и, поклонившись, ушла.
— Давно у тебя эта служаночка?
— С зимы. Муж настоял, потому что мне самой в одиночку уже трудновато управляться по хозяйству и заниматься с сыном... — Инари легко коснулась ладонью большого живота. — Да и в моем возрасте беременность нелегкое дело.
Я с удовольствием пила особенный, истинно японский чай и откровенно любовалась своей задушевной подругой. За те годы, что мы с ней знаем друг друга, как женщины и прирожденные драконы, она совсем не изменилась. Только красота ее, раньше сиявшая, как солнечный зайчик, теперь светилась ровным приглушенным светом. Инари, в отличие от меня, с глубокой серьезностью подошла к вопросу семейной жизни и в замужестве вела себя так, как и полагается порядочной японке. Не подумаешь, что эта немногословная, кроткая, ожидающая ребенка женщина когда-то была бесстрашным самураем-охранником и спасла жизнь не только своему сюзерену, но и моему семейству...
— Как вы живете? — поинтересовалась я. — Как здоровье мужа и Наследника Саге?
Всегда, когда я бывала в гостях у Инари, меня охватывало чувство умиротворенного умиления. Семья Павловых-Такобо жила в зеленом массиве Ильинского. Бизнесмен Павлов отгрохал особняк в помпезно европейском стиле, а Инари выделила себе клочок земли под чайный домик и небольшой классический садик камней. В чайном домике царила атмосфера покоя, уюта и дружелюбия; в токонома всегда стояла ваза с цветочной композицией, соответствующей дню лунного цикла, висели свитки с изречениями древних японских поэтов... Во время чайной церемонии полагалось говорить о прекрасном (природе, погоде, искусстве) и возвышенном (философии, поэзии). Но я, как суетный московский человек, нарушала регламент и задавала вопросы о насущном. Инари мне это прощала, ласково улыбаясь уголками не подкрашенного помадой рта.
— Муж уехал на деловую встречу в Саратов. А Саге сейчас в музыкальной школе, Тиэко поедет за ним где-то через час... Благодарение небесам, все здоровы.
Поясню: Саге — восьмилетний сынишка Инари и Сергея Павлова. Они именуют его несколько торжественно: Наследник. Немудрено. Дело в том, что Инари — природный, чистокровный дракон из древнего высокородного японского клана. Павлов — тоже дракон, но рангом пониже, драконьей крови в нем маловато, он даже летать толком не умеет. Вот бизнесмен и возмечтал найти себе жену — чистопородного дракона, чтобы та родила ему наследника и тем самым подняла престиж Московской Управы драконов. Поначалу Павлов, не рассчитав силенок, пытался соблазнить меня (прапрапраправнучку былинного Змея-Горыныча), но, поскольку я не собиралась расставаться с собственным мужем, обратил свои взоры к Инари. И не прогадал. Хотя я до сих пор считаю, что такой тип, как этот бизнесмен, недостоин делить постель со столь утонченной и замечательной женщиной, каковой является Инари.
— Может быть, тебе согреть сакэ? — предлагает Инари.
— Нет, не стоит. Очень душно, и без того голова болит, а я ведь к тебе по делу приехала.
— Я готова тебе помочь. — Инари приподнимается с подушки-дзабутон, но я жестом останавливаю ее:
— Погоди, сестрица. У тебя так хорошо. Душой отдыхаешь. Подождут мои заботы. Что тебя понапрасну волновать...
— Разделить заботы друга — вот истинное благочестие.
Я вздохнула и допила-таки ароматный, густой, как патока, чай.
— Не дай Аматэрасу тебе такие заботы, дорогая Инари.
Из чайного домика мы идем по посыпанной желтым речным песком дорожке, отделяющей садик камней от сада отцветшей сакуры, устелившей своими темно-розовыми лепестками рыхлую землю.
— Сколько раз собиралась приехать к тебе, полюбоваться цветением сакуры, и все недосуг, — сокрушенно говорю я.
— Ничего. Скоро мы наденем пояс юности на нашего Саге. Будет большой праздник. Мы ждем в гости всю вашу семью.
Инари ведет меня в гостиную особняка. Ну, тут царят уже вкусы сорящего деньгами бизнесмена. Диваны, обитые зеленой кожей, и пепельницы из аметиста я всегда считала дурным тоном. Не хватает Павлову скромности. Не воспитала его Инари.
Я усаживаюсь на диван, Инари пристраивается на плоской низенькой софе и внимательно смотрит на меня. Глаза у нее становятся золотисто-изумрудными, как спинки майских жуков. Зрачок превращается в узенькую вертикальную полоску... Все-таки это завораживает, когда из человеческой плоти внезапно проглядывает благородный дракон.
— У тебя в семье что-то случилось? — проницательно спрашивает подруга.
— Не то слово.
— Муж?
— Дети. Причем все сразу.
— Заболели?
— Хуже. В сверхъестественные эмпиреи подались! Инари смотрит изумленно, выгнув черненую ниточку-бровь.
— Это как же?!
Я принимаюсь излагать все происшедшие с Ярославом, Марьей и Дарьей события. Инари в особо патетических местах всплескивает руками и шепчет “Нами Амиду Буцу”, призывая милосердное японское народное божество вразумить нашу беспутную российскую семейку.
— Такие вот дела, подруженька. И не знаю я, за кого больше бояться: за отправившегося в неизвестность Славку, за Машку, очарованную вампиром, или за Дарью, которая оказалась природной ведьмой еще посильнее меня!
— Бояться не следует, ибо страх помрачает разум и не дает выбрать правильное решение, — Инари говорит это обыденным тоном, словно речь идет о том, как лучше печь рисовые лепешки. — Ты сильна, сестра, тем, что можешь подняться над своим страхом. Так было всегда.
— Так было, когда против меня выступали враги. А Даша — моя дочь. Я просто не знаю, чего от нее ожидать!
— Чего можно ожидать от ведьмы? — пожала плечами подруга.
— Чего угодно.
— Да, но при должном воспитании и с помощью моральных примеров прошлого ее сущность облагородится.
— Надеюсь. Ох, Инари, не будь ты сейчас в деликатном положении, я бы отправила к тебе свою Дашку. Для облагораживания сущности.
Инари усмехнулась:
— Какой из меня воспитатель юных ведьм... Когда мой собственный сынок родился просто человеком. Я сочувственно вздохнула:
— Так-таки нет никаких признаков?
— Увы. Муж очень страдает из-за этого. Он надеялся, что Наследник будет истинным драконом, а Саге — обычный мальчик.
— Оно и к лучшему, может быть... Сейчас для драконов в столице места совсем не осталось — кругом сплошные бизнес-центры, офисы, автостоянки. А за городом — виллы, спальные районы. Крылья расправить негде!
— Верно. Я так давно не летала...
— И я. Уже забыли, что такое вольный полет.
— Наверное, мы понемногу стареем, Вика.
— Глупости, Инари. Мы не состаримся никогда! Заявляю тебе это как ведьма.
С этими словами я принялась заполнять пачками магических книг кладовую Инари. Служанка кинулась было помогать мне, но я ее отстранила: такие вещи для простого человека небезопасны.
— Потом Сергей отвезет их в депозитарий Дворца и сообщит мне код сейфа, — сказала Инари, запирая кладовую. — Все как ты просила.
— Спасибо. Понимаю, что эти меры безопасности выглядят смешно, но, знаешь ли, береженую ведьму Святая Вальпурга бережет.
Я хотела было распрощаться, но Инари упросила меня посидеть с ней, дождаться возвращения Саге из музыкальной школы. Я поняла ее подсознательное желание похвастаться успехами сына в освоении сольфеджио и осталась. Тем более что Маша сидела на даче в Переделкино под присмотром отца, а Даша... Надеюсь, что она ухитрилась-таки при помощи своего колдовства окончательно привести потолок в цивилизованный вид...

* * *

Вика не ошибалась относительно возможностей Даши. Чувствуя себя виноватой и перед родителями, и перед сестрой, Дарья, оставшись в одиночестве, внимательно оглядела дыру в потолке и, зажмурившись, мысленно отдала приказ:
— Восстановись!
... Осторожно открыла один глаз, потом другой. Дыра была на месте и нахально щерилась на юную ведьму. Даша перевела дыхание.
— Повелеваю тебе восстановиться! — выкрикнула она тонким голоском и для пущего эффекта сделала пасс руками, как в старом фильме “Практическая магия”.
— Бесполезный номер! — раздался откуда-то из-под кровати ехидный тоненький голосок.
— Ой! — взвизгнула Даша. — Кто здесь?
— Ведьма, а боится, — с глубоким удовлетворением заключил голосок. Спустившееся до пола одеяло зашевелилось, и из-под него вылезло существо, напоминавшее гибрид плюшевого мишки и половой щетки. У существа была ехидная физиономия, алые сверкающие глазки и ротик с довольно-таки большими клыками.
— Ты кто? — спросила Даша, подхватив с этажерки увесистый том “Философского энциклопедического словаря”. Для возможной самообороны. За манипуляциями со словарем существо проследило тревожным взглядом и воздело пушистые лапки в успокаивающем жесте:
— Без паники! Я квартирный! Квартирный я! Прописку имею, за газ, свет, водопровод плачу! Я свой!
Даша высунулась из-за словаря:
— Домовой, что ли?
— Домовой — в доме, а в квартире — квартирный. Я тут, правда, не один. Ведь одному и не управиться...
— И сколько вас тут? — поинтересовалась Даша. Квартирный принялся загибать коготки на лапках:
— Кухонный — раз, коридорный — два, комнатный — три, туалетный (ванная тоже за ним) — четыре... А я над ними всеми начальник. Отвечаю за порядок и чистоту в доме.
— А я думала, что за порядок и чистоту отвечает пылесос...
Существо презрительно хмыкнуло:
— Много б ваш пылесос напылесосил без меня!
— Странно. Почему-то раньше я тебя здесь не видела...
— А ты раньше вообще не видела ничего дальше своего курносого носа.
За “курносый нос” Дарья обиделась. Она никому не позволит критиковать свою внешность! Даже всяким квартирным...
Квартирный меж тем взлетел к потолку, оглядел дыру, напевая противным голосочком: “Мой адрес не дом и не улица, мой адрес сегодня такой...” — и, сплюнув кусочком штукатурки, сообщил:
— Хочешь восстановить, мотай в хозяйственный магазин, покупай дранку, монтажную пену и сухую штукатурку.
— Так это и без волшебства можно дыру заделать.
— Можно. Но с волшебством — быстрее. А с монтажной пеной — надежнее.
Дарья не стала возражать и в скоростном темпе закупила весь список в ближайшем магазине. Когда вокруг нее в комнате высился мешок со штукатуркой, баллоны с пеной и ворох дранки, квартирный удовлетворенно кивнул:
— Вот теперь колдуй. А то задумала — на пустом месте магию вершить! Из пустоты пустота и получится, неужели тебя этому мамка не учила?
— Нет еще, — закусив губку, Даша рассматривала стройматериалы. — Я начинающая.
— Оно и видно... — съехидничал квартирный, и тут раздался грохот, сотрясший комнату до основания.
— С ума сошла! — пискнул дух, стремительно прячась от вихря, закрутившегося в центре комнаты и втягивающего в эпицентр и штукатурку, и дранку, и монтажную пену. Широкий вихревой раструб приходился как раз на дыру в потолке. Вихрь побушевал примерно с минуту, а когда наступила тишина, Даша увидела, что от разрушений на потолке и следа не осталось, все выглядит так, как будто работали европейские дизайнеры...
— Супер, — поглядел на потолок квартирный. — Особенно лепнина из фиалочек по периметру — просто высший класс!
— Получилось! — возликовала Дарья. — У меня получилось!
Не обращая внимания на квартирного, который принялся бормотать что-то воспитательное, мол, первый успех еще ничего не значит, мол, тебе еще учиться и учиться, Дарья побежала в рабочий кабинет отца и запустила свой компьютер. Здесь у нее была папка с названием “Очень личное”, и сюда Даша вносила дневниковые записи, признания в любви к Роману и жалобы на несовершенство мира. Теперь Даша собиралась внести описание процесса восстановления ею потолка.
“Я ведьма, — набирала она. — Это необратимо. Сначала я не верила и боялась этого. А теперь верю. И мне нравится! Быть ведьмой! Сегодня я совершила настоящее колдовство: с потолком. Я не произносила никаких заклинаний, просто изо всех сил убедила себя в том, что потолок цел. И получилось! Я хочу теперь попробовать еще какое-нибудь колдовство, например, любовную магию. А почему бы и нет?! У мамы ведь есть книги на эту тему...”
Дарья сохранила запись, поставила пароль, чтоб никто не смог узнать ее сокровенные мысли, и яростно почесала копчик.
— Что, зудит?
Даша обернулась. У входа в кабинет стоял все тот же квартирный и скалился.
— Зудит, — согласилась Даша. — Сил нет. Йодом смазать надо.
— Не поможет. Это у тебя хвост растет. Все природные ведьмы имеют хвост.
— Ой, какой ужас! — ахнула Даша, потом, прищурясь, сердито глянула на паранормальное существо: — Врешь ты все! У мамы хвоста нет, хотя она и...
— Купировали. В раннем детстве. Да ты не переживай. Девушка с хвостом — это так стильно! Парни так и потянутся... только хвостиком им помаши.
— Отстань! — в сердцах Даша махнула рукой на квартирного, и с кончиков ее пальцев сорвалось, потрескивая, несколько крошечных зеленоватых шаровых молний. Они до смерти перепугали и Дашку и квартирного и взорвались в воздухе, оставив после себя аромат киви.
— Ты поосторожнее уж... — попросил квартирный, выковыриваясь из узкогорлой напольной вазы.
— Я не хотела... — принялась оправдываться Даша и осеклась. Неправда. Она хотела. Чего-то особенного в этом духе. И ее желание сбылось.
— Я все могу! — прошептала юная ведьма. — Все, что захочу! У меня все получится!
Даша подошла к книжному шкафу и внимательно принялась искать мамины книги. Они должны здесь быть!
— Зря стараешься... Хозяйка их все увезла. Чтобы тебе в руки не попали.
Даша обиделась на маму: почему та ей не доверяет!
— Ничего. Я и без книжек управлюсь, — решительно сказала она.
— Да? Тогда я зря это приволок? — Квартирный протягивал Даше старую-престарую, погрызенную мышами книжку с покоробившимся переплетом и ломкими страницами. На переплете остался явный силуэт когда-то убитого этой книжкой таракана. — Она в кладовке завалилась за ящик со старой обувью. Хозяйке она уже не требуется. Так, может, тебе пригодится?
Даша брезгливо, двумя пальчиками, взяла книгу.
Прочитала название.
Охнула, изменившись в лице, прижала книгу к груди.
Прошептала:
— То, что нужно!
В алых глазках квартирного светилось неприкрытое трансцендентальное паскудство.

* * *

... С тех пор как таинственная книжка попала Дарье в руки, прошло несколько дней. В семье Белинских было все до неприличия спокойно и благополучно. Папа творил роман; мама достраивала за Славку модель “Ингерманланда” — флагмана флота Петра I; Маша, порозовевшая и посвежевшая за время, проведенное на даче, читала “Джейн Эйр”... А Даша готовила тесто для слоеного пирога с сыром и луком, потрясая своих домашних неожиданно вспыхнувшей любовью к кулинарному искусству. И официальное разрешение вампиру Кадушкину наносить визиты выздоравливающей Маше юная ведьма восприняла на удивление спокойно и даже равнодушно, чем вызвала у сестры подозрение: уж не влюбилась ли Дашка в какого-нибудь другого, более симпатичного парня?
Однако Дарья вела себя безупречно, как Штирлиц у сейфа в кабинете Мюллера. На пытливые вопросительные взгляды вампира она отвечала взором, преисполненным трепетной девической невинности. И это Романа Кадушкина пугало больше всего. Он плохо разбирался в психологии ведьм, но понимал, что затишье в Дашином настроении может обернуться очередной инфернальной бурей... И поэтому, когда Даша с сестрой собралась идти на пляж и попросила вампира составить им компанию, вампир даже вздрогнул. Однако согласился. Видимо, опасался, что его отказ спровоцирует у юной ведьмы взрыв новой неконтролируемой агрессии. По отношению к его обожаемой Мари.
... Пляж в Серебряном бору был очень многолюдным и шумным, но двум очаровательным девушкам и вампиру удалось найти тихое и относительно чистое местечко. Марья сразу сбросила сарафанчик, предоставляя Роману возможность полюбоваться ее новым купальным костюмом (три небольших кусочка шелка, шесть тонких шнурочков и браслет-цепочка на щиколотке), расстелила на ярко-зеленой травке большое пушистое полотенце и объявила, что будет загорать. Даша сидела в тени, не расставаясь с коротенькими шортами и топиком. Рядом с ней поневоле пристроился вампир, которому палящее солнце все-таки не доставляло особого удовольствия. Однако у Даши были иные планы.
— Рома, а правда, что вампиры боятся текучей воды и не умеют плавать?
— Неправда, — ответил Роман и, видимо сочтя Дашкин вопрос руководством к действию, сбросил джинсы и майку и пошел к воде.

Предыдущая страница 10 Следующая страница


11 Надежда Первухина

— Сколько мне проплыть? — не оборачиваясь, спросил он. Его темные крылья напоминали акваланг новой конфигурации.
— До буйка и назад! — Приподнявшись на локте, Маша наблюдала за своим бойфрендом.
Вампир поплыл, красиво рассыпая вокруг себя блескучие брызги, Маша любовалась им и гордилась, что у нее такой поклонник.
А Даша не теряла времени.
Она незаметно от сестры обыскала карманы вампировых джинсов. Портмоне, пачку визиток, презерватив (хи-хи!) и упаковку мятных пастилок она оставила без внимания. А вот носовой платок быстро сунула к себе в потайной карманчик шорт. И огляделась — никто не обратил внимания на ее не совсем приличные манипуляции с чужими вещами?
— Теперь этап второй, — прошептала Дарья себе под нос и присела возле сестры:
— Маш, мне кажется, у меня по спине кто-то ползет. Маша лениво разлепила веки и оглядела упомянутую спину:
— Никого нет. Мерещится.
— Ой! — Дашка сделала жалкое лицо. — Умираю как чешется! Наверное, клещ! Давай в два зеркальца посмотрим!
Она торопила сестру, потому что вампир уже плыл обратно и вот-вот должен был выйти на берег.
Маша неохотно встала, достала из сумочки свое зеркальце, Дарья приготовила свое. Дело простое до чрезвычайности: в двух параллельно стоящих зеркалах отражается искомый объект. В данном случае — спина.
Зеркальца, меж которыми стояла Даша, дали общий блик.
— Ну, нету там ничего... — буркнула Машка по поводу несуществующего клеща.
Но это было не главное. Вампир уже выходил из воды. И Даша своим зеркалом ухитрилась поймать нечеткое отражение идущего юноши и наложить его на свое отражение в другом зеркале.
“Есть!” — мысленно воскликнула она, мгновенно опуская руку с зажатым в ладони зеркальцем. Теперь, не открывая серебристой поверхности, следовало обернуть его, чтобы не упустить пойманного отражения. Дашка торопливо сорвала лист ближайшего лопуха и укутала в него стеклянный диск.
— Ты чего делаешь? — удивилась сестра.
— Сюрприз, потом объясню, — отмахнулась ведьмочка и, чтобы Марья не принялась за расспросы, огорошила ее новостью: — А ты знаешь, у меня ведь хвост растет!
К этому времени вампир Кадушкин уже сидел рядом с девушками. После купания на его мраморно-белой коже не было ни капли воды. Он распустил крылья и загораживался ими от солнца как хитроумным зонтиком. Сообщение о росте хвоста он выслушал с особенным вниманием.
— Это лишь подтверждает вашу необычную природу, Даша, — сказал Кадушкин.
— Как думаете, мне его оставить или попроситься на операцию? — деловито осведомилась Даша, хотя мысли ее сейчас заняты были совсем другим.
— Ваше дело, — невежливо бросил вампир.
— Оставь! — предложила Машка. — Хвост — это круто. В этом сезоне вообще мода нестандартная. Потом дашь поносить?
Компания пронежилась на пляже до вечера. Вампир, как обычно, проводил девушек до квартиры, но, едва Маша скрылась за дверью, удержал за руку ее хвостатую сестру.
— В чем дело? — подняла бровь та. С некоторых пор в Даше проступали черты взрослой аристократки духа.
— Даша, я вас умоляю. Не предпринимайте ничего, что повредило бы вашей сестре. Иначе...
— Иначе?.. Да что вы себе позволяете, Роман? Вампир посмотрел на юную ведьму весьма прохладным взором.
— Я очень многое могу себе позволить, Даша, — сказал он. — И лучше вам этого не видеть.
Девушка влетела в квартиру с колотящимся сердцем. Захлопнула за собой дверь...
“Пугай-пугай! — с удовольствием подумала про вампира она. — Скоро ты у меня по-другому запоешь!”
Она прошла на кухню и лучезарно улыбнулась родителям:
— Хотите, я сделаю лазанью? Только переоденусь и руки помою... — и напевая, отправилась переодеваться.
Авдей посмотрел вслед дочери, потом перевел взгляд на Вику:
— Ты когда-нибудь знала женщин, по доброй воле готовящих лазанью?
— Только в твоих фантастических романах, — последовал ответ.

* * *

... Что лазанья! Что утка по-пекински! Что пражские кнедлики с соусом вустершир! Все это ничтожная мелочь по сравнению с тем, что Дарья Белинская действительно намеревалась сотворить!
Спасибо хитровану квартирному, в нужную минуту подсунувшему юной ведьмочке нужную книжку!
Мама, конечно, и догадаться не могла о замысле своей дочери-ведьмы, потому что свято была уверена в том, что раз все книги увезены, то и знаний Дарье набраться неоткуда. Правда, в какой-то момент Дарья чуть не сорвала всю операцию — когда мама увидела на ее туалетном столике алую атласную ленту, блестевшую в свете дня, как пролитая кровь.
— Странно, — сказала тогда Вика. — Ты же давным-давно перестала заплетать косы, Дарья. Зачем тебе лента?
Дашка, путаясь и внутренне трепеща, солгала что-то о букете ко дню рождения одноклассницы, об упаковке подарка... Вика вроде бы поверила. Даша не заметила, что мама на глаз определила длину ленты — ровно четырнадцать дюймов, число, кратное семи, — и о чем-то глубоко задумалась... Однако больше не приставала к дочери с расспросами.
Даша — со своими сокровищами (носовым платком вампира и зеркальцем, обернутым лопушком) — едва дождалась, когда все домашние улягутся спать, и потихоньку прокралась в старую детскую, после обвала потолка ставшую комнатой с дурной репутацией и потому нежилой.
Здесь, в тайничке под кроватью, у ведьмочки все было заранее приготовлено. Она уселась на полу, разложила перед собой два лоскута: свою детскую косынку и носовой платок вампира — и принялась рисовать на них контуры фигурок.
— Это я, — шептала Даша, выкраивая из сложенной пополам косынки первую фигурку. — А это Рома, — таинственно улыбалась она, манипулируя с носовым платком.
Быстро, словно училась на курсах койки и житья, Дарья сшила половинки каждой фигурки, сделав их похожими на наволочки с ручками-ножками. (Разумеется, точнее было бы написать “Курсы кройки и шитья”. Но дето в том, что современным девушкам приходится заканчивать вышеупомянутые в тексте курсы быстрее, чем все остальные. Хотя шить многие тоже любят и даже умеют... — Автор). Потом отложила фигурки и сверилась с текстом в растрепанной книжке:
— Нужно набить куколку травами, посвященными богине любви... Лепестки розы, так... Пустырник, вербена... Незабудки! Да, точно, вот они! И повторять при этом имя любимого. Рома, Рома...
Куколка “Рома” лежала на полу, набитая душистыми травами. Дарья торопливо зашила в “любимом” дырочку для набивки (а то ведь останется с дыркой — все мозги растеряет!) и принялась за свою куколку. Свою она сделала не особенно старательно, да и зачем: ведь вся сила любовной магии должна сконцентрироваться на вожделенном, как написано в заветной книжице, объекте. Обидным было то, что у возлюбленного вампира она сумела украсть лишь носовой платок, тогда как в книге рекомендовалось использовать его нательное белье, полотенце или, на крайний случай, простыню, на которой меж ведьмой и ее пассией происходил акт совокупления.
— Ничего, платок тоже подействует, — шептала Дарья, стыдливо и смутно представлявшая себе то, что происходит на простынях. Она вообще-то не собиралась заходить так далеко. Ей ведь нужна возвышенная и чистая любовь, а не примитивные радости секса. Пока.
Наконец обе пузатенькие куколки с нарисованными маркером корявыми личиками лежали перед Дашей. Она вздохнула и плотно прижала их друг к другу. Теперь следовало крепко-накрепко обмотать куколок алой лентой, символизирующей кровь и крепость чувств, и при этом шептать заговор:
Чтоб тебе без меня
Не пилось, не спалось и не пелось,
Чтоб средь ночи и дня
В сине небо тебе не гляделось.
Чтобы книги валились из рук,
Паруса опадали без ветра,
Чтоб любимая, брат или друг
Все ушли от тебя без ответа.
Чтоб тебе без меня,
Как без солнца — пшеничному полю.
Не согреть у огня
Тебе сердца, не выйти на волю
Из объятий моих. Оплету
Тебя, словно лозой виноградной.
Я тебя уведу
По дороге своей безоглядной.
Чтоб тебе без меня
Не дышалось, как рыбе без моря.
Чтоб не смог променять
Ты любовь на свободу и волю...
Э
то заклинание в книге приводилось на вульгарной латыни. Дарья, неожиданно почувствовавшая в себе склонность к поэтическому творчеству, решила переложить его на русский язык. Тем более что так заклинание выглядело приличней, без упоминавшихся в оригинале откровенных анатомических подробностей, заставлявших неискушенную в эротике девицу капитально краснеть.
Закутанных в красную ленту куколок надлежало сначала водрузить на ведьмовской алтарь, за неимением оного можно было просто припрятать их в дальний угол платяного шкафа. Именно так Дарья и поступила. Она взяла любимую бабушкину батистовую салфетку и, обернув ею свое сотворенное колдовство, спрятала в коробку со свадебными мамиными туфлями (эти туфли мама не надевала со свадьбы, а выбросить жалела — память все-таки).
— Любовные чары! — восторженно шептала Дарья. — Я все сделала, как надо! Но для верности возлюбленного нужно еще проделать заклинание с зеркальцем!
(Девушкам в возрасте от 15 до 45 лет не рекомендуется буквально следовать тем приемам любовной магии, которые использовала Даша Белинская. На самом деле есть менее сложные способы завоевать любимого мужчину: сделать прическу от кутюр, похудеть на двадцать килограммов, купить ему в подарок на Восьмое марта автомобиль “Опель-Вектра”. Или, в крайнем случае, ходить с ним на его проклятый футбол, болеть за эту проклятую команду и пить это проклятое пиво!!! — Автор.)
То самое зеркальце, в котором отразился силуэт выходящего из реки юноши, Даша, не разворачивая увядшего лопушка, положила в плетеную шкатулочку с травой, известной под названием горец почечуйный и, набросив платьице, неслышно выскользнула из дома в глубокую и относительно безмолвную ночь. Зеркальце с отразившимся в нем любимым полагалось закопать на тропинке, по которой творящая чары (читай: ведьма) ходит домой. Любимого должно было потянуть неведомою силой именно на эту тропинку, чтобы он встречал там хитроумную девицу, как собственное отражение встречает ее в зеркале.
“Прибежит как миленький! — сладко думала Даша о Романе. — Это сработает!”
Она прошлась вдоль тропинки и поняла, что колдовская книжка не предусмотрела такой технической подробности, как отбойный молоток. Как она, слабая девушка, будет расковыривать этот клятый асфальт, чтобы закопать коробочку?!
Но Дарья не была бы ведьмой, если б не нашла конструктивного решения. Почесав копчик (а точнее, уже крохотный, но вполне ощутимый хвостик), Дарья нашла в асфальте порядочную трещину и, расколупав ее, ухитрилась-таки засунуть шкатулку в неподатливую почву сантиметров на тридцать. Засыпала землей и травой, утрамбовала и помчалась обратно в квартиру, радуясь, что не было свидетелей ее ночной вылазки.
Дома она, бесшумная, как греза, переоделась, вымыла руки и с торжествующим видом посмотрела на себя в зеркало. И ахнула. Ее глаза, лишенные радужки, светились ярко-фиолетовым огнем.
— Я и вправду ведьма! — прошептала Даша.
— Кхе-кхе... С почином вас, как говорится, госпожа!
На край раковины присел давешний квартирный и скалился, приветствуя Дашу. Однако в глазках его помимо ехидства заметен был и некоторый страх. Так смотрят лакеи на горничную, одним махом выбившуюся в законные жены графа.
— Вы уж, госпожа, того, не забудьте, кто вам помог. Кхе-кхе...
— Чего ты хочешь? — надменно спросила девочка, любуясь собой. Какая графиня?! Королева! Даже прыщи со щек сбежали, не смея гневить столь могущественную ведьму!
— Вы бы мне, того... отпуск дали.
— Это как? — Пятнадцатилетняя королева задумчиво посмотрела на корзину с грязным бельем и произвела пальцами щелчок, похожий на треск сломанного карандаша. В корзине произошло бурное шевеление, длившееся примерно пару минут, затем крышка приподнялась, и чистое, даже местами выглаженное белье, посверкивая голубыми кристаллами неизвестного происхождения, улеглось в руки ведьмочки аккуратной стопкой. Стопка пахла лавандой.
— Во здорово! Вам теперь и стиральная машина не требуется, — восхищенно подхалимничал квартирный. — Так я насчет отпуска...
Даша положила белье в навесной шкафик (вот мама утром удивится!) и сказала квартирному:
— Что-то ты так ретиво отдыхать запросился... Часто ты в отпуске бываешь?
— Да я! Да мне... — возмущенно пискнул каверзник. — Я, почитай, без выходных и проходных на вас пашу, а вы и не замечаете! Эксплуататоры трудящихся оккультных масс! Твою мать... то есть, извиняюсь, вашу почтенную маму я никак не мог попросить об законном отдыхе, поскольку госпожа Викка на мелкую шушеру вроде меня просто внимания не обращает. А вы, так сказать, ради вступления в должность... сделайте милость.
— Хорошо, — надменно согласилась Дарья. — Ступай в отпуск. Как, кстати, проводить его намереваешься?
— А так! — завопил квартирный, и в глазках его запылал огонь жгучей мести. — Отольются кошкам мышкины слезки! Устрою я вам... веселье!
С этим многообещающим выкриком квартирный утек в закрытый сеточкой слив раковины. В недрах канализационных труб раздался звук, похожий на отрыжку.
— Зря я, наверное, его отпустила... — сказала Дарья своему отражению. — Противный он какой-то.
Вот это была весьма справедливая мысль. Но на ней юная ведьма предпочла не останавливаться. Она почувствовала, что после пережитых событий и упражнений в контагиозной магии невыносимо хочется спать.
— Завтра утром, — сладко шептала она себе под нос, потягиваясь в кровати, — Рома прибежит ко мне с цветами, влюбленный и покорный. Потому что против любовной магии никто не устоит. Даже вампир...

* * *

Но утро началось не с вампира. Хуже. Утро началось с локальной бытовой катастрофы.
Катастрофу обнаружила Вика. Она сунулась в ванную и вылетела (в прямом смысле) оттуда с воплем:
— Авдей, вставай, у нас трубы лопнули!
— О Святая Вальпурга! — писатель-фантаст, поддергивая пижамные штаны, ринулся из спальни в коридор, где писательские новые шлепанцы в виде ушастых зайчиков незамедлительно погрузились в мутную воду. — Черт побери, женщины, опять вы какую-то хрень наколдовали!!!
Вика попыталась остановить хлещущую из труб на паркет и ковры ржавую воду магическим экраном, но это не помогло. Каверзник квартирный, которого Вика держала в ежовых рукавицах, получив от недальновидной Дарьи отпущение на волю, решил отомстить за свое длительное рабство. Ведь это только в деревнях домовые — добрые, великодушные помощники людей, по ночам караулящие амбары с зерном, кринки со сметаной и теплое местечко на полатях для подгулявшего на вечеринке хозяина. Московские квартирные — существа в высшей степени коварные и циничные. Хозяев своих они за людей не считают, обязанности свои выполняют абы как (почему и происходят в столичных квартирах частые неприятные поломки) и к тому же терпеть не могут всякую современную бытовую технику. И если у какой-нибудь хозяйки ломается конвекционная печь или посудомоечная машина, а то и смирный пылесос “Ровента” неожиданно взрёвывает дурным голосом и принимается выдувать из своих недр облака пыли, это все проделки паскудных квартирных. Туалетные, кухонные и кладовочные, соответственно, тоже принимают участие в издевательстве над своими хозяевами. И умилостивить эту бесстыжую братию, в отличие от нормальных домовых, ничем невозможно, поскольку нанесение максимального вреда человечеству они считают основной благородной целью своего паранормального существования...
Вика, как ведьма и домохозяйка со стажем, характер московской бытовой нежити знала и обращалась с ними соответственно: чуть что — шаровой молнией в лоб. А с момента превращения Даши в ведьму нежить, почуяв новую, неопытную и бестолковую хозяйку, решила и себе удовольствие доставить, и всему семейству Белинских отомстить. И начало мести было положено...
Авдей срочно вызывал сантехника, но по известному закону подлости сантехник со звучной фамилией Гребенщиков был необратимо пьян и в ответ на крики о помощи орал в трубку: “Не пей вина, Гертруда!” Вика, пробравшись в ванную, пыталась перекрыть вентиль одновременно при помощи заклинаний и простейших физических усилий. Маша и Даша, вооружившись тряпками и ведрами, собирали воду, чтобы, не приведи Вальпурга, не залило соседку снизу — истеричную и самодовольную любовницу депутата Государственной Думы...
К полудню, впрочем, катастрофу удалось ликвидировать. Общими усилиями. Вика уныло смотрела на покоробившиеся паркетные шашки, на испорченный пакистанский ковер ручной работы. Потом призвала Дарью:
— Это твои эксперименты, признавайся? Дочь, оскорбленная в лучших чувствах, заявила:
— Ничего подобного!
Потом вспомнила про квартирного:
— Мам, у меня наш квартирный отпуск попросил. Я разрешила...
Вика схватилась за голову.
— Мне тебя еще учить и учить! — простонала она юной ведьме. — Кто же квартирных отпускает! Эти сволочата спят и видят, как бы пакость совершить! Пока ты над ними властвуешь, они еще не высовываются, но если освободишь... Надо теперь всю квартиру по обряду защиты от нежити заговаривать. Иначе вслед за водой у нас обои начнут со стен сваливаться. Или еще что похуже... Ой, Дарья, не в добрую минуту тебе этот паскудник на глаза попался! Знал ведь, что я его не терплю!
— Я не думала, что все так получится, — потерянно пробормотала Дарья.
— Раз ты стала ведьмой, изволь почаще думать! А уж потом совершать всякие глупости! — сурово рыкнула мама. Но потом смилостивилась и принялась кормить все свое измученное наводнением семейство оладьями с апельсиновым джемом и сливками.
После оладий настроение у всех повысилось. Вика милостиво сказала: “Шли бы вы все гулять, а я примусь квартиру заговаривать” — и даже разрешила не мыть за собой посуду. Авдей поцеловал жену и укатил в бассейн, Марья вспомнила, что за ней должен был зайти Роман, чтобы устроить ей конную прогулку в Битце... Тут уж и Даша, восстановив в памяти свои ночные магические ритуалы, заволновалась и начала упрашивать сестру взять ее с собой.
— Опять будешь моего парня завлекать? — прищурившись, спросила Маша.
— Зачем? — абсолютно искренне удивилась Даша. Она вообще проснулась с ощущением такой нежной и преданной любви к собственной сестре, что упоминание о каком-то вампире лишь изумило ее.
— А зачем ты хочешь идти с нами в парк?
— Потому что я волнуюсь за тебя, Маша, — прошептала ведьмочка. — Ты никогда не смотришь на светофор, не пользуешься подземным переходом, в метро стоишь слишком близко к краю платформы... Пьешь сырую воду из фонтанчиков! И ешь на улице чебуреки, а в них, может быть, дизентерийные палочки кишат... Ты гуляй со своим парнем, а я буду тебя от всех опасностей охранять.
Выслушав от сестры такую речь, Маша разинула рот и истерически икнула. А мама Вика странно посмотрела на дочь-ведьму. Но от комментариев воздержалась.
— Ты моя любимая и единственная сестра, — закончила свою тираду Даша. — Я не могу оставить тебя на произвол судьбы!
— Даш, ты чё? — осторожно спросила Марья. — Вчера на солнце перегрелась? Или тебя твой квартирный головой об унитаз стукнул?
— Ничего подобного! — улыбнулась Даша. — Разве я как-то не так себя веду? Разве любящая сестра должна вести себя иначе?
Вика слушала этот диалог с таким выражением лица, какое бывает у человека, напряженно пытающегося вспомнить нечто весьма важное. А Даша, где-то в глубине души сознававшая, что несет чепуху, тем не менее не могла остановиться.
— С каких это пор ты стала любящей сестрой? — буркнула Марья.
— Я всегда тебя любила! — пылко воскликнула юная ведьма. — Те недоразумения, которые имели место между нами... Я прошу за них прощение! Маша, ради тебя я готова на все!
— Тогда можно мне взять твою новую тушь? С эффектом пятикратного увеличения ресниц? — решила устроить проверку сестринских чувств Марья. Обычно при попытках Марьи посягнуть на эту тушь Дарья тряслась как припадочная.
— Конечно! — закричала Дашка. — Бери! Тебе она пойдет больше, чем мне! И если хочешь, надень мои сережки, которые тебе всегда нравились!
— Большое спасибо, — мрачно кивнула Машка. Ей уже не хотелось ни туши, ни сережек, ни прогулки с любимым вампиром. Ей хотелось выяснить причину, по которой сестра вдруг воспылала к ней такой любовью. Может быть, Дашка подстраивает очередную каверзу?
Маша искоса глянула на молчаливо наблюдавшую диалог дочерей маму. Мама слегка ей подмигнула. Это означало: не беспокойся, я сама во всем разберусь.
В прихожей деликатно пискнул звонок.
— Это Рома, — Машка побежала открывать и вернулась с вампиром.
— Добрый день, — ответила Вика на приветствие Кадушкина, а Даша равнодушно скользнула по нему взглядом и едва кивнула головой. — Роман, я настоятельно прошу вас взять с собой на прогулку и Дашу. У нас тут, видите ли, в квартире полный разор, мелкая нежить расшалилась. Так мне нужно в одиночестве навести здесь полный порядок.
— Как скажете, — согласился вампир.
— Последите за моими девочками, Роман, — со странной улыбкой сказала вампиру Вика, выпроваживая за дверь всю компанию.
... Едва компания вышла во двор и зашагала по той самой тропинке, где Даша ночью закопала зеркальце с отражением возлюбленного, как из-за угла ближайшего дома медленно и красиво вырулил белый, прекрасный как невеста спортивный “мерседес” с открытым верхом и притормозил прямо возле оторопевшей Даши. Из машины вышел потрясающего сложения юноша в снежно-белом костюме, выгодно контрастирующем с оливковым цветом кожи, огненными карими очами и копной блестящих черных кудрей...
— Елки-палки, — прошептала Маша. — И откуда это чудо?!
“Чудо” направилось прямиком к Даше и опустилось на одно колено, не щадя белых штанов.
— Дэвушка, — сказало чудо непередаваемо сексуальным баритоном. — Наконэц-то я тэбя встрэтил!
— Ой! — вышла из шокового состояния Дарья. — Встаньте, пожалуйста! Вы кто такой? Я вас не знаю!
— Мэня зовут Ираклий. Я тэбя увидел на пляже. Ты солнечные зайчики зеркальцем пускала. Минэ твой зайчик в самое сэрдце ударил. Я покой, сон и мэсто на рынке потэрял, тэбя по всей Москва искал! Но как чувствовал — здэсь тэбя найду!
Маша завистливо вздохнула, а Дарья в отчаянии вспомнила, что, когда творила чары с зеркальцем, не вгляделась пристальней в идущую от реки фигуру. Юноша — и все. И попался в магию отражений не вампир, а...
— Ираклий. Какое у вас красивое имя. А меня зовут Дарья. Можно Даша, — сказала ведьмочка, рассматривая дивного юношу, как сластена — набор шоколадных конфет.
Вампир ее уже не интересовал.
Это и понятно.
Ведь на Дашу тоже подействовала зеркальная магия.
Да и потрясающий брюнет Ираклий был неотразим.
— Мы идем прогуляться, — сказала Даша Ираклию. — Вот это моя сестричка Маша, я ее очень люблю... При этих словах вампир вздрогнул, как ужаленный.
— ... А это ее друг Роман. Он... дизайнер. Художник.
— Вах! А я — простой торговец помидорами, аджикой, кинзой... Дашенька, ты любишь помидоры?
— У меня на них аллергия.
— А на шампанское? Нэт аллэргия?
— Нет. А при чем здесь...
— Садитэсь! — простой торговец помидорами широким красивым жестом распахнул дверь своего авто. — Едэм гулять!
— Дашка, — сестра толкнула ведьмочку в бок. — А вдруг он какой-нибудь жулик и маньяк? Завезет черт-те куда...
Машка не то чтобы побаивалась Ираклия, прекрасного, как статуя Давида работы Микеланджело. Просто ей было завидно. Вампир не выглядел столь мужественно и эротично.
— Но с нами Рома, — резонно заметила Даша. — И мои магические способности. Так что не бойся ничего. Он славный юноша. Мне нравится.
“Мерседес” рванул с места, распугав окрестных кошек. Ираклий напевал, Даша лучезарно улыбалась, Маша размышляла, вампир мрачно молчал.
... А Вика, наведя порядок после разгрома в квартире, неожиданно поняла, что ей нужно немедленно открыть коробку со своими свадебными туфлями.
В коробке, завернутые в салфетку, лежали две куколки, связанные алой лентой.
— Ах ты, негодница! Удумала же... — покачала головой мама-ведьма, но развязывать куколок не стала. Потому что узнала ткань, из коей они были сшиты. Одна — из Дашкиной косынки, а другая...
Из Машиного носового платка.
Причем этот платок Вика на днях подарила вампиру Роману по его настоятельной просьбе. Роман хотел всегда носить с собой какую-нибудь вещицу, напоминающую о любимой девушке.
“Значит, Дашка уворовала у вампира платок, не зная, чей он на самом деле. И сделала куколок. Только чары не сработали. Вернее, сработали не должным образом. То-то Дарья сегодня воспылала к Машке горячей сестринской любовью!”
Вика тихонько рассмеялась и положила куколок на место. Предварительно слегка ослабив узел, стягивающий их. Чтобы сестринская любовь не переступала положенных границ.

* * *

Предыдущая страница 11 Следующая страница


От ведьмы слышу! 12

Я уходил молиться в темный храм.
В нем служб уже давно не совершали.
А небо нависало черной шалью
С тяжелой бахромою по краям.
Во тьме спокойный голос говорил
О том, что смерть — единственное право.
Текла река. Шла в караул застава.
И тихо осыпался снег с перил.
Не зажигали свечи. Хор молчал.
И расплывались сумраком иконы...
Но кто-то заглянул в проем оконный
И просто встал у моего плеча.
И жизнь свою проклявшая душа
Расплакалась нелепо и убого...
“Чем хуже всех других твоя дорога?” —
Из тьмы холодный голос вопрошал.
И мне бежать хотелось прочь. И я
Стучался в дверь, распахнутую настежь...
Текла река. День обещал ненастье.
И гасла на ветру свеча моя.
... Вампир прочел последнюю строфу и пристально посмотрел на притихшую Машу. Ее лицо было задумчивым и каким-то новым — повзрослевшим, что ли.
— Бедный ты мой... — неожиданно проговорила Маша и ласково погладила вампира по голове. — Несчастная у тебя судьба.
— Судьбы не выбирают, — прошептал Роман Кадуш-кин, прижав к губам Машину ладонь. — Благодарю тебя.
— За что?
— За то, что не отвергла. Пожалела. Разве кто-нибудь жалеет вампиров? Это и понятно: вампиры — убийцы. И я тоже... убийца. Если бы ты всегда была со мной, Машенька, клянусь, я никого бы не убивал! Из людей...
Вампир и Маша прятались от вечерней духоты в прохладном полутемном подвальчике-кофейне. Посетителей за лакированными, напоминающими шоколадные плитки, столиками почти не было. Маша маленькими глотками пила, наслаждаясь, персиковый сок, а вампир рассказывал о своей жизни. И после жизни. Прочитанные им стихи он написал в одну из годовщин смерти матери...
— Хорошо, что мы остались одни, — неожиданно сказала Маша. — А то от этого Ираклия с его “мерседесом” и лезгинкой у меня голова просто раскалывалась от боли...
— Мне кажется, Дарья тоже не возражала, чтобы мы разделились.
Все было именно так.
... Сначала, как и настоял неожиданный Дашин поклонник, они все отправились в “рэсторан”. Ресторан назывался “Гелати” и славился настоящей грузинской кухней и запредельными ценами на шашлык по-карски. Однако торговец помидорами и по совместительству студент первого курса ВГИКа, потомственный князь Ираклий Чавчавадзе сорил деньгами как очистками от семечек. Он очаровывал Дашку по полной программе, заказал шампанское, настоящие ркацители и чахохбили и целое блюдо экзотических фруктов. Специально для Даши ресторанный оркестр, состоявший из чонгури, чунири и ларчеми, исполнил популярные мелодии из опер “Сказание о Тариэле” и “Кето и Котэ”...
— А скажите, Ираклий, — кокетничала юная ведьма, слегка опьянев от ркацители, — вы действительно князь и потомок тех самых Чавчавчавадзе?
— Одно “чав” лишнее, — толкнула ее в бок Маша. Бесполезно. Ни на кого, кроме своего поклонника, ликом подобного легендарному Автандилу, Даша внимания не обращала.
— Да, я князь, — подтвердил Ираклий. — Но это нэ имэет значэния, о Нестан-Дареджан!
Даша недавно перечитывала “Витязя в тигровой шкуре” и мило зарделась от такого комплимента.
Ираклий рассказал о себе, о том, что он, чтобы прожить в столице, вынужден подрабатывать торговлей. А так он собирается стать актером. Мало того — он уже прошел пробы на главную роль в новом фильме Никиты Михалкова “Кутаисский парфюмер”!
— Маша, — тихо, чтобы не привлекать внимания, проговорил вампир. — По-моему, им хорошо и без нас. Давайте потихоньку уйдем.
— Как?! Оставить Дашку один на один с этим типом?! А если он...
— Даша — ведьма. Она вполне способна сама о себе позаботиться.
— Да, но она привыкла везде таскаться за мной. Увидит, что мы уходим, — подымет шум. А за ней и этот... князь потащится.
— Она не увидит. Я сумею сделать наш уход абсолютно незаметным. И кроме того, Даша даже не вспомнит о том, что мы составляли ей компанию.
Маша с уважением глянула на вампира:
— Ты тоже владеешь магией?
— Нет, — отмахнулся тот. — Это мои генетические свойства...
... Именно благодаря генетическим свойствам Романа Кадушкина они сейчас и сидели в скромной милой кофейне. Вампира почему-то потянуло на откровенность. Он рассказывал Маше о своем отце, о тех шестнадцати годах, которые прожил как обычный мальчишка...
— А ты тогда... Встречался с девочками?
— Мари, это были другие времена. К тому же отец из-за какой-то крамолы подвергся опале и прятался от властей. Не до девочек было. Если хочешь знать, ты — первая, кого я... полюбил.
Маша расцвела. Но потом встревожилась:
— А сейчас... Вам никто не угрожает?
— Как сказать, — пожал плечами вампир. — В бизнесе всегда есть те, кто хочет столкнуть тебя с места, разорить, подставить... Но на это мой отец не обращает внимания.
Завистливые люди приходят и уходят, а мы остаемся, потому что у нас продолжительность жиз... существования больше.
— И на вампиров никто не покушается? Роман усмехнулся:
— Люди? Нет. Маша, обычные, не связанные с миром сверхъестественного люди просто не верят в наше существование. А маги, оборотни и прочие... Мы сосуществуем достаточно мирно, потому что не переходим никому дорогу.
— Но ведь вы охотитесь на людей?!
— Да. — Вампир склонил голову. — Но редко. На самом деле нам нужно немного крови, чтобы поддерживать свое бытие. Кровь — это дань традиции. Я ведь не кровопийца.
— Скажи, — решилась спросить Маша. — А тех парней... Ты их словно заморозил... Как это у тебя получается?
— Не знаю. Видимо, это свойство моей натуры. Между прочим, я могу отлично замораживать продукты. Так что, если понадобится дополнительный холодильник, имей меня в виду.
Маша рассмеялась, но глаза у нее были грустные.
— Ты вправду меня любишь? — вдруг спросила она.
— Да.
— Тогда сделай меня тоже... вампиром. Роман оторопел:
— Ты это серьезно?
— Абсолютно. А что такого? Если я хочу быть с тобой...
За их столиком воцарилось молчание. Двухсотлетний юноша посмотрел на Машу взглядом, в котором было и желание, и отчаянная борьба с ним.
— Как велико это искушение... — прошептал вампир, медленно целуя девичьи пальчики. — Как непереносимо желание... Сделать тебя бессмертной. Навсегда обрести рядом с собой ту, которую любишь...
Маша сидела словно завороженная. На самом деле о желании “вампиризоваться” она сказала исключительно из стремления ни в чем не отстать от сестры. Сестра — ведьма?! А я буду еще круче!
... Непослушные девочки попадают туда, куда захотят сами. Только воплотив свои грезы в жизнь, они понимают, что на самом деле не грезили, а видели кошмары.
— Нет, Маша. — Вампир стиснул ее ладонь, и девушка вдруг ощутила, какая на самом деле у него ледяная, неживая рука. — Это не шутки. Не девичья блажь. Ты подумала хотя бы о том, что, если я инициирую тебя, ты вынуждена будешь искать жертвы и никогда не видеть солнца?!
Маша задрожала. Романтика, оказывается, на самом деле весьма паршивая штука.
— Но тебе же солнце не вредит... — шмыгнув носом, сказала она.
— Я — исключение из правил. Но это не значит, что тебе повезет так же. Прости. Я полюбил тебя и, должен сознаться, поначалу сам мечтал о том, что ты станешь моей вечной спутницей во Тьме. Но... Едва я представлю, что ты никогда не узнаешь радости любви обычного мужчины и счастья материнства, я понимаю, что не имею права...
— Как? А разве у вампиров не бывает? — Марья хотела сказать “секса”, но застеснялась. Роман ее понял.
— Желание и сладострастие вампиров носит иной характер, который людям недоступен.
— А как же твои мама и отец?..
— Мама не была вампиром. Да, отец безумно любил ее. Но он иногда задумывается, а действительно ли она, простая женщина — человек, любила его. Может быть, в ее чувствах было больше покорности и страха... И потому она так рано умерла.
Маше совсем стало жутко. Она представляла себе роман с вампиром иначе. Проще и веселее. А если и грезила (чуть-чуть) о семейной жизни с Романом, то ей представлялось все в тонах светлых и идиллических.
Права была мама.
Вампиры — это неприятности.
И чем серьезнее с ними связываешься, тем больше это понимаешь.
— Зачем же я тогда тебе нужна? — совсем тихо спросила Маша вампира.
Вампир промолчал. В глазах его засветился призрачный неестественный блеск. Он сидел рядом и в то же время словно был за тысячи миль, и от Маши, и от столика, и от кофейни...
— Я хочу домой. — Маша сказала это совершенно искренне и безо всякого дамского каприза в голосе. Но вампир ее не слышал. Он сидел, положив руки на стол, и от его ссутуленной фигуры веяло какой-то ирреальностью. Маша вгляделась пристальнее и внутренне вскрикнула: сквозь фигуру ее бойфренда довольно отчетливо был виден интерьер кофейни.
Девушка вскочила, с грохотом опрокинулся стул, это и привело вампира в себя.
— Маша? — совершенно замогильным тоном спросил он.
— Я... я ухожу домой.
— Да, разумеется. Я провожу тебя. Время позднее.
За всю дорогу до квартиры Белинских странная парочка не произнесла ни слова. Маше хотелось плакать: ей нравился Роман и ее пугал вампир. И еще она понимала, что ее надежды на то, что они когда-нибудь поцелуются “по-взрослому”, не оправдались. Все-таки вампир — не Генка Синявин из соседнего подъезда.
С Генкой, хоть он и курит, и руки у него потные, и губы слюнявые, целоваться не в пример безопаснее и спокойнее...
Прощаясь, Роман спросил, не поднимая головы:
— Ты позволишь мне иногда приходить к тебе?
— Конечно, — сказала Маша. — Мы ведь можем дружить, и вообще...
— Прости меня, девочка, — вампир посмотрел на нее тоскливым взглядом.
— Да не переживай ты! Все еще наладится! — выдала Марья глупую фразу.
Вампир кивнул, прислонился к противоположной стене площадки и растаял.
А Маша вошла в квартиру и услышала:
— Уважаэмый Авдэй Игорэвич! И ваша уважаэмая супруга! Позвольте мнэ сказать этот тост про маленькую, но очэнь красивую дэвушку по имени Даша!..
“Красивая дэвушка” встретила сестру в коридоре и вымученно посмотрела на нее:
— Третий час гуляем! Не знаю, куда этого князя сплавить! Самое ужасное, он родителям понравился!
— Врешь?!
Дашка скривилась, словно у нее лопнула стрелка на новых колготках:
— Посмотри сама на эту компанию! В гостиной уже не продохнуть от вина и роз! И знаешь что?..
— Ну?
— Он просил моей руки. У наших шнурков. Отец выпил корвалолу два пузырька, а мама долго хохотала. А теперь... пришли к консенсусу.
У Марьи не было сил ни удивляться, ни ехидничать. Она прошла в старую детскую и уселась с ногами на диван.
— Радуйся, — сказала она сестре. — Будешь княгиней Чавчавадзе.
— Издеваешься...
— Не-а. Даш, принеси хоть хлебушка с кухни. Есть хочу, умираю.
— А нечего было гулять неизвестно где весь день! Почему ты не поехала с нами в ресторан?
Маша на это ничего не ответила. Вампир был прав: Даша совершенно не помнила о том, что Маша со своим клыкастым бойфрендом ела пахлаву в “Гелати”.
— У меня голова болит, — устало соврала Маша. Настроение у нее падало, как ртуть в термометре, — ниже критической отметки. Дашка сразу изобразила трепетную заботу: принесла с кухни не только сок и бутерброды с сыром, но и пару таблеток растворимого солпадеина.
— Ты совершенно не следишь за своим здоровьем! — заявила Даша сестре голосом, в котором явно слышались бабушкины интонации.
— Слежу, слежу. — У Машки действительно ни с того ни с сего безумно разболелась голова, и слова ей приходилось выдавливать из себя, как засохшую зубную пасту из тюбика — с большим трудом. — Я полежу тут немного. А ты иди, судя по шуму в гостиной, твой князь жаждет тебя лицезреть.
— Я его немедленно выгоню и побуду с тобой, — пообещала Дашка, но тон у нее был неуверенный. — Или маму пришлю...
— Обойдусь, — вяло махнула рукой Маша. — Иди, иди...
Даша на цыпочках выскользнула из детской и притворила за собой дверь. Машка откинулась на твердую диванную подушку и устало закрыла глаза. Солпадеин не помогал. В ушах бухало, словно туда сваи забивали, голова болела так, будто с нее только что сколупнули скальп, и усталость во всем теле была неимоверная.
“Это не из-за сестры, — лениво размышляла Марья. — Может, Рома на меня так повлиял?”
Ей представился вампир: призрачный, ледяной, неживой... Абсолютно чужой. И абсолютно не человек.
“Не хочу, — мысленно воспротивилась ведьмина дочка. — Не хочу ни о чем думать. Спать!”
И Маша заснула, да так крепко, что ни шумное прощание семейства Белинских с юным князем Чавчавадзе. ни не менее шумные заверения князя, что завтра он повезет Дашу знакомиться с родителями по видеосвязи (поскольку в Кутаиси сейчас ехать долго, а жениться надо быстро), не нарушили ее сна.
Позже, когда наступила благословенная тишина, каковая всегда воцаряется в доме после ухода гостей и тотального мытья посуды на кухне, в детскую возвратилась Дарья, неся большой фаянсовый кувшин с алыми розами.
Даша водрузила кувшин на подоконник, полюбовалась им, потом глянула на сестру:
— Спит...
— Дарья, если ты немедленно не угомонишься, я тебя сама усыплю! — уловила юная ведьма грозную мамину мысль.
— Я уже сплю. Спокойной ночи! — оттелепатировала она.
— То-то же... — всплеск маминой ментальной энергии потихоньку затухал. Мама тоже устала. Ведьмы имеют право на усталость.

* * *

... Авдей долго не мог уснуть: ворочался с боку на бок, ныл, что его замучил остеохондроз, просил нарзану... Пришлось пошептать над ним сонный заговор, чтоб и сам спал, и мне не мешал. Остеохондроз у него, видите ли! Перепились с этим Дашкиным князем, и никакие остеохондрозы здесь ни при чем!
Это только я могу (если надо) пить не пьянея. Нет, скажите, а могла ли я расслабиться в свое удовольствие, если моя дочь-ведьма притащила в дом какого-то брюнета жгучевыраженной национальности и этот брюнет, оккупировав гостиную, потребовал выдать Дашку за него замуж! Час от часу не легче! За одной дочкой вампир ухаживает, за другой — приволокнулся какой-то кутаисский князь... Одно успокаивает: поизучав в процессе попойки ауру князя, я выяснила, что ни к чему паранормальному он отношения не имеет. Разве что Дашкой он увлекся потому, что она его (сама того не желая) приворожила. Но это не страшно. Дашка, по-моему, не знает, что чары приворота действуют до ближайшего полнолуния и, если их не поддерживать, слабеют и исчезают. Так что через неделю-полторы этот князь испарится из нашей жизни как сон и утренний туман. Если, конечно, моя дочка капитально в него не втрескается...
Я закрыла глаза и честно попыталась уснуть. Нет, права народная мудрость: маленькие детки спать не дают, а с большими — сама не уснешь. Вот и лежу я, почти сорокалетняя ведьма, и думаю о том, что дочери выросли и нет на них никакой управы, что с Дашкиным открывшимся даром теперь прибавилось мне забот, да и Машенька может такой финт выкинуть, что мало не покажется... А Ярослав вообще блуждает неизвестно где, и за то, что я отпустила десятилетнего ребенка в эту неизвестность, меня полагается лишить родительских прав и предать всеобщему осуждению...
— Авдей, — я потерлась носом о мужнино плечо, — я плохая мать, да?
Ответа не последовало. Точнее, ответ последовал в виде размеренного и непритворного храпа. А чего ж я хотела? Сама ведь и усыпила...
Мужнин храп подействовал на меня как транквилизатор. Знаю, что многих раздражает, когда твоя дражайшая половина выводит носом рулады, пробивающиеся сквозь любые беруши. А я, наоборот, чувствую себя под надежной защитой обычного, без всяких сверхъестественных отклонений, человека. Настоящего Мужчины. У которого даже храп звучит как фраза: “Успокойся, дорогая. Все будет хорошо”.
Видимо, я все-таки заснула. Потому что только сквозь сон ко мне мог пробиться этот зов.
Хотя точнее это было бы назвать музыкой без слов.
И я точно знаю, что такими штучками любят щеголять вампиры.
Меломаны, Тьма их забери...
Я полежала пару минут, прислушиваясь. Сонливость уходила, а мелодия оставалась. Навязчивая, как американский сервис, и нескончаемая, как российская провинция. Я встала с постели и, не затрудняясь облачением в халат, в одной сорочке подошла к окну. Отодвинув портьеру, я увидела за окном глубокую московскую ночь и парящего в воздухе вампира Кадушкина.
Впрочем, сейчас он выглядел так, что в первое мгновение я его не узнала и даже слегка испугалась.
— Ты плохо выглядишь, — мысленно сообщила я ему.
— Есть причины, — лаконично ответил он. Мысли у него были вязкие и обжигающе холодные. — Нет сил удерживать облик. Помоги мне.
— Сохранить облик?!
— Нет. Я прошу и заклинаю тебя о помощи, ведьма.
Ого. Что-то новенькое. С официальной формулировкой о помощи вампиры ко мне никогда не обращались.
— Что случилось?
— Летим со мной. Увидишь. Мне трудно... объяснить.
И я увидела, что ему действительно трудно. Он держался, но силы тления отвоевывали себе место в тщедушном теле вампира сантиметр за сантиметром. Во всяком случае, лицо уже было нечеловеческим и даже не классически “вампирским”. Если б Маша увидела, каков стал ее приятель... Лучше не надо.
— Обещаешь ми ты мне неприкосновенность? — На официальную просьбу надо отвечать официальными условиями сделки.
— Да. Насколько это в моих силах.
Хорошая оговорка. Значит, есть еще чьи-то силы...
Я ведь не боюсь, верно?
Не тот у меня возраст и статус, чтоб бояться.
— Я лечу с тобой. Через минуту.
... Кажется, наступил черед помела?
Мой летательный аппарат, долгие годы за ненадобностью покоившийся в самом дальнем углу кладовой, был срочно извлечен на свет... точнее, на мрак ночи. Благо домашние спят и не слышат, как я, потянувшись за помелом, обрушила с полки ящик со всякими радио — и компьютерными детальками, которые Авдей коллекционировал с упрямством абсолютно чуждого технике мужчины.
На всякий случай я заговорила квартиру — чтоб не было какой каверзы во время моего отсутствия и чтоб дети или муж не проснулись раньше того момента, когда я вернусь.
Надеюсь, что вернусь.
Я перед зеркалом энергично натиралась мазью для полета и посмотрела на себя:
— Ты ведь бесстрашная ведьма, верно? И у тебя все получится.
Главное — взлететь, а там поглядим...
Перед тем как вылететь в раскрытое окно, я сбегала в туалет и вернулась оттуда с новеньким вантузом.
— Прости, дорогой, — виновато прошептала я Авдею, подсовывая вантуз ему под бок. — Помело мне самой нужно. Спи крепко, и пусть тебе снится, что я рядом.
Муж засопел и с сонной улыбкой на лице обнял ценный сантехнический инструмент.

* * *

— Куда мы летим? — регулируя скорость помела, поинтересовалась я у своего крылатого спутника.
— Недолго, — невпопад ответил он. — Ты увидишь все сама.

Предыдущая страница 12 Следующая страница


13 Надежда Первухина

Так-так. Потеря адекватного восприятия действительности налицо.
Что его так разрушает? Голод? Или... неведомый враг?
Я глянула вниз. Под подолом моей развевающейся ночной сорочки белесым размытым пятном промелькнул Измайловский парк. Далеко же нас занесло...
Вампир вдруг как-то неуловимо шевельнул крыльями и понесся вниз — к черному, матово блестевшему прямоугольнику крыши какого-то административного здания. Я, естественно, последовала за ним, ругая себя за то, что ввязалась в эту авантюру и практически разучилась закладывать на своем помеле крутое пике.
Мы опустились на крышу.
— Что это за здание?
— Офис... нашей фирмы... — Даже мысленное общение давалось ему с трудом. Однако... Как бы он на моих глазах не развоплотился. Что я тогда буду делать с его бренными останками?
Лучше об этом не думать...
Вампир нашел крышку люка аварийного выхода и с видимым усилием пытался ее открыть.
— Дай помогу. — Я вытянула руки ладонями вперед и изрекла Отверзающее заклинание. По крышке заструился голубоватый свет, запахло нагретым железом... Люк не открылся. Крышка просто распалась на молекулы.
— Извини, я переборщила, — смутилась я, но Кадушкин даже не обратил внимания на мою оплошность. Он молча принялся спускаться вниз. Я двинулась следом, стараясь не наступать на безвольно волочащиеся по узким ступеням металлической лестницы крылья.
Комната, в которой мы оказалась, была явно служебным помещением — ведра, полотеры, пылесосы занимали все полезное пространство.
— Знаешь, здесь чересчур темно. Света нельзя зажигать?
— Нет.
Понятно. Значит, придется пользоваться ресурсами собственного истинного зрения.
— Идем. — Вампир хотел было взять меня за руку, но я вывернулась:
— Не нужно. Я найду дорогу.
Из служебного помещения мы выбрались в коридор — длинный, обшитый панелями из карельской березы и устланный ковром, мягко ласкающим босые ноги (ну разумеется! Какая ведьма полетит на дело обутой?! Чем больше на тебе одежды — тем больше ты создаешь препятствий для собственной Силы. Это простых людей одежда защищает. Настоящая защита для ведьмы — ее нагота...)
Но ковер и стены — не главное. Уже в коридоре я почувствовала нечто...
Непонятное.
Тревожащее.
Так, наверное, настоящие саперы чувствуют, где поджидает их мина.
И мне, как и саперу, ошибка может очень дорого стоить.
Вампир, шедший впереди, покачнулся, словно хотел упасть в обморок. Не упал, конечно. Обмороки и вампиры — понятия несовместимые. Но, обернувшись, он посмотрел на меня, и в его стеклянно-мерцающих глазах я увидела какой-то всепоглощающий страх.
— Чего ты боишься? — подбодрила я его.
Он молчал, только теперь шел, опираясь рукой о стену, медленно и неуверенно.
— Хочешь, я пойду впереди? Ты слишком плох. Укажи мне направление.
Он слабо кивнул. В сознании у меня словно раздался щелчок, и я теперь видела весь офис глазами Романа Кадушкина. И знала, куда идти.
Коридор закончился высокими белыми дверями с позолоченной резьбой и бронзовыми ручками в виде обнаженных девушек. Игривый у вампиров вкус, нечего сказать... Я распахнула двери и...
Игривые мысли мигом вымело у меня из головы!
Видимо, это когда-то было демонстрационным залом. Слишком много диванов, шкафов, стеллажей...
Вернее, обгорелых и сплавившихся остатков наверняка дорогой и прекрасной мебели.
Но даже не это было главное.
Здесь была Сила.
Незнакомая, чуждая и потому страшная.
— Здесь словно взорвали объемно-детонирующую бомбу... — прошептала я.
Хотя по сравнению с непонятной Силой объемно-детонирующая бомба показалась бы игрушкой для группы продленного дня, да и стекла были целы, как ни странно...
Я ступила было на оплавленную, спекшуюся до угольной черноты поверхность пола и со сдавленным криком поджала ногу. Поверхность была горячей и какой-то... жидкой. А еще...
Если повнимательнее присмотреться...
В черное смоляное месиво пола было вплавлено тело.
Я подавила в себе приступ дурноты, невысоко приподнялась над полом в воздух и в таком положении разглядела, чье это было тело.
— Это не человек, — протелепатировала я Роману. Он, кстати, стоял у дверей, обессиленно прислонившись к косяку и не пытаясь шагнуть вслед за мной. Одного взгляда на вампира было достаточно, чтобы понять: он еле держится.
— Да. Это вампир. Наша сотрудница. Инга Серая. Менеджер...
— Кто-нибудь еще умерщвлен? — спросила я, разглядывая то, что осталось от Инги. А потом двинулась по периметру зала и поняла, насколько неуместен мой вопрос.
... Такое впечатление, что этих вампиров жгли даже не пламенем, а чем-то похлеще.
И это что-то явно сверхъестественного происхождения.
Потому что иначе здесь уже вертелась бы половина пожарных нарядов Москвы.
Скорчившиеся, чудовищно перекрученные адским пламенем тела устилали пол, слоистым жирным пеплом оседали на покореженную мебель...
Мне стало трудно дышать.
Воздух был мертвым и каким-то липким от гари и копоти.
— Что это было? — спросила я Романа.
— Не знаю. Я думал, ты сможешь ответить на этот вопрос.
— Пока не могу. Ясно одно: это какая-то не наша Сила. Хорошо. А как это произошло, можешь сказать?
— Когда я появился здесь, уже было так...
— Понятно. А камеры слежения у вас тут стояли?
— Посмотри вверх. Те бурые пятна — все, что осталось от камер слежения.
Я с трудом передохнула. У меня начала кружиться голова и странно покалывало в висках...
— Роман, здесь я увидела все, что... нужно. Выйдем на воздух. Иначе я не выдержу.
Выбрались мы прежним путем. На крыше меня обдуло ночным ветерком. Сразу полегчало. Да и вампир слегка ожил. До такой степени, что мог отвечать на мои вопросы, не прибегая к помощи телепатии.
— Это произошло сегодня ночью?
— Да. Точнее, до полуночи. Потому что я прихожу в офис в полночь.
Нормально. Хорошо, что салон мебели “Кадушкинъ и Сынъ” расположен на отшибе от спальных районов. Такой бы поднялся переполох...
Хотя о чем я?
Разве москвичи — поголовные колдуны и ведьмы, чтобы почувствовать всплеск такой Силы?!
— Почему ночью в офисе находились сотрудники?
— Ночь — наше рабочее время. — Вампир глянул на меня с оттенком удивления. Мол, ведьма, а спрашивает заведомо известные вещи!
— Извини. Тогда еще вопрос: убиты все?
— Я... не знаю. Похоже, что так. Разве только...
— Да?
— Мой отец... Он сегодняшней ночью должен быть в храме.
— В храме?! Вампир?!
— Это старый, заброшенный, оскверненный в тридцатые годы прошлого века храм на том самом кладбище, где возведен наш фамильный склеп... Когда-то в нем венчались отец с матерью. А сегодня — очередная годовщина ее смерти.
— А почему ты не пошел в храм?
— Я собирался. Но перед этим у меня возникло предчувствие, что с нашими товарищами что-то не так. Я услышал... мысленно... как они кричали... Это страшно.
— А что произошло с тобой с того момента, как ты заглянул в офис и увидел происшедшее? Ты слабеешь?
— Я словно выгораю изнутри... — прошептал вампир. Кожа на его лице истончилась, как папиросная бумага, и обтянула череп с чудовищными клыками, которые уже невозможно было скрыть.
— Погоди развоплощаться... Ты же сам потребовал от меня помощи, и я обещаю помочь. Ответь мне: кто желал вашей гибели? Конкуренты? Враждебные вампиры из солнцевской группировки? Люберецкие упыри?
Вампир отрицательно покачал головой.
— Наша фирма никому не переходила дорогу. У нас не было врагов ни среди людей, ни среди вампиров. Да и подумай сама, ведьма: кому из московской или даже российской нежити подвластна такая Сила?
Действительно.
— Значит, импорт... — протянула я, и тут мой вампир завыл нечеловеческим голосом:
— ОТЕЦ!!!
Он взлетел, тяжело вздымая покоробленные жаром крылья. Я схватила помело и ринулась за ним, не задавая лишних вопросов. Я уже понимала, куда мы летим.
И что увидим в конце полета.
Нужно было не болтать на крыше, а сразу лететь в тот храм, в котором старший Кадушкин правил вечную тризну по своей возлюбленной! Как же я не поняла раньше, что непонятная Сила, расплавив на субатомные частицы персонал мебельной фирмы, на этом не остановится!
— Роман, будь предельно осторожен! — кричала я вампиру и пыталась создать вокруг нас защитное поле, но в полете это не получалось.
А вампир меня не слышал. Он летел на предельной скорости и выл. Ночь сорвала с него последние остатки человекоподобия, как лохмотья — с нищего, и я видела летящий рядом скелет с прозрачными, словно сосульки, костями...

* * *

... Это действительно был заброшенный храм. Он осел в землю настолько, что густая широколиственная кладбищенская крапива достигала до барабана, на котором должен был быть купол. Но купола не было. На месте алтарной апсиды зиял черный провал...
Впрочем, к тому моменту, как мы подлетели к храму, провал освещался изнутри чудовищным всплеском багрового пламени.
— Отец! — ринулся было в огонь вампир, но я сверхъестественным усилием воли удержала его:
— Сгоришь, болван! Твоему отцу уже не помочь!
... Ох, как Роман Кадушкин был страшен в это мгновение! Я даже зажмурилась, хотя понимала, что это бесполезно и оскаленный нечеловеческий череп с ледяным сиянием вместо глаз будет иногда посещать меня в персональных кошмарах...
Я отвела глаза от вампира и посмотрела на раскаленный остов бывшего храма. Он постоял с минуту, а потом в зыбком, пышущем жаром воздухе обрушился со странным звуком, напоминающим падение пригоршни фишек для игры в “монополию”...
— Я пойду туда... — вампир поднялся. — Я должен спасти отца.
— Твой отец уже уничтожен...
— Не верю. — Он сделал шаг по направлению к руинам и упал, согнувшись, словно от удара в солнечное сплетение.
— Ведьма, — прохрипел он. — Помоги мне... В склеп...
Я поняла, о чем он. Последний представитель вампиров Кадушкиных пытался найти спасение в фамильном склепе, справедливо полагая, что адово пламя не одолеет тот памятный по спасению Маши гроб...
Мне бы только сориентироваться среди этих скорбных зарослей, чтобы найти склеп.
— Туда, — простонал-проскрежетал Роман.
Подняться он не мог, мне пришлось волочить его на плече, ощущая исходящий от его плоти могильный холод.
— Помоги мне, — шептал вампир. — Я должен сохраниться. Чтобы отомстить. В склепе... я буду защищен.
— Хорошо.
Дверь склепа не открывалась.
— Приложи мою руку к двери... — прошептал Роман. — Она реагирует только на меня.
В склепе было как... в склепе. Темно, холодно и премерзко. Гроб с призывно откинутой крышкой все так же возвышался каменной глыбой посреди этой юдоли скорби.
— Положи меня в гроб... — теряя последние силы, попросил вампир.
Мне почему-то не понравилась эта просьба. Точнее, мне чем-то не импонировал упомянутый гроб.
Но не могу же я не выполнить волю хозяина гроба.
Я уложила его, испытывая странное чувство жалости.
Взялась за крышку...
— Постой. Я буду лежать так много лет, пока... не восстановлюсь. И уже не увижу... Машу. Прости меня за нее. Сделай так, чтобы она обо мне не вспоминала... Не спрашивала. Умершим — место в темном храме...
— Так что же, ты не хочешь узнать, кто виновник гибели твоих близких? А как же твоя месть? Ощеренная горькая улыбка:
— Именем Тьмы заклинаю тебя, о ведьма, узнать преступника и отомстить...
Крышка сама скользнула из моих пальцев и с грохотом упала на гроб. Я скрежетнула зубами.
Мило, нечего сказать!
Я ввязалась в историю, которая меня совершенно не касается. И выпутаться из нее не могу потому, что вампир заклял меня Тьмой. Не выполнить его просьбу все равно что не выполнить последнюю волю умершего.
Надеюсь только, что вопреки своим словам Роман Кадушкин быстро восстановится и выберется из склепа, и к тому времени ситуация сама как-нибудь прояснится...
Я пошла прочь от гроба — к выходу, но внезапное странное движение за спиной заставило меня оглянуться и замереть в оцепенелом ужасе.
Гроб из черного стал грязно-пурпурным, словно раскалившаяся печь. Воздух склепа нагрелся и завибрировал. Стены затряслись.
И я услышала предсмертный вой вампира, сгорающего в тисках собственного смертного ложа.
Вой достиг какой-то запредельной точки, недоступной простому человеческому уху, и оборвался. И тут гроб взорвало изнутри. Багровое пламя вознеслось к потолку склепа и разметало его, как ворох сухих листьев. На меня посыпались раскаленные камни...
Святая Вальпурга, что я стою, как дура! Мне надо бежать!
Вампиров рубят — ведьмы попадают под топор...
Буквально спустя мгновение после того как я вылетела из склепа, он воспламенился (это гранит-то и чугун!) и шипящей лужей растекся по кладбищенской земле. Языки пламени лизали деревья и траву (“Будет пожар!” — ужаснулась я), не причиняя им вреда. Пламя крутилось среди кустов ежевики, но на той не шелохнулось ни листочка.
Значит, это не простое пламя.
Я как завороженная подошла к ежевичным зарослям и опустила руку прямо в огонь.
Ничего. Пламя равнодушно скользнуло поруке, оставив ощущение прохладного шелка.
Значит, ведьм эта Сила не трогает.
Уже хорошо.
Но искушать судьбу не стоит.
Я с трудом отыскала заброшенное в кусты помело. Взгромоздилась на него и в последний раз посмотрела на остывающую лужу, которая стала последним прибежищем вампира и поэта Романа.
... Зачем живу я,
Когда умерла звезда?
— Хотя тебя уже нет, я исполню твою просьбу. Я узнаю, кто стоит за этой Силой и откуда она свалилась на нас, — сказала я в черноту ночи. — Слово истинной ведьмы.
... Я летела к дому и размышляла о том, а как, собственно, я смогу это сделать.
И вообще, мое ли это дело?!

* * *

Одну просьбу рассыпавшегося в прах вампира Романа Кадушкина мне не удалось выполнить. Просто потому, что делать этого я не хотела.
На следующий день после памятной ночи я призвала к себе прихорашивавшуюся перед очередной прогулкой Машу и сказала:
— У меня есть для тебя новость. Дочь посмотрела на меня как на преграду своему счастливому девичеству.
— Маша, это серьезно. Кстати, в такую жару пользоваться тональным кремом — быстрый способ обрасти угрями...
— Ма, ты говори быстрее, а? — Все-таки дочь в основном оставалась непослушной и бестактной девочкой.
Земной легкомысленной девочкой, которая никогда не видела, как нежить сгорает в своих гробах...
— Куда ты так торопишься, Маша? На встречу с Романом?
— А что такого?! — моментально вспыхнула дочь. — Ты, кажется, мне больше не запрещаешь...
— Маша. — Я постаралась говорить с максимальной мягкостью в голосе. — Романа больше нет.
— Это как?! Я рассказала как.
Маша сначала сидела тихая и побледневшая, а потом разревелась, будто маленький ребенок.
— Я тебе не верю!
— Ну и дура, — сорвалось у меня. Утомление прошедшей ночи сказывалось. — Думаешь, я это все сочинила, чтобы помешать тебе с ним встречаться?! Делать мне больше нечего... Особенно если учесть, что этому вампиру я обязана порученьицем, которого не могу не выполнить! А выполнять мне его совершенно не хочется!
— О чем речь? — В гостиную, где я поила Марью какао, вплыла Дарья, позевывая и распространяя вокруг себя аромат подаренных вчерашним князем роз.
Машка сердито посмотрела на сестру:
— Тебя еще не хватало...
— Я могу уйти! — гордо соврала моя дочь-ведьма.
— Нет, дочка, ты тоже останься. Тебе, как преемнице моего Ремесла, тоже следует это знать...
Как ни странно, но мой рассказ о появлении в Москве непонятной Силы, буквально выжигающей вампиров с лица земли, Даша восприняла без излишних эмоций.
— Что ты собираешься предпринять, мам? — деловито спросила она, и в глазах у нее мелькнул фиолетовый отблеск.
— Еще не знаю, — протянула я. — Видишь ли, Даша, априори я считаю эту Силу опасной только для вампиров. Это первое. Второе: опасна ли она для веек московских вампиров? Может быть, мне стоит оповестить всю диаспору об этой угрозе?
— Позвони своему бывшему начальнику. Кажется, его фамилия Пальцев... — раздался голос моего супруга. Оказывается, он давно стоял в дверях и все слышал. Красноречиво держа в руках вантуз.
— А ведь это мысль! Проблема лишь в том, что связаться с ним я могу только после заката солнца... Но все равно нужно попробовать. Авдей! Не смотри на меня так! Да, я виновата. Прости меня за вантуз. Но я же летала по делу, а не развлечения ради... И вообще. Если бы ты видел то, что увидела я! Эти обугленные скелеты... Бешеное пламя! И как взорвался гроб с Романом...
Вот это я зря сказала. Машка, а за ней и Дашка захлюпали носами:
— Он больше никогда не напишет стихов.

Предыдущая страница 13 Следующая страница


От ведьмы слышу! 14

— Он не будет гулять со мной...
— Девочки, — построжев, подняла указательный палец я. — А вот этого не надо. Я, конечно, понимаю ваши чувства, но... оплакивать нежить нельзя. Потому что вы рискуете тогда превратиться в нежить сами. А мне бы хотелось для вас лучшего будущего... И убери ты наконец, Авдей, этот несчастный вантуз! Такие дела закрутились, а он со своими придирками...
Авдей сунул вантуз в напольную китайскую вазу династии Мао (обалдуй!) и уселся рядом со мной.
— Чем я могу помочь?
— Если б я знала! — хмыкнула я. — Это покушение на вампиров было настолько неожиданным, что просто не знаешь, что делать. И главное, я вынуждена все выяснить. Самолично. А мне это абсолютно не нужно!
— Эта Сила... может угрожать нам? Я задумалась.
— Вряд ли. Я почему-то осталась жива, хотя находилась буквально... в эпицентре.
— А ничего странного ты не заметила?
— Решил теперь детективы писать? Задаешь мне вопросы прямо как Перри Мейсон...
Дочки внимательно слушали наш диалог.
— Папа прав, — неожиданно заявила Даша. — Это похоже на акт мести. А если это месть, то мститель оставляет какое-нибудь послание или предмет. Например, обручальное кольцо жены-изменницы...
— Вместе с пальцем, — угрюмо добавила Машка.
— Тьфу на тебя! Просто чтобы все поняли: это не просто так бандита прикончили, а из высоких соображений!
— Рома не бандит...
— Девушки, — задушевно обратилась я к дочерям, чувствуя, что кх беседа грозит плавно перетечь в склоку. — А займитесь-ка вы хозяйством, пока ваша мама играет роль частного оккультного детектива. И нечего губы кривить, это вызывает появление новых морщин. Дарья, сходи в магазин хоть ради приличия, купи стиральный порошок. И полироль для мебели. И если за тобой вдруг увяжется твой князь Чавчавадзе, гони его в три шеи. Рано тебе еще думать о замужестве.
Дашка надменно фыркнула:
— А я и не собиралась!
— Замечательно. Иди гуляй. Так, Марья...
— Ma, не надо думать, куда меня сплавить. Я пойду к Люське Одинцовой слушать новый диск группы “Аутодафе”.
— Договорились. Домой вернуться не позже шести вечера, по дороге купить йогурта на всю семью и какой-нибудь зелени.
— Как прикажете, мэм...
Ехидная все-таки у меня дщерь.
Едва обе дщери благополучно свалили с хаты, я закурила и принялась вспоминать, как все было. Авдей фиксировал мои воспоминания. Точно, собирался новый роман писать. Глаза сверкают, пальцы так и порхают над клавиатурой — просто аллегорический образ Писателя -Фантаста!
— Что ты чувствовала?
— Тошноту, — хмуро буркнула я.
— Я неправильно задал вопрос: как ты чувствовала эту Силу? Как поняла, что это нечто магическое, а не лазерное шоу, например?
— А как ты понимаешь, что перед тобой стихи Бродского, а не какого-нибудь Фуфлея Культяпкина? Сила таланта, скажешь... В том-то и дело, что Сила. Просто ощущаешь себя флюгерным петушком, вокруг которого бушует гроза с молниями и прочими эффектами... Вот как это было.
— И ты не пыталась ей воспрепятствовать? Я выразительно покрутила пальцем у виска.
— Дорогой, спасибо, конечно, за то, что ты столь высокого мнения о моих способностях. Я, конечно, могу остановить оползень, селевой поток, даже некрупное землетрясение. Потому что они по своей природе неволшебны и я знаю, как с ними управляться. А препятствовать чужой, неизвестной магии все равно, что... Ну да, ты правильно подумал.
— Вика, а ты уверена, что не было никаких таинственных знаков или громоподобных гласов типа: “Я отмщен!”?.. или: “Да сгорят так все вампиры, поганая нежить!”? Ну не может же такая Сила действовать от балды — ради собственного удовольствия.
— Логично, конечно. Только ничего подобного не было. Если не считать предсмертного вопля Романа Кадушкина, да не изойдет его дух из Тьмы и сени смертной.
— А что он кричал?
Я усилием воли заставила себя вспомнить, как все было.
— Он просто кричал. Без слов.
— И эта версия отпадает, — огорчился муж.
— Какая версия?
— Я подумал, может, он увидел облик своего губителя, ну и...
— Не так все просто, дорогой, как пишут в детективах. Придется дожидаться разговора с бывшим боссом. Может, он прояснит ситуацию.
... Понятно, с каким нетерпением я ждала захода солнца.
— Вика, если тебе придется ехать к нему, я с тобой, — заявил муж.
— Ни в коем случае. А кто наших дочерей охранять будет?
— От кого?!
— Да хоть от князя Чавчавадзе! Начнет приставать к Дашке с непристойными предложениями, а она по молодости лет натворит глупостей... Так, все. Не мешай мне, пожалуйста.
По линии горизонта растеклась жидким золотом полоса, возвещая наступление оккультных сумерек. Вампирам, почивавшим в гробах, пора просыпаться.
Я набрала номер домашнего телефона вампира Пальцева.
Гудок, потом вежливый бесплотный голос:
— Приветствую вас. В данный момент я нахожусь вне стен своего гроба и прошу вас оставить свое сообщение после сигнала...
Докатились! Уже и вампиры автоответчиками пользуются!
— Его нет дома, — развела руками я.
— Так, может, он уже на работе.
— На радио, что ли? Это мысль. Позвоню секретарю. Надеюсь, они меня еще помнят и не обхамят...
Секретаршей на “Ёж-радио” оставалась все та же Зоечка, которая во время ночных эфиров готовила мне кофе с коньяком. Она бурно обрадовалась моему звонку:
— Вика, золотко, сколько лет, сколько зим! Ты возвращаешься к нам работать?!
— А что, примете?
— Конечно! — аж заверещала трубка. — Хочешь — веди собственную программу! Ты ведь была такой популярной ведущей! Не то что нынешние...
— Я подумаю. Зоечка, директор у себя?
— Да. Доложить ему, что ты подъедешь?
— Будь так любезна. И скажи, что это... по очень серьезному делу.
Зоечка звонко рассмеялась:
— Тайны?! Обожаю тайны! И тебя, Викочка, тоже обожаю!
... Знала бы вампиресса Зоечка, о чем я собираюсь поговорить с боссом, не веселилась бы так.
— Викочка, заезжай после полуночи. Где-то примерно в полвторого. Ты же знаешь, до этого времени у босса всякие оргвопросы, бумаги, совещания...
— Хорошо. Удачи тебе, Зоечка. Замуж не вышла?
Зоечка расхохоталась. Замуж она выходила регулярно. И жила с супругом в полном согласии, пока не выпивала из него всю кровь. В буквальном смысле.
— Нет! Но скоро собираюсь. Приглядела такого солидного мужчину — дипломата. Очаровашка! Полон жизни!
— Удачи, — повторяю я и кладу трубку.
Может быть, появление Силы, уничтожающей вампиров, не так уж и плохо?! Хотя бы тем, что сохранит жизнь глупым мужикам, липнущим к некоторым вампирессам, не зная, что их ждет...
Впрочем, это меня не касается. Мое дело — следовать данному обещанию. Ни больше ни меньше.
С этой мыслью я и отправилась ночью в студию “Ёж-радио”. Место моей бывшей работы.

* * *

— Вика? Как мило с вашей стороны заглянуть к нам!
Вампир Пальцев, как всегда, сама галантность и элегантность. За те десять лет, что мы не виделись, он абсолютно не изменился. Хотя вампирам вообще не свойственно меняться.
В кабинете моего бывшего босса, однако, наблюдаются разительные перемены. Никогда бы не подумала, что Петр Николаевич решится так педантично следовать букве офисной моды. Раньше у босса все пространство кабинета занимали старомодные тяжелые стулья, допотопные конторки и шкафы, чуть ли не скотчем подклеенные, а теперь...
Дизайнер (кто бы он ни был) хорошо поработал. Тот, кто вроде меня рискнул бы нанести визит вампиру Пальцеву, сразу бы понял, кто тут Большой Начальник. Хозяин кабинета располагался за внушительных размеров столом с небольшой конференц-приставкой на две персоны. Огромное, темно-зеленой (в благородную черноту) кожи кресло почти заслоняло стеклянные стеллажи с подарками почетных гостей, среди которых были, судя по автографам, группа “Трупий Моль”, нестареющая звезда мистического эфира Галла Трескачева и даже президент далекой загадочной республики Кот-д'Ивуар... Мебель из натурального мореного дуба подчеркивала аристократизм и высокое положение своего владельца. Правда, стулья у конференц-приставки были, несмотря на всю свою эффектность, весьма жесткими даже на вид — вероятно, чтобы посетители особо не засиживались. И соблюдали политес.
Надеюсь, однако, что ко мне у владельца сего роскошного кабинета отношение осталось прежним — дружелюбным и неофициальным.
— Очень рад вашему визиту, дорогая! Присаживайтесь. Вы совсем не изменились.
— Ну что вы... — Стулья и вправду жесткие.
— Вика, неужели вы решили вернуться на наш канал? Давайте заявление, я подпишу его немедленно! И, — щелчок селектора, — Зоечка, кофе с коньяком для нашей гостьи!
— Петр Николаевич, — улыбаюсь я. — Боюсь, что я вас разочарую. Я пришла не за тем, чтобы снова устроиться на работу. Но проблема, с которой я решила к вам обратиться, весьма серьезная и касается не только меня...
Входит Зоечка с кофе. Вместе с ней в распахнувшуюся дверь кабинета влетает невесомый клочок модной песенки:
Вампиресса по имени Лара,
Королева ночного кошмара...
Я благодарю за кофе. Только Зоечка умеет его так восхитительно готовить. Если эту прелестную охотницу за мужчинами в одну из ближайших ночей неведомая Сила испепелит в гробу, кто тогда будет угощать меня кофе? Впрочем, я сюда пришла не за угощением.
— Кстати, — я оглядываю кабинет. — У вас великолепная обстановка. Отличный вкус!
— Дизайн фирмы “Кадушкинъ и Сынъ”, — рассеянно говорит вампир, а у меня от упоминания слишком знакомой фамилии ёкает сердце, а на холеном лице Петра Николаевича читается легкое недоумение. Оно и понятно: если я явилась не за трудоустройством, то пустой болтовней только отнимаю время у делового существа...
— Петр Николаевич, — я ставлю опустевшую кофейную чашечку на узенький сервировочный столик. — Я стала свидетельницей преступления против вампиров.
Громкая фраза. Но зато ею я добилась стопроцентного эффекта: лицо Пальцева стало внимательным и настороженным. Как занесенный кинжал.
— Рассказывайте, — сухо приказал вампир, и, могу поклясться, я услышала, как он нажал клавишу встроенного диктофона.
Выслушав мой рассказ, он встал, подошел к стеллажу из тонированного стекла, медленно провел пальцем по блестящей дверце...
— Значит, нет больше Кадушкиных... — протянул вампир лишенным эмоций голосом.
— Я понимаю вашу печаль, — начала было я, но вампир упреждающе взмахнул рукой:
— Не понимаете. И никогда не сможете понять. Как ночь не понимает дня, а тьма не понимает света...
— И все-таки... Именно благодаря тому, что вампир Кадушкин заклял меня выполнить его последнюю просьбу, я и вынуждена понимать непонятное. И просить вас о помощи.
— А чем я могу помочь? — уставился на меня вампир. Тут мое терпение лопнуло.
— Петр Николаевич, — задушевно начала я, фиолетово блестя глазами, — вы, кажется, не совсем поняли, о какой угрозе для всех вампиров идет речь. Это Сила!
Ей нет названия, она непостижима и предсказуема только в одном: в стремлении стереть вампиров с лица земли. Вас это не пугает? А если уже завтра... или сегодня эта Сила явится и по вашу душу?
— У вампиров нет души, — напомнил Пальцев.
— Я выразилась фигурально! Неужели вас не волнует происшедшее?!
Вампир помолчал, покачивая кончиком отполированного когтя подвеску с блестящим хрустальным шариком.
— Волнует, Вика, — наконец сказал он. — Но вы меня переоцениваете. Чем я могу помочь? Я, как и вы, совершенно не представляю генезис упомянутой вами Силы. Она абсолютно безлика, судя по вашему описанию. Чудовищное пламя, неожиданно концентрирующееся в определенной точке... Занятно... Напоминает ритуальный костер колдунов нгуни...
— Простите?
— А, так, глупые сравнения. Просто мы с супругой буквально на днях вернулись из поездки в Лесото.
— Это в Африке?
— Да. Моя Марго обожает всякую колониальную экзотику: варварские полудикие племена, непроходимые джунгли, затерянные королевства каннибалов... Поэтому изредка мы с ней ездим в какое-нибудь крошечное африканское государство: поохотиться, вкусить приключений, узнать нравы и обычаи какого-нибудь народца, только что слезшего с пальм...
— Понятно, — торопливо сказала я. — А что это за нгуни?
— Небольшие племена, живущие в дельте Оранжевой реки. Мирные, примитивные и разгуливающие голышом в любое время года. Выращивают сорго, кукурузу...
— А колдуны?
— Это особая статья. Мы провели неделю в одном племени — мошешобо. У них все как положено: вождь, десять его жен, ритуальные танцы в честь гостей... А два их колдуна — один старый, другой совсем юноша — показывали потрясающие чудеса. Одно из таких чудес называлось Огненный Мститель. Да, кажется, так. Колдун махал руками, пел заклинания, призывал огонь на изображение врага, чтобы отомстить. И чучело врага неожиданно вспыхивало, будто взрывалось изнутри. Очень эффектно... Кстати, у нас есть видеозапись нашего пребывания в племени. Марго любит делать записи. Перед охотой.
— Какой охотой? — глупо спросила я. Интеллигентнейший господин Пальцев улыбнулся, продемонстрировав великолепные клыки.
— Вика, вы задаете бестактные вопросы. Ну, не крысами же нам питаться, в самом деле... И не нашими более цивилизованными собратьями.
— Так вы... выпили кровь у всего племени? — изумилась я.
— Ну, не совсем.
— Черт бы вас побрал...
— Вика, я попросил бы... Я вскочила.
— А если это вы виноваты в гибели Кадушкиных и их сотрудников?! За то, что вы поохотились в диком африканском племени, это племя мстит всем вампирам!
— Исключено. Они настолько недоразвиты, что вряд ли додумаются до такого плана мести.
— Однако вы восхищались их колдунами...
— Фокусники, — пренебрежительно отмахнулся вампир Пальцев. — Вы сказали бы то же самое, если б увидели их жалкое шутовство.
— Увидеть? Это мысль. Не могли бы вы передать мне видеозаписи, которые делала ваша супруга в племени мошешобо?
— Нет, — отрезал Пальцев. Всю его любезность как рукой сняло. Он был надменен и высокомерен. — Это слишком личное.
— Понятно.
— Вика, если это все, о чем вы хотели со мной поговорить, не смею вас более задерживать.
Я встала, чувствуя себя униженной и оскорбленной. Причем незаслуженно. И кем! Каким-то ходячим умертвием!
— Всего хорошего.
Я уже была у двери, когда услышала:
— Хотите совет? Не ввязывайтесь в это дело. Наверняка это внутренние разборки. Междоусобица.
— Прощайте, господин Пальцев.
Я вышла из директорского кабинета, на прощание улыбнулась Зоечке, остановилась на мгновение перед дверью рубки, в которой не одну сотню ночей выступала в прямом эфире с забавным дем-джеем по кличке Кент...
Впрочем, сентиментальные воспоминания мне сейчас ни к чему. Особенно после того, что я выслушала от вампира, краснея, как школьница.
Не хотите, чтобы я разобралась?! Черт с вами! Горите вы этим самым пламенем!
Я уехала из студии “Еж-радио” совершенно расстроенной.
Авдей, как верный и любящий супруг, не спал, ждал, с какими вестями вернется жена. Увидел мою мрачную физиономию и сказал:
— Давай ты сначала чаю выпьешь, а?
— Авдей, ты знаешь, он кто?! Нет, вообще, кто ему позволил так со мной разговаривать?! С истинной ведьмой] Не мое это, значит, дело! Мне, значит, никогда не понять их стремлений и вкусов! Ах, какая кастовость, скажите пожалуйста! Аристократы духа! Трупоеды проклятые!
— Вика, успокойся...
— Я абсолютно спокойна!!! Все! В моем доме больше о вампирах — ни слова! Это приказ! Пусть они хоть все сгорят, меня это не интересует!..

* * *

Запрет на разговор о вампирах продержался ровно до следующей ночи. Потому что на следующую ночь к нам в дом явилась, рыдая и трепеща, как лист иудина дерева, миловидная дамочка, назвавшаяся Марго Блумсберри-Пальцевой. Едва мы открыли ей двери, как она упала передо мной на колени, несколько картинно заламывая руки:
— Умоляю, спасите меня! Спрячьте меня в вашем доме!
Спрятать мы ее не спрятали, а в гостиной пристроили. Марго всхлипывала и жевала таблетки адонис-брома как карамель.
— Чем я обязана вашему визиту, Марго? — холодно воззрилась я на супругу вампира Пальцева. — Кажется, до сего момента мы не встречались...
— Спасите меня! — опять повторила она. Пугливо осмотрелась по сторонам и прошептала душераздирающим шепотом: — Они сожжены.
— Кто?!
— Мой муж и дети. Нынче вечером. В гробах...
— ... Которые словно взорвались изнутри? А где были вы на момент их кончины?
— Я... охотилась, — потупилась дамочка. Ненасытная!
— Вы знаете о разговоре, который был у меня с вашим мужем?
— Да.
— Вы поэтому ко мне прибежали?
— Да! Потому что я поняла: это действительно месть! Того самого несчастного племени...
— И вы считаете, что я смогу защитить вас от этой мести?
Марго съежилась в кресле и прошептала:
— Я принесла видеокассеты. Может, это прояснит ситуацию...

* * *

Это было красиво. Дельта реки заросла широколистными экзотическими растениями, мерно колыхавшимися от легкого ветерка. В сумерках было видно, как среди зарослей травы и кустарника мелькают крупные, опалесцирующие светляки.
Сразу за небольшим перелеском начиналось селение племени мошешобо: глинобитные невысокие домики, крытые соломой, меж домиков — длинные палки на высоких распорках. На палках развешено серое длинное волокно, похожее на космы Бабы Яги.
— Из этого волокна женщины-нгуни плетут великолепные циновки. У меня есть одна дома... — шепотком поясняет Марго.
Мы смотрим с ней видееотчет о пребывании четы вампиров Пальцевых в богом забытом африканском племени. Мое семейство спит (либо делает вид, что спит), поскольку полночь миновала и нормальным людям надобен законный отдых.
Только ведьмы вроде меня вынуждены сидеть без сна и выслушивать путевые впечатления вдовы неосмотрительного вампира.
— А вот это их вождь, — показывает Марго на высокого чернокожего мужчину в эффектном костюме из пальмовых листьев. Мужчина приветливо улыбается в видеокамеру. Что-то говорит гортанным голосом...
— Его зовут Мошеш. Он приглашает нас отдохнуть у костра, — комментирует Марго.
— Вы оставили вождя в живых? — поджав губы, спрашиваю я.
Марго делает вид, что не слышала моего вопроса. Ясно.
— Вы появились в племени с заходом солнца, так? — Я упряма в своем расследовании. В конце концов, эта женщина сама ко мне пришла и попросила убежища. Я должна знать, кого укрываю. И от чего.

Предыдущая страница 14 Следующая страница


15 Надежда Первухина

— Да, с заходом солнца, — нехотя отвечает Марго. Теперь на экране только звездное небо с яркими до неправдоподобия звездами.
— Значит, ночью вы охотились в племени, которое предоставило вам кров, а с рассветом уходили... Куда? Марго удивляется моей недогадливости:
— Неподалеку от селения есть кладбище. Земля кладбища считается у туземцев священной, поэтому из племени там никто не появляется. Только если случаются похороны...
Понятно.
— Ну, вы просто молодцы, господа, — говорю я. — Осквернили своим присутствием святыню племени. Нарушили законы гостеприимства, потихоньку питаясь соплеменниками. Да за любое из этих преступлений снимают кожу заживо и еще говорят, что ты легко отделался! Я не удивлюсь тому, если окажется, что нгуни действительно вам мстят. Странно только, что они не сожгли вас еще в Африке.
— Закон нгуни не позволяет им причинять пришельцу вреда, пока он на их земле...
Я зло прикусываю губу и смотрю на экран. Гологрудые туземочки с ласковыми коровьими глазами танцуют вокруг костра и подбрасывают вверх крупные белые цветы, похожие на магнолии. Танец в честь гостей. Предсмертный танец жертв.
— Сколько вы там пробыли?
— Две недели.
— Сколько человек в селении?
— Около сотни, наверное. Мы не считали.
— А скольких вы оставили в живых?
— Вика, пожалуйста, не задавайте мне таких вопросов.
— Я буду задавать вам такие вопросы, — хладнокровно говорю я. — Не нравится — выметайтесь из моего дома. Я вас не звала. Перед вами у меня нет обязательств. Я была связана обещанием только с Романом Кадушкиным, но его просьбу я выполнила: теперь я знаю, что за Сила стала причиной его гибели и кто повинен в том, что эта Сила свирепствует в Москве. И если Сила в ближайшее время уничтожит Мастера московских вампиров, а вы все еще будете прятаться от расплаты, вам придется иметь дело не со мной. А с вашими клыкастыми... собратьями.
Марго выслушивает мою отповедь и разительно меняется в лице. Собственно, это даже не лицо, а оскаленная зловонная пасть.
— Не испытывай меня, ведьма, — хрипит она. — Иначе я проголодаюсь и выпью твоих дочерей...
Вряд ли это сработает, но в качестве средства самозащиты я припасла в кармане халата свой тоник для умывания. В его состав включены ионы серебра, как утверждает аннотация. Подходящий случай проверить сразу две вещи...
Проверка удалась.
Едва я плеснула тоником в оскал своей гостьи, как она, коротко взвыв, схватилась за лицо и сползла с кресла.
Значит, насчет идиосинкразии вампиров к серебру легенды не привирают.
И в косметику нынче правильные ионы добавляют. Всяко заботятся о женской красоте и здоровье.
(Серия косметических препаратов торговой марки “Серебряная краса”, “Серебряная полоса”, вьетнамского бальзама от ран и укусов “Silver Star Chao Balm” и китайской лечебной парфюмерии “Pulanna Silver Hong chong line” рекомендована НИИ Трансцендентальных Витальностей в качестве профилактических средств при вампирофобии. Клинически испытано. Протестировано ведущими вампирологами.)
— С-стерва! — прошипела вампирша. — Я же теперь вся в лишаях буду.
— Это чтобы вы не забывались, кто в этом доме хозяйка.
— Ладно, учту. Кассета закончилась.
— А есть запись выступления колдунов племени? Где они показывали Огненного Мстителя?
— Есть... — еще шипя от боли, Марго покорно достает новую кассету.
... Запись начинается с барабанного грохота. Несколько десятков туземцев, разрисованных белыми полосами и спиралями, вдохновенно колотят по гулким барабанам, при этом выкрикивая нечто непонятное, но весьма воинственное. “Барабанщики” расположились полукругом возле утоптанной площадки, на которой две женщины украшают цветами слепленное из глины двухметровое нечто, формой весьма напоминающее основное мужское достоинство.
— Это что, какой-нибудь фаллический культ, связанный с плодородием? — интересуюсь я.
— Нет. — Марго, кажется, уже оправилась от воздействия моего тоника и говорит со мной спокойным тоном. Ни дать ни взять — сидят две приятельницы и смотрят фильм из серии “Home sex video”. — Эта... скульптура изображает потенциального недруга. Его мощь, с которой племени предстоит бороться.
— А цветами зачем украшают?
— Даже к врагу следует относиться с уважением, так они считают...
Интересно, в какой момент туземцы поняли, что их гости и есть тот самый враг, от которого им надо спасаться, как от чумы? После того как Марго выпила вождя? И десять его жен?..
— Вот старый колдун племени, — перебивает мои размышления безутешная вдовица Марго.
Старый колдун, хотя его кожа напоминала по фактуре скорлупу грецкого ореха, выглядел вполне крепким мужчиной лет шестидесяти.
— Не так уж он и стар...
— Дело не в возрасте. Просто его сын достиг совершеннолетия, обучился колдовству, прошел инициацию и автоматически занял место отца.
Старый колдун принимается кривляться под барабанный перестук и одобрительные завывания женщин племени. Таким манером, кривляясь и восклицая, он делает круг почета около... фигуры. И тут раздается общий вопль восторга: на сцену, точнее на площадку выходит, буквально светясь в сумраке, крепкий высокий юноша.
— Это сын колдуна. В племени его зовут Сото.
— Хорош...
Из одежды на темнокожем красавце только ожерелье из зубов буйвола. Камера показывает отдельные части тела молодого колдуна крупным планом. Крупный план впечатляет. Даже у меня, ведьмы с длительным стажем замужества, перехватывает дыхание и алеют щеки.
— Вы просто бесстыдная вуайеристка, Марго, — говорю я. — Откуда в вампирше такая страсть к...
— Вика, но согласитесь, такое нечасто увидишь.
— Если бы не ваш визит, в племени бы наблюдался демографический взрыв. Благодаря этому... молодому человеку. Мерзавка вы, Марго! Такого мужчину загубили, лишили стольких женщин удовольствия...
Вампирша улыбается:
— Вы ошибаетесь. Как раз колдунов мы и не трогали.
— Ну хоть здесь дурака не сваляли.
— Смотрите, они начинают вызывать Огненного Мстителя!
Отец и сын встали строго друг напротив друга. Между ними вызывающе торчало глиняное олицетворение вражеской потенции. Колдуны, воздев руки к небесам, принялись распевно повторять какие-то слова.
— Вы не знаете, что они говорят?
— Нет, — морщится Марго. — Какое-то сакральное древнее наречие. У меня в тот момент отчего-то страшно заныло тело...
И вправду, камера дернулась, изображение сместилось. Вот тебе и дикое колдовство! Вампиры от него корчатся...
— Айохун! — выкрикнули хором колдуны, а за ними это повторило племя...
И глиняный болван взорвался изнутри, выметнув в ночное африканское небо столб темно-багрового пламени.
Очень знакомая картина...
На экране черными мушками замелькали помехи, а потом и вовсе показ прекратился.
— Я не смогла снимать дальше, — пояснила Марго. — Нам с мужем стало так плохо при виде этого огня, что мы незаметно для племени ушли на кладбище и не смогли охотиться в ту ночь.
— Но зато, видимо, в последующие ночи вы наверстали упущенное...
— Вика, мы же договорились.
Я встала и вытащила злополучную кассету.
— Мы ни о чем не договорились, Марго. Вампирша опешила:
— Как?
— Чего вы от меня хотите?
— Чтобы вы меня... защитили. Мне стало смешно.
— И каким образом вы себе это представляете, Марго? Нет, я не хочу сказать, что умываю руки в этой ситуации! Но посоветуйте мне, как вас защищать?! Я, знаете ли, не сильна в возведении защитных укреплений, бронированных склепов и гробов, выдерживающих прямое попадание ядерной боеголовки... Я ведьма, а не солдат спецназа, и мой дом — не окоп, в котором можно рискнуть пересидеть танковую атаку.
— Но вы могли бы...
— Что?
— Противостоять этой Силе и уничтожить ее...
— Не думала, что вампиры настолько слабы интеллектом, — не стесняясь в выражениях, сказала я. — Иначе бы вы поняли, Марго, что такой Силе противостоять невозможно. Все равно что идти с авоськой апельсинов против землетрясения... Это одно. А другое — с какой стати я должна подставлять себя и, возможно, свою семью под удар? Ради защиты вампиров? Это мне нужно? Как говорят в народе, у вас своя свадьба, у нас — своя.
Марго сидела, являя собой аллегорическое изображение безграничной скорби.
— Но я могу хотя бы погостить у вас дома? — наконец спросила она.
— А смысл? Думаете, здесь Сила вас не найдет?
— Да...
— Ошибаетесь. Когда я была с Романом Кадушкиным (да не изойдет его дух из Тьмы и сени смертной!), то пыталась возвести вокруг него защиту от Силы. Бесполезно.
— Что же мне делать? — Глаза Марго стали нехорошего ртутного оттенка.
— Свяжитесь с Мастером московских вампиров. Насколько я знаю, в каждом городе и каждой стране есть такая персона. Предупредите его об опасности (впрочем, если колдуны нгуни хотят отомстить только вам, с вашей гибелью Сила может самоустраниться). И с достоинством, присущим настоящему вампиру, встретьте свою окончательную смерть.
— Нет! — взвизгнула Марго. — Я не хочу!
— А придется... — вздохнула я.
Как напророчила!
Воздух в моей гостиной внезапно сгустился и нагрелся так, что невозможно было дышать, не обжигая легкие. Стены поплыли у меня перед глазами в каком-то пурпурном мареве. А вампирша Марго взлетела под потолок, но тут же рухнула обратно с оплавленными крыльями.
— Спасите меня! — корчась, завопила она. Из ее разинутого в вопле рта метнулся язык раскаленного багрового пламени.
Если бы я и хотела спасти ее, то никак не смогла бы. Присутствие африканского Огненного Мстителя впечатало меня в стену и полностью обездвижило. Хотя ни боли, ни чего-либо подобного я, как ни странно, не ощущала. Словно меня аккуратно спрятали в кулаке великана, чтоб не лезла не в свое дело и не пыталась предотвратить взрыв, который в клочья разметал любительницу африканской экзотики Марго.
Останки вампирши пылали, обугливаясь и рассыпаясь темным пеплом на моем любимом ковре. “Теперь его придется выбросить”, — вяло подумала я. Отчего-то закружилась голова, и я, благополучно падая в обморок, успела лишь заметить возле окна в гостиной какую-то темную фигуру.
“Кого еще черти принесли...”

* * *

... Судя по растерянным восклицаниям моих близких, черти принесли к нам домой кого-то совершенно невероятного.
Собственно, я и проснулась-то оттого, что сначала Машка (а возможно, Дашка) истерически взвизгнула: “Ой, мамочка моя!”, а затем Авдей абсолютно нехарактерным для него басом брякнул выражение, не приводимое в тексте по причине его полной ненормативности.
Когда прославленный писатель-фантаст переходит на нецензурную брань, следует принимать меры.
Спала я, оказывается, в гостиной на полу, где меня свалил обморок. Осмотрев комнату, я не обнаружила никаких следов горения вампирши Марго. Ковер был чист и пушист, на мебели признаков пожара не наблюдалось, а в раскрытое окно, отдувая портьеру из натурального индийского шелка, влетал свежий ветер с ароматом дивного летнего утра. Уже хорошо.
Только вчера, насколько я помню, окно оставалось захлопнутым...
Я напряглась, изгнала из тела остатки сна и ринулась навстречу утренним новостям.
Новость сидела, а точнее сидел на кухне, расположившись в плетеном кресле-качалке с непринужденностью короля на отдыхе. Перед “королем” стоял оцепеневший строй из моих пунцовых от смущения дочек и не менее пунцового, но уже от злости, супруга.
— И что это значит? — спросила я.
— Это нам у тебя хотелось бы узнать! — рыкнул муж. — Девочки пришли пить чай, а тут извольте: сидит этот тип, вся срамота наружу, и пялится на них! Это что, твой коллега-вудуист из Университета дружбы народов? Скажи ему, чтоб прикрылся!
Я посмотрела на виновника общей истерики. Красавец афро, блестя кожей, переливчатой, как жидкий шоколад, одарил меня ответным взглядом, прекрасным и волооким. Толстые чувственные губы изобразили улыбку.
— Авдей, — сказала я, тишком любуясь чернокожим гостем. — Это не мой коллега. Точнее, не совсем коллега. Это колдун племени мошешобо, явившийся отомстить вампирам Пальцевым за то, что они отправили всех нгуни на кладбище... Этой ночью у нас в гостиной погибла Марго (не вскакивайте, там нет никаких останков!). Благодаря таланту вот этого голого гражданина. Давайте пить чай, и я вам все события изложу в строгой последовательности...
— Какой чай?! Убери этого типа отсюда! — ярился супруг, указывая пальцем на юного колдуна. Гость, видимо, решил внести ясность.
— Мошешобо! Нгуни! — гортанно изрек он и величаво указал на себя пальцем. — Ака ахараху маутакуао! Ака уаиноаи!
— Вот видишь, ситуация понемногу проясняется, — принялась успокаивать я мужа. — Он представился, поприветствовал нас, попросил извинения за внезапное вторжение...
— Ты что, понимаешь его язык? — подозрительно воззрились на меня домашние.
— Нет, но, будь я на его месте, именно это и сказала бы в первую очередь.
— Ака нгануноаууаоингуоного! — выдал африканский гость и расправил великолепные плечи.
— Он пришел к нам с миром и не желает нам вреда... — неуверенно перевела я.
И тут треснула и рассыпалась на мелкие, не подлежащие реинкарнации кусочки наша новехонькая микроволновка!
Девчонки опять завизжали и спрятались за моей спиной, а муж сжал кулаки:
— Говоришь, с миром пришел?! Щас я ему покажу миротворца! Чертов дикарь! Только с пальмы слез, а уже микроволновки ломает у порядочных людей!..
И тут произошло невероятное.
— Я не есть дикарь, — с достоинством и сильнейшим акцентом произнес наш незваный гость. — Я не есть слезать с пальма never.
— Он говорит по-русски! — ахнули мы.
— Немного могу, yes. English тоже могу. Немного.
— Нормально. — Я поддержала мужа, чтобы он не рухнул в обморок, а дочки поддержали нас обоих.
Однако мы быстро опомнились. Некогда тут в обмороки падать, когда всякие нгуни сидят голяком, да еще и портят бытовую технику!
— Ты зачем микроволновку распаял, колдун? — сурово спросила я, указывая на жалкие останки шедевра фирмы Philips.
— Я не есть делать это со зла, мвана. В тот box сидел злой дух. His name is Кусаи-Попо. Он насылал немощь на твоего нвангу. Твой нванга перестал охотиться на буйвол и иметь наложниц. Я есть убить Кусаи-Попо. Ты, нванга, — обратился он к шалому от услышанного Авдею, — теперь будешь охотиться на буйвол и иметь много наложниц, yes.
— Wow, — протянул нванга Авдей, возбужденный такой перспективой, но тут же получил тычок в бок.
— Только попробуй! — прошипела я. — Только тронь буйволов! Я тебе этого никогда не прощу!
Мой нванга сразу посмурнел лицом. Однако было не до него.
— О великий колдун племени мошешобо, почтивший своим могуществом нашу скромную хижину! — вдохновенно заговорила я, чувствуя, что мой мозг начинает плавиться от творящегося в квартире идиотизма. — Не изволишь ли ты препоясать свои могучие чресла поясом дружбы и доброжелательности в знак нашего полного взаимопонимания?.. (Девочки, быстро тащите полотенце из ванной!)
Едва полотенце было принесено, колдун встал (мы сдавленно охнули) и торжественно препоясался. Но даже в таком виде он все еще оставался угрожающе-сексуальным. Вот что значит настоящий мужчина, не изуродованный цивилизацией! Дикарь! Монстр! Гигант!... Ой, что-то я того... Разошлась. А тут все-таки дети. Невинные целомудренные дочери, которые уже все глаза об этого гиганта обмозолили.
— Будь гостем в нашем доме и в знак наших дружественных отношений выпей с нами...
— Vodka, yes! — перебил меня колдун, радостно сверкая очами-маслинами.
— Tea, please, — охладила его пыл я. — Пить по утрам водку — недостойно настоящего нванги.
— Чай так чай. — Колдун и Авдей как-то очень заговорщицки переглянулись и уселись рядом за обеденным столом. — Давай, мвана, накрывай к завтраку.
Я решила не ударить в грязь лицом перед африканским колдуном. В результате моих пощелкиваний пальцами стол уставили чашки, подарочный тульский самовар, заварочный чайничек; из холодильника выметнулись палка сырокопченой московской колбасы и голландский сыр, самонарезались и веером разложились на тарелках; из настенного шкафика выпрыгнули сахарница, вазочки с печеньем, песочными пирожными и конфетами...
— Класс, — сказала Марья, отвлекаясь от созерцания юного колдуна.
— Я тоже так могу, — решила выпендриться Дарья и, щелкнув пальцами, заставила банку с джемом слететь с подоконника и опрокинуть содержимое на нарезанную колбасу. — Ой, извините!
— Ничего. Москва не сразу строилась, — ободрила ее я. — Я сейчас колбасу поменяю...
Но наш гость умоляюще сложил ладони:
— Мвана, я есть просить тебя дать это аухиоа мне, please...
— Колбасу с джемом?!
— Yes! — Колдун притянул к себе тарелку и светился неприкрытым восторгом. — Боги Драконовых гор едят эту food, yes!
— Хорошо, — пробормотала я. — Приятного, как говорится, аппетита.
Если не считать колбасы с джемом, в остальном наше чаепитие проходило, как... нормальный завтрак нормальных людей. Правда, юный колдун вносил легкий диссонанс своими безуспешными попытками превратить кипяток из самовара в классический российский алкогольный напиток...
— Сото, — обратилась я к колдуну, когда тот с видимым удовольствием подъел с тарелки всю перемазанную джемом колбасу и принялся за эклеры, щедро орошая их кетчупом. — Скажи, пожалуйста, зачем тебя принесло в Россию? И почему ты оказался в моем доме?
— Твоя мвана, — колдун заговорил, повернувшись к Авдею, — есть много понимать в колдовстве. Но в делах настоящих нванги она неразумна, как антилопа во время гона. Разве я могу рассказывать ей о делах, в которых она not understand?
— Можешь, — милостиво кивнул Авдей. — Моя мвана самая мванистая из всех мван мира. Если не сделать так, как она хочет, будет полный horror. Так что лучше все ей рассказать, если она велит.
— Yes! — с нежной улыбкой гюрзы подтвердила слова мужа я.
— У нас в племени говорят, — сказал гордый колдун, — разъяренная мвана страшнее войны с целым миром.
— Правильно говорят, — одобрила Машка. — Мир — он где? А мвана — под боком. Так откуда исходит реальная угроза?
— Машка, не перебивай гостя. И перестань на него так глазеть, yes.
— А я что? Я ничего... — смешалась Машка. Дашка ехидно хмыкнула.
— Так я жду ваших слов, о могучий колдун племени мошешобо, — напомнила я увлекшемуся блестящими фантиками от конфет вызывалыцику таинственной Силы.
Тот украдкой сграбастал фантики и сунул их себе под полотенце. Потом опять напустил на себя величавый вид:
— О мвана! — начал он. — Я есть исполнитель воли духов мошешобо. В начале прошлой луны наше племя посетили strangers...
— Чужеземцы, — кивнула Дашка.
— Вождь принял их как друзей, они вошли под кров Хижины Совета и приняли дары племени. Они приходили к нам с заходом солнца и исчезали, едва лучи Оохауа касались вершин хуахоао.
— То есть с рассветом...
— Yes. И с каждым рассветом мы оплакивали неожиданную смерть кого-нибудь из нашего племени. Поначалу мой великий и мудрый отец считали, что злой дух Драконовых гор прогневался на нас за то, что мы перестали приносить ему в жертву наших самых красивых аллаули...
— Девственниц, — тоном знатока сказала Дашка.
— Дойных буйволиц, — нашел русскоязычный эквивалент колдун.
— Мы сделали copy of worst enemy...
— Подобие злейшего врага?
— И призвали Огненного Мстителя.
— Вот здесь поподробнее, please, — попросила я. — What fair is it? This fire has greatest terrible power, or not?
— Твой английский просто чудовищен, — шепнул Авдей.
— А у тебя вообще простатит. Так что молчи. Understand me?
— Yes, — кивнул колдун Сото. — Это есть огонь великой Силы, дарованной нгуни великим колдуном-каруихи сотни и сотни лет назад. Он пришел к нгуни с неба, научил ткать ткани, добывать алмазы и рожать детей...
— Вот молодец, — неслышно восхитилась я.
— И когда он снова вернулся на Оохауа, то оставил нам Силу, которая защитит нас от врага и отомстит за нас.
— Этой Силой владеют все жители племени?
— Только колдуны. Остальные люди — охотники. А мвани должны ткать и готовить пассауату.
— Вот так-то. Сплошной патриархат. Мвани, значит, у вас даже не люди. Ц-цивилизация... Ладно, я отвлеклась. Скажи же мне, о великий хранитель Силы, совершилась ли твоя месть?
— Нет, — ответствовал великий и с вожделением посмотрел на остатки сыра.
— Здрасьте! Ты же уничтожил вампиров, погубивших твое племя! Этого недостаточно?

Предыдущая страница 15 Следующая страница


От ведьмы слышу! 16

— За каждого нгуни — десять на десять vampire, — непреклонно подсчитал на пальцах деловой мститель. Тут уж и я сказала:
— Wow! Да у нас в Москве их, сердешных, столько и не наберется! В турпоездку по всей Руси-матушке махнешь, что ли?
— Don't understand, — озадаченно захлопал густыми, как сапожная щетка, ресницами великий колдун.
— Не хватит тебе вампиров для мести, говорю! Завязывай ты с этим делом! Отомстил, сколько смог, и хорош!
— Хорь-ошь? — недоуменно вздел толстую гусеницу-бровь юный Сото.
— Yes! Ты и так за пару дней дел наворотил — вся оккультная Москва за столетие не разберется! Кстати, о Москве! Ты бросай-ка вампиров палить почем зря и погуляй по одной из величайших, прекраснейших столиц мира...
— Moscow is a greatest beautiful city, — заученно подтвердила Даша.
— В ней множество музеев, парковых ансамблей, исторических памятников, торговых центров, бензозаправок и Тверская улица...
— Мам, это я переводить не буду...
— Одним словом, великий нгуни, я предлагаю тебе некоторое время пожить под моим гостеприимным кровом и сделать честь своим посещением лучшим музеям нашей столицы.
Колдун ошарашенно посмотрел на меня. Потом перевел внимательный взгляд на моих красавиц-дочек.
— Good, — широко улыбнулся он, демонстрируя ослепительные и ровные, как жемчуг, зубы. — Но пусть эти девушка будут ходить со мной в... мьюзей.
— Куда угодно! — улыбнулась в ответ я. — Только не по Тверской.
— Don't worry, be happy! — улыбнулись “эти девушка”.
— Так я не понял, — подал голос супруг. — Он что, у нас жить остается?

* * *

Прежде чем выпустить Алуихиоло Мнгангуи Сото Охавало Второго (именно так звучало полное имя нашего африканского гостя) на гостеприимные улицы столицы в качестве экскурсанта, мне пришлось выдержать несколько горячих, но, по счастью, кратковременных и не кровопролитных баталий.
Первая русско-африканская война (с нашей стороны- я и мой муж, со стороны королевства Лесото- юный колдун) разгорелась из-за непреклонного отказа упомянутого колдуна надевать брюки. Или хотя бы шорты.
— Ака нахуаминона! — отбрыкиваясь от непривычной детали мужской одежды, Сото перешел на родной язык.
— Ой, кошмар какой-то! — Авдей аж вспотел от усилий и принялся обмахиваться штанами. — Вика, объясни ты этому оболтусу, в штанах нет ничего демонического! И без штанов его на улице первый мент в кутузку заберет!
— Сото! — Я потрясла классными бермудами (все в пальмах, попугаях и мулатках. Авдей привез их, то есть штаны, а не мулаток, года три назад из вояжа на Таити), — Put on shorts, please!
— No! — затряс тот курчавой головой. — Это есть позор для настоящий нгуни! Нгуни не есть укрывать свои охломахаи!
— Ничего твоим охломахаям в шортах не сделается! — заверила я. — А вот если ты пойдешь по тропам нашей московской саванны голый, как кусок мыла, тебе в момент эти самые охломахаи оторвут!
— Кто? — подобрался колдун и потуже затянул полотенце на бедрах.
— Злые и непобедимые духи, с которыми даже ты не сможешь справиться! Их зовут Кусаи-Милицаи! — грозно воскликнул Авдей. Все. Полный crazy.
Похоже, заявление моего мужа о “злых духах” произвело-таки впечатление на нашего несговорчивого африканца. Он, кривясь от отвращения, взял из моих рук бермуды и вопросительно поглядел на меня.
— Дорогой, помоги ему одеться, а я выйду. Позовете, когда можно будет войти.
Я отправилась в бывшую детскую, где девчонки увлеченно старались перещеголять друг дружку обилием косметики на лице и нахально примеряли мой новый, еще не надеванный летний костюм от Валентине. Мое появление их нимало не смутило, только Дарья спросила, нет ли у меня блестящего лака для волос.
— Девочки, — посуровел а я. — Вам не кажется, что вы несколько перебарщиваете с макияжем?
— Ой, мам, ладно тебе! Жалко, что ли?
— Жалко. Очень жалко нервную систему нашего чернокожего колдуна. Он же когда увидит вас такими, впадет в кататонический ступор!
— Ну и хорошо! Значит, мы производим впечатление.
— Безусловно. Циклон тоже производит впечатление. С жертвами и разрушениями. Так что требую введение моратория на использование салатовой губной помады и вот этого кошмарного серо-буро-козявчатого лака для ногтей! Вы мои дочери, а не...
— Кто?
— Почечные колики. Так. Я схожу к нашим мужчинам, вернусь через две минуты, и чтобы вы выглядели менее... помоечно. И костюм мой вернуть на его постоянное место в гардеробе!
... Одним словом, в результате долгих уговоров одной стороны и не менее долгих пререканий о тенденциях современной моды — другой мы с Авдеем прямо-таки залюбовались нашей юной компанией.
Марья и Дарья вняли моим указаниям и надели легонькие сарафанчики: Дашка со своими любимыми, неизменно на всех вещах присутствующими фиалочками, а Машка — серебристо-сиреневый, облегающий ее ладную фигурку, как чешуя — форель.
— Рыбки вы мои! — Во мне проснулась материнская гордость за красавиц-дочерей. — Смотрите, только не заплывайте далеко! А то попадетесь на крючок какому-нибудь рыболову-любителю!
— Пусть мвана не беспокоится за своих прекрасных дочерей!
Юный Сото был просто бесподобен в шортах-бермудах и ослепительно белой рубашке, небрежно завязанной узлом на пупке. Запястья колдуна украшали массивные браслеты из драгоценных камней (откуда они взялись?! Он же абсолютно голый у нас появился!). Хорошо, видимо, жилось отсталому племени мошешобо, раз его представитель может себе позволить носить связку цельных изумрудов и опалов как какую-нибудь дешевую тайваньскую бижутерию. С обувью для колдуна было сложнее. Размер Авдея ему не подходил: маловат. В конце концов я решилась на мелкое бытовое колдовство: увеличила старые летние сандалии мужа размеров этак на пять, и они пришлись парнишке впору.
— Сколько лет-то тебе, малец? — при этом спросила я.
— Я встретил восемнадцатую весну, — ответил Сото.
— Хороший возраст. В армию пора... — брякнула я.
— Колдуны нгуни не есть воины, — с достоинством ответил колдун.
— Пацифисты, что ли?
— Дорогая, ты забыла: им не нужно воевать. Достаточно вылепить из глины гипотетического супостата и вызвать Огненного Мстителя. Дальше только лавры победы пожинай, — объяснил ситуацию Авдей.
— Да, действительно. Ну что ж, — я вздохнула. — Отправляйтесь на прогулку по столице нашей Родины. Сото, веди себя прилично. Девочки, если у вас будут расспрашивать, кто этот тип, отвечайте: сын ныне правящего короля Лесото. Или дипломат Ботсваны.
— Yes! — хором воскликнули девочки.
Мы с мужем выпроводили эту веселую компанию и поняли, что нам жизненно необходимо отдохнуть. Поэтому Авдей устроился в библиотеке дремать с газетой, а я вышла на балкон, чтобы предаться своему недавнему, но вполне невинному увлечению — уходу за кактусами. У меня уже образовалась целая коллекция этих маленьких колючих зеленых монстриков... Я принялась рыхлить землю у цереуса и с грустью размышлять о том, что молодость моя тихо и незаметно отчалила в неизвестном направлении. Нет, я, конечно, далеко не старуха! И, кроме того, ведьмы практически неподвластны законам биологического старения. Но меня не пугают первые морщинки на лице. Хуже, когда душа вся в морщинах и пигментных пятнах усталости, разочарования и непонятной печали о каком-то несбыточном счастье... О возможностях, которые ты упустила. О потрясающей небо и землю страстной любви, достойной поэм и баллад... О талантах, которые ты закопала в землю, даже не полюбопытствовав, в чем они, эти таланты, заключались. О крыльях, которые у тебя когда-то были, но теперь за ненадобностью их в повседневной жизни ты разучилась чувствовать себя крылатой. О вечном страхе перед скукой наступающего обыденного дня...
Все притворяешься, что живешь,
Что пишут письма тебе, что помнят.
А ты, как лунная тень, плывешь
В полночных заводях темных комнат.
Набросит черные кружева
Душа на все, что ей было целью.
Она не верит, что ты жива.
Она давно бы ушла со сцены.
Ничто не держит ее, но лишь
Забвенье дар от руки палачьей...
Все притворяешься, что молчишь.
Все притворяешься, что не плачешь.
Терпеть приходится эту ложь
И дни считать как в повозке — вёрсты.
Все притворяешься, что живешь...
Кому-то нужно твое притворство.
... Летний воздух, которым я дышала, на какое-то мгновение показался мне ледяным и острым, словно я вдохнула стекло. Я захрипела, покачнулась, и, уже неотвратимо падая с лишенного перил балкона, вцепилась в колючий лист кактуса...
И пришла в себя. Разумеется, я никуда не падала. И балкон был целехонек. А в ладони у меня торчало с десяток крупных острых иголок.
— Миленький ты мой! — нежно сказала я кактусу. — Ты меня от погибели спас! К реальности вернул!
В самом деле, что может быть реалистичнее кактуса?
Я вытаскивала занозы, а сердце у меня пело:
— Хватит хандрить! Жизнь не закончилась! Я еще oro-ro! Мне еще эге-ге! Да со мной столько приключений случается, сколько никому не снилось! Позавчера- вампиры, вчера — колдун африканский, а завтра, может, ко мне в гости вся Московская Управа драконов пожалует и пригласит участвовать в аэрошоу ко Дню воздушно-десантных войск! Да я и ведьма хоть куда!.. И муж меня все еще, как ни странно, любит! И дети, если разобраться, тоже сойдут за повод для оптимизма! Так что, как говорят в Одессе, мне ли быть в печали!
Вот только кто это вздумал заниматься чтением стихов в моем сознании с последующей попыткой ввести меня в галлюцинирующий транс? Кто у нас считается поэтически настроенной нежитью?
Я вспомнила про спрятанный сборник стихов вампиров Серебряного века.
Ой, надоели! Да что им за дело до порядочной ведьмы с ее кактусами?!
С кем-кем, а уж с вампирами точно пора заканчивать!
... Утвердившись в этой мысли, я навела идеальный порядок во вверенном моим попечениям кактусоводческом хозяйстве, бодро отправилась на кухню, решив, что сегодня под таким напором оптимизма мне любая работа, даже приготовление пиццы и фруктового супа (!) по плечу. Но телефонный звонок, раздавшийся из-за неплотно прикрытой двери нашей домашней библиотеки, почему-то заставил меня вздрогнуть.
— Алло! — сонно выдал в трубку Авдей. — Слушаю... Пригласить Вику?.. Минуточку...
Я уже стояла в дверях библиотеки, упреждая его фразу: “дорогая, это тебя”, готовая буквально ко всему.
Но только не к этому...
— Викка? — Голос, напоминающий шорох песка, сыплющегося на стекло, пригвоздил меня к месту, едва я взяла у мужа трубку и поднесла ее к уху. — Вы сейчас прослушаете запись обращения Мастера московских вампиров магистра Людвига Честнейшего. Не прерывайте связь. Это в ваших интересах.
Голос умер, и с полминуты в трубке было слышно только странное пощелкивание, напоминающее стук метронома. Наконец пискнул сигнал (видимо, записи) и я услышала:
— Благословенна будь, истинная ведьма. — Обладателя этого голоса при всем желании невозможно было назвать живым существом. Собственно, так оно и есть, если мне оказал честь сам Мастер московских вампиров.
Зачем это я ему понадобилась?
Во всяком случае, не за тем, чтобы пригласить меня на дружескую вечеринку с коктейлями и танцами...
— Мы знаем, что по установившимся традициям Тьмы вампиры и ведьмы нечасто общаются друг с другом в силу слишком разных условий их существования...
Или все-таки предполагается вечеринка? Под девизом “Расскажи мне о себе, темный собрат!”...
— Однако судьба распорядилась так, что в настоящее время мы вынуждены обратиться к вам...
Скажите пожалуйста! Это произнесено таким тоном, словно господин Мастер обращается не к крутой ведьме, а к дешевой проститутке! Ну-с, послушаем, что он там еще выскажет...
— Из достоверных источников, которые нет смысла озвучивать в данный момент, нам стало известно, что природная ведьма Викка Белинская явилась свидетельницей нескольких чудовищных преступлений против вампиров...
Ах, вот в чем дело! Пронюхали! Спохватились! Поздно, братцы, клыки полировать! Вирус-антивампирус, то бишь юный красавец Сото уже вовсю шагает по Москве, грозно потряхивая своими охломахаями, и в его неиспорченном интеллигентской рефлексией сознании прочно засел план священной мести. Раньше надо было бить тревогу! Когда офис Кадушкиных накрылся! Когда Пальцевых смело с лица земли!...
Хотя Мастера вампиров можно понять. Что ему какие-то Кадушкины и Пальцевы! Вот когда наступил такой момент, при котором опасность может угрожать лично этому Людвигу Честнейшему (хороша фамилия для вампира! Да и имечко не подкачало), тут все затрепыхалось.
— Также из не менее достоверных источников нам стало известно, что упомянутая природная ведьма располагает сведениями о личности, возможностях и месте пребывания того, кто непосредственно совершил гнусное и превосходящее все цивилизованные этические императивы преступление против вампиров.....
О как! Значит, если ненасытная Марго выпила кровь и осквернила могилы целого племени — это с этическими императивами вполне соотносится. А если ее за эти выкрутасы отправили на место постоянной дислокации в Преисподней — это безнравственно, гнусно и подло.
... Я всегда подозревала, что у вампиров, серийных убийц, финансовых олигархов и крупных политических деятелей своя собственная трактовка этических постулатов. Не совпадающая с нравственными заморочками человечества в целом.
— Поэтому мы, Мастер московских вампиров предлагаем природной ведьме Викке Белинской сотрудничать с нами в деле борьбы с опасным преступником, тем самым подтверждая не только свою оккультную природу, но и гражданскую совесть.
Я расхохоталась в трубку. Но мой хохот пропал даром, поскольку магнитофонная запись не снабжена такой роскошью, как эмоции. Впрочем, вампиры тоже... Не очень эмоциональны. Приемлемым исключением был только Роман Кадушкин (да не изойдет его дух!..), но это такое исключение, которое лишь подтверждает общее правило.
— Ваше согласие на сотрудничество должно быть письменно подтверждено и переслано по факсу не позже полуночи, начиная с того момента, как вы прослушали данное заявление.
Вот это мило! Мне, ведьме, ставят условия! И кто!!! Может, еще угрожать примутся?!
Точно.
— В случае вашего отказа принять личное участие в ликвидации опасного преступника мы оставляем за собой право на полное уничтожение вас и ваших близких.
Знакомая песня!
— В вашем распоряжении несколько часов для того, чтобы обдумать наше предложение и ответить на него положительно. В ином случае последствия вашего отказа будут непредсказуемыми. Запись окончена. Благодарим за внимание.
— Да пошел ты! — рыкнула я и отшвырнула трубку. Муж, в продолжение разговора ошивавшийся рядом, моментально ее поймал.
— В чем дело? — спросил он. Я зашипела, как от зубной боли:
— Вот дура-то! Не включила громкое прослушивание! Ладно. Короче говоря, Мастер московских вампиров требует от меня сотрудничества в деле ликвидации нашего африканского гостя. Видимо, они пронюхали, кто покоцал их “родственников” и у кого этот мститель на кухне колбасу с джемом ест.
— И как они его собираются ликвидировать? С его Огненным Мстителем? Раньше, чем они на него нападут, он из них сделает вампиров-гриль.
— Фу, гадость... В том-то все и дело, дорогой, что мне ненавязчиво порекомендовано “личное участие”. То есть, грубо говоря, я должна прикончить Сото ради интересов безопасности гражданской нежити, от которой меня, если честно, уже мутит.
— Вика, у тебя опять глаза как фиолетовые маячные огни...
— На маяках фиолетовых огней не бывает, — отмахнулась я. — Просто я в ярости. Нет, ты подумай! Мне, ведьме, приказывают какие-то ходячие останки! И что приказывают! Убить человека, заметь, Авдей, настоящего, живого, полного сил и здоровья человека (не важно, что он колдун: это профессия, а не сущность) ради того, чтобы эти ненасытные трупоеды продолжали свою бесконечную ночную охоту! При этом заметь: сами они с Сото бороться не рискуют. Зачем пачкать свои костлявые ручонки, когда можно попользоваться ведьмой, которая по глупости своей, глядишь, испугается угроз и сделает все, как надо! Мерзавцы! Я всегда предполагала, что за внешней интеллигентностью вампира скрывается самая пакостная сущность, но до такой степени... Чтобы я убила своего гостя?! Чтобы я убила? Я все-таки порядочная ведьма, а не упыриха какая-нибудь! И черта с два они от меня чего-нибудь дождутся! Эстеты! Кровопийцы!
Пылая праведным гневом, я бросилась в библиотеку, вскарабкалась на стремянку и достала припрятанный томик поэзии вампиров. Муж озадаченно следил за моими манипуляциями и только поддерживал лесенку, чтобы я ненароком с нее не слетела.
— Вот он! — издала я торжествующий хищный вопль. — Людвиг Честнейший. “Избранные стихотворения”!
В глаза, как шрапнель, ударили строчки:
Все притворяешься, что живешь...
Я выдрала страницу со стихами:
— Ведьмам не к лицу притворство! — и добавила вне себя от гнева: — Да будет тому, кто это написал, то же, что и строкам написанным!
Листок папиросной бумаги разлетелся на мелкие невесомые клочки.
... Я. конечно, не уверена, что такая имитативная магия уничтожит Людвига Честнейшего. Но неприятности вроде ломоты в клыках или парализации конечностей стопроцентно доставит.
А ведь он угрожал всерьез.
И если в полночь я не отправлю им требуемое согласие на сотрудничество (или, может, им по факсу сразу голову африканца отправить? Или его эти... как их называют... охломахаи?), они начнут против меня войну.
Где-то далеко в сознании затрубили трубы марш-атаки.
Наплевать, наплевать,
Не впервой мне воевать!
Хотя и возраст у меня для таких дел неподходящий, и вообще...
— Как ты думаешь, Авдей, — неожиданно спросила я, глядя на мужа с высоты стремянки. — Пока не зайдет солнце, наши дочери и колдун могут быть в безопасности?
Муж снял меня со стремянки и мрачно изрек:
— Не уверен.
— Почему?
— Потому что вампир Роман Кадушкин не боялся солнечных лучей. Где гарантия, что он такой один?
— Логично. Но паниковать пока не будем. У меня есть время до полуночи. Они ждут факса. А вот когда они его не дождутся, будем вводить военное положение.

* * *

... А восемнадцатилетний нгуни Сото, не подозревающий, какие опасности угрожают его чернокудрой голове, прихватив за талии визжащих и безудержно хохочущих девиц Белинских, второй час подряд катался с ними на американских горках.
(Как известно, южно-африканские колдуны отличаются неистощимым темпераментом, потрясающей выносливостью, великолепным чувством юмора и неослабевающей любовью к простым народным развлечениям вроде охоты на слонов, заплыва наперегонки с аллигаторами, прыжков через костер и катания на американских горках. — Автор.(
До американских горок был тир, где красавец афро перестрелял из антикварного вида винтовки всех фанерных утят, медвежат и чеченских боевиков, тем самым выиграв себе звание ворошиловского стрелка, а своим прелестным спутницам — здоровенных кукол с фарфоровыми личиками в платьях-кринолинах.
После того как девочки вдоволь навизжались и накатались на горках, так, что уже в головах свистели птички, а в глазах плыли разноцветные круги, общим голосованием было решено придать развлечениям менее экстремальный характер. А именно — отправиться под уютный полосатый навес летнего кафе и наслаждаться ледяной кока-колой.
— Хорошо! — сказала Дарья. “Птички” у нее из головы потихоньку вылетали, и голова снова обретала способность мыслить и анализировать окружающие впечатления.
— Клево... — томно простонала Машка. У нее в голове
“птички”, по всей вероятности, решили свить гнездо простору больше.
Истинный нгуни осторожно отхлебнул пахнущую туалетным мылом пенистую пурпурную жидкость и тут же невежливо сплюнул:
— Г'яд-ость! Лучше пить вода из болота Уруахуруру, чем это...
— Вот чудной. Это же кола-лайт!
— Я запомню. Я есть теперь знать, чем отравлять саранча на посевах...
Девчонки расхохотались. Вообще им было почему-то беспричинно весело, и каждый новый жест, шаг или слово лишь пополняли банк их безоблачно-счастливого настроения. Говорят, от веселья до горьких слез отделяет всего минута. И кажется, что минута эта роковым образом истекала.
— Тогда пей квас, — предложила колдуну Марья. — Исконно русский напиток.
— Национальная гордость, — добавила Дарья.
Но с “национальной гордостью” в кафе было туговато. В качестве заменителя Сото купил бутылочку “Очаковского” и уже было принялся дегустировать, как в рукав его ослепительной рубашки вцепились толстые, заросшие волосами и татуировками пальцы:
— Ах ты, свинья черномазая! Ты что это наше пиво жрешь!
Владелец пальцев и свежепроизнесенной реплики выглядел как типичный плохой парень, который появляется на вашем пути с тем, чтобы внести в вашу жизнь разнообразие в виде регулярных посещений отделения челюстно-лицевой хирургии.
Девочки за столиком испуганно взвизгнули.
Колдун улыбнулся.
Улыбка у него была — ни в сказке сказать, ни пером...
— Мужик, ты чё, в натуре?! Я пошутил! Пошутил я! Шуток не понимаешь, да?! — завизжал плохой парень, когда неведомая сила скрючила его в три погибели и уложила на пыльную травку ближнего газона. — Ты чё делаешь, гад?!
“Гад”, не меняя выражения лица, склонился над поверженным противником и тихо произнес несколько слов. После чего спокойно присоединился к своим прелестным и несколько бледным от пережитого испуга дамам. А матерый детинушка, отлежавшись на траве, дунул от злополучной кафешки со всею возможною поспешностью.
— Что ты ему сказал? — поинтересовалась Марья, сверкая глазами. Ей традиционно нравились парни-победители.
Сото загадочно улыбнулся уголками пухлого рта.
— Я пообещал превратить его в... как это по-русски... Котлета!
— Вот что значит колдун! — гордо отметила новообращенная ведьма Даша, интересующаяся с недавнего времени вопросами практического применения своего нового Ремесла.
“Вот что значит настоящий парень!” — краснея, подумала Маша и представила, что Сото (а не бледный и неказистый бедняга Роман Кадушкин, любовь к которому постепенно сошла на нет, как синька с вьетнамских джинсов), прекрасный, мускулистый и мужественный Сото, носит ее на руках... И вообще...
Что “вообще”, Маша додумать не успела, потому что на газончик прямо перед столиками кафе вырулил из ниоткуда до боли знакомый белый “мерседес” с открытым верхом.
— Даша! Моя прэкрасная пэри, как хорошо, что я тэбя опять нашел! — произнес голос с непередаваемым баритональным очарованием.
— Ой, мамочки! — Дашка прижала к щекам ладошки. — Ираклий!
В самом деле, наследный князь гордой фамилии Чавчавадзе, в неизменно белом, но по случаю жары теннисном костюме, шел, лучезарно улыбаясь, к столику, за которым прохлаждалась наша компания.
При виде князя Сото напрягся и посмотрел на Машу, требуя разъяснений.
При виде чернокожего красавца Ираклий напрягся и посмотрел на Дашу, требуя объяснений.
Девушки мгновенно поняли, что вся инициатива знакомства и дальнейшего мирного сосуществования — в их хрупких наманикюренных пальчиках.

Предыдущая страница 16 Следующая страница


17 Надежда Первухина

— Ираклий, — канарейкой пропела Даша. — Познакомься: это наш друг из далекой Африки...
— Сото, — воробышком чирикнула Маша, — познакомься: это наш друг из недалекой, ой, то есть близкой Грузии...
(Вот так, из-за какой-то незначительной оговорки легкомысленной и недалекой, то есть не обезображенной интеллектом девицы и начинаются кошмарные вещи вроде Троянской войны и прочих межнациональных конфликтов!)
— Ираклий Чавчавадзе. Князь, — надменно процедил сквозь белоснежные зубы Дашин потенциальный жених.
— Алуихиоло Мнгангуи Сото Охавало Второй. Колдун, — столь же высокомерно отрекомендовался “друг из далекой Африки”.
— Колдун?! — Спесь с князя слетела, как шелуха с семечек. — Правда?!
— А то, — сказали гордые девочки. — Мы с кем попало не знакомимся.

* * *

Через двадцать минут межнациональные барьеры, препятствующие достойному общению и полному взаимопониманию, были благополучно сломлены. Ираклий, как всегда, затребовал шампанского “за знакомство”, но, коль и шампанское в кафе отсутствовало, а вставать с насиженного места никому не хотелось, то джентльмены ограничились легким пивом, а дамам принесли апельсинового сока.
— Вах! — восхищался Ираклий, беззастенчиво разглядывая африканца. — Нэужели ты в самом дэле колдун, дарагой?
— Yes, — кивал Сото.
— Тэбя в Африке этому учили, да? Колдовать, да? А что ты умэешь?
Сото пожал плечами.
— Гроза вызывать умэешь? Вах... А землэтрясэние, а?
— Могу, — кивнул колдун и хлебнул пивка.
— А пэсчаный буря... можешь?
— No problem! — отмахнулся гость из далекой Африки.
Ираклий восторженно развел руками. Он вообще был экспрессивен, как перегревшаяся кофемолка.
— Ираклий, да хватит тебе его допрашивать... — Даша попыталась привлечь внимание к своей особе. Бесполезно. Ираклий вцепился в экзотического юношу как клещ.
— Льва язык понимаэшь, да?
— Нет.
— А слона?
— Нет.
— А вэрблюда?
— Тоже нет.
— Плохо! — огорчился князь. — Почему ты колдун, а языка зверей не понимаэшь?
— Потому что в нашей стране такие звери не водятся... Девчонки едва не уползли под столик, корчась от смеха.
— Вах, дарагой! Мой отэц всэгда говорил мине: “Ираклий! Учи иностранные языки! Если ты хорошо владэешь языком, ты всэгда будешь на высоте!”
— А мой father говорить мне everyday: “Сото! Язык не самое сильное орудие настоящего нгуни! Смелость и мужество — вот на каком языке должен говорить мужчина!”
— Харашо сказано, дарагой! Так выпьем за наших отцов!
— Даш, твой князь случайно не из этих... Что-то он очень нашим мальчиком увлекся.
— Прекрати, — отмахнулась Даша. — Ты просто посмотри на это с другой точки зрения: Ираклий — дитя гор, выходец из семьи, где процветают всякие легенды и предания со сверхъестественным подтекстом... Вот он и интересуется. К тому же он как ребенок: все так эмоционально воспринимает...
— Ничего себе дитя! Он недавно на тебе жениться хотел!
— Завидно? Завидуй молча.
— Было бы чему завидовать! Думаешь, если ты ведьма, как мама, так значит...
— Sorry, girls! — деликатно вмешался в закипающую ссору колдун. — Let me invoice...
— Куда?
— Как куда? — удивленно встрял кутаисский князь. — На джигитовку, конэчно!
— Как это понять?! — ахнули девочки, но все незамедлительно разъяснилось.
Пылкая и темпераментная натура Ираклия Чавчавадзе не позволяла ему смириться с тем, что его новый приятель превосходит его в такой ипостаси, как колдовство. Поэтому он предложил африканцу нечто вроде коктейля из рыцарского турнира, соревнований по комплексу ГТО и пресловутой джигитовки. Ираклий верил, что в некоторых моментах он колдуна непременно превзойдет.
— Рехнулись, — оценила психическое состояние джентльменов Прекрасная дама Маша Белинская, едва упомянутые джентльмены добрались до заброшенной деревянной сцены в парке, где по красным дням календаря пели народные коллективы... — Верняк, рехнулись. Ты посмотри, они из себя крутых каратистов корчат.
— Скорее, это похоже на кэндо, — авторитетно заявила Даша, наблюдая за тем, как Сото и Ираклий фехтуют рейками, похищенными из ближайшего декоративного плетня. — Вообще-то у них хреново получается.
— Зато с энтузиазмом. Тебе кто больше нравится: Ираклий или Сото?
— Мне нравится Ломоносов. Но им это не грозит.
— Я серьезно, — Маша надула губки.
— Тогда давай сначала ответишь ты.
— Ну, — помялась Маша. — Твой князь, конечно, симпатичный, но Сото лучше...
— Не забудь, у него в Африке может быть десять жен. Или больше.
— Разберемся...
Меж тем фехтование сменилось армрестлингом. Видимо, потому, что Ираклий оказался неумелым фехтовальщиком, а окончательного своего поражения признать не желал.
Парни соревновались, уперев сцепленные длани в хлипкий столик, стоявший возле сцены. Девицы Белинские с волнением наблюдали за ходом сражения.
— Щ-шени дэда! — выталкивал сквозь стиснутые зубы князь Чавчавадзе. Руку его оплели вспухшие от напряжения вены, по спине тек пот, превращая белоснежную тенниску в грязную тряпку... Но сдаваться он не собирался.
— Аохун! Ака унауна! — в ответ ругался колдун, тоже потел и тоже не сдавался.
— Они черт знает что творят... — возбужденно перешептывались сестрички. — Они просто сумасшедшие!
Наконец турнир закончился. Под жалобный треск повалившегося набок несчастного столика. Вслед за столиком, не расцепляя рук, повалились и противники. Колдун поднатужился и придавил-таки длань князя к земле. И тут же вскочил на ноги:
— Я есть победитель!
Ираклий сидел на пыльной травке и мрачно смотрел на колдуна.
— Ты сэбэ подколдовал, — сердито сказал он. — Ты обманщик, а нэ джигит! Жулик!
— Что? — Сото от таких упреков аж побуровел как перекипевший кофе. — Сказать нгуни, что он есть обманщик и жулик... Аррахуаррангу! Вставай и сразись со мной, как мужчина с мужчиной!
— Ребята, может, хватит? — жалобно воскликнула Марья.
— Прекращайте немедленно этот балаган! — маминым тоном потребовала Дарья.
Но кавалеры уже встали в боевую стойку и на требования дам ответили весьма лаконично:
— Молчи, жэнчина!
— Закрой укалаилу, мвана!
... И сшиблись в драке, как два мусоровоза.
— Нет, ты слышала?! — Даша просто булькала от гнева. — “Молчи, жэнчина”! Вот что значит их кавказское благородство! Тираны и деспоты! Ксенофобы!
— А этот... дикарь чертов! “Закрой рот”! — безошибочно перевела Марья требование Сото. — Я ему не мвана! Пусть он в Африке своих мван так воспитывает!... Ой, Дашка, они же друг друга поубивают просто!
Дашка раздумчиво посмотрела на дерущихся оболтусов:
— До этого не дойдет. Эй, красавцы! Мы уходим, а вы деритесь, пока не надоест!
— Даш, ты чего?! Как мы колдуна бросим? Он же дорогу домой не найдет...
— Кто ищет — то всегда найдет, — возразила Дарья. И потянула Машку прочь от драки: — Мы просто позвоним сейчас домой, вызовем папу. Он приедет и разберется с этими идиотами...
Однако привести свой план в действие девочки не успели. Потому что к месту драки, завывая сиреной и посверкивая мигалкой, подкатила патрульная машина. Оттуда высыпались мужчины в сером и кинулись профессионально разнимать увлекшихся драчунов.
— Попались! — пискнула Машка.
— Влипли, — помрачнела Даша. — Если мы сейчас попробуем смыться...
— А вот этого не надо, девочки. — Подошедший сзади лейтенантик крепко взял сестричек за плечи. — Придется вам проехать в отделение. Вместе с этими хулиганами.
— Они не хулиганы! Вон тот — грузинский князь!
— А тот — принц королевства Лесото! И это... дипломат Ботсваны!
— Разберемся! — с профессиональной улыбочкой заверил девиц Белинских лейтенантик.
... Князя и колдуна уже впихнули в машину. Рассерженных девиц Белинских пришлось дольше усаживать.
— Мы все папе расскажем! — возмущались они как маленькие.
Оказавшись в тесной милицейской машине, девочки рассерженно испепелили взглядами своих кавалеров:
— Доигрались?!
Поцарапанный и с синяком под глазом Ираклий только вздохнул, а Сото жалобно прошептал:
— Это грозные духи Кусаи-Милицаи, yes?
— Еще какой yes... — мрачно согласилась Даша.

* * *

“Грозные духи Кусаи-Милицаи” привезли всю компанию в место своего постоянного обиталища. То есть в сто седьмое отделение милиции города Москвы.
Это отделение ничем не отличалось от множества других ни в интерьере, ни в равнодушной вежливости дежурного, пред очи которого и представлена была сердитая и напуганная компания, взятая в парке за драку в общественном месте.
— Садитесь, — махнул рукой дежурный на несимпатичного вида лавку, вытянувшуюся вдоль мутно-зеленой стены с наклеенными плакатами из серии “Внимание, розыск!”.
— Спасибо, мы лучше постоим, — напряженно ответила Даша. В ее голове уже зрел план побега, включавший в себя гипноз сотрудников милиции, инсценировку сердечного приступа, имитацию клинической смерти и, в крайнем случае, подкоп.
— Ну, как хотите. — Дежурный потянул к себе пачку сереньких бланков. — Будем отвечать?
— Только в присутствии адвоката! — твердо заявила Маша, любительница старых голливудских боевиков. — Нас задержали незаконно...
— Разберемся... Фамилия, имя, отчество? — карандаш обгрызенным кончиком указал на юридически подкованную девицу в серебристом мятом сарафанчике.
— Белинская Марья Авдеевна, — сказала та, как огрызнулась.
— Полный возраст?
— Пятнадцать лет. Пол называть?
— Пол я вижу, — равнодушно отрезал дежурный. — На учете в детской комнате милиции, наркодиспансере, психиатрической лечебнице состоите?
— Нет! — Это уже взвилась Дарья.
— А вы погодите. До вас очередь дойдет. Проживаете где?
Маша сказала.
— Ясненько. Паспорт имеется?
— Дома.
— Выясним. Теперь с вами, девушка. Фами...
— Белинская Дарья Авдеевна! — рыкнула девушка. Дежурный записал, а потом вскинул удивленные глаза.
— Сестры, что ли?
— Да! — ядовито улыбнулась Дарья. — А если повнимательней посмотрите, то мы еще и близнецы.
— Для следствия это значения не имеет...
— Для какого следствия?
— Разберемся...
— Начальник, — подал голос князь Чавчавадзе и проникновенно прижал руку к груди. — Отпусти ты этих дэвушек. Они ни в чем нэ виноваты. И мы нэ хулиганы. Отпусти нас, начальник. У мэня в парке машина стоит, бэлый “мерседес”. Там в бардачке мои докумэнты: паспорт, права...
— Разберемся. Номер машины?
Ираклий ответил.
Дежурный вдавил кнопку селекторной связи:
— Михалыч! Тут один из тех, которых вы привезли, утверждает, что в парке его “мерс” остался. С документами и все такое. Белый. Номер... Отгоните к нам на стоянку... Лады. Выясним. Ага. Людвиг по головке не погладит — сразу оторвет. Х-хы...
— Все в порядке будет с вашей машиной. Если она действительно ваша.
— Обижаэшь, начальник!
— Разберемся. Фамилия, имя, отчество?
— Чавчавадзе Ираклий Илларионович. Гражданин Грузии.
— Виза есть?
— Обижаэшь... Все есть! В машине.
— Разберемся.
— Да что ты, начальник, заладил, как попугай, одно и то же! Выпусти нас, мы приличные люди!
— Приличные люди драк в общественном месте не устраивают.
— Мы не есть драться, — подал голос доселе молчавший и с испугом оглядывавший жилище “Кусаи-Милицаи” африканец. — Мы есть соревноваться в ловкость и сила.
Он шмыгнул распухшим от “ловкости и силы” носом.
— Понятненько. Олимпиаду, значит, устроили. Ох, нету сейчас на вас нашего начальника! Он бы вам показал соревнования.
— Не надо нам ничего показывать, — расплакалась Марья. — Отпустите нас домой. Наш отец — известный писатель. Вам же хуже будет!
— На прошлой неделе пьяного задержали, который в магазине стекла переколотил, так он вообще кричал, что депутат Государственной Думы и у него депутатская неприкосновенность. Оказалось, просто бомж. А вы говорите: писатель. Разберемся. Так, тут еще товарищ из Америки...
— Из Африки он.
— А, ну да. Принц. Фамилия у него имеется?
— Я есть Алуихиоло Мнгангуи Сото Охавало Второй, — с достоинством отвечал липовый принц. — Я есть подданный королевства Лесото. Я есть жить племя мошешобо.
— Угу. Документы, подтверждающие личность, есть?
— Yes. — Колдун спустил бермуды чуть ниже пупа и продемонстрировал эффектную татуировку из переплетающихся алых языков пламени. — It's my passport.
— Впечатляет, — лейтенант внимательно, даже придирчиво осмотрел татуировку. — Но не убеждает. Значит, так. — Он отложил в сторонку заполненные бланки и утомленно посмотрел на задержанных. — Посидите пока в КПЗ. До выяснения личности некоторых принцев.
— Вы с ума сошли! — завопили Дарья и Марья.
— Помолчите, девушки. С вами еще тоже надо разобраться. Отец у них писатель, видите ли... Этак теперь любая шалава с Ленинградки будет кричать, что ее папа Лев Толстой. Семенов!
— Тут! — раздалось из каких-то дальних казематных глубин.
— Отведи эту компанию в КПЗ. Пусть посидят, остынут. Х-хе.
— Можно, мы хотя бы домой позвоним? — Маша отчаянно потянулась к телефону на столике дежурного.
— Не положено. Это служебный телефон. Появился заспанный качок в несвежей форме. Видимо, это и был упомянутый Семенов.
— Пошли, — коротко приказал он нашим бедолагам.
Они обреченно двинулись по коридору. Идти оказалось недолго. Сразу за поворотом Семенов тормознул Ираклия и Сото у обитой железом двери с крохотным окошечком.
— Вам сюда, — он отпер дверь, посмотрел на парней взглядом электрошоковой дубинки, и те, ругаясь и проклиная сей злосчастный день, шагнули в сумеречное пространство вонючей камеры. Дверь за ними тут же захлопнулись.
Девочки остались один на один со своим конвоиром.
— Вперед, шлюшки. Женская — дальше, — он улыбнулся им улыбкой, за которую сразу захотелось дать по морде. Но девочки покорно зашагали по коридору.
“Машка! — зазвенел вдруг в голове Марьи Белинской комариный противный голосок. — Нам надо бежать!”
“Кому — нам?”
“Дура совсем, да? Это я тебе телепатирую. Я, Дашка!”
Маша глянула на сестру. Та очень выразительно посмотрела на нее в ответ.
“Серьезно?! Ты телепатка? Вот класс! Ты теперь мне на уроках все будешь подсказывать!”
“Сейчас не до этого. Давай рванем отсюда. Расскажем предкам, что и как, — они ребят вытащат”.
“А как мы сбежим?”
“Помнишь, как ты изображала умирающего лебедя?”
“Ну”.
“По моей команде начинай изображать! Дальше предоставь действовать мне. Три, два, один... Давай!!!”
Идущая тихо-мирно Марья вдруг коротко-жалобно вскрикнула, вскинула тонкие руки в каком-то балетном жесте и, повернувшись, медленно начала падать прямо на пресловутого товарища Семенова. При этом глаза у нее закатились, а голова безвольно запрокинулась, словно Марья лишилась всех шейных позвонков.
— Ой, — сказал Семенов. — Припадочная, что ли? Марья обвисла у него в руках, а Даша пронзительно завизжала:
— “Скорую”! Вызовите “скорую”! Она умирает! Семенов выпучил глаза:
— Ты чё?!
— У нее феромональная эмфизема легких! Это приступ! Нужен кислород! Дефибриллятор! Вызывайте “скорую”, или она умрет через пять минут!
— Вот блин... — Семенов потащил Машку обратно к комнате дежурного. За ним летела Дарья и не переставая вопила:
— Анафилактический шок! Гипергликемический криз! Трансдермальная кома!!!
— Что тут у вас?! — выскочил дежурный.
— Да вот, плохо ей... — пояснил Семенов.

Предыдущая страница 17 Следующая страница


От ведьмы слышу! 18

— Она в коме! В коме! Нужен кислород! Свежий воздух! Вы что, не видите, она умирает! — Дашка, когда надо, умела верещать так, что окружающие готовы были сделать все, что угодно, лишь бы не слышать этого визга, высверливающего мозг изнутри. — Надо на улиду вынести ее! Искусственное дыхание! Непрямой массаж сердца!
Ей подчинились в каком-то трансе. Вынесли Машку в прилегающий к отделению садик, уложили в тенечке на лавочке, и тут Дарья приступила ко второму действию своей пьесы
— Сестричка, не умирай! Что они с тобой сделали, сволочи! Убийцы!!! Насильники! Кто-нибудь, вызовите “скорую”!!!
За кованой оградой отделения собрался народ. В основном бабульки с внуками. Это был тот самый контингент, на сочувствие которого и рассчитывала Дашка. Она принялась причитать еще вдохновеннее, излагая публике историю о том, как их с сестрой несправедливо забрали в милицию, лишили всяких прав, оскорбляли, а теперь ее хронически больная сестра умирает от анафилактического шока, вызванного аллергией на милицейскую форму.
— Идолы! — ворвалась в отделение самая решительная из бабулек. — Вы что деточек обижаете?!
... Нет даже смысла описывать, какая волна народного гнева поднялась вслед за репликой дежурного: “Шли бы вы, гражданка”, и как милиции пришлось отражать напор этой самой волны, норовившей навести порядок в коррумпированных правоохранительных органах авоськами с селедкой, пакетами с кефиром и тяжелой артиллерией в виде сумок с картошкой...
Если бы какая-нибудь из разгневанных честных налогоплательщиц в тот момент обратила внимание на девочек, из-за которых и разгорелся сыр-бор, то весьма удивилась бы тому, что их и след простыл. Как истерически вопившей, так и находившейся в коматозном состоянии...
— Блин, Дашка, тебе в театре играть! Ты так круто вопила! — сказала “умирающая лебедь”, после того как они с сестрой, пробежав без остановки пять кварталов, сели в вагон подземки и позволили себе отдышаться.
— Играть будем вместе. Ты помирала — высший класс!
Девочки расхохотались, но тут же посерьезнели.
— Надо срочно вытаскивать ребят.
— А то.
— От мамы влетит...
— Почему?
— Скажет: я вам гостя поручила, а он из-за вас в ментовку загремел...
— Из-за нас?! Да из-за собственной глупости! И этот Ираклий тоже хорош! Как маленькие дети! Из-за совка подрались в песочнице!
Тут Машка неожиданно побледнела. Словно и впрямь с нею случился анафилактический шок:
— Мы зря сказали ментам наши данные. Приедут, права качать будут.
— Я на это посмотрю, — нечеловечески ощерилась Дашка и незаметно почесала подросший еще на пару сантиметров хвостик. — Как они смогут что-то требовать от нашей мамы-ведьмы!..

* * *

Смеркалось. По серым и скудным внутренностям малогабаритной московской квартиры торопливо шмыгнули последние отблески солнечного света, теряясь за портьерами из двойного черного крепа, бесследно тая в углах с затаившейся темнотой. Солнечному свету в этой квартире явно было не место. И он это прекрасно понимал и потому предпочитал здесь не появляться.
В квартире царила неестественная пугающая тишина, привычная скорее для склепа. Собственно, квартира и походила на склеп. Хотя бы тем, что в ее единственной комнате-гостиной стоял вовсе не набор мягкой мебели “Рябинушка”. И не столик, заботливо украшенный какой-нибудь салфеточкой-фриволите. Прямо посреди комнаты на полу стоял массивный, основательный и респектабельный гроб. Случайный гость, буде у него такая возможность посетить сию квартиру, разумеется, отметил бы и мрачность интерьера, и респектабельность гроба, после чего бежал бы без оглядки до ближайшей психиатрической клиники. Но, благодарение милосердным небесам, в этой квартире никогда не было гостей. Особенно — случайных.
(Что является еще одним веским аргументом в борьбе с мещанской традицией из любопытства “поглядеть, как живут”, ходить к соседям, занимая у них соль, спички, подсолнечное масло и гигиенические тампоны. В один прекрасный день соседи придут к вам — тоже что-нибудь занять и посмотреть, как вы живете. Не исключено, что этот день для вас окажется последним. Потому что соседи бывают разные...)
Озеро квартирной тишины внезапно нарушил странный до неприличия звук, похожий на тот, который издает консервная банка, привязанная к хвосту скачущей рысью кошки. Вслед за этим гнусным дребезжаньем что-то зашипело, заквохтало, хрюкнуло, рыкнуло, сказало нечто наподобие “Мгнм” и, наконец, девять отчетливых ударов возвестили наступление вечера. И если бы гипотетический гость (либо независимый наблюдатель ООН) решил выяснить, где находится источник всех этих звуков, то ему была бы прямая дорога на крошечную кухню, тоже темную и пустынную. Единственным украшением кухни являлись гигантские часы с циферблатом размером с хороший телеэкран, гирями в виде свинцовых человеческих черепов и маятником из чьей-то берцовой кости. И если гипотетический гость уже налюбовался вдоволь жуткими часиками, ему самое время убираться из квартиры вон, поскольку этот звон разбудил хозяина дома.
... Крышка гроба бесшумно отъехала вниз (владельцы старых школьных пеналов знакомы с такой моделью), являя затопившему комнату сумраку лежащее на ложе скорби существо. Узкое, острое, словно равнобедренный треугольник, лицо существа обрамляли неестественно светлые, опалесцирующие в темноте длинные волосы. Существо медленно открыло глаза. Оказывается, глаза у него были под цвет волос. Но светились поярче.
— Приветствую тебя, грядущая ночь! — тихо, но в то же время торжественно изрекло существо голосом, не принадлежащим к миру живых. — Приветствуй и ты меня, своего господина.
С этими словами существо энергично выбралось из гроба. Его глаза сверкнули, как габаритные огни. Видимо, эта вспышка стала причиной того, что на стенах сами собой разгорелись неровным, робким пламенем узкие высокие свечи в старинных, заплывших воском шандалах. При свете свечей существо можно было рассмотреть подробнее. Почти во всем оно напоминало мужчину, худого, крайне изможденного и немощного. Он зябко кутался то ли в залоснившийся ветхий халат, то ли в плащ. Тощие узловатые пальцы украшались когтями, а когда существо зевнуло, выяснилось, что по роскошным клыкам его можно смело классифицировать как вампира.
Людвиг Честнейший, Мастер московских вампиров, занимающий этот солидный пост почти половину тысячелетия (о да, он помнил многое и многих!), подошел к стене и нажал на невидимую для непосвященных глаз панельку. Часть стены сдвинулась, как ширма, открывая крошечную комнатку наподобие артистической гримуборной. Облако тлена и нафталина выбилось из комнатушки, но Мастер не обратил на это никакого внимания. Его обоняние реагировало на иные ароматы. Чему-то загадочно и жутко улыбнувшись, Людвиг Честнейший подошел к висевшему на стене комнатки зеркалу.
Да, это можно было назвать зеркалом. Правда, с одной оговоркой: живые люди предпочитают амальгаму. Зеркало вампира было выточено из минерала, цветом и блеском напоминающего гематит, и в его черном овале не отражалось ничего. Кроме самого Людвига Честнейшего.
Разумеется, как всякий вампир, господин Честнейший относился к зеркалам с предубеждением. Но черное зеркало было ему необходимо. Он должен видеть облик, который на данный момент принимает его ветхая плоть.
Мастер вампиров взглянул на поверхность темного овала. Но там отразилось не треугольное лицо старца, напоминающего мумию. Отнюдь. Из зеркала на вампира глядел худощавый, но вполне крепкий мужчина лет пятидесяти с внешностью типичного жителя Москвы, к тому же облеченного властью. В зеркале тусклым золотом блеснули подполковничьи погоны, украшавшие серый форменный китель, и кокарда на серой же фуражке.
— Пора на службу, — сказал себе видоизменившийся вампир.
Службу свою подполковник милиции Людвиг Честнейший искренне ценил и уважал. Он несколько десятилетий служил в сто седьмом отделении милиции, начал с сержанта, а теперь вот занимал руководящий пост. Хотя карьерный рост его интересовал мало, он пришел в милицию не ради повышения по службе, а для непрекращающейся борьбы с правонарушениями и особенно-с правонарушителями. Однако вышестоящее руководство ценило Людвига за дисциплинированность, инициативность и умение работать с такой неприятной для милицейских категорией граждан, как социально неблагополучные элементы.
... Оглядев безупречно обтекавшую тело милицейскую форму, Людвиг опять улыбнулся и двинулся на кухню. По мере его передвижения по комнатам в настенных канделябрах разгорались и гасли свечи, словно приветствуя жуткого жильца. На кухне вампир сверил время своих наручных часов с теми, которые отщелкивали минуты при помощи берцовой кости, а потом, взявшись за выпуклый шпенек в центре громадного циферблата, потянул его на себя. В циферблате что-то щелкнуло, и он принялся тихо гудеть, как старый трансформатор. А затем циферблат превратился в экран. И этот экран демонстрировал все происходящее во вверенном попечению вампира отделении в режиме реального времени.
Людвиг понаблюдал за тем, как сменились дежурные (так-так, сержант Курехин опять явился на ночное дежурство слегка нетрезвым, несмотря на то что несколько раз получал от него, Честнейшего, выговоры. Придется с ним серьезнее разобраться). Младший лейтенант Семенов, судя по смеху остальных, рассказывал какие-то непристойности. Ох, Семенов, Семенов! Хорошо, что у парня вялотекущая лейкемия, иначе давно бы начальник высосал из него всю кровушку, чтоб не ходил такой глупый и бестолковый человек по земле живых, не позорил высокое звание homo sapiens...
Нет, ни в коем случае нельзя сказать, что подполковник Честнейший использовал кровь своих подчиненных, как это делают многие вампиры, работая директорами крупных корпораций, банков и фирм. За века своего бытия Людвиг неуклонно следовал двум классическим добродетелям: умеренность и аккуратность. Потому-то и оставался до сих пор Мастером и, работая рядом с жертвами, не вызывал у них никаких нехороших подозрений.
А работу свою Мастер любил и ценил. Ему нравилось постоянно ощущать себя этаким принцем-инкогнито, решившим пожить в бедняцких кварталах. Ведь бытие вампира отличается от жизни обычного человека примерно тем же, чем тога Цезаря отличается от рубища галерного раба. Хотя Цезарь, смеха ради, может примерить рубище. И при этом остаться императором... Так и Людвиг Честнейший, погружаясь в рутину обычных милицейских дел, с удовольствием занимаясь тем, что нормальные люди постараются спихнуть на чужие плечи, испытывал состояние, близкое к экстазу. Впрочем, живым этого не понять.
А его подчиненным — тем более. Среди рядового состава сто седьмого отделения подполковник Людвиг Честнейший слыл дядькой душевным, но, что касаемо работы, — невероятно строгим. Прогулов, нетрезвого вида и всякой аморалки он на дух не переносил и устраивал проштрафившемуся глобальный разнос. Однако если дело касалось финансовых проблем подчиненных (сами знаете, какая у рядового мента зарплата — кот не то что наплакал, а просто в душу нагадил!) или проблем с их заболевшими родственниками, Честнейший мгновенно приходил на помощь. Он охотно ссужал коллег деньгами до получки и никогда не напоминал о долге, хотя ему все всегда отдавали в срок и до копейки. Он помогал молоденьким перспективным сержантикам сделать достойную карьеру. Он безоговорочно подписывал коллегам заявления об отпуске и больничные листы. Словом, мечта, а не начальник.
Вероятно поэтому сто седьмое отделение милиции числилось в числе почти образцовых. Хотя бы уже по той причине, что процент раскрываемости местной бытовухи (пьяные драки зятя и тещи, хищение колбасы из холодильника в особо крупных размерах, спекуляция поддельными памперсами etc.) был оптимистично высоким. На вверенном заботам Людвига Честнейшего участке оперативно отлавливались бомжи, наркоманы, мелкие сявки, домушники и прочее человеческое отребье. Всех их ждала камера предварительного заключения и ночная проникновенная беседа с самим подполковником.
Да, кстати, это нужно отметить особо — начальник отделения на службе появлялся исключительно во время ночного дежурства. Высшие инстанции поначалу с удивлением отмечали сей факт, а потом махнули рукой — днем Честнейшего замещал вышколенный и инициативный майор, так что можно было сказать, что оперативная деятельность сто седьмого отделения не прекращалась ни днем, ни ночью. А то, что сам начальник предпочитает ночные дежурства, даже говорило в его пользу — на работе горит человек, радеет о том, чтоб любимый город мог спать спокойно и видеть сны. Начальник даже семьей не обзавелся; милиция для него- и семья, и дом родной.
... Только вряд ли кто-нибудь мог догадаться, что милиция для Людвига Честнейшего — еще и столовая самообслуживания.
Ведь недаром с таким энтузиазмом милицейские наряды (часто с начальником во главе) прочесывали по ночам свалки, воняющие мочой подвалы панельных домов, заброшенные ларьки, внутренние дворики супермаркетов и прочие места скопления бомжей, наркоманов и остальных человеческих отбросов. Все задержанные (нарушение общественного порядка, отсутствие документов и вида на жительство, злоупотребление наркотиками, сопротивление органам правопорядка) препровождались в отделение, где им предстояло провести ночь в “предвариловке” в обществе подполковника Честнейшего. Подполковник шел к бомжам и шлюхам, по выражению коллег, “читать проповедь” и запирал за собой двойную железную дверь. Дежурные слышали только, как ровный, даже какой-то сострадательный голос начальника выговаривает подонкам за их неправильный образ жизни и призывает измениться и стать достойными членами общества. Слышно также было, что некоторые из подонков нецензурно возражали таким призывам, но возражения быстро стихали, и из камеры потихоньку доносились покаянный плач и заверения, что теперь-то, начальник, мы с такой житухой завяжем. А Честнейший все говорил и говорил, его голос обволакивал, успокаивал и усыплял, в камере воцарялась тишина. И если бы подчиненные заглянули в камеру в момент наступления этой благостной тишины, то увидели, как их безукоризненный начальник жадно впивается в шеи погруженных в сверхъестественный транс людей, не брезгуя ни бомжем, ни наркоманом...
Безусловно, Людвиг Честнейший был не настолько глуп и прожорлив, чтобы навести на себя подозрения по поводу того, что за ночь вполне живые бродяги становились хладными трупами. О нет! Он просто никогда не выпивал человека до конца, оставляя ему возможность прожить еще сутки и скончаться от непонятной слабости где-нибудь далеко за пределами родного отделения. Такая сдержанность, конечно, давалась ему, Мастеру московских вампиров, с трудом. Ведь для него, вампира, не вкусить смертной человеческой агонии было все равно что мужчине дойти до высшей точки и вместо оргазма испытать глубокое разочарование... Но осторожность превыше всего! Раз или два Людвиг не смог себя сдержать — и выпил до конца какого-то пьяницу, а потом до невероятия обкурившуюся анашой девицу. Он испытал огромное наслаждение, экстаз, восторг, но потом ему пришлось вместе со своими подчиненными активно выяснять, отчего в камере тихо скончались двое заключенных. Конечно, на него никто не подумал, да и как тут думать на порядочного человека, когда сразу ясно: один помер от отравления паленой водкой, а другая — от передозы. К тому же клыки Мастера вампиров никогда не оставляли следов на человеческой коже...
Мастер вспомнил, как он пил в последний раз, и его плоть содрогнулась в легкой волне экстаза. Он понял, что голоден. Конечно, он мог бы охотиться и просто на темных московских улочках, как всякий другой вампир, но у него был свой метод. Свой стиль. И даже своя идеология: ведь он выпивал жизни самых недостойных и ничтожных людишек, от которых общество отвернулось и, кстати, от которых это самое общество надо было ему, подполковнику милиции, защищать. Вот он и защищал. В какой-то мере.
Голод усилился. Это нормально. Голод обостряет чувства и способности. Голод возвещает о приближении ночи, которая дарит насыщение, умиротворение и довольство. Голод зовет к месту охоты. Точнее, к месту службы.
Людвиг посмотрел на экран. Повинуясь его мысленным требованиям, экран высвечивал то сонные лица дежурных, то пачки документов на столе, то стеллажи с папками делопроизводства. Порядок, везде порядок, как он и любит... Патрульная группа выехала прочесывать вечерние московские улицы на предмет хулиганов и прочего отребья... А в камере у нас нет ничего новенького?
Есть! Мастер вампиров даже скребнул когтями по стеклу экрана в предвкушении. Двое крепких парней, увлеченно друг другу что-то рассказывающих. Один — явный негр, другой — скрытый кавказец. Впрочем, национальность не имеет значения. Значение имеет только кровь.
Голод стал каким-то запредельным, и Мастер, отключив экран, стремительно прошел к выходу. Его сознание требовало повторения наслаждения. Ему нужна была человеческая агония... Ну что ж.
Одного из этих мальчиков он выпьет полностью. И сымитирует дело так, что тот скончался от... например, анафилактического шока.
Вампир уходил из своего логова. Свечи торопливо гасли.
Небо почему-то затянуло тучами. И серый неживой свет душного вечера не раздражал глаза Мастера вампиров. Он думал о приятных вещах. О предстоящей охоте. О том, что эта ничтожная ведьма (Белинская, кажется?) наверняка уже отправила в Главную контору факс с согласием сотрудничать. Потому что в случае ее отказа охота Мастера продлится. И жертв будет больше. Что тоже не лишено определенной приятности...
До истечения срока ультиматума, предъявленного Викке, оставалось чуть более двух часов.
Людвиг Честнейший с ясным лицом простого москвича шел на работу.

* * *

... Марья и Дарья Белинские добрались до дома, когда небо заволокло вечерними тучами и внезапно поднявшийся ветер взвихрил песок в песочнице на детской площадке и хлестнул девушек этим песком по ногам.
— Черт! — выругалась Дарья и, схватив за руку сестру, ринулась в подъезд. Ей все еще казалось, что из-за угла вот-вот вырулит милицейская машина и голосом громкоговорителя потребует, чтобы они остановились именем закона...
В квартире их ждали родители. Это нормально. А вот то, что выражения родительских лиц были такими, словно квартира заминирована и до взрыва осталось три минуты, нормальным никак назвать нельзя было.
— Мам, мы тебе все объясним, мы не могли прийти раньше, — с порога заныла Машка, по-своему истолковав мрачность Викиной физиономии.
В отличие от сестры Даша верно оценила обстановку:
— Что у вас случилось?
Вика на вопрос среагировала неадекватно:
— Где африканец?
— В милиции, — выдохнули девочки и принялись наперебой излагать родителям, как было дело.
— Вот как, значит... — проговорила Вика в пространство. — Не было печали!
— Мам, ну мы не виноваты!
— Виноваты! Вы женщины, у вас серого вещества в черепе больше на восемнадцать процентов, чем у этих балбесов! Вы понимаете, что натворили?! Вы знаете, в каком положении мы сейчас находимся?!
— М-гм?
— Мастер московских вампиров предъявил мне ультиматум, согласно которому я в полночь должна отправить ему подтверждение правоты его требований...
— А чего он от тебя хочет?
Вика с ненавистью посмотрела на телефон:
— Чтобы я убила их злейшего врага. Чтобы я лишила жизни человека, уничтожившего кланы Кадушкиных и Пальцевых.
— Ну и...
— Вы что, девочки, уже забыли, что это наш гость из далекой Африки? Наш славный мальчик-колдун!
— Нет, мам, этого нельзя делать!
— Чего нельзя?
— Убивать Сото!
— Это я и без вас знаю. И не собираюсь идти навстречу требованиям каких-то ходячих мертвецов с клыками. Только это означает одно: не получив моего согласия, Мастер примется за любые подлости по отношению к нашей семье.
— Словом, вводим комендантский час и ставим по периметру квартиры защиту типа “Антивампирин”, — писатель-фантаст полез в кладовку, долго там гремел и чертыхался и наконец извлек на свет божий неаппетитно выглядевшую связку: — Ты этих сушеных нетопырей имела в виду, дорогая?
Вика перехватила упырей и сказала:
— Да. Только толку от них... Ох, девочки! Идите поужинайте хотя бы, не разрывайте моего сердца...
— Мам, ну что ты так переживаешь! — Даша неожиданно для себя самой подошла к матери и обняла ее. — Ты ведьма, я ведьма. Вдвоем мы любых вампиров одолеем. А еще у папы есть спортивное ружье, его можно серебряными пулями зарядить. А Машка косяки дверные чесноком натрет...
— Чеснок не поможет. — Вика сначала вздохнула, а потом притиснула к себе дочку и рассмеялась впервые за весь вечер.-Ладно, ведьмочка ты моя! Ты права, нос вешать не стоит. Только...
— Да?
— Лучше бы Сото был сейчас с нами, а не в милиции где-то у черта на куличках.
— Так давайте поедем за ними! Чего ребятам в этой дурацкой камере маяться! Они голодные небось там сидят, замерзшие...
Авдей глянул на часы.
— Сколько примерно ехать до того отделения? — спросил он.
— Не знаю, — поджала губы Марья, старательно что-то высчитывая. — Но бежали мы от него минут двадцать, а потом до дома добирались на метро часа три со всеми пересадками. И тут еще на троллейбусе до нашей остановки.
— То есть если даже мы возьмем такси, то приедем в эту ментовку не раньше полуночи. В это время там с нами никто разговаривать насчет ребят не станет — дежурные наверняка спят и не будут оформлять освобождение под залог и прочие формальности. Они предложат нам подождать до утра...
— Логично.
— А утром мы можем вернуться не в свой дом, а в его дымящиеся развалины, потому что молодчики Мастера вампиров решили показать ведьме Викке, кто в столице главный, — сказала мама-ведьма и принялась снимать со связки по сморщенному серому нетопырику и при помощи серебряных английских булавок крепить эти трупики к обоям. — В эту ночь нам из квартиры никак уходить нельзя.
— А ребята? — пискнула Даша.
— Ну не убьют же их в этой ментовке! — в сердцах воскликнула Вика. — Тем более что, судя по вашим впечатлениям, они не из тех, кто покорно даст расквасить себе физиономию. Переночуют в камере. А с первым лучом солнца, который лишит вампиров возможности действовать, мы помчимся освобождать ваших кавалеров. Кстати, для Сото пребывание в милиции будет еще одним незабываемым впечатлением о визите в Москву.
— Мам, у него ведь документов нет! Его без паспорта не выпустят.
— Это мелочи, — отмахнулась Вика. — С этим я справлюсь. Главное сейчас — пережить эту ночь.
Родители стояли как два бойца у амбразуры. Только вместо автомата у Вики в руках — связка сушеных летучих мышек.
— Мам, я хочу тебе помочь в колдовстве, — потребовала Дарья.
Вика чуть расслабилась.
— До полуночи у нас еще есть время. Хотя бы на то, чтоб поужинать. Так что сначала — ужин, а потом все остальное.

* * *

Ужинали почти по-походному, потому что ни бутерброды, ни творог с изюмом, ни чай, ни даже булочки с вареной сгущенкой не могли изменить боевого настроения членов семейства Белинских. Вика, сосредоточенно жуя бутерброд, мысленно вспоминала все известные ей методы защиты жилища от проникновения вампиров. Методы, взятые в основном из художественной литературы, тут были бесполезны. Серебро еще куда ни шло. Но обить листами серебряной фольги всю квартиру изнутри и снаружи представлялось делом бессмысленным и невозможным. Единственное, чем серебро может защитить домашних, — так это украшениями и косметикой, от которой пошла лишаями не к ночи поминаемая Марго Блумсберри-Пальцева...
Сестрички грустно думали о том, что их кавалерам сейчас приходится совсем несладко в этой милиции, будь она неладна. Марья даже подозрительно хлюпнула носом, вспоминая про Сото. Мысль о том, что на их квартиру могут в ближайшее время напасть вампиры, казалась ей несерьезной. Маша все еще оставалась наивной девочкой, когда-то влюбленной в приличного, неагрессивного вампира Романа Кадушкина. Она даже сама какое-то время мечтала превратиться в вампира... Вампиры могут их убить?! Нет, этого просто не может быть! Разве способны столь приличные существа, которые даже стихи пишут (ведь Рома писал!), заниматься гнусным убийством?!
Даша придумывала, как ей помочь маме. Что еще неделю назад было для нее абсолютно нехарактерно. Недаром говорят, что общие проблемы объединяют конфликтующие стороны. К тому же, ощутив себя ведьмой, Даша почувствовала, что взрослеет. Причем необратимо.
А отец семейства, Авдей Белинский не мог избавиться от какой-то пустой, глупой, но чрезвычайно навязчивой мысли. Причем мысль была облечена в рифму и колотилась о стенки черепа в ритме пульса, требуя выхода...
Он неожиданно встал из-за стола, отодвинув тарелку с недоеденным творогом и быстро прошел в кабинет-библиотеку.
— Ты куда? — удивилась Вика.
— Минутку! — уже из кабинета отозвался фантаст.-
Нашел!
Он почти галопом вернулся на кухню и с торжествующим видом продемонстрировал семейству книгу с оттиснутым на обложке знаком бесконечности.
— Нашел время изучать творческое наследие вампиров! — фыркнула Вика.
— Ой! — потянулась к книге Дарья. — Я такого раньше не видела. Это что, правда, все вампиры написали?
— Да, но дело сейчас не в этом. — Авдей торопливо листал страницы, не замечая, как странно смотрит на него жена. Ее зрачки расширились, заполнив все пространство глаз глухой чернотой, и лицо стало походить на венецианскую карнавальную маску...
— Вот оно! — наконец Авдей нашел нужную страницу и прочел вслух:
Я пишу тебе в день похорон
Слишком солнечно, ветрено слишком
Словно древний угрюмый Харон
Уподобился в чем-то мальчишкам.
Ни к чему был отточенный кол
Из дрожащей от злости осины.
Я хотел, потому и ушел.
Я ослаб, потому что был сильным.
Мне не нужно ни шпаги, ни пуль
Для того, чтоб рассыпаться прахом.
И серебряной ниточки пульс
Лишь любовь оборвет одним взмахом.
Меловые кресты на дверях
Чтоб уже никогда не вернуться.
Я пишу тебе, слыша твой страх,
Что ты больше не сможешь проснуться.
Это просто — еще один раз
Встретить смерть в окончательной фразе.
И серебряных ласковых глаз
Не бояться, сгорая в экстазе.
Моим пеплом осыплют камыш
И приречный осот. И текуча
Станет бывшая жизнь. Ты молчишь.
Ты не веришь в божественный случай.
Это право твое. А мое —
Быть убитым любовью твоею.
Как вонзалось святое копье
В беззащитно-греховную шею!
У тебя еще будет герой
Из легенд и забытых пророчеств.
Я пишу тебе в день похорон
Своих собственных. Спи. Доброй ночи.
— Как называется стихотворение? — спросила Дашка.
Авдей взглянул:
— “О том, как меня убили”. Названьице!
— Кто автор? — неживым голосом вопросила Вика, и тут все с некоторой душевной дрожью обратили внимание на то, как она выглядит.
— Любимая, что с тобой? — задохнулся от ужаса Авдей.
Черные провалы вместо глаз изучали его лицо.
— Кто автор? — повторила Вика, распространяя вокруг себя волну непонятного мертвящего холода. Авдей автоматически заглянул в книгу и сам ахнул:
— Роман Кадушкин! Но ведь этого стихотворения раньше здесь не было!
— Не было, — мертво подтвердила Вика. — Я написал его после того, как мою плоть испепелила чуждая Сила.
— О господи! — взвизгнула Маша. Черные провалы теперь смотрели на нее:
— Вспоминаешь ли ты обо мне хоть иногда, девочка? — Голос Вики оставался по-прежнему мертвым и безучастным.
— Р-роман?!
— Да. Хотя теперь у меня нет имени. У меня нет ничего. Кроме духа скорби и мучения, обреченного на Преисподнюю... — говорила Вика, неестественно выпрямившись на стуле. — Я вернулся лишь на миг, чтобы отвести от вас опасность. Я знаю, кто убил меня и моего отца, кто охотится за вампирами. Но я не желаю мести. Я прошел свой путь до конца. Но я не хочу, чтобы вам грозила беда. Знайте: вампира убьет сила огня, вампира покалечит сила серебра, вампира испепелит сила солнечного света. Но только чувство, делающее смертных бессмертными, развоплотит и рассеет вампира навсегда.
— Любовь?
— Да. Я любил Мари. Я умирал, помня об этой любви. И этой любовью я спасу ее, прежде чем навсегда вернуться в свою обитель Тьмы. Ничего не бойтесь.
Произнеся эти слова, Вика, как кукла, рухнула со стула, Когда Авдей кинулся к жене, она открыла вполне человеческие глаза и затряслась словно в лихорадке:
— Он задействовал мое сознание! Он теперь здесь и не уйдет, пока не наступит утро!
— Он — Роман Кадушкин?
— Да! — Вика потребовала бренди и пила его, морщась, стуча зубами о край стакана. — Это неправильно! Развоплощенный не может проникать в сознание человека! Не способен!

Предыдущая страница 18 Следующая страница


19 Надежда Первухина

— Мам! — Маша все никак не могла прийти в себя от увиденного и услышанного. — Знаешь, Рома всегда говорил, что он неправильный вампир.
— И возможно, что он вышел из Тьмы для того, чтобы помочь нам.
— Не верю! — Вика поперхнулась бренди и раскашлялась. — Есть непрелож-кх-кх-ные а-кх-сиомы! Волга впадает в Кх-кха-спийское море. Сон разума рождает чудовищ. Ник-кх-огда не связывайся с вампиром, а если свяжешься — береги шею! Не верю я в потустороннее милосердие и бескорыстие, особенно если его предлагает Тьма!
И Вика принялась шептать заклинания, водя по своему телу вытянутыми лодочкой ладонями. Эти манипуляции она разъяснила так:
— Не желаю, чтобы он снова подключился к моему гипофизу!
Та же самая процедура была проделана с дочерьми и с мужем. Вслед за этим Вика схватила связку несчастных сушеных нетопырей и ожесточенно принялась украшать ими стены всех комнат.
Вслед за нетопырями пришел черед обычного школьного мелка. Вика, словно в трансе, рисовала им кресты на дверных косяках и подоконниках, непрерывно шепча заклинания. Потом достала из своей шкатулки, всегда мирно красующейся на туалетном столике в спальне, пригоршню серебряных украшений: цепочек, колье, медальонов, перстней, кованых кубачинских браслетов и серег. Отдала дочкам:
— Наденьте!
Авдею сунула в руки набор серебряных вилок.
— Мне их как, в зубы взять? — поинтересовался фантаст.
— Надо будет — возьмешь, — лаконично ответствовала супруга фантаста.
На часах было без четверти полночь.
Семейство Белинских и неприкаянный дух вампира Кадушкина приготовились к грядущим боевым действиям.
Ака хали олалу халули,
Ака хала лала охала.
Ака нгуни охлаимахалуи
Ака мвани нгунихлала…
— Слушай, Сото... Вот что ты такое поешь? О чем эта пэсня?
— Эта песня есть о том, как один нгуни ушел из дома на охоту на целых двенадцать лун. А когда он вернулся домой с добычей, его старшая мвана уже умывала охломахаи другому нгуни.
— Вах! Все жэнчины одинаковы! И что он сдэлал с измэнницей?
— Он убил того нгуни и заставил свою мвану приготовить из его головы еду. И вырвал сердце у нгуни и заставил мвану съесть это сердце, а потом повел мвану на вершину самой высокой горы и сказал: “Стань птицей”. И она летела долго-долго, пока не встретила камни...
— Вах! Какой страшный история! Твой нгуни настоясчий джигит!
... Сото и Ираклий сидели в “предвариловке” и маялись бездельем. Сменившийся дежурный, получив от князя некую мзду, принес невинно заключенным кой-какой снеди. Ираклий уминал сэндвич. Сото хрустел чипсами и смотрел, как за пыльным окошком камеры угасает день.
— Я слышал, что девочки сбежали, — сказал он и аккуратно припрятал пустой пакетик из-под чипсов в карман шорт. — Это хорошо. Значит, нас скоро освободят.
— Вэдь ты колдун, дарагой! — воскликнул Ираклий. — Сдэлай так, чтобы эти замки сами открылись и мы вышли из этого клоповника!
— Нельзя, — кратко ответил Сото.
— Пачему, дарагой?
— Злого духа Кусаи-Милицаи нельзя одолеть, так сказал мне нванга Авдей.
— Много он понимает... — Ираклий улегся на жестком топчане, закинул руки за голову и принялся печально напевать:
Я вчера бродил среди скал —
Динамитный шашка искал...
А нашел — летел далеко.
Ты прощай, моя Сулико!
Был бы я простым чабаном,
Пах бы я овечьим... молоком.
А сидел в засаде в горах,
То еще б сильнее пропах...
— Слушай, Сото! — повернулся он к колдуну. — Давай хоть пэсни петь, чтоб нэ так скучно сиделось!
Сото согласился. И из уст его полилась народная нгунийская песня, приведенная выше.
— Нет, дарагой! Эта пэсня слишком грозная. Другие знаешь?
Колдун кивнул и взревел дурным голосом, дирижируя руками в такт:
Silent night, Holy night, all is calm,
All is bright.
Round yon Virgin, Mother and Child,
Holy infant, so tender and mild
Sleep in heavenly peace,
Sle-e-p in heavenly pe-e-e-e-ace!
Ираклий растроганно всхлипнул:
— Откуда такой хороший пэсня знаешь? У нас в Кутаиси ее дома всегда на Рождество пели...
— К нам в племя давно-давно приезжал миссионер. Я тогда был little child. Он научил нас петь эта песня, говорить по-английски, а потом на нгуни напали бгваны-людоеды и похитили мистера Коннери...
— Эй, парни! — стукнул к ним в дверь дежурный. — Вы того, не шумите.
— А когда нас выпустят?! — заорал Ираклий.
— Выпустят-выпустят. Вот начальник отделения придет, беседу с вами воспитательную проведет, документы проверит, и утречком идите на все четыре стороны.
— Развэ начальники ходят на работу по ночам, а? Врешь ты все, участковый! Дежурный хмыкнул:
— Наш только по ночам и появляется. Принцип у него такой. Так что не волнуйтесь. Скоро вы его увидите.
Дежурный потоптался еще у железной двери. Потом звякнул замок и молоденький сержантик проник в камеру с искательной улыбкой:
— Слышь, ребятёжь... Может, в картишки перекинемся? Пока главного нет и все спокойно...
Ираклий приободрился. В покере ему не было равных.
— В покер можно, — сказал он.
— Какой покер, братан? В “очко” сыграем на твои часики?
Князь хмыкнул:
— Можно и так.
— Я есть не знать правил этой игры, — заотнекивался колдун.
— А мы тебе объясним!

* * *

... Подполковник Людвиг Честнейший вошел под своды родного учреждения в настроении самом приподнятом. Его ждала прекрасная ночь. Он подумал, что, вероятно, подобные эмоции испытывает влюбленный мужчина, торопящийся на свидание: желание, предвкушение, жажда... Хотя по сравнению с эмоциями вампиров эмоции обычных людей все равно что мелодия мобильника супротив органной фуги Баха.
И даже то, что дежурный сержант нарушил дисциплину и, вместо того, чтобы занимать свой пост в застекленной комнатке за пультом, отправился играть с задержанными в карты, сегодня не разгневало Мастера. И отсутствие патрульной группы тоже было благим знаком судьбы...
Его голод стал необычайно силен. Поэтому он выпьет троих: и тех парней и азартного сержантика. А потом инсценирует дело так: задержанные напали на дежурного, когда он принес им еду, ему пришлось одного оглушить электрошокером (отчего у преступника не выдержало ослабленное героином сердце), а другой в это время коварно задушил сотрудника шнурком от ботинка. Узрев же содеянное преступление, наложил на себя руки. Все гладко и объяснимо с человеческой точки зрения. И главное — никаких ненужных свидетелей: сегодня ночью волею случая из облеченных властью людей в отделении остались молоденький сержантик и он, Людвиг Честнейший.
Чтобы усилить наслаждение, надо оттягивать его наступление до самого последнего момента, когда и тело и разум будут окончательно затоплены желанием и придадут вампиру нечеловеческую мощь и скорость. Поэтому Людвиг не торопился в камеру. Он внимательно просмотрел доклады подчиненных, сводки происшествий за истекший день, и вдруг его словно хлестнуло по глазам солнечным лучом...
Марья и Дарья Белинские...
Хулиганство в общественном месте...
Мило.
Очень мило.
Вот как, оказывается, проводят невинный досуг дочки небезызвестной ему ведьмы.
Людвиг неуловимо переместился к женской КПЗ, но там было пусто. Собственно, он и не надеялся на то, что эти девчонки окажутся здесь. Прошляпили подчиненные! Бездари! Ведь окажись в его когтях дочки этой ведьмы — это был бы такой козырь!...
Людвиг скрипнул клыками и бесшумно подошел к двери камеры, за которой, судя по звукам, шла азартная игра.
Пора положить конец азартным играм. Голод пронзил его словно электрический разряд. Подполковник Честнейший вошел в камеру, не затрудняя себя открыванием двери.

* * *

... Они всегда боялись его. Когда к ним приходило понимание, кто на самом деле стоит перед ними. И изначальный мистический ужас заполнял их сознание. Лишал возможности двигаться, говорить и уж тем более — сопротивляться. Так они становились жертвами, покорно, даже с каким-то мучительным наслаждением подставляя ему свои шеи...
В этот раз было почти так же.
Почти.
Когда Людвиг Честнейший словно призрак возник в скудно освещенной пятнадцативаттной лампочкой камере, первым его, конечно, заметил дежурный сержантик (фамилию его Мастер все не удосуживался запомнить. Да и ни к чему теперь фамилия жертве). Сержантик пискнул:
— Здравия желаю, товарищ подполковник! — и хотел было вскочить с топчана, пряча при этом крамольные карты, но двинуться не смог, только вяло шевелился, как муха в банке с канцелярским клеем.
— Добрый вечер всем, — ласково сказал Мастер московских вампиров. — Какая у вас славная компания.
Глаза его медленно наливались нечеловеческой сияющей пустотой.
— О святая Нина, просветительница Грузии! — бесстрашный князь Ираклий хотел было осенить себя крестным знамением, но рука словно окостенела. Да и все тело было чужим и непослушным, завороженным светом страшных глаз вошедшего. — Прости мои грэхи. Смэрть моя пришла...
И только эбеновый в этом “камерном свете” африканец смотрел на подполковника Людвига Честнейшего безо всякого страха.
Наоборот.
Африканец ему улыбнулся.
Так улыбается акула аквалангисту, случайно перепутавшему ее с корюшкой.
Мастер московских вампиров отшатнулся. Голод уступил место ужасу.
— Кто ты? — спросил он у африканца.
— Я не понимайт по-русски, — глумливо улыбаясь, ответил чернокожий подлец.
И по заполнявшему его плоть чудовищному страху вампир понял, кто стоит перед ним. И какой Силой обладает.
— Не-е-ет!!! — возопил Мастер московских вампиров Людвиг Честнейший в тот миг, когда взбурливший внутри его тела неистовый огонь разметал это тело на молекулы, а все, что не имело молекулярных связей, вышвырнул в близлежащий астрал.
Собственно, “нет” было последним словом самого старого и жуткого вампира столицы. Даже не понявшего, что послужило причиной его окончательной и бесповоротной смерти.
— Чё это было, ребята? — подал голос из-под топчана до смерти перепуганный дежурный сержантик, когда багровый сгусток визжащего пламени исчез из камеры, будто его и не было вовсе.
— Гальюцинацинацинация... — Князя Чавчавадзе слегка заклинило. — Наверное.
— Это был вампир, — спокойно пояснил африканец. — Дух Огненного Мстителя убил его навсегда. Теперь можно не бояться. Эй, слушай, друг, вылезай! Мы еще не доиграли! Ставлю на кон свой браслет. Видишь — чистые изумруды!

* * *

Из папки Дарьи Белинской “Очень личное”:
“23.55. Наша квартира напоминает какой-то военный лагерь. Хотя никакого оружия нет, кроме серебряных вилок и папиного призового подарочного меча. Зато настроение у всех очень боевое и напряженное. В воздухе витает адреналин.
Мама сначала заперлась одна в спальне и не велела ее беспокоить. Но я — то слышала, что она твердила заклинания. Как будто заклинаниями против бродячих мертвецов можно отогнать вампиров! Это же два совершенно разных вида, как мама не понимает! Я, в отличие от нее, просто пропела гимны, специальные, в библиотечной книжке “Живое и нежить” прочла. Думаю, должно подействовать, хотя сестрица смотрит на меня, как на идиотку. Ей, кстати, все время холодно, несмотря на то что в квартире заперты все окна, форточки и вентиляционные люки. Это значит, что возле Машки все время крутится ее Роман Кадушкин. Интересно, каким образом он собирается нас защищать?.. Прерываю запись.
00.00. Официально истек срок ультиматума, предъявленного нашей маме. Мы все собрались в гостиной и ждем, когда же они придут и примутся нас уничтожать. Папе очень идет серебряный браслет с чернью. Надо будет сказать при случае... ОЙ! Телефон звонит. Прерываю запись.
00.07. Все, как ненормальные, кинулись к телефону. Трубку сняла мама. Она классно умеет говорить “Алло!” — как аристократка. В трубку кто-то помолчал минут пять, а затем мы все услышали короткие гудки. “Приготовиться к обороне!” — приказала мама и выдернула телефонный шнур из розетки. Мы заняли оборонительные позиции, рассредоточились по квартире.
Я должна дежуритъ у окна в бывшей детской... Прерываю запись.
04.35. Блин! Из-за каких-то придурочных вампиров мы не спали всю ночь! А они так и не пришли. Даже никто возле окон не летал и под дверью не скребся! Наверно, передумали. Интересно, что по этому поводу скажет дух Романа Кадушкина?.. Прерываю запись, бегу на кухню: там какой-то разговор...
05.45. В общем, Роман сказал, что больше никакая опасность нам не грозит. Потому что сегодня ночью случилось нечто, как он выразился, уму непостижимое. Кто-то распылил на мелкие атомы самого Мастера вампиров! О как! И теперь оставшимся в живых, то есть еще не распылившимся вампирам, предстоит очень важное дело: борьба за звание Мастера. Словом, вампирам теперь не до нас. Поэтому Кадушкин со спокойной совестью отправился в свою Преисподнюю, а мама с папой допили бренди и теперь спят на кухне, как суслики... И Машка спать завалилась. И я тоже... Прерываю за-апись...”

* * *

— Благословенное утро! — Я, все еще слегка пошатываясь, распахнула двери балкона и вышла навстречу солнцу, небу, птицам, облакам и соседям слева, которые посмотрели на меня, как на психастеничку со склонностью к агрессивному аутизму. Я улыбнулась даже соседям, после чего их просто сдуло внутрь квартиры. В чем дело? Я что, так плохо выгляжу? О, пардон. Этот клочок кружев на тонких бретельках одеждой можно назвать с большой натяжкой. Ну и что? Чего так пугаться-то почти голой женщины со все еще (между прочим!) великолепной фигурой!
Мое семейство, умаявшись за прошедшую ненормальную ночь, дрыхло без задних ног. А я чувствовала себя бодрой, словно восемнадцатилетняя девочка, удравшая на каникулы в Рио-де-Жанейро.
И я поняла, почему мне так легко.
Вампирам я оказалась не по зубам!
Я больше не чувствую их зловонного дыхания!
Мне хотелось немедленно заняться уборкой квартиры, отколупать и выбросить в мусор сушеных нетопырей, стереть охранительные кресты и руны, забыть все страхи и угрозы, но я решила, что моя чересчур активная деятельность не даст близким нормально выспаться. Поэтому я просто отправилась в ванную. Прихватив с собой недавно изданный роман мужа “Потрава женихов”. Детективчик с мистическим элементом. Специальное чтение для ведьмы — чтоб развеяться!
Но в ванной вместо чтения я почему-то принялась напевать, хотя раньше никогда не замечала за собой этой дурной привычки. Просто, наверное, настроение было лучезарно-летнее, да и ароматизированный гель для душа — с моими любимыми травами...
Вот кто-то с горочки спустился,
Наверно, мой визард идет.
На нем атласный плащ от Гуччи
И за спиною — огнемет.
На нем погон майорских нету,
Он скромный труженик почти.
Он направляет всю планету
По аномальному пути.
Вчера он приручал дракона,
Вампиров бил позавчера...
А я кричу ему с балкона,
Мол, где ты шлялся до утра!
А он мне тихо отвечает:
“Прости, родимая жена!
Меня на подвиг призывает
Моя ментальная страна.
Вот как вернусь к тебе с победой —
Устроим праздник всей родне!
А ты пока готовь обеды
Да крепко помни обо мне!”
Вот кто-то в небесах растаял,
Как реактивный самолет...
Наверно, мой визард родимый
Злу жить спокойно не дает!..
Мои вокальные экзерсисы, слава Святой Вальпурге, не разбудили домашних. Я, выкупавшаяся, посвежевшая и преисполненная самых альтруистических чувств к окружающему миру, принялась на кухне готовить завтрак, плотно прикрыв дверь, чтоб никому не мешать.
... На плите уютно шкварчали тыквенные оладушки (их любит муж), для Дарьи я решила сделать ее любимый салат из свежих огурцов, ананасов и отварного куриного филе, а Марье, с ее американизированными вкусами, запекала в духовке кукурузу с тертым сыром, яйцами и острым перцем. Ну, я ли не мастер-кулинар! Это клевета, что я генетически не способна готовить. Вот то, что я генетически стремлюсь избежать готовки любым способом, — воистину так. Но сегодняшнее утро заслуживает таких трудов.
В распахнутое окно врывается лето; кудрявая бегония, всю зиму стоявшая чахлой и унылой, расцвела и похорошела, во дворе кто-то включил запись моей любимой группы... Просто идиллия, право слово!
... Идиллию нарушил громкий, протяжный автомобильный гудок. Я передернула плечами: не будем нарушать себе лучезарного настроения. Но гудок повторился: с затяжной настойчивостью, граничившей даже с наглостью.
Так...
Я высунулась в окно, демонстративно сжимая в деснице скалку и... обомлела от неожиданности.
— Good morning, мвана! — замахал приветственно руками потомственный колдун племени мошешобо.
— Здравствуйтэ, уважаэмая! — вторил ему сидящий за рулем белого “мерседеса” отважный князь Ираклий Чавчавадзе.
— Вас выпустили! — на радостях я уронила скалку. В процессе полета скалка превратилась в римскую свечу и вспыхнула веселым фейерверком. Наверное потому, что радостные эмоции переполняли меня и грозили новыми всплесками положительных магических проявлений.
Разумеется, когда Ираклий и Сото переступили порог нашей квартиры, никто уже не спал. Машка и Дашка, не стесняясь меня, их престарелой родительницы, повисли у своих кавалеров на шеях, вопя о том, как они счастливы. Авдей потихоньку отколупывал от стен трупики нетопырей и собирал их в мусорный пакет, а я...
Я отобрала у своего великого и могучего нванги пакет и шепнула ему на ушко:
— С добрым утром, любимый. Устраиваем праздничный завтрак, да?
За завтраком Ираклий и Сото рассказали, как погиб Мастер московских вампиров.
— Огненный Мститель почуял его. Огненный Мститель очень силен, — говорил Сото, пережевывая кукурузу с сыром. — Ни один из тех, кто пьет кровь, не устоит перед ним и не сможет защититься.
— Это замечательно, — задумчиво сказала я. — Хоть я до последнего времени и не враждовала с вампирами, мне приятно сознавать, что есть в мире уникальная могущественная Сила, способная походя расправиться с самой опасной нежитью... А как же вас из милиции-то выпустили? Испугались, что ли?
— Да нэт. Сэржант — золотая душа, добрый человэк! Сказал — поезжайтэ, а я про вас никому ни слова нэ скажу!..
Я присмотрелась внимательнее к бывшим затворникам и, осененная внезапной догадкой, спросила:
— Вы что, с этой “золотой душой” в карты резались?
— Да...
— То-то я смотрю, браслетика изумрудного у колдуна нет. И уходил ты от нас, Сото, в эксклюзивных бермудах, а не в этих секондхэндовских ментовских штанах... Проигрался?
— Есть немного. — Колдун смущенно развел руками.
— Впредь тебе наука — не садись играть в карты! Азартные игры до добра не доведут.
Тут я услышала вздох князя и повернулась к нему.
— Часы проиграл, — грустно признался он. — Золотые. “Ролекс”.

Предыдущая страница 19 Следующая страница


От ведьмы слышу! 20

— Что б вы без меня делали, — покачала я головой и воздела было ладони, чтоб сотворить заклятие, но оба парня умоляюще воскликнули:
— Не надо!
— Почему?
— Пусть сэржанту на память останэтся. О князе Чавчавадзе. У мэня еще этих часов будэт как мух на помидорах! Вах! Настоясчий джигит нэ мэлочицца!
— В моем племя изумруды есть toys for children, — гордо сказал колдун. — Камень ничего не стоит по сравнению с радостью человека. Пусть порадуется подарку. А за штаны я заплачу тебе, мвана...
— Вот еще! — Тут уж и я гордо дернула плечом. — Чтоб и разговору об этом не было...
Разобравшись с этими вопросами, мы снова принялись за завтрак, но я не упустила из внимания, что Маша как-то странно смотрела на своего чернокудрого африканского бойфренда.
— Сото, — неожиданно сказала она. — Ты скоро возвращаешься в свое племя?
— Да. — Взгляд колдуна стал грустным. — А то они там без меня не справятся с засухой, урожай вовремя не соберут. И новый вождь опять примется пьянствовать, потому что трезвый он бывает только тогда, когда я творю над ним заклинания...
— Сото. — Машка покраснела. — А у тебя есть там мвана?
— Нет. Не успел еще...
— Все вы так говорите...
— Маша. — Я сочла необходимым вклиниться в этот разговор. — Ты не забыла, сколько тебе лет? И что тебе еще надо окончить школу, поступить в университет, сделать карьеру...
Дочь меня принципиально не слышала. И правильно. Если бы кормилица говорила такие речи Джульетте, та точно послала бы куда подальше сначала кормилицу, а потом Ромео.
— Сото! — Машка решилась на отчаянный шаг. — Можно я тебе письма писать буду? В Африку?
— И посылать голубиной почтой, — пробормотала под нос Дашка, периодически краснеющая от выразительных взоров своего князя.
— Маша! — Колдун ласково поглядел на мою дочку. — Я есть тебе обещать, что скоро вернусь. Как только у нас начнется сезон дождей...
— Все равно, — надулась Маша. — Ты исчезнешь, а нас даже от вампиров защитить будет некому. В случае чего.
Сото задумался. Потом встал из-за стола и потянул за собой Машу.
— Не знаю, как это получится, но я есть очень постараться, — сказал он, стиснул мою дочуру в объятиях и поцеловал прямо как в мелодраматическом фильме.
— Ого, — сказал Авдей. — А быстрый парень.
— Это уже не лезет ни в какие ворота, — возмутилась было я, но тут колдун с сожалением оторвался от Маши (или Машка с сожалением высвободилась из объятий колдуна?!) и заявил:
— Теперь Маша тоже имеет власть над Огненным Мстителем. Вампиры не посмеют даже приблизиться ко всем вам.
Машка, наконец успокоившаяся после поцелуя, смогла усвоить данную информацию.
— Что, правда? — восхищенно захлопала она в ладоши. — Ой, спасибо тебе, Сото!
— На здоровье, мвана, — широко улыбнулся он.
— ЧТО? — спросили мы с мужем.
— Наша традиция, — продолжал улыбаться хитрый колдун. — Теперь Маша стала моей мваной.
— Традиция традицией, а девочка она еще несовершеннолетняя! Так что с женитьбой придется подождать!
— Как скажете, — кивнул Сото. — Вот после сезона дождей...
— Да. Вот после сезона и разберемся, кто чья мвана...

* * *

Сразу после завтрака наш колдун засобирался домой.
— Жаль, что ты не осмотрел всех столичных достопримечательностей, — засокрушалась я.
— Каких? — удивились все.
— Сверхъестественных! — потрясла всех я знанием оккультной стороны жизни Москвы.
— Это как? — Даже Авдей, коренной москвич, оказывается, о таких вещах не знал.
— Дорогие мои, — задушевно начала я. — Разве вам не ведомо, что град сей, Москвою именуемый, населен не просто обычной нежитью, но еще и привидениями да призраками, которым даже Лондон позавидует! Знаете ли вы, что если в полночь на пятницу тринадцатого выйти на Тверскую и встать насупротив здания мэрии, то можно увидеть громадного черного кота, который бродит там с подвыванием, а из-под кепки сверкают демоническим блеском его зеленые глаза.
— Погоди... Кот в кепке?!
— Ну да. Раньше, правда, он без кепки ходил. Говорят, это призрак москвича, с которым в мэрии несправедливо обошлись. Вот он теперь и старается напугать тамошних сотрудников.....
— Сказки...
— Вот и не сказки! А на Красной площади в лунные ночи слышны стоны и детский плач из-под земли, потому что раньше на этом месте язычники приносили свои жертвы. А возле Лубянки часто слышат тяжелые такие шаги: бух-бух! Это ходит призрак статуи Феликса Дзержинского!
— Вика, — проникновенно сказал муж. — Если дело так и дальше пойдет, писать фантастические романы будешь ты. А я буду заниматься хозяйством. Лады?
Сото восхищенно слушал мои байки. Потом свет в его глазах погас, сменившись печалью вперемешку с сознанием собственного долга.
— Мне все равно нужно вернуться в племя... Увы...
— Как же ты полетишь? — заинтересовалась я. С исключительно технической точки зрения. Потому что всем известно, что колдуны не используют в полетах помело; ковры-самолеты — прерогатива джиннов и прочей ис-ламизированной нежити, а обычные человеческие средства передвижения тут явно не подходят: во-первых, у Сото нет документов, а во-вторых, самолеты — такой ненадежный транспорт.
— У меня есть служебный дух, — улыбнулся Сото. — Он меня в один миг доставит в племя, yes.
— Ну что ж, тогда давайте прощаться, — я неловко обняла африканского гостя. — Прилетай, как будет настроение...
— Всегда рады тебя видеть, — пожал ему руку Авдей.
— Я обязательно вернусь. Маша! Ты меня не забывай!
— Хорошо...
Сото обнялся с девчонками, получил дружеский тычок от Ираклия и подошел к распахнутой балконной двери.
— So long! — помахал он рукой и начал таять как призрак. Его тело пронзили тысячи копий солнечных лучей.
— Сото, погоди! — закричала я. — Меня этот вопрос очень волнует! Что в переводе на наш язык означают охломахаи?
Ираклий и Авдей заржали, будто пьяные гусары.
Даже призрачный Сото улыбнулся, как Чеширский Кот:
— Спроси у своего нванги, мвана...
И исчез. Только на полу, возле балконной двери лежали рубашка, серые штаны и старые сандалии моего мужа.
— Может, нам эти вещи объявить тотемом? — задумчиво спросил муж. — Символом мужской силы и... вообще.
— Ну нет. У нас и так этих тотемов — полна кладовка. Руки не доходят выкинуть.
С этой моей фразы в доме как-то сама собой возникла стихийная уборка, в которой даже дочери приняли живейшее участие. Видимо, паранормальные события последних дней так подкосили их психику, что им требовалась немедленная терапия в виде чистки кафеля, перетирания сервизов в буфетах, чистки ковров etc. Князь Ираклий, увидев, как рьяно мы взялись всей семьей наводить чистоту, понял, что на данный момент является лишним (иначе его тоже пропылесосят и протрут жидкостью для полировки мебели) и поспешил откланяться, заверяя Дашу, что позвонит в ближайшее время.
... Я сортировала полотенца в бельевом шкафу, когда из кухни раздался восхищенный вопль Машки:
— Идите все сюда!
Прямо с кипой посудных полотенец я ворвалась на кухню, столкнувшись в дверях с мужем и Дашкой.
— Что случилось?
... А ничего. Маша, желая принять самое деятельное участие в общей уборке, вознамерилась отдраить до блеска все кастрюли и эмалированные миски, рядком стоявшие в посудном шкафу. Когда она потянула из шкафа первую кастрюлю, то мимоходом удивилась ее тяжести. Потом подумала, что это я по забывчивости своей сунула, к примеру, в кастрюлю куриные окорочка для разморозки да и забыла про них... Но когда Машка сняла с кастрюли крышку...
Да, это были совсем не куриные окорочка. К пище это вообще не имело ни малейшего отношения.
Мы склонились над кастрюлей. Радужный отсвет лег на наши потрясенные лица.
— Ма, это алмазы, да? — тихо спросила Машка, прижимая к груди крышку от кастрюли.
— Бриллианты, — запредельным голосом подтвердил муж. Осторожно, словно боясь обжечься, взял один крупный камень, сверкающий как застывшая слеза. — Кабошоны. Это огранка такая...
Даша погрузила пальцы в бриллианты:
— Они настоящие! Не наколдованные!
— Их тут, наверное, на миллионы долларов, — опасливо сказала Маша и оглянулась, словно к окнам нашей кухни уже подрулили гангстеры, грабители и прочие домушники.
Я оценивающим взглядом посмотрела на кастрюлю. Если учесть, что она пятилитровая и заполнена первосортными алмазами по самые ручки, тут уже не миллионами пахнет. Я расстелила на кухонном столе полотенца и приказала:
— Выгружайте их из кастрюли! Иначе мне сегодня борщ готовить будет не в чем.
Муж посмотрел на меня как на анацефалку. Тут такое богатство привалило, а она только и думает, что про борщ!
Но подчинился. Вскоре весь стол оказался в алмазах, переливался, сверкал и блестел при этом так, что сотрудники Государственного Алмазного фонда взвыли бы от зависти. Я поводила над камушками ладонью:
— Даш, ты права. В этих камнях нет ничего магического. Они подлинные. И безумно дорогие. Правда, с десяток из них — не совсем чистой воды, но это не имеет значения. Меня больше волнует, откуда они взялись в кухонной кастрюле?
— Мам, а как насчет рубинов в сковородке? — Маша смеялась нервным смехом и протягивала мне упомянутую утварь.
Мы аккуратно перевернули сковородку над столом. Теперь поверх бриллиантов рассыпались рубины, напоминая клюкву в сахаре.
— Чей это сюрпризик, а? — задумался Авдей. — Ма-нюня, ты пошарь еще по посуде, в ведерко мусорное загляни: может, еще какие драгоценности обнаружатся?
Манюня честно принялась выполнять просьбу папы. В результате ее рейда в горшочках для тушения мяса были найдены сапфиры, в старинном, еще прабабушкином чугунке — изумруды, а в наборе банок для круп — бериллы, турмалины, опалы, аметисты и цирконы...
Наконец поток драгоценностей иссяк. Наше семейство задумчиво оглядывало переливающийся всеми цветами радуги холмик.
— Можно открывать филиал минералогического музея, — пробормотал Авдей.
— Нет! Продать пару камешков и отправиться в кругосветное путешествие на собственной яхте. Или — на персональном самолете, — размечталась Маша.
— Купить виллу во Флоренции. Или в Риме... — это Дарья.
— Что вилла! — подыграла я ей. — Уж если тратить, так тратить. Давайте купим какой-нибудь атолл. Или коралловый риф. И создадим там колонию!.. Ну что, фантазии можно считать исчерпанными? Время мыслить здраво. Откуда у нас эти камни?
Я взяла пару изумрудов и задумчиво принялась подбрасывать их на ладони. Изумруды мне о чем-то напоминали. Вернее, о ком-то.
— Маш, ты поройся в шкафу, может, там еще что найдется...
Маша с некоторой опаской сунула руку по самое плечо в глубь шкафа и ойкнула:
— Тут что-то пушистое!
— Кусается? Сопротивляется?
— Ой! Нет...
И на свет Божий было извлечено то самое полотенце, которым в первый день своего визита колдун Сото препоясал свои эротические чресла.
Мы развернули полотенце. На нем красным маркером было коряво выведено:
“Это всё есть вам небольшой подарок от племени мошешобо. Чтобы Вика купила себе еще один микроволновка”.
Мы долго хохотали.
— Ну, Маша, с женихом ты не прогадала, — сказала я — Алмазов у него как грязи. Жить будешь первоклассно.
— Только на завтрак, обед и ужин придется есть сорго, кукурузу и жареную саранчу, — утешила сестричку Даша.

* * *

Чтоб добру зазря не пропадать, мы решили разложить камушки по всем имеющимся у нас в буфете хрустальным и стеклянным вазам, блюдам, фужерам и салатницам. Особенно красиво смотрелась смесь из сапфиров и бериллов в большой пивной кружке, подаренной Ав-дею одним из читателей, который по совместительству был еще и директором пивоваренной компании...
— А если нас ограбят? — поминутно спрашивала Марья.
— Не волнуйся. У нас квартира с недавних пор на сигнализации. На моей сигнализации. Так что любой воришка будет немедленно выдворен вон с пустыми руками.
— Мам, ты так уверена в силе своего колдовства? — неожиданно спросила меня Даша.
— Как же иначе? — ответила я ей. Кажется, дочка начинает задавать воистину ведьмовские вопросы. — Неуверенная ведьма — наполовину не ведьма.
Даша внимательно посмотрела на меня и сказала:
— Я запомню.

* * *

... Следующие две недели прошли относительно мирно и без приключений. Авдей копался с очередным сериалом про будни современных оборотней, Марья пи-сала письма Сото и отправляла их по адресу: “Южная
Африка. Королевство Лесото. Племя мошешобо. Колдуну Алуихиоло Мнгангуи Сото Охавало Второму. Лично в руки”. Самое интересное, что ни одно письмо не вернулось со штемпелем “Адреса не существует”. Видимо, дошли они-таки в Африку. Дарья пропадала в обществе Ираклия и игнорировала мои материнские наставления. Мне же оставалось только возиться со своими кактусами и суккулентами, наслаждаться покоем и старательно избегать мыслей о будущем.
Хотя нет.
О будущем я, конечно, мечтала. Например, о том, что Славка вот-вот вернется из своего плавания (мое сердце подсказывало, что он жив и все с ним в порядке). А девочки с отличием закончат престижные университеты и выйдут замуж (я сама составлю меню праздничного обеда и выберу им платья)... Словом, совсем не ведьмовские были у меня мечты.
И будущее оказалось вовсе не таким, как я его себе намечтала.
Началось все с прощального пикника, который устраивал князь Ираклий Чавчавадзе по случаю своего отъезда на съемки. Мы уж и забыли, что этот томный юноша еще и будущая звезда экрана. Первые эпизоды “Кутаисского парфюмера” должны были сниматься в глухой Сибири, куда герой, которого должен играть Ираклий, приезжает со специальным заданием грузинского правительства — соблазнить жену сибирского генерал-губернатора и тем самым заставить ее дать средства на возрождение оперного искусства Кавказа...
Мы желали Ираклию успехов, ели шашлыки, пили хванчкару и пели кто что горазд. Ираклий клялся Даше, что после съемок сразу поедет в Кутаиси и привезет родителей для знакомства с его невестой, родителями невесты, жилплощадью невесты, содержимым жилплощади невесты...
Словом, через день мы всей семьей провожали Ираклия Чавчавадзе на вокзале. Он махал нам папахой из окна вагона и кричал, что вернется не только с “Никой”, но и с парочкой “Оскаров”. Мечтатель...
... С вокзала мы возвращались разморенные жарой и усталостью.
— Доползти до квартиры — и в ванную, — вслух мечтала Дашка.
— Давайте завтра поедем в Переделкино, — просилась Машка. — Там лето легче переносится, чем в городе.
— До завтра еще дожить надо... — резонно говорила я, обмахиваясь шляпкой.
Квартира нас встретила... голосами. Мы замерли на пороге, отчаянно размышляя: если это простые воры, то моя сигнализация их бы уже обезвредила, а если это не воры, то...
Вампиры?
Опять?
Черт, какие вампиры, белый день на дворе!
И кроме того, никакие вампиры не будут так орать по телефону:
— Алло, компания “Хэппилэнд”?! Очень приятно! Примите заказ на доставку гирлянд из воздушных шариков... Как это у вас шарики кончились? Черт знает что! Нет, флаги мне не нужны, я не собираюсь на демонстрацию!.. (Пауза) Алло, фирма “Вечный праздник”? Примите заказ на доставку гирлянд из воздушных шариков... Принимаете? Замечательно! Цвета шариков? Желательно серебристо-сиреневый, но сойдет и желтый с красным. Да! Ароматические свечи, хлопушки, бенгальские огни и еще колпачки такие блестящие, дурацкие, с масками, есть у вас? Отлично. Мне всего — по ящику. И пришлите пару ваших ребят — чтобы они все повесили, зарядили и настроили. Цена меня не интересует, я плачу наличными. Записывайте адрес...
Мы все тихо подошли к человеку, который выкрикивал вышеприведенный монолог в телефонную трубку, и — скопом набросились на него, не дав опомниться:
— Баронет!
— Калистрат Иосифович!
— Дед!
— Дедуля!
Он не устоял под натиском наших объятий и рухнул на диван.
— Соскучились, значит, по старому хрычу, — с довольной миной констатировал он, а его змеиный глаз растроганно прослезился.
— Еще как соскучились!
— Дед, тут без тебя такие приключения были!
— Калистрат Иосифович, как ваш ревматизм?
— Ох, Баронет, вы совершенно не изменились! Кстати, а где мама?
Моя мама стояла в дверях, сухонькая, хрупкая, с седым валиком волос на голове, и задумчиво, тихо улыбалась.
— Мамуля! — кинулась я к своей полковничихе в отставке.
— Здравствуй, дочка. — Она прижалась ко мне, и мне захотелось плакать. Потому что голос, взгляд и даже аромат духов “Злато скифов” остались прежними. А вот мама постарела. Несмотря на пластические операции, вживленные золотые нити и кремы против морщин с лифтинг-эффектом. Я чудовищным усилием воли заставила себя не пустить слезы наружу. В конце концов, старение — это закон. И меня он тоже касается. Я уже сама мать (не исключено, что вскорости стану и бабушкой). С этим просто надо смириться.
И радоваться тому, что есть, не боясь того, что будет...
После того, как все наобнимались, нацеловались и вкратце пересказали друг другу последние новости, я вспомнила, что Баронет названивал в какие-то легкомысленные фирмы по устройству праздников и корпоративных вечеринок. В честь чего это он собрался устраивать домашнее шоу с шариками, хлопушками и фейерверками?
— Баронет, я, конечно, понимаю, мы давно не виделись и надо отпраздновать это событие... Но шарики?! Может, обойдемся без них?
Мэтр глянул на меня так, будто я сказала нечто неприличное.
— Вика, — осторожно спросил он. — Ты помнишь, какое сегодня число?
— Да, а в чем дело?
— А послезавтра какое будет число?.. Я уселась мимо дивана и оглядела любимых родственников:
— Черт возьми... У меня ведь день рождения! Баронет торжественно воздел к небу указательный палец:
— То-то и оно!

* * *

Мне исполняется сорок. Бабий век. Это надо отметить.
Причем так, чтобы с утра понять, что на самом деле тебе исполнилось всего-то тридцать девять...
У ведьмы век хотя и долог,
Но он — не сахар, не халва.
И о ее суровой доле
Гудит досужая молва:
Мол, все кипит котел чугунный
И варят полный в нем отстой...
Не обещайте ведьме юной
Дороги легкой и простой.
У ведьмы нет врагов, но все же
Есть постоянный оппонент:
Защитник лягушачьей кожи
И пацифист-интеллигент.

Предыдущая страница 20 Следующая страница


21 Надежда Первухина

Им помело терзает нервы,
А заклинанья режут слух...
Пускай не станет ведьма первой,
Зато всегда — одной из двух!
Напрасно требуют мужчины
Покончить с бабьим колдовством.
(У них на это есть причины,
Но эта песня не о том).
А взгляд влюбленный ночью лунной
Сильнее всякой ворожбы.
Не обещайте ведьме юной
Больших подарков от судьбы!
Она сама всего добьется,
Она сумеет все понять.
И ей удача улыбнется,
И повернется время вспять.
И будут баловни фортуны
Толпиться у ее окон.
Не обещайте ведьме юной
Покоя — ей не нужен он!
Песню пели хором, пусть нестройно, но с воодушевлением. Тем более что когда собирается такая компания, вряд ли стоит надеяться на вокальные данные Русского Имперского хора...
Я пригласила на свой юбилей всех, кто мне близок. Чтоб, во-первых, не так остро переживать свой возраст, а во-вторых, иметь резервные силы для мытья посуды после праздничного застолья (шучу).
Сергей Павлов и его жена Инари пришли на праздник вместе с сыном — Наследником Саге. Наследник вел себя на удивление тихо для его возраста, прочитал в мою честь поздравительную танку и затих где-то в детской, возясь со старой игрушечной железной дорогой.
Инари подарила мне удивительной красоты кимоно. Она сама ткала ткань, кроила, шила и вышивала по подолу узоры из хризантем и листьев лотоса. А ее муж, памятуя, видимо, мою неприязнь ко всякого рода колечкам, ограничился боа из шиншиллы. Хороша я буду в этом боа! Особенно когда пойду за картошкой в овощной магазин...
Инари рассказала мне о дальнейшей судьбе своего бывшего сюзерена — господина Хидэо Синдзена, которого нам пришлось защищать от посягательств духов зла. Господин Синдзен достиг величайшего просветления, стал Мироку — Благословенным и удалился от всех мирских дел в монастырь, затерянный среди неприступных скал, чтобы там молиться о благополучии живущих в мире людей...
Помните мою подругу, хиромантку Зосю Хрустальную? И ее пятерых детей? Да, действительно, кто ж такое забудет... Так вот! Она еще давно прочитала у себя на ладони, что станет женой принца Зимбабве. Что бы вы думали?! Теперь она сидит у меня в гостях со своим мужем — принцем Ндебеле Первым, который с удовольствием уминает котлету с рисом. Ндебеле учится на третьем курсе Университета дружбы народов и утверждает, что он чистокровный принц, хотя, насколько мне известно, Зимбабве — республика аж с 1980 года...
Пятеро Зосиных отпрысков в данный момент находятся в Анапе — на детском курорте и не мешают маме спокойно ожидать появления на свет еще одного ребенка. Теперь уже от принца. Зося и Инари, как две женщины в деликатном положении, спиртного не пьют и обсуждают актуальные темы кормления грудью, эксплуатации памперсов и причин родильной желтушки.
Кстати, Зося и ее Ндебеле подарили мне великолепный набор карт Таро: каждая карта сделана из тончайшей пластинки слоновой кости и расписана мастерами Палеха. Гадать я на них, разумеется, не буду. На этажерку положу. Для красоты и пущей солидности.
Раз уж я упомянула о картах, надо помянуть и гадалку. "Моя давняя приятельница Катерина Измаиловна, хоть и старовата стала для дальних путешествий, но на мой юбилей приехала-таки из городка, в котором прошла моя молодость. Время гадалку почти не изменило. И водку она пьет, практически не пьянея, и песни поет так, что никакого караоке не требуется.
Ой, цветет фиалка
Возле лопуха.
Погадай, гадалка,
Мне на жениха!
Чтоб он был брюнетом
Ростом с каланчу.
И творил при этом
Все, что я хочу.
Ой, цветет крапива.
Ой, шумит анис...
Чтоб он был красивым,
Как киноартист.
Ты гадай, гадалка,
Не теряй минут.
Отцветет фиалка,
Женихи уйдут...
Эту песенку гадалка пела, лукаво поглядывая на моих дочек. Те краснели при упоминании о женихах и загадочно улыбались. Особенно Марья. Письмо она из Африки получила, что ли?!
От Катерины Измаиловны я получила совет, как справиться с морщинами и противостоять климаксу. А еще-замечательную подушку-думочку с вышитыми на ней маками. Подушка была набита-травами, гарантирующими крепкий здоровый сон. Пригодится. Говорят, старость — это бессонница.
Самыми тихими гостями на нашей вечеринке оказались Буккеры — макулатурная семейка. Букс и Букки, книжные души, тоже обзавелись парочкой маленьких буксят, и эти шкодники сейчас раскачиваются на гирляндах из воздушных шариков. Придется из-за бумажных гостей отложить на потом фейерверки и бенгальские огни. Иначе беды не миновать. Макулатурные долго перешептывались в коридоре, шуршали блестящей оберточной бумагой и, наконец, преподнесли мне подарок.
— Мы надеялись, что тебе это понравится, госпожа, — сказали они, вручая мне толстый тяжелый альбом.
Я открыла его и вспомнила... Обряд Тринадцати. Фантастическая библиотека и ее хозяин — печальный эльф в скромном халатике, хранитель вечного знания. Там я сидела и листала этот самый альбом с иллюстрациями, каждая из которых казалась окном в новый прекрасный мир. Или дверью.
— Да. — Букс словно прочитал мои мысли. — Туда можно будет попасть, если захочешь. Тебе ведь подвластна книжная магия... Но туда ты сможешь уйти только одна. Здесь все миры рассчитаны на одного.
Ну что ж. Не уйти, так хоть полюбоваться...
— Спасибо, милые вы мои... Чем вас угостить?
— А мы в книжках пороемся немного. Мы в последнее время на диете.
— С чего это вдруг?
— Как-то попробовали питаться электронными носителями информации. Ужасные были спазмы! Теперь восстанавливаемся потихоньку. В основном за счет классики...
— Классики у нас предостаточно. Все в вашем распоряжении, мои хорошие...
... День рождения длился и длился. Я чувствовала себя королевой бала, которой корона невыносимо натерла голову. Баронет и мама произносили витиеватые тосты, муж тоже не отставал (кстати, а он-то мне почему-то ничего не подарил!), девчонки следили за оперативной сменой блюд... Но день рождения тем и хорош, что все-таки кончается. Гости прощаются — с поцелуями, шумными пожеланиями бесконечного счастья и заведениями, что сорок лет — самый прекрасный возраст... Все.
Официальный прием окончен. И можно сбросить узкие туфли с уставшых ног, а поверх роскошного платья надеть халатик и относить на кухню горы грязных тарелок...
— Вика, да я все приберу, — говорит мама.
— Что ты, мамуль, отдыхай. Мы справимся. На кухне дочери, изнывая от жадности, активно доедают торт.
— Бедолаги, — вздыхаю я — а как же ваши фигуры?
— Плевать, — отвечают дочери, с сожалением расстаются с тортом и принимаются мыть посуду, решительно выпроваживая меня из кухни. И я опять остаюсь не у дел. Как те воздушные шарики, которыми для меня, украсил гостиную Баронет.
Кстати, мэтр тихо дремлет, вытянувшись на диване… Я укрываю его легким пледом и на цыпочках иду в, спальню — переодеваться. Муж тоже наверняка спит. В спальне темно, я тянусь к выключателю...
— Вика, пожалуйста, не зажигай света...
— Разве ты не спишь? — удивляюсь я.
— Нет. Я жду момента, когда смогу подарить тебе свой подарок.
Я отчего-то смущаюсь. И в носу щиплет, словно хочется чихнуть и заплакать.
— Ну, — тихо говорю я. — Наверное, уже можно...
И в темной комнате начинает звучать музыка.
Такая странная, совсем простая музыка, но ее хочется слушать и слушать, как слушают дождь или журчание ручья. Тихая музыка, кладущая ладонь на твое плечо и вытирающая слезы с твоих щек...
Музыка, от которой становится светло.
В комнате действительно светлеет. Не знаю, как он это придумал, но теперь разноцветные волны света омывают меня со всех сторон в такт музыке.
И я вижу цветы.
Вся спальня в цветах.
Моих любимых.
— Спальня из одуванчиков... — шепчу я. — Спасибо тебе, любимый. Это самый лучший подарок.
Авдей притягивает меня к себе, и оказывается, что я еще совсем не разучилась тонуть в его благородных нефритовых глазах.
— С днем рождения, любимая...

* * *

... Из плена сна, музыки, любви и одуванчиков нас вырвал настойчивый звон. Потом в спальню деликатно постучали.
— Вика, тебе, кажется, телеграмма. — Это мама.
Странно.
Какие телеграммы за полночь?
Я выхожу в коридор и беру плотный конверт из бархатистой черной бумаги с золотым тиснением. Открываю...
“Природная ведьма Викка и ее дочь природная ведьма Дарья приглашаются на внеочередной торжественный летний шабаш, который состоится в традиционном месте и в традиционное время. Доставка своим ходом. Форма одежды — парадная. Благословенны будьте”.
— Что такое? — щурясь от света, из спальни вышел Авдей.
Я молча протянула ему телеграмму. Он прочитал.
— Я разве против? — пожал плечами он. — Только не давай Дашке много пить. Она все-таки несовершеннолетняя.

* * *

... Однако давненько я не собиралась на шабаш!
Если быть точной, то с самого замужества. Все как-то не до шабашей было. Хотя членские взносы я исправно платила каждый год под Хэллоуин (для меня десять баксов — не сумма, а ведьмовскому профсоюзу приятно). То дети, то заболевший муж, то собственные немощи не давали мне, отбросив все заботы, взнуздать помело (или вызвать специальное такси) и рвануть на шабаш, с его стихийным буйством, исступленной сексуальностью и полной раскрепощенностью от всех запретов и норм...
— Мам, а правда, что шабаш олицетворяет культ, Приапа? — Моя юная дочь-ведьма роется в платяном шкафу и периодически ошарашивает меня подобными вопросами. —
— Откуда ты это вычитала, сокровище мое?
— В библиотеке взяла книгу “Происхождение ведьмы”. А что такого?
— Автор — мужчина?
— Да...
— Запомни, Даша, мужчины всегда обольщаются насчет того расхожего заблуждения, что женщинам больше думать не о чем, кроме их драгоценных гениталий.
— Хи-хи.
— Не “хи-хи”, я серьезно. Мужчины сами никогда не бывали на шабашах, на истинных шабашах. Вот они и придумывали черт-те что, чтоб обвинить женщин в распутстве. Культ Приапа. Фаллическое действо! Глупости. Нет, конечно, во время шабашей возможен и стихийный секс, и полная раскрепощенность отношений, но ведь не это в шабаше главное.
— А что главное? — Дашка вертелась перед зеркалом, примеривая на голое тело черное кружевное платьице.
— Свобода.
— В смысле?
— Свобода от самой себя — своих страхов, своей усталости, своих проблем... Во всяком случае, я, когда посещала шабаши, стремилась ощутить именно это, а не выяснять температуру пениса Рогатого Повелителя.
— Хи-хи... А он у него действительно твердый и холодный, как пишут в книгах?
— Дарья! — сурово рыкнула я на дочь. — Мы летим на шабаш не за этим!
— Хорошо. А зачем?
Вот тут я опешила.
Действительно. В честь чего это нас вдруг после стольких лет официально пригласили на какой-то торжественный шабаш? Меня-то ладно, но вот как они узнали о дочери...
— У меня пока только одна версия, — сказала я, доставая коробки с разными туфлями. — Общая Ведьмовская Сеть узнала о существовании еще одной сильной природной ведьмы, то есть о тебе. И решила, что пора познакомиться...
— Общая Ведьмовская Сеть?!
— Да. Нечто вроде Всемирной Паутины, только связь поддерживается при помощи магических кристаллов, волшебных зеркал и тому подобных оккультных средств мультимедиа. Возникла Сеть недавно, но, как видишь, проникает ко всем ведьмам... Даша заволновалась:
— И как же они со мной на шабаше будут знакомиться? Инициировать при помощи дефлорации?! Я не дамся!
— Дашка, у тебя только одно на уме. Начиталась глупых книжек!
— Да, глупых! А вот у тебя каким был первый шабаш?
Мы с дочерью уселись на диван, изображая аллегорическую группу “Графиня де Бирс рассказывает своей дочери, контессе дю Пемолкжс, про свой первый бал”.
Я честно попыталась вспомнить.
— В принципе, ничего особенного. Тогда еще было принято бить новообращенную ведьму по плечам ритуальной плетью...
— Ой!
— ...как бы отряхивая с нее пыль ненужных земных забот. Поскольку я еще не получила своего Истинного Имени и была не очень могущественной ведьмой, меня просто угостили выпивкой. Потом я, конечно, танцевала- и в хороводе, и с несколькими кавалерами, это были инкубы.
— Ой!
— Да все в порядке, никто из них не посягал на мою честь. Пойми: шабаш — это событие, во время которого каждая ведьма ведет себя как хочет! Хочет — отдается всем подряд, хочет — напивается вусмерть, хочет — танцует до упаду... А хочет — сидит в каком-нибудь уголке под пальмой и плетет из бисера колье в подарок приятельнице. Единственное, что запрещено на время шабаша, так это любое проявление волшбы. С этим строго. Было, во всяком случае. Но не думаю, что за столько лет эти правила изменились.
Дочка смотрела на меня слегка разочарованно. Видимо, она предполагала, что во время шабаша я пила кровь жертвенных младенцев, вершила “позорный поцелуй” и занималась извращенным сексом с владельцем легендарного железного и холодного пениса. Извини, дочка. К фантастике на эту тему я не имею ни малейшего отношения. И мой самый первый шабаш запомнился мне только тем, что я натерла ноги новыми туфлями, поругалась со старой ведьмой, жульничавшей с билетами благотворительной лотереи, и встретилась с маленьким скорпиончиком, забравшимся в мою пудреницу с надеждой свить там гнездо...
... Кстати, хорошо, что наш с дочкой разговор происходил наедине. Домашние, конечно, уже привыкли к нашей особой природе, но лишний раз нервировать их тоже не стоит. Марья с отцом уехали-таки в Переделкино: загорать, ухаживать за альпинарием и купаться в бассейне. Мама решила навестить своего знакомого гомеопата, поскольку после увлечения фитотерапией, раздельным питанием и новомодной гимнастикой она предпочла вернуться к истокам и теперь верила исключительно в силу гомеопатических средств. Баронет зачем-то отправился во Дворец драконов, но расспрашивать я его не стала: у мэтра, как у вечного мага на службе у закона, всегда есть очередная особая миссия.
Поэтому мы с Дарьей были предоставлены сами себе и могли готовиться к предстоящему мероприятию полным ходом.
Дарья опять залезла в недра шкафа и извлекла мое самое эротичное платьице, купленное еще в пору медового месяца и с тех пор хранимое как раритет. Платьице и впрямь было милым: оно едва прикрывало грудь и катастрофически не доходило до колен. При этом на платье пошел телесного цвета полупрозрачный шифон, украшенный стразами и бахромой из мелкого жемчуга.
— Класс! — Дашка примерила на себя мое платье и покраснела: — Мам, неужели ты когда-то носила такое?
— Носила. Правда, недолго. И только в присутствии папы.
— А можно я его надену на шабаш? — Дашка вертелась перед зеркалом так, что жемчужная бахрома разлеталась во все стороны.
— Нет.
— Почему? — Дочка обиженно подняла бровки. — Ты считаешь это нескромным? А сама носила...
— Дело не в этом. Ты текст телеграммы помнишь?
— Да. “Форма одежды — парадная”.
— Милая Даша. Парадная форма одежды для шабаша означает отсутствие одежды вообще.
— Как?!
— В прямом смысле. Неужели этого не написано в твоих книжках, которые ты таскаешь из библиотеки?
— Написано, но это означает, что ведьмы тем самым вступают в союз с дьяволом и предаются крайнему распутству...
— Значит, если мы будем мыться в бане, то тоже окажется, что мы предаемся распутству? Даш, нагота на шабаше — это давняя традиция, с распутством никак не связанная. Ведьма своей наготой показывает, что на ней нет никаких амулетов, чародейных прибамбасов и оружия и что самая главная ее сила — это ее тело. А одежда как бы приуменьшает спектр действия ведьмовской силы. Так что распутство здесь ни при чем. Правда, кое-какие аксессуары традиция допускает: туфли, шляпка, сумочка и украшения. Но неброско и со вкусом. Главное — скромность.
— Что?!
— А как ты думала? Скромность украшает не только девушку, но и ведьму. Я имею в виду настоящую ведьму, а не какую-нибудь выскочку-чернокнижницу...
— Буду иметь в виду. Ма, как ты считаешь, вот эти скромные золотисто-изумрудные туфли мне подойдут?
— Никоим образом. Сунь их в коробку и спрячь подальше, у меня все руки не доходят выкинуть эту безвкусицу. Запомни: ведьма, впервые появляющаяся на шабаше, надевает простые черные туфли-лодочки. Даже не на высоком каблуке. А вместо шляпки — вот это...
Обнаженная Даша стояла перед зеркалом и любовалась собой. Отросший хвостик смотрелся вполне элегантно и не портил силуэта фигуры. На ногах у дочки матово блестели классические туфельки, пушистые волосы украшал небольшой беретик с крошечным петушиным перышком, придававший моей ведьмочке вид озорницы из пансиона для благородных девиц. И тонкая золотая цепочка с неограненным изумрудом — на шее.
— Все-таки это ужасно, — после недолгого молчания сказала Даша. — Абсолютно голой...
— Не волнуйся, там все будут такими. И я, и остальные... участницы. Все равно что попасть на пляж нудистов: поначалу стыдливо хихикаешь, а потом расслабляешься и перестаешь обращать внимание. Кстати, как ты считаешь, если я надену туфли под цвет глаз — это не будет смотреться вульгарно?
— Нормально... — Раз Дарья смирилась с неглиже, все остальное ей было уже индифферентно.
— Ну что ж, коль мы покончили с внешним видом, пора позаботиться о транспорте... Чего тебе хочется больше, Даша, романтики или комфорта?
— Романтики, — не задумываясь, ответила Дарья. Но тут же добавила: — С комфортом!
В результате пришлось вызывать спецтакси. Тем более что времени до начала шабаша оставалось не так уж и много. Щадя Дашкино целомудрие и собственное здоровье, я наколдовала два длинных, до пят, черных шелковых плаща с капюшонами. В них мы и закутались, отдаленно напоминая порабощенных женщин Ближнего Востока. Шофер-демон посмотрел на нас странным взглядом, но ничего не сказал.
Призрачное такси рвануло с места ввысь.
— А он знает маршрут? — опасливо поинтересовалась Дарья.
— Конечно. Сегодня у всех ведьм — один маршрут...

* * *

Такси в процессе движения превратилось в какую-то фантастическую капсулу и неслось в воздухе с бешеной скоростью. Дашка не отрывала восторженного взгляда от окна: там проносились укрытые рваным одеялом облаков океаны и материки, посверкивая огнями, словно россыпь драгоценностей в лавке ювелира...
— Как красиво! — ахала дочь. — Я бы так летала на шабаш при любой возможности...
— Когда ты узнаешь, сколько этот тип берет за проезд, твой пыл убавится ровно наполовину, — разочаровала я дочку.
— А разве это... не бесплатно?
— Бесплатно я вожу только на кладбище, — подал голос наш таксист.
— Спасибо, я учту, — дернула плечиком Даша.
Скорость такси замедлилась, машина пошла на снижение, и вскоре мы уже высаживались на залитом лунным светом пустыре, со всех сторон окруженном громадными валунами.
— Мило, — оглядывалась Дашка, пока я расплачивалась с водителем.
Такси растаяло как сон и утренний туман.
— Да, пейзаж странный, — согласилась я с дочкой. — Сколько я помню свое посещение шабашей, они проходили в основном в лесах, окружавших какой-нибудь старинный замок, который для мероприятия брали в аренду на одну ночь. Удобно, комфортно и пристойно. А тут что-то цивилизацией и не пахнет...
— Мадам совершенно права, это дикое место. Дикое, но очень живописное! — раздался голос из-за ближайшего валуна.

Предыдущая страница 21 Следующая страница


От ведьмы слышу! 22

Мы с дочкой было вздрогнули, но потом вспомнили, что мы как-никак ведьмы, и сказали:
— С кем имеем честь разговаривать?
Из-за валуна показался рассеянный неяркий свет, как от фонаря “летучая мышь”. Фонарь нес в длинной, узловатой какой-то руке человек (а возможно, что и не совсем человек), при неясном освещении напоминавший обросший длинным зеленоватым мхом пень. Однако физиономия у него при ближайшем рассмотрении оказалась вполне человеческая: старческое сморщенное лицо, нос крючком, красноватые глазки посверкивают из-под нависших бровей...
— Вы меня не пугайтесь, — предупредил он. — Я смотритель здешнего маяка. Мне поручено всех прибывающих встречать и препровождать, так сказать, к месту торжества.
Я еще раз огляделась. И внутренне ахнула. То, что раньше показалось мне темной скалой, напоминающей маяк, и в самом деле оказалось маяком. Темным, без опознавательных огней.
— А что это за место? — спросила я смотрителя. Он усмехнулся:
— Первый раз вижу ведьму, которая спрашивает о том, в каком месте проводится шабаш. Тебе что нужно: отдых или лекция по географии? Не волнуйся, к утру будете дома, как и положено. Все свое дело знают...
Больше я не стала задавать вопросов этому... пню. Мы молча поднимались вслед за ним по скалистой тропинке, в лунном свете поблескивавшей вкраплениями кварца. Наконец темная туша маяка нависла над нами. Я даже и не поверила сразу, что он настолько громаден. Смотритель подвел нас к двери, окованной полосным железом, и сказал:
— Ну я пошел. Вы тут сами — стучитесь, докладывайтесь. Короче, празднуйте. И тут же его след простыл. Мы с Дашкой растерянно стояли возле двери.
— Я думала, все будет интереснее, — пробормотала дочка. — И теплее. Здесь сквозит жутко. Интересно, это море шумит или просто спецэффекты?
Она плотнее запахнулась в плащ. Я последовала ее примеру. Негоже заставлять ведьм мерзнуть.
— Постучи, мам, должны же нам открыть! — попросила дочка. — Вообще странно...
— Что?
— Шабаш — и на маяке, а не в каком-нибудь замке с привидениями. Ведь маяк считается символом света, а ведьмы...
— Дарья, заканчивай со своим символизмом.
— Но я читала...
Чтобы предотвратить очередной поток вычитанных Дашкой знаний, я изо всех сил застучала кулаком по железной двери.
Бесполезно.
Это что еще за новая мода — ведьм на шабаш не пускать?
Теперь колотить принялась Дарья. С тем же результатом.
Хотя нет!
В двери образовалось овальное отверстие, немного напоминающее домофон. Сбоку от отверстия блеснула узенькая прорезь: как для кредитки в банкомате. Из “домофона” послышался механический голос:
— Пожалуйста, введите пин-код.
— Какой еще пин-код? На шабаше?! Святая Валь-пурга, ничего не понимаю!
— Пожалуйста, введите пин-код.
— Нету у нас никакого пин-кода! Мы нормальные простые ведьмы! Незакодированные! Черти вам в охранную систему!
Проклятие возымело действие. В “домофоне” что-то щелкнуло, и тот же голосок потребовал:
— Пожалуйста, вставьте в щель дешифратора ваше персональное приглашение на шабаш.
Я возблагодарила небеса за то, что Дашка догадалась взять с собой злополучный конверт с приглашением. Она протянула мне пластиковую полоску.
— Я вам вставлю! — пообещала я, суя полоску в щель. — Ох, я вам всем вставлю! Понатыкали везде ноу-хау, порядочной ведьме плюнуть некуда!
Последняя моя фраза впоследствии показала, что я справедливо гневалась. А пока в чреве двери раздался писк и она отъехала в сторону:
— Добро пожаловать на внеочередной шабаш. Благословенны будьте.
— И вам того же, — буркнула я оглядываясь.
И куда же это мы попали?
Больше всего этот зал напоминал конференц-холл какой-нибудь крупной инвестиционной компании либо компьютерной корпорации. Отделка пола, стен, потолка, лестниц — исключительно строгий белый мрамор, пластик и металлоконструкции. Вдоль стен тянулись терминалы с компьютерами и приветливыми девицами в строгих костюмчиках:
— Леди, пожалуйста, пройдите регистрацию! — одна из таких девиц подошла к нам и отвела к регистраторше. Мы подчинились, чувствуя себя полными идиотками. Мы летели на шабаш или на конгресс по правам женщин?
Меж тем девушка ввела в компьютер все наши данные и с профессиональной улыбкой выдала нам по бейджу:
— Пожалуйста, носите их!
Помимо бейджей, удостоверяющих наши личности, мы с Дарьей получили папки с распечатками каких-то документов, записные книжки, коммуникаторы “Нокиа” и непонятные пластиковые штучки, больше всего похожие на компьютерную мышку. У штучек были две кнопки с пометками “YES” и “NO”.
— Это пультики для голосования, — пояснила регистраторша, видя мое недоумение. — Пожалуйста, просмотрите расписание сегодняшнего мероприятия. Если вам необходимо место для отдыха, кафетерий или дамская комната, поднимитесь в лифте на третий этаж и прямо по коридору.
— Благодарю, — я притиснула к груди тяжелую папку. В лифте мы с дочкой были одни.
— Мам, — озадаченно смотрела на меня моя юная ведьма. — Ты ничего не перепутала? Мы точно на шабаш приехали?
— Даш, не трави душу! Я уже столько лет не летала на шабаш, и за это время все могло радикально измениться. Вон, мир с каждым днем подкидывает какую-нибудь новость: людей клонируют почем зря, мышей в анабиоз погружают, картошку выращивают трансгенную... Может, и шабаш решили модернизировать.
Протестуя против модернизации и нарушения традиций, мы с дочкой сбросили в лифте наши наколдованные плащи, и они незамедлительно распались на субатомные частицы.
— Интересно, — хихикнула Даша. — Куда мы прикрепим наши бейджи?
— На шляпки, — нашла решение я. На третьем этаже лифт остановился, и мы, нагие и прекрасные, бесстрашно двинулись на поиски кафетерия, справедливо полагая, что после длительного полета и мук регистрации имеем право хотя бы на молочные коктейли. А деловые папки подождут. Шабаш это или не шабаш?!
... Оказалось, не шабаш.
Во всяком случае, не такой, каким он был раньше.
Я (а следом и моя дочь) поняли это, едва переступили порог кафетерия.
Они все смотрели на нас.
Все эти старухи, дамы бальзаковского возраста, молодые девушки и совсем девчонки смотрели на нас.
Сидящие за столиками и вполне респектабельно одетые женщины смотрели на двух голышек.
— Ты же говорила, что форма одежды... — пискнула Даша, пытаясь прикрыться папкой.
ОНИ СМОТРЕЛИ НА НАС.
Никто не умеет смотреть с таким уничтожающим презрением, как ведьма.
Я почувствовала, что закипаю от гнева.
— Благословение всем сидящим здесь! — сказала я тоном, которому позавидовала бы и принцесса Монако.
И тоже на них посмотрела.
И поняла, что им стало неуютно.
А также немного страшно за свои презрительные чувства. Потому что никто не умеет так мстить ведьме, как другая ведьма.
Я взяла дочь за руку и подошла к стойке бара, за которой скромный юноша-бармен прилип к кофейному автомату.
— Мы давно не посещали шабашей, — громко сказала я, чтобы весь зал слышал. И речь мою сопровождало фиолетовое сияние глаз. — И те, кто считает, что я и моя дочь выглядим на данный момент слишком старомодно...
— Ну что вы...
— Или, возможно, неприлично...
— Как мы могли такое подумать...
— Я не исключаю и того, что многие из вас сочли нас бездарными провинциальными чародейками, не знающими правил поведения на шабашах...
— Никоим образом...
— Что ж, это немудрено. Ведь столько лет прошло! И уже никто не помнит имени природной ведьмы Викки, прошедшей Обряд Тринадцати и победившей Огненного Змея...
— Святая Валъпурга! Это она!!!
— Это она!!!
— Живая легенда!!!
— Нам о ней рассказывала мать-наставница!!! Я лучезарно улыбнулась, когда толпа дам в бизнес-костюмах ринулась ко мне, вымаливая автографы.
— Вот видишь, — сказала я дочери. — Встречают-то по одежке. А угощают — по Имени.
— Госпожа Викка... И ваша дочь... Не окажете ли вы нам честь...
— Да?
— Коктейли и сладкое за счет заведения! — это уже бармен вышел из ступора и расшаркивался как мог.
— Хорошо, — согласилась я. — Всем ставлю выпивку! За встречу, сестры! За шабаш!!!
... Вот теперь это похоже на старую добрую оргию.
К столику, за которым мы с дочкой угощались пирожными, сливочными коктейлями и шампанским, то и дело подсаживалась какая-нибудь ведьма, начиная речь со стандартной фразы: “Я о вас столько слышала...” Далее шли восторги по поводу моего появления на шабаше, моего героического прошлого и не менее героического настоящего. Одна из симпатичных молоденьких ведьмочек в кремовой блузке и атласной классической юбочке-миди оказалась корреспондентом известной оккультной газеты “Аномаль трибюн” и упросила меня и Дашу дать ей интервью. Дашка от этого прямо-таки просияла. Еще бы: то чуть сквозь землю не провалились из-за своей позорной наготы, то теперь — в центре внимания, лучах славы и общего восторга!
— Мадам Викка...
— Можно просто Викка.
— Bien. Викка, чем объясняется ваше длительное отсутствие в среде ведьм? Вы избегали шабашей? По какой причине?
Ну не объяснять же этой девице, что причиной стала обычная рутинная жизнь, воспитание детей, проблемы со здоровьем мужа. Нет. От меня, победительницы страшного Огненного Змея, ждут каких-нибудь экстраординарных признаний и поступков.
— Дело в том, — задушевным тоном начинаю врать я, — что все эти годы я жила, согласно обету, данному мною великому Цернунну.
— В чем заключался этот обет? Блин, я так сразу и не придумаю!
— В общем... В общем, это тайна. Но могу сказать одно: пока я исполняла обет, мне не следовало посещать шабаши.
— Срок обета истек?
— Да, в день моего сорокалетия, — выкрутилась я. — К тому же пришла пора представить высокому собранию мою дочь...
Девица сразу переключается на Дашу:
— Что вы ощущаете, будучи ведьмой? Даша пожимает плечами:
— Всё...
— Я имела в виду... Единение со стихиями, ответственность за состояние природы нашей планеты, астральный экстаз...
— Ну да, — быстро соглашается Дашка, чувствуя, что корреспондентку понесло и лучше с ней не спорить.
А я стараюсь не смеяться. Стараюсь с непроницаемым лицом оглядывать все по сторонам и не хмыкать презрительно.
И это теперь называется вертеп темных стихий?
Раньше все выглядело гораздо бездарнее, глупее, пошлее; раньше хотелось плеваться от изобилия платиновых черепов-фонтанчиков, черных смрадных свечей в покойничьих руках, алых бархатных драпировок, изображающих адское пламя, и картин, иллюстрирующих неистовое буйство человеческой и нечеловеческой похоти...
Теперь ничего подобного в интерьере не наблюдается. Стены кафетерия украшены ампельными растениями и абстрактными композициями в духе “единения с природой”. Никаких тебе черепов, фаллоимитаторов, оскалившихся демонов и прочей адской атрибутики. Но почему-то от этой выхолощенной обстановки становится не по себе — как после прохождения процедуры гастроскопии.
— Извините, Викка... Какими вы находите те изменения, которые недавно произошли в системе подготовки, проведения и оформления шабашей?
— Этот вопрос я пока оставлю без комментариев. Хотя... Раньше, прилетая на шабаш нагишом, я чувствовала себя проще и веселее. С какой стати ведьмы вздумали шабашить одетыми?
— Вопрос об одежде ставился на голосование в Общей Ведьмовской Сети с разрешения лично Бафомета, и все ведьмы проголосовали “за”...
— Странно. Я всегда считала, что ведьма и голосование — вещи несовместимые... Эй, это не для прессы. А то напишете в статье: “Природная ведьма выступает против инноваций!”. Знаю я вас, журналистов...
— Помилуйте.
— Помилую. С тем только условием, что вы укажете, есть ли где-нибудь в этом деловом центре какой-нибудь скромный магазинчик одежды. Не хочу, чтобы на нас с дочкой постоянно глазели.
— О, конечно! Я провожу вас. Здесь недалеко бутик французской моды “Notre petit asile”...
— Надеюсь, цены в этом “маленьком убежище” тоже маленькие?
Цены были ошеломительны даже в евро, не говоря про скромные рубли. Но корреспондентка, звали ее, кстати, Жюли Л'Ораль, пошепталась с хозяйкой бутика, и нас с дочкой одели в симпатичные бизнес-костюмы опять-таки “за счет заведения”.
— Заходите еще, мадам! — игриво махнула на прощание хозяйка.
Из бутика Жюли повела нас в музей истории ведь-мовства.
— Его создали недавно. На общественных началах. Его коллекция состоит главным образом из частных пожертвований... — начала было мадемуазель Л'Ораль, но ее прервал мелодичный звон, похожий на тот, которым зрителей созывают из фойе в зал к началу спектакля.
— Оу! — воскликнула Жюли. — Идемте скорее в зал заседаний! Иначе пропустим самое важное! И не потеряйте ваши папки с документацией.
— А зачем они нужны?
— Вы на месте все посмотрите и поймете.
... Зал заседаний выглядел как... зал заседаний. Ряды дорогих кресел, сцена с трибуной. Возле трибуны — композиция из роз. На сценическом заднике изображена странная эмблема либо символ. Такого я раньше не видела ни в одном магическом трактате: аллегорическая фигура женщины простирает руки над земным шаром, то ли защищая этот шар от метеоритного потока, то ли, наоборот, насылая на него всякие напасти. По краю эмблемы вилась надпись “Общая Ведьмовская Сеть”.
Мило.
А главное, актуально.
В духе времени, так сказать.
Да, еще по обеим сторонам авансцены были установлены громадные экраны — такие, какие устанавливают в разных ток-шоу, чтобы зрители могли видеть и самих себя (изредка) и тех, кто на сцене (постоянно)...
Сверим часы.
Уж полночь близится, а э-э, демона все нет...
Я огляделась по сторонам. Ведьмы чинно-благопристойно сидели в креслах, изучали содержимое папок, внимательно читали какие-то брошюрки, звонили по мобильникам. И никто не требовал вакхических танцев, соитий с инкубами, кровавых жертвоприношений, вина, мужчин и шоколадных конфет...
Просто бизнес-центр какой-то!
— Мам! — Дашка дернула меня за рукав. — Давай тоже, что ли, посмотрим, что там за бумаги нам дали. А то сидим, как две... провинциалки.
Мы открыли папки (кстати, присмотревшись, я увидела оттиснутый на пленке тот же логотип: женщина над планетой) и зашуршали бумагами...
— “Основы экологического законодательства. Рабочий проект”... Мам, это-то тут зачем?
— А вот, видишь, брошюрка: “Политика паранормальных сообществ в направлении охраны окружающей среды”. Разработана обществом чародеек — активных сторонниц создания повсеместных заповедных зон и национальных парков...
— Вот уж не думала, что ведьм так волнует вырубка лесов и осушение болот...
— Еще как волнует! Это мы с тобой — городские ведьмы. И магия у нас — городская. А есть ворожеи, чья сила только энергией природы и поддерживается. Все взаимосвязано. Между прочим, дай чародейкам власть, они природу возродят и защитят круче всякого Гринписа. Только при этом, боюсь, придется отказаться от атомных станций, автотранспорта и всей прочей техники... Ладно, смотрим дальше... Ого!
— Что?!
— “Некромантия. Новые нормативные акты”. Впрочем, это нам неинтересно, мы этим не занимаемся.
— Мам, а что значит: “Разработка новой концепции порчи в соответствии с парадигмой общечеловеческих ценностей”?
— Чепуха. Буду я с какой-то парадигмой сверяться, если захочу порчу навести! Для настоящей ведьмы парадигма — ее совесть. Если она есть.
Мы полистали еще пяток брошюр (“Опыт создания клуба имитативной магии в с. Егнарево”, “Новое в технологии создания приворотного зелья”, “Обмен опытом с жрицами вуду”), но наконец часы пробили полночь.
Заиграла торжественная музыка, чем-то напомнившая мне попурри из “Полета валькирий” и похоронного марша. Все встали и зааплодировали. Под аплодисменты на сцену вышел...
Неужели он тоже изменился?
В свете новых требований и парадигм?..
Он, который никогда не меняется?
Мужчина в безупречном смокинге и с безупречно отполированными рогами взошел на трибуну и приветливо улыбнулся.
И тут я успокоилась.
Козел — он всегда козел.
И улыбка у него как у козла.
И воняет от него... никакими ароматами этой поганой вони не перешибешь.
— Приветствую вас, досточтимые представительницы древнейшего и почетнейшего Ремесла. Представительницы сели.
— Мам, — шепнула мне Дарья. — Это кто?
— Бафомет. Король шабаша. Повелитель мух.
— Демон?
— А ты как думаешь?
— Ой...
— Не обращай внимания. То вампиров не боялась, а теперь дрожишь.
— Это я просто волнуюсь. Тут точно никого не будут приносить в жертву? Я оглядела зал:
— И не надейся даже.
Меж тем Рогатый Повелитель с пафосом вещал о значимости Ремесла, месте ведьмы в системе современной культуры, значимости ведьмовства как яркой иллюстрации архаических верований ушедших цивилизаций... Речь периодически прерывалась бурными аплодисментами.
— Мам, и что, весь шабаш так пройдет?
— Даш, не знаю...
И тут со сцены прозвучало:
— Сегодняшняя наша с вами встреча необычная. Можно даже сказать, идущая вразрез с принятыми вековыми традициями. Но... для того, чтобы сделать вам приятное, я готов поступиться своими принципами. Поэтому сегодняшнюю ночь, хотя она и приходится на первое летнее полнолуние, я объявляю Ночью Выбора Госпожи!
Зал взорвался овацией. Загремели фанфары.
Дашка, пытаясь перекричать общий шум, спрашивала меня:
— А что это значит?
— Выбирается Госпожа Шабаша. На целый год. Ей дается огромная власть. Она становится вхожей в Трибунал Семи Великих Матерей Ведьм, высший орган ведьмовского самоуправления...
— А как ее выбирают?
— Смотри. Видишь, вносят жезл власти? Его потом вручат Госпоже. Козел начнет призывать над ним духов, взывать к призракам, и явившийся призрак назовет имя той, которой так крупно повезет...
— Внимание! Внимание, сотрудницы по Ремеслу! Я хочу сказать вам о еще одной странности сегодняшней Ночи Выбора. Вы знаете, что до сего момента я, по традиции, призывал духов, чтобы они сделали свой выбор. Но!.. Демократизация и самоуправление сейчас проникли во все слои населения. И мы тоже не можем оставаться в стороне от новых веяний. Поэтому! Выбор Госпожи Шабаша будет производиться методом интерактивного голосования в режиме реального времени!
Зал просто взвыл, не в силах сдержать эмоций.
Бедные женщины.

Предыдущая страница 22 Следующая страница


23 Надежда Первухина

Я понимаю их восторг.
Ведь всё, за что начинали бороться женщины (все эти суфражистки и феминистки), отстаивая свои права, сводилось в конечном счете к одному — к праву прийти на избирательный участок и бросить в неопрятную урну листок с именем, которое тебе ни о чем не говорит.
Зато — у нас есть право.
Кстати, каким образом этот козел предполагает вести голосование? Что, уже составлен и утвержден список приемлемых кандидатур?!
... Я не ошиблась. На двух громадных экранах вы-светился список из тринадцати кандидатур.
Альенде Сальвадора... Баллок Сандра... Белинская Викка... Белуччи Моника... Стоп! Что?!
Я еще раз вперилась взглядом в сияющие строчки списка.
Белинская Викка.
— Мамочка! — взвизгнула Дашка и принялась меня обнимать. — Ты есть в списке кандидатур!
— Ну и что? — ворчала я, высвобождаясь из объятий. — Их тринадцать. Необязательно, что проголосуют за меня. Да я и не стремлюсь...
Вот тут я осеклась на полуслове.
Не лгите, ведьма Викка!
К этому стремятся все.
Все ведьмы.
И я — не исключение.
Интересно, как же они представляют себе механизм голосования?

* * *

Механизм оказался прост. Все сидящие в зале взяли в руки пультики для голосования (те самые, похожие на компьютерных мышек) и, когда называли отдельную кандидатку (при этом высвечивался ее портрет и звучала краткая биография), нажимали на кнопку “YES” или “NO”. Левое от сцены табло показывало цифровые показатели. И через некоторое время выяснилось, что больше всего процентов голосов набрали две ведьмы:
Кидман Николь, США,
и...
Белинская Викка, Россия.
— Святая Вальпурга! — прошептала я, оседая в кресле. — Только этого мне и не хватало!
На сцене демонстрировались захватывающие эпизоды из жизни и деятельности американки Николь. Она была отличная ведьма. К тому же очень артистичная.
Куда мне до нее...
И потом, когда это русских пускали в европейские властные структуры?
... Теперь на экранах шли отрывки из моей жизни (кстати, кто это ухитрился заснять? Каким образом?). Вот участие в разгроме инфернальной уральской общины “Аркаим”, возглавляемой моей теткой, вот памятная беседа с Огненным Змеем, после которой он в страхе исчезает... А вот...
Во весь экран улыбается чернокожая и белозубая физиономия.
— Сото! — восклицает Дашка.
— Я есть Алуихиоло Мнгангуи Сото Охавало Второй, колдун племени мошешобо, — говорит наш друг с экрана. — И я хочу сказать, что ведьма Викка — самая достойная мвана и кандидатура на пост Mistress of Sabbath!
... И на экране вспыхивает розовый фейерверк!
— Ну что ж, что ж! — Бафомет ведет себя как заправский шоумен. — У нас осталось две кандидатуры. Обе — достойные ведьмы. Обе зарекомендовали себя в лучшем качестве. Обе имеют большой стаж и высокий профессиональный статус своего Ремесла. Возьмите ваши пультики, коллеги, и голосуйте! Выбор Госпожи Шабаша зависит от вас! Полная демократия!
— Мам, я за тебя голосую, — предупредила Дарья.
— Кто бы сомневался.
Зал пощелкивает кнопками. Идет напряженная работа мысли. Я тоже напрягаюсь. Хотя разве мне это нужно?
Я прошла огонь любви, воду мирного спокойствия... А теперь хочу ощутить себя в аэродинамической трубе славы?
... Святая Вальпурга! Почему все так кричат! Я смотрю на экран и понимаю, почему. Кидман Николь. “За” — 23 процента. Белинская Викка. “За” — 77 процентов.
— Мамочка! Ты победила!!!
Соседки по креслам начинают мне аплодировать.
— Итак! — перекрывает шум зала рев Бафомета. — Подавляющим большинством голосов посредством демократического тайного голосования в режиме реального времени Госпожой Шабаша объявляется... ВИККА БЕЛИНСКАЯ!
Бурные аплодисменты.
— Я доволен вашим выбором, коллеги! — восклицает Бафомет. — И прошу подняться на сцену нашу избранницу!!!
Я иду к сцене, спиной и кой-чем пониже спины ощущая тысячи направленных на меня взглядов. И не только взглядов. Острые, но бесполезные уколы, не опаснее укуса комара — чьи-то проклятия, оговоры, попытки сглазить. Двадцать три процента оппонентов — солидное число.
На сцене меня берут под локотки две из ниоткуда взявшиеся прелестные девицы в бальных платьях и возводят на соткавшийся из ничего постамент, переливающийся тысячами огоньков.
— Вот она — Госпожа Шабаша! И она получает свой Жезл и Корону!!!
Экраны транслируют залу, как Бафомет вручает мне магический жезл, предмет зависти многих поколений ведьм, а потом коронует короной, напоминающей корзинку с рогами и бриллиантами.
— Поздравляю, — тихо шепчет Рогатый Повелитель, а в его глазах — черное безмолвие и пустота. — Они сделали хороший выбор. Ты справишься, у нас как раз много работы для такой, как ты... Да, кстати, ты меня не поцелуешь? Исключительно ради формальности. Это в задницу, что ли?
— Нет, — улыбаюсь я. — Я противница всяких формальностей.
Повелитель мух тоже улыбается. Страшней улыбки я не видала.
— Вот за это ты мне и нравишься, ведьма Викка. Он отходит от меня и хлопает в ладоши:
— Бал в честь Госпожи! Танцуют все!

* * *

Зал заседаний превратился в выложенную блестящими паркетными шашками танцевальную площадку. Откуда ни возьмись набежали кавалеры во фраках, смокингах и костюмах испанских грандов, незамедлительно расхватали дам и закружились с ними в бешеном вальсе. Я со своего возвышения увидела только, как Дашка упоенно кружится в объятиях какого-то высокого хлыща с гусарскими усами...
— И долго я тут буду стоять, как кукла в витрине? — спросила я в пространство, потому что Бафомет и его обслуга исчезли, предоставляя гостям шабаша веселиться самостоятельно. В духе демократии.
Мне никто не ответил. И кажется, за мной никто особенно не следил. Поэтому я слезла со своего постамента и потихоньку пошла за кулисы, придерживая на голове тяжеленную корону, грозящую мне скорой мигренью...

* * *

За кулисами было пустынно. Тянулся коридор из небеленого кирпича, периодически попадались завалы из прислоненных к стенам декораций, заляпанные краской гримировальные столики, кучи грязных тряпок, воняющих крысами... Наконец коридор завершился дверью. Обычной дверью, выкрашенной серой краской.
Причем красили давно, краска кое-где облупилась и придала двери вид невыспавшегося пьяницы.
Если на твоем пути встречается дверь...
Правильно.
Я вошла.
Тем более что было незаперто.
— А, вот и вы, — сказала некая делового вида сухопарая дама, обернувшись ко мне от компьютера, на котором что-то набирала. — Проходите. Присаживайтесь. Кстати, корону и жезл вы можете положить вон в тот сейф. Наберите свой личный код и заприте. Никто, кроме вас, в течение года не коснется этих предметов.
— Благодарю. Я так и сделаю.
Я с облегчением освободилась от короны. Да и жезл мешал. Заперев сейф, я поинтересовалась у дамы:
— Простите, а вы кто?
Она внимательно посмотрела на меня поверх узких серебристых очков. И я увидела, что глаза у нее чьи угодно, только не человеческие.
— Вы можете звать меня Хелия. Я главный референт Трибунала Семи Великих Матерей Ведьм и на данный момент еще обладаю полномочиями вашего административного помощника. В мои обязанности входит ознакомить вас с вашими должностными инструкциями, порядком вашей деятельности и расписанием рабочего времени на весь год. Также по всем организационным вопросам вы будете консультироваться пока со мной. Вот визитка с телефоном.
Я растерянно взяла визитку.
— Я не совсем понимаю... Вы говорите: работа, должность... Какое это имеет ко мне отношение? Я же просто Госпожа Шабаша... Насколько я помню легенды, первой Госпожой стала девица Мэрией, подруга Робин Гуда, олицетворившая собой красоту женщины и ее свободу в выборе любовника...
Хелия отмахивается от легенды, как от назойливой мухи:
— Все это в далеком прошлом. На современном этапе у Госпожи Шабаша, как у любого должностного лица, есть свои обязанности. И смею вас заверить, их круг весьма обширен. Впрочем, сегодня праздничная ночь и нет смысла говорить о делах. Вы можете возвратиться к отдыхающим...
— Я бы хотела отправиться с дочкой домой. Это назначение и все, что с ним связано... так неожиданно. Я должна известить об этом домашних...
— Одобряю ваше решение. В вас есть здравый практицизм. Для вашей должности это очень ценное качество.
Я взялась было за ручку двери, чтоб уйти, но потом повернулась:
— Черт побери, Хелия...
— Да?
— Я и не думала, что быть королевой так сложно. Она кивнула:
— Тем не менее, это так. Благословенны будьте, госпожа. Кстати, по возвращении домой вы найдете в своем рабочем кабинете пакет необходимых должностных документов. Рекомендую как можно оперативнее с ними ознакомиться и потом позвонить мне.
— Хорошо, Хелия. И вы... благословенны будьте.

* * *

“Должностные инструкции:
1. Общие положения.
1.1. Наименование должности.
ГОСПОЖА ШАБАША
312
1.2. Наименование подразделения. ЕВРОПЕЙСКОЕ ОТДЕЛЕНИЕ ВСЕМИРНОГО ТРИБУНАЛА СЕМИ ВЕЛИКИХ МАТЕРЕЙ ВЕДЬМ.
1.3. Административная подчиненность.
ГОСПОЖА ШАБАША ПОДЧИНЯЕТСЯ НЕПОСРЕДСТВЕННО СЕМИ ВЕЛИКИМ МАТЕРЯМ ВЕДЬМАМ.
1.4. Порядок назначения и освобождения.
НАЗНАЧЕНИЕ НА ДОЛЖНОСТЬ ГОСПОЖИ ШАБАША СРОКОМ НА ОДИН ГОД И ОСВОБОЖДЕНИЕ ОТ НЕЕ ПРОИЗВОДИТСЯ ЛИЧНЫМ УКАЗАНИЕМ БАФОМЕТА В СООТВЕТСТВИИ С ДАННЫМИ ВСЕОБЩЕГО ТАЙНОГО ГОЛОСОВАНИЯ ВЕДЬМОВСКОЙ СЕТИ.
1.5. Квалификационные требования.
НА ДОЛЖНОСТЬ ГОСПОЖИ ШАБАША НАЗНАЧАЕТСЯ ВЕДЬМА, ПРОШЕДШАЯ ИНИЦИАЦИЮ, ИМЕЮЩАЯ ВЫСШЕЕ СПЕЦИАЛЬНОЕ ОБРАЗОВАНИЕ И СТАЖ РАБОТЫ ПО СПЕЦИАЛЬНОСТИ НЕ МЕНЕЕ 5 ЛЕТ.
1.6. Госпожа Шабаша должна знать:
законодательные и нормативные правовые акты, регламентирующие деятельность Трибунала Семи Великих Матерей Ведьм, определяющие приоритетные направления развития Ремесла;
стандарты Ремесла (СР) по системе качества Трибунала (СКТ), касающиеся деятельности Госпожи Шабаша;
специализацию и особенности структуры Трибунала Семи Великих Матерей Ведьм (далее: ТСВМВ) ментально-производственные мощности ТСВМВ;
основы экологического законодательства;
правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.
2. Должностные обязанности
ГОСПОЖА ШАБАША, ИЗБИРАЕМАЯ КОЛЛЕГИАЛЬНО, ОБЯЗАНА:
2.1. Определять политику толерантности и уважения к общечеловеческим ценностям в соответствии с нормативами, принятыми ТСВМВ и Общей Ведьмовской Сетью (ОВС) в условиях текущей международной политики;
2.2. Обеспечивать контроль за уровнем подготовки специалистов ОВС и постоянный рост Сети, повышение эффективности производства и производительности труда, сокращение издержек (материальных, ментальных и финансовых), рациональное использование производственных мощностей, высокое качество и конкурентоспособность производимой продукции, работ или услуг, соответствие услуг действующим международным оккультным стандартам и эстетическим требованиям;
2.3. Руководить разработкой мероприятий по реконструкции и модернизации управленческой системы ТСВМВ и исполнительных ведомств ОВС; предотвращать возможности негативного воздействия стратегической либо производственной магии на окружающую среду; бережно использовать природные ресурсы (с учетом антропогенного фактора); обеспечивать контроль за безопасностью условий труда и повышению технической культуры производства;
2.4. Осуществлять номинальный контроль за соблюдением оккультной дисциплины, правил и норм по охране труда, технике безопасности, производственной санитарии и пожарной безопасности;
2.5. Предотвращать любые попытки несанкционированных магических мероприятий, пропагандировать формы легальной магии, обо всех фактах незавизированного ТСВМВ колдовства незамедлительно доносить Службе Безопасности ТСВМВ;
2.6. Обеспечивать своевременную и безопасную подготовку документации, связанной с Ремеслом;
2.7. Быть непосредственным организатором контроля за выполнением приказов и распоряжений ТСВМВ, лично и через административных помощников проверять выполнение всех приказов и распоряжений и докладывать Главе Трибунала об их выполнении”.

* * *

... Я со вздохом отложила очередную прочитанную страницу “Должностных инструкций”, потянулась, разминая затекшее от длительного сидения в кресле тело, и с вожделением посмотрела на большую керамическую миску, полную огромных, спелых, сладостно-желтых, похотливо-манящих бананов... Нет! О нет! Не сейчас, желанные мои!... Покуда я не ознакомлюсь со всей выданной мне документацией, о бананах не может быть и речи. Об общении с близкими — тоже.
Близкие, кстати, ходили вокруг меня разве что не на цыпочках. Поначалу Баронет, узнав, что я стала Госпожой, взвыл как футбольный фанат и устроил вместе с мамой и мужем локальную попойку. Но когда я изложила ему в лицах, во что теперь превратился старый добрый шабаш, он посмурнел лицом, а увидев файлы с данными мне бумагами, и вовсе скис и начал жаловаться на ревматизм. Потом жизнь из вечного праздника вновь вернулась в накатанную колею... Мама купила мне сумку бананов (“Тебе необходимы витамины, девочка моя!”), Авдей утешил сакраментальной фразой: “У тебя все получится”, а Баронет сидел с обожавшими его внучками на балконе и вовсю мемуарил. (Мемуарить — на языке мэтра Баронета означает следующее: пил чай (обязательно с бергамотом и пятью ложками сахару) и вслух предавался воспоминаниям о днях своего героического прошлого). Мне же, природной ведьме и новоиспеченной Госпоже, приходилось заниматься столь неблагодарным делом, как изучение абсолютно ненужных в ведьмовстве инструкций и при этом страстно мечтать о бананах и тем самым тренировать волю. Да, и еще помнить о том, что мне предстоит звонить своему административному помощнику, лицо которого напоминало дверцу камеры хранения, а глаза — сипуху. И требовать у нее дальнейших ценных указаний. Словно не я Госпожа Шабаша, а какой-нибудь агент по выкачиванию ценных промышленных секретов!..

* * *

“3. Права
ГОСПОЖА ШАБАША ИМЕЕТ ПРАВО:
3.1. Действовать от имени Трибунала и представлять интересы Трибунала во взаимоотношениях с иными организациями и органами соответствующего уровня;
3.2. Проверять деятельность структурных подразделений Общей Ведьмовской Сети (ОВС) в сфере технической подготовки производства;.
3.3. Участвовать в подготовке проектов, приказов, инструкций, указаний, а также смет, договоров и других документов, связанных со специфической деятельностью региональных структур ТСВМВ и ОВС;
3.4. В пределах своей компетенции подписывать и визировать документы; издавать за своей подписью распоряжения по структурам ТСВМВ и ОВС по текущим вопросам производственной деятельности;
3.5. Вносить предложения на рассмотрение ТСВМВ о привлечении к материальной и дисциплинарной ответственности должностных лиц структур ОВС по результатам проверок.
4. Ответственность
ГОСПОЖА ШАБАША НЕСЕТ ПОЛНУЮ ОТВЕТСТВЕННОСТЬ:
4.1. За своевременную организацию и осуществление контроля о ходе выполнения приказов и распоряжений Трибунала;
4.2. За ненадлежащее исполнение или неисполнение своих должностных обязанностей, предусмотренных настоящей должностной инструкцией — в пределах, определенных действующим Кодексом ТСВМВ;
4.3. За правонарушения, совершенные в процессе осуществления своей деятельности, как то: превышение полномочий, субординационные нарушения, применение ментального или физического воздействия к сотрудникам ТСВМВ либо представителям ОВС — в пределах определенных действующим Кодексом Кары ТСВМВ;
4.4. За причинение материального ущерба — в пределах, определенных трудовым законодательством ТСВМВ.
Должностные инструкции разработаны на основании Квалификационного кадастра должностей руководителей и других служащих, утвержденного постановлением Трибунала Семи Великих Матерей Ведьм в соответствии с Кодексом XLL и Кодексом MDML”.

* * *

... Всё. Процесс окончен! Валерьянки мне! Или гильотину — до того голова трещит! Но лучше всего — банан. Немедленно!!!
Должностные инструкции я расшвыряла веером по комнате, схватила миску с бананами и пошла к Авдею — на жизнь жаловаться.
— Изучила? — Муж жалостливо погладил меня по плечу и сам принялся чистить для меня бананы. Умопомрачающее зрелище.
— Изучила.
— Что дальше предполагаешь делать?
— Отказаться к чертовой матери! Авдей, это просто невозможно! Такое впечатление, что меня выбрали не в короне красоваться, а обеспечивать бесперебойную работу какого-нибудь промышленного гиганта! Эти инструкции впору читать главному инженеру концерна “Тяжпромгромдымдурдомстрой”, а не простой скромной ведьме!.. Нет, я не собираюсь заниматься всякой дурью! В конце концов, я им не обязана...
— Обязана. — С балкона явился по мою душу Баронет.
Он появляется, как всегда, в нужный момент — чтобы вставить подходящую по действию нашей семейной драмы реплику. Я торопливо принялась поглощать бананы. С него станется — последней радости чревоугодия меня лишить.
— Почему это — “обязана”? Кто учил меня, что ведьма — это полная свобода и никакой обязаловки, чав-чав?
— Мало ли чему я тебя учил... Видишь, времена меняются...
— О tempore, о mores! — патетически воскликнула я.
— И тем не менее. Есть несколько причин, по которым тебе не следует отказываться от должности Госпожи.
— Назовите.
— Хорошо. Первая причина: нестабильность позиций Европейского Трибунала. Их Глава слишком постарела, и, по всему, у нее болезнь Паркинсона. Из-за этой мымры весь Трибунал скован по рукам и ногам, не в силах предпринять ни одного стоящего эффективного шага, ни одного актуального проекта! Была инициативная группа молодых ведьм по разработке и внедрению нанотехнологий в знахарские методы, так им не дали провести в жизнь свои исследования...
— Так, понятно. Значит, я, как относительно молодая и относительно инициативная, должна помочь структурам Трибунала обрести, скажем так, новое звучание.
— Именно.
— Еще причины?
— Трибунал — это цивилизованный серпентарий, в котором идет перманентная борьба за власть. На данный момент там подобрались такие персоны, что, приди любая из них к должности Главы, — в мире начнется черт-те что. Твоя задача — обезвредить этих дам ненасильственными методами.
— Нор-маль-но... Мэтр, вы не перегрелись на солнышке?! Я просто ведьма, а не Джеймс Бонд!
— Не груби старику. Авдей, ты бы ее воспитал, что ли...
— Ее воспитаешь...
— Нет, правда! Мэтр, вы соображаете, что говорите и что мне предлагаете? Я — обезвреживать Матерей Трибунала! “Ненасильственными методами”! Это как?! Спаивать водкой и отправлять в вытрезвитель? Кормить шоколадом “Альпен гольд” до тех пор, пока у них гномы в глазах не замельтешат? Или, наоборот, поить китайскими чаями для похудения, чтобы они не слазили с унитазов и думали не о борьбе за власть, а о новом рулоне пипифакса?! Что вы ржете, как идиоты?! Впрочем, идиоты вы и есть!
С этими словами я схватила новый банан. Одна радость в жизни — банан пожевать, утешиться.
— Ох, Вика, фантазии у тебя... — отсмеявшись, утирал слезы мэтр.
— Это у вас фантазии. Я себе даже не представляю этих Матерей, не представляю, что в этом Трибунале делается, а вы мне предлагаете с налету взять и всех там “нейтрализовать”!
— Ну, не с налету... Поработаешь с недельку, а там и...
— Мэтр, а сами что же? Вы же у нас как-никак вечный воитель!
Баронет, подлец, развел руками:
— Я старик. У меня ревматизм и простатит. К тому же Госпожой выбрали тебя. А это, что ни говори, предоставляет тебе большие полномочия...
Я доела бананы, настроение улучшилось.
— Где он хоть находится, ваш Трибунал? — буркнула я.
— У него нет места постоянной дислокации. Это традиция.
— Ага. У бандитов тоже такая традиция — почаще менять место логова.
И тут я поняла, что пора прекращать пустые разговоры и позвонить своей ученой сове Хелии. От нее, пожалуй, будет больше толку, чем от глупых советов Баронета...

* * *

Из папки “Очень личное” Дарьи Белинской:
“Вот я и побывала впервые на шабаше. Честно признаюсь, я ждала большего от этого действа. Хотя то, что мою маму выбрали Госпожой, просто круто. Мы по этому поводу устроили небольшой семейный праздник. Дед особенно выступал: мол, я всегда знал, Бикка, что ты станешь великой ведьмой, я в тебе не ошибся!.. Но, по-моему, маму это назначение на должность не особенно радует. Когда она сидит и изучает эту жуткую пачку всяких документов, которые ей, как Госпоже Шабаша, положено знать, вид у нее очень печальный. Она даже сказала, что предпочла бы лучше полоть морковку на даче, а, насколько я знаю маму, любые сельскохозяйственные работы для нее — неимоверная пытка... Прерываю запись. Мама требует валерьянки и гильотину”.

* * *

Предыдущая страница 23 Следующая страница


От ведьмы слышу! 24

— Алло?
— Добрый день... Хелия, это вы?
— Да, госпожа Викка.
— Вы меня узнали?
— Безусловно. У меня хорошая память на голоса. Я рада, что.вы так скоро мне позвонили. Вы изучили переданные вам документы?
— Да...
— Замечательно. Тогда...
— Послушайте, Хелия... Я хочу спросить. Все, что написано в инструкции, в правилах, — это серьезно?
— Разумеется. Госпожа Викка, неужели вы полагаете, что Трибунал — место для юмористических концертов? Здесь работают серьезные люди. То есть ведьмы. И от вас также требуется серьезная работа. Согласно инструкции.
Я внутренне взвываю, но покорно говорю в трубку:
— В таком случае, что я теперь должна делать?
— Госпожа Викка, вам необходимо незамедлительно появиться на своем рабочем месте в секторе “Зет” Европейского отделения Трибунала Семи Великих Матерей Ведьм. Для этого вам придется вылететь в Финляндию...
— КУДА?!
— ... Спустя час после нашей с вами беседы вы найдете в своем почтовом ящике пластиковую бандероль. В ней находятся: авиабилет на завтрашний рейс “Аэрофлота” из Шереметьево до Хельсинки, финские марки, заграничный паспорт, виза и уже заверенная таможенная декларация. Кроме того, в бандероли вы обнаружите карманный путеводитель по Хельсинки и туристическую карточку Helsinki-kortii; она дает право на бесплатный проезд в общественном транспорте столицы, участие в экскурсиях, скидки на посещение ресторанов и музеев. Впрочем, в Хельсинки вам придется пробыть около сорока восьми часов, так что на осмотр всех достопримечательностей у вас вряд ли хватит времени.
— Это как поглядеть, — бормочу я. — Жмоты! Из валюты — только марки и предоставили! Придется тащить доллары из мужниной заначки. Все-таки ведьмы — скупердяйки! И я — не исключение...
— Далее... Вы слушаете, госпожа Викка?
— Да, и притом внимательнейшим образом.
— По истечении сорока восьми часов пребывания в Хельсинки вы должны будете позвонить по телефону, который тоже обнаружите на открытке в бандероли. Кстати, на открытке изображена статуя девушки у фонтана “Хавис Аманда”, одной из достопримечательностей Хельсинки. Вы позвоните по телефону и договоритесь о встрече. Возле статуи вас в условленный час будет ждать машина. “Рено Лагуна”, серебристый металлик, тонированные стекла. Водитель скажет вам: “Хороша страна Суоми!” Вы ответите: “Ловится ли таймень на живца?”
Я стараюсь подавить смех. Происходящее все более и более напоминает мне сериал про разведчиков и шпионов.
— После этого, — голос моего административного помощника сух, официален и лишен каких бы то ни было эмоций, — вы сядете в машину...
“И изнасилуете шофера”, — мысленно издеваюсь я.
— ... Машина отвезет вас до пункта назначения. На север. Город Кемиярви. Не слыхали?
— Нет... — соблазнительные мысли о совращении водителя пришлось с сожалением отбросить.
— Кемиярви является на данный момент официальной резиденцией Европейского отделения Трибунала.
Так называемым сектором “Зет”. Там вы и будете выполнять свои обязанности Госпожи.
Тут меня словно кто под сердце толкнул:
— Погодите... А сколько времени я буду находиться в этой... резиденции?
— Разве вы не поняли, госпожа Викка? До тех пор, пока вы занимаете должность Госпожи Шабаша.
— Целый год?!1. А мои близкие?!
— У вас еще есть время их предупредить. Всего доброго. Не забудьте проверить ваш почтовый ящик.

* * *

Я уселась возле телефонной тумбочки с таким похоронным лицом, что все мои близкие немедленно сбежались выяснять, что могло меня погрузить в такой депресняк.
— Я уезжаю в Финляндию, — всхлипнула я. — На целый год! Я буду там работать! В Трибунале!
— Вот это номер, — растерянно протянул муж. — А как же виза, билет...
— Уже все оформили. Сходи на первый этаж, забери бандероль из почтового ящика. Кстати, рейс уже завтра.
— А как же мы?! — возопили взрослые и самостоятельные дочери, кидаясь мне на шею.
— Баронет, — посмотрела я на мэтра. — Надеюсь, я могу доверить вам и маме моих детей на год?
— Можешь, — кивнул тот.
— Но мы будем скучать!
— Я постараюсь чаще звонить... Писать письма. Или лучше всего сделаю так: оставлю им в Трибунале морока, а сама — домой!
— Боюсь, это не получится. Трибунал — не то место, где проходят на “ура” подобные шуточки. Придется смириться с неизбежным, — покачал головой “маг на службе у закона”.

* * *

... И мы смирились. Особенно когда распаковали бандероль, про которую наговорила мне по телефону совинообразная Хелия. Билет, паспорт, виза, деньги — все было на месте. Даже маленький сувенирный бело-синий финский флажок.
Поздно ночью, когда все близкие уже крепко спали, а мы с мужем старались, как могли, утешить друг друга перед предстоящей разлукой, Авдей, обнимая меня, вдруг принялся вспоминать:
— Знаешь, малыш, а я ведь давным-давно был в Финляндии. Еще студентом. Это была экскурсия на какой-то остров. Точнее, это, конечно, был город, но выглядел он, как остров. Савонлинна, кажется, так он назывался. Там такая старинная крепость — удивительная! Ее шведы строили... Ты спишь?
— Мгм. Нет, что ты, я слушаю...
— И в этой крепости летом проходили оперные фестивали. Там такая акустика! И старина кругом. Знаешь, я ведь свое первое стихотворение написал именно там. Правда, оно такое... наивное, что ли...
Я прижалась к мужу всем телом, потерлась носом о ключицу:
— Читай.
Орган вздохнет. И будто шум прибоя
Наполнит мир. И будто снова я,
Как в день шестой из Книги Бытия,
Иду под это небо голубое.
Токката перворожденною птицей
Взметнется к солнцу — крылья опалить.
И первая из всех моих молитв
Потом мне слишком часто будет сниться.
Орган вздохнет... Сквозь сумрачный собор
Пройти лучом, рассеяться и кануть
А если создал Бог и этот камень,
К чему же тяготиться мне собой!
Лети! Не остановишь, не оставишь.
Застынет альт в высоких витражах...
Спит мальчик, тихо руку положа
На строй почетный белоснежных клавиш.
Авдей замолчал. Я лежала, не шевелясь, боясь того, что он у меня что-нибудь спросит, а я только и смогу, что разреветься в ответ. Потому что мне вдруг показалось...
Почудилось...
Мы — вот так, вместе — в последний раз.
И стихи — в последний раз.
Нет, нет, я не хочу!
Я не дамся.
И никого никому не отдам.
— Вика, ты спишь? — Авдей тихонько целует мое плечо.
Конечно, сплю. И не спрашивай меня об этом, родной мой, иначе увидишь рыдающую глупую бабу.
Я сплю.
Я люблю тебя.
И поэтому вернусь к тебе откуда угодно.
Даже из Преисподней.
Не говоря уже о каком-то занюханном Трибунале Ведьм.
Из папки “Очень личное” Дарьи Белинской:
“Мама — странная женщина. Ей предоставляется возможность целый год жить за границей, а она ходит мрачная, как служащий морга. Хотя я ее понимаю, я тоже буду по ней скучать...
Вещи мама собрала быстро, да их и было-то всего ничего: спортивная сумка и пакет с документами. Мы все поехали в аэропорт провожать нашу главную ведьму. По дороге мама вышла из депрессии и принялась перечислять наши с Машкой обязанности и правила поведения. Это значит, что она уже вполне освоилась с неизбежным...
Когда мама села в самолет, дед что-то пробормотал и изобразил на пальцах какую-то замысловатую фигуру. Видимо, накладывал заклятие на самолет, чтобы тот долетел до Хельсинки благополучно.
Мама обещала сразу, как только прилетит в Финляндию, дать телеграмму. А потом, по мере возможности, будет сбрасывать сообщения на e-mail...
... Не понимаю, чем можно заниматься Госпоже Шабаша целый год?!
Финляндия — это, конечно, здорово. Но лучше бы мама поскорее вернулась. Я так и не успела посоветоваться с нею удалять мне хвост или нет? Потому что из-за хвоста у меня возникают проблемы с нижним бельем... И еще, если у меня будет кое-что с мальчиком (например, с Ираклием), вдруг хвост помешает?.. Прерываю запись и ставлю новый пароль. Не дай Вальпурга, это прочтет сестра или отец...
Еще хочу записать. Когда мама прощалась со всеми нами, она шепнула мне на ушко: “Держись, ведьма!” А я ей ответила: “От ведьмы слышу!” Немножко смешно получилось...”

* * *

... Самолет приземлился в аэропорту Хельсинки ранним вечером. Таможенный контроль занял не более десяти минут. Я вышла из здания аэровокзала и огляделась.
Хороша страна Суоми...
Где бы найти гостиницу поприличнее и подешевле?
Со стоянки ко мне подрулило такси. Шофер приветливо улыбнулся и спросил нечто на финском.
— Я не понимаю, — обреченно сказала я. Мой административный помощник не предусмотрел такой вещи, как русско-финский разговорник. Но мне повезло.
— Вы из России? — Улыбка шофера стала еще шире. — Садитесь.
Я поспешила воспользоваться предложением, уселась, пристроила сумку и поинтересовалась:
— А откуда вы знаете русский язык?
— У меня жена — русская. Познакомился через Интернет... Куда вас везти?
— Видите ли... — замялась я. — Я в Хельсинки прибыла по делу, ненадолго, но города не знаю, а мне нужно остановиться в какой-нибудь недорогой и приличной гостинице. Да! — Тут меня осенило и я показала карточку статуи обнаженной позеленевшей от времени девицы: — Желательно, чтобы гостиница была неподалеку от этой достопримечательности.
— Понятно, — водитель кивнул и мягко тронул машину с места. — Сделаем.
За всю дорогу он больше не проронил не слова, исключая разве что ответы на мои постоянные вопросы типа: “А это что?” Я узнала, что Хельсинки носит статус европейской культурной столицы, что если нет времени осмотреть весь город, то лучше побывать в Национальной галерее, крепости Суоменлинна и Ботаническом саду (только собирать там грибы не принято, за грибами можно выехать и в лес)...
Впрочем, мне было не до грибов. И когда, наконец, за стеклом автомобиля замаячило чистенькое зданьице с вывеской “Hotel”, я облегченно вздохнула.
— Спасибо, — я протянула водителю купюру, мельком глянув на счетчик. — Сдачи не надо.
— Надо. — Он скрупулезно отсчитал мне мелочь. — Вы ведь приехали сюда работать как порядочная женщина.
Я в ответ только ресницами захлопала.
— Многие русские женщины тоже приезжают сюда “работать”: в придорожных борделях, стрип-барах. Я таких за версту чую и с ними не церемонюсь. А вы, по всему видно, не из этих.
— Верно, — улыбнулась я. — Удачи вам.
— И вам, госпожа...

* * *

В гостиничном номере (элегантная многоступенчатая стенка с встроенным телевизором, музыкальным центром и баром, диван-кровать с велюровой обивкой, два столика: журнальный и сервировочный и модные торшеры в стиле “кампус”) я, особо не распаковывая вещей, сначала приняла ванну, потом заказала себе легкий ужин и принялась размышлять.
Что мне известно о Финляндии? Косметика “Lumene”,. фирменное пиво “Синебрюхофф” и сауна. Да. И Санта-Клаус, конечно.
Это знают все.
А вот то, что издревле финнов считали племенем колдунов, способных управлять погодой, насылать беды на врагов и понимать язык своих зверей и птиц, знают немногие. И земля Суоми — вотчина колдунов-саамов и многомудрых лапландских шаманов, до сих пор не утративших ни своей чародейской силы, ни древних знаний. А в финских лесах, говорят, и сейчас можно наткнуться на сеиду — ведьмин камень с нанесенными на него тайными рунами...
Недаром, ох недаром Трибунал Семи Великих Матерей Ведьм решил почтить своим незримым, но ощутимым присутствием страну кристально чистых озер.
Хороша земля Суоми...
Магической силы в ней — что полезных ископаемых. Даже больше.
А в Трибунале, по свидетельству Баронета, раскол и борьба за власть. И Глава Трибунала с каждым днем теряет Силу...
Может быть, они надеются, что здесь они эту Силу обретут? Нашли санаторий для усталых ведьм...
Ладно, это вполне возможно. Но тогда при чем здесь я?
А ни при чем. Ты просто — Госпожа Шабаша. Будешь выполнять просьбы этих немощных ведьмушек-старушек, изображать бурную деятельность и нейтрализовать...
Чепуха!
Мне надоело терзать себя бесплодными догадками, и я решила заснуть. Чтобы отдохнуть и завтра прямо с утра начать экскурсию по Хельсинки. Не упускать же такую возможность!
... Следующие полдня я провела в Ботаническом саду, парке Сибелиуса, военном музее и собралась уже было отправиться в круиз у берегов города, как вдруг все мое туристическое настроение куда-то пропало. Меня выключили, словно электролампочку. И почему-то возникла мысль о том, что мне немедленно нужно возвращаться в гостиницу.
Черт!
Они что, еще и настроением моим теперь будут управлять?!
Едва я влетела в вестибюль гостиницы, как дежурный вместе с ключами передал мне конверт.
“А в конверте споры сибирской язвы”, — мысленно съязвила я, поднимаясь к себе в номер.
Никакой язвы в конверте, конечно, не обнаружилось. Там был только листок бумаги с распечаткой на лазерном принтере:
“Обстоятельства изменились. Вам надлежит отправиться в путь немедленно. По прочтении этой записки уничтожьте ее, соберите вещи и идите к статуе. Автомобиль, пароль и отзыв остаются прежними. Кстати, ключ от номера оставьте в двери и не подходите к портье. Ваше пребывание уже оплачено. Не привлекайте к себе лишнего внимания”.
Святая Вальпурга, да что они вокруг меня, бедной, столько тайн и предосторожностей накрутили?! Прямо триллер!
Однако я подчинилась требовательному тону записки. В две минуты запаковала сумку, проверила, на месте ли документы и деньги. Вышла из номера и позволила себе вольно трактовать приказ “не привлекать к себе лишнего внимания” — стала невидимой. Вот так, невидимкой, я и стояла возле симпатичной, покрытой патиной девушки. И рассеянно обводила взглядом окрестности, ожидая, когда же появится обещанная “Рено Лагуна” цвета серебристый металлик...
Взрыв поднял в воздух тучи пыли и голубей. Я инстинктивно присела, закрывая голову руками. И не зря: сверху, с фасада приютившей меня гостиницы сыпались куски лепнины и осколки стекла. Я вгляделась повнимательнее в развороченный взрывом проем, где теперь бушевало пламя.
... А ведь это был мой номер.
С торшерами в стиле “кампус”.
И взрыв произошел явно не из-за того, что в торшерах лампочки перегорели.
... Как насчет личной безопасности Госпожи Шабаша?
Или лучше: как насчет распыления этой самой Госпожи на частицы, не поддающиеся идентификации?
Кому это надо?
К гостинице уже подтягивались пожарные машины, белая пена хлопьями сыпалась в огонь, от жара стало трудно дышать...
И где же этот чертов “рено”?
Чертов “рено”, видимо, тоже обладал способностями к невидимости. Потому что момент его появления я пропустила. Только что не было никакой машины и вдруг — на тебе. Стоит. И в тонированных стеклах отражаются блики пламени.
Нет уж. Погожу я становиться видимой. Тем более что минуту назад лицезрела неудавшееся покушение на свою персону.
Дверца “рено” приоткрыта. Я — невидимка — бесшумно иду мимо, мельком глядя на водителя. Вряд ли он меня почует...
— Хороша страна Суоми, — выразительно говорит в пространство он.
Я спотыкаюсь и подхожу вплотную в кабине. Пока невидимая.
— Ловится ли таймень на живца? — говорю я идиотскую фразу. Но водитель, услышав ее, распахивает вторую дверь:
— Быстро садитесь и не становитесь видимой, пока я вам не скажу.
Право слово, триллер! С мистическим элементом!..
Лишь когда мы оставили далеко за собой пределы Хельсинки, шофер сказал мне:
— Расслабьтесь. Я знаю, как трудно долгое время держать это заклятие.
Я расслабилась. Посмотрела на своего спутника:
— Вы — колдун? Он кивает:
— Потомственный. Моим далеким легендарным предком был финский колдун Рауд, погибший от руки короля-крестителя Олафа...
— О... — с уважением протянула я.
— Вы тоже потомственная ведьма, — спокойно констатирует шофер.
— В таком случае, это повод познакомиться... Светлые глаза коренного финна глядят на меня с изумлением.
— Только познакомиться. А не обменяться истинными именами. Я знаю порядки, потомок Рауда.
— Прошу извинить. Я вдруг засомневался... Можете звать меня Арво.
— Очень приятно. Можете звать меня Вика. Я думаю, что на вас возложена миссия быть не только моим шофером...
Опять странный взгляд. Что они о себе думают, эти светлоглазые мужики-финны!
— Я имею в виду, что вы будете рассказывать мне о маршруте, который нам придется проделать. Я ведь в вашей стране впервые, и вряд ли мне еще выдастся возможность познакомиться с ней из окна автомобиля...
— Хорошо, — кивает Арво.
И начинается бешеная гонка, которой позавидовали бы чемпионы “Формулы-1”.
Впрочем, среди лучших гонщиков тоже были финны. Это только кажется, что они такой спокойный и хладнокровный народ.
... И только спустя некоторое время я с ужасом вспоминаю, что я не отправила домой телеграмму со стандартным текстом: “Добралась нормально. Целую, Мама”. Они же теперь там с ума сходят от беспокойства. У Арво запиликал мобильник. Он поднял трубку, сказал что-то на финском, а потом передал телефон мне:

Предыдущая страница 24 Следующая страница


25 Надежда Первухина

— Это вас.
— Викка? Вас беспокоит Хелия. Дело в том, что ваши домашние переживают по поводу вашего молчания. Я отправила им телеграмму от вашего имени о том, что у вас все благополучно.
— Спасибо... — шепчу я.
— Не стоит. Когда вы прибудете на место, Викка, у вас будет возможность связи с вашими близкими...
— Замечательно. Хелия, а как вы догадались, что меня собираются взорвать?
— Я хороший административный помощник, госпожа Викка.
— Тогда, возможно, у вас есть версия, кому это было нужно?
Хелия спокойно дышит в трубку. Потом я слышу ее рассудительный голос:
— Двадцать три процента против Госпожи — это ведь немало... врагов и завистников.
— Кстати, Хелия, а за кого голосовали вы?
— Госпожа Викка, в силу занимаемой мною должности я не имею избирательного голоса. Но с вами мне приятней работать, чем, например, с мистрис Кидман. По слухам, она слишком капризна и пропагандирует нетрадиционную сексуальную ориентацию. А Госпожа Шабаша должна быть безупречным работником со стабильными этическими императивами.
— Хорошо, Хелия. Я учту. Еще раз благодарю за телеграмму.
Она отключилась, я передала Арво мобильный. На душе стало поспокойнее: теперь мои знают, что с их мамой-ведьмой все в порядке.
В относительном порядке.

* * *

Первую после Хельсинки большую остановку Арво сделал в городке Йювяскюля: нужно было отдохнуть и машине и нам. Потому что у меня уже подступала к горлу тошнота и плясали мальчики кровавые в глазах, едва мы с ревом проносились мимо очередного щита с надписью типа “Vaarallmen mutka!”, хотя это всего-навсего было предупреждение о предстоящем крутом повороте.
В маленькой гостинице я смогла наконец впервые за изматывающие часы “автомобильного ралли” как следует выкупаться и заказать нормальную еду, а не ту жареную ряпушку, которой торговали на автобане и от которой все время хотелось пить.
— С вашего позволения я взял номер на двоих, — спокойно и рассудительно сказал Арво. Он вообще был немногословен. Насколько я поняла, немногословность- его национальная черта. — Нам лучше держаться вместе на случай непредвиденной опасности или очередного покушения.
Я в этот момент доедала курицу под сливочным соусом и думать о покушениях мне совсем не хотелось.
— Арво, — вытирая пальцы салфеткой, протянула я. — Делайте, что хотите. Можете выставить какую-нибудь магическую защиту по периметру комнаты. Можете даже под предлогом защиты моего тела от нападения и расчленения забраться в мою постель Только дайте мне выспаться, а?
С этими словами я, нимало не смущаясь присутствия мужчины (он же финн, а финны отличаются редкостным хладнокровием и выдержкой!), стянула с себя купальный халатик и с наслаждением рухнула в податливую мякоть полосатой перины. И через минуту спала.
И конечно, не видела, как Арво, опасливо поглядывая в мою сторону, бесшумно открыл баул с моими вещами, вытянул оттуда некую интимную часть моего белья и прикрепил к ней нечто, напоминающее клык животного. Или коготь. Я не могла точно разглядеть — я же спала...
Утром мы снова были в дороге. На север, на север, в места, облюбованные древними шаманами и современными ведьмами!
Я только успевала читать названия населенных пунктов, мимо которых мы проносились: Куопио, Ийсалми, Канани, Суомуссалми, Куусамо, звучащие словно слова какого-нибудь древнего шаманского заклятия..
Финляндия, безусловно, страна дивной природы, но, к сожалению, я уже перестала чувствовать себя туристом, которому предоставлена возможность этой самой природой вдоволь налюбоваться. Арво все время торопился и, если мы останавливались в каком-нибудь местечке, не давал мне даже лишних пяти минут, чтобы зайти в лавчонку или на рынок и купить сувениры.
— Арво, вы просто садист, — жалобно говорила в таких случаях я. — Какая разница, прибуду я в Трибунал часом раньше или часом позже?
— У меня задание, — мигом прекращал все мои стенания потомок колдуна Рауда.
— Какое? Убить меня этой бешеной гонкой?
— Нет. Доставить в Трибунал целой и невредимой.... И больше ничего от него не добьешься! Пару раз звонила Хелия, сообщала, что от моего имени отправила моим домашним несколько телеграмм, чтобы они не беспокоились. Со мной-де все обстоит благополучно. Заботливая какая!
Интересно, а кто все-таки так заботился о том, чтобы ведьмы Викки, новоизбранной Госпожи Шабаша, не стало?
В общем-то, я никогда не страдала отсутствием таланта влезать в большие неприятности и попутно наживать себе целый эшелон разнообразных врагов. Взять хотя бы из последних: те ведьмы, которые проголосовали за Николь Кидман, — они могли желать моей смерти, и я их понимаю, точнее, понимаю их стремление к власти, которая досталась мне, а не их обожаемой Николь. Кстати, сама Николь тоже может нанять киллера, чтоб он со мной — счастливой соперницей — расправился. С нее станется...
А еще... Я уж и позабыла о них. О московских вампирах, чье поголовье резко сократилось благодаря визиту в столицу одного моего африканского приятеля. У вампиров тоже, таким образом, имеется повод для мести мне, скромной и несчастной...
Мести мне?
Только ли мне?
Я даже заерзала на сиденье, чем вызвала удивленный взгляд со стороны Арво. Тебе этого не понять, потомственный колдун. У тебя нет семьи, которой может угрожать кто угодно, покуда мама-ведьма в длительном отъезде!
У меня возникло безумное желание выскочить из машины на полном ходу и, отодрав ветку от первой попавшейся осины, оседлать ее и таким образом вернуться домой, наплевав и на свою должность, и на весь Трибунал в целом.
Но я не стала этого делать.
Малодушие — порок.
Ведьма не должна быть малодушной.
И опасность ей следует встретить с достоинством, подобающим уровню опасности.
Взрыв так взрыв.
Трибунал так Трибунал...
И вообще... Может, я это все выдумываю? И с моими близкими все нормально?
Очень на это надеюсь.
— Арво, — попросила я своего молчаливого колдуна. — Настройтесь, пожалуйста, на какую-нибудь русскую радиостанцию.
— Вам не нравятся финские песни? — спросил Арво, два часа слушавший игривые мелодии с абсолютно тарабарскими словами.
— Просто у меня ностальгия. Понимаете?
— Хорошо. — Арво пощелкал кнопками, эфир затрещал и заскрипел чередой сменяемых волн, и вдруг сквозь шум прорвалось:
А у тебя, быть может, праздник нынче...
Русский голос, глуховатый женский голос пел под аккомпанемент гитары и саксофона странную песню...
— Оставить? — спросил Арво.
— Оставьте! — едва не выкрикнула я.
А у тебя, быть может, праздник нынче,
Весь дом в огнях и музыке и в пенье...
А у меня опять под дверью хнычет
Дождь-сирота, присевши на ступени.
И ты поешь (я даже помню голос),
И гости пьют, и шум, и звон бокалов
Разбившихся... Да, что-то раскололось.
Наверное, все то, что я искала.
А ты, забывший все, беспечно светел,
Как златокудрый отрок Боттичелли.
И палым листьям на твоем паркете
Ты никакого не придашь значенья...
А может быть, наоборот, и болью
Ты переполнен? И тоскою черной?
И ты уже почти не помнишь Бога.
И ты уже почти не веришь в черта.
И думаешь: вскрыть вены или — проще —
С двенадцатого — вниз. Но слишком страшно.
И парусами на ветру полощет
Твой белый бриг, ненужный и вчерашний.
Так что же держит? То ли память, то ли
Надежда на пришествие рассвета...
И никакой в том не играет роли
Вся эта жизнь и даже песня эта.
И путь, которым ты пройти решишься,
Не приведет тебя к заветной цели.
Шум и треск заглушил песню. Я чуть не взвыла от досады — песня мне понравилась.
— Верните! — я защелкала кнопками. Бесполезно. Лишь на какое-то мгновение возник этот голос, пропев: “Идаже страх сумеет стать спасеньем”, — и исчез окончательно.
— Не огорчайтесь, — Арво увидел, какое мрачное у меня лицо. — Я понимаю, вы устали. Но мы скоро будем на месте, и там вы отдохнете. Это настоящий рай, если можно так выразиться.
— Верю вам на слово, — буркнула я и уставилась в окно.

* * *

... Арво меня не обманул. Кстати, по-моему, у финнов это национальная черта — честность, возведенная в ранг абсолюта.
Город Кемиярви, конечный пункт нашего автомобильного путешествия по Финляндии, был воистину северным раем. Его окружали безмолвные, гладкие как поверхность зеркал озера и не менее безмолвные сопки.
Тишина, сосновый воздух, покой и неброская красота - лучшие составляющие отдыха Великих Ведьм.
Представительницы Трибунала жили (каждая отдельно) в симпатичных домиках на берегу озера, называвшегося так же, как и город. Этакий идиллический кемпинг оккультного характера. Меня Арво отвез к такому же дому: одноэтажному, выкрашенному рыже-алой краской, с крылечком и черепичной крышей.
— Такой дом называется “кесямёкки”, — пояснил Арво. — Пока на озере не поселились Матери Ведьмы, здесь круглый год жили рыбаки...
— Таймень? — усмехнулась я, вспомнив про дурацкую фразу пароля.
— И таймень тоже. Но в основном здесь ловится щука. — Арво сгрузил мой небогатый скарб на чисто выскобленные доски крылечка, показал, где ключи от дома лежат, а лежали они (вот он, утопический социализм!) прямо на подоконнике маленького окошка возле двери. — Я свою миссию выполнил. Располагайтесь, отдыхайте.
— А где же расписание работы этого санатория? — поинтересовалась я.
Арво непонимающе воздел брови. Потом понял, что это юмор и, уже идя к машине, сказал:
— Не волнуйтесь. Здесь есть кому ввести вас в курс дела.
И “Рено Лагуна” серебристой рыбкой мелькнула среди сосен и исчезла. Я вздохнула, оглядела окрестность: золотой закат, темные сосновые дали, озеро, подернутое легкой дымкой вечернего тумана — и, подхватив вещи, переступила порог своей ведьмовской избушки.
Кстати, для избушки она была отделана просто шикарно. Интересно, когда здесь еще не обосновались дамочки из Трибунала, каким рыбакам по карману был отдых в такой элегантной роскоши?
Гостиная (она же, по всей видимости, и столовая) была полностью отделана деревянными панелями теплого цвета липового меда. Панели имитировали бревна и действительно создавали впечатление этакого незатейливого деревенского домика. Мебель тоже была незатейливой: явно из натурального дерева и с самой дорогой обивкой.
Впрочем, что я на все смотрю взглядом оценщика из ломбарда?! Вот замечательный диван с кучей подушек в веселую желто-бежевую клетку: на этом диване я буду валяться и перечитывать романы своего мужа (их я взяла с собой в первую очередь!). И лампа с гофрированным абажуром будет освещать этот тихий уют. А на столике я поставлю... м-м... ликер. Или кофейник с горячим кофе. И бананы! Надеюсь, в самом северном городе страны Суоми найдутся бананы?..
Исследовав гостиную, я прошла в спальню. Все те же бревенчатые стены с развешанными на них эстампами за подписью Клода Моне. Деревянная кровать застелена умилительным одеялом в стиле пэчворк; рядом разместились тумбочка с ночником и небольшой комод, на котором в аккуратной глиняной кадочке рос корявенький, но сразу завоевавший мое сердце кактус. Причем такого кактуса в моей домашней коллекции не было, и я сразу преступно подумала о том, что увезу его с собой, едва истечет срок моего здесь пребывания...
Словом, мое новое жилище мне понравилось и даже подействовало на меня успокаивающе. Показалось, что и взрыв в Хельсинки, и езда с ненормальной скоростью, с которой меня сюда вез Арво, — были не со мной. И теперь мне абсолютно ничто не угрожает. Разве что бесконечное выслушивание воспоминаний Великих Матерей... Надеюсь, они дадут мне сегодня время на отдых и осмотр местности, а уж потом начнут грузить работой, “соответствующей занимаемой должности”...
Я быстро распаковала вещи и рассовала их по ящикам комода и вешалкам в шкафу. Полочка в ванной украсилась моими шампунями, гелями, дезодорантами и прочими радостями женской жизни. Я взяла пустой баул, чтоб отнести в прихожую, тряхнула его (вдруг что забыла достать?) и удивилась: в бауле что-то ощутимо брякнуло.
... Маленькая, размером со спичечный коробок, деревянная модель рыбачьей лодочки, — я видела такие в сувенирных лавках. Но я ее не покупала!
Арво, что ли, решил сделать прощальный сюрприз?
Я попристальнее рассмотрела лодочку и заметила, что по ее борту тянется аккуратная надпись тонким черным фломастером: “Если почуете беду, бросьте лодку в озеро и зовите Повелителя дождей”.
Настроение как-то сразу испортилось. Я сунула лодочку в ящик с косметикой и постаралась вернуть себе беспечный оптимизм. Ну с какой стати мне должна здесь угрожать опасность? Я, можно сказать, нахожусь на нейтральной территории — в пределах дислокации Трибунала запрещены конфликты между ведьмами. Правда, возможны ли конфликты между ведьмами самого Трибунала, — нигде не оговаривается...
За окнами моего “кесямёкки” совсем стемнело. Я задернула шторы, отметив при этом, что в близстоящих домиках не зажглось ни единого огонька. Я почему-то думала, что там живут. Хотя, с другой стороны, ведьмам иногда вовсе не надо света. Тем более Великим.
Я поужинала купленным на последней остановке перед Кемиярви творогом и ванильным рогаликом, выпила минеральной воды и отправилась спать, справедливо полагая, что выяснение обстоятельств моего проживания, а также официальные визиты следует делать с утра.
... Однако кто-то, кажется, не согласен с таким оборотом дела!
Я проснулась от острого ощущения, что в доме кто-то есть. Кто-то, кроме меня. На всякий случай я прошептала персональное заклинание-оберег и подтянула одеяло к подбородку. Я, конечно, не трус, но я хочу выспаться!..
Скрип половицы в гостиной подтвердил мои подозрения насчет ночного гостя. Хуже нет — ждать и бояться. Поэтому я щелчком прикроватного тумблера включила полный свет в спальне, села на кровати и сказала:
— Эй, вы там! Заходите, нечего в гостиной топтаться!
(В глубине души я надеялась, что после этого скрип прекратится, некто устыдится своей бестактности и исчезнет, давая мне возможность спокойно проспать до утра)
Ничего подобного.
В спальню, прикрываясь рукой от яркого света, вошла старушка, поминутно бормотавшая:
— Прошу извинить, прошу извинить за вторжение, но я так жаждала с вами познакомиться...
Старушка выглядела вполне мирно. Но я на всякий случай прошептала: “Чур меня!” и спросила:
— Вы кто такая?
— Да местная я, местная... Пожалуйста, уберите свет, это совершенно лишнее...
— Мне свет не мешает.
— Мне, в принципе, тоже...
— Вам что от меня надо, бабуля? — посуровела я.
Бабуля присела на краешек моей кровати, и я почувствовала, как от ее сгорбленной фигурки медленно пополз по моим ногам леденящий холод. Старушка перестала прятать глаза, и я увидела, что прятать-то ей особенно нечего: на месте глаз чернота смерти. Ах, вот оно что...
— Вурдалачите помаленьку, бабуля? — ласково осведомилась я. — Так ведь со мной этот номер не пройдет. Я ведьма, а не абы кто.
— У тебя свежая кровь, мягкая плоть... — зашептала бабулька изъеденными тленом губами. — Дай пищи голодной старухе Лоухи...
И она распялила свой вонючий рот. Изо рта, удлиняясь, потянулись черные клыки...
— А по зубам! — подскочила я в кровати и хлестнула искрой-молнией по проголодавшейся бойкой челюсти.
Старуха зашипела и отскочила к стене прямо-таки с девическим проворством.
— Все равно возьму... — заявила она.
— Очень опрометчивое заявление! — ответила я, и тут началась просто оперетта.
Старуха гонялась за мной по всему домику. Я отстреливалась от нее молниями и заклятиями, но, видимо, русское колдовство плохо воздействовало на финскую нежить.
— Голодна я! — вопила старушонка.
— “Макдоналдс” — за углом! — уверяла ее я и старательно чертила в воздухе защитные руны шведского Производства. Тоже не помогло. То ли я чего напутала, то ли финн шведу — не товарищ...
В результате долгой погони бабулька загнала-таки меня в угол. Я вцепилась в ручку комода, чтоб не упасть. Кстати, комод... А что, если ящик вытащить — да треснуть по голове старушонку-негодницу?! У Раскольникова же — сработало...
— Попалась, — меж тем радовалась та.
А я выдвинула ящик, где с вечера разложила свое бельишко: трусики там, комбидрессы...
Бедные вы мои трусики из салона “Дикая орхидея”! Съест меня сейчас злая финская старуха, и некому вас будет поносить!...
Рука машинально стиснула кружевной комочек и швырнула его в оскаленную морду, истекающую слюной:
— На, подотрись!
Мои трусики живописно повисли прямо у старухи на клыках. Она смахнула их когтистой рукой-лапой и вдруг взвыла нечеловеческим голосом:
— Карху!!!
За какое-то мгновение старушка съежилась вдвое, потом завертелась бешеным волчком на полу, все уменьшаясь и уменьшаясь, и наконец, совсем сгинула. А на том месте, где она только что была, лежали мои злосчастные трусики, целые и невредимые. И даже неизмятые.
Это что же, нынче дамское белье — самое сильное оружие против всякой нечисти?!
Я опасливо взяла трусики, осмотрела их и поняла, в чем дело. К резинке был плотно прикреплен (так что сразу и не заметишь) клык какого-то животного. Видимо, он-то и выдворил старушку из моего жилища.
— Предупреждаю! — я потрясла трусами, символически обращаясь ко всей остальной финской нежити. — У меня вся одежда так защищена. Имейте в виду!
Это я, конечно, привирала. Да и появление клыка на моем белье было для меня полной неожиданностью. Кто это мог сделать?
Кроме Арво...
— Ну спасибо тебе, колдун. Не знаю, чем и благодарить-то тебя буду за твою предусмотрительность, — сказала я ночной тишине за окном.
И со спокойной душой пошла спать, даже не подозревая, что минуту назад спаслась от неминучей гибели в лапах свирепой хозяйки жуткой страны мертвых Похъелы — старухи Лоухи, избавиться от которой возможно только при помощи наговоренного клыка косолапого хозяина леса.
... Утро началось с телефонного звонка (я разве не сказала, что в гостиной стоял старинный эбонитовый телефон с позолоченной ручкой?). Я нехорошо ругнулась: ночь поспать спокойно не дали, так еще и ранним утром беспокоят!
В одной пижамке я подскочила к телефону и сняла трубку.
— Доброе утро, госпожа Викка...
— А это вы, Хелия. Утро-то доброе, да только почему вы мне в это утро не даете понежиться в постели! На часах — половина шестого!
— Кто рано встает, госпожа Викка...
— Благодарю, я знаю эту пословицу. По какому поводу звоните? Контролируете мое прибытие по назначению? Докладываю: прибыла. Разместилась на вверенном мне стратегическом объекте. Приняла участие в ночных учениях по обезвреживанию противника...
— Что?!
— Нынче ночью, Хелия, меня пыталась скушать некая старушка с повадками вурдалака и Бабы Яги одновременно. Она представилась как Лоухи...
— Что?!
— Я просто подумала, что вам, как моему административному помощнику, следует это знать. Кстати, вы не в курсе, в ближайшие ночи мне опять ожидать нападений со стороны туземной нежити или можно спать спокойно?
— Госпожа Викка, я незамедлительно займусь решением вопроса вашей безопасности. А теперь прошу вас меня выслушать.
— Да.
— Сегодня вам необходимо представиться Семи Великим Матерям Ведьмам и получить от них распоряжения относительно вашего пребывания и профессиональной деятельности.
— Хелия, вы просто читаете мои мысли! Я уж и сама думала: пора нанести визит непосредственному начальству, а то ведь обидеться могут. Кстати, подскажите, где в этом идиллическом городишке находится дворец Трибунала?
— Дворец?!
— Или замок? Не хотите же вы сказать, что Трибунал расположился на какой-нибудь полянке посередь соснового бора. Это ж все-таки ведьмы, а не какие-то там друиды...
Хелия как-то странно хмыкнула в трубку.

Предыдущая страница 25 Следующая страница


От ведьмы слышу! 26

— Вы все сами увидите. Главное — смотрите повнимательней. Всего хорошего.
— Эй, погодите!.. Отключилась. Ну что за безобразие!
Черт побери! И как мне “представляться” этим Матерям Ведьмам? Выйти на улицы Кемиярви в вечернем платье и с плакатом на груди: “Я Госпожа Шабаша. Прошу мое непосредственное начальство обратить на меня внимание!” Чепуха.
И резоннее всего сейчас просто пойти в ближайший магазинчик и купить себе чего-нибудь к завтраку.
Главное, чтобы магазины в такую рань работали...
Однако выйдя на улицу и вдохнув полной грудью свежий воздух, пахнущий травой, сосновой смолой, грибами, озерной свежестью, я решила оставить магазин на потом (не помру же я с голоду!) и пройтись вдоль озера, кишащего щукой и тайменем.
“Пройтись” — не совсем точное выражение. Скорее, я перескакивала с валуна на валун, поминутно боясь свалиться в воду и царапая голые ноги стеблями травы, похожей на осот. И тут я увидела мостки, вроде тех, с которых женщины в фильмах про деревню полощут белье. На этих же мостках спиной ко мне сидели два типа в болотного цвета куртках и гипнотизировали поплавки своих удочек. Бедные щуки...
— Клюет? — подобравшись к рыболовам, тихо спросила я.
Рыболовы обернулись...
И оказались весьма миловидными дамами постбальзаковского возраста.
— Иногда клюет, — задушевно улыбаясь, сказала одна дама.
— Но мы рыбачим не для улова, а ради спортивного интереса, — пояснила другая. — Так хорошо сидеть среди утренней тишины, наслаждаться покоем и гармонией природы... Присаживайтесь к нам, Викка.
— Да, присаживайтесь. У нас в термосе горячий кофе. А еще есть бутерброды с копченой лососиной... Я слегка остолбенела:
— Вы меня знаете?!
Одна дама, приятно усмехаясь, сказала другой:
— Мать, девочка смущается. Нужно ей представиться.
— Но это нарушение регламента...
— Брось, какой регламент. Сидим, рыбачим, а она про регламент. Не бойся, Викка. Садись.
Я села меж двумя загадочными дамами. И пригляделась к ним внимательнее...
— Ну да, да, — кивнула головой дама справа. — Мы двое из Семи. Меня зовут Мать Искушение.
—???
— Это еще ничего, — сказала другая дама. — Вот меня зовут Мать Трансценденция! Потому что я отвечаю за вопросы, касающиеся феноменальных аспектов бытия. Тоска зеленая!
— А я облечена ответственностью проводить правильную дипломатическую политику в рамках новых международных соглашений. Приходится быть искушенной в таких серьезных вопросах... Ну что ты окаменела, деточка? Да, мы Великие Матери Ведьмы. Просто встретились сейчас с тобой в неофициальной обстановке Так что не нервничай и выпей-ка кофейку.
— А-кгм... Спасибо... А когда будет официальная встреча?
— Если следовать традиции, то в полночь. Но я не думаю, что нам стоит так слепо следовать всяким глупым предписаниям. Хочешь бутербродик? Кушай, тебе еще понадобятся силы, хотя я в твоем возрасте горы сворачивала...
... Все-таки я была права. Насчет того, что мне придется выслушивать воспоминания Великих Ведьм об их былой, славной подвигами жизни. Мать Трансценденция, азартно подсекая очередного клюнувшего на приманку щуренка, рассказывала о том, как из простой деревенской полуграмотной знахарки сделала карьеру Ведьмы Трибунала. А Мать Искушение, посмеиваясь, изображала в лицах, как ее пытали еще в те времена, когда “Malleus Maleficarum” находился в списке бестселлеров.
— Ты не смущайся, девочка, — советовали они мне. — Конечно, когда будет официальная встреча, нам, само собой, придется вести себя строго и без вольностей, согласно занимаемому положению. А пока расслабься Ты здесь тоже не последняя ведьма. Госпожа Шабаша — отличная должность.
— Да, просто замечательная!
Обе Великие расхохотались, словно в этих словах скрывался какой-то особый подтекст. Мне это не понравилось, но я не подала виду.
— Тысяча благодарностей за ваше общество и угощение, — любезно сказала я. — Но мне еще нужно зайти в магазин за продуктами и вообще осмотреть город.
— Ступай, ступай, — заулыбались рыбачки. — Осваивайся. А на заседание Трибунала ты всегда успеешь.
Ведьмы оказались правы. Самое интересное, что до официального заседания я успела перезнакомиться в неформальной обстановке со всеми Великими Матерями!
Мать Познание (общий контроль за паранормальными явлениями и мониторинг окружающей ментальной среды) держала собственную мини-пекарню и продавала свежеиспеченные булочки с корицей, миндалем и изюмом. Я купила у нее слойку с маком и выслушала кучу советов, как вести себя на официальном приеме у Главы Трибунала.
Мать Забота (контроль за дисциплиной и повышением нравственного облика современной ведьмы) торговала фруктами и газированной водой в открытом ларьке под полосатым тентом. У нее я смогла наконец разжиться бананами.
Мать Бескорыстие (бухгалтерия Трибунала, вопросы налоговой политики) арендовала маленькое помещение под клуб любителей макраме. Пришлось купить у нее плетеный брелок для ключей и отчитаться о своевременности поданных налоговых деклараций.
И наконец, Мать Вразумление потрясла меня дважды. Во-первых, тем, что выращивала уникальные виды кактусов. Их у нее был целый сад. А во-вторых, на Мать Вразумление были возложены карательные функции в адрес ведьм, провинившихся и не подчиняющихся законам Трибунала... При этом Мать Вразумление внешне выглядела этакой розовощекой толстушкой-хохотушкой, всегда готовой выпить с тобой пивка и выслушать пошленький анекдотец...
Единственная Великая Ведьма, которую мне не удалось встретить во время этой своеобразной прогулки по Кемиярви, — это Мать Величие. Глава Трибунала. Оно и понятно. Станет Глава Трибунала выращивать кактусы или удить рыбу! У нее есть дела поважнее...
В свой домик я вернулась часам к трем пополудни: нагруженная покупками, впечатлениями и донельзя уставшая. Принимая ванну, я размышляла обо всем увиденном и услышанном. И меня больше всего волновал один вопрос: зачем я понадобилась этим жизнерадостным старухам?
Да, официально я получила должность. Но до сего момента, насколько мне известно, Госпожа Шабаша только и делала, что красовалась в своей короне на разных вечеринках, пока не подходил срок перегрузить эту корону на другую голову.
Поставим вопрос иначе: зачем Трибунал нужен мне?
Почему-то вспомнилась Дашка. Ее колдовство, стихийное и практически не поддающееся управлению.
А ведь у моей дочки все задатки Великой Ведьмы...
Уже сейчас.
А Глава Трибунала, говорят, неизлечимо больна...
И ее место может стать вакантным.
— Нет! — я ударила по пенящейся воде руками, подняв тучу брызг. — Дашку я им не отдам!!!
... Как сказал Баронет о Трибунале Ведьм? “Цивилизованный серпентарий”?..

* * *

Официальное заседание “цивилизованного серпентария” все-таки состоялось в полночь, о чем меня известил по телефону приятный дамский голос. Не распознала только чей: то ли Матери Заботы, то ли Матери Бескорыстия...
Резиденция Трибунала располагалась почти на окраине Кемиярви: я добралась туда на такси (опять-таки вызванном чьими-то заботами).
Двухэтажный дом из серебристо-белого кирпича, казалось, светился в темноте. А его большие, напоминающие арки окна почему-то были темно-багровыми. Видимо, такой цвет у портьер...
Двери мне открыл юноша, облаченный в черную с золотыми позументами ливрею. Я мельком посмотрела на него и подумала, что он или в последнем градусе чахотки или уже находится за пределами тварного мира, благополучно переквалифицировавшись в скромное и симпатичное привидение. По лестнице я поднялась на второй этаж, и здесь очередной чахоточный призрак открыл передо мною двери. Интересно, а если б на моем месте был какой-нибудь шпион или враг Трибунала, его пропустили бы столь же беспрепятственно?!
Впрочем, вопросы стали неуместными, едва я переступила порог овальной темной залы, освещаемой только свечами. За длинным столом, удобно расположившись в высоких креслах, сидели все семеро Великих Матерей Ведьм. И смотрели на меня.
Выжидательно.
— Благословенно будь сие высокое собрание, — при помнила я уроки ведьмовского этикета и качнула головой, изображая поклон. Теперь моя задача — дождаться ответного благословения и занять пустующий стул, что будет означать официальное подтверждение моего статуса Госпожи... Но услышала я неожиданное:
— Почему вы не одеты, почтеннейшая?
Я стремительно оглядела себя и с удивлением воззрилась на говорившую, кстати, это была Мать Забота.
На мне был вполне приличный костюм-тройка от Ва-лентино: жемчужно-серый шелк, никакой вульгарности, никаких лишних украшений, кроме медальона с портретом мужа и детей. Чем вы столь недовольны, мадам?
И тут я внимательнее присмотрелась к тому, как выряжено само “высокое собрание”. И едва удержалась от смеха. Вот что значит “официальная встреча”! Вот что значит “соблюдение традиций”!
Все Матери Ведьмы носили на головах высокие кол-паки-генины из черного бархата, вышитые серебряными пентаклями, рунами и гимнами богине Луны. На плечах Матерей Ведьм красовались черные плащи, те самые, которыми московские (и не московские) подростки украшались в эпоху показа фильмов о Гарри Поттере и Сером Гэндальфе. Кроме того, каждая ведьма сжимала в руке метлу, перевитую хмелем.
(Я могу также поклясться, что на ногах каждой из ведьм были не обычные туфли, а так называемые пулены — башмаки с ненормально длинными и загнутыми носами (традиционно считалось, что, развязывая шнурок такого башмака прилюдно, ведьма вызывает бурю). И если эти дамочки всерьез взялись следовать канону ведьмовского облачения, у них под юбками обязательно обнаружатся подвязки. Возможно, ярко-алые. Но, как сами понимаете, я нахожусь не в том возрасте и положении, чтобы подглядывать под юбки старым ведьмам-маразматичкам).
— Такое облачение недостойно Госпожи Шабаша. Учтите это на будущее и впредь во время официальных заседаний появляйтесь в достойном виде! — отчитала меня Мать Вразумление, чтоб ее кактусы тля сожрала.
— Да что вы к ней пристали?! — раздался старчески-надтреснутый, но при этом бесшабашно-развеселый голос. — Молодая девчонка, куча кавалеров, кувырки на сеновале, ах-ах! Заткнитесь, старые калоши! Иди сюда, девочка. Познакомься со мной.
И тут я увидела подзывавшую меня к себе Ведьму. Нет, ВЕДЬМУ. Она была стара, как мир и колдовство, мудра, как змий-соблазнитель, и при этом ее мозг пребывал в том состоянии беспечального инфантилизма, который и присущ очень старым людям.
— Приветствую вас, о Мать Величие, о Глава Трибунала, — тут уж я не поскупилась на поклон.
— А, брось! — Она отмахнулась, но ее маленькие глаза янтарного цвета и блеска остро глянули на меня из сетки многочисленных морщинок. — Костюмчик у тебя шикарный. Не слушай, что говорят мои грымзы. Они тебе просто завидуют. Они и мне завидуют, что я все живу-живу и никак не освобожу им это местечко. Я-то знаю ваши мысли! — погрозила она кулаком зашумевшим было Ведьмам. — Все вы только и мечтаете меня сжить со свету. А вот эта девочка, — еще один острый янтарный взгляд прямо в мои зрачки, — не мечтает. Ты ведь не мечтаешь?
— Мечтаю, — сказала я. — Я мечтаю о том, о Мать Величие, чтобы в моем доме все было благополучно. Чтобы мои дети росли счастливыми и здоровыми. Но об этом мечтает каждая женщина, не обязательно ведьма, и я не вижу ничего плохого в том...
— Поди прочь, ты меня утомила, — неожиданно прервала мою речь Глава Трибунала и откинулась на подушку кресла. Через мгновение я имела счастье услышать, как она храпит.
Я растерянно посмотрела на остальных ведьм. От их утренней приветливости не осталось и следа. Сейчас это были злые, напудренные старые бабы, которым я чем-то сильно не понравилась.
Меня это разозлило.
— Я приехала сюда не по своей воле. Я стала Госпожой не потому, что сама так пожелала. И если вы считаете меня кем-то вроде глупенькой секретарши, при помощи которой можно снимать климактерический стресс, то вы глубоко ошибаетесь! В ответ на мое приветствие вы не дали мне положенного по обряду ведьм благословения. И я имею полное право сейчас же уехать в Россию! Ищите себе другую... болонку для пинков!
Я развернулась и пошла прочь — к выходу. И тут меня остановил голос Матери Трансценденции:
— Останьтесь. Мы вас проверяли.
—?!
— Вы нам подходите. Не обращайте внимания на то, что бормотала Глава Трибунала, у нее старческий маразм. А я от имени всех остальных Матерей заявляю, что мы принимаем вас и поручаем вам вести те дела, которые оговорены в вашей должностной инструкции. Кстати. Когда вы вернетесь в свой домик, то в гостиной вы обнаружите компьютер и папки с документацией, которую вам необходимо привести в порядок. А еще в ближайшие три дня вы должны предоставить на рассмотрение Трибунала проект эргономического использования побочных эффектов приворотных зелий. Необходимая информация найдется в папке с ярлыком “Венец безбрачия”. На сегодня это все. У других Матерей есть вопросы, предложения, пожелания?
— Пусть посещает официальные собрания в положенной ведьмам форме, — сурово отрезала Мать Забота.
— Она учтет это. Госпожа Викка, можете быть свободны.
Я прищурилась:
— До какого времени?
— Что?
— До какого времени я могу быть свободна?
— Разумеется, до следующей полуночи. Да, и вот еще что... Благословенны будьте.
— Вам того же, — тихо рыкнула я и чуть ли не бегом вынеслась из зала Трибунала.
Серпентарий? Да по сравнению с этими лицемерными тетками серпентарий покажется кружком любителей оригами!
Видимо, Матери Ведьмы разозлили меня настолько, что я не заметила, как несусь на приличной скорости над верхушками деревьев, не пользуясь при этом ни помелом, ни “драконоформой”. Это меня ярость окрылила...
Возле своего домика я снизилась и постаралась успокоиться. Ведь это только начало. Мне предстоит терпеть такие выходки еще целый год (причем на благотворительных началах: титул Госпожи Шабаша никаких материальных поощрений не предусматривает). Целый год не видеться с родными... Переживать, как там дочки. Не болеет ли мама. Не задумал ли прогуляться налево любвеобильный супруг... А еще...
Как ты там, мой бесстрашный капитан Яська? И в каких ты сейчас морях?
Я машинально покрутила широкий полый браслет, в котором хранились локоны бесшабашного сынули. Браслет заиграл тихую мелодию “Просьбы о колыбельной”, песенки, стихи для которой написал мой муж, еще тогда, когда мы ждали рождения Ярослава...
Сочини колыбельную нашему сыну.
Может быть, пропоешь ее вместо меня
В час, когда, все созвездия щедро рассыпав,
Ночь забудет о бедах прошедшего дня.
Пусть мотив ее будет, как жизнь, незатейлив,
А слова безмятежны, чисты и нежны.
И под песенку эту лампаду затепли,
Чтобы мальчику снились счастливые сны.
Да, я знаю, ты любишь тревожные сказки.
И все песни твои — словно к бою призыв...
Но ребенок пусть будет отважен и ласков,
Не стыдится слезы, не страшится грозы.
Пусть он будет... И этого, право, довольно —
Просто быть и любить, без чинов, без имен...
Ты вплети в эту песенку звон колокольный
И дыхание боя, и шелест знамен...
Подари этой песенке знанье и силу,
Ибо только она — путеводная нить.
Сочини колыбельную нашему сыну,
Если я не успею ее сочинить.
... В моем сознании еще звучала песня, утешая и делая пустыми и никчемными все волнения, связанные с глупыми тетками из Трибунала. Я прижала прохладное серебро браслета к разгоревшейся щеке, словно убирая беспокойство и боль. Словно расслышав тихий Яськин голосок: “Мам, ты не переживай. Все получится!..”
— Конечно, сынок... — беззвучно прошептала я.
И тут ночь буквально взорвалась непонятным отвратительным шипением и каким-то похрюкивающим визгом! И источником звуков было крыльцо моего домика!
Негодяи! Ни минуты покоя! Очередное покушение, что ли?!
Я поторопилась и увидела на ступеньках настоящее кровавое побоище. Покушение имело место. Но покушались, слава Святой Вальпурге, не на меня. Здоровенный еж трепал тощенького, жалкого, почти уже дохлого ужика.
— Садист! — прохрюкала я ежу на его языке. — Отпусти его немедленно.
Ёж мне, разумеется, не ответил. Но по исходящим от него феромонам я поняла, что он желает мне валить куда подальше и не отнимать у него добычу.
Мне почему-то стало жалко безобидную змеюшку. Аж до слез. Ей досталось сегодня так же, как и мне, — ни за что ни про что. Поэтому, ёжик, извини...
Колючий паршивец застыл, подняв лапки, от моего заклинания. Уж с разодранной спинкой валялся на крыльце, как кусок испорченного кабеля.
— Брысь, — сказала я окаменевшему ежу, тот очнулся и дунул в кусты. А ужика я брезгливо взяла за кончик хвоста и внесла в дом.
— Буду тебя лечить, а также кормить и всячески о тебе заботиться, — сказала я бедолаге. — А то мне тут совсем одиноко без живой души.
Уж, по-моему, был не против перспективы пожить со мной в одном доме.
— А звать я тебя буду Баронетом, — улыбнулась я. — Классная кличка для змейки.

* * *

... Баронет (в смысле, ужонок, которого я спасла от неминучей гибели в лапах ежа) на удивление быстро оклемался. Ночью, перед тем как лечь спать, я оставила его на полу кухни, прикрыв раны на змеином тельце пропитанной бактерицидкой марлей. Утром же, выйдя на кухню, я с удивлением увидела, как змееныш поблескивает свежей, напоминающей полированный гагат, шкуркой и энергично ползает по полу.
— Однако! — только и сказала я. Ужик меж тем изогнулся телом в красивой “S”, а потом резко распрямился и подполз к моим босым ногам. Требовательно ткнулся мокрой холодной мордочкой в пальцы (ощущение не из приятных).
— Эй, тебе чего надо? — я на всякий случай отпрыгнула. Змей я, конечно, не боюсь, любую гюрзу или кобру обезвреживаю в момент, но все-таки...
Мне показалось, что змееныш смотрит на меня выжидательно и с укоризной. Мол, приручить приручила, а отвечать кто будет, как завещал великий автор “Маленького принца”? Приручила — отвечай. В данном случае — корми.
Я предложила ужику меню на выбор: блюдечко с молоком, горстку овсяных хлопьев, пару листьев салата-латука и мелко покрошенной охотничьей колбаски.
Ужик проигнорировал всё. И презрение его явно читалось в змеиных глазах.
... Змеиных глазах.
Есть у меня один знакомый змей, обожающий сладкий крепкий чай...
Поэкспериментируем?
... Ужик выхлебал мисочку с чаем за две минуты. И тут же нырнул в какую-то неприметную щель между мойкой и кухонным шкафчиком.
— Хоть бы спасибо сказал, — проворчала я, прибралась на кухне и взялась готовить себе завтрак.
... Но ужонок, со свистом и прихлюпыванием втягивающий в себя сладкий чай, повысил мне настроение настолько, что я не боялась грядущего дня с его непонятными заботами.

* * *

... А забот оказалось немало. В гостиной действительно теперь стоял компьютер, но толку от него было мало: он зависал через каждые пять минут и, кроме того, под завязку был набит какими-то абсолютно бессмысленными файлами, только зря занимающими место. Когда машина зависла в тринадцатый раз, я поняла, что работы с техникой с меня хватит, и принялась разбирать бумажную документацию...
Алая кожаная папка-скоросшиватель. Титульный лист. Заглавие. “Актуальность побочных эффектов приворотного зелья”. И далее — триста страниц печатного текста, доказывающего возможность таких явлений, от которых у всего Нобелевского комитета волосы встали бы дыбом! Цитирую: “Сильным приворотным зельем из разряда трансвестирующих является эссенция из взбеленита, охренита, растудыя обыкновенного, корней мандража вопиющего и семян толкушки вульгарис. По свидетельству тысячи женщин, в качестве эксперимента дающих своим возлюбленным этот состав, у принимающих эликсир мужчин, помимо резкого стремления к означенным дамам, наблюдались следующие побочные действия: ощущение себя птицей, желание стать матерью, космонавтом или Web-сервером. Поэтому данный состав следует использовать с осторожностью и выяснить до конца весь спектр его побочных действий”.
Я отшвырнула папку и долго хохотала. Но смейся не смейся, дела делать надо.
Неужели мои обязанности состоят в том, чтобы с серьезным видом изучать этот паранормальный бред?!
В следующих папках были отчеты о проведенных экспериментах по контагиозной магии. Автор без конца путал термины, о научном языке изложения вообще не было и речи... В конце каждого доклада стояла фраза: “Переработать г-же Белинской”. Уже. Разбежались.
Я в который раз поймала себя на мысли, что абсолютно не желаю ни заниматься всей этой бюрократической белибердой, ни вообще иметь хоть какое-то дело с Трибуналом. Я сидела в кресле, задумчиво мастеря из плотных бумажных листов самолетики и пуская их в полет по комнате. Один из таких самолетиков спикировал прямо на вползшего в гостиную ужа.
— Выспался? — неприветливо сказала ему я. — Тебе хорошо: высоко в горы вполз и валяешься там весь день, загораешь на солнышке... А я сижу тут как дура и хочу только одного: убраться поскорее домой.
Уж резво заструился по ковру и свернулся кольцом возле ножки дивана. Очаровательное создание. Кого же он мне напоминает...
На эту тему я не успела поразмыслить. В дверь домика деликатно постучали. Я бросилась открывать и изумленно ахнула.
На пороге стояла Мать Забота и несколько смущенно улыбалась.
— Благословенны будьте, детка, — робко сказала она. — А я вот решила... навестить вас.
— Для меня это большая честь, — суховато ответила я. — Прошу, проходите, но у меня не прибрано. Я не ждала гостей в столь ранний час...
Мать Забота сразу направилась в гостиную. Я шла за ней следом, удивляясь двум вещам:
1. С какой стати ко мне явилась, нежно улыбаясь, Великая Ведьма, вчера готовая просто стереть меня в порошок? Только за то, что я пришла не в дурацком костюме а-ля блэк ку-клукс-клан, а в нормальной человеческой одежде?
2. Почему в данный момент эта ревнительница старинных облачений выряжена в джинсы изумрудного цвета (с бахромой из стразов по канту штанин!) и ярко-желтый блейзер, украшенный аляповатыми коричневыми подсолнухами?! Я (и даже мои экстравагантные дочки!) не надела бы такого убожества ни при каких обстоятельствах!!!
Меж тем Мать Забота чувствовала себя в своем прикиде вполне комфортно. Она мельком глянула на разбросанные в виде самолетиков важные бумаги, без приглашения уселась на диван и с улыбкой феи-крестной попросила:
— Викка, угостите меня кофе. А я, кстати, принесла к кофе сливочные кексы. Сама пекла. — Она протянула мне яркий бумажный пакет.
— Как угодно. Я приготовлю кофе. — Моим голосом можно было забивать гвозди.
Пухлый ротик Матери Заботы умилительно округлился:
— Детка, неужели вы все еще дуетесь на меня за ночное происшествие? Но вы сами должны понять: регламент есть регламент...
— Я понимаю. А вне регламента вы все будете изображать моих заботливых приятельниц?
— Все? — быстро переспросила Мать Забота. — Разве у вас уже кто-то был?
— Нет. А это так важно?
Она прелестно засмеялась. Ах, милая старушка, ах, славное дитя!
— Я иду готовить кофе, — отрапортовала я. — А вы, если вас не затруднит, выложите кексы вот в эту вазочку.
... Кофе Мать Забота пила с видимым наслаждением, сама же и съела принесенные ею кексы. Я не притронулась ни к одному. На всякий случай.
— Вы отлично готовите кофе, деточка. Вы, наверное, вообще хорошо готовите. Муж доволен, а? — и снова россыпь заливистого смеха.
— Не жалуется, — отвечаю я.
— И правильно. Хотела бы я поглядеть, во что превратится мужчина, который пожалуется на ведьму!..

Предыдущая страница 26 Следующая страница


27 Надежда Первухина

— Колдовство, меняющее геном человека, запрещено одним из недавно утвержденных Кодексов, — быстро говорю я. Вам меня на слове не поймать, заботливая вы наша.
— Верно. — Мать Забота улыбается, аккуратно отставляет опустевшую чашечку и промакивает губы салфеткой. — Я ведь к вам не за кофе пришла, Викка.
— Понимаю.
— Я хочу вас предупредить об очень важном моменте. В Трибунале назрела измена. Кто-то из Великих Ведьм хочет развоплотить Главу Трибунала и занять ее место.
— А при чем здесь я?
Мать Забота заметно удивляется:
— Вы должны помочь мне. Мой черед удивляться:
— Каким образом?
— Наблюдайте за поведением остальных Великих Ведьм. И докладывайте мне обо всем... подозрительном. Особенно усильте досмотр за Матерью Трансценденцией и Матерью Бескорыстием. В последнее время в их разговорах слишком много вольнодумства...
Мать Забота резко встает и идет к двери. Уже у выхода она говорит мне:
— Викка, поймите меня правильно. Это приказ. И вы должны его выполнять.
— Приму к сведению, — пробормотала я вслед закрывающейся двери.
Не успела я вернуться в гостиную, как в прихожей раздался новый стук.
— И кто на этот раз? — риторически спросила я.
В гостиную, поминутно оглядываясь и нервно теребя в руках золотисто-черный платок, вошла мать Бескорыстие. Одетая, кстати, в платье из прозрачного золотистого шелка, явно не подходящего ни возрасту дамы, ни ее комплекции.
— Будете кофе? — спросила я, не затрудняясь приветствием.
— Если можно, финской водки.
— Я не знаю, есть ли она у меня в холодильнике...
— Есть, Викка.
— Ну, раз вам это лучше меня известно... Пожалуйте.
Мать Бескорыстие нервно выпила водки и заговорила дрожащим голосом (где ее жизнелюбие плетельщицы репсовых узлов и цепочек фриволите?), выдающим степень ненормального волнения:
— Викка. Вам это необходимо знать. В Трибунале назрела измена...
Я против воли хихикнула, но тут же напустила на себя серьезный вид.
— Кто-то из Великих хочет уничтожить Главу и занять ее место. И вы должны помочь мне...
— Доносить на остальных, если замечу что-то “эдакое”? А, кстати, кого вы подозреваете?
— Мать Забота! Она слишком жестока и неразборчива в методах стремления к власти...
— Понятно. Не продолжайте.
— Так я пойду, Викка. Вы уж последите...
— Всенепременно. Водку можете забрать с собой. Я не пью финской...

* * *

В оставшееся до полуночи время у меня перебывали в гостях Мать Трансценденция, Мать Искушение, Мать Познание и, разумеется, Мать Вразумление. Все они твердили об одной и той же угрозе, нависшей над Главой Трибунала, все указывали друг на друга как на потенциальных убийц, и все требовали от меня разобраться в этом запутанном деле. Хотя в обязанности Госпожи это вряд ли входило.
Выпроводив последнюю Ведьму, я выпила анальгина и прилегла на диван, чтобы хоть немного прийти в себя. Как ни странно, ко мне под бочок приполз уж, про которого я и забыла, свернулся черным колечком.
Я погладила кончиком ногтя желтые пятнышки на его головенке:
— Хорошо тебе, Баронетик ты мой. У тебя никаких проблем. Кушай, спи и какай за кухонным шкафом. А мне еще идти на встречу с бабами, каждая из которых страдает формой параноидальной агрессии.
Ближе к полуночи я обследовала встроенный в стену спальни гардероб и обнаружила в нем полный комплект официальной ведьминой формы. Башмаки с узкими носами были мне малы, а плащ с вышитым во всю спину серебряным скорпионом я вообще сочла верхом безвкусицы. Ничего не поделаешь. Может, ассенизаторам тоже не нравится их форма, а ведь носят...
... Я подъехала к дому заседаний на минуту позже назначенного времени, за что получила дисциплинарное взыскание. И даже форма не помогла. И Ведьмы, весь день осаждавшие мой дом, смотрели глазами, колючими, как проволока на тюремных заборах.
Я опоздала на минуту. И поэтому не слышала, как собравшиеся Ведьмы, все, кроме Главы, обменялись многозначительными взглядами и одной фразой:
— Она честна и глупа. Она подойдет для нашего дела.
... Если бы я услышала эту фразу, я бы тут же оседлала какое-нибудь помело и помчалась в Россию. И избежала бы того, что случилось со мной в самое ближайшее время...

* * *

... Впрочем, целый месяц я прожила в Кемиярви в относительном спокойствии. Ведьмы требовали от меня доносов, а я вместо этого плела им всякую чепуху вроде того, что недавно Мать Бескорыстие купила целых три кило ряпушки, а Мать Искушение посещает порно-сайты... Но было ясно, что Ведьмы ждали от меня чего-то другого. Особенно я понимала это на полночных заседаниях, когда они все накидывались на меня, как стая побитых молью ворон на помойную кошку, и вопили, что я не соответствую занимаемой должности. В ответ я вопила, что не желаю эту должность занимать, тем дело в основном и кончалось.
А днем меня принимались снова навещать то одна, то другая Мать. Чтобы избежать их надоевших параноидальных речей, я стала уходить в сопки — гулять, дышать свежим воздухом и общаться с Баронетом. Тем самым ужиком, который стал совсем ручным, любил заползти мне в рукав или шнурком повиснуть на плече.
Несколько раз я пыталась отправить по e-mail сообщения своим родным, но у меня появилось нехорошее предчувствие, что ничего до них не дошло. Звонила Хелия. Я требовала, чтобы она наладила для меня прямую связь с родственниками, но административная помощница лишь лепетала в ответ нечто невразумительное...
Словом, элитная должность Госпожи Шабаша приносила мне только головную боль. А Трибунал Семи Великих Матерей Ведьм, ранее, в пору моей ведьмовской юности, представлявшийся мне чем-то вроде античного Олимпа, на поверку оказался сворой склочных баб, озабоченных интригами и страшно далеких от остального оккультного народа.
Впрочем, на Олимпе ведь тоже не все было безоблачно...
Однажды, после очередной полуночной выволочки от своих начальниц (“Вы не справляетесь со своими обязанностями! Почему вы не подали вовремя расчет Единой тарифной сетки по оплате паранормальных услуг?”), я решила, что с меня хватит. И я имею право на отдых, положенный обычному человеку. Поэтому весь день я упаковывала вещи, в магазинчике туристических товаров купила спальник и в зоолавчонке — клетку-переноску для своего ужика. И часа в четыре пополудни (обычно в это время Ведьмы отдыхали, это проверенный факт) я заперла свой гостеприимный “кесямёкки”, прошептала заклятие, отводящее от моих следов всех, кто вознамерится меня искать, и отправилась к дальней сопке, живописно вырисовывавшейся среди бархатного обрамления лесов.
Самое удивительное, что, оказавшись одна в глухом лесу, я совершенно не боялась. Наоборот, у меня в сердце горела какая-то радость школьницы, сбежавшей с уроков. Если они захотят всерьез меня искать, то наверняка найдут. Но до этого неприятного момента я смогу отдохнуть на лоне природы в свое удовольствие...
Наконец, я обнаружила среди деревьев полянку размером с пятачок, на которой можно было разместиться с относительным комфортом. Собрала валежника для костерка, вскипятила воду для чая, выпустила ужа из клеточки. Гадюшонок, однако, не желал возвращаться в родную экологическую нишу, а упорно крутился у моих ног, словно о чем-то беспокоился. Я напилась чаю, побродила среди невысоких елей, отыскала с десяток груздей и вышла к небольшому озерку, со всех сторон окруженному кустарником.
— Идиллия! — сказала я. — Если б не комары, я так и осталась тут жить.
В лесу быстро темнело. Сумерки просачивались меж темных корявых стволов, над головой пролетела птица, заухала сердито-печальным голосом. Я посмотрела на часы: без четверти одиннадцать.
— Пора спать, — почему-то шепотом сказала я. Все-таки одной, в лесу ночью, было страшновато. Может, бродит поблизости старуха Лоухи. Или какая-нибудь другая нежить.
Я очертила место своей ночевки защитным кругом, в тлеющий костер положила серебряную булавку (жалко, что расплавится, но огонь в сочетании с серебром — радикальное средство против непрошеных гостей) и полезла в спальный мешок. К своему неудовольствию, я обнаружила там ужа.
— Нахал ты, Баронет, — сказала я гадюшонкку, но выкидывать его не стала. Пусть спит рядом...
Засыпая, я любовалась ночным небом с полыхающими зарницами. Жаль, я попала не в то время года, когда можно увидеть северное сияние...
Интересно, как Матери Ведьмы отнесутся к тому, что нынешней ночью я проигнорировала их заседание да еще и из дому исчезла?..
Если бы я знала все заранее...
Но пока я просто смотрела на звезды. Которым до меня не было никакого дела...
А я говорю вам: смотрите на эту звезду,
Ее уже нет, только свет в отраженьях дробится.
А я говорю вам: в назначенный час я уйду.
И иволга петь не начнет, и поникнет пшеница.
Вы думали, небо всегда будет только за вас,
Вы верили: явитесь с миром и вам будут рады.
А я говорю вам: кровь каплет в полуденный час,
Кровь каплет в полуночный час и не ищет награды...
Кровь каплет, поскольку таков ее древний удел.
Земное — земле. Безразличны и время, и место.
А я говорю вам, что смерти никто не хотел,
Но проклят жених и костру отдается невеста.
И лижет зловонный язык непорочную плоть,
И звезды на это взирают покорно и кротко.
А я говорю вам: кошмаров нельзя побороть.
И я говорю вам: бегите от чуждого рока.
Ведь даже удачный расклад не бывает навек,
И кровь горяча, и костер вожделеет ответа.
И звезды погаснут, забыв про стремительный бег,
Который для вас был дороже их лживого света...
Мне снился сон, в котором меня жгли.
Сначала везли в повозке: связанную, с кляпом во рту, в драной грязной рубахе и дурацком белом колпаке. Повозка тряслась на рытвинах и ухабах проселочной дороги, а кругом стояли люди и швыряли в меня грязью:
— Умри, поганая ведьма!
— Сгори, отродье ада!
— Сдохни, губительница мужчин и детей!
... Мне снилось, как я взошла на уже пылающий помост. И мой костер был виден всем этим любителям бесплатных зрелищ, всем, осыпавшим меня проклятиями:
— Вот она!
— Убийца!
— Преступница!
— Лживая тварь!..
И среди рева пламени я вдруг слышу странное знакомое шипение:
— Викка, беги! Проснись, Викка! Ну же!!! Как я могу проснуться, когда у меня персональное аутодафе?
— Дура, очнис-с-с-с-ъ!!!
Вот это шипение я уже ни с чем не спутаю. Оно выдирает из любого сна, как клещи стоматолога — гнилой зуб изо рта.
... Святая Вальпурга, во что превратилась моя мирная лесная полянка!
Все это действительно напоминает костер. Потому что вокруг, не смея переступить черту моей защиты, стоят в черных одеждах и с пламенеющими факелами все Великие Матери Ведьмы.
Нет, не все.
Их шесть.
Нет Главы Трибунала.
— Убийца! — кричат Матери, и вид их не просто страшен. Он омерзителен. Из их глаз сыплются искры как при электросварке, и я отчетливо понимаю, что против такой магии моя защита может и не устоять.
— Тебе дорога в ад!!!
— Предательница!
— Да объясните же! — вскакиваю я, но понимаю, что никто ничего мне объяснять не собирается.
— Именем Трибунала ты арестована!!! Вот это да! За что? За то, что пропустила собрание и выспалась в лесу?
— Вик-к-ка, прекрати расс-ссуждатъ. У тебя полторы минуты, чтобы добежать до озера невредимой. Я их з-задержу.
Кто “я”?!
И тут я окончательно просыпаюсь. Потому что мирно дремавший со мной в спальном мешке ужик наливается лилово-золотым светом и принимает огромные размеры...
Размеры и облик змея, известного мне как Калистрат Иосифович Бальзамов. Маг на службе у закона.
Ба, знакомые все змеи!..
Но рассуждать некогда. Мощным толчком хвоста Баронет отшвыривает меня на тропинку к озеру (я зачем-то хватаю сумку со своими вещами, как будто в ней есть сейчас что-то важное), а в сторону Матерей Ведьм выпускает клубящийся шар багрового пламени.
Те вопят и заклинают его кто во что горазд.
А я бегу.
“Бегите от чуждого рока”.
Интересно, какое наказание придумают Матери Ведьмы их служебному магу Баронету за то, что он посмел меня от них защищать?..
И вообще, что случилось-то?!
Рассуждать некогда. Погоня за спиной. И горячее дыхание Баронета — тоже.
Я подбегаю к озеру и вдруг понимаю, почему именно сюда меня направил Баронет. И вспоминаю о подарке Арво.
“Если почуете беду, бросьте лодку в озеро и зовите Повелителя дождей”...
Я шарю рукой в сумке. Наверняка этот сувенир я забыла, но нет, пальцы нащупывают острый нос маленькой забавной лодочки.
Чем это мне поможет?
Я бросаю деревянную игрушку в озеро и кричу:
— Повелитель дождей, взываю к тебе!
... Подобного эффекта даже я, видавшая многое и многих, совершенно не ожидала!
Озерцо осветилось изнутри мертвенно-зеленым светом и вдруг взметнулось потоками воды, словно кто-то взорвал глубинную бомбу. Из этих водяных струй сплелась гигантская фигура, отдаленно напоминающая человеческую, и сказала голосом, подобным раскатам близкого грома:
— Кто потревожил мой сон?!
— Я, природная ведьма Викка, прошу тебя, Повелитель дождей...
— О чем?
— О спасении от гибели! Мне угрожают, хотя я не чувствую за собой никакой вины!
— Хорошо.

* * *

... Я смутно помню, что происходило дальше. Помню лишь обрушившийся с неба дождь со струями, хлещущими как свинцовые плети. Помню, что я рухнула в жидкую, податливую грязь, исполосованная струями страшного дождя. А последней отчетливой картинкой, которую я увидела, было то, как фигуры Матерей Ведьм буквально испаряются под этим дождем, завывая на древнем языке жуткие проклятия. И ко мне подползает лиловый змей и разевает раскаленную, огненной орхидеей пламенеющую пасть:
— Вс-с-с-с-ё, в-в-ведьма...

* * *

Интересно, я уже умерла или как?
Я абсолютно не ощущала своего тела. Попыталась открыть глаза, но забыла, как это делается. Хотела крикнуть, но безуспешно.
Но я хотя бы размышляю.
Следовательно, существую.
Желательно бы еще знать, в виде чего (или кого) я существую.
Меня ощутимо тряхнуло. Хотя никакой боли я при этом не почувствовала. Только тьма, теснота и какая-то... стальная выправка.
Тряска повторилась. И еще... кажется, я услышала человеческую речь. Да, эти замедленные, утробные звуки явно напоминают речь, только воспринимаю я ее искаженно, потому что я...
Кто я?
Я опять ощутила движение, словно меня с размаху поставили на... в общем, на что-то поставили. А потом был свет.
Но я его не увидела.
Я просто ощутила, как изменилась вокруг меня молекулярная структура, какие волны и излучения прошли сквозь моё (что моё?!) нечто...
— Ккрраассииввооеее оооррууужжиииеее...
— Суууввееенниирр. Ооотт ддрруууггааа. Вв дееек-клааараации зааапииисаааннноо...
Я понимаю, о чем говорят! Я обретаю все больше способностей!
И скоро пойму, кто я.
— Ввссеееггооо ваааамммм ххоооррооошееегооо. Ппррииеееезжжаааайтее ввв нннааашууу сстттраааннууу еещщее... Сссчччааассстттлллииивввооооггоооо ппууут-тиии!
Снова темнота. Тишина. И легкое потряхивание, которое бы ощущал предмет в момент, когда его несли.
Предмет?
Да кто же я?!..
Пройдя через таможенный терминал, элегантно одетый джентльмен направился к самолету, через пять минут отправлявшемуся из Хельсинки в Москву. Джентльмен выглядел как солидный менеджер крупной корпорации по продаже антиквариата. Он шел к самолету уверенной и слегка усталой походкой человека, выполнившего свою нелегкую работу и с чувством морального удовлетворения возвращавшегося на родину. И хотя день, в который он решил покинуть гостеприимную страну Суоми, выдался ненастным (небо было сплошь в сизых тучах и накрапывал противный мелкий дождик), джентльмен не снимал широких солнцезащитных очков.
... Иначе чей-нибудь чересчур любопытный взгляд отметил, что, едва джентльмен миновал таможню, его глаза претерпели странное изменение. Во всяком случае, один глаз. Ставший изумрудно-ледяным глазом змеи.
В самолете джентльмен занял место соответственно билету, небольшой баульчик с багажом засунул в специальный отсек, а на колени к себе бережно положил длинный футляр, обитый коричневым бархатом. Ласково провел по футляру пальцами и посмотрел в иллюминатор.
— Сэр, мы взлетаем, — предупредила стюардесса. — Не угодно ли мятных пастилок? Шампанского?
Джентльмен отказался. Когда самолет взлетел и внимание стюардесс переключилось на других, маявшихся агорафобией пассажиров, джентльмен со змеиным глазом аккуратно открыл футляр.
Там, на ложе из черного крепа покоилась великолепная рапира, сверкающая гранями, словно алмаз. Выпуклая гарда рапиры была осыпана сиреневой и лиловой аметистовой крошкой. Джентльмен полюбовался редкостным оружием, закрыл футляр и прошептал:
— Потерпи, милая. Скоро мы будем дома. И там уж я постараюсь обеспечить твою безопасность...

* * *

Загадочный коричневый футляр, покоивший в себе драгоценную рапиру, в один прекрасный вечер появился в квартире Белинских. Вместе с джентльменом, имевшим разные глаза.
Футляр лежал на столике в гостиной, а джентльмен ужинал в обществе Авдея Белинского и обменивался с ним короткими странными фразами:
— Начитывание пятнадцати заклинаний Большого Круга производили ежедневно?
— Как вы и приказывали, Калистрат Иосифович...
Баронет (а это был, разумеется, он) кивнул, отодвинул тарелку с недоеденным гуляшом и принялся пить чай, традиционно всыпав туда пять ложек сахару.
— Татьяна увезла девочек по адресу, который я оставил?
— Да...

Предыдущая страница 27 Следующая страница


От ведьмы слышу! 28

— Адрес догадался уничтожить?
— Догадался! Да к чему такая конспирация? Тесть неласково глянул на зятя:
— Жить хочешь? И чтобы при этом оставались живыми и здоровыми близкие тебе люди?
— Конечно...
— То-то. Жить захочешь — не так рас... законспирируешься.
— Баронет, а вы где были все это время, пока Вика находится в Финляндии?
Баронет поднял указательный палец, призывая к молчанию, и, поманив за собой зятя, последовательно, не минуя ни одного закутка и закоулка, обошел всю квартиру. Из-под плинтуса в коридоре он извлек двух мерзкого вида гусениц, под отошедшим углом навесного потолка в детской — видеокамеру; потребовал кухонный нож и, разрезав им пополам рулон нераспечатанной туалетной бумаги, продемонстрировал опешившему фантасту ультразвуковой детектор движения... Еще с дюжину обычных “жучков” он нашел на подоконнике, в тюбике зубной пасты, в пачке гигиенических прокладок, в горшках с Викиными кактусами, в барабане стиральной машины, за холодильником, в принтере и других, не менее оригинальных местах. Обезвредив таким образом квартиру от постороннего досмотра, тесть повел потрясенного Авдея в гостиную, к футляру.
— Вот теперь можем поговорить относительно спокойно, — сказал Баронет.
— Черт, — потер лоб Авдей. — Я и думать не мог, что тут такая тотальная слежка. Что случилось-то?
Мужчины уселись в кресла по обе стороны столика с футляром.
— Авдей, — медленно заговорил Баронет. — Ты мне веришь?
— Разумеется.
— Это хорошо. А то я сам себе уже верить перестаю. Знаешь ли, мой дорогой зять... Я преступник.
Авдей открыл было рот, но Баронет не дал ему и слова сказать.
— Я преступник не по человеческим законам. Ты знаешь, кем я служил всю жизнь. И кому. И буквально на днях я пошел на преступление против Трибунала Семи Великих Матерей Ведьм.
У Авдея нехорошо, с перебоями, заколотилось сердце. Стало тяжело дышать и сдавило виски.
— Что с Викой? — спросил он, словно его вовсе не взволновали слова тестя о том, что тот стал преступником. — Она все еще находится в Финляндии?
— Нет.
— Так где она, черт побери!!!
— Не ори. Вика находится здесь.
— Где?
— Прежде чем ты это узнаешь, возьми себе корвалола и усвой одну вещь: Вика, равно как и я, находится в розыске карательной службы Трибунала. Поскольку Вика совершила...
— Мне плевать, что она совершила! Где она?!
— Корвалол выпил?
— Да!
— Тогда веди себя адекватно.
Баронет раскрыл футляр и достал из него сверкающую рапиру. Авдей невольно залюбовался оружием, но вопрос о жене волновал его куда больше.
— Возьми, — Баронет протянул рапиру Авдею. — Погладь ее, но осторожно, она очень острая. Правда, красивая? Ты можешь ее даже поцеловать.
— Вы... рехнулись?
— Отнюдь. — Баронет приблизил свои губы к самому уху зятя. — Потому что эта рапира — на самом деле твоя жена. Это Вика. Только не ори!!! По-другому я не мог ее вывезти из Финляндии. Поверь мне, за Викой идет настоящая охота. И лучше для нее, если она пока побудет в таком... образе.
Авдей прижал рапиру к груди. В голове у него шумело. Корвалола, видимо, перебрал.
— Что же такого натворила моя жена? — непослушным языком спросил он тестя.

* * *

Серебряно мерцающая в полумраке комнаты шпага дремала в футляре. Рядом Авдей почему-то поставил вазу с цветами. Баронет только ухмыльнулся такой сентиментальности.
— Идем в кабинет. Я там качественно экранировал стены, и за нашими манипуляциями никто посторонний не сможет наблюдать.
— Хорошо.
— Самое странное, — говорил Баронет, меж тем как доставал из шкафа запылившийся Викин магический кристалл, — что это изображение смогли увидеть все без исключения ведьмы Общей Ведьмовской Сети. А они захотели увидеть это, уверяю тебя!
... Кристалл привычно засветился, а потом в его глубине принялись плясать матовые полосы-струи.
— Вика никогда толком не умела регулировать настройку, — ругнулся мэтр. — Впрочем, сейчас это не имеет значения. Все что нужно, мы увидим. Только ты веди себя достойно. Как мужчина.
Авдей постарался настроиться должным образом.
Баронет поводил ладонями над магической сферой, отчего та стала прозрачной, и мрачным, слегка торжественным голосом произнес:
— Повелеваю показать нам, что произошло с Главой Трибунала Семи Великих Матерей Ведьм.
Кристалл сразу помутнел, а потом вспыхнул алым светом.
— Смотри, Авдей! — приказал маг зятю, и сам словно прикипел глазами к изображению.
А изображение было что надо. Если б его отправили на фестиваль неигрового кино в стиле хоррор, оно заняло бы призовое место.
Небольшая комнатка со скромной односпальной кроватью посередине была не то что залита, а просто переполнена кровью. С когда-то светлых обоев в цветочек стекали алые липкие потеки, на комоде и туалетном столике в лужах крови плавали какие-то ошметки плоти... Но самое ужасное зрелище представляла собою кровать.
На кровати лежали останки той, что, по-видимому, и являлось Главой Трибунала Ведьм. Она была еще жива- на это указывали выпученные от боли глаза и рот, раззявленный в безмолвном крике. И еще шевелящиеся обрубки рук, из которых хлестала темная кровь.
— Святители небесные, что это за ужас! — Авдей судорожно сглотнул, борясь с тошнотой.
— Ужас впереди, — розным голосом предупредил Баронет.
Так оно и оказалось. Магический кристалл беспристрастно демонстрировал, как с несчастной старухи сдирали кожу. Причем заживо. И делала это с нечеловеческой энергией некая ведьма, полностью обнаженная, забрызганная кровью. К “зрителям” она стояла спиной, верша свое страшное дело. Но вот в ее руке блеснул громадный тесак, она единым махом снесла голову Главы Матери Трибунала и, держа эту голову за жидкие волосики, повернулась лицом, чтобы все смогли увидеть героиню этого мясницкого шоу.
— Боже.. — прошептал Авдей.
Хищно улыбаясь и потряхивая головой убитой старушки, как добычей, на Баронета и Авдея смотрела Вика.
Кристалл погас. Мужчины долго молчали Наконец подал голос Баронет'
— Эту... сцену убийства Главы Трибунала практически одновременно увидели в своих кристаллах все ведьмы Общей Ведьмовской Сети, едва разнеслась весть о том, что Госпожа Шабаша Викка Белинская убила Главную Ведьму, чтобы занять ее место. А весть разнеслась очень быстро, словно кто-то хотел, чтобы об этом преступлении весь ведьмовской мир узнал как можно скорее и объявил Викку вне закона...
— Я не верю, что Вика могла сотворить... такое, — тяжело сказал Авдей. — Да и зачем ей это место Главной Ведьмы... Не верю.
— Ну и молодец! — с неожиданно бодрой ноткой в голосе заявил Баронет. — И я в это не поверил. Сразу, как только увидел запись. Кстати, ее можно воспроизвести еще раз. Не хочешь?
— Н-нет!
— А зря. Потому что я просмотрел ее двадцать восемь раз. И лишь на последнем просмотре меня осенило повнимательнее присмотреться к спине убийцы (она ведь почти все время стоит спиной и только в конце поворачивается лицом, мол, вот она я, убийца Викка Белинская!).
— И что со спиной? — Авдей все еще никак не мог прийти в себя.
Баронета это разозлило.
— Я сейчас запущу запись еще раз и покажу тебе один момент крупным планом, — выстреливая маленькой молнией в кристалл, сказал Баронет.
Опять кровь... Опять заляпанные стены. И обнаженная спина убийцы...
— Кстати, интересно, что убийца творила свое дело полностью заголившись. Ей это придало дополнительной силы, а мы получили возможность кое-что увидеть...
Баронет щелчком пальцев сделал крупный план нижней части спины, весь, как нарочно, залитый кровью. Этот крутящийся в экстазе убийства зад опять вызвал у Авдея приступ дурноты, но Баронет вернул зятя к действительности резким вопросом:
— Ты хорошо знаешь тело своей жены? От такого вопроса голова у писателя-фантаста прояснилась.
— Еще бы. До последней родинки и волоска!
— Тогда посмотри внимательнее на эту задницу и скажи, был ли у твоей Вики хвост? Авдей всмотрелся. А ведь и в самом деле хвост!!!
— Значит, это не Вика! — заорал он, немедленно преисполняясь праведного гнева на тех, кто посмел изображать его жену как кровавую убийцу.
— Конечно, не Вика, — констатировал Баронет. — Только не ори так. Более того, я уверен почти на сто процентов, что убийцей является одна из Великих Ведьм Трибунала, решившая занять место Главы. А нашу Вику элементарно подставили! Только тварь, принявшая ее облик, не учла одного, что у Вики хвост удален еще в детстве. И еще одно алиби: на момент убийства, как удалось мне выяснить, Вика крепко спала в лесу.
— Не понимаю.
— Ты что же думаешь, зятек, я свою дочурку приемную в этот финский паучатник смог бы одну отправить? Тем более, что у меня были подозрения насчет того, что в Трибунале творится нечто ненормальное. Я был с Викой. В облике ма-аленького скромного ручного ужика. И в ночь убийства спал вместе с Викой в одном спальнике под развесистой сосной.
Авдей ревниво нахмурился, но Баронет лишь отмахнулся:
— Нашел время ревновать. Я твою жену спасал...
— Действительно... Но я ничего не понимаю! Если Вику подставили, но у нее при этом железное алиби, почему вы прячете ее в образе рапиры? Почему теща детей отвезла в какой-то тайный бункер? Почему мы сидим и боимся, что нас подслушают?
— Да потому что на Вику объявлена охота! ОХОТА НА ВЕДЬМУ! Повсеместная, без правил, сроков давности и объяснений! Обнаруживший — тащит ее сначала на показательный суд в Трибунал, а потом на костер. И самое страшное, что охотятся на ведьму не люди. А такие же ведьмы.
— Но если им всем сказать правду...
— Для этого нужен доступ в главный терминал Общей Ведьмовской Сети. А мне туда теперь путь закрыт.
— Почему?
— Потому что на меня тоже охотятся. Я нарушил клятву мага на службе у закона. Я клялся служить Закону Матерей Ведьм. Но если этот закон подставляет невинного и позволяет убрать неугодного, я им больше не слуга.
Баронет, произнеся эту патетическую речь, закончил ее своей знаменитой циничной ухмылкой:
— Кроме того, спасая Вику от погони, я позволил себе весьма сильно попортить внешность остальным Матерям Ведьмам. Так что они на меня злы. Чрезвычайно.
Авдей раздумчиво сказал:
— Раньше мне представлялось, что Трибунал Ведьм, наоборот, блюдет вопросы чести, борется с преступностью в ведьмовской среде, что он выше интриг и полностью неподкупен.
— Я лет сто назад тоже так думал, — хмыкнул Баронет. — Поначалу, когда Трибунал только создавался, все так и было: Великие Ведьмы с чистыми руками, горячим сердцем, холодной головой и трезвым умом. Защита угнетенных сестер, борьба с черной магией... Прошли века, сменились власти и эти, как их... парадигмы. Так что теперь Трибунал об этике да толерантности рассуждает только на бумаге. А на самом деле — такая грызня за власть, что останавливаться ни перед чем не хотят. Разумеется, простые, далекие от властных структур ведьмы и ворожеи об этом не знают. Для них Трибунал — символ справедливости и защиты, а уж Глава Трибунала — просто земное божество. И ты представь, что ощутили эти простые ведьмы, увидев, как с их божеством расправились. И увидели, кто расправился. Имя Викки Белинской у всех на устах...
— Что же нам делать?
Баронет спрятал в шкаф кристалл, прошел в гостиную (следом за ним и Авдей), налил из плоской фляжки себе и зятю коньяку Готье и, ласково поглядывая на рапиру в футляре, сказал:
— Прятаться. Пока.
— Пока что?
— Пока не появится возможность продемонстрировать ведьмовскому миру истину.
Авдей вспомнил освежеванную старуху и одним махом выпил коньяк, даже не ощутив его вкуса.
— А вы уверены, Баронет, что этому миру нужна истина?
Глаза старого змея изумрудно засветились. Он покачал бокал у губ, отпил с видимым удовольствием и лишь после этого ответил:
— Мы заставим их встретиться с этой истиной лицом к лицу. У них нет другого выхода. Потому что я не отдам им Вику на растерзание. А драться со мной в открытую возможно. Но очень сложно. Чревато многочисленными жертвами и разрушениями.
И великий маг Санвифагарот, по-змеиному улыбаясь, допил коньяк.

* * *

В пустой квартире, со стенами, обитыми серебряной фольгой, с мебелью, уныло доживавшей последние годы перед выбросом на свалку, с окнами, закрашенными белой краской, отчего свет в комнатах казался неживым и ненужным, звучали стихи:
Ты снишься мне прежней. Сойдя с полотна Ренуара
И веер сложив, ты меня обнимаешь робея.
И будто бы все хорошо. И лишь сладкие чары
Творила над духом и телом твоим ворожея.
Ты снишься мне прежней. Знакомой. Желанной. Родной.
Слиянною с плотью моей для страданья и ласки...
А то, что реально, — немыслимо и не со мной.
Не могут быть нашими эти жестокие сказки!
Ты снишься мне раньше, чем я успеваю коснуться
Подушки щекой. И заставить себя не заплакать.
И помнить тебя. И с тобой, засыпая, вернуться
К границам немого холста и багетного лака.
Авдей умолк. Отложил в сторону измятую тетрадь со стихами и налил себе коньяку в граненый стакан. Полдюжины бутылок из-под “Белого аиста” уже стояли опустошенные под столом.
— За тебя, Вика. — Авдей махом опрокинул коньяк и зажевал ссохшейся лимонной корочкой. Посмотрел на соседний стул. Там, в раскрытом футляре, лежала Вика, тьфу, то есть рапира.
— Все будет хорошо, родная, — говорил поэт, подперев небритую щеку рукой. — И расколдуем мы тебя, и всем вашим ведьмам покажем, как надо истину любить...

* * *

Покуда писатель Авдей Белинский на очередной конспиративной квартире Баронета таким образом общался с любимой женой и переживал депрессию, маг старался не терять времени даром. Он целыми днями где-то пропадал, оставляя зятя в обществе сверкающей рапиры, возвращался поздно, притаскивал выпивки и закуски, но о результатах своих вылазок пока не распространялся. Чем повергал Авдея в еще большую депрессию и стремление покончить с “Белым аистом” раз и навсегда. И еще раз и навсегда. И еще...
— А ну кончай спиваться! — Стальные пальцы тестя впились в плечо писателя так, что тот скривился от боли и протрезвел на пятьдесят... нет, уже на семьдесят пять процентов.
— Я и не заметил, как вы вошли, — хмуро поприветствовал Баронета Авдей и потер ноющее плечо. — И вовсе я не спиваюсь. Вас бы на мое место.
— А тебя бы — на мое. Знаешь, где и с кем я сейчас был?
— Ну?
— Я назначил тайную встречу с домовым того жилища, в котором убили Главу Трибунала. Финские домовые — парни несговорчивые, но мне удалось уговорить его встретиться на нейтральной территории и дать свидетельские показания насчет того, как все действительно происходило в ту ночь. Домовой утверждает, что в дом к Главе вошла Мать Трансценденция, облик свой сменила перед специальным зеркалом и воспользовалась при этом запрещенным заклятием. А потом уже сделала то, что... сделала.
— И что дальше?
— Очнись ты наконец! Запись свидетельских показаний домового я уже запустил в Общую Ведьмовскую Сеть. По принципу вируса. Ведьма активирует свой кристалл, а там — некий домовой вещает, как на самом деле произошло преступление века. И что самое главное уничтожить эту запись в кристалле невозможно. Hi-fi вирус! Так что пусть процентов на тридцать, но это поколеблет уверенность ведьм в виновности Вики и непорочности Трибунала. И безумная охота на ведьму будет заменена публичным расследованием. Вика, так сказать, предстанет перед общественностью без риска быть мгновенно растерзанной на куски и сможет дать показания.
— Это небезопасно.
— Конечно. Но это играет в нашу пользу, а не в пользу Трибунала. Да и до каких пор мы будем скрываться тут, как кроты в норе?!
... — НЕУЖЕЛИ МОЙ САМЫЙ БЕЗДАРНЫЙ УЧЕНИК НАКОНЕЦ СУМЕЛ СКАЗАТЬ НЕЧТО ДЕЙСТВИТЕЛЬНО РАЗУМНОЕ?!
Голос шел из ниоткуда и одновременно разносился по всей квартире.. Баронет вскочил, захлопнул футляр, сунул его в руки Авдею:
— Если сможешь, беги! Куда угодно!
— ДА КУДА ЖЕ ЕМУ ОТ МЕНЯ БЕЖАТЬ? ЧЕЛОВЕЧКУ? С ГРЕШНОЙ ДУШОЙ И НАДЛОМЛЕННОЙ ПСИХИКОЙ? ПУСТЬ ПОСИДИТ. ЕГО МНЕ ТРОГАТЬ ПОКА НЕ РЕЗОН...
Унылая квартира, словно повинуясь этому голосу, приобрела пурпурно-черный инфернальный оттенок. Авдей, стиснув футляр с рапирой, словно прилип к стулу. Вся комната вдруг наполнилась омерзительным жужжанием мириад незримых насекомых. От этого жужжания можно было просто свихнуться.
И перед магом и человеком материализовался Повелитель мух.
— ПОЧЕМУ ТЫ НЕ ПРИВЕТСТВУЕШЬ МЕНЯ, КАК ДОЛЖНО? — спросил Бафомет мага, и его алые рога угрожающе запульсировали.
— Я не подчиняюсь... твоему ведомству.
— УВЕРЕН?
— Да.
— НАИВНЫЙ. СВЕТЛЫЕ МАГИ, ТЕМНЫЕ МАГИ...
ВОТ ВЫ ГДЕ У МЕНЯ ВСЕ! — Бафомет показал сжатый кулак. — ОДНО МОЕ ДУНОВЕНИЕ — И ТЫ СТАНЕШЬ ПЕПЛОМ, САНВИФАГАРОТ.
— Что ж ты не дунешь, Бафомет? Демон рассмеялся.
— ТЫ МНЕ ЕЩЕ ПРИГОДИШЬСЯ. ОТДАЙ ЭТУ ВЕДЬМУ.
— Ты о ком?
— НЕ ПРИКИДЫВАЙСЯ ОЛИГОФРЕНОМ. ОТДАЙ
МНЕ МОЮ ГОСПОЖУ ШАБАША.
— Зачем?
— ИДЕТ ОХОТА НА ВЕДЬМУ. НА НЕЕ. НАДО УДОВЛЕТВОРЯТЬ КАПРИЗЫ ПУБЛИКИ. А ПУБЛИКА ЖАЖДЕТ КРОВИ.
— Ты же знаешь, что Викка не совершала преступления...
— ЗНАЮ. НУ И ЧТО? МНЕ ВООБЩЕ ПЛЕВАТЬ, КАК ВЕДЬМЫ ДЕЛЯТ МЕЖ СОБОЙ ПРЕСТОЛ ВЛАСТИ. ВСЕ РАВНО КАК МУХИ ДЕЛЯТ КУСОК ДЕРЬМА... ОНИ — МУХИ. ИНОГДА — ОСЫ. ИЛИ ШМЕЛИ. НО ВСЕ РАВНО, ДЛЯ МЕНЯ ОНИ — НАСЕКОМЫЕ.
— Тогда зачем тебе нужно, чтобы Вику убили? Бафомет страшно оскалился:
— МНЕ НРАВИТСЯ НАБЛЮДАТЬ ЗА ПОВЕДЕНИЕМ НАСЕКОМЫХ. Я ЭНТОМОЛОГ-ЛЮБИТЕЛЬ. МОЖНО СКАЗАТЬ И ТАК.
— Тогда слушай меня внимательно, энтомолог. Поскольку я состою в обществе охраны насекомых, некоторых очень дорогих мне насекомых, тебе придется иметь дело со мной.
Бафомет изобразил усмешку, от которой Авдея, как простого смертного, отнесло к дальней стене.
— ТЫ БРОСАЕШЬ МНЕ ВЫЗОВ? — спросил Бафомет.
— Да, — ответил Санвифагарот.
— ЗАМЕЧАТЕЛЬНО. ВОТ ЭТИМ МНЕ И НРАВИТСЯ ОБЩЕНИЕ С ЛЮДЬМИ — ТЕМ, ЧТО ОНИ ИНОГДА 1 БРОСАЮТ МНЕ ВЫЗОВ...
— Я не человек, и ты это знаешь.
— ТЫ ЧЕЛОВЕК. И ТЫ ЭТО ТОЛЬКО ЧТО ДОКАЗАЛ. ВЫБОР ОРУЖИЯ ЗА ТОБОЙ.
... Авдей увидел, что вокруг них троих уже давно не стены квартиры. Вообще никаких стен нет. А есть громадное плато с нагромождениями базальтовых плит и разломами, в которых клокотала лава. Низко-низко над этим мертвым местом проносились угольно-черные облака с серой каймой. Авдей стоял в десятке метров от места предполагаемой схватки, не в силах двинуться, словно муха в паутине. Черт, опять муха!..
Он посмотрел на Бафомета и Санвифагарота и понял, что и противники изменили обличье, — видимо, дабы соответствовать окружающему пейзажу и значимости схватки. Козлиная морда Повелителя мух ощетинилась тысячью зеркальных лезвий-жвал, из волосатого брюха выросли паучьи лапы, хвост, напоминавший хвост скорпиона, забил по плитам, оставляя в них глубокие трещины, а глаза... Ну какие у демона могут быть глаза? Так, отвратительно сверкающие бездумные гляделки.
Повелитель мух воздел одну из лап, и в нее ударила молния. Повелитель коротко взвыл, и молния застыла, превратившись в искривленный меч, попирающий все законы трехмерного мира...
— Каким ты был, таким ты и остался, — разнесся над базальтовой пустошью спокойный голос Баронета. — Никогда я не уважал твоих дешевых спецэффектов.
Авдей посмотрел на тестя. Санвифагарот, казалось, внешне совершенно не изменился, но каким-то шестым чувством писатель-фантаст понял, что эта человеческая фигура с человеком больше не имеет ничего общего. Хотя бы потому, что вокруг этой фигуры воздух зыбко дрожал, а камни оплавлялись, как восковые свечи. Санвифагарот взмахнул десницей, и в ней засверкал меч, словно изваянный изо льда.
— ТАКИЕ ОТДАШЬ ВЕДЬМУ? — проскрежетал жвалами Бафомет.
— Нет.
И начался бой.
... Позже, когда Авдей пытался припомнить подробности этого боя, его память услужливо подсовывала какие-то сюрреалистические картинки, которые, возможно, знакомы народу, регулярно перебарщивающему с героином: разбегающиеся галактики, необратимый процесс мировой энтропии, пространства, перекрученные спиралью молекулы ДНК, время, превратившееся в вязкое месиво и текущее из ниоткуда в никуда... И назойливое жужжание мух. И стеклянный (а может, и серебряный?) звон, от которого Вселенная превращалась в пластмассовую бусину, катающуюся по дну пустой банки из-под пива... Авдей не понимал и не мог увидеть, кто побеждает, кто теряет силы в этой схватке. Он нечаянно стал свидетелем небольшого мероприятия вроде взрыва сверхновой, но его не предупредили насчет того, когда будет кульминационный момент...
Только почему футляр в руках так нестерпимо нагрелся?
Почему нет никакой возможности удержать его трясущуюся крышку?..
— ТЫ ПРОИГРАЛ, САНВИФАГАРОТ. ДОБРО ПОЖАЛОВАТЬ В МОИ АПАРТАМЕНТЫ.

Предыдущая страница 28 Следующая страница


29 Надежда Первухина

— Подождешь! Туда я всегда успею!
Меч-молния и меч-льдина сшибаются, рождая чудовищный взрыв. И после этого наступает вселенская тишина.
Чудище с головой козла и хвостом скорпиона нависает над распростертым противником. Фасетчатые гляделки внимательно наблюдают, как медленно гаснут глаза: один человека, а другой — змеи.
— СТОИЛО ЛИ ТАК НАДРЫВАТЬСЯ ИЗ-ЗА КАКОЙ-ТО СМЕРТНОЙ ДЕВЧОНКИ?
... Ив этот момент Авдей понимает, что футляр, охраняемый им, пуст. И нечто крошечное в масштабе окружающих декораций, нечто блестящее и тонкое, как игла, несется к фигуре Баронета.
А тот пытается встать. Он шатается, оскальзывается на собственной грязно-бурой крови, но встает.
— Я всегда мечтал встретить свою кончину, гордо стоя на ногах, — голос Баронета еще насмешлив.
— КАК УГОДНО! — Повелитель комическим жестом разводит своими щупальцами-лапами, открывая не защищенное хитиновым панцирем брюхо...
И в этот момент в руке Баронета оказывается рапира. С выпуклой красивой гардой, искрящейся аметистовой крошкой.
Если есть оружие, надо нанести удар.
И маг Санвифагарот протыкает рапирой Повелителя мух насквозь. Как энтомолог — жука для коллекции.
Вой поверженного Повелителя — это отдельное описание. И его необязательно приводить в тексте.
Баронет выдернул рапиру из тела демона и тот рухнул, рассыпаясь, расплескиваясь грязью и нечистотами. Сильно завоняло серой. Баронет оглядел рапиру — она была черной...
— Авдей! — закричал Баронет. — Она умирает, Авдей!

* * *

... Снова была квартира. Только теперь — квартира семейства Белинских. Правда, прежнего уюта, порядка и красоты в ней не наблюдалось. Мебель была изуродована и искромсана, модели парусников, сервизы богемского стекла, фарфоровые статуэтки — все превратилось в месиво, хрустящее под ногами. Стены были исписаны ругательствами и проклятиями. Но никто не обращал на это внимания. Всеобщее внимание было приковано к женщине, неподвижно вытянувшейся на единственном уцелевшем от разгрома диване.
Баронет (правая рука в лубке, шея в гипсовом воротнике-фиксаторе, на змеином глазу — повязка) каждый день составляет магические эссенции, притирания и капли для приема внутрь. При помощи мгновенно постаревшей и как-то съежившейся от горя Татьяны Алексеевны он пользует этими составами бесчувственную Вику, прекрасно сознавая, что это бесполезно.
Авдей, со скрученным внутри воплем горя, внешне спокойный и деловитый, аккуратно меняет белье из-под жены, умывает ее словно закаменевшее тело теплой водой и долго-долго целует в губы, будто надеясь, что они отзовутся на его поцелуй и станут розовыми и податливыми.
Маша, поначалу бродившая за всеми как неприкаянная и поминутно рыдавшая из-за того, что мама умирает, неожиданно как-то сосредоточилась и тоже нашла себе дело: с ожесточением драила загаженную ведьмами-мародершами кухню, заклеивала кусками старых обоев похабные надписи на стенах, аккуратно, стараясь не греметь, выметала мусор. Словом, наводила в квартире порядок, при этом стараясь не попадаться никому на глаза: чтобы никто не видел, как у нее слезы льются ручьем прямо на половую тряпку...
Даша готовила обеды и ужины, но их никто не ел. В основном все пили чай или кофе, и все разговоры: за столом в кухне, у постели умирающей в спальне, сводились к одному — как ее спасти? И только одна Даша однажды спросила:
— А почему такое случилось с мамой?
Баронет объяснил как мог. Но Дашу объяснение не удовлетворило. Она гневно щелкнула отросшим хвостом и заявила:
— Если Бафомет погиб от маминой Силы...
— Он не погиб, он рассеялся. Он теперь миллионы лет себя будет по квантам собирать.
— ... Ладно. Но тогда почему мама от него пострадала? Баронет долго думал над этим вопросом. Потом выдал нечто вроде версии:
— Произошло столкновение. Воплощенной ненависти и... любви. Ненависть была повержена, потому что, как известно, любовь всё побеждает. Но, истратив свою Силу, любовь тоже может умереть...
В загипсованном горле Санвифагарота что-то жалостно забулькало:
— Старый я дурак! Никогда не обращал внимания на то, что она всех нас любила. Как любила. Безотчетно и безрассудно. Даже меня, старого паршивого колдуна, который не смог ее спасти...
Даша была уверена, что не плачет. Она ведь ведьма, а ведьмам не положено реветь. Но слезы все равно выбирались на поверхность.
— Дед, — спросила Даша, — значит, мама умрет? Баронет вздохнул.
— Ты же видишь сама... В ней больше никакой Силы нет. Ни чародейной. Ни человеческой. Только огонек, который еще в душе теплится... И он скоро гореть перестанет.
— А как спасти?
— Не знаю. Я перепробовал все, что мог и знал.
— Дед, это неправильно.
— Что неправильно?
— Она не имеет права умирать. Потому что она ведьма! Потому что мы ее... любим. И вообще! В сказках положительные герои не умирают.
— Ну, значит, нам со сказкой не повезло... — опять вздохнул Баронет и, прихрамывая, вышел из кухни. Снова пытаться напоить Вику чародейным оживляющим отваром.
А Дашка сурово поджала губы и полыхнула фиолетовым взглядом:
— Я не ведьма буду, если эту сказку не переделаю! — прорычала она и дернула себя за хвост. И тут она услышала звонок в дверь.
— Я открою, — бросилась она в прихожую.
Это оказалась Инари Павлова-Такобо. Она поздоровалась с Дашей, поставила в угол прихожей пару объемистых сумок и, бледнея, спросила:
— Я могу увидеть ее?
Даша повела мамину подругу в комнату.
Японку приветствовали, но негромко, а так, как бывает, когда в доме умер человек и еще один друг умершего пришел отдать дань уважения. Инари опустилась на колени перед кроватью Вики.
— Вика, ты же сумела вернуть из Страны мертвых меня! — проговорила она, ласково гладя подругу по щеке. — Сумей вернуться сама! Баронет-сан, — обернулась Инари к магу, — возьмите у меня кровь. Есть ритуал сестер, и, возможно, моя кровь оживит названую сестру...
Баронет покачал головой:
— Здесь другой случай. Однако спасибо вам за предложение помощи, Инари-сан. Инари оглядела комнату:
— А почему ваша квартира выглядит так, словно здесь играли барсуки-оборотни? Что случилось?
— За Викой охотятся, — объяснил Авдей. — Ее обвиняют в преступлении, которого она не совершала...
И от этих слов за окнами квартиры словно сгустились тучи. Но это только на первый взгляд. За окнами, оседлав метлы, демонят, боровов, висели в воздухе отвратительного вида ведьмы, к атмосферным явлениям никакого отношения не имеющие.
— Отдайте нам ее! — вопили ведьмы. — Она преступница! Она убийца!
— Пусть она пройдет Путь Суда! Мы слышали показания домового! Но пусть ее судят!
— Выдайте ее Суду!..
— И так почти каждый день, Инари, — грустно сказал Авдей. — Если б не магия Баронета, они бы влетели в окна и все тут разнесли. Мы даже в магазин и аптеку ходим под охранными заклятиями...
Инари стиснула кулаки:
— Жаль, что я беременна! Иначе эти черные твари узнали бы, каково пламя дракона из клана Тодороки!
— Успокойся, Инари. Даже этим вряд ли поможешь
Викке...
Инари погрустнела, присела на край кровати, взяла в свои ладони безвольную, как плеть, Викину руку.
На руке ненужным украшением болтался браслет, который никто почему-то не хотел снимать. Инари странно посмотрела на браслет.
— Аудэу, — вдруг спросила она писателя. — А знает ли ваш сын, что с его матерью случилась такая беда? Авдей только сейчас вспомнил о сыне.
— Откуда он может знать... Он ведь теперь — капитан “Летучего Голландца”. Он затерян в неведомых морях...
— Я знаю, как послать ему весть, Аудэу, — сказала Инари и сняла с руки подруги браслет. — Сын должен быть рядом с матерью в такое время.
Затем Инари подошла к окну, за которым маячили фигуры ведьм, и прокричала:
— Убирайтесь прочь!
— Сама пошла!
— Жаба косоглазая!
— Вот мы на тебя порчу напустим! Инари аж затрясло от гнева.
— Перестань, — Авдей увел ее от окна. — Лучше пойдем, Дашка напоит тебя чаем. Тебе нельзя волноваться. А эти дуры тут постоянно висят и орут. Мы на них внимания не обращаем. Привыкли. Да и не до них.
На кухне, вместо того чтобы возиться с чайником, Дашка сидела на полу и вытаскивала из сумок, принесенных Инари, те самые колдовские книги, которые когда-то Вика постаралась от нее спрятать.
— Даша, тетя Инари хочет чаю...
— Погоди, пап. Ты не волнуйся, я все сделаю! — Дарья махнула рукой, и перед Инари прямо в воздухе повисла элегантная чашечка, распространявшая аромат крепкого зеленого чая. — Угощайтесь, тетя Инари! Какая вы молодец, что все мамины книжки принесли!
Инари опасливо отпила чаю. Чай как чай. Вкусный.
— Я подумала, вдруг они пригодятся. Эти книги, — сказала она Даше, увлеченно роющейся в фолиантах.
— Еще как пригодятся! — Дашка выхватила из кучи книг заплесневелый гримуар и потрясла им: — Я такое теперь знаю! Я такое могу! Этим дурам за окном недолго орать осталось!
— Даша, я не понял... — это Авдей.
— Видишь эту книгу, папа?! — Даша опять взмахнула гримуаром. — Знаешь, что это за книга?!
Она открыла титульный лист, и из книги выпорхнула маленькая летучая мышка и с писком протиснулась в вентиляционное отверстие.
— Это знаменитый Кодекс Ведьм 1123 года! Подлинный! Без дополнительных поздних редакций! Я о нем читала и только теперь вижу воочию!
— Ну и что? — осторожно спросил Авдей, а Инари, допив чай, бесшумно удалилась к Вике в спальню.
— Здесь есть статья, которую можно условно перевести как “Презумпция невиновности ведьмы”. И она гласит...
Авдей попытался глянуть в книгу:
— Погоди, Дашка, это настоящая латынь! Ты же никогда не знала латыни!
Дашка не усмехнулась, а ощерилась:
— Я же теперь ведьма, папочка! И могу знать все, что захочу!
— Ну, тогда я больше не стану тебя перебивать... И внимательно слушаю.
— Я тоже внимательно слушаю нашу юную ведьму! — в дверном проеме нарисовался Баронет и ободряющим взором одного глаза смотрел на Дашку.
— Итак, — заглянула в книгу Даша. — Статья “Презумпция невиновности ведьмы” гласит следующее:
“Ведьма, которую все сообщество сестер по Ремеслу обвиняет в некоем злодеянии и которая отрицает преступление, вменяемое ей в вину, имеет право оправдать себя и перед сестрами по Ремеслу, и перед судиями, пройдя Путем Суда.
И ежели ведьма, с которой пред этим снимут все чары и лишат всей чародейной силы, чувствуя за собой правоту, пройдет Путь Суда при свидетельстве сестер по Ремеслу и судей, и ничто не коснется ее, и ничто не повредит ей, то сия ведьма воистину невиновна и не совершала того злодеяния, в коем ее обвиняли.
Да будет сей закон принят ведьмами навечно.
И да имеет право требовать Пути Суда любая ведьма, чувствующая себя неправедно обвиненной.
И, более того, требовать права пройти Путь Суда может мать, кровная сестра либо дочь неправедно обвиненной, ежели верят они в невиновность своей сродственницы и свою собственную правоту, и при этом также являются ведьмами...”
— Понимаете! — торжествующе завопила Дашка, дочитав вслух до конца. — Я имею право на Путь Суда! Я пройду его вместо мамы и докажу, что она не убивала Главу Трибунала Ведьм! И отстанут от нас навсегда!!!
Авдей непонимающе молчал. А Баронет подошел к Дашке и аккуратно взял из ее рук книгу.
— Внученька, — тихо сказал он. — А ты себе хоть представляешь, что такое на самом деле этот Путь Суда? На что ты решаешься?
Дашка посмотрела на деда-мага фиолетовым взглядом:
— Уж явно это не американские горки, деда. Но я все равно пройду этот Путь. Я сумею. Чего бы мне это ни стоило.
Баронет с тоской поглядел на упрямое Дашкино личико и подумал, что она все больше и больше становится похожей на мать.

* * *

Из папки “Очень личное” Дарьи Белинской:
“Я сделала все, как положено по Кодексу и в соответствии с традициями ведьм. Через мамин кристалл я объявила Общей Ведьмовской Сети, что я, природная ведьма Дарья Белинская, в соответствии с Кодексом Ведьм 1123 года требую пройти Путь Суда вместо своей матери, поскольку она больна. Я заявила всем этим ведьмам, что не боюсь Суда, потому что знаю — моя мать невиновна. Она не убийца Главы Трибунала! И я невиновна тоже!”
Сразу после того, как я сделала это заявление, к нам в квартиру пришли Судии. Это даже не ведьмы, как потом объяснил мне дед, а неупокоенные души трех самых жестоких инквизиторов, загубивших неимоверное количество ведьм. Что ж, может, и к лучшему, что функции Суда будут осуществляться не “сестрами по Ремеслу”. С “сестер” станется все испортить.
Судии повелели мне следовать за ними. С этого момента они лишали меня всякой чародейской силы и я могла полагаться только на силу своего духа и своей совести. А еще на то, что, оказывается, я очень люблю свою маму.
Дедушке разрешено было сопровождать меня. Со всеми остальными я даже не успела попрощаться. Возможно, это и к лучшему: не прощаешься — значит, вернешься...
Судии привели меня на место, напоминающее большую рыночную площадь, как в фильмах про Средневековье. Только всю площадь занимали ведьмы: в черных колпаках и плащах... Было видно, как они ненавидят меня и деда и как боятся Судий, — там, где шли души вечных инквизиторов, ведя нас к судебному помосту, ведьмы расступались, мгновенно давая дорогу.
На помосте стоял обычный стол, за которым сидели шесть неопрятных старух. При виде нас они разразились такими ругательствами, которых я не слышала даже от нашего сантехника. Дед шепнул мне на ушко, что это и есть Великие Матери Ведьмы, только теперь они не Трибунал, поскольку Глава Трибунала убита. И они требуют кары. А вон та, которая вопит больше всех, — Мать Трансценденция, истинная убийца. И, если Святая Вальпурга поможет мне выдержать Путь Суда, я имею право после этого потребовать, чтобы этим Путем прошла и эта Великая Ведьма.
Судии сказали речь волнующимся на площади ведьмам. Те сразу стихли, словно мертвые, и только сверлили меня взглядами. Дед пожал мне руку и прошептал: “Твой час, ведьма. Удачи!”
И ко мне подошел Палач. Он одним движением разорвал на мне мою единственную одежду — длинную черную сорочку — и повел меня, нагую, с судебного помоста к белевшей неподалеку грубо сколоченной лестнице, которую венчал столб. А вокруг лежали вязанки хвороста и такие сухие дрова, что вспыхнут от одной искры и будет такой костер...
И тут я поняла, что это мой костер.
Что это и есть Путь Суда.
Единственный Путь для ведьмы.
Мне сразу стало очень страшно, когда я поняла все до конца. Да еще вспомнила, как в детстве читала про Жанну д'Арк, как она горела и что бывает с человеческой плотью, когда ее окружает костер...
Но я ведь не просто человек.
Отныне и навеки.
Даже лишенная сейчас своих небольших магических навыков, я все равно — ведьма.
А что такое ведьма?
Это отсутствие страха.
Перед лицом страха.
Я взошла к столбу.
Босые ноги неприятно кололи неструганые бревна и сухие ветки валежника.
— Тебя приковать цепью? — поинтересовался Палач. — А то некоторые падают в обморок.
— Не надо. Я не упаду, — заверила его я и обняла столб рукой.
Во взгляде Палача что-то мелькнуло.
— Хочешь, я подброшу побольше сырых поленьев? Они начнут сильно дымить, ты задохнешься и уже не почувствуешь, как...
— Не надо. Я хочу чувствовать все.
— Твое право, ведьма, — с сожалением сказал Палач. — Удачи тебе.
Он побежал к помосту с Судиями и принял от них горящий дымный факел. “Как в олимпийской эстафете”, — совсем не к месту подумала я. Палач поднес факел к хворосту, и тот весело вспыхнул, будто только и ждал этого момента. Вспыхнул в каких-то пяти сантиметрах от моих ног.
Я стиснула зубы.
Мамочка, я знаю, что мы правы.
Ведьмы на площади завыли, страшась глядеть на высоко пылающий костер и темнеющую в нем фигурку.
— Путь Суда! — вопили они. — Путь Суда! Сильное пламя гудело, словно органная фуга. Мамочка, я знаю, мы победим. Мамочка!!!”
Мой костер в тумане светит,
Искры гаснут на лету...

* * *

— Она жива, — сказал один Судия, пристально вглядываясь в пламя.
— Она поет, — удивился второй Судия. — Какие странные существа — женщины. Они поют даже на костре...
— Костер ей не вредит... — начал третий Судия. — А это означает...
— Еще не время. По закону костер должен прогореть полностью.
Мать Трансценденция забилась в истерике. Остальные Великие Ведьмы, подхватив ее под руки, хотели уйти с помоста...
Но тут им путь преградил Баронет.
— Куда? — прошипел он змеей. — До окончания сего мероприятия вы не имеете права уходить. На место, грымзы!
И они подчинились. Своему бывшему подчиненному.
Ведьмы на площади выли. Только теперь их вопли сменили эмоциональную окраску. Ведьмы выли от восторга и благоговейного страха.
Потому что костер прогорал. Пламя Суда отплясало свой танец. Поленья подернулись легким белесым пеплом.
И посреди остатков костра стояла Даша Белинская.
Целая и невредимая.
Она чихнула и громко, на всю площадь, крикнула:
— Убедились?! Моя мать неповинна!
— Воистину так!!! — взвыли сестры по Ремеслу. Палач подскочил к бывшему костру и протянул Даше руки:
— Прыгай! Через минуту всё это обрушится. Не сгорела — так поцарапаешься.
Даша не заставила себя просить дважды. Но к помосту Судий она гордо шла без посторонней помощи. Встречающиеся ей ведьмы кланялись в ноги, касались пальцами розовой, необгоревшей кожи и пышных, чуть пахнущих дымом волос...
— Она Великая! Самая Великая Ведьма! — словно волна рос по толпе шепот.
И эта волна ударила по старухам Трибунала:
— Мы больше не верим вам! Мать Трансценденция — на костер! Это она убийца! Викка Белинская невиновна!
Даша холодно смотрела на Великих Ведьм. Что-то особенное появилось в ее взгляде. Что-то, заставлявшее съеживаться и краснеть.
— Вы удовлетворены результатами Суда? — незнакомым, взрослым голосом спросила она старух. — Отныне вы оставите нас в покое?
— Да, да...
— Я беру с вас слово. Под залог ваших жизней. Я знаю, как это делается.
Великие Ведьмы вжались в кресла, но Дарья больше не смотрела на них.
— Деда, — она прижалась к Баронету и всхлипнула. — Мне так страшно было! Давай домой вернемся, а?..

* * *

Из папки “Очень личное” Дарьи Белинской:
“Вот я и сделала все, как хотела. И маму теперь никто не обвиняет. И ведьмы не орут под окнами всякую гадость. Наоборот. Вчера явились какие-то две чародейки лет по двенадцать каждая и предложили свои услуги по уборке квартиры, стирке белья и варке приворотных зелий. Я их выпроводила. Во-первых, на это Машка есть, а во-вторых...

Предыдущая страница 29 Следующая страница


От ведьмы слышу! 30

Маме все равно не стало лучше”.

* * *

После недолгого торжества по поводу Дашкиной победы в квартире Белинских снова воцарилась та тяжелая тишина, которая бывает, когда в доме находится умирающий человек. Возможно, поэтому никто из близких Вики не желал принимать гостей. Сочувствующие лица — еще один повод для тоски...
Но однажды гостей все-таки пришлось впустить.
Это была делегация ведьм, состоящая традиционно из тринадцати человек, но всех в квартиру не пустили. Тогда три самые старшие ведьмы (их Маша провела в гостиную) попросили аудиенции у госпожи Дарьи Белинской.
Госпожа Дарья в тот момент как раз смазывала детским кремом пролежни на боках у мамы, поэтому на аудиенцию явилась с видом крайне недовольным и раздраженным.
— Что вам угодно? — холодно осведомилась она у ведьм, вытирая салфеткой жирные от крема пальцы.
Ведьмы поклонились ей и протянули большой пухлый конверт.
Даша открыла конверт. Прочла его содержимое, слегка изменившись в лице. Потом посмотрела на ведьм.
— Вы действительно этого хотите? Действительно это мне предлагаете?
— Да, Великая Госпожа Ведьм.
— Хм. У меня есть время подумать над вашим предложением?
— Да, Великая Госпожа Ведьм.
— Хорошо. Только... Я ставлю два условия!
— Сколько угодно, Великая Госпожа Ведьм.
— Первое условие: никакого Трибунала! Вообще! Он больше не должен существовать как факт. Ведьмы переглянулись и кивнули.
— А ваше второе условие?
— Со мной будет мой дед. Калистрат Иосифович Бальзамов. Без него я отказываюсь выполнять вашу...
— Мы согласны!
— Это все? — спросила Даша, убирая конверт в секретер.
— Да...
— В таком случае, благословенны будьте. А у меня еще есть масса неотложных дел.
Когда гостьи ретировались, на Дашку посыпались вопросы, но она отмалчивалась с чуть печальной улыбкой. И только с дедом обменялась понимающим взглядом.
Говорят, беда не приходит одна. Но когда целая компания бед, вдоволь натешившись над вами, вашими близкими и вашим кошельком, наконец сваливает куда подальше, есть все основания надеяться на то, что освободившийся плацдарм займет радость.
И она тоже не придет в одиночку.
Первая радость случилась теп а, когда Вика открыла глаза.
А вторая — когда заговорила.
— Я и не думала, что у нас на потолке столько паутины, — это были ее первые слова после комы.
Но они привели все семейство Белинских в безумный восторг!
Они все окружили Вику и принялись умильно улыбаться.
— Почему-то ужасно хочется пива, — робко сказала Вика и глянула на Авдея.
— Солнышко! — чуть не разрыдался тот. — Тебе какого: светлого, темного?
— Холодного. И чтобы много-много пузырьков...
Выпив бутылку “Гиннеса”, Вика попыталась сесть поудобнее, но тело ее еще не совсем слушалось. Тогда Авдей усадил ее к себе на колени и прижал к груди как ребенка.
— Какое счастье, что ты очнулась, — прошептал он.
— А что со мной было? — спросила Вика.
— Это не важно, — быстро и ласково сказал ей Баронет. — Ты скажи, золотко, ты помнишь, кто мы?
— Баронет, это не смешно, — нахмурилась Вика и тут же рассмеялась. — Вот это мой муж, а это мои дочери. Маш, а ты похудела как! Дарья, почему ты ревешь? Перестань, а то я тоже начну реветь. Ой, мам! Мам! Все, теперь я точно разревусь!
И хотя, конечно, были слезы и сентиментальные вскрики, стало ясно, что радость-таки пришла. И приволокла с собой не то что компанию, а целую развеселую тусовку.
... Вике становилось все лучше. Особенно после приготовленного в срочном порядке праздничного обеда. Правда, у нее иногда кружилась голова и по квартире Вика передвигалась в сопровождении мужа или девочек. Она бродила по комнатам, словно вспоминала их, привыкала к ним заново и набиралась сил от родных стен.
В библиотеке Дарья с гордостью показала матери аккуратно расставленные по полочкам колдовские книги:
— Вот! Теперь их не надо никуда отвозить! Я их все изучила и могу заниматься магией, как и ты!
— Магией? — Вика удивленно приподняла брови. — Дашка, да я вспомнила, ты же у меня ведьма.
— Так ведь и ты, мамочка, ведьма!
Вика как-то странно и растерянно поглядела на дочь.
— Ты знаешь, — наконец сказала она — Кажется, я перестала быть ведьмой.
Она вяло щелкнула пальцами и произнесла заклинание для освежения воздуха. Ничего не произошло.
— Я не помню, как это — колдовать, — растерянно сказала Вика. — И я больше не чувствую в себе Силы Дашка обняла маму:
— Не расстраивайся! Все к тебе вернется! Ты же сама говорила: ведьмами не становятся, а рождаются!
— Да, да, конечно...

* * *

А потом наступил день, когда все семейство решило отправиться на Москва-реку. Устроить пикник. С загораньем, купаньем, шашлыками и нешумным отдыхом Инициатором этого мероприятия оказалась, как ни странно, Инари.
— Вике полезно побыть возле воды, — загадочно сказала она, нежно обнимая свою ожившую подругу.
... И сейчас, когда вся компания сидела возле мангала, Вика тихо, повинуясь какому-то внутреннему зову, пошла в глухие камышовые заросли.
Под ногами хлюпало и чавкало, босоножки немедленно наполнились темной илистой жижей, но Вика упрямо шла среди стен громадного, выше ее ростом, камыша. И когда наконец ее путь закончился, она увидела, что вышла на прогретый солнцем ало-золотой песок. Которого нет и быть не может на московском пляже. И перед нею — куда ни кинь взгляд — бирюзовое прозрачное море.
И по этому морю к Вике шел парусник.
— Славка, — сказала Вика, медленно оседая на песок. — Вот ты и вернулся...
И, словно все происходило во сне, от корабля отошла шлюпка и понеслась к берегу.
— Мама! — услышала Вика. — Я приехал!...
... Баронет как раз раскладывал по тарелкам зелень к шашлыкам, когда из каких-то непонятных зарослей к общей компании вышли Вика в обнимку с сыном.
— Ярослав! — ахнули все и принялись тискать в объятиях бесстрашного капитана “Летучего Голландца”.
— Как ты его встретила? — спросил Вику Авдей, когда всеобщие страсти немного утихли.
— Я шла среди каких-то камышей. Просто шла. А потом вижу — море. И корабль. И я поняла, что Яська вернулся.
— Конечно, вернулся. Я же должен был выяснить, что с тобой стряслось.
— ???
— Твои волосы в пакетике... Они обуглились, — тихо сказал Яська. — А потом пришла весть — у чайки к лапе был привязан твой браслет. Я понял, что случилась беда, и велел снаряжать корабль домой. Только перед отъездом я опустил твой локон в Синий Ручей, что на Острове. И теперь твои волосы — вот... стали прежними.
Яська показал пакетик, где лежала блестящая прядка Викиных волос.
— Ничего не понимаю, — прошептала Вика.
— А я понимаю! — заявила Дарья. — Это же как у шаманов: человек болеет — его волосы болеют. А если его волосы исцелить, то и человек исцелится. Яська, ты давно это сделал?
— Сразу, как увидел, что волосы обуглились. Я испугался за маму.
— А что это у вас за Синий Ручей?
— Да на самом деле это вовсе не ручей. То есть он не из воды. Это словно поток энергии, который можно увидеть. Струится и струится. Поэтому ручьем и прозвали...
— Эх, не знают о таком ручейке всякие производители шампуней от облысения! Уж они бы открыли там фабрику!
— Исключено, — твердо сказал Славка. — На этом Острове никогда не будет никакой промышленности.
— Ну хорошо, — сдалась Вика. — А мой браслет-то тут при чем?
— При том, — громко сказала Инари. — Яся-тян получил мою весть. О том, что твоему сыну необходимо тебя навестить, как и требует того сыновний долг. Это я послала браслет с чайкой. Это моя ручная чайка. Ее зовут Модем-сан. Она найдет нужного человека, где бы он ни был.
— Яська, погоди, — воскликнул Авдей. — Ты про какой Остров-то толковал?
— Остров, Которому Нет Описания, — улыбнулся Ярослав. — ОКНО. Место, не нанесенное ни на одну карту.
— Нашел, значит.
— Нашел.
— Трудно было?
Яська заливисто засмеялся. И сейчас выглядел как десятилетний пацан, а не как бесстрашный капитан “Летучего Голландца”.
— Легко только в носу ковырять, — заявил он, видимо исходя из собственной практики. Но тут же оговорился: — И то не всегда. В девятибалльный шторм, например, можно запросто палец сломать. Вместе с носом.
Теперь все засмеялись. А сестры с восхищением смотрели на братца: из сопливого зануды-нытика, каким они его помнили, Ярослав превратился в парнишку, стремительного и яркого, как солнечный луч.
Даша решилась спросить:
— Там хорошо? На этом Острове?
— Да, — ответил он и добавил с какой-то просительной интонацией: — Мам, пап, я ведь не просто так приехал. Я хочу, чтобы вы туда... со мной отправились. Все. Если хотите. А я вас очень прошу.
Все замолчали.
— Насовсем? — наконец подал голос Авдей.
— Нет. Оттуда всегда можно вернуться...
— Только, наверное, не хочется возвращаться... — как бы про себя заговорил Баронет. — Я теперь вспоминаю, были легенды про этот Остров. Они стали основой всех романов и сказок о стремлении человека к острову. Ведь человеку нужен остров — место, где ему человечно. И это даже не рай. А просто... Тишина для души. Медленный прибой, ласкающий песок. Хрустальные водопады, спрятанные среди зарослей пахучих деревьев и трав. Ласковые звери. Сладкие плоды, падающие с деревьев под собственной тяжестью. Цветы, яркие как бабочки, и бабочки, пестрые как цветы. Мир, в котором есть мир. В котором нет зла, потому что оно не знает туда дороги. И никогда не узнает! Это мир, который примет тебя — с миром... Вика, Авдей... Поезжайте. Будьте там с вашим капитаном.
— Поезжайте, — тихо сказала Инари. — Может быть, наступит и для меня тот счастливый день, когда я смогу посетить этот Остров. И тогда вы увидите в небе над Островом ало-золотого дракона...
— А как же мы?! — возмутились Марья и Дарья.
— А вы будете под нашим с бабушкой неусыпным попечением. Тебе, Марья, предстоит вырасти и стать достойной мваной будущего великого колдуна и вождя племени мошешобо...
— Вот еще! — фыркнула будущая мвана.
— А Великая Госпожа Ведьм и без меня понимает, что ей предстоят великие дела, от которых не след уезжать на далекий остров...
Дарья гордо вскинула голову:
— Они сами меня об этом попросили!
— А я разве говорю, что это плохо? — пожал плечами Баронет. — Теперь ты ведьма, Даша. Причем — Великая Ведьма.
— Баронет, вы последите, чтоб эта Великая дел непотребных не наворотила, — прошептала мэтру на ухо Вика.
— Всенепременно! — заверил тот. И снова все замолчали на мгновение. Как перед дальней дорогой.
— Тогда, может, в путь? — вопросительно посмотрел Ярослав на родителей.
— Прямо сейчас? А... вещи? — растерялся Авдей.
— А зачем нам там вещи? — спросила Вика. — И какие? Твои романы — всегда с тобой. А новые ты будешь писать на листьях каких-нибудь кувшинок...
— У нас там есть бумага, — засмеялся Ярослав.
— Тем более.
— Ну ладно. А твоя одежда, Вика? Твои... магические предметы и снадобья?
— Я лишилась колдовской Силы, любимый, — улыбнулась ведьма Викка. — Теперь это — Дашкино наследство.
— Еще не факт, — буркнула Дарья. — Я стопроцентно уверена, что на этом Острове к маме вся Сила вернется.
— Там видно будет, — улыбнулась Вика.
И они попрощались, а их слезы смешались со смехом и шутками. И пошли сквозь камышовый лес провожать Авдея, Вику и Славку, забыв про шашлыки и шампанское. И лодка, серебристая, как форель, уже ждала своих пассажиров, упруго покачиваясь от легких шлепков берегового прибоя.
— Не могу поверить... — шептала Маша. — Там — Москва, а тут — море...
— There are more things... — припомнил Авдей Шекспира. (Есть многое на свете (Англ)).
— Ага. Что нашим мудрецам и в страшном сне не снилось, — авторитетно добавила Дарья.
Авдей и Яська первыми запрыгнули в лодку.
— Не волнуйтесь! — сказал писатель Белинский. — Вы еще по нас соскучиться не успеете, а мы уже явимся по ваши души!
— Ловлю на слове! — крикнула ему теща. — Ты мне, Авдюша, с Острова того каких-нибудь лекарственных растений привези. Ревматизм этому старому колдуну лечить
“Старый колдун” меж тем обнимал Вику.
— Ты прости меня, — неожиданно сказал он.
— За что? — удивилась та.
— Не уберег я тебя, как хотел... Вика чуть печально улыбнулась:
— Не все получается в жизни так, как хочется, Баронет, да? Но если очень постараться...
И она, резко вскинув вверх руки, выкрикнула непонятные слова. И над морем засверкала яркая неурочная радуга.
— Мы не прощаемся, мэтр. Берегите девочек. И маму...
Вика зашагала к лодке. Но вдруг остановилась у самой кромки прибоя и поманила к себе Дашку.
— Чего, мам? — подлетела та.
— Да ничего особенного, — улыбнулась Вика — Благословенна будь, ведьма.
И шагнула в лодку. Лодка быстро помчалась к “Летучему Голландцу”, но Вика еще сумела расслышать ехидный Дашкин ответ:
— От ведьмы слы-ы-ышу!..
Тула, 2003

Предыдущая страница 30


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Надежда Первухина

От ведьмы слышу!

Цикл: "Ведьма" - 3

 Читать книгу

Аннотация

Что делать, если подросшие дочери влюбились в одного и того же... вампира?! И при этом одна из дочек оказалась скороспелой и весьма способной ведьмой (гены сказались). Как быть, если десятилетний тихоня-сынок вдруг решил заделаться капитаном "Летучего Голландца" и отправиться на легендарном корабле в кругосветку?! А отцу семейства некогда решать проблемы своих детей, поскольку он писатель с мировым именем. Авдей Белинский.
Не сомневайтесь, эти и прочие вопросы педагогики, вампирологии, ведьмографии и современного расклада сил на плацдарме очередной битвы Добра и Зла вполне по плечу ведьме Викке. Она разберется! Как сумеет...

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel