Надежда Первухина - Мастер ветров и вод

1 Надежда Первухина

ПРОЛОГ

(За шесть лет до происходящих в книге событий)

Учитель сказал:
— Красное привлекает ци. Золотое привлекает ци. Но если ты не будешь знать, где, как и когда правильно применить красное и золотое, то ци, привлеченная тобой, будет подобна журавлю, заточенному в клетку для цыпленка. И тогда ци сыграет с тобой злую шутку, ибо превратится в ша. Ты понимаешь меня, Европейка?
На всякий случай я сказала:
— Да, учитель.
Учитель метко вытянул меня бамбуковой палкой по лодыжкам:
— Лжешь, Европейка! В твоем голосе я слышу одну тупость, тупость, которая бывает у глухих! Ты вновь вопреки моему запрету надела серьги!!!
Ну, надела, вот уж, можно подумать, великий грех. А на лодыжках, кстати, будут синяки. Очередные. Но это ерунда. Учитель Ван То — единственный представитель противоположного пола, от которого я не только стерплю побои и оскорбления, но еще и спасибо скажу. Причем скажу искренне. Нет, это не мазохизм, как кто-то, возможно, подумает. Это нормальные отношения, основанные исключительно на педагогике. То есть он — учитель, я — ученица, а бамбуковая палка — необходимый атрибут педагогического процесса. Будь я поспособней, глядишь, синяков стало меньше...
— Не думай о способностях, которых у тебя нет! Думай о способностях, которые можешь в себе раскрыть! И сними свои серьги, Европейка!
Опять учитель прочел мои мысли — те, что относительно способностей. Вздохнув, я вынула из ушей новые и очень модные серьги, бросила их на пол и мысленно с ними попрощалась. Вовремя. Матерчатая туфля учителя оставила от них не поддающийся восстановлению мелкий прах.
— Вымети, — брезгливо бросил учитель.
Я достала метелку из птичьих перьев и старательно исполнила приказ. Что ж, сама виновата. Служенье муз не терпит суеты, а служение мудрости ветров и водных потоков — глупости и самонадеянности. Ну и суеты, конечно, тоже.
— Сядь, — приказал учитель Ван То несколько смягченным тоном. — Успокой сердце, раскрой внимание.
— Да, учитель.
Пустые глазницы учителя изучающе уставились на меня. К этому я за годы обучения постаралась привыкнуть в первую очередь. Учитель Ван То был слеп — в своей прошлой жизни он каким-то образом перешел дорогу одной из вездесущих, всеведущих и всемогущих гонконгских «Триад». Но отсутствие глаз вовсе не мешало учителю сказать, в каком наряде (вплоть до цвета и фактуры ткани) я явилась на занятие. Или — допустим — что я нацепила серьги, которые, как и прочие украшения, учитель Ван То считал сущим наказанием для человека, постигающего управление Пятистихийностью. Иногда учитель представлялся мне окном, сквозь которое беспрепятственно лился как свет, так и тьма, как цвет, так и бесцветность...
— Назови мне пять Счастливых Даров Неба. — Лицо учителя было бесстрастно.
— Здоровье, долголетие, добродетель, богатство и тихая кончина от старости, — выпаливаю я. Меня посреди ночи разбуди и начни экзаменовать — все скажу, ничего не утаю.
— Хорошо. — Учитель позволяет себе кивнуть. — Пять Вечных Добродетелей?..
— Человеколюбие, справедливость, вежливость, мудрость... Я забыла, как на диалекте будет «fidelity»1, учитель.
Он ворчливо произнес необходимое слово и прибавил:
— Ты находишься здесь достаточно долго, Европейка, чтобы выучить хунаньский диалект! За тебя говорит твоя леность. Каждое утро я спрашиваю себя: чего ради взялся тебя учить?
Признаться, я тоже себя об этом спрашиваю, правда, не столь часто.
Ведь кто я такая?
О, это с какой стороны посмотреть.
Начнем с имени. Оно у меня длинное, как Великая стена. Не-о-нил-ла. С таким именем трудно жить в приличном обществе, потому все вокруг давно и прочно зовут меня Нилой. Когда я говорю «все», то не подразумеваю учителя Ван То — он как поименовал меня с начала обучения Европейкой, так до сих пор и не намерен отклеивать от меня эту полупрезрительную кличку. Виной тому опять-таки тонкости китайской педагогической системы: ученик должен всей душой осознавать, что учитель — всё, а он, ученик, — пока еще ничто. Тем более что мой учитель не зря именуется почтительным словом «сяньшэн». Буквально это означает «ранее родившийся», а иносказательно — «старейший мастер». Во всем Китае мало мастеров фэн-шуй его уровня. Так что мне повезло... Но вернусь к своей биографии.
Вы не ошибетесь, если решите, что несовременное, пахнущее парным молоком и свежескошенным клевером имя Неонилла указывает на мои квазиславянские корни. Так оно и есть.
Недаром учитель Ван То прозывает меня Европейкой. Ведь он с экуменической наивностью полагает, что Россия — воистину европейская страна. Внимание, момент истины: да, я русского происхождения, но лишь наполовину. Дед мой, Денис Дмитриевич Ларин, был русским, вернее, советским офицером и служил в Гуанчжоу в то время, про которое пелось «русский с китайцем братья навек». И неудивительно, что моей бабушкой стала китаянка из очень бедной крестьянской семьи. Семьи, всю жизнь ревностно возделывавшей клочок неплодородной земли размером с детское одеяльце и ютившейся в фанзе, больше напоминающей ласточкино гнездо, чем человеческое жилье. Бедность бабушкиной семьи и худость ее рода — Чжао — не помешали деду жениться на бабушке и, когда вышел срок службы, вернуться с изящной, как фарфоровая куколка, и трудолюбивой, как муравей, женой в Советский Союз.
Моя китайская бабушка Юцзян Чжао-Ларина своей жизнью полностью подтвердила старинную китайскую же поговорку, гласящую: «Женщина сильнее мужчины». Она тянула на себе все домашнее хозяйство, исправно рожала детей и терпеливо сносила крутой нрав военизированного мужа. Дед, в продолжение всей своей карьеры трепещущий перед таинственным могуществом НКВД и КГБ, за этот позорный страх отыгрывался на домашних, превращая их жизнь в подобие колонии строгого режима. И если бы не бабушка с ее кротостью, нелицемерной добротой, непробиваемым оптимизмом и невероятной стойкостью, вряд ли из ее детей вышло что-нибудь путное. А вот вышло же! Старший сын — мой дядя Александр — стал профессором эндокринологии, он до сих пор читает курс в одном из московских вузов. Средний сын — дядя Вячеслав — до перестройки занимался всяческими полулегальными «операциями-кооперациями», а после перестройки стал вполне законным бизнесменом, совладельцем какой-то солидной компании, которая после нескольких банкротств и смен вывесок таки ухитрилась выкарабкаться к безбедной и осиянной светом новой экономики жизни. Младший сын — мой отец... В общем, можно сказать, что ему не повезло. Дед потребовал от своего младшего сына продолжения семейной традиции. И пришлось отцу стать военным. По молодости лет офицерский быт еще представлял для отца кое-какую романтику, но с возрастом, сменой семейного положения (отцу пришлось жениться на матери, потому что на свет грозила появиться я и появлением своим наложить пятно на репутацию тогда еще советского офицера) утратил всякий блеск и лоск. Немудрено, что отец почти всю жизнь считал себя неудачником и жертвой обстоятельств. Обстоятельствами были: деспотичный дед, почти нелюбимая жена, почти нежеланная дочь — то есть я, Неонилла Ларина.
В детстве нелюбовь родителей для ребенка все равно что кислородное голодание. Авитаминоз души. Я не понимала, за что они так со мной — лишь за то, что появилась на свет? Мать и отец постоянно ссорились, а поскольку жили мы с дедом и бабушкой, мой героический дед-офицер считал своим гражданским долгом каждую внутрисемейную склоку раздуть до масштабов глобальной войны. Только бабушка Юцзян старалась всех примирить и умилостивить. И еще — бабушка Юцзян была единственным человеком на земле, который любил меня по-настоящему, всей душой... Моя бабушка верила в перерождения, и я думаю, что если ей суждено переродиться, то станет она какой-нибудь китайской святой или богиней.
От бабушки же мне досталось самое дорогое наследство (мне тогда не было и десяти лет) — большая фарфоровая кукла-китаянка неописуемой красоты и странная квадратная дощечка с прикрепленным к ней блестящим медным диском, исчерченным крохотными иероглифами. В центре диска белело окошечко — там дрожал волосок магнитной иглы... Это был компас-луобань, компас мастеров ветров и вод, но что я могла понимать об этом в детстве! Я, разумеется, больше дорожила фарфоровой красавицей в алой шелковой юбке, золотой кофте, отороченной белым мехом, и с розами в длинных черных косах...
А еще от бабушки Юцзян мне в наследство досталась одна мудрая фраза, которую я долго не могла понять:
Какая хула тому, что возвратился на собственный путь?
... Наверное, в те времена я еще не понимала Пути, потому и...
Но об этом потом.
Бабушка Юцзян умерла, когда мне едва исполнилось одиннадцать лет. А нелюбимая и никому особо не нужная девочка Нила продолжала расти, учиться и хоронить свои незатейливые мечты. У меня для них было целое кладбище — для своих мечтаний и надежд. Но с одной мечтой я расставаться никак не хотела. Я сделала ее целью своей жизни!
Я хотела учиться в Москве и выйти замуж за иностранного студента!
Ох, недаром говорят, что надо быть поосторожней со своими мечтами: вдруг возьмут да и сбудутся!
Мне было двадцать два года, я заканчивала престижный факультет престижного столичного вуза (мой удачливый старший дядя помог туда пристроиться) и на одной премилой вечеринке познакомилась с премилым парнем, чей кливлендский акцент ввел меня в коматозное состояние большой и чистой любви. Роджер Хент был стопроцентным американцем, неизвестно каким счастливым ураганом занесенным в мир московского студенчества. Кажется, Роджер намеревался писать книгу о новой России или что-то в этом роде... Во всяком случае, первые полчаса нашего знакомства он говорил о книге. А дальше было уже не до разговоров, потому что я уж расстаралась показать простому кливлендскому парню, на что способны российские студентки.
А потом я повторила ошибку собственной матери. Я знала, что Роджер когда-нибудь да вернется в свой Кливленд и найдет себе американскую подругу жизни. Но это не входило в мои планы, ибо подругой жизни Роджера намеревалась стать я — прочно и навсегда. А потому я совершила диверсию в виде беременности и, не жалея слез, слов, стенаний, описала Роджеру кошмарную ситуацию, в которой окажусь, если он не женится на мне и не увезет в США... Пришлось даже пару раз имитировать самоубийство, и это Роджера проняло. Мы поженились, я претерпела все круги ада, связанные с переездом в Америку и получением гражданства, но важен факт: мечта сбылась!
Ну не прекрасно ли жить на этом свете, господа?
Так я стала американкой Нилой Хент, обосновавшейся в пригороде Кливленда и воспитывающей дочку по имени Кэтрин, пока муж занимается написанием новой книги... о брачных традициях племен островов Бора-Бора... Ну что цепляться за эвфемизмы — Роджер мне банально и скучно изменял: и с женщинами, и с «Джеком Дениелсом». Причем «Джеку Дениелсу» всегда везло больше, чем женщинам Роджера.
А вообще мой американский муженек клял меня на чем свет стоит: я слишком не вовремя вторглась в его карьеру со своим ребенком. Американская мечта выглядела мрачно и бесперспективно, и, возможно, именно тогда я вспомнила старую поговорку бабушки Юцзян:
Какая хула тому, что возвратился на собственный путь?
Я прожила с Роджером три с половиной года и подала на развод. По решению суда Кэтрин осталась со мной (попробовал бы этот ублюдок отнять у меня мою девочку!), а бывший муж обязывался уплатить мне отступные в размере трехсот тысяч долларов. Разумеется, никаких денег я не получила — откуда им было взяться, если ни одна из книг Роджера так и не выкарабкалась из пеленок рукописей и заметок...
Американка русского происхождения да еще с ребенком на руках вряд ли может рассчитывать на приличную работу. Мы с Кэтрин уехали из Кливленда в Висконсин и перебивались там, как и чем могли.
А потом произошло чудо. Из разряда таких чудес, что случиться, конечно, могут, но особенно на них никто не полагается. Нет, на горизонте нашей с дочкой жизни не появился принц со всеми положенными принцу атрибутами. Принц — это банальность, годная лишь для сказок. Произошло другое.
У меня объявились Удивительные Родственники.
В том-то и дело, что не те, которые остались в России! Мои российские родственники (даже мать) напрочь забыли меня, едва я стала американкой и в ответ на их письма с просьбами о дочерней любви в виде чеков «Америкэн экспресс» присылала фотографии маленькой Кэтрин. А оба дяди — что профессор, что бизнесмен — холодно презирали меня за то, что я смогла сделать жалкую карьеру «американской жены». Ну и черт с ними со всеми, не о них разговор.
Удивительные Родственники явились ко мне из Китая.
Помните, я говорила, что род моей бабушки — Чжао — был низким? Однако прошли времена, и род Чжао возвысился и разбогател, невзирая на все происходящие в Китае политические катаклизмы. И глава рода Чжао, будучи на смертном одре, повелел найти всех потомков Юцзян Чжао. Моей бабушки. Найти и осчастливить в буквальном смысле слова.
Так род Чжао нашел сыновей Юцзян — то бишь моего отца и дядьев, но что-то у них с осчастливливанием не заладилось. Тут-то всплыла информация обо мне — любимой внучке бабушки Юцзян...
Представляете мое потрясение, когда однажды на пороге моей скромной квартирки в бедном квартале Висконсина объявились два элегантнейших китайца, выглядевшие как гонконгские мафиози из очередного боевика Джона Ву?!
— Здравствуйте, — на вполне приличном английском поприветствовали меня «гонконгские мафиози». — Ваше имя Неонилла Хент, урожденная Ларина?
— Да, — сказала я, мысленно перебирая все имеющееся у меня в квартире оружие, которое я смогу пустить в ход, если эти странные китайцеобразные джентльмены возмечтают на меня напасть. Из оружия вспомнились сырорезка, палочки для еды и игрушечный грузовик Кэтрин (он был тяжелый и громоздкий; если хорошо размахнуться и прицельно бить — коня на скаку остановит). — Да, я Нила Хент. Кто вы такие и что вам от меня нужно?
Тут «мафиози» улыбнулись. Китайцы, кстати, улыбаются совершенно иначе, чем американцы и всё остальное человечество. Улыбка китайца — настоящая тайна, куда там Моне Лизе с ее сладкой кошачьей ухмылкой! Улыбка китайца — это улыбка человека, чьи предки изобрели бумагу, шелк и государственные экзамены раньше, чем все остальное человечество научилось правильно отвечать на вопрос: «Кто я и почему хожу на задних лапах?»
Так вот, таинственные китайцы улыбнулись, а затем один из них сказал:
— Госпожа Хент, мы ваши братья.
— Оу. Аллилуйя. Да, конечно. Кого представляете, братья? «Свидетелей Иеговы»? «Кристиан сайенс»? «Истинную Обитель Матери Тихих Вод»? Предупреждаю, я — воинствующая атеистка, и вы напрасно потратите время, пытаясь всучить мне свою веру и пачку брошюр непристойно религиозного содержания. Всего хорошего.
Я попыталась прикрыть дверь, но тут китаец заговорил снова:
— Мы не из религиозных обществ, миссис Хент. Мы действительно ваши братья. Очень дальние, правда, но мы с вами родственники. Мы тоже принадлежим к роду Чжао, как и ваша бабушка — достопочтенная госпожа Юцзян, да вкушает она росу бессмертия на Девяти Небесах! Позвольте нам войти. У нас есть для вас важная информация.
Я беззвучно отступила в глубь квартиры, пропуская Удивительных Родственников.
...Хорошо, что на тот момент Кэтрин была у одной из моих подруг, державшей у себя дома что-то вроде детского сада... При моей дочке этот разговор мог бы и не получиться.
— Для начала позвольте представиться, — сказал один. — Я Го Чжаовэй, а это мой двоюродный брат — Лао Чжаосинг. Вы, миссис Хент, приходитесь нам троюродной и, соответственно, четвероюродной сестрой. Мы очень рады, что наша Семья обрела в вашем лице еще одного родственника.
Слово «Семья» Го Чжаовэй так и произнес — с большой буквы и очень почтительно. В ответной фразе я постаралась соблюсти подобный же тон:
— Поверьте, мне чрезвычайно приятно узнать, что у меня есть родственники в Китае, но...
— Но?
— Для чего я понадобилась... э-э... Семье? Чем я могу помочь Семье?
Лао Чжаосинг одарил меня дивной китайской улыбкой.
— Миссис Хент, — сказал он, — вполне вероятно, что вы не можете помочь Семье, но нет никакого сомнения в том, что Семья может помочь вам. И мы здесь именно потому, миссис Хент, что Семья намерена вам помочь. Ради вашего будущего и во имя прославления божественной памяти госпожи Юцзян.
Я долго молчала. А что я могла сказать? Предположения — одно нелепей и страшней другого — толклись в моей голове, как весенняя мошкара над речной протокой. А еще мне все явственнее слышался тихий, на грани самого шепотливого шепота, голос флейты. Флейта успокаивала, уговаривала, втиралась в доверие...
— И чем Семья может помочь мне? — спросила я, повинуясь уговорам несуществующей флейты.
Лао и Го переглянулись. Затем выразительными взглядами обвели мою комнату.
— Любимая внучка госпожи Юцзян не должна жить в бедности, — сказал Го. — Мы знаем, что вы развелись с мужем, у вас на руках дочь, а средства на ее содержание ничтожны. Так дальше продолжаться не может. Отныне ваша жизнь изменится.
— То есть?!
— Вы будете жить среди членов нашей Семьи. В Китае. У нас есть такая традиция: женщина из Семьи, вышедшая замуж, но лишившаяся мужа в силу различных обстоятельств, поступает под опеку Семьи. Вы и ваша дочь получите все, о чем только можно мечтать...
— Я, знаете ли, уже не рискую мечтать. Вы предлагаете мне поехать в Китай? Это какая-то афера! Авантюра! Нет! Даже если вы и говорите правду и у меня действительно есть дружная и могущественная китайская Семья, я предпочту остаться в своей висконсинской дыре! Я никуда не поеду!
Стоит ли говорить о том, что эта тирада пропала втуне.
Я и Кэтрин поменяли гражданство и место жительства.

Здравствуй, Китай!
Моя китайская Семья действительно оказалась большой и практически всемогущей. Подозреваю, что могущество это было не совсем законным, но к чему упоминать в романе лишние подробности? Зато теперь у меня была своя усадьба (не просто домик, а именно усадьба!) в пригороде Пекина, за Кэтрин смотрели во все глаза бонны и домашние учителя, а я могла тратить свое время и неожиданное богатство на что угодно.
Но «на что угодно» было скучно и бесперспективно. Я не хотела второй раз выходить замуж, меня прельщало иное — найти дело всей своей жизни. Стать мастером. В чем-то, все равно в чем. Словом, совершенствовать себя и мир вокруг.
Я проговорилась о своем желании кузену Го. Он с минуту подумал, а потом сказал:
— Ничего в жизни не происходит случайно. Не зря бабушка Юцзян подарила тебе древний луобань.
— Ты про компас?
— Да.
— И что?
— Ты когда-нибудь слышала о фэн-шуй?
— Спрашиваешь! Да американцы без фэн-шуй шагу ступить не могут, всё благоприятные стороны света вычисляют — для бизнеса, для прогулки по магазинам, для секса...
— Это простой фэн-шуй. Для дураков.
— О, даже так?!
— Да. Хочешь научиться настоящему фэн-шуй? Стать Мастером Ветров и Вод?
— А... такое возможно?
— Мой отец поговорит с учителем Ван То. И если учитель Ван То согласится взять тебя в ученицы, ты станешь Мастером. Только сначала реши: действительно ли ты хочешь посвятить истинному фэн-шуй всю жизнь. Иначе нельзя. У нас по-другому не учатся. И не учат. Одно дело — на всю жизнь, достигая бесконечного совершенства.
Сердце у меня на мгновение словно обдало морозным ветром, а потом я сказала:
— Да, я готова отдать этому всю жизнь. Так я стала ученицей мастера Ван То.
Единственной женщиной среди двух десятков других его учеников.
Но когда обучаешься мастерству фэн-шуй, твой пол не имеет значения. Главное — крепкие лодыжки, способные выдержать не один удар бамбуковой палки, вколачивающей в тебя новое видение мира.

Глава первая ПИСЬМО С КРАСНОЙ РЫБКОЙ

Благородный человек до конца дня непрерывно созидает.
И Цзин

Я все-таки добилась своего.
Я стала мастером фэн-шуй.
Вы скажете, что на самом деле так говорить нельзя. Что настоящий мастер никогда не скажет о себе, что он мастер и достиг полного совершенства в освоенном искусстве. А я не говорю, что достигла совершенства. Просто именно так звучит название моей профессии:
МАСТЕР ФЭН-ШУЙ
Ничуть не хуже, чем «адвокат» либо «психотерапевт», верно?
Когда годы моего обучения завершились, учитель Ван То сказал мне со своей неизменной ворчливостью:
— Не позорь имя того, кто тебя учил. Всякое дело делай с открытым сердцем и чистым разумом.
Помни о том, как я учил тебя слушать и видеть. И еще: если однажды в своей работе ты столкнешься с чем-то, что сильнее твоего мастерства, но ты понимаешь, что должна одолеть это, приходи ко мне за советом и помощью. Сейчас ты не внимаешь моим словам как должно, но настанет время, и ты сама вспомнишь о них. Ступай и трудись, Нила из рода Чжао!
Это был первый раз, когда учитель назвал меня по имени.
...Мой очередной китайский кузен (на сей раз Жунь Чжаоту, товарищ серьезный и вечно занятый деловыми переговорами по мобильному телефону) помог мне арендовать небольшое зданьице под офис в деловой части Пекина (кстати, вот еще одно доказательство невероятной платежеспособности моей новой Семьи). Правда, в процессе поисков офисного здания Жунь Чжаоту, как и положено деловому человеку, устроил мне небольшой практикум на знание простейших правил фэн-шуй. Меня это даже немного насмешило — я шесть лет внимала такому мастеру, как Ван То, а меня экзаменует человек, чья жизнь прочно связана с курсами валют и биржевых акций! Ну что ж, экзамен так экзамен! Когда кузен Жунь указал на предполагаемое здание, я повела себя, как и следует себя вести заправскому мастеру фэн-шуй. Прежде всего я отогнала наш автомобиль подальше на стоянку, сняла с себя часы, золотые побрякушки и даже туфли с металлическими пряжками (кузен смотрел удивленно, ага, значит, в таких тонкостях он не осведомлен!) и, не жалея дорогих чулок, босиком вышла из автомобиля. Медленно направилась к зданию, чуть отстраненно замечая, что на фоне остальных здешних офисов оно выглядит как-то сиротливо... Что ж, настроимся...
— Нила, ты забыла в машине свою лозу и компас! — не преминул напомнить кузен Жунь, следом выбираясь из машины.
— Я не забыла, кузен, — негромко сказала я. — Я нарочно оставила.
Кузен глянул на меня непонимающе и подался было вслед за мной, но я мягко остановила его:
— Я люблю, когда за тем, как я работаю, наблюдают издалека, кузен Жунь. Пожалуйста, останься у машины.
Вот так, босиком, без положенных компаса и лозы я и направилась к зданию. Кузен Жунь вправе был удивляться — всем известно, что мастер фэн-шуй без компаса никуда, иначе как ему вычислить благоприятные стороны. Вот только кузену я не стала объяснять, что учитель Ван То обучил меня самой быть компасом.
Я встала спиной к входной двери моего предполагаемого офиса, свободно опустила руки вдоль тела, а ладони подняла под прямым углом, со стороны напоминая женщину, которая решила изобразить пингвинчика.
Постояла так пару минут, глядя прямо перед собой...
Правой ладони стало жарко, левой — холодно. Ага. Значит, под землей, «ощущаемой» моей правой ладонью, или полно электрических кабелей, или...
Правая ладонь у меня просто превратилась в раскаленную подошву утюга!
Что-то здесь не так! Здесь произошло убийство!
Но... Какое-то слишком уж... маленькое.
Ах, вот оно что. Я шевельнула правой ладонью, она начала остывать. Примерно год назад здесь кто-то додумался закопать выводок новорожденных котят. Ублюдки! Немудрено, что здание, которое мы с кузеном облюбовали под офис, примерно с год и пустует, постепенно ветшая. Можно ли ждать успехов в бизнесе, если рядом такое вот «кошачье кладбише»? А здание-то неплохое. Что ж, мне придется потрудиться — для того чтобы нейтрализовать это локальное скопление мертвой ша, я разобью перед входом в офис небольшой цветник. Этакий экран из живых цветов, наподобие тех экранов, что китайцы до сих пор ставят около ворот дома для защиты от злых духов. Не понимаете — почему? Элементарно! Представьте ворота и прямую к ним дорожку. Представили? Вот. Злые духи, по верованиям китайцев, могут ходить только по прямой линии, никуда не сворачивая. Экран на их пути — неодолимое препятствие. В злых и добрых духов я, конечно, не верю, но верю в позитивную и негативную энергию — ци и ша. Ци пройдет сквозь экран из цветов, а ша завязнет. Да, еще у входа я обязательно устрою фонтан — традиционно считается, где есть фонтан, там бизнес процветает... А души невинно убиенных котят, ублагостивленных цветами и фонтаном, не станут чинить препятствий моему зарождающемуся бизнесу...
Так, а что у нас с холодной левой ладонью?
О-о-о...
Неужели линия леи? Настоящая? Вот это мне повезло так повезло!
Для тех, кто не в курсе, поясню: леи или линии леев — это сеть энергетических линий, оплетающих всю поверхность земли, как личинка бабочки любовно оплетает себя, превращаясь в куколку-кокон. Линия леи — это источник той самой энергии, которая понуждала наших предков вне зависимости от расы, веры и степени цивилизованности возводить храмы, святилища и капища именно в эпицентре источника. Еще говорят, что маршруты великих путешественников также пролегали именно вдоль линий леев (хотя вряд ли при Нансене или Марко Поло был свой мастер фэн-шуй, который это определял)... Но линия леи здесь... Потрясающе! Странно только, что здесь нет никакой китайской кумирни. Неужели линию никто, кроме меня, не чувствовал. Ну, Нила, гордись!
Я представила, что моя левая ладонь превратилась в тонкую лозу, и принялась осторожно водить ею над землей, определяя направление линии леи. И столкнулась с еще одной странностью.
Похоже, тут не одна, а несколько таких линий, и узел линий леев находится как раз под облюбованным мной офисом! С одной стороны, это замечательно — никогда не будет избытка в позитивной энергии для работы. Но с другой — это все равно что жить на вулкане, который в любую минуту может... того.
Впрочем, трус не вникает в фэн-шуй.
Я расслабилась и тряхнула руками.
— Ну что? — крикнул кузен, топтавшийся около машины. — Подходит?
— Вполне, — кивнула я и заторопилась к машине: все-таки изображать из себя босоногую леди мне не импонирует. Я натянула туфли и пристроилась на заднее сиденье. — Есть некоторые негативные моменты, но я их устраню. В процессе переделки всего здания.
— А позитивные?
Ох какие у меня любопытные китайские кузены!
— Линия леи. Здесь. Не одна. Эпицентр — в этом здании.
— Амитофо! — благочестиво воскликнул кузен. — Да достанет ли у тебя сил тут работать, сестричка?
— Посмотрим, — бросила я небрежно. — Поехали. На сегодня хватит геомантических изысканий. Но поверь, когда я все здесь настрою как надо, у меня отбою от клиентов не будет.
— Будем надеяться, — заметил кузен скептически, но все равно было видно, что он доволен такими тривиальными проявлениями моего профессионализма.
Застолбить здание под офис — это еще не все. Почти два месяца у меня ушло на то, чтобы устроить все внутри нескольких, отныне принадлежащих мне, помещений согласно принципам изученного мною искусства. Мало того. За свой счет я разбила перед входом в офис небольшую, милую взору клумбу в очень «китайском» стиле: цветы на ней были высажены так, что, распускаясь, образовывали иероглиф «двойная удача». Фонтан тоже возник в свое время, но это была не аляповатая дриада с неизменным кувшином и мраморной тряпочкой на заиндевевших от холода мраморных бедрах. Мой фонтан был образцовым в плане соблюдения стиля китайской непринужденности: этакое невинное нагромождение камешков, по которым тихонько струится вода с непередаваемым звуком покоя. Ох, как я люблю фонтаны, почти так же, как деньги. Кстати, совет. Хотите разбогатеть? Ставьте перед своим домом фонтан. Только не забывайте периодически его чистить и устраивать разъяснительные беседы соседям, полагающим, что фонтан — это та же урна, только почему-то мокрая...
В общем, офис у меня получился — загляденье, одна комнатка краше другой, и все оформлены и обставлены согласно принципам фэн-шуй. Первыми на открытии офиса побывали мои многочисленные кузены и кузины и, разумеется, дочка. Я чувствовала себя виноватой перед моей Катей-Кэтрин — за то, что шесть лет безвыездно жила в глухой провинции, подчиняясь воле и науке мастера Ван То. Теперь же я старалась как можно чаще и назойливее попадаться своей повзрослевшей дочери на глаза. Она похорошела и изменилась. Еще бы! Когда я «поступила в ученицы», Катерине было почти шесть, она имела довольно плаксивый характер и побаивалась всех своих китайских гувернанток. Теперь моя почти двенадцатилетняя дочь напрочь лишилась плаксивости и сентиментальности, ежедневно выполняла гимнастический комплекс под названием «Восемь кусков парчи», читала старинную «Книгу гор и морей» и на мои неловкие просьбы о прощении ответила рассудительно: «Ты же искала совершенства, мама. А это важней всего».
— Катюша, как тебе мой офис? — заискивающим тоном спрашивала я.

1 Следующая страница


Мастер ветров и вод 2

— Хороший. Мне очень нравятся бамбуковые флейты, подвешенные под потолком.
— Это для...
— Мама, я знаю, для чего подвешивают под потолком бамбуковые флейты. — Моя сроднившаяся с Китаем дочь смотрела на меня серыми европейскими глазами. — И пожалуйста...
— Да, дорогая?
— Называй меня Кэтнян2. Меня в Семье все так называют, я привыкла.
— Хорошо...
Упоминание о Семье немного царапнуло мне душу, но, в конце концов, Семья дала мне и дочке все, что только можно пожелать, и мне ли быть неблагодарной. Я обняла дочь:
— Да, милая моя Кэтнян. Ты иногда будешь навещать меня после занятий в школе?
Вопрос был глупый: дочь меня все-таки любила. И все-таки здорово по мне соскучилась. Впрочем, она тут же задала мне еще более глупый вопрос:
— А ты никогда не вернешься к... отцу?
— Амитофо! Ты хотела бы этого, Кэтнян?!
— Нет. Нет!
— Тогда и не беспокойся. Я ведь теперь мастер фэн-шуй, и что нам Америка с ее коварными и двуличными мужчинами!
...Итак, я начала работать. Не могу похвастаться тем, что ко мне с первого дня валом повалили клиенты, но и без дела я тоже не сидела. Выполнила несколько крупных заказов по расчету благоприятных мест для строительства загородных усадеб (есть у меня подозрение, что некоторых клиентов направили ко мне мои многозаботливые кузены). Потом были у меня две (или три?) клиентки, которым требовалась консультация по гармонизации внутреннего пространства их квартир. Кстати, все эти клиентки были явно американского происхождения и жили в Китае, подчиняясь то ли собственной блажи, то ли профессиональной деятельности своих мужей... Еще пришлось потрудиться над заказом, где требовалось нейтрализовать пагубные энергетические влияния на недавно выстроенный медицинский центр в пригороде Пекина. Центр выстроили, а проконсультироваться с геомантом забыли, вот и получилось, что, вместо того чтобы выздоравливать, пациенты центра лишь чувствовали себя хуже. С центром пришлось повозиться. Перед въездными воротами я поставила восьмиугольный экран с нанесенными на него триграммами багуа; дорожку, ведущую к главному входу, из прямой сделала изломанной, вьющейся, как лента (вы же помните, что духи могут двигаться только по прямой траектории!). А еще (поскольку мои работодатели не скупились на расходы) я заказала и поставила у входа в клинику двух каменных львов, грозно поднявших лапы и предупреждающих негативную энергию, что ей в этом месте не пробиться. После моей работы в клинике дела пошли благополучно, и мои работодатели сказали фразу, которую я даже хотела сделать девизом всей своей деятельности: «Нельзя экономить на фэн-шуй. Лучше всего найти хорошего мастера геоманта, выполнить то, что он велит, и хорошо ему заплатить». Приятно слышать из чужих уст подтверждение того, что ты не зря существуешь на этой земле!
...Близился китайский Новый год, от хлопушек, петард и цветных бумажных фонариков улицы Пекина превращались в какую-то веселую кашу... Мы с Кэтнян готовились к большой встрече с Семьей (кузен Жунь доверительно сообщил мне, что ради этого события будет на несколько дней снят лучший отель Пекина и лучший же ресторан). Я поначалу озаботилась проблемой парадного платья, а потом махнула на это дело рукой. У меня на все высокоторжественные случаи есть отличный наряд: шелковая широкая блуза навыпуск, вся в вышитых драконах и фениксах (а стоячий воротничок украшен перьями зимородка, намекая на мою женскую независимость), плюс шелковые же шаровары необъятного кроя. И еще матерчатые туфельки, сплошь затканные бисером — ручная работа цены неимоверной. Все это насыщенного лилового цвета — цвета фантазии и творчества. Куда там парижским нарядам от кутюр! А чтобы быть совсем неотразимой, уложу волосы в традиционную дамскую китайскую прическу, в руки возьму дорогой веер из коллекции вееров кузена Го, и...
— Мам, смотри, тебе опять целая пачка писем и открыток!
...Это у китайцев просто национальная эпидемия: в канун Нового года рассылать родственникам, друзьям, возлюбленным, знакомым и благодетелям очаровательные конвертики красно-золотой расцветки с содержащимися внутри многочисленными благими пожеланиями, а иногда и денежными купюрами. Получать такие письма приятно, но отвечать на них (ежедневно и по нескольку десятков раз) довольно-таки утомительно. Но что поделать! Я иногда часами прочитывала благопожелания от теток и дядьев, от кузенов и кузин, от довольных моей работой клиентов, от продавцов в лавочке, где я всегда покупала свежую рыбу и побеги бамбука... Потом принималась отвечать, иногда подключая к этому серьезному занятию Кэтнян. Она, впрочем, не отказывалась — ей, как и мне, нравились эти яркие, раззолоченные конверты, словно и впрямь содержащие целый ворох грядущего счастья...
— Мам, мам!
Кэтнян протянула мне ярко-алый конверт с золотым тиснением.
— Что такое?
— Я не могу его открыть! Смолой его заклеивали, что ли?!
— Странно... — Я взяла конверт в руки, повертела...
И он вспыхнул в моих руках!
Точнее, не вспыхнул. То есть, конечно, вспыхнул, но не так, чтоб руки обжечь... Ох, как несвязно объясняю! Но послушала бы я ваши объяснения, если б клочок бумаги в ваших руках вдруг засиял красным светом и превратился...
В рыбку.
Прозрачную, алеющую изнутри рыбку, повисшую в воздухе в миллиметре от моей ладони!
Кэтнян пискнула и отгрызла себе ноготь, хотя бросила эту дурную привычку еще в трехлетнем возрасте.
— Что еще за новости... — пробормотала я и качнула ладонью. Рыбка потянулась за ней как приклеенная.
— И что мне с тобой делать? — спросила я у рыбки, причем от волнения перешла на русский.
Но в загадочную рыбку, по всей вероятности, была встроена система синхронного перевода. Потому что рыбка мне ответила (вот оно, китайское волшебство, — еще и рыба говорящая). Ответила, правда, на китайском:
— Человек к тебе добр. Он послал меня предупредить. Бойся неожиданной встречи. Бойся старой дружбы. Несчастья идут с востока, а у тебя нет черепашьего панциря...
От волнения я тоже перешла на упрощенный китайский:
— Кто этот добрый человек? Какой старой дружбы я должна бояться? И, ради всех святых покровителей Китая, зачем мне черепаший панцирь?
Но рыбка принципиально смолкла. А затем осыпалась мне на ладонь крошечными алыми и серебристыми чешуйками.
— Ничего себе поздравленьице! — сказала моя дочь, приходя в себя.
— Это не поздравленьице, — пояснила я, тщательно вытирая салфеткой ладонь. — Это больше похоже на предупрежденьице. Предупрежденьице о том, что у твоей мамы, Кэтнян, начались слуховые и зрительные галлюцинации. Потому что таких волшебных рыбок даже в Китае не бывает!
— Мам, я в одной книжке читала, что галлюцинации не могут быть у двух людей одновременно, — заявила Кэтнян.
— Что за книжка?
— Фантастика.
— Они напишут... Но если это не галлюцинация, то что?
— Может, у тебя есть какой-то тайный враг, вот тебя об этом и предупреждают... Причем как волшебно предупреждают!
— Да уж, действительно волшебно. Интересно, каким образом можно добиться такого эффекта — не голограмма же это... Дочь, погоди, я не уловила главного. Враги. Кэтнян откуда возьмутся враги у человека моей мирной профессии?
— Враги есть у всех, даже у кролиководов, — глубокомысленно заявила моя знающая жизнь дочь. Но к чему она приплела кролиководов, не пойму...
Мы порассуждали на тему волшебной рыбки и ее предупреждений еще с полчаса, а потом позвонила кузина Синлинь и позвала нас к себе — отведать праздничных лепешек с кунжутом, которые у нее получались просто божественные.
У кузины Синлинь мы остались до позднего вечера. Она уговорила Кэт остаться и заночевать, а я, не терпевшая спать вне стен родного дома, вызвала такси и отправилась к себе. Предварительно взяв с кузины обещание, что утром она не позволит Кэт съесть более пяти лепешек (иначе несварение желудка моему чаду обеспечено) и самолично отвезет девочку домой.
О красоте ночного Пекина можно слагать оды, исполнять хоралы и сочинять симфонии. Впрочем, красота эта — на любителя, и мне повезло, что я как раз из числа таких вот любителей. А когда проезжаешь мимо площади Тяньаньмэнь — сияющей, всегда многолюдной, переливающейся огненными иероглифами, — тебя охватывает трепетное чувство гордости за эту удивительную страну.
Мы покинули центр Пекина, углубились в переплетение улиц, улочек и переулков, которых в этом городе имеется великое множество. С неба сыпался снег, серпантин и конфетти — везде ощущалось присутствие новогоднего настроения. Красота!
Я попросила шофера ехать помедленнее, а сама, приоткрыв окно, любовалась всполохами неона на небоскребах, сверкающими гирляндами фонарей над лавчонками и супермаркетами, шумом, суетой, велорикшами в ярко белевших шляпах-конусах...
Вот с одним из таких велорикш и столкнулось мое медленно едущее такси.
И как только их угораздило?!
Нет, ничего трагедийного, ни рек пролитой крови, ни хруста проломленных черепов. Вообще, в Пекине такие маленькие аварии не редкость и, как правило, даже не требуют вмешательства полиции, если дело обошлось без членовредительства. Велорикша свалился, его коляска опрокинулась и явила нашим взорам (шофера и моего) не очень представительную даму явно европейской наружности. Рикша немедленно принялся то кланяться своей пассажирке, то грозить кулаком нам — виновникам аварии. Шофер и рикша начали монотонно выяснять отношения, а я тем временем повнимательнее пригляделась к даме. А она — ко мне...
— Еще раз прошу прощения за этот неприятный инцидент, — сказала по-английски я, а в ответ услышала неожиданное и абсолютно русское:
— Ларина, ты, что ли?!
Я так и застыла соляным столпом. А незнакомка продолжала, теребя свой полотняный шарф, явно купленный в районе пекинских магазинов распродаж:
— Нилка Ларина, ну это надо же?! И где — в Пекине!!! Вот уж воистину мир тесен! Нилка, да хватит тебе притворяться, что ты меня не узнаешь. Сонька я, Сонька Вязова, теперь вспомнила?!
— Вспомнила, — медленно выговорила я. Нет, я вовсе не притворялась, что не узнала в этой негламурного вида даме свою бывшую однокурсницу. Ее действительно невозможно было узнать. В те благословенные годы, которые я проводила под крышей Московского универа, Сонечка Вязова была прелестна, как цветущий лотос, и легкомысленна, как стайка колибри. Студенческие одежды Сонечки Вязовой заставляли преподавателей-мужчин страдать от самых сладострастных мыслей, а нам, однокурсницам, предоставляли возможность молча изнывать от зависти. Сонечка Вязова блистала и искрилась, внося в серую атмосферу аудиторных занятий и семинаров этакий аромат солнечного зайчика, помещенного в хрустальный флакон с дорогими духами. Надо ли говорить, что все контрольные и курсовые работы ей засчитывали исключительно за шарм и голые коленки (потому что преподавательский состав у нас был сплошь мужским)... Но это все детали, которые мне услужливо подсовывала моя память, отравленная воспоминаниями о студенческих годах. А женщина, что стояла передо мной и называла себя Соней Вязовой, ну никак не отождествлялась в моем сознании с тем призрачным, мишурно-ярким образом, что всплыл из памяти, как медуза на гребень волны! Теперешняя Сонечка Вязова выглядела невнятно, блекло, уныло и как-то автоматически напрашивалась на жалость и соучастие. Если прежняя Сонечка могла бы стать звездой бразильского карнавала, то теперешняя явно пришлась бы ко двору какому-нибудь женскому монашескому ордену. С очень строгим уставом.
— Нила, — жалобно повторила она. — Неужели ты меня не узнала?
— Узнала-узнала, — успокаивающе сказала я и добавила ложь во спасение: — Ты совсем не изменилась, Сонечка.
— Правда? — просияла она и тут же одарила меня объятиями вперемешку с некоторой долей слез.
Когда с объятиями было покончено, она спросила:
— Как ты оказалась в Пекине?
— Тот же самый вопрос я только что хотела задать тебе, — усмехнувшись, сказала я. — Но у меня предложение. Ты не против посидеть где-нибудь и поболтать? Здесь неподалеку есть приличный ресторанчик...
— Там не очень дорого? — забеспокоилась Сонечка, и мне опять стало ее жалко. — А то я еще с рикшей не расплатилась.
— Рикшу я беру на себя, — снова улыбнулась я, ощущая, что в моей улыбке явно проступают черты забытого периода моей американской жизни.
...Рикша, как видно почувствовав во мне бывалого пекинского жителя, торговаться и набивать иену за ремонт своего помятого велосипеда не стал, утешившись сравнительно малой мздой. Разобравшись с рикшей, я обратилась к водителю такси:
— Отвезите нас в ресторан господина Фу, пожалуйста.
Ресторан господина Фу славился отменно приготовленными рисовыми кексами-мигао и, разумеется, фаршированной уткой. А сколько там было соусов и приправ, из которых имбирь и древесный гриб-муэр, поверьте, самые прозаические и невинные! У господина Фу я бывала нечасто, но он, как истинный китаец, не только помнил всех своих клиентов в лицо и по имени, но еще и знал о подробностях их семейной жизни.
— Здравствуйте, госпожа Чжао, вы сегодня без маленькой Кэтнян, но зато с гостьей! Какая честь для моей забегаловки, — поклонился господин Фу.
— Кэтнян вчера объелась кунжутных лепешек у кузины Синлинь, за что будет мной посажена на строгую диету... Представьте, господин Фу, это моя подруга из России. Удивительно, как мы встретились в Пекине, правда?!
— Чудеса! — развел руками господин Фу. — Ну да Пекин полон чудес! Ради такого случая я приготовлю особый стол. Прошу вас, присаживайтесь вот сюда. Не пройдет и четверти часа, как все будет готово. Не подогреть ли вина?
— Ты пьешь вино подогретым? — спросила я у Сонечки. Сама-то я давно привыкла к тонкостям местного употребления алкогольных напитков. А Сонечка растерянно моргала. — Впрочем, у господина Фу всегда есть европейские рислинг и вермут...
— Тогда я буду рислинг, — сказала Соня.
— Вам, госпожа? — обратился ко мне господин Фу.
— Вашего традиционного маотайского, господин Фу. Но совсем немного, у меня столько дел на сегодня, грех будет потерять голову и последние деньги в кошельке!
— Хорошо, госпожа Чжао. Уверяю вас, скоро вы выучитесь пить, как настоящий китаец.
— А разве я уже не выучилась?
Господин Фу улыбнулся мне глазами и ушел, точнее, плавно переместился в сторону кухни — бамбуковые занавески почти и не всколыхнулись. Столь же плавно появился официант, поставил перед Соней бокал рислинга, а передо мной чарочку маотайского.
— Ну, Соня, — сказала я, подымая чарочку. — За встречу!
Не знаю, как пришелся Сонечке местный рислинг, а мне хорошее маотайское всегда казалось жидким солнечным лучом, который, попав в мой организм, начинал освещать и радовать самые темные его закоулки. Для тех, кто не в курсе, маотайское вино — это на самом деле водка из гаоляна, которую делают в городке Маотай провинции Гуйчжоу. Эта водка не чета нашей: она семь раз проходит очистку, выдерживается не меньше трех лет, и крепость у нее пятьдесят пять градусов. Потому и принято называть ее вином, и цена у маотайского вина не ниже, чем у французского коньяка. Но я отвлеклась...
— Соня, — сказала я. — Я изнываю от нетерпения услышать твой рассказ. Как ты жила все эти годы? И каким ветром тебя занесло в Китай?
— Даже не знаю, с чего начать, — замялась Сонечка. — С прошлой жизни? Там было столько всего... Закончила университет, устроилась на престижную по тем временам работу. Замуж вышла тоже за престижного человека. По тем временам — престижного...
— Дети есть?
— Нет, — покачала головой Соня. — Один раз забеременела, в самом начале семейной жизни, но случился выкидыш, осложненный, и врачи сказали — больше мне беременеть нельзя. Другие бабы такому только радовались бы, а я... Муж мой меня потому бросил — не престижно жить с бесплодной.
— А ты любила мужа, — полувопросительно-полуутвердительно сказала я, делая глоток из чарки.
— Любила, — эхом отозвалась Сонечка. — Травилась тогда, вены себе резала, все хотела, чтоб вернулся, чтоб простил...
— За что простил? — вырвалось у меня.
— Ну, за то, что я такая, — пробормотала Сонечка.
— Какая?!
— Неудачница...
— Чушь! То, что ты не можешь рожать, еще не значит, что ты неудачница! А твой муж просто скотина, если бросил тебя из-за этого...
— Не только из-за этого, — вздохнула Сонечка. — На работе меня сократили. Было тогда такое в России повальное сокращение штатов, ты-то ведь уже в Америку уехала.
— Про мою Америку я тебе позже расскажу, тоже история хоть куда. Ты продолжай.
— В общем, уволили, а я получала хорошо, муж мог не работать, жили мы на мои деньги...
— Ой, как это мне знакомо. Ладно. Утри слезу и забудь о нем.
— Да я и забыла. Осталась я без мужа, без работы, без денег. Квартиру хорошую пришлось продать, с жильем кое-как перебивалась у родственников... Работу искала... За что только не хваталась, ты и представить себе не можешь...
— Почему же, — тихо пробормотала я. — Вполне могу.
— Так-то вот... — сказала Соня. — Годы идут, а ни счастья, ни удачи нет, живу как будто за стеклом. Этим стеклом меня отгородили от всего остального, нормального мира, некому даже душу излить... Ты, Нила, первая, кому я вот так откровенно. Может, потому что мы не в России, а в Китае встретились?
— Кстати, — задала я наводящий вопрос — А в Китае-то ты как оказалась?
— Бизнес, — невесело усмехнулась Соня. — Нет, ты не подумай, не мой бизнес. У меня хозяева — семейная пара — в Туле держат сеть магазинчиков со всякой китайской экзотикой: веера там, картинки, статуэтки, сервизы дешевые... Ширпотреб, в общем. Но сами они по закупкам не ездят, для этого есть я и еще пара девчонок. Мы по разным дешевым лавчонкам таскаемся целыми днями, договариваемся на опт, на скидки. А потом товар — контейнерами — в Россию.
— А-а... — протянула я. — И выгодно тебе так работать?
— По деньгам — не очень, но зато возможность есть другую страну увидеть, хоть и вижу я ее только со стороны магазинов... Веришь, мне Россия такой чужой кажется, что я, когда из Китая возвращаюсь, больше месяца там и, не живу.
...Нам давно принесли заказанную фаршированную утку и мигао, но было как-то не до еды. Понимаете, странный я человек. Когда мне кто-нибудь принимается рассказывать о судьбе, которая не сложилась, о любви, которая обманула, о бизнесе, который прогорел, у меня возникает желание вмешаться и все исправить. Учитель Ван То, когда я сказала ему о таком, ответил мне загадочно: «Стрелка компаса не может не указывать на север».
Сейчас эта «стрелка» во мне точнехонько указывала на Соню. Из ее рассказа нельзя было вывести, что она катастрофически и глобально несчастна, но... Соня представлялась мне домом, в котором все устроено не по фэн-шуй, и оттого удача обходит этот дом стороной. А кто у нас мастер фэн-шуй?..
— Нила, а ты как жила все эти годы? Я думала — ты в Америке, со своим... Его, кажется, зовут Роджер?
— Да, я жила в Америке со «своим» и с дочерью. Потом мы с Роджером развелись — это в Америке почти повседневная и тем не менее треплющая нервы процедура. Мне досталась моя Кэтрин, а Роджеру — свобода. Какое-то время мы с дочкой жили, прямо скажу, несахарно, потому что Роджер не высылал нам никакого пособия, А потом у меня обнаружилась Семья.
Теперь и я научилась произносить это слово с большой буквы!
— Семья? — удивленно переспросила Соня.
— Угу. Моя большая и дружная китайская Семья. Ну что ты так смотришь? Моя бабушка, да вкушать ей райскую жизнь на острове Пэнлай, была стопроцентной китаянкой. Я очень ее любила, а она любила меня — даже больше, чем моя собственная мать. И вот в один прекрасный день, когда мы жили с Кэтрин в паршивой американской дыре под названием Висконсин, к нам в дверь постучалось счастье...
Продолжение моей истории Соня слушала с горящими глазами и белыми, словно дорогой фарфор, щеками. Еще бы! Я понимала ход ее мыслей. Кто она — бывшая университетская звезда, скатившаяся до банальной «челночницы», и кто я — никогда не подающая надежд особь, которой нежданно привалило счастье влиться в богатую иностранную семью. Может быть, поэтому она почти пропустила мимо ушей мой рассказ о годах обучения у учителя Ван То; похоже, истории о моих состоятельных кузенах импонировали ей куда больше...
— И теперь, — решила закруглить свой рассказ я. — Я работаю мастером фэн-шуй. И, похоже, это у меня неплохо получается.
Только теперь Соня вышла из транса, в который погрузил ее мой рассказ.
— Ты работаешь? — переспросила она. — А зачем?
— Потому что иначе скучно, — найдя верный тон, ответила я. — Потому что мне нравится такая работа. И учитель Ван То не зря тратил на меня шесть лет. Я действительно умею делать некоторые дома и некоторых людей счастливыми. Я умею менять чужие жизни и дела в другую сторону. В лучшую сторону.
Вот зачем я это сказала, а? Но слово вылетело — не поймаешь. Соня Вязова смотрела на меня с тем выражением лица, какое бывает у утопающего, вдруг выяснившего, что на самом деле вода ему всего по грудь...
— А мою жизнь ты можешь изменить? — нездешним голосом спросила Соня.
— Могу. — А что мне еще оставалось отвечать. — Если, конечно, ты сама этого действительно хочешь.
— Хочу! — Сонины глаза горели. — Может, хоть этот твой фэн-шуй поможет все исправить!
— Что исправить? — спросила я, но Соня не ответила, да и обе мы отвлеклись, потому что официант принес тарелку, на которой лежали два печенья с предсказанием.
— Соня, бери, это и есть знаменитое печенье с предсказанием. Там наверняка написано на китайском, я тогда тебе переведу...
Соня разломила свое печенье, достала оттуда промасленную бумажку, на которой и впрямь темнели иероглифы. Протянула бумажку мне:
— И что там? Предсказано что-нибудь хорошее? Я перевела, удивляясь:
— «То забьешь в барабан, то перестанешь. То заплачешь, то запоешь».
— Странное какое предсказание, — сказала Соня, забирая у меня бумажку.
— Да эти предсказания вообще всегда странные, — засмеялась я. — Для того, чтобы правильно их толковать, нужно не просто жить в Китае, а родиться китайцем...
— Ну а что у тебя? — полюбопытствовала Соня. Я вытащила из печенья все обсыпанное крошками предсказание, развернула...
«Выполнишь просьбу друга — хулы не будет, счастья тоже».
— Переведи! — потребовала Соня.
Не знаю почему, но мне не хотелось переводить ей эту фразу. Я сказала первое, что пришло на ум:
— Новый год принесет новые хлопоты.
— Скучное какое предсказание, — сказала Соня.
— Да, — ответила я.

Глава вторая ПРИВЛЕЧЕНИЕ УДАЧИ

Умой руки, но не приступай к жертвоприношению.
И Цзин

— Это и есть твой офис? — не скрывая восхищения во взоре, спросила Соня.
Она опустилась в кресло, я придвинула к ней низенький столик со стеклянной поверхностью. На столике стояла чаша, наполненная ароматизированной водой и лепестками цветов. Тут я рассчитала правильно: Соня явно из тех клиентов, которым сначала надо успокоить нервы, расслабиться, а уж потом вникать в суть одолевающей их проблемы. Иногда мне кажется, что учитель Ван То дал мне не только знание фэн-шуй, но и психотерапии...
— Тебе здесь нравится? — вопросом на вопрос ответила я.
— Как уютно... Будто это и не деловое помещение я жилой дом.
— Правильно. Такое настроение у клиентов достигается тем, что я удачно подобрала цвета стен, портьер и правильно расставила мебель.
— Тоже твой фэн-шуй, да?
— Да, только фэн-шуй — не мой. Точнее, не моё. Фэн-шуй — это древнее китайское искусство, с помощью которого можно, выражаясь современным языком, оптимизировать свою жизнь и окружение этой жизни. Хотя некоторые специалисты трактуют фэн-шуй как науку, но я иного мнения.
— И что дает это искусство?
— Ты начинаешь жить иначе, видеть иначе, ощущать иначе. Существуешь в гармонии с собой и окружающим миром. Знаешь, что полезно для твоих близких, а что, наоборот, вредит... Вот так примерно.
— Но это же... магия!
Почему-то этот возглас у Сони прозвучал испуганно. Я засмеялась:
— Так-таки и магия... Нет, Соня, магии в фэн-шуй не больше, чем, допустим, в кулинарии. Ну какая магия в том, что состояние твоего здоровья улучшится, если ты почаще начнешь наводить дома порядок, изгонишь всех микробов из туалета и ванной и будешь на ночь отключать в спальне телефон!

Предыдущая страница 2 Следующая страница


3 Надежда Первухина

— А я никогда в спальне телефон не отключаю — ни мобильный, ни городской, — протянула Соня. — Вдруг босс позвонит. Или еще кто важный...
— Угу. Вот он — психоз современного человека — всегда быть на связи и совершенно не иметь личной, в смысле приватной, жизни. И спишь ты как, хорошо?
— Если бы! Иногда по несколько дней бывает бессонница, без транквилизаторов заснуть не могу... Нила, ты хочешь сказать, в моей бессоннице виноват какой-то телефон?!
— Не только. Но мы начали разговор не с того. Прежде всего я хочу сказать тебе вот что: фэн-шуй может изменить твою жизнь. Правила этого искусства работают вне зависимости от того, хочешь ты этого или нет. Здесь главное — настроиться на позитивные правила. Ведь с помощью мастерства ветров и вод можно не только созидать, но и разрушать.
— Как ты сказала, «ветров и вод»?..
— Да. «Фэн» — «ветер», «шуй» — «вода». Об этом ты прочтешь в любом популярном буклете на данную тему.
— Ну и как ты собираешься... улучшить мою судьбу? — слегка напряглась Соня.
— Еще одна типичная ошибка людей, впервые узнающих о фэн-шуй, — усмехнулась я. — Не я лично, индивидуально буду улучшать твою судьбу. Ты в этом процессе примешь самое непосредственное участие. А иначе и смысла никакого нет. Ритуал привлечения удачи требует как минимум двух участников: мастера ритуала и того, кому удача требуется. Понятно?
— Несомненно. Но это все-таки колдовство какое-то!
— Нет, это просто фэн-шуй. Хотя... С какой стороны посмотреть. Для начала заполни-ка мне некую анкету. Чтобы легче было потом работать.
— Кому работать?
— Нам, Соня, нам. Вот тебе бумага и карандаш. Постарайся отвечать подробно и правдиво, в конце концов, уверяю тебя, эта бумажка никому, кроме меня, на глаза не попадется. А я покуда позвоню дочке и приготовлю нам чай. И не просто чай, а такой, какой меня научила готовить одна из моих многочисленных и талантливых китайских кузин...
Я вышла в приемную, оставив Соню наедине с загадочной анкетой. В приемной у меня имелся стандартный, но, на сугубо европейский взгляд, очаровательный набор для чайной церемонии. Я примялась разогревать воду, попутно размышляя о том, как удивительно легли игральные кости, подброшенные судьбой. Надо же мне было повстречать II Пекине, допустим, не Костика Фореева, в которого я была безнадежно влюблена на первом курсе универа (и все стремилась доказать ему, что облагаю массой достоинств и прелестей), а Сонечку Назову, глубоко индифферентную мне в благословенные студенческие годы! Сонечка Вязова тогда парила над всеми нами, серыми университетскими мышками, парила на недосягаемой высоте своей красоты и сексапильности... А теперь она пересекла линию моей безбедной, но, в общем, — довольно пресной жизни, внеся некий элемент авантюры. Нет, правда! Я чувствовала, что эта встреча — неспроста. Надо же, Сонечка Вязова, мой университетский кумир! Только вот к добру такая встреча или, как говорится, к худу? Ай, чем рассуждать и измысливать всякие глупости, последую совету учителя Ван То, который всегда говорил мне: живи настоящим моментом и моментом настоящего. Лишь это важно для тебя...
Я аккуратно растерла в особой чашке плитку дорогого чая сорта «чешуя зеленого дракона». Растерла, между прочим, с тайным вздохом глубокого сожаления, потому что плитка эта являлась настоящим произведением искусства. На плитке ароматного чая был вырезан узор «радость встречи» — две бабочки в замкнутом кольце своих распахнутых крыльев. Вообще-то узор этот считается символом супружеского счастья, но чем не пожертвуешь ради однокурсницы, верно? А если вас интересует, каким образом чай превратился в резную плитку, поясню. В Китае есть мастера, что из сухого спрессованного чая делают резные панно величиной то с ладонь, то с шифоньер. И пить такой чай — все равно что выкладывать алмазами садовые дорожки...
На деревянной жабе зазвонил телефон. Деревянная жаба — это такая подставка под мобильник, во рту она вместо традиционной монеты держит современное средство, беспроводной связи. Звонила моя Кэтнян.
— Привет, ма!
— Привет, милая. Надеюсь, ты не объелась лепешками у тети Синлинь?
— Нет!!! До конца света ты теперь будешь попрекать меня этими лепешками, ма?!
— Ну что ты... Не злись. Я просто забочусь о твоем здоровье. Ты, надеюсь, уже дома?
— Д-да...
— Кэтнян, я знаю, когда ты лжешь. Где ты находишься?
— Всего-навсего в магазинчике, где всякие хлопушки, петарды, огненные шары... Сюда такие петарды завезли — закачаешься.
— Кэтнян, я не хочу качаться от твоих петард! Я тебе решительно не советую даже думать о том, чтоб их купить!
— Ну, ма! Ну пожалуйста! Позволь мне кое-что прикупить к Новому году, а то вы всегда этот праздник так скучно отмечаете...
— Скучно? Кто в прошлом году подпалил соболье боа тети Цань хлопушкой?! С тетей Цань чуть припадок не случился!
— Ма, ну не случился же. Ма! Я бессильно сказала:
— Кузен Го Чжао открутит тебе уши, если ты опять, как в прошлом году, взорвешь петарду во ьремя моления перед домашним алтарем!
— Не открутит, пожалеет. Мам, а ты сама-то где сейчас находишься?
— Между прочим, на работе.
— То есть в офисе?
— Да.
— Ой, тогда я сейчас же к тебе приеду. Обожаю смотреть, как ты работаешь.
— Кэтнян, ты моя дочь, и я безумно тебя люблю, но лучше бы тебе отправиться домой. У меня тут клиент, точнее, клиентка, и твое присутствие...
— Не будет лишним, не будет! Мам, ну пожалуйста! А кто твоя клиентка?
— Кэтнян, я сейчас завариваю чай, и в такой священный момент говорить по телефону...
— Ну пожалуйста!
— Хорошо. Ты очень удивишься. Я совершенно случайно встретилась на улице со своей бывшей однокурсницей...
— Ой, это из России, что ли?!
— Ты удивительно проницательна, дочь моя. Из России. Зовут ее Софья Вязова. Когда мы были студентками, я относилась к категории обыкновенных девушек, а она к категории сокрушающих царства.
— То есть была потрясающей красавицей, от одного вида которой рыбы падали наземь, а птицы уходили на дно реки?
— Хм, не совсем так, но суть ты уловила.
— А теперь? Она по-прежнему сокрушает царства?
— Похоже, что нет. Рассуди логически, дочь моя. Стала бы она клиенткой твоей матери, если б и до сих пор царства ею благополучно сокрушались? Нет, у Сони масса жизненных проблем. Это я прочла у нее на лице. А через некоторое время, если одна чересчур любопытная девочка перестанет занимать телефон, узнаю и из анкеты.
— Мам, я хочу ее увидеть. Я обещаю тебе не покупать петарды, если ты мне позволишь приехать.
— Обещаешь?
— Обещаю.
— Хорошо, приезжай. Но чтоб вела себя...
— Тихо, как мышка. Знаю. Все, жди меня. Целую.
— Да хранит тебя удача.
Я отключила телефон и вернула его в рот деревянной жабы. Если кто-то сочтет бестактным мой разговор с дочерью о Соне в почти непосредственном присутствии Сони, то хочу напомнить: с Кэтнян я разговаривала на китайском. Только и всего. Китайский моя дочь знает лучше, чем английский и уж тем более русский. Что вы хотите, отпечаток среды...
Еще сорок минут я потратила на приготовление чая. Затем пристроила на лаковый деревянный поднос чайник, пару чашек, корзинку со сладким печеньем, напоминающим российский «хворост», палочки для еды и, нагруженная таким образом, вышла в приемную.
— Вот и чай, — сказала я.
Соня встретила меня несколько затравленным взглядом. И карандаш в ее пальцах подрагивал. Что могло ее напугать или раздражить в моей анкете? Ладно, разберемся...
— Многие вопросы этой анкеты бестактны, — заявила Соня. — Но я все равно ответила.
— И я благодарна тебе за откровенность, — сказала я. — А теперь прошу — угощайся чаем.
Я налила Соне чашку, положила на блюдечко печенье:
— Уверяю, тебе понравится.
Я не ошиблась. Соня пила чай с видимым удовольствием. А я покуда просматривала заполненный ею листок. Что ж, я предполагала нечто подобное. Обыденные несчастья, постепенно одолевающие мою подопечную по обыденным же причинам. Обыденные грешки, комплексом вины доведенные до гигантских размеров и превратившиеся в медленно отравляющий душу яд... Хочется воскликнуть вслед за Достоевским: «Бедная, бедная Сонечка!» Но восклицания неконструктивны, а вот то, что я попробую сделать для Сони, пожалуй, сработает. Кстати, хорошо, что Соня была со мной откровенна — тем проще будет моя работа. Я перечитала анкету еще раз, затем зажгла ароматическую свечу в глубоком бронзовом подсвечнике-чаше, и на ее огне бестрепетной рукой спалила плод Сониных откровений и самобичеваний.
— Ты... зачем? — удивилась она, чуть не поперхнувшись чаем.
— Все, что мне нужно, я узнала и запомнила, причем запомнила накрепко, — успокаивающе сказала я. — И сделала выводы.
— Неутешительные?
— Наоборот, — улыбнулась я. — Соня, да расслабься ты! Мастерство фэн-шуй — это тебе не хирургия, я не собираюсь резать твою жизнь!
Соня засмеялась:
— Просто... все это так неожиданно.
— Да, я сама этому удивляюсь. Но, как говорил мой учитель, нет ни, случайностей, ни неожиданностей. Есть лишь неумение предвидеть и рассчитывать события. Он был великим, мой учитель.
— Был? Он умер?
— Что ты... Поныне здравствует и учит новых мастеров...
— Ой, кстати... Ужасно хочется знать, как же проходило твое обучение. Наверное, вроде того, как обучают монахов в этом... Шаолине? Я, помню, смотрела старый сериал...
— Шаолиньсы, — автоматически поправила я. — Нет. Фэн-шуй — это же не практика боевых искусств. Но строгость обучения и дисциплина примерно такие же. Мне нельзя было пользоваться косметикой, никакой, даже кремами для лица и рук, запрещалось носить украшения. Учитель говорил, что исходящие от косметики и украшений энергии мешают мне постичь Пятистихийность и стать настоящим мастером. А еще я была единственной женщиной, обучавшейся у мастера Ван То. Меня там никто не звал по имени, только по прозвищу — Европейка, и да, надо мной любили поиздеваться эти малорослые китайцы. Помню, они все спрашивали, смеха ради, правда ли, что европейские женщины совсем неискусны в любви, холодны и думают только о деньгах.
— И что ты отвечала?
— Я отвечала, что в том повинны европейские мужчины.
— А я-то думала, что ты сама, ну... доказывала обратное этим нахальным китайцам.
— Мое обучение и мое искусство как тогда, так и теперь предписывает мне целомудрие.
— То есть никакой любви и никакого секса? Даже сейчас?!
— Да, — спокойно ответила я. — Потому что я такой мастер. Особый. Не смотри на меня с такой жалостью. Секса мне с избытком хватало в прошлой американской жизни, а любовь... Любовью можно и пренебречь. Особенно тогда, когда есть дело, подходящее и для души и для кошелька.
— Ой, кстати, — смутилась Соня. — Твоя работа наверняка дорого стоит... Сколько я должна буду тебе заплатить?
— Соня, давай договоримся, что ты заплатишь мне потом — когда в твоей жизни наступят позитивные перемены. Вот тогда не забудь мастера фэн-шуй, который помог тебе, ладно?
— Да. А ты считаешь, что перемены наступят?
— Уверена. Что ж, начнем. Ты родилась в год Крысы, твоя доминирующая стихия — вода. Вода — хитрая стихия: она и настойчива и уклончива, течет в любое русло, но сметает на пути преграды, если они появятся. Вода приносит мудрость, богатство и стремление к путешествиям.
— А, так вот почему я в «челноки» подалась, — усмехнулась Соня.
— Отчасти поэтому. А еще потому, что твое число на шкале моего компаса «семерка».
— «Тройка, семерка, туз». Прямо сплошная «Пиковая дама». Извини. И что это значит?
— Гибкость и нервозность, неумение сидеть на одном месте, стремление к новому, неведомому... Ты так называемый «человек запада», но это не касается характера или устремлений. Просто наиболее благоприятные для тебя стороны света — это запад, северо-запад и центр.
— Зачем мне это? — удивилась Соня.
— Это важно. Запомни, и когда будешь покупать себе квартиру или, допустим, строить дом, вот и покупай на западе или в центре. Предварительно сверившись с показаниями обычного школьного компаса — знаешь, такие продаются в магазинах школьных принадлежностей...
— Спасибо тебе большое, — горько сказала Соня. — Ты знаешь, как я живу в Туле? То на квартирах перебиваюсь, то у родственников ночую... И трясусь, чтоб, не дай бог, регистрацию не проверили... А ты говоришь: куплю квартиру, дом построю...
— И купишь, и построишь, — самоуверенно сказала я. — Если будешь в это верить и приложишь определенные усилия. Совершишь, так сказать, ритуал привлечения удачи. Тебе покровительствует стихия Воды, так вот и позволь ей действовать вокруг тебя — там, где будешь жить, вешай больше зеркал, ставь стеклянные вазы синего или черного цвета, заведи аквариум с рыбками... Но покровительства одной воды тебе мало, — решительно сказала я. — Вода относится к инь, тогда как все активное, настроенное на бизнес и карьеру, относится к ян. Как тебе добавить силы ян? Я вот здесь, на листочке, набросаю тебе базовые рекомендации, постарайся их усвоить. Да, и вот еще что. Вода — не единственная стихия в мире. Она, по учению фэн-шуй, взаимодействует еще с четырьмя стихиями, это Огонь, Земля, Дерево и Металл. Я схематично нарисую тебе циклы порождения и разрушения этих стихий, и когда ты в них разберешься, то поймешь, с людьми и вещами какой стихии тебе следует общаться как можно теснее, а каких следует избегать, потому что иначе они буквально превратят тебя в пар.
Соня смотрела на меня глазами человека, которому открылась истина, но он этой истины испугался до чрезвычайности и теперь не знает: в каком бы направлении от этой самой истины скрыться... Но я уже вошла в профессиональный раж. Я наговорила Соне столько всяческих «фэн-шуйских» полезностей, что ей по выходе из моего офиса оставалось лишь одно — немедленно стать счастливой.
Но на самом деле... Нет, не поймите меня превратно: я не лгала Соне, когда раскладывала по полочкам ее гороскоп, ее отношения со стихиями и благоприятными сторонами света: всю ту азбуку, с которой начинается мастерство ветров и вод. Я действительно хотела ей помочь. Вот только, прочитав ее «анкету», я совершенно не была уверена в том, что моя помощь сработает.
И не надейтесь, что я сообщу вам, что же такого крамольного и устрашающего сообщила о себе Соня в анкете (анкете, на самом деле являющейся полуастрологическим-полугеомантическим тестом, но это для посвященных). Меня больше приводили в трепет собственные ощущения, все сильнее возникающие в процессе общения с Соней.
Я — компас.
Я всегда указываю на север.
Я смотрю на Белого Тигра, повелителя Смерти.
А он смотрит на меня — глазами, жестокими, как льдистые сапфиры, — и говорит: «Тебе не изменить ее судьбы».
Но я — компас. Я для того и живу, чтобы менять и меняться. Я умею находить верное направление жизни.
Зря меня, что ли, учитель Ван То лупил бамбуковой палкой?!
— Соня, ты все запомнила? — на всякий случай переспросила я, хотя знала наверняка: в голове у моей бывшей однокурсницы сейчас царит непромешанная каша. Ничего. С полным блокнотом записей, с теми внушениями, которые я сделала ей особым голосом и особыми словами, она, полагаю, исполнит все, что нужно...
Нужно для ее же счастья.
Потом мы просто пили чай. В Китае питью чая можно посвятить целый день, но мы с Соней еще не настолько прониклись этим духом...
Собственно говоря, проникнуться нам и не дали. Нашу идиллию нарушила Кэтнян, ворвавшись в приемную в таком виде, что даже я слегка занервничала. Нет, ничего ужасного, просто дочь напялила на себя здоровенную пеструю и бахромчатую башку льва с отвисающей челюстью и теперь с помощью этой башки из папье-маше пыталась изобразить несколько па из народного танца Льва и Дракона.
— Катерина! — сказала я по-русски, и такое обращение уже свидетельствовало о том, что я недовольна поведением моей прелестной девочки. — Немедленно сними этот кошмар, иначе ты отправишь меня к Желтым истокам3 раньше, чем я туда собираюсь! Я кому сказала! Постеснялась хотя бы гостьи!
Кэтнян, умничка, поняла, что в данный момент я настроена неблагосклонно к ее шалостям, а потому с сожалением стащила с себя роскошную львиную башку. На ковер посыпались мишура и пайетки, но это чепуха. Главное, я узрела свою дочь — вполне здоровую, счастливую и немного чумазую от краски, которой был выкрашен лев.
— Поздоровайся с гостьей, а потом иди умываться, — продолжала я говорить по-русски.
— Мам, ну что ты злишься? — ответила Кэтнян на китайском. — Эту голову мне купила тетя Синлинь и сказала, что я буду танцевать на новогоднем празднике.
— Замечательно, — я упрямо говорила по-русски. — Повторяю: поздоровайся с гостьей. Только на русском языке, потому что гостья не говорит по-китайски.
Моя Катерина вспыхнула — она терпеть не могла, когда я выставляла ее в невыгодном свете. Поэтому она сунула голову льва в угол и с нарочито почтительным поклоном сказала:
— Здравствуйте, госпожа. Соня очень смутилась:
— Привет. Ну какая я госпожа? Я просто старая приятельница твоей мамы... Как мне тебя звать: Катей или Кэтнян?
— Ну, раз мы говорим на русском, — поломалась моя задавака, — то Катей. Скажите, вам понравилась работа моей мамы?
— Конечно! Она дала мне столько советов, как улучшить жизнь... Приеду в Россию и попробую этим советам следовать — вдруг и вправду жизнь изменится? Скажи, Катя, а сама ты веришь в фэн-шуй?
Кэтнян выдала самую язвительную из своих улыбочек (этому ее точно кузен Лао Чжао научил!) и сказала:
— Фэн-шуй не Бог, чтоб в него верить. Вы верите, что вода в чайнике закипит, если поставить чайник на огонь? Вы же понимаете, что воду вскипятил огонь, а не Господь Бог. Это обычная физика. Так и фэн-шуй. Это обычное...
— Катерина, — оборвала я дочь. — Ты давай без своих подростковых философий. Соня и так устала от всех событий, что на нее сегодня свалились.
— Это верно, — сказала Соня, вымученно улыбаясь. — Мне бы сейчас вернуться в свою дешевенькую гостиницу и отоспаться. А завтра — рейд по мелочным сувенирным лавочкам — искать, что подешевле и посимпатичнее, для магазина моих хозяев...
Тут меня кто-то дернул за язык, наверное, коварная девятихвостая лиса, потому что я сказала:
— Еще чего! Соня, мы столько лет не виделись, а ты про какую-то гостиницу... Поживешь пока у меня, сколько нужно. Сегодня отдохнешь, а завтра Катя и я покажем тебе самые многообещающие сувенирные лавочки. Договорились?
Соня просияла.
— Конечно! — ответила она. — Об этом я и мечтать не смела! Вот, может, твой фэн-шуй уже работает?!
А Кэтнян при этом посмотрела на меня с ехидством.

Глава третья ТРИ ЗВЕЗДНЫХ СТАРЦА

У меня есть хороший кубок, я разделю его с тобой.
И Цзин

Говорят, позови гостя переночевать у тебя одну-единственную ночь, он останется на неделю.
В случае с моей подругой Соней эта поговорка не сработала. Хотя вполне могу предположить, что ей этого хотелось. Но у нее был жесткий лимит времени, а кроме того, предстояло закупить товар для вывоза на мою, вдруг воспылавшую любовью ко всему экзотически-китайскому, бывшую родину.
Ну, тут уж мы не могли не посодействовать.
Я — кого ж и просить, как не родственников? — на время позаимствовала у кузена Го одну из его машин, ту, что сильно смахивала на помесь лимузина с грузовиком. Я справедливо полагала, что в этом монстре поместятся все покупки, которые предстоит сделать Соне. Также я лелеяла тайную мысль добавить к этим покупкам нечто от себя — по это исключительно для Сони, для роста ее счастья и благосостояния.
Посещение китайского магазинчика (не супермаркета, а этакой лавочки древностей, редкостей и ароматностей) — истинное наслаждение для знатока и ценителя. Поклонникам супермаркетов этого удовольствия не понять.
Мы побывали в лавочке почтенной Цунь Бо, где продавались прекрасные веера всех форм, размеров и расцветок — на любой вкус и достаток. Здесь Соня приобрела две дюжины недорогих вееров для «фирмы», а я купила два больших настенных веера лично в подарок Соне. Не для того, чтобы она ими мух летом отгоняла, конечно. Веер давно перестал быть дополнением к одежде, прекратившись в дополнение к жизни и интерьеру. Веер — символ славы, высокого положения в обществе, жизненных успехов. Веер обязывает, он своей красотой побуждает сделать ремонт в квартире и забежать к косметологу... Словом, вам попятно мое коварство, и веера для Сони я выбрала с умыслом. Один веер был черный, с летящим в алых облаках золотым драконом. Через второй веер (пурпурного цвета) тянулась ветка, отягощенная спелыми персиками. К тому же по краю обоих вееров выведены были иероглифы «богатство», «деньги», «процветание» — как раз то, что нужно моей закомплексованной, измученной житейскими неурядицами и не уверенной в своем счастье подруге.
После вееров настал черед лавки китайских фонариков. Китайские фонарики — это надежное средство улучшить себе настроение и распрощаться со всеми злыми духами и неприятностями — они просто не подступятся к дому, над которым алеет круглый бумажный фонарик! Во всяком случае, так полагают сами китайцы, а у меня нет резонов с ними спорить. Соня как зачарованная бродила среди изобилия всевозможных фонариков: бумажных, шелковых, керамических, стеклянных на резной деревянной основе... Целая полка была отведена под ароматические лампы, каждая из которых была неповторима и вызывала то удивление, то восторг, то улыбку... Кроме фонариков и ароматических ламп в лавочке торговали всякими мелкими талисманами вроде связок монеток, колокольчиков богатства, эолий4, зеркал ба-гуа, резных фигурок драконов, фениксов и черепах, шаров баодинга и даже разрисованных палочек для еды...
— Соня, ты не теряйся, — советовала я шепотом. — Что лучше всего разбирает народ в ваших магазинах, то и покупай. Здешние продавцы — очень вежливые и очень настойчивые. Они будут упрашивать тебя купить у них весь магазин, но ты, соответственно своим финансам, сделать этого не можешь. Да и не должна. Бери что попроще и подешевле, в России все это сойдет за потрясающую экзотику, притом наверняка продаваться там она будет раз в десять дороже, чем здесь...
Но Соня все равно терялась и зачарованно застывала перед каждой мало-мальски симпатичной вещицей. Тогда я взяла инициативу в свои руки:
— Мы берем вот это, это, это и, пожалуй, еще вот этого с десяток, — заявила я улыбчивой продавщице. Та кивала и кланялась. Тут вдруг Соня вышла из восторженного ступора.
— Я хочу купить вот это, — сказала она не терпящим возражений голосом. И показала пальцем, хотя наверняка ее еще в детстве учили, что показывать пальцем — последнее дело вроде ограбления магазина или изобретения ядерной бомбы...
Я проследила за направлением указующего перста и сдавленно охнула. Потому что Соня возжелала не что иное, как...
Это были три куклы, каждая ростом не ниже пятнадцати дюймов и стоимостью наверняка... Но о стоимости покуда умолчу. Три куклы изображали трех звездных старцев-небожителей, почитаемых и превозносимых каждым китайцем. Фу, Приносящий Счастье; Лу, Приносящий Почести и Богатство, держащий благожелательный жезл-жуи в руках, и, наконец, Сау — Приносящий Долголетие; руки его отягощены персиком бессмертия... Словом, куклы были выполнены великолепно. Их фарфоровые личики, казалось, светились вполне живым человеческим добродушием. Шелковые борода старцев будто развевались на ветру; одежды из шелка, парчи и бархата выглядели роскошно и поистине небожительно. И, самое главное, эти куклы невозможно было купить по отдельности, все они крепились на одной черной лаковой подставке, достаточно большой для того, чтобы туда могла встать еще одна кукла.
— Соня, — тихо сказала я. — Твоим хозяевам такого не потянуть, это штучный товар. Посмотри, как сделаны, — просто музейный раритет! Выглядят как новые, но по виду им немало лет. Это антиквариат!
— Я не для хозяев, — сказала Соня сдавленно. — Я для себя. За любые деньги. Я без них из Китая не уеду.
— Вот понадобилось же тебе... Впрочем, я могу это понять. У меня с детства сохранилась кукла, подаренная покойной бабушкой Юцзян, — я никогда не могла налюбоваться этой куклой...
— Нила, — прошептала Соня, совершенно игнорируя мою болтовню, — спроси у хозяйки, сколько она хочет за эти куклы.
Я спросила. Хозяйка ответила с неизменной любезной улыбкой. Я в уме перевела ее юани на американские доллары и удивилась:
— Соня, а тебе сегодня везет. Да еще как! Хозяйка готова отдать эти чудесные куклы всего за сто двадцать американских долларов.
Соня аж побледнела:
— У меня столько нет. Осталось только на дорогу...
— Ох, Соня, — вздохнула я. — У нас, у китайцев, Новый год на носу. Поэтому сделаю я тебе такой подарок. Раз уж эти звездные старцы тебя так восхитили.
Я расплатилась с хозяйкой, та принялась упаковывать куклы в большую коробку и спросила меня:
— Вашей подруге, видимо, очень понравились звездные старцы?

Предыдущая страница 3 Следующая страница


Мастер ветров и вод 4

— Вы о куклах? Да. Просто не знаю, что на нее нашло. Может быть, она всю жизнь мечтала о таких куклах.
— Это очень хорошие куклы, — сказала хозяйка. — Они принесут в дом вашей подруги здоровье, процветание и счастье, поверьте мне.
— Верю, — улыбнулась я. — А можно вопрос?
— Конечно, госпожа, — даже удивилась хозяйка.
— Куклы выглядят очень дорогими, а вы продали их всего за сто двадцать долларов. Почему?
— Но разве это вам не выгодно?
— А разве дело только в выгоде? — сказала я. — Просто интересно.
— Ну что ж, — ответила хозяйка магазинчика. — Вы наверняка заметили, что подставка под кукол больше, чем нужно. Это потому, что вначале, когда ли куклы только сделали, их было не три, а четыре. Работа известного мастера Чэнь Ху, и он не собирался их продавать, он надеялся преподнести их как свадебный подарок своей дочери. Но незадолго ли свадьбы кто-то влез в мастерскую мастера Ху, устроил там форменный разгром, а эти куклы упали с подставки. Четвертая куколка разбилась вдребезги, она была очень хрупкой...
— Четвертая! — вырвалось у меня. История становилась немного детективной, но мне это даже нравилось. Хозяйка наверняка привирает, но это придает нашей покупке особую пикантность.
— Да, госпожа, к сожалению, четвертая куколка разбилась, — повторила хозяйка. — Из-за этого происшествия мастер Чэнь Ху очень расстроился — какой же это свадебный подарок, если неполный! Он сделал другую куклу, изображающую знаменитую фею горы Ушань5, и подарил ее на свадьбу своей дочери. А звездных старцев отдал на продажу, даже не заботясь о цене. Они долго, очень долго стояли здесь, пока вы и ваша подруга не обратили на них внимание. Спасибо вам за покупку.
— А вам спасибо за историю. Интересно, а что это была за четвертая кукла?
— Разве я не сказала? — удивилась хозяйка лавчонки. — Это был Карако.
— Благословенный ребенок, несущий удачу в руках, — прошептала я.
— Именно, госпожа.
— Как жаль, что он разбился...
— Вот и мастер расстроился. Мол, главная кукла, приносящая удачу, — и погибла, какое уж тут счастье, — сказала хозяйка. — Что ж. Вот, все ваши покупки я упаковала. Благодарю сердечно, что посетили наш скромный магазинчик, заходите еще! И желаю вам благовещего Нового года!
Когда мы со всеми своими свертками и коробками уселись в машину кузена, я спросила Соню:
— Откуда в тебе такая страсть к куклам?
Приятельница странно посмотрела на меня:
— Страсть? Да я никогда не интересовалась куклами, даже в детстве. А тут... Просто не знаю, что на меня нашло. Я поняла, что, если не куплю три эти куклы, счастья в жизни не будет. У тебя такое бывало?
— Иногда, — кивнула я, выруливая со стоянки. ...Через день Соня улетела в Россию: радовать своих хозяев закупленным мелочным товаром и радоваться самой приобретению трех звездных старцев. Интересно, последует она моим советам, касающимся устройства жизни по принципам фэн-шуй, или, как принято у россиян, «спустит все на тормозах»? Ладно, это уж не моя забота, впереди празднование Нового года, а это обязывает ко многому.
С Соней я обменялась номерами мобильных телефонов и на всякий случай дала ей свой пекинский адрес. Если захочет моего совета — позвонит. Хотя звонок из России в Китай, пожалуй, влетит ей в такие юани... Уж лучше пусть пишет письма.
А дальше я забыла и про Соню, и про ее куклы. И вообще про то, что она существует на свете. Наступил Новый год, Семья встречала его звонко, роскошно, незабываемо и феерически. Моя дочь исполнила-таки танец льва в той дурацкой пестрой маске, а я все время переживала, как бы ей не подпалили хвост или гриву бесконечными фейерверками.
Потом кузен Го увез нас на три месяца в Гон-Конг — эти три месяца остались у меня в памяти бесконечная смена узоров в бешено крутящемся калейдоскопе... В Гонконге душа моментально настраивается на постоянную волну эйфории, почти экстаза, а это опасно, как и всякая передозировка удовольствия. Гонконг влюбляет в себя, лишает покоя и срывает все покровы с окультуренного сознания — здесь мне всегда хочется быть немного сумасшедшей. В Гонконге мы провожали зиму и встречали весну — яростную и нежную; со штормовыми ветрами и цветением персиков и слив... Но, благодарение трем Буддам, гонконгский экстаз для меня закончился благополучно и без особых потерь...
После Гонконга эстафету гостеприимства приняли наши шанхайские родственники, и примерно пару месяцев мы провели в этом удивительно славном и еще более удивительно многолюдном городе. Уже начиналось лето, и жизнь представлялась мне каким-то бесконечным отпуском, каникулами в раю... В Гуанчжоу, который славился своим чудесным зоопарком, нас с Кэтнян сманила тамошняя кузина Хуа Чжао. Кэтнян была в восторге, умоляла пожить в Гуанчжоу хотя бы с месяц, но я, если честно, порядком утомилась от этих праздничных и шумных вояжей. В конце концов я сдалась, препоручила Кэтнян заботам кузины Хуа (Кэтнян, похоже, была только довольна таким поворотом событий) и вернулась в свою тихую усадьбу.
Меня здесь не было почти полгода, но ни в доме, ни в саду не наблюдалось и следа запущенности — приходящие слуги знали свое дело. На пороге усадьбы меня встретил домоправитель:
— С возвращением, госпожа Чжао!
— Спасибо, Цань. Все благополучно?
— Разумеется, госпожа Чжао. Вы одна, без дочери?
— Кэтнян осталась в Гуанчжоу на попечении моей добросердечной кузины. А я устала от развлечений и решила спокойно посидеть дома, погулять в саду...
— В саду сейчас прекрасно, госпожа Чжао. Распустились все поздние розы. Такая красота. И гортензии у пруда цветут вовсю. Вот-вот распустятся наши любимые перистые хризантемы... Да, а как цвели ранним летом пионы — жаль, что вы не видели!
— Я была на Празднике пионов в Шанхае...
— О, это наверняка удивительное зрелище! Куда прикажете подать вам чай — в гостиную или павильон? Я скажу служанке.
— В гостиную, но чуть позже. Я хочу искупаться в бассейне.
Домоправитель смутился и развел руками:
— Простите, госпожа, но это не получится.
— А что случилось?
— Вода зацвела... Мы несколько раз вызывали службу очистки, меняли воду, но проходят сутки, и вода портится.
— Хм, странно. Ладно, я сама посмотрю, в чем там дело. Но с ванной-то, надеюсь, все в порядке?
— Безусловно, госпожа.
— В таком случае я приму ванну. Кстати, мне кто-нибудь звонил за всё это время?
— Звонков было немного, госпожа, все они записаны на автоответчике.
— Хорошо, потом прослушаю...
Я оставила чемоданы в холле и обошла дом. Нет, все прекрасно, исключая «захандривший» бассейн. Кругом чистота и ощущение того, что тебя здесь всегда ждут, потому что это место — твое. В гостиной тихо и монотонно стрекотали сверчки, да не простые, а бойцовые. С полдюжины бойцовых сверчков вырастила моя дочь, ей возня с этими уродцами доставляла истинное удовольствие; мало того, она выпускала своих питомцев на настоящие сверчковые бои и даже зарабатывала на этом. Кэтнян взяла с домоправителя клятвенное обещание, что он не забудет ежедневно кормить сверчков и выгуливать их в специальном загончике.
Похоже, домоправитель сделал все, чтобы сверчки чувствовали себя ублаготворенными; во всяком случае, выглядели они вполне бойко и жизнелюбиво. Я поприветствовала этих страшненьких насекомых, после чего направилась в гардеробную и ванную (в моем жилище ванная не примыкает напрямую к спальне, поскольку это противоречит правилам здоровой энергетики дома, так-то). Но надо же где-то переодеваться, вот я пристроила к ванной небольшую гардеробную — с круглым лунным окошком в цветных витражах, встроенными шкафами и маленькой кушеткой.
Ванна уже была приготовлена — с лавандовой пеной и целой батареей флаконов с шампунями, гелями и прочими милостями судьбы, позволяющими женщине ощутить себя Венерой хотя бы на время купания... Кроме того, на стеклянном столике рядом с ванной стояло серебряное ведерко с открытым шампанским и бокал. Я наполнила бокал, сделала глоток. Ах, хорошо хоть на мгновение ощутить в себе европейское начало! Водка из гаоляна — это, разумеется, прекрасно, но коллекционное шампанское...
Я погрузилась в ванну, предвкушая как минимум часовое блаженство, уже отпила шампанского, и тут — прямо как в дешевом кинотриллере — зазвонил мой домашний телефон.
— О нет, — сказалая, смакуя шампанское. — Госпожа Нила Чжао изволит принимать ванну и желает, чтобы за нее отдувался автоответчик.
И автоответчик, исполняя мою волю, принялся добросовестно отдуваться:
— Здравствуйте, вы позвонили в дом госпожи Нилы Чжао. В данный момент госпожа Нила Чжао не может подойти к телефону, поэтому оставьте ваше сообщение после сигнала...
Раздался длинный гудок, и я подумала, что сейчас услышу очередную оптимистическую тираду либо от дочери, либо от какого-нибудь родственника. Но услышала нечто совершенно иное!
— Ну здравствуй, поганая тварь! (Дальше шло забористое китайское ругательство, которое я, как ни старалась, не смогла полностью перевести.) Жди расплаты за свои грязные делишки! Ты заморочила голову моей жене своей наукой, и жена ушла от меня! А теперь я хочу проверить, устоит ли твой фэн-шуй против моего револьвера. Я выхожу охотиться на тебя, тварь! На тебя и на твою дочь! Пожалуй, ее я убью первой. Пока, тварь! Не скучай!
... Короткие гудки. Я уже не нежилась, а стояла возле ванны, и с меня стекали хлопья лавандовой пены. Меня трясло — не от холода, от страха. Это что еще за телефонные шалости?! Амитофо, да кому мог заморочить голову мой фэн-шуй? Как фэн-шуй вообще может заморочить голову?
Я заставила себя сдернуть с крючка полотенце. При этом мне померещилось, что из-под полотенца на меня глядит, как пишут в детективных романах, черный зрачок пистолета. Или этот тип сказал, что у него револьвер?..
Ладно, сейчас это не главное. Главное — обезопасить дочь и сообщить Семье, что появился какой-то полоумный, угрожающий покончить со мной.
Кое-как вытершись, я надела длинный банный халат и кинулась в гостиную к телефону. В гостиной было пусто, а стойка с телефоном, белевшая рядом с диваном, мне на мгновение напомнила грозный указующий перст... Чушь какая! Я босиком доскакала до дивана, плюхнулась на него, поджав ноги (тут же примерещилась рука с мясницким тесаком, тянущаяся из-под дивана и грозящая оттяпать мне ступни). Взяла с этажерки мобильник... Что ж руки-то так трясутся! Ведь это наверняка какой-то дурацкий розыгрыш...
Снова зазвонил городской телефон, да так, что я аж подпрыгнула на диване! Не-э-эт, дудки, я к нему не подойду, пусть уж лучше автоответчик...
— Здравствуйте, вы позвонили в дом госпожи Нилы Чжао. В данный момент госпожа Нила Чжао не может подойти к телефону, поэтому оставьте ваше сообщение после сигнала...
— Приветствую вас, госпожа Нила Чжао. — Этот мужской голос был шелковист и мягок. Кошачий какой-то голос — Полагаю, что вы уже возвратились из вашего длительного праздничного турне. Очень рад за вас, а теперь о деле. Я не стану представляться, полагаю, вы и так меня вспомните, когда хорошенько поразмыслите о том, что в один неблагоприятный день осмелились перейти мне дорогу. Вы улучшили бизнес-условия одному моему конкуренту, и теперь он процветает, а моя фирма из-за его процветания оказалась на грани банкротства. Я обращался к другим мастерам фэн-шуй, но они бессильны мне помочь! Оказывается, вы, госпожа Чжао, лучший мастер, который может наладить поломанную жизнь! Так вот. Я преклоняюсь перед вашим мастерством и хочу одного: теперь вы улучшите мой бизнес и сделаете несчастным моего конкурента. Какими методами вы намереваетесь это сделать, мне безразлично. Вы мастер. Если вы согласны на это требование, то позвоните по телефону (прозвучал набор цифр) в течение суток. Если я не дождусь от вас звонка, поверьте, у меня найдется немало неприятных способов испортить вам жизнь. И даже ваша Семья вам не поможет! Всего хорошего, госпожа Чжао.
В продолжение этого шелковисто-бархатистого телефонного монолога я сидела, ощущая полный симбиоз с диваном. Его ворс пророс сквозь мою кожу, закрепился на мышцах, диванная подушка растворила в своих нежных недрах мой измученный позвоночный столб... Словом, я впала в ужас и трепет. Я уже не считала этот звонок дурацким розыгрышем.
— Мама моя дорогая, — сказала я по-русски.
И хотела добавить к этим словам еще кое-что по-русски, но тут...
Вы угадали!
Третий звонок!!!
А как же иначе — закон жанра обязывает!
Услышав требовательную трель звонка, я взвилась с дивана свечкой и заметалась по гостиной. Покуда автоответчик наговаривал известный текст, я — кристально-чистая атеистка — успела взмолиться всем китайским божествам о том, чтобы это был обычный звонок!!!
Однако китайские божества не внемлют молитвам атеисток русского происхождения. В этом я убедилась сразу, когда услышала голос.
На сей раз голос был женский. И он говорил на английском языке. Я бы даже сказала, чересчур женский и чересчур английский. От таких голосов почему-то хочется избавиться при помощи огнестрельного оружия.
— Привет, сучка! Я до тебя доберусь, клянусь! И выцарапаю тебе глаза, так и знай! Это ты увела у меня мужа, стерва с компасом! Я сразу поняла, что он задумал, когда привел тебя улучшать планировку нашей спальни! Ага, теперь ты сама с ним кувыркаешься! — Голос перешел на визг. — Но это тебе так не пройдет! На улицу высунешься, я тебя изуродую, киллера найму, чтоб он тебя прикончил!
Героиня третьего звонка еще с полминуты обогащала мой тезаурус отменными ругательствами, а потом отключилась.
Безумный страх во мне уступил место истерическому хохоту.
Я вызвала домоправителя.
— Да, госпожа Чжао?
— Вы это слышали, Цань?
— Что именно, госпожа Чжао?
— Телефонные звонки. Только что.
— Нет, госпожа Чжао. Я был в розарии.
— Вам повезло, Цань. А мне пришлось выслушать целых три монолога типов, угрожающих покончить со мной.
— Амитофо! Как такое может быть?
— Вот и я о том же думаю... Я всегда считала, что фэн-шуй самое мирное занятие на земле... После коллекционирования открыток. Послушайте, Цань.
— Да, госпожа?
— В этом доме все в порядке с охраной, сигнализацией, системой видеонаблюдения?
— Разумеется, госпожа Чжао. Но если угодно, я лично проверю, как работают все охранные системы.
— Да, пожалуйста, Цань. И сообщите всей прислуге, чтобы была поосторожнее и не пускала за ограду усадьбы разных... подозрительных типов.
— Прислуге будут даны надлежащие указания, госпожа Чжао. Я могу идти?
— Да.
Домоправитель ушел. Я рада, что говорила с ним голосом, не дрожавшим от страха. Так. Как бы я ни храбрилась, все равно без помощи Семьи не обойтись. Но прежде всего я набрала номер мобильника моей дочери:
— Ма-а?
— Катя, — я на всякий случай заговорила по-русски, — с тобой все благополучно?
— Да. — Кэтнян тоже перешла на великий и могучий, видимо, ее удивило напряжение в моем голосе. — Я в порядке, мы с тетей Хуа гуляем в парке, любуемся цветущими магнолиями и золотым гинкго. Что случилось?
— Нет, ничего. — Я пока решила не пугать дочку этими глупостями с телефонными угрозами. — Просто я по тебе соскучилась.
— Ну, я тоже по тебе скучаю, мам. Хочешь, я прилечу домой?
... Чтобы здесь на моего ребенка напали непонятные телефонные подонки?!
— Нет-нет, Катя, ты оставайся пока с кузиной Хуа. У меня тут... кое-какие дела. Кстати, кузина рядом с тобой? Передай ей трубку.
— Даю.
— Алло, Хуа? Здравствуй, дорогая. — Теперь я, естественно, говорила на китайском.
— Здравствуй, Нила, что стряслось?
— Пока ничего, но у меня к тебе чрезвычайная просьба: не спускай с Кэтнян глаз. Гуляйте с охранником, сторонитесь пустынных и подозрительных мест, в общем, берегите себя.
— Нила, я не понимаю...
— Хуа, кто-то по телефону угрожал мне. Мне и Кэтнян. Я просто хочу тебя предупредить. Чтобы ты поберегла мою девочку. Может быть, это пустые и беспочвенные угрозы. А может...
— Не продолжай, — сказала кузина. — Сообщи Семье. И сама будь очень осторожна.
— Постараюсь, — пообещала я. — Поцелуй за меня Кэтнян.
— Обязательно. — И Хуа отключила мобильник.
Я недолго пометалась по комнате, а потом взяла себя в руки. Переоделась в джинсы и домашний свитер, попросила Цаня приготовить ланч на две персоны. И лишь после этого набрала номер кузена Го Чжао.
— Здравствуй, Нила, — немедленно отозвался он.
— Привет, Го. Ты не мог бы прямо сейчас ко мне приехать? Я не осмелилась бы беспокоить тебя но пустячному делу, но...
— Буду через полчаса. Жди. — Кузен Го знал, что но пустякам я действительно его никогда не беспокою.
А эти дурацкие звонки — разве пустяк? И все в один день, в день моего возвращения домой, да еще и с интервалом примерно в минуту-две!
Где и что я сделала не так, что удача вдруг решила "место приятной улыбки продемонстрировать мне хищный и неласковый оскал?!
Кузен Го оказался верен своей пунктуальности. Через полчаса я уже встречала его в гостиной — как всегда элегантного, с легким намеком на инфернальность.
— Рада снова видеть тебя, кузен, — традиционно поклонилась я.
— А уж я-то как рад, — ответствовал Го. — «Ты прощалась, и цветы были, как снег; ты вернулась, и снег стал, как цветы».
— Фань Юнь.
— Точно.
— Кузен, ты неподражаем. Позволь угостить тебя ланчем.
— Нила, я ехал не за тем. Что стряслось?
— Ты прав, лучше сразу к делу. Мне и самой кусок в горло не лезет. Кузен, незадолго до твоего приезда мне позвонили на городской телефон три человека. Трое неизвестных. Я не брала трубку, все записалось на автоответчике. И в общем...
— Перемотай пленку. Я должен прослушать.
Я повиновалась. Первую угрозу кузен выслушал с лицом безмятежным, как бутон лотоса в священном пруду. Точно такое же спокойствие было на его лице, когда он слушал истерические вопли дамочки, потерявшей мужа. А вот реакция кузена на шелковисто-кошачий голос была весьма... впечатляющей. Он несколько раз перематывал пленку и прослушивал именно эту запись.
— Ну, что скажешь? — не вытерпела я.
— Нила, я удивлен, — выговорил мой драгоценный кузен. — Удивлен тем, как тебя угораздило вызвать гнев самого Красавчика Ванга!
— Кого, прости?
— Красавчика Ванга, или Тони Ванга — его по-разному неофициально именуют в определенных кругах. Настоящее его имя Ванг Юнг Чхунхен, он наполовину кореец и на все сто процентов настоящее чудовище.
Я помертвела:
— То есть?
— У него хорошо развита фантазия относительно различных жестокостей и абсолютно отсутствует чувство меры. Люди, рискнувшие вызвать недовольство Красавчика Ванга, как правило, отправляются к Желтым истокам в сильно изуродованном виде и не поддающимися опознанию.
— Го! — воскликнула я в отчаянии. — Но я не виновата! Я не хотела переходить дорогу этому Красавчику Вашу! Откуда я знала, что...
— Сейчас дело не в этом, — прервал меня кузен. — Ты должна вспомнить того из своих клиентов, которому оказала позитивную помощь и который так не угоден Тони Вашу. И вспоминай быстрее, дорогая моя.
— Я не знаю, кто это может быть! Послушай, Го, данные обо всех моих клиентах занесены в компьютер, и если мы прямо сейчас поедем в мой офис...
— Едем, — тут же поднялся кузен Го. — Красавчик Ванг не любит ждать. Кроме того, я уверен, что его люди сейчас каким-то образом ведут наблюдение и за твоим домом, и за офисом. Пока ты не вышла на связь, они не будут предпринимать никаких действий. Если ты заявишь о сотрудничевстве и полной готовности выполнить требования Красавчика Ванга, возможно, все будет в порядке.
— Возможно?
— Я повторяю: он чудовище. Лучше самому себе отрезать руку, причем без анестезии, чем перейти дорогу Красавчику Вангу.
— Го, не пугай меня!
— В машину, — непреклонно потребовал кузен. — Слугам скажешь, чтобы из дома ни ногой. Ни один. Чтоб по периметру усадьбы включили сигнализацию, как только мы выедем за ворота. И все видеокамеры. На всякий случай.
— Х-хорошо.
Так и не успела я перекусить. Впрочем, до еды ли сейчас!
Я отдала распоряжения домоправителю, и мы с Го уселись в его «пятерку» BMW, ценимую кузеном за скромные размеры и повседневную неброскость. Пока ехали к офису, я спросила:
— Го, а как насчет двух других звонков? Там тоже угрозы такие, что...
— Эти не стоят твоего внимания. У меня есть нужные ребята, которые за пару часов вычислят, кто звонил и откуда. А другие нужные ребята наведаются по найденным адресам и зададут нужные вопросы.
— Го, ты это... Скажи: убивать никого не будут?
— Обижаешь, кузина, мы что — бандиты из шанхайских притонов? Но если надо разобраться, мы разбираемся. Уж поверь. Тебя это не коснется, гарантирую.
— И на том спасибо.
Когда мы подъехали к моему офису, кузен сказал:
— Я иду первым. Ты за мной. Медленно и след в след, со смиренно опущенной головой.
— Это еще почему? — возмутилась я. Смиренно опускать голову из-за блажи какого-то бандита — не слишком ли?
— Потому что любопытно вертящий головой объект пробуждает зуд в пальцах снайпера, наблюдающего за жертвой сквозь оптический прицел.
Вот кто, кроме моего чудесного кузена Го Чжао, мог так емко и одновременно поэтично ответить?!
Я послушно двинулась вслед за кузеном, затылком ощущая как минимум дюжину снайперских винтовок, направленных мне в область второго шейного позвонка. Да еще и ручной гранатомет... О, с такой фантазией нечего делать в фэн-шуй, лучше снимать боевики или...
— Нила, надеюсь, ты не забыла ключ от офиса?
— Кузен, ты меня обижаешь. Вот магнитная карга, замок откроется только тогда, когда с этой карты считается код. Ключи — это прошлый век.

Предыдущая страница 4 Следующая страница


5 Надежда Первухина

— Ну-ну, — сказал кузен.
Я вставила магнитную карту в прорезь замка, тот пару раз пискнул, затем щелкнул, и отпертая шерь подалась вперед. Я бесстрашно шагнула первой. В конце концов, если бы Красавчик Ванг хотел меня убить, он сделал бы это по меньшей мере два десятка раз. Но Красавчику Вангу мастер фэн-шуй Нила Чжао не нужна с простреленным затылком. Нужна живая и, что обязательно, позитивно мыслящая.
В офисе, разумеется, было пусто и тихо...
Нет, не совсем тихо!
Из кабинета явственно доносился шум работающего компьютера!
— Нила, — спросил меня кузен, — ты оставляла компьютер работающим?
— Нет. — На негнущихся ногах я шла к кабинету. — Кузен, у меня отличная память, и поверь мне...
— Верю.
Мы вошли в кабинет.
Кабинет, разумеется, тоже был пуст, и не было в нем ничего необъяснимого, кроме работающего компьютера, который включала не я. Я не была в своем офисе полгода, полгода не притрагивалась к работе, так что...
Компьютер находился в ждущем режиме, но стоило кузену двинуть мышкой, как темный монитор ожил и явил мне содержимое раскрытой папки «Клиенты».
— Ты только погляди, Нила, — восхищенно сказал мой кузен, — как работают люди Красавчика Ванга! Они даже пришли к тебе на помощь — вывели на экран данные того самого типа, которому отныне, по требованию Красавчика, ты должна испортить жизнь и бизнес.
Я тоже смотрела на экран, кузен был прав. Красавчик Ванг и тут напомнил о себе с деликатностью скалы, упавшей на деревню. Я прочитала имя:
— Шэнь Сичжи. Сорок пять лет, вдовец, детей не имеет. Бизнесмен, президент...
— Чайной компании «Яншэн», — продолжил за меня кузен. — Компания существует не один десяток лет и занимается производством и поставками только элитных сортов чая. Чай «Яншэн» в Европе ценится просто на вес золота...
— Я вспомнила этого господина Сичжи! — воскликнула я. — Он приходил ко мне с просьбой улучшить судьбу, да. Но эта просьба касалась вовсе не бизнеса, помню, господин Сичжи даже напирал на то, что бизнес его процветает. Он просил меня...
— Что? — напрягся кузен.
— Помочь найти ему спутницу жизни. В соответствии с гороскопами и правилами фэн-шуй. И все! Может быть, Красавчик Ванг ошибся и его интересует совсем не господин Сичжи!
— А ты позвони Красавчику Вангу, он специально оставил тебе телефонный номер, — мирно посоветовал кузен. — И спроси, ошибся он или нет.
Я горестно посмотрела на своего кузена. Похоже, жизнь снова начала поворачиваться ко мне самой неприятной своей стороной.
Почему-то вспомнились три звездных старца-божества, три куклы, купленные моей приятельницей Соней и, по поверью, приносящие удачу. О, мне бы эта удача совсем не помешала...

Глава четвертая ГЕКСАГРАММА СИ-КАНЬ

Наступи на хвост тигра так, чтобы он не укусил тебя самого.
И Цзин

Разумеется, я позвонила Красавчику Вангу. А что мне еще оставалось делать?
Когда я набрала требуемый номер, кузен, пребывавший поблизости, сложил ладони и прошептал молитву милостивой Гуаньинь, а я, как атеистка, только вздохнула.
— Приемная господина Чхунхена, — прозвучал в трубке лишенный эмоций женский голос — Представьтесь, пожалуйста.
— Я — Нила Чжао, мастер фэн-шуй. Господин Чхунхен...
— О да, господин Чхунхен предупредил насчет вас, госпожа Чжао. Соединяю с господином Чхунхеном.
И снова зазвучал голос, непостижимый и недоступный, как Великий шелковый путь.
— Госпожа Чжао? Я рад, что вы так оперативно откликнулись на мою маленькую просьбу.
— Господин Чхунхен, кто-то побывал в моем офисе в мое отсутствие и включил компьютер...
— Ай, ай, какая неприятность.
— И вывел на монитор данные только по одному моему клиенту — президенту чайной компании «Яншэн» господину Сичжи. Это он — ваш враг по бизнесу, господин Чхунхен?
— Представьте себе, госпожа Чжао, именно так.
— Господин Чхунхен, я должна внести ясность. Насколько я помню, господин Сичжи в обращении ко мне вообще не касался вопросов бизнеса. Он просил помочь ему в совершении определенных ритуалов, которые улучшат его личную жизнь. Проще говоря, помогут найти женщину его мечты.
Красавчик Ванг немного помолчал в трубку. Потом сказал:
— Госпожа Чжао, вы, вероятно, совсем не осведомлены о приоритетах моего бизнеса, поэтому вам простительно не знать, что я являюсь владельцем сети стрип-шоу и кабаре всего Пекина.
— О, — только и сказала я. — Но каким образом это связано с господином Сичжи? Он решил взять и жены вашу лучшую стриптизершу и тем побудил ее порвать с прежней работой?
— Вы удивительно догадливы, госпожа Чжао. — Тон Красавчика Ванта не изменился, и я поняла, что он это всерьез! — Только это была не стриптизерша, а певица в кабаре «Круги на воде». Как вы верно выразились, господин Сичжи потребовал от певицы уйти с работы, и она согласилась. Быть женой президента чайной компании, разумеется, престижней, чем каждый вечер петь со сцены перворазрядного кабаре, но я недоволен выбором этой девчонки. Она не должна выйти за него, должна вернуться к прежней работе. Пусть господин Сичжи подыщет другую невесту. Для этого и нужны вы.
— То есть?
— Вы убедите господина Сичжи, что моя певица ему не пара. Вам же легко это сделать. Составьте гороскопы, календарь неблагоприятных дней, используйте весь свой потенциал, но сделайте так, чтобы певица Серебряная Юлэ пела на сцене кабаре «Круги на воде» уже в начале следующей недели.
— Но послушайте! — возмутилась я. — Ведь это какая-то чепуха!
— Отнюдь. — Шелковый голос стал льдистым и шипастым. — Это не чепуха, потому что это — мое желание. Я не привык, чтобы моим желаниям противоречили. Вы поняли меня, госпожа Чжао?
— Да.
— В таком случае прощайте. И запомните: меня не интересуют методы вашей работы, мне важен результат. Да, и еще: все расходы, связанные с этим делом, вам придется взять на себя. Как-никак, вы провинились...
— Я... Что?
Но господин Надутый Красавчик Ванг уже повесил трубку. Чтоб его демоны всех стихий разорвали! Нет, какова глупость и наглость!
Я кратко изложила кузену Го суть разговора. Он сначала молчал с непроницаемым видом, а потом как-то очень театрально расхохотался.
— Я не нахожу в этой ситуации ничего смешного, — обиженно заявила я.
— А я — так очень! — ответил кузен. — Что ж, Нила, придется мне взяться за возвращение твоей жизни прежней безмятежности.
— Кузен, ты хочешь сказать, что берешь это дело на себя? — обрадовалась было я, прирожденная специалистка по перекладыванию своих проблем на крепкие мужские плечи.
— Не совсем. Не полностью. Я лишь обещаю тбе устроить приватную встречу с господином Сичжи, а убеждать его придется тебе.
Я напрягла память и представила себе господина Сичжи. Этот сорокапятилетний вдовец мог пятаки ладонью гнуть, я еще тогда, при первой встрече, удивилась, что такому типу делать в чайном бизнесе...
— Знаешь, кузен, это не самая лучшая идея. Все мое подсознание восстает против встречи с госполином Сичжи. Боюсь, что мне и чай теперь будет не в радость...
— К чему ты клонишь, Нила?
— Устрой мне лучше встречу с пассией этого чайного короля. Как ее, Серебряная Юлэ?.. Думаю, женщине легче понять женщину.
— Ты уверена?
— Нет, не уверена, покарай меня Полководец Пяти Дорог!6 Но надеюсь, что встреча с Серебряной Юлэ пройдет для меня с меньшими потерями, чем встреча с ее очаровательным женихом. Кузен, к чему расспросы? Неужели ты не можешь найти мне Серебряную Юлэ?
— Есть что-то, чего я не мог бы? — в тон мне ответил кузен и усмехнулся, как какой-нибудь древний дракон — повелитель стихий, облагороженный современным костюмом-тройкой, белоснежной сорочкой и галстуком от Валентино.
Я поэтически-почтительно ответила кузену, что «мощь его велика и владычество безмерно». Кузен тем утешился и откланялся, пообещав звонить, как только вопрос о визите Серебряной Юлэ будет улажен.
И я осталась одна в своем офисе.
Раньше я никогда не боялась одиночества.
Тем более в своем офисе, где всегда ощущала вольное и сильное течение позитивной энергии — ци.
Что не так? Неужели эти звонки и угрозы столь сильно на меня подействовали, что я утратила свою непрошибаемую уверенность компаса, всегда указывающего верный путь к счастью...
Я разулась, сняла часы, сережки и тонкий позолоченный браслет, оставила их у работающего компьютера. И размеренно, шаг за шагом обошла весь свой офис, отыскивая истинную причину своего беспокойства. Для большего удобства я закрыла глаза, как учил меня наставник Ван То.
Теперь я не видела стен, окон, мебели, вещей — я видела их энергетические «скелеты», их глубину и суть. Энергия стен имела выраженный зеленоватый оттенок — стены моего офиса излучали уверенность, настойчивость и целеустремленность: все то, что излучала и я, входя в эти комнаты как мастер, как человек, знающий свое дело. Со стенами все в порядке.
«Всегда обращай внимание на мебель! — приказывал мне учитель Ван То, когда я постигала науку ощущения энергетических скелетов каждой вещи и явления. — Мебель более всего зависит от людей, которые ею пользуются либо пользовались. Ты можешь умереть точь-в-точь, как умер бывший владелец чайного столика, купленного тобой в антикварной лавке! Зачем тебе повторять чужие несчастья и смерти, у тебя достаточно будет и своих! Потому будь внимательна и рассудительна! »
Я благодарно помянула учителя и постаралась приналечь на внимание и рассудительность. Перед моими закрытыми глазами вспыхивали цветные линии сложных плетений — узорчатое кружево энергии, из которой на самом деле состоят вещи. Бело-розовые полосы — это стеллажи и рабочий стол. Смесь белого и розового, с легким оттенком красного — это отлично, это постоянная стимуляция моих творческих и жизненных сил, это мое стремление к успеху, которое не победить никаким неудачам...
Столик и кресла для посетителей — настоящая какофония цветов. Немудрено — ведь каждый посетитель оставлял на них частицу своей энергии, своего настроения (радостного или печального), своих надежд и упований... Но в этой цветовой какофонии нет угрозы лично для меня. В конце концов, с этим энергетическим диссонансом можно разобраться элементарнейшим образом — как следует протереть кресла и столик влажной тряпкой и к тому же поставить на столик хрустальный кристалл: ему придется «отдуваться» за весь негатив, что приносят посетители в мой офис...
А вот это уже что-то!
Я не стала обращать внимание на ярко-желтое сияние, исходящее от включенного компьютера — перед моим внутренним зрением он сверкал, как огромный взлохмаченный одуванчик. Интересно было другое — на мышке, клавиатуре и компьютерном стуле посверкивало нечто вроде золотисто-радужной пыльцы. Странный энергетический след. Такой не оставляют ни люди, ни животные, ни тем более вещи.
Так кто в таком случае сидел за моим компьютером и выводил на экран данные о господине президенте чайной компании «Яншэн»? Фея? Я не удивлюсь, если они до сих пор существуют в Китае. И даже не удивлюсь тому, что фея работает на такого типа, как Красавчик Ванг.
Значит, фея...
Нет, глупость какая!
Но, с другой стороны, ведь проник некто в мой офис, не взламывая дверей, не отключая сигнализации! Кроме того, этот некто с легкостью внедрился в базу данных, игнорируя такие мелочи, как пароль!
Точно, фея.
Вот только фей мне сейчас и не хватало.
Я остановилась и открыла глаза.
Мой «внешний» офис приветствовал меня как ни в чем не бывало. Но что тогда сидит у меня в памяти, как заноза в пальце? Что еще тревожит меня, исключая звонки трех буйнопомешанных, возомнивших, что я, мастер фэн-шуй, испортила им жизнь?
Что?
Кэтнян? Нет, с нею все должно быть в порядке. Благословенные мои родственники, на чью шею она так беззастенчиво свалилась, глаз с нее не спустят. Гарантированно.
Дом? Но там вроде все в норме. Стоп. Стоп. Домоправитель Цань сказал, что в бассейне...
Вода зацвела... Мы несколько раз вызывали службу очистки, меняли воду, но проходят сутки, и вода портится.
ВОДА ПОРТИТСЯ!
Люди, далекие от фэн-шуй, меня не поймут. А те, кто хоть немного разбирается в искусстве ветров и вод, согласятся, что на самом деле человек и его дом — это единый организм. Заболевает человек — и в доме начинается нестроение, ветхость, убожество, грязь. И наоборот: когда в доме начинают происходить мелкие, но постоянные неприятности — это знак человеку. Предупреждение, крик дома хозяину: «С тобой может случиться что-го ужасное, будь осторожен!»
А ведь моя доминирующая стихия — вода...
Вот она и подает мне... предупреждающий знак.
Амитофо, неужели проблемы с певичкой Красавчика Ванга будут настолько ужасны?
Или впереди меня ожидает нечто... Нечто более страшное, чем целая команда Красавчиков Вангов!
Я измаялась от дурных предчувствий и от ожидания. Ведь, как известно, нет ничего на свете хуже, чем ожидание неприятностей. Помнится, еще будучи российской подданной, я так тряслась перед визитом к гастроэнтерологу. Дотряслась до того, что сей эскулап глянул на меня презрительно и сказал: «Подите вон. Я в карточке напишу, что вы практически здоровы. У меня нет никакого желания связываться со столь нервной дамочкой».
Эх, где теперь тот гастроэнтеролог, кого он терзает своим жутким прибором, замеряя показатели кислотности желудка?! Встретила бы я его сейчас и сказала: «Вот ты всего-навсего гастроэнтеролог, проникающий в желудки, а я мастер фэн-шуй, который может проникать в суть всех вещей!»
Оно, конечно, так, и гордо и красиво, только гастроэнтерологу вряд ли кто будет угрожать смертью...
Тут я остановилась и поняла, что от страха мои мысли приняли совершенно неконструктивное направление.
И для того, чтобы направить мысли на должный путь, я решила погадать.
Нет, не на картах, конечно.
Как всякая уважающая себя почти китаянка, я гадаю по «Книге перемен».
Правда, из всех способов гадания по этой поразительной книге я освоила наиболее упрощенный. Впрочем, результат от этого не меняется.
Ах, видно, неблагоприятный у меня нынче день, как ни выкручивайся!
И гадание не принесло мне облегчения. Наоборот, запугало еще больше. Потому что выпала мне гексаграмма Си-кань — «Повторная опасность», одна из наинеприятнейших гексаграмм.
«Двойная бездна. Войдешь в пещеру в бездне. Несчастье. Придешь или уйдешь — будет бездна за бездной».
Я почувствовала, как на лбу у меня выступил пот. Да что же это такое?! Единственная фраза из толкования утешала: «Пусть и опасно, но все же есть поддержка».
И поддержка не замедлила. Зазвонил телефон.
— Нила?
— Да, кузен Го?
— Госпожа Тинг согласна встретиться с тобой.
— Кто это — «госпожа Тинг»?
— Серебряная Юлэ. Певица.
— А, да. Теперь поняла. Прости, кузен, что-то я стала недогадлива... Куда и когда мне подъехать?
— Сиди в офисе. Госпожа Тинг и я будем у тебя через четверть часа. Приготовь чай на скорую руку.
Я только-только закончила заниматься приготовлением чая, как пожаловала госпожа Тинг в сопровождении моего расторопного кузена. Увидев певицу, с которой так не хочет расставаться Красавчик Ванг, я едва скрыла свое удивление. При имени Серебряная Юлэ в моем воображении возникала хрупкая, изящная, высокая, немного томная и бесконечно загадочная юная красавица, своими томными глазами повергающая в страстную негу влюбленных в нее мужчин. На самом же деле госпожа Тинг была низенькой крепкотелой дамой примерно моего возраста, облаченной в обтягивающее платье ярко-синего цвета с крупными розовыми пионами по подолу. У Серебряной Юлэ имелся солидный бюст, украшенный аметистовым колье, и некоторый намек на животик, который не утянуть никакими корсажами. Впрочем, глаза певицы... о да, они были в достаточной мере томными и прекрасными, так что страсть президента чайной компании мне в какой-то мере стала понятна.
Мы, раскланиваясь, поприветствовали друг друга.
— Я чрезвычайно благодарна вам за визит, госпожа Тинг, — церемонно сказала я, поднося ей чашку чая.
Она приняла чашку и ответила не менее церемонно:
— Я благодарна вам за приглашение, госпожа Чжао. Не часто выпадает возможность побеседовать с мастером фэн-шуй. — Она отпила глоток, похвалила чай и добавила: — Мне лишь жаль, что наша встреча состоялась по причинам, тревожащим как вас, так и меня.
Я глянула на кузена. Тот кивнул:
— По дороге сюда я изложил госпоже Тинг беспокоящую нас проблему.
Я взяла в руки свою чашку и тихо сказала:
— Мне хотелось бы услышать от вас, госпожа Тинг, как вы намерены отреагировать на эту ситуацию. Еще чаю?
— Да, будьте любезны. Ваша служанка прекрасно готовит чай.
— Кхм, вообще-то я в офисе слуг не держу...
Могу поклясться, что это нейтральное в общем-то заявление вызвало у моей собеседницы внутреннюю язвительную улыбку. Ах так?!
— Мой учитель, мастер Ван То, говорил мне: «Обходись без слуг там, где достаточно твоей силы», — сказала я. — И добавлял: «Истинные слуги мастера фэн-шуй — это ветер, вода, земля и небо! » Я во всем стараюсь следовать наставлениям своего учителя.
— Ваш учитель мудр, — бросила в пространство фразу Серебряная Юлэ.
Это следует понимать как намек на то, что я-то, в отличие от учителя, совсем немудра?!
Ах ты... певичка!
— Госпожа Тинг, — на пике вежливости проговорила я, — коль скоро вы уже ознакомлены с проблемой, касающейся как вас, так и меня, мне хотелось бы узнать, что вы намерены предпринять.
— Ничего, — мягко улыбнулась певичка.
— Простите?..
— Я не намерена разрывать своих отношений с господином Сичжи из-за блажи Красавчика Ванга, — просто сказала Серебряная Юлэ.
Я поставила чашку на столик, чтоб не видно было, как дрожат руки. Кто бы сомневался в том, что певичка из кабаре, подцепившая выгодную партию в виде богатого президента чайной компании, упустит такой шанс! Это я могу понять! Я только не могу понять, как хозяину певички взбрело в голову, что именно я, Нила Чжао со своим фэн-шуй, повинна в том, что Серебряная Юлэ собирается стать госпожой президентшей!
— Я признаю вашу правоту, — я буквально заставила себя говорить. — Но видите ли, в вашем романе с господином Сичжи почему-то обвиняют меня и, более того, принуждают меня расстроить ваши отношения. Сопровождая принуждение весьма недвусмысленными угрозами. Рассудите здраво, что же мне делать?
— А разве вы можете своим искусством сделать так, чтобы господин Сичжи разлюбил меня?
— Мм, вряд ли. Я могу лишь сообщить ему, что по потокам ци и ша вы — не подходящая для него пара. Но вряд ли это остановит господина Сичжи.
— Совершенно верно, — улыбнулась певица. — Тем более что познакомился он со мной, ища спутницу жизни, согласно данным вами рекомендациям. Я подхожу ему идеально.
— Я рада за вас и за господина Сичжи, — пробормотала я, теряясь, но тут на помощь пришел кузен Го:
— Госпожа Тинг, вы не можете не понимать, что для моей кузины ваш отказ будет равен смертному приговору. Красавчик Ванг очень недоволен вашим уходом. Он считает, что это сильно вредит его бизнесу.
— Меня совершенно не беспокоит недовольство этой старой черепахи, — заявила певичка. — Я и так принесла ему своим голосом немало денег, пусть поищет другую наивную и запуганную девочку, а я уже взрослая. Что же касается вас, госпожа Чжао... Думаю, если вы достаточно хорошо объяснитесь с Красавчиком Вангом, он будет вполне благоразумен и оставит вас в покое. Передайте ему мои слова: «Серебряная Юлэ никогда не вернется в свою клетку». А теперь позвольте откланяться, у меня перед спальбой еще множество дел... Ваш кузен отвезет меня или мне вызвать такси?
— Вызовите такси. — Голос кузена Го был ровен, но я-то знала, что внутри он начинает закипать.
— Замечательно. Была рада встрече.
И Серебряная Юлэ, шурша своими шелками и пионами, поднялась и вышла из офиса, на ходу доставая из сумочки мобильный телефон — или жаловаться своему жениху, что на нее посмели надавить, или просто... такси вызвать.
Я некоторое время сидела молча и уставившись и одну точку. Точкой был крошечный золотистый блик на круглой крышечке заварного чайника. Но кузен незамедлительно вывел меня из ступора:
— Это еще не поражение, Нила! Давай теперь возьмемся за старика Сичжи!
— Бесполезно, — потерянным тоном сказала я. — Ты видел эту звезду? Она идет и жует славу и любовь, будто печенье. Сичжи, поверь мне, души в ней не чает, он не откажется от своей певички ни за деньги, ни за угрозы. Я же помню его, когда он был моим клиентом: упрямство и твердолобость. Мастодонт чайной промышленности. Нет, мой единственный выход — звонить Красавчику Вашу и расписываться в своей беспомощности. После чего, взяв в охапку дочь, искать политического убежища где-нибудь в Эвенкии.
— А где это? — поинтересовался кузен.
— Какая разница, — отмахнулась я. — Знаю только, что от Китая далеко. Наверное.

Предыдущая страница 5 Следующая страница


Мастер ветров и вод 6

— Погоди звонить Красавчику Вангу. — Кузен Го, как всегда, был деловит и конструктивен. — Может, еще не все потеряно?
— То есть?
— Ты сообщишь Красавчику Вангу, что у тебя была на приватной беседе Серебряная Юлэ, что ты ее не убедила, но тем не менее, уважая требования такого серьезного человека, как Красавчик Ванг, ты все-таки решила исправить положение.
— Каким образом? — нервно рассмеялась я.
— Ты провела особые ритуалы, которые помогу! Серебряной Юлэ забыть о браке с чайным президентом и вернуться к певческой карьере.
— Кузен, — продолжая смеяться, сказала я, — но таких ритуалов нет в фэн-шуй. Да и вообще, фэн-шуй — это...
— Нила, — мягко возразил кузен, — ты иногда поражаешь меня своей недальновидностью. Мастер Ван То смеялся бы. Я не говорил, что тебе на самом деле нужно проводить какие-либо ритуалы. Главное для тебя сейчас — сообщить Красавчику Вангу, что необходимые ритуалы ты провела. И, как всякий уважающий себя мастер, ты должна сказать также, что не уверена в положительном результате своей работы, ибо тебя учили не разрушать, а созидать. В общем, что-то вроде этого. После чего приведешь цитату из «Лецзы», Красавчик Ванг тебе и поверит.
— Мастер Ван То не смеялся бы. — Мне стало горько. — Он бы воздел руки к небесам и проклял меня до семижды седьмого колена, потому что обман — это грех. А когда обманывает мастер фэн-шуй — это грех вдвойне.
— Грехи можно исправить добрыми делами, — резонно заметил кузен Го, большой специалист по замаливанию грехов. — А вот если Красавчик Ванг доберется до тебя или Кэтнян...
— Я даже представить себе это боюсь.
— Вот именно. Так что набирай телефон Красавчика Ванга и рапортуй ему о проделанной кропотливой работе.
— Нет, погоди! Уж если играть до конца, то надо хотя бы имитировать эту кропотливую работу, и для этого мне потребуется время. Допустим, весь завтрашний день. Наверняка за офисом наблюдают люди Ванга, ты это сам не отрицаешь. Если они увидят, как я завтра буду бродить по офису с колокольчиками и благовониями, чертить непонятные знаки и на непонятном языке призывать непонятно кого, они, возможно, решат, что я напрямую занята проблемой разрушения союза певички и чайного мастодонта. Я вдоволь назвонюсь в колокольчики, ошалею от смеси благовоний, а уж потом позвоню нашему почтенному Красавчику и сообщу, что сделала все, что могла.
— Умница, Нила! Ведь можешь, когда хочешь! «Уста твои узорчаты и ум цветист».
— Твоя поэтическая лесть меня не ободряет, кузен, — грустно сказала я. — Ведь так или иначе Красавчик Ванг догадается, что мои «ритуалы» не сработали, когда Серебряная Юлэ выйдет замуж. И тогда мне конец.
— Не думаю, — ответил кузен. — Нила, судьба благосклонна. Иногда благосклонней, чем мы привыкли считать.

Глава пятая СОБЫТИЯ ПРЕКРАСНОГО ДНЯ

Это положение ужасно, но оно — к счастью.
И Цзин

На следующий день у меня все было готово для проведения «ритуала». Этой низкопробной афере предшествовала бессонная ночь, в продолжение которой я металась по дому, раз сто звонила заспанному и оттого очень недовольному кузену Го, пила чай, роняла чашки и пугала слуг. В общем, немного нервничала.
Когда я утром ехала на машине в офис, то боялись, что или врежусь в дерево, или слечу в какой-нибудь кювет — до того были слабы и неуверенны мои руки, державшие руль. Но едва я захлопнула за собой дверь офиса, неуверенность и исчезли. Теперь не я дарила окружавшим стенам позитивную энергию, теперь стены отдавали мне свои силы, свою ци. Вот уж воистину это был момент, когда стены помогали!
Я исходила из предположения, что за офисом наблюдают люди Ванга, а потому постаралась быть одновременно естественной (якобы мне всякими непонятными ритуалами заниматься не впервой) и торжественной (как же, ведь я исполняю приказ самого Красавчика Ванга, пупа Земли, и выше того, центра Вселенной!). Прежде всего я вытащила из «запасников» моего офиса все имеющиеся в наличии ароматические лампы и ароматические свечи, расставила их, где только дозволяла моя буйная фантазия. Я не скупилась и не мелочилась. Чем больше вокруг меня будет ароматического пламени и благовонного дыма, тем солиднее и «ритуальнее» я буду выглядеть в глазах несведущих наблюдателей.
Ароматические лампы налились светом, закипела в них вода, обильно сдобренная маслами ванили, мандарина, магнолии и сандала, потекли по комнате волны благоухания, но это было еще не всё. Я достала из ящика стола связку колокольчиков. Эти медные забавные бубенцы привезла Кэтнян из какой-то очередной экскурсии по китайским провинциям. Она ими побаловалась и бросила, а мудрая мама подобрала и приволокла к себе на работу. Надо же, теперь эти бубенцы пригодились!
А дальше начался театр. Право, мне позавидовали бы чукотские шаманы, мексиканские жрецы и греческие пифии — я впала в мистический транс гораздо профессиональнее их.
Ритмично побрякивая колокольчиками, я обошла комнату, притормаживая у каждой горевшей ароматической лампы и снабжая сие притормаживание некими пассами, новым звоном бубенцов и торжественным речитативом с элементами потустороннего завывания. На речитатив с завыванием сгодились строки старинной русской песни «Эх, дубинушка, ухнем! Эх, зеленая, сама пойдет!». Я справедливо надеялась, что мои соглядатаи, коли таковые имеются, не знают русского языка, чтобы заподозрить меня в мистическом мошенничестве.
Бессчетное количество раз помянув «дубинушку», я перешла к основной части своей мистификации. Я поставила на стол привезенную мной из лома свою старую любимицу — куклу, подаренную мне бабушкой Юцзян. Кукла, несмотря на свой почтенный возраст, выглядела прекрасно, разве что шелк на юбке кое-где потускнел да из прически при переездах потерялась пара золоченых крохотных шпилек. Итак, кукла стояла в центре стола и привычно улыбалась мне фарфоровым ротиком. Трижды поклонившись кукле, я отложила в сторону бубенцы и достала заранее приготовленные листики желтой бумаги, долженствующей изображать деньги или мои желания. Я написала на двух листках по-русски «Серебряной Юлэ и господину Сичжи не быть вместе», после чего сожгла эти листки вместе с остальными перед фарфоровым личиком куклы, поминутно кланяясь.
Завершив сей «ритуал», я ощущала жуткий стыд. Чем я занимаюсь, разве пристало мастеру фэн-шуй жульничать и мистифицировать людей?! Но инстинкт самосохранения тут же напомнил мне, что в числе этих людей находится Красавчик Ванг, а с ним любые методы хороши. Он с легкостью снесет мне голову, если что не так, и никакие угрызения совести его не остановят.
Я одну за другой погасила лампы и свечи, а затем уселась в кресло перед куклой, изображая глубокое изнеможение. Изображая? Нет! Изнеможение действительно было, хотя вся «церемония» длилась меньше часа. Это было изнеможение от лжи и фальши.
— Простите меня, стены, — сказала я тихо. — Прости меня, стол, и вы, стеллажи и шкафы, тоже извините великодушно. И у кресел я также прошу прощения, не говоря уж о компьютере и прочей периферии! Я согрешила — я сделала дело, недостойное мастера фэн-шуй. Я сжульничала. И если говорят, что в борьбе за собственную жизнь все средства хороши, то это говорят про меня. Теперь я это знаю.
От ощущения собственной безнравственности было тошно и хотелось напиться. Мелькнула было мысль заехать в ресторанчик к господину Фу и истратить всю имеющуюся в кошельке наличность на вожделенное маотайское, но здравомыслие все-таки подало и свой голос.
«Звони Красавчику Вангу, — потребовало здравомыслие. — Докладывай о проделанной работе. Не заставляй этого монстра ждать».
И я послушалась голоса своего здравомыслия.
— Приемная господина Чхунхена, — снова зазвучал в трубке тот же полумеханический женский голос — Представьтесь, пожалуйста.
И снова я сказала:
— Я — Нила Чжао, мастер фэн-шуй. Пожалуйста, соедините меня с господином Чхунхеном. Это важно.
— О да, госпожа Чжао. Соединяю.
Я выжидала, когда в трубке раздастся голос Красавчика Ванга. И он не замедлил прозвучать:
— Госпожа Чжао? Приветствую. Чем порадуете?
— Господин Чхунхен, вы, вероятно, уже в курсе, что я вплотную занялась решением вашей проблемы?
— Госпожа Чжао, у меня не бывает проблем. Просто маленькие неприятности.
— Хорошо. Я занялась вашей «маленькой неприятностью» по имени Серебряная Юлэ. Вчера госпожа Тинг нанесла мне визит, думаю, вам об этом известно.
— Что вы, откуда? Вы же не считаете, что я послал своих мальчиков приглядывать за вашим офисом? У мальчиков достаточно других, куда более серьезных дел... Да, так что же вам сказала госпожа Тинг?
— Как я и предполагала, госпожа Тинг отказалась от моей настоятельной просьбы порвать с господином Сичжи. Она заявила, что ее устраивают их отношения и к певческой карьере она более не вернется.
— Печально... — протянул голос Красавчика Ванга.
«Погоди меня хоронить», — зло подумала я и заявила:
— Тем не менее!..
— Тем не менее?
— Да, тем не менее я взяла на себя смелость исполнить некий ритуал.
— Вот это интересно... — Голос Красавчика Ванга явно колебался: то ли хоронить меня, то ли все-таки оставить дышать и радоваться жизни.
— Этот ритуал довольно изнурителен, хотя несложен, — продолжала я голосом крупной специалистки по мистическим ритуалам. — Цель этого ритуала — направить энергии двух сблизившихся людей к разным стихиям...
— Объясните проще! — потребовал Красавчик Ванг.
Да, куда уж тебе понять. Мясник. Коновал.
— Отныне энергии господина Сичжи и госпожи Тинг будут течь в противоположных направлениях, что неизбежно приведет к диссонансу в их отношениях, ссоре и разрыву. Вы ведь этого хотели, господин Чхунхен?
Коновал немного помолчал, потом сказал:
— Да. Как скоро она его бросит?
— Полагаю, в течение месяца, — шагнула я в омут. — Но первые признаки охлаждения между ними должны наметиться сразу по завершении моего ритуала. Так что вы можете не беспокоиться, господин Чхунхен. Серебряная Юлэ скоро вернется в свое кабаре.
— В мое кабаре, — поправил монстр. — Что ж, если все будет так, как вы сказали, госпожа Чжао... Рассчитывайте на мою благодарность. Но если...
— Никаких других «если» быть не может, — тоном человека, знающего, что он благополучно утопает, но при этом бодрится и хорохорится, заявила я. — Все сработает как надо.
— Замечательно. Всего хорошего, госпожа Чжао.
— Мерзавец! — по-русски прошипела я в трубку, откуда уже доносились короткие гудки.
Следующие три дня я провела в каком-то оцепенении, мешая сон с явью, боясь выйти за порог собственного дома; да что говорить — боясь выйти из комнаты! Это был настоящий приступ неврастении с паническими атаками, а психотерапевта под рукой не оказалось... Мне представлялось, что за каждым углом меня подстерегает убийца, подосланный Красавчиком Вангом... Мне снилось, что учитель Ван То изгоняет меня из числа своих учеников за то, что я осмелилась осквернить сами принципы фэн-шуй. А еще я почему-то постоянно боялась за свою куклу — ту, что подарила мне бабушка Юцзян...
Моя жизнь-существование в таком полубреду завершилась утром четвертого дня с приездом кузена Го. Он посмотрел в мои погасшие и исплаканные глаза, налил мне коньяку, заставил выпить, а потом усадил на диван и несколько минут массировал мне шею и предплечья. Массаж вкупе с коньяком помог, я успокоилась и даже ощутила нечто вроде прилива сил.
— Спасибо, что навестил меня, Го, — сказала я. — посоветуй, что мне делать?
— А что случилось?
— Го, не стыдно тебе? Я обманула Красавчика Ванга. Я сжульничала. Мне нужно бежать. Но куда?
Может, к кузине Хуа уехать? Заберу у нее Кэтнян, и пусть Семья нас где-нибудь спрячет...
— Зачем вам прятаться? — улыбнулся Го. — Нила, неужели ты не слышала последних гламурных новостей?
— Нет. Какие новости! Я тут помираю от депрессии, а он...
— Так вот, послушай: не далее как вчера певица Серебряная Юлэ крепко повздорила со своим нареченным женихом, господином Сичжи. Дело даже дошло до драки, причем инициатором драки стала опять-таки наша прелестная Серебряная Юлэ. Расцарапав физиономию чайному магнату и получив от него в ответ пару-тройку несимпатичных синяков, певица немедленно расторгла помолвку, вернула господину Сичжи все его предсвадебные подарки и вернулась в кабаре, сделав следующее заявление для прессы: «Лучше быть райской птицей в кабаре, чем вороной в доме богача!»
— Ммм, — сказала я.
И снова уставилась в одну точку. На сей раз точкой был резной деревянный дракончик, стоящий у меня на журнальном столике. Кузену Го не понравился мой неконструктивный ступор, а потому кузен Го несколько раз хлопнул в ладоши перед моим носом. Что весьма благотворно на меня подействовало — я очнулась и сказала:
— Это надо же, как мне повезло!
— То есть?
— Как все совпало: только я позвонила Красавчику Вашу и сообщила о «проделанной работе», а Серебряная Юлэ и чайный магнат взяли и поссорились вкрутую. Го, судьба есть, и она ко мне благосклонна!
— Нила, — усмехнулся кузен, и странная это была усмешка. — А ты уверена, что дело в судьбе, а не в том, что ты совершила ритуал?
— Кузен, это нонсенс. Просто совпадение.
— Просто совпадений не бывает, Нила. Ладно, не стану тебя разубеждать. Поедем-ка развеемся. Тебе прямо-таки необходимо выйти в свет, за эти дни ты превратилась буквально в какого-то сушеного сверчка.
— Ой, неужели я действительно так плохо выгляжу? — перепугалась я.
— Действительно. И даже хуже. Прими душ, уложи волосы, сделай макияж и надень палевое платье.
— То, что с вышивкой в виде побегов бамбука?
— Да. Оно на тебе шикарно смотрится. Я повезу тебя в ресторан «Тяньин»: думаю, там к тебе вернется хорошее настроение.
— Кузен, ты неподражаем. Без тебя моя жизнь превратилась бы в сплошной мрак.
На сборы кузен Го дал мне час. Я управилась за пятьдесят девять минут и предстала перед ним — освеженная, намакияженная и в палевом платье, расшитом побегами бамбука. К платью прилагались туфли из золотистой кожи на высоком каблуке-шпильке и длинный золотистый же газовый шарф. Словом, когда я хотела, то могла выглядеть сногсшибательно.
И только мы с кузеном собрались уходить, как зазвонил телефон. Мое настроение резко ухудшилось, я покачнулась на своих шпильках и уронила газовый шарф, спланировавший прямиком на лакированные туфли кузена.
— Го, я боюсь подходить к телефону, — тоном девочки-сиротки сообщила я. — Вдруг там опять угрозы и проклятия...
— Я подойду сам, — успокоил меня кузен. Поднял шарф, вручил его мне и, вернувшись к телефону, взял трубку.
— Дом госпожи Чжао, — сказал кузен внушительным голосом. Тут же его лицо слегка задубело, но голос не изменился. — Да, господин Чхунхен. Сейчас я ее приглашу к телефону.
Но я уже была рядом и изображала нервную дрожь. Го передал мне трубку и ободряюще улыбнулся.
— Алло?
— Здравствуйте, госпожа Чжао.
— Здравствуйте, господин Чхунхен. Чем обязана высокой чести нового разговора с вами?
— Мне приятно, что вы так изысканно выражаетесь, госпожа Чжао. Среди нынешних дам это такая редкость... Я звоню для того, чтобы поблагодарить вас.
— Ммм...
— Серебряная Юлэ вернулась к своей работе, и, полагаю, не последнюю роль в этом сыграли вы, госпожа Чжао, как знаток особых, тайных ритуалов, имеющих над людьми необычайную власть.
— Ммм...
— Я весьма признателен вам за качественную работу. Вам уже доставили посылку?
— К-какую посылку? Нет...
— Значит, с минуты на минуту доставят. Не пугайтесь, это просто маленький подарок от меня. Исего доброго, госпожа Чжао.
— Д-до свид-д-д... — Я положила трубку и воззрилась на кузена Го. — Красавчик Ванг отправил мне посылку с «благодарностью». Надеюсь, в посылке не бомба.
Го с сожалением поглядел на меня:
— Кузина, ты становишься параноиком. Красавчик Ванг уже давно никому не присылает бомбы и посылке — в его бизнесе это считается дурным тоном.
Тут вошел домоправитель Цань, держа в руках небольшую коробочку, перевязанную алой лентой.
— Вам посылка, госпожа Чжао, — протянул он мне коробочку.
— Спасибо, Цань.
Я застыла, не решаясь открыть коробку. Помог опять-таки кузен. Он взял у меня коробку, бестрепетно открыл ее и довольно присвистнул.
— Что такое? — залюбопытствовала я и наконец перестала трусить.
Внутри коробки на черном бархате светился платиновый гарнитур с топазами. Как большинство женщин, я была сама не своя от украшений, полому, глядя на роскошные драгоценности, во-первых, восхищалась, а во-вторых, умягчалась сердцем по отношению к Красавчику Вангу. Все-таки есть и в этом чудовище нечто человеческое, если он прислал мне такую красоту!
— Надень, — посоветовал кузен. — К твоему платью очень идет.
— Да, пожалуй...
Несколько минут мной были потрачены на надевание гарнитура (оказывается, в обрамлении из топазового колье и топазовых же серег мое лицо смотрится гораздо выразительнее), и вот уже я прощаюсь с домоправителем, сажусь в машину Го, и мы едем в ресторан «Тяньин».
Жизнь вновь прекрасна, из магнитолы в машине Го звучит старый, но дивный и незабываемый Гленн Миллер, погода очаровательна, как всегда в это время года в Пекине, на дороге нет пробок... И мне начинает казаться, что неприятности в моей жизни закончились.
«Тяньин» — дорогой и немного чопорный ресторан, однако у Го там всегда зарезервирован столик — на втором этаже, возле большого панорамного окна. Мы садимся, Го делает заказ, и, дожидаясь, пока его выполнят, мы пьем аперитив и ведем незначительную беседу. Незначительная беседа — это истинное наслаждение для человека, который только что был обременен проблемами и вдруг чудеснейшим образом от этих проблем избавился. Однако в какой-то момент наша беседа перестала быть незначительной. Да, точно, сразу после того, как нам подали морского гребешка с шариками из маринованной редьки.
— Нила, — неожиданно спросил меня кузен Го, — тебе трудно жить без мужчины?
— То есть?
— Ты не выходишь замуж, любовника или просто друга у тебя нет...
— У меня есть друг — это ты.
— Нила, ты прекрасно понимаешь, что я имею в виду. Почему так, Нила? Ты красивая женщина...
— Это все макияж и палевое платье.
— Перестань. Отчего ты все время одна?
— Го, мне странно, что ты затеял такой разговор. Ну если угодно, я объясню. Учитель Ван То запретил мне и думать о мужчинах, если я хочу быть совершенным мастером фэн-шуй. Я не знаю, как связаны между собой фэн-шуй и мужчины и почему одно может помешать другому, но я выполняю волю своего учителя. Вот и все. Заводить любовника, чтоб испортить себе карьеру? Уволь. Я для этого сишиком по-европейски мыслю. Кузен, ты как-то необычно погрустнел. Как это понять?
— Да была у меня одна идея, — неопределенно произнес кузен, глядя в сторону.
— Го, ты просто прелесть и я тебя очень люблю, — улыбнулась я. — Но...
— Но.
— Да.
— А каким ты представляешь идеального мужчину?
— Для себя или вообще?
— Для себя. И не говори, что ты никогда об лом не задумывалась.
— Задумывалась. — Я усмехнулась. — И пришла выводу, что идеальный мужчина для меня — это как археологические раскопки.
— То есть?
— То есть каждый день откапываешь в нем что-то новое, делаешь открытие, а каждая черта его характера есть часть прекрасного целого, которому имя идеал.
— Слишком поэтично, мне не понять.
— Го, давай оставим разговоры на эту опасную для меня тему.
А тема и вправду была мне не очень-то приятна. Рассказывать про свое вынужденное целомудрие я не любила, потому что тогда сразу выходила карьеристкой, неспособной променять работу на чувства. Но однажды я была влюблена (или думала, что влюблена), а закончилось это рождением Кэтнян и разводом. А теперь я могу видеть суть вещей, чувствовать силы, властвующие в природе, действовать в унисон со стихиями — и все это променять на не вполне внятное чувство привязанности к определенному мужчине? Нет, увольте.
Из ресторана мы возвращались поздно вечером. Го обладал уникальной способностью пить не пьянея, потому я не боялась, что мы закончим этот прекрасный во всех отношениях день банальной аварией. Тем более что Го решил проехать не по оживленной магистрали, а окольной дорогой, полупустой в этот час.
И откуда на дороге взялся тот человек, я так и не поняла.
Го заметил его и ударил по тормозам. Я завизжала, понимая, что тормоза уже ничем не помогут, а дальше произошло странное.
Наша машина проскочила сквозь стоявшего на дороге человека. Проскочила и тут же остановилась как вкопанная. Мы с Го обернулись и посмотрели на того типа...
...Который поднял правую руку и...
...С его руки сорвалась змеистая ослепительно-белая молния и ударила в машину.
Это было последним впечатлением такого прекрасного дня.

Глава шеста ПОМИНАЛЬНАЯ ДОЩЕЧКА

Постоянное не умрет.
И Цзин

Предыдущая страница 6 Следующая страница


7 Надежда Первухина

Я шла по облакам.
Они были грязно-голубые, с оттенком серого, и скрипели под ногами, как раскрошившийся пенопласт.
А до небосвода можно было достать рукой. Только ничего интересного в этом не было. Когда я потрогала небосвод, оказалось, что сделан он из дешевой ткани вроде сатина и выкрашен синей гуашью. Чешуйки сухой гуаши остались на моих пальцах после прикосновения.
Оттого, что небо и облака столь прозаичны и унылы, меня охватила печаль. Я остановилась и отодвинула рукой назойливую пенопластовую тучу, чтобы взглянуть вниз, на землю. Может быть, хоть там все без изменений — живое, радостное, блестящее?
Но я тут же услышала голос за спиной:
— А вот этого тебе делать не положено. Я обернулась в некоторой растерянности.
На меня смотрело странное существо — с туловищем змеи, птичьими крыльями и рыбьим хвостом. Лицо его выглядело жутковато: огромная пасть, выпученные глаза и плоский широкий нос. Да, голову к тому же украшали рога. Выпуклые глаза переливались радужным сверканием, а изо рта периодически показывался золотистый раздвоенный язык.
— Я не знаю тебя, — надменно сказала я существу. — А потому ты не имеешь права мне указывать.
— Быстро же ты все забыла, — сказало существо. — Еще не минуло и миллиарда лет, а у тебя совсем сдала память.
— Послушай, — сказала я существу, раздражись. — Если я что и забыла, так, значит, оно стоит того, чтобы забыть! Но я отлично помню, что мне нужно быть на земле! Я — оттуда!
Я отпихнула назойливое облако и все-таки глянула вниз, ожидая увидеть там очертания земли. Но вместо этого внизу была лишь чернота — густая, самодостаточная, невыносимая для глаз чернота, от которой сжималось сердце и дрожали руки.
— И чего ты добилась? — насмешливо заметило существо. — Красива твоя земля? Так ли уж ты хочешь вернуться? Или мы продолжим с тобой ту игру, что началась тогда, когда этой земли и в помине не было?
— Оставь меня в покое! — яростно крикнула я. — Иначе я покажу тебе, на что способна!
— О, ты по-прежнему горда и высокомерна, — произнесло существо огромным ртом. — Ты так и не поняла простой истины: с духами надо договариваться, а не воевать.
— Так ты дух?
— Я — Лун. Теперь ты, смертная женщина вспомнила, что это значит?
— Нет, — сказала я, дрожа от непонятного ужаса. — Прости меня. Отпусти меня. Я так хочу на землю!
— Твое желание незаконно, — сказало существо. — Впрочем, не я устанавливаю здесь законы. Хочешь, так иди. Но я надеюсь, что мы еще ветретимся.
— Я не разделяю твоей надежды. — Почему-то мне хотелось грубить этому существу. И одновременно хотелось его бояться.
Существо усмехнулось, продемонстрировав серебряные клыки и узкую ленточку золотого языка взмахнуло крыльями и улетело прочь. А на его месте обнаружился люк вроде канализационного, с призывно отодвинутой крышкой.
— А более цивилизованного пути нет? — неизвестно у кого поинтересовалась я и прыгнула в люк.
— Пожалуйста, госпожа Чжао, лежите спокойно. Вам пока нельзя двигаться.
Я открыла глаза, будто натертые горячим песком. Глаза — единственное, что я чувствовала из своего тела. Позднее я узнала, что меня так накачали анестезирующими препаратами, что мои нервы плавали в них, как пьяные купальщики в бассейне с портвейном.
Вокруг все было ослепительно, нестерпимо белым.
— Зачем так ярко? — пробормотала я, зажмуриваясь. — Уберите свет.
— Фотофобия, — услышала я непонятное слово. — Побочный эффект от седатизифина. Доктор Линг предупреждал.
Я услышала шорох, словно опускали жалюзи, и снова открыла глаза. Теперь свет был вполне приемлемым. В этом свете я рассмотрела комнату, выдержанную в светло-персиковых тонах, узкий белый шкаф, стоявший напротив кровати, и саму кровать, на которой я благополучно возлежала. В прикроватной вселенной также обитала смуглая девушка в форме сестры милосердия. Узкие глаза девушки смотрели на меня внимательно и с беспокойством.
— Что случилось? — поинтересовалась я. — Я в больнице? Почему?
— Госпожа Чжао, вам не следует волноваться и задавать вопросы. Пожалуйста, отдыхайте и набирайтесь сил.
Девушка взяла в руки крошечный шприц и сделала мне укол.
— Доктор Линг... — последнее, что я услышала. Во второй раз я очнулась, как потом мне сказали, почти месяц спустя и перенеся четыре операции. И теперь я могла возвращаться к реальности и узнавать страшную правду.
Машина моего кузена Го взорвалась, когда мы ехали из ресторана «Тяньин». Го погиб мгновенно, а меня — обожженную, полуживую — нашли в сотне метров от искореженного остова пылающей машины. Полиция так и не выдумала достойной версии того, почему взорвалась машина, — слишком уж странным был взрыв, словно в бензобак ударила молния...
Когда медсестра, рассказывавшая мне это, произнесла слово «молния», я словно перенеслась в тот роковой вечер: пустое шоссе, сумерки и вдруг посреди дороги — человек. Человек, сквозь которого, как сквозь пелену тумана, проскочила наша машина. Человек, пославший нам вслед молнию, ослепительную и чудовищную...
Но об этом я не стала говорить ни сиделке, ни доктору Лингу, вернувшему мне человеческий облик и вылечившему мои ожоги. Во-первых, это сочли бы бредом, а во-вторых...
Что-то удерживало меня от разговоров.
Мне еще нельзя было вставать — пересаженная кожа на обожженных участках приживалась медленно. Но от одиночества я не страдала. За мной ухаживала не только сиделка, но и кузина Хуа, приехавшая вместе с моей дочерью из Гуанчжоу, едва до них добралась весть о несчастье. Семья скорбела о кончине Го, от кузины я узнала, что было отслужено несколько поминальных служб с монахами, приглашенными из разных монастырей. Также служили благодарственные молебны Трем Буддам — за то, что спаслась хотя бы я...
Мне невыносима была мысль о том, что Го больше нет. Отношения, связывавшие нас, не были отношениями любовников или просто приятелей. Это была кровная дружба; когда бы я ни обратилась к: Го, я знала, что получу от него поддержку, защиту и добродушно-насмешливую реплику, помогающую жить...
Но Го ушел к Желтым истокам, и я не знаю, кого в этом винить. Человека с молнией? Но вполне возможно, что этот человек — лишь плод моего воображения, тогда как в реальности... А что в реальности? Пустота и неразрешимые вопросы.
— Катя, прошу тебя, будь осторожна, — сказала я как-то дочери.
— Мама, не волнуйся, ничего плохого со мной не случится, — заверила меня Кэтнян.
— Я и... кузен Го тоже так думали, — сглатывая застрявший в горле комок, заметила я. — А эксперты так и не разобрались, отчего же взорвалась машина.
— Мама, это могли быть какие-нибудь неполадки... Неужели ты считаешь, что это — покушение? Ну кто мог на вас покушаться?
Присутствовавшая при сем разговоре кузина Хуа погрозила Кэтнян пальцем и сказала:
— Никто не мог, никто.
Но тут я заставила себя вспомнить события, предшествовавшие ресторану «Тяньин» и роковой поездке.
— Мне угрожали, — сообщила я кузине Хуа. — Два разных человека. Мужчина и женщина. Они заявили, что я своим фэн-шуй испортила им жизнь.
(Про Красавчика Ванга я тоже вспомнила, но вспомнила также, что проблема, связанная с ним, вроде бы была мною решена. Поэтому я смолчала, не поминая Красавчика Ванга всуе.)
— Угрожали?
— Да, это были довольно глупые угрозы. Кузен Го тогда еще сказал, чтобы я не беспокоилась. Дескать, с этими психами разберутся и все такое... А если с ними не разобрались? Если все-таки взрыв машины — это покушение... Месть за плохой фэн-шуй...
— В таком случае тот, кто покусился на вас, должен быть по меньшей мере божеством, — сказала кузина Хуа. — Или Великим князем Тьмы. Послушай, Нила, не терзай себя бесплодными размышлениями. Ты жива, скоро будешь совсем здорова, с тобой дочь и вся Семья, а потому оставь скорбь.
— Я не могу не скорбеть по кузену Го, — тихо ответила я. — И самое ужасное то, что я даже поплакать не могу — врачи запрещают мне плакать.
— Го не был бы рад, узнав, что ты портишь лицо слезами. Го был веселый человек. А потому твои молитвы о нем — если ты захочешь помолиться — не должны быть слезливыми.
И я начала молиться — что мне еще оставалось делать, коль прикована к больничной койке?
Возле моей кровати кузина Хуа устроила поминальный алтарь — на принесенном столике стояла посмертная табличка с именем Го, лежали жертвенные деньги и тихо струили легкий фимиам ароматические палочки. Надо было соблюдать ритуал, но я молилась своими словами:
— Я никогда не верила в то, что вы есть — Бог или боги. Я верила лишь в силы мира, окружающего меня. Но вот мой друг ушел из этого мира, ни одна сила не спасла его. Где он сейчас, я не знаю, может быть, стоит перед вами, боги? В таком случае не будьте к нему строги, будьте милостивы. Мой кузен Го был хороший человек, а потому и вы отнеситесь к нему хорошо, о боги.
Так я молилась и засыпала, потому что слишком много транквилизаторов кололи в мои несчастные вены. От транквилизаторов начинались галлюцинации — так однажды ко мне в палату пришел мой несчастный кузен Го и, присев на край моей кровати (а кровать просвечивала сквозь его тело), сказал:
— Нила, может, хватит, а?
Я так ему обрадовалась, что не смогла вымолвить пи слова.
— Что молчишь? — усмехнулся кузен, а я только тут заметила, что одет он настоящим принцем — и старинные роскошные одежды цвета персика, Цвета бессмертия. И волосы у Го длинные, заплетенные в косу, отливающую грозовой чернотой. Го был прекрасен, еще прекраснее, чем при жизни.
— Го, я скучаю по тебе, — наконец смогла выговорить я.
— И зря! — со своей обычной ласковой усмешкой сказал Го. — Кузиночка, неужели ты так ничего и не поняла?
— Что я должна понять?
— Что мне здесь совсем неплохо, — заявил Го. — Вы все так дружно за меня молились, что отныне Нефритовый владыка Юй-ди повелел мне стать домашним божеством всей нашей Семьи. Я вам буду покровительствовать, помогать, защищать и все прочее. Причем теперь у меня для этого возможностей гораздо больше, чем при земной-то жизни. А больше всего я буду заботиться о тебе, моя маленькая кузина, ты же знаешь, как я тебя люблю.
— Это что же, выходит, тебя повысили в должности? — попыталась усмехнуться я.
— А как же!
— Поздравляю, — сказала я и снова закручинилась. — Кузен Го, я такая слабая, я даже руки тебе протянуть не могу!
— Зато я могу, — немедленно ответил кузен, ставший божеством.
Он прозрачной рукой коснулся моей безвольно лежащей на постели кисти, и я увидела, как из его руки в мою соскальзывают, перетекают золотисто-алые сверкающие капельки...
— Поправляйся, кузиночка, — пожелал мне Го, убирая руку. — А то в этой больнице ты снова заболеешь — теперь уже от скуки.
— Хорошо, Го.
— Я пойду, — сказал кузен. — Но ты не переживай: если что, я буду рядом. Знаешь, что на Небо с земли подняться, что с Неба спуститься на землю — так легко, если есть желание...
Он ушел, превратившись в неясную тень на обоях палаты, а потом и эта тень исчезла.
А я начала стремительно выздоравливать, словно и впрямь мой божественный кузен дал команду моему организму. И уже через неделю меня выписали из больницы.
Мы с дочерью вернулись домой. Вокруг сияла и переливалась всеми красками осень, пахло влажной землей и палой листвой.
Домоправитель Цань встретил меня так, словно я и впрямь возвратилась с того света.
— Госпожа Чжао, как радостно видеть вас вновь здоровой. Я немедленно распоряжусь насчет праздничного обеда...
— О, не стоит, Цань. Я отвыкла от нормальной пищи за все это время, а потому, если вы подадите мне соевый творог с молочной сладкой подливкой и немного постной лапши, я буду вам неимоверно признательна.
Кэтнян, услышав это, посмотрела на меня с сожалением и сказала:
— Цань, пожалуйста, все-таки распорядитесь насчет праздничного обеда. Мама, возможно, и станет питаться соевым творогом, но сегодня наверняка съедутся родственники, чтобы поздравить маму с выздоровлением.
Домоправитель поклонился и исчез — отправился на кухню давать распоряжения. А я сказала — дочери:
— Спасибо, Кэтнян. Я об этом совершенно не подумала.
— Тебе простительно. Мам, ты все-таки еще очень слаба. Ты отдыхай, а мне разреши побыть за хозяйку.
Как-то все стали ко мне чересчур снисходительны и милостивы, вы не находите?..
Дочь не зря распоряжалась. К вечеру стали собираться гости — члены моей большой китайской Семьи. Прибыли не только многочисленные кузины и кузены, но и старейшины обоих ветвей рода Чжао: собственно Чжао и Чжаосинь.
Встреча, разумеется, была неофициальной и потому в достаточной мере шумной, беспокойной и неуправляемой. Меня, впрочем, никто особенно не терзал, родственники чутко понимали мое теперешнее состояние. Подходили, справлялись о здоровье, вручали традиционный персик7, завернутый в алую8 бумагу, и коробок с длинной лапшой9, а дальше общались меж собой, обсуждая самые разнообразные темы: от новых цен на гаолян до очередного полета в космос китайского космонавта. Гостей в основном занимала Кэтнян: вот уже несколько часов она поддерживала дискуссию между кузиной Хуа и кузеном Ди Чжаосинем о том, в какой частный колледж ей предпочтительнее отправиться. А я...
Я наслаждалась тем, что жива.
И раны мои затянулись.
А в душе появилась надежда.
... Поминальную дощечку с именем Го я не стала сжигать согласно традиции. Я отнесла ее в свой офис и поместила в нише, отведенной для офисного алтаря. Здесь были панно с изображением Гуаньинь и Си-ванму, нефритовые чаши с шелковыми цветами, свечи, курительные палочки и серебряные фигурки божеств, украшенные красными плетеными шнурами. Раньше я никогда не обращала внимания на этот алтарь и на религиозные церемонии вообще, но теперь, когда мой кузен заявил, что стал небожителем и моим небесным заступником...
В общем, я полагаю, что поминальная табличка кузена Го непременно сыграла свою положительную роль в тот раз, когда... Но об этом лучше рассказать подробнее.
Был один из дней поздней осени, когда ветер меняется и приносит запах снега, горных родников и бесстрашно цветущих среди холодов хризантем. Я сидела в офисе, занятая неспешной работой: новый клиент дал мне заказ распланировать его садовый участок. На участке я уже побывала, а теперь прикидывала, как и где сажать карликовые сосны, устраивать декоративный водопад и прокладывать дорожки...
За этим вдумчивым занятием меня и застал ворвавшийся в мой офис мужлан.
Да-да, именно ворвавшийся и именно мужлан.
— Добрый день, — невозмутимо приветствовала я его.
В ответ он наставил на меня револьвер.
— Этого еще не хватало! — возмутилась я. — Ну-ка, уберите свою игрушку! У вас что, языка нет, чтобы конструктивно объяснить, в чем ваша проблема?
Выпалив эту храбрую тираду под дулом револьвера, я покосилась на офисный алтарь. Мне показалось, или иероглифы на посмертной табличке моего милого кузена Го как-то по-особому засияли?
— Вот ты и попалась, сучка, — заявил мужлан, но несколько растерянно. Видимо, он полагал, что револьвер в его руках повергнет меня в состояние шока. А поскольку шока не произошло, мужлан неодолимо почувствовал, что теряет инициативу.
— Ну, попалась и попалась, — ответила я. — Не отрицаю. Вы не торопитесь? Тогда, пожалуйста, присядьте вон в то кресло и подождите пару минут — мне нужно закончить топографический расчет. Я вас надолго не задержу.
Тип совсем потерялся и превратился из озверевшего мужлана в довольно невзрачного, но приятного мужчину. Он сел в указанное кресло, неловко положив себе на колени револьвер. Я мельком успела заметить, что револьвер у него с предохранителя не снят. Ну и замечательно.
Я закончила топографический расчет даже быстрее, чем предполагала, снова глянула на посмертную табличку своего дорогого кузена (это придавало мне сил и мужества) и обратилась к моему странному посетителю:
— Вот теперь мы можем поговорить. Вы не вскакивайте, сидите, сидите... Может, чаю?
— Ты, сука... — начал было мужчина.
— Ну зачем вы так, — укорила его я. — Вам совсем не идет роль гангстера. Давайте познакомимся. Меня, как вам известно, зовут Нила Чжао, а вас?..
— Хонг. Ли Хонг, — отчеканил мужчина и судорожно вцепился в свой револьвер.
— Очень приятно, господин Хонг, — улыбнулась я. — Чем я могу вам помочь?
— Помочь? — скривился мужчина. — Послушай, су... то есть госпожа Чжао, вы что, меня не помните?
— А должна?
Тут у меня в голове что-то шелкнуло и пискнуло, и я вспомнила тот давний день, когда мне домой позвонили сразу три неких представителя вида «хомо чайна сапиенс» и, по-всякому мне угрожая, заявили, что мой фэн-шуй испортил им жизнь. Позднее выяснилось, что одним из «чайна сапиенсов» оказался бандитообразный Красавчик Ванг, но с ним проблема была улажена. А что же ввело и недовольство господина Хонга, точнее, Ли Хонга?
Вспоминай, Нила, вспоминай, нельзя относиться к клиенту с пренебрежением, особенно если в руках клиента имеется револьвер. Наставленный тебе, хм, в коленку...
И я вспомнила. Так четко, как будто лента кассеты автоответчика прокрутилась у меня в голове:
— Ну здравствуй, поганая тварь! Жди расплаты за свои грязные делишки! Ты заморочила голову моей жене своей наукой, и жена ушла от меня! А теперь я хочу проверить, устоит ли твой фэн-шуй против моего револьвера. Я выхожу охотиться на тебя, тварь! На тебя и на твою дочь! Пожалуй, ее я убью первой. Пока, тварь! Не скучай!
— Господин Хонг, я вспомнила, какого рода претензии вы предъявили ко мне и к моей работе. Вы предположили, что ваша жена покинула вас исключительно потому, что я, как вы изволили выразиться, заморочила ей голову своей наукой.
— А разве не так?! — возмущенно приподнялся в своем кресле господин Хонг. — Мы с моей Юэ пять лет прожили душа в душу, она мне, как говорится, чашу с вином на уровне бровей подносила! А потом захотелось ей мебель в нашей квартире переставить, чтоб все согласно заповедям фэн-шуй. Вот она и пришла к вам...
— Совершенно верно. — В это время я открыла в компьютере папку «Клиенты» и нашла Юэ Хонг, Прочитала все, что касалось этой несчастной дамы. — Но вы не всё договариваете о своей семейной жизни, господин Хонг. Ваша жена не столько слушала мои рекомендации по расстановке мебели, сколько жаловалась мне на то, что вы, ее супруг, частенько возвращаетесь домой пьяным, поколачиваете жену и возмутительно редко исполняете свои супружеские обязанности.
— Это ложь! — воскликнул господин Хонг, и его кирпичного цвета лицо стало кирпично-пунцовым. — Юэ не могла такого понарассказать!
— И тем не менее, — внушительно сказала я. — Все жалобы и просьбы вашей супруги занесены в мой компьютер, а иначе разве я стала бы говорить столь уверенно? Ваша жена не собиралась от вас уходить, она, наоборот, хотела улучшить вашу семейную жизнь при помощи правил фэн-шуй. Переставить кровать в зону Семейного Счастья, повесить определенные талисманы, активизирующие положительную энергию...
— Но она ушла, ушла, ушла!
— В этом не может быть повинен фэн-шуй. Может быть, у вашей жены просто кончилось терпение...
— Это у меня кончилось терпение! — заорал господин Ли Хонг и вскочил-таки с кресла. Выставил револьвер. — Сейчас я прострелю тебе башку, паршивая тварь!..
Несколько минут я ощущала себя крайне некомфортно, у меня даже возникло позорное желание спрятаться под стол, но тут произошло неожиданное.
Яростно хлопнула входная дверь офиса, простучала бешеная дробь шагов, и в мой кабинет влетела, клокоча и кипя, этакая китайская валькирия.
— Ага, негодная дрянь! — возопила валькирия. — Наконец-то я до тебя добралась!
Тут она заметила немую сцену, в которой главным актером выступал нацеленный на меня револьвер, и слегка сбавила обороты.
— И вам здравствуйте, — сказала я. — Вы ко мне, мадам, или к господину Хонгу? Не церемоньтесь, располагайтесь со всеми удобствами...
С огромным внутренним удовлетворением я наблюдала за тем, как на взбешенном лице китайской валькирии проступают светлые пятна растерянности и неуверенности.
— Кажется, я не вовремя, — пробормотала она.
— Нет, отчего же, вы очень вовремя, — сказала я. — Меня как раз собираются пристрелить. Поэтому, если у вас есть ко мне претензии, вопросы, пожелания и предложения, пожалуйста, излагайте.
Господин Хонг, вы ведь не убьете меня до тех пор пока дама не объяснит, что ей нужно?
— Да, разумеется, — ответил господин Хонг, похоже не очень-то вникая в то, что я ему сказала Он опустил револьвер и даже спрятал его за спину отчего стал похож на школьника, нашкодившего в учительской и пойманного завучем... А еще он во все глаза смотрел на валькирию. Да что там «смотрел»! Просто откровенно и беззастенчиво пялился! И чего он в ней такого увидел?
Но, похоже, что-то увидел, раз дама еще больше засмущалась и сказала:
— Меня зовут Сюэ Хуэй.
— Очень приятно, госпожа Хуэй, — сказала я. — Вы ко мне по какому вопросу?
Я располагающе улыбнулась, но госпоже Хуэй видимо, угодно было продолжать играть роль китайской валькирии. Правда, ее явно смущало присутствие господина Хонга. Поэтому госпожа Хуэ! хоть и изобразила валькирию, но в достаточной степени укрощенную и цивилизованную.
— Мой муж, — заговорила она сердито и обиженно, обращаясь больше не ко мне, а к господин? Хонгу, — подал на развод после того, как побывал на занятии по фэн-шуй вот у этой... твари! Мне он говорил поначалу, что хочет с помощью фэн-шуй улучшить атмосферу в нашем доме и особенно в спальне. По советам этой твари он накупил разных колокольчиков, вееров и благовоний.
— И что же? — Я сочла нужным вставить хоть эту реплику в полный супружеской скорби монолог.
— У меня началась аллергия на эти благовония, — мрачно заявила госпожа Хуэй. — Я высказала мужу все, что думаю по поводу фэн-шуй, а он взял и подал на развод. Но я этого так не оставлю! Вы пойдете под суд за то, что разрушили крепкую китайскую семью!
— Да, и причем не одну, — нашелся господин Хонг.
Тут уж валькирия пригляделась к господину Хонгу повнимательнее:
— Как, вашу семью тоже разрушила эта негодяйка?
— Совершенная истина! — горячо сказал валькирии господин Хонг. — Моя жена, то есть, я хотел сказать, моя бывшая жена, потому что мы с нею в разводе, тоже подпала под чары фэн-шуй!
— И что же?
— Как видите, я одинок и несчастен. Как говорят поэты, «холодная подушка, холодная кровать».
— Как я вас понимаю! — воскликнула валькирия, и в китайских глазах ее мелькнул некий отблеск.
— Может, я все-таки приготовлю чаю? — коварно спросила я.
Они просидели у меня два часа, истребили все запасы плиточного чая и поговорили по душам. Я в течение этого времени мирно играла на компьютере в маджонг. Затем господин Хонг игриво спросил госпожу Хуэй, не согласится ли она поужинать с ним в ресторане. Госпожа Хуэй не менее игриво ответила господину Хонгу, что это предложение ей очень льстит.
Они ушли вместе, предварительно извинившись передо мной за то, что так погорячились, и признав, что были неправы. Господин Хонг чуть не забыл на столике свой револьвер, пришлось ему напоминать...
Я проводила парочку до двери и облегченно вздохнула. Но будь сейчас кузен Го рядом, он бы гордился мной...
Дверь приоткрылась. На пороге опять стояли господин Хонг и госпожа Хуэй. Вид у них был до крайности смущенный.
— Э-э, госпожа Чжао, — начала валькирия. — Не могли бы вы записать нас с господином Хонгом на прием? В начале следующей недели. Нам бы хотелось кое-что узнать о планировке помещений согласно принципам фэн-шуй...

Предыдущая страница 7 Следующая страница


Мастер ветров и вод 8

— Безусловно, — ответила я. — Вы будете самыми желанными клиентами. Только приходите, пожалуйста, без револьвера.

Глава седьмая ПИСЬМО СТАРОЙ ПОДРУГИ

Какие могут быть дороги на небе?
И Цзин

Год подходил к концу. Снова сыпал снег над Пекином — такой, какого не предвещали синоптики. Снова пахло кисло-едким порохом от петард и хлопушек, снова порывистый ветер трепал флажки, транспаранты и алые полотнища с иероглифом «двойная удача». Снова мы с Кэтнян разбирали поздравительные открытки и сами писали ответные поздравления. И снова, как в прошлый раз, мне пришло удивительное письмо.
Нет, оно не было волшебным и не выплывала из него чудесная алая рыбка. Просто это письмо было (от кого бы вы думали?) от Сони Вязовой, университетской моей подруги, с которой год назад нас удивительным образом свела в Пекине судьба.
«Здравствуй, Нила!
Представляю, как ты удивишься, получив от меня письмо. И скажешь: «Вот, не писала, не писала, а тут вдруг как снег на голову свалилась!» Но у меня было столько перемен в жизни, что как-то не до писем... А не так давно я поняла, что всем, всем своим переменам я обязана исключительно тебе, что я должна тебя благодарить каждый день за то, что ты есть, и за то, что помогла мне!
Я выполнила все твои советы, Нила! И — не скажу, что сразу — но жизнь моя начала меняться, причем в лучшую сторону. Захолустный магазинчик моей хозяйки постепенно превратился в потрясающий торговый центр «Экзотика». Там хозяйка поставила меня заведовать китайским отделом (я уже давно перестала «челночить», как ты понимаешь). А потом я вообще стала совладелицей «Экзотики»! Представляешь?! Я долго себе этого даже вообразить не могла, а потом поняла — это не сказка, это фэн-шуй, призвавший на меня удачу. Я стала много читать о фэн-шуй, я постоянно думала о тебе, Нила. И поняла: то, что написано в книгах, — одно, а ты сама — совершенно другое. Но я отвлеклась. Продолжу тебе рассказывать о своих успехах, хотя по большому счету это и твои успехи тоже.
Став совладелицей «Экзотики», я начала зарабатывать так, как мне раньше и не снилось в самых смелых снах. Завела счет в банке, кредитную карту, собственного визажиста и парикмахера. Машину купила, научилась водить. Но не в этом дело. Деньги — это ведь только ступени, по которым мы идем к намеченной цели. А моей целью был собственный дом в зеленом пригороде какого-нибудь небольшого городка и чтоб от Москвы не слишком далеко.
И недавно, три-четыре месяца назад, моя мечта осуществилась. Я купила трехэтажный особняк! Настоящий особняк на Веневском шоссе (это неподалеку от Тулы, наверное, ты помнишь про такой город). Особняк строил какой-то местный то ли депутат, то ли чиновник, все закончил, дело оставалось только за внутренней отделкой, но за этим типом обнаружились какие-то незаконные дела, его посадили, а особняк пошел с торгов. Тут я и подсуетилась. Знаешь, Нила, я сначала поверить не могла в то, что являюсь полновластной хозяйкой этого особняка неземной красоты!
Сейчас я здесь уже обжилась, завершила ремонт (где был нужен), все обставила самой красивой мебелью и вот — приглашаю тебя в гости. Я очень хочу, чтобы ты приехала, Нила! Ведь мой успех — это твой успех. Мы должны это отпраздновать!
Нила, пожалуйста, как получишь это письмо, позвони мне. Мой номер не изменился. Вылетайте с Катей, а я вас встречу. Я очень, очень жду...
И еще: у меня так много к тебе вопросов...
Будь счастлива, Нила!
Удачи тебе.
Жду твоего приезда. Соня».
Вероятно, вам будет легко представить, с каким чувством я прочла это письмо. Даже говорящая алая рыбка поразила бы меня меньше.
Сонечка, бедная Сонечка превратилась в респектабельную даму, владеющую торговым центром и покупающую особняки!
Это что же, наконец мой фэн-шуй сработал правильно?
Ну не ура ли, господа?
Ура.
Я еще немного поразмышляла над превратностями судьбы, а потом взяла и набрала номер Сонечкиного мобильника.
Она ответила сразу, будто не было между нами сотен разъединяющих верст:
— Алло? Нила, Нила, это ты?!
— Да, я, — удивилась я такой горячности в ее голосе.
— Ой, я просто счастлива, что ты позвонила! — воскликнула Соня. — Ты получила мое письмо, да?
— Да. Я хочу тебя поздравить... Соня, это здорово!
— Поздравишь тут, в России. Когда ты вылетаешь?
— Соня, да я вообще-то не планировала визит к тебе...
— И слышать ничего не хочу! Бери дочку и прилетайте! Если нет денег на билет, вышлю.
— Нет, с деньгами у меня все в порядке. Просто... Это все так неожиданно. Я очень рада за тебя, за твой успех, Соня, но ехать к тебе в гости...
— Даже не надейся от меня отвязаться! — Сонин голос просто искрился и лучился, как хрустальный кристалл. — Нила, дорогая моя, всем своим теперешним процветанием я обязана только тебе. Если бы ты знала, что ты на самом деле для меня сделала! Ты превратила меня в счастливого и обеспеченного человека! Ты просто фея фэн-шуй!
— Нет, я просто мастер, — уточнила я с оттенком некоторой гордости. Все-таки приятно, когда тебя хвалят. И возможно, хвалят заслуженно.
— Мастер ты мой дорогой! Пожалуйста, приезжай. Тем более что погода у нас сейчас установилась, снег кругом, морозец легкий — настоящая русская зима! Когда ты последний раз видела настоящую русскую зиму?
— Я уже не помню, что это такое, — призналась я.
— Ну то-то! Устроим веселье, тряхнем стариной, почувствуем, что жизнь вокруг нас вертится волчком!
— Ох, Соня...
— Нила, — голос приятельницы внезапно посерьезнел, — может, у тебя со здоровьем что? Или с дочкой неприятности? Ты скажи, не скрывай...
— Да что особенно скрывать. Всякое бывало. Но сейчас и я и дочь чувствуем себя нормально. Знаешь, Соня, наверное, я и впрямь к тебе приеду. А то засиделась я в этом перенаселенном Китае, не хватает мне российских заснеженных просторов...
Вот так и получилось, что я решила отправиться к Россию. В гости.
И вот что интересно. Едва я всерьез этот вояж обдумала, как все обстоятельства сложились таким образом, чтобы намерение мое исполнилось быстро, просто и без проблем.
Во-первых, Семья поездку неожиданно одобрила. Мне было сделано официальное семейное заявление о том, что почтить родину и навестить родителей и друзей — святое дело, угодное Трем Буддам. Хотя вообще-то я не собиралась навещать своих российских родственников — они давно забыли о моем существовании.
Но важен сам факт.
Единственно, против чего восстала Семья, — так это против затеи брать с собой Кэтнян. Кузина Хуа заявила, что сама будет заниматься девочкой в мое отсутствие, тем более что той пора готовиться к поступлению в некий весьма престижный колледж. Кэтнян хотела было воспротивиться семейному засилью, но как-то быстро сдалась, сказав мне резонную фразу:
— Вы там будете с подружкой ваши золотые времена вспоминать, а мне чем заниматься — по музеям ходить? Я этого терпеть не могу.
И мне даже как-то спокойней стало, что Кэтнян со мной не поедет.
Нельзя сказать, что я не колебалась: ехать или не ехать? Колебалась, да еще как! Первым делом решила погадать по «Книге перемен» относительно своей поездки, но выпало странное — гексаграмма Сюй — «Необходимость ждать»:
Необходимость ждать.
Обладай правдой. Тогда блеск ее разовьется, и стойкость будет к счастью.
Благоприятен брод через великую реку.
Войдешь в пещеру.
Будет приход трех неторопливых гостей.
Почтишь их — и в конце концов будет счастье.
Комментаторы этой гексаграммы говорили о том, что ее суть сводится к терпеливому ожиданию, которое в конце концов приведет к победе и исполнению желаний. Но чего именно я должна была ожидать?
Может быть, подождать с поездкой?
Я еще раз позвонила Соне:
— Ты уверена, что хочешь моего приезда?
— Абсолютно, — ответила Соня. — Я тебя жду просто как солнечного света!
— А что, у вас там проблемы с солнечным светом?
— Еще какие, — засмеялась Соня. — Вторую неделю снегопады, сплошная пелена снега, не разобрать, где небо, где земля... Нила, пожалуйста, приезжай!
Ну могла ли я не уступить таким просьбам? Я пообещала, что сообщу Соне точную дату своего приезда, и принялась паковать вещи.
Судьба словно подталкивала меня, отправляла в забытую, совсем неродную Россию с упорством, достойным лучшего применения. Уже куплен был билет, выправлена виза и собран багаж и я давала последние наставления Кэтнян, умоляя ее не слишком терзать дорогую кузину Хуа и побольше времени уделять образовательным программам... Уже я позвонила Соне и сообщила дату и время своего вылета... Уже мне казалось, что я одной ногой в России, представлявшейся полусказочной страной...
Но накануне моего вылета произошло удивительное, еще более удивительное, чем сон, в котором покойный кузен Го играл со мной в маджонг.
Мне позвонил сам учитель Ван То.
Это все равно как если бы обычному христианину позвонил архангел!
— Учитель, — сказала я, едва дыша в трубку, — как я рада вас слышать!
— Оставь эти любезности для светских мужчин, Нила Чжао, — как всегда ворчливо потребовал учитель Ван То. — Я звоню тебе не за тем, чтобы слушать твои восторги. До меня дошли сведения, что ты собираешься ехать в Россию...
— Да, учитель. Меня пригласила моя подруга...
— Несчастная, ты даже не представляешь, в какое переплетение судеб ввязываешься! — с неожиданным гневом в голосе заявил учитель Ван То. — Ты слишком опрометчива и доверчива, ученица! Знай же, что в этой стране, родившей тебя, многие несчастья тебя постигнут, многие злоключения. Ты можешь там потерять себя, погибнуть как мастер фэн-шуй! Не для того я учил тебя! Опасность дышит тебе в плечи, а ты беспечна, как мотылек! Жизнь плетет крепкие сети, из которых тебе уже не удастся выбраться!
Я удивилась и словам и тону наставника, удивилась до растерянности:
— Что же мне делать, учитель?
— Откажись от этой поездки, — сказал мой наставник. — Откажись от всякого общения с этой женщиной. Она принесет тебе только неудачу! Она лишит тебя сил, которые ты так долго копила в душе!
И вот тут вскипела во мне злость, недостойная меня, внезапная. Злость, которой не следовало давать волю.
— Учитель, — сказала я, внутренне мрачнея. — Вы, верно, не заметили, но я давно стала очень взрослой девочкой. И мне не нужно советов относительно того, куда ехать, с кем общаться и как поступать. Как вы можете обвинять в чем-то человека, которого никогда не... Не знали!
— Глупая девчонка! — В голосе учителя слышалась печаль, смешанная с разочарованием. — Я предполагал, что ты не захочешь внять совету, но все-таки дал его тебе.
— Спасибо, учитель, — ответила я. — Совет я приняла, но все равно поступлю по-своему. Поздно сдавать билет, да и телеграмму Соне я уже отправила...
— Что ж, — голос учителя был по-прежнему печален, — ты слишком торопишься навстречу своим бедам, даже не хочешь ждать, когда они сами отыщут тебя...
— Учитель, я научилась отражать беды, — сказала я.
И услышала ответ:
— Когда ты говоришь, что научилась, значит, ты ничему не научилась. Когда я посылал тебе письмо с говорящей рыбкой-фу, я думал, что посылаю письмо ученице, а не глупой женщине с паклей вместо мозгов.
Я вспомнила про письмо с алой говорящей рыбкой...
— Так то письмо было от вас, учитель? Но мой наставник уже положил трубку.
От этого разговора я ужасно расстроилась, но даже он не мог поколебать меня в моем решении.
Я вдруг твердо поняла, что не могу прожить без России и дня. А уж без общества Сонечки Вязовой — тем более.
Позднее, гораздо позднее я спрашивала себя: какая сила владела мной тогда? Спрашивала — и не находила ответа...
Но это будет позднее...
А пока я продолжу свое повествование.
Я слезливо и мелодраматично попрощалась с Кэтнян и всеми китайскими родственниками, позвонила Соне, что вылетаю, и отправилась в аэропорт.
Полет я перенесла нормально, и неотступно преследовало меня чувство, что я лечу навстречу своему счастью. А я привыкла доверять своей интуиции. И что бы там ни говорил учитель Ван То, все у меня будет просто отлично! По-другому просто быть не может! Я лечу в Россию, страну, которую не видела и не знала много лет. Россия изменилась — из теленовостей я знала, что из замарашки она превращается в настоящую красавицу, и с этой красотой приходится считаться и Америке и Евросоюзу... Но что я о политике! Я лечу к подруге, лечу отдыхать душой, вспоминать резвую студенческую молодость! Может, уговорить Соню вдвоем заехать в наш университет, почтить ступени альма-матер, так сказать?
Но когда я увидела Соню в Шереметьеве, идея орошать благодарными слезами ступени альма-матер показалась мне несколько... нелепой.
Соня встречала меня за терминалом. Не крикни она мне «Нилочка! » и не бросься навстречу, я бы ни за что не узнала в роскошной даме (сплошь норка, золото, бриллианты), стоявшей у не менее роскошного авто, мою «бедную, бедную Сонечку».
— Соня, это ты? — на всякий случай уточнила я.
Ее духи пахли как райский сад, лицо сияло красотой, которую может создать только искусство визажиста, и лишь голос остался неизменным.
— Конечно, это я! — развеяла мои сомнения Синя. — Нилочка, неужели ты меня опять не узнали?
— Поверь, ты выглядишь просто королевой, — искренне сказала я. — Мне трудно было тебя узнать.
— Да, понимаю, особенно после той замухрышки, которую ты видела в Китае. Но с прошлой нищей жизнью покончено. Раз и навсегда. Кстати, благодаря твоей науке, Нилочка! Ох, совсем забыла сказать тебе главное: добро пожаловать на историческую родину, чувствуй себя как дома и забудь, что ты в гостях!
— Как говорят у нас в Китае, чтоб тебе увидеть пятицветные облака, — улыбнулась я. — Пятицветные облака предвещают радость, удачу и дружбу с хорошим человеком.
— Ну, у нас облака обычные, серые, — засмеялась Соня. — В основном предвещают снегопад, сейчас за день выпадает недельная норма снега, представляешь? Нилочка, садись в машину и поехали, что мы с тобой в аэропорту мерзнем, как — две студентки-заочницы?
— Мы сейчас куда едем? — спросила я, устраняясь на переднем сиденье. Машина была роскошная, даже у покойного кузена Го, да вкушать ему росу бессмертия на острове Пэнлай, модель была поскромней.
— Сразу ко мне, — ответила Соня. Машина так мягко и бесшумно тронулась, что я не сразу поняла, что мы уже едем. — Под Тулу. Хочется успеть до темноты. А по Москве мы в другой раз покатаемся, к твоим предкам, если хочешь, заскочим.
— Вообще-то я не горю желанием их видеть, — честно сказала я. — Соня, они благополучно забыли обо мне еще тогда, когда я была «американской женой», так к чему мне напоминать о себе? Что я им расскажу о своей жизни?
— Что ты великий мастер фэн-шуй, делающий людей счастливыми, — совершенно серьезно сказала Соня. Машину она вела изящно и даже с некоторым шиком — когда только успела научиться?
— О, Соня, полагаю, что мои родители профессию мастера фэн-шуй сочтут стоящей где-то между профессией проститутки и массажистки. И окончательно поставят на моей судьбе большой жирный крест.
— Ладно, убедила, к твоим заезжать не будем. Составим более интересную программу развлечений.
— Соня, надеюсь, эти развлечения будут в достаточной мере тихими и спокойными? — поинтересовалась я.
— А что такое? — удивилась Соня. — Постой-ка, Нила, ты выглядишь какой-то измотанной. Я поначалу думала — это от полета, а теперь... С тобой что-то стряслось, да?
— В общем, да, — кивнула я. — И не только со мной...
— Рассказывай, — потребовала Соня.
Что ж, я не стала делать тайны из недавних событий моей жизни. Все перемешалось в моем рассказе: угрозы, Красавчик Ванг и Серебряная Юлэ, гибель кузена Го и мои ожоги, раздор с наставником, не хотевшим отпускать меня в Россию... Соня слушала, но, казалось, была больше поглощена дорогой, нежели моим рассказом. Впрочем, оно и правильно: российские дороги практически не изменились (во всяком случае, в лучшую сторону) со времени моей эмиграции.
Ехали мы часа два, этого времени как раз хватило ни мой рассказ. А Соню я не стала расспрашивать: захочет, сама расскажет, как дошла до жизни такой. Впрочем, бриллианты и райские духи достаточно красноречиво говорили как.
— Вот и Тула, — сообщила Соня, когда за тонированными стеклами ее машины промелькнули заснеженные поля, одинокие избы, потом поселки, где избы — какая поновей, а какая поплоше — сменяли друг друга с завидным постоянством. — Помнишь такой город?
— Да, — ответила я гордо. — Самовары, пряники, красная икра...
— Нет, красная икра — это Астрахань, но в остальном ты не ошиблась, — засмеялась Соня. — Хотя в местных супермаркетах красной икры, пожалуй, не меньше, чем пряников...
Мы как раз проезжали неказистый пригород, состоящий из одноэтажных домиков угрожающе-разбойного вида, и я грешным делом подумала: супермаркеты здесь тоже такие: деревянные, покосившиеся, с ржавой вывеской над обитой рваным дерматином дверью?
Однако когда въехали в центр, в глазах зарябило от неоновых вывесок, среди которых особенно ярко сверкали вывески игровых клубов и ресторанов. Но я могла поставить сто к одному и выиграла бы, если б сказала, что за роскошными фасадами этих радостей жизни скрывается все та же убогая нищета провинциального русского городишки. Тула напоминала мне стареющую кокетку, которая, не имея денег на пластических хирургов, обильно сдабривает свои прелести пестрой дешевой косметикой.
— Так себе город, — словно прочитала мои мысли Соня. — Люди здесь какие-то... вечно озабоченные, что ли...
— Чем озабоченные? — хмыкнула я.
— Поиском куска хлеба или поиском врага, на котором можно сорвать всю накопившуюся злость, — ответила Соня. — Знаешь, когда выезжаешь в магазины за продуктами или, допустим, в нашей «Экзотике» кого-то из покупателей консультируешь, то хорошо видишь — душа у человека съеженная, забитая и оттого злая. А людей с прямой и легкой душой здесь почти и нет... Ну вот, сворачиваем на Веневское шоссе. Сейчас опять пойдут бараки и домишки, а потом небольшая рощица, и уже за ней моя усадьба.
Как вкусно, как сладко произнесла Соня это волшебное слово «усадьба»! Я так никогда не смогла бы сказать о своем скромном китайском жилище, хотя была им вполне довольна и считала его местами чересчур уж шикарным. Чувствовалось, что Соня «хозяйкой поместья» стала недавно и с этой ролью еще не совсем освоилась. Ну что ж. Мне ли ее осуждать, если она добилась того, чего хотела? Разве я в жизни добивалась не того же? Все время идти, следуя извилистой тропой лишь своих стремлений и желаний, — разве это не есть жизнь?
Соня развернула машину и, съехав с трассы, покатила по заснеженной тополиной аллее, таившей и ветвях начинающиеся розовато-серые зимние сумерки.
Аллея кончилась, и взору моему предстала идеально круглая, расчищенная от снега площадка с помпезным фонтаном в центре:
А за нею...
— Добро пожаловать в мой скромный домик! — весело воскликнула Соня.
Эти слова словно были сигналом. Сигналом к разноцветным сполохам фейерверка, взметнувшимся вокруг и из фонтана.
— Дворец Золушки, — для чего-то пробормотала я.
Этот дом был прекрасен. И он действительно словно возвещал о том, что его хозяйка — бывшая Золушка, упорным трудом пробившаяся в принцессы.
И при этом совершенно не зависящая от капризов какого-то принца.

Глава восьма ФЭН-ШУЙ ДЛЯ ЗОЛУШКИ

Свяжись с тем, что добыто, соединись с тем, за кем следуешь.
И Цзин

— Здесь у меня — парадная гостиная. На втором этаже тоже есть гостиная, но она как бы для самых близких людей. Ну, знаешь, с кем не скучно посидеть у камина и невинно посплетничать. Как, например, с тобой, Нилочка. Ох, я все-таки безумно рада, что ты приехала!.. Да, а вот эту комнату я отвела под библиотеку. Уже заказала стеллажи из дуба, резные деревянные кресла в старинном стиле и стеклянную стойку для антикварных безделушек. С тех пор как стала хозяйкой такого дома, начала интересоваться антиквариатом.
— Соня, не пойми мои слова превратно, — сказала я. — Но я бы тебе советовала быть очень разборчивой в вопросах приобретения антиквариата.
— А что такое? — насторожилась Соня. Могут подсунуть подделку?
— Нет, дело не в этом, — улыбнулась я. — Подделки — это мелочь. Видишь ли, Соня, антиквариат — это все равно что компьютерный диск, на котором записано очень много самой разной информации. Информации о прежних владельцах вещи, об их характерах, болезнях, житейских удачах или неурядицах...
— А, я поняла. Ты хочешь сказать, что, купив какую-нибудь вещицу с плохой «информацией», я рискую кончить тем же, чем кончил жизнь прежний владелец вещицы.
— Не обязательно, что все будет так, как ты сказала, — успокоила я. — Но лучше подстраховаться. В антикварном магазине, присмотревшись к вещи, обязательно постарайся выведать ее историю, историю ее прежних владельцев. Мало ли что... К чему тебе внезапные болезни, мелкие неурядицы, расстройство бизнеса и все такое прочее?
— Убедила, — усмехнулась Соня. — Но обо всем этом мы поговорим позднее. Идем, я покажу тебе твою комнату и ванную. Это все на втором этаже, который мне пришлось полностью перепланировать и перестроить, прежний владелец совмещал ванную со спальней, а от тебя я узнала, что такая планировка крайне неудачна. Я хорошо запомнила все твои лекции.
— Хвалю, — только и сказала я. Отведенная мне комната вызывала восторг своей изысканностью и одновременно простотой дизайна. Близ большого круглого окна с витражами неярких красок стояло плетенное из каких-то толстых белоснежных веревок кресло-качалка, укутанное нежнейшим на вид пледом цвета слоновой кости. В тон креслу был небольшой столик, украшенный простенькой, но очаровательной вазой с какими-то высушенными и сбрызнутыми серебряной краской растениями. Этакий зимний гербарий, букет от Деда Мороза... Двойные шелковые шторы на дверях, цветом напоминавшие заварной крем, гармонировали с большим, во всю комнату, ковром, расстеленным на полу и словно призывавшим бродить босиком по его густому ворсу.
В дальнем от двери углу стояла кровать и тоже напоминала собой нечто воздушно-кремово-миндальное. Для сравнения: иные кровати выглядят, простите, как гробы или катафалки; в них и ложиться приходится с соответствующим чувством.
— Славная какая кроватка, — не могла не восхититься я.
— Делали на заказ по моему эскизу, — потупилась Соня. — Знаешь, не хотелось покупать готовую мебель, она вся какая-то громоздкая, грубая или кричаще-роскошная, а ведь в мебели главное — не роскошь...

Предыдущая страница 8 Следующая страница


9 Надежда Первухина

— А функциональность, — закончила я. — Соня, здесь не только я мастер фэн-шуй, но и ты! Кстати, я сразу заметила, что кровать размещена в зоне здоровья.
— Да, и я думаю, с учетом того, что ты недавно болела, это будет совсем не лишним. Шкаф встроенный, зеркало, как и положено, в рамке. Вот здесь, за деревянной панелью, музыкальный центр и диски — Китаро, Оливер Шанти, Янг Чунлинь... Музыка для релаксации.
— Спасибо, я обязательно послушаю. Неброская мирная музыка — то, что подходит моей душе. Я не поклонница тяжелого рока...
— Вот и я тоже, — сказала Соня, и отчего-то на — лицо ее набежала тень. Впрочем, вполне могло случиться, что мне это померещилось.
— Светильники тоже все встроенные, управляются кнопками на панели, что возле двери, — продолжала экскурсию Соня. — Я помню все твои разговоры о том, что человеку вредит избыток электроприборов, а потому постаралась их в своем доме свести к минимуму. Только те, без которых нельзя обойтись. Пойдем, я покажу тебе другие комнаты, я хочу, чтобы ты все оценила.
Я оценила и искренне восторгалась. Как мастер фэн-шуй я здесь просто была не нужна — советы древнего искусства Соня воплотила в жизнь своего лома с доскональной точностью. Ее дом был гармоничен, как мелодия, уютен, как любимый свитер, и красив, как поздравительная открытка. Да и жить в таком доме было все равно что жить внутри поздравительной открытки. Поначалу я даже робела — у меня в моей китайской усадьбе и то все было не так уж безукоризненно.
Потом робость прошла — примерно на пятый день моего пребывания у Сони.
Я также познакомилась с прислугой — два раза в неделю к Соне приходили две молоденькие студентки, для которых уборка в Сонином доме была хорошим приработком к стипендии. Что ж, Золушка стала принцессой, и этому надо было радоваться. единственное, что меня удивляло, так это отсутствие принца. Ну, допустим, я сторонюсь мужчин в силу специфики своей профессии, а Соня-то что все на холодной подушке спит?
Как-то вечером, сидя в гостиной, любуясь взошедшей полной луной и попивая божоле, мы в бесчисленных разговорах набрели и на эту тему.
— Да, здесь у меня пробел, — усмехнулась Соня. — И знаешь — почему? Я сама виновата. Когда я была простой неудачницей, у меня к мужчинам требования были самые непритязательные: чтоб не бил и хоть изредка не пил... Знаешь, какой-нибудь автослесарь или электромонтер.
— В общем, полезный в хозяйстве пролетарий с крепкими плебейскими ладонями, ароматизированными соляркой, — усмехнулась я.
— Да, что-то вроде этого. А теперь у меня по понедельникам — солярий и массаж, по вторникам и пятницам — фитнес, по средам — сеансы ароматерапии, по четвергам — косметолог, и это все после работы в магазине, заметь! Дни абсолютно забиты, часа лишнего выкроить некогда. А в субботу и воскресенье я просто дома сижу — с книгой, с хорошей музыкой, потому что мне нужен отдых от города... Тишина, покой... Когда мне искать мужчину? Да и где? Да и какого?
— Угу. Теперь пролетарий уже не годится. Тебе полагается мужчина уровня VIP. Даже не бизнесмен, а какая-нибудь хорошо отшлифованная интеллигенция — режиссер, театральный критик. Поэт там, прозаик, из некрупных и не окончательно спившихся. Или, допустим, начинающий, но подающий большие надежды художник... Соня рассмеялась:
— Все это чудесно, но в нашей глубинке таких не найти. Хотя погоди-ка, Нила!.. Представь, ведь как-то в нашу «Экзотику» заглянул один художник.
— Из столичных? Соня отмахнулась:
— Из местных, откуда здесь быть столичным. Покупал палочки для еды или что-то вроде того. Несолидный заказ.
— И ты оценила сего служителя кисти и мольберта лишь по уровню его платежеспособности?
— Отнюдь. Платежеспособность мужчин меня теперь, как ты понимаешь, вообще интересует мало. Меня интересует, что мужчина представляет из себя как...
— Мужчина?
— Не только. Как полноценная личность — гоже.
— И что ж художник, не выдержал твоей критики?
— Увы. Слишком амбициозен. И амбициозен, как это обычно бывает, безо всякого на то основания. Представь, прежде чем купить упаковку тех несчастных палочек для еды, он долго и непродуктивно критиковал картины в стиле Ци Байши, которые нам поставляет наш другой местный художник, у магазина с ним договор... Я принялась с ним спорить, доказывая, что даже такая живопись имеет право на существование, потому что кому-нибудь да приносит эстетическую радость. Он и выдал: «Эстетическую радость для идиотов, которых и так на земле больше, чем нужно?! А знаете, что по этому поводу говорил Ницше? »
— Ну, коль дело дошло до Ницше, мне ясно, что за тип тебе, Соня, попался.
— Да, — кивнула подруга, наливая себе вина. — Этакий диктатор собственного крошечного мирка. Падший ангел в гордом одиночестве и прочее такого же формата. Смешно. Поначалу мне даже нравились его диктаторские замашки, а потом...
— А вот здесь подробнее, — строго сказала я, отставляя бокал. — Из вышесказанного я делаю вывод, что с несолидным художником ваши отношения не ограничились покупкой палочек для еды и спорами о необходимости простого искусства для необразованных масс.
— Ах, Нила, дело не в палочках и даже не в искусстве. — Соня вздохнула так, как обычно вздыхают женщины, упустившие чрезвычайно выгодную и необходимую им покупку. Вещицу вроде изумрудной броши или сумочки из крокодиловой кожи, по волшебным причинам оказавшуюся на сезонной распродаже.
— Соня, скрытность тебе не идет, — заметила я, являя чудеса проницательности.
— Да мне и нечего скрывать. Ну да, художник проявил ко мне некоторый интерес. Но ничего вопиющего. Пару раз пригласил меня на вернисаж, где экспонировались его картины, сводил на чайную церемонию в японский ресторан... Кстати, церемонию пришлось оплачивать мне, так как художник был не при деньгах.
— Не мелочись, Сонечка. Когда речь идет о мужчине от искусства, мелочность в женщине почитается дурным тоном. Кроме того, это становится модным среди успешных женщин — оплачивать внимание своего мужчины...
— Я и не мелочилась, — усмехнулась Соня. — В конце концов, мне нравится чайная церемония. А насчет оплаты услуг мужчины — неужели ты это всерьез, Нилочка?!
— Важно не это, а другое, — наставительно сказала я, — нравится ли тебе твой диктатор-художник. Кстати, как его зовут?
— Марк Косарецкий, — не сказала, а почти пропела Соня. — Аристократическое имя, верно? В одно имя влюбиться можно...
— Имя — это только набор звуков, — ответила я. — Какая у твоего Марка душа?
Соня на минуту примолкла, глядя на то, как в огромном круглом аквариуме плавают неоны и скалярии, а потом сказала:
— Нила, душу я разглядеть не успела. Наш роман с Марком длился ровно пять дней и закончился трескучей ссорой. Марк заявил, что у меня слишком много мусора в голове, а кроме этого, что я — не личность, да и не должна быть личностью. Если и дальше хочу наслаждаться его обществом в моей постели.
— Понятное дело, когда мужчина такое говорит женщине, она с особым наслаждением спускает его с лестницы, — тоном знатока заявила я и добавила: — Да какое он имел право говорить с тобой в подобном регистре? Сколько лет этому сопляку?
— Он старше меня на одиннадцать лет, — сообщила Соня.
— Сорок четыре?! И он все еще подающий надежды художник?! Ох, Соня, я рада, что ты от него избавилась. Подобный мужчина — все равно что ядовитая стрела: вонзится в сердце, и любви испытать не успеешь, а вот боли — наоборот. Боль тебе просто обеспечена. Нет, Соня, Марк Косарецкий нам никак не подходит.
— Знаю, — хмыкнула Соня и допила вино. Вид у нее при этом был не сказать чтобы сильно оптимистический. Даже совсем неоптимистический. Видимо, художник Марк Косарецкий сумел-таки сделать черное дело и каким-то образом влюбить в себя мою дорогую подругу. Ну, не влюбить, а заставить думать о собственной аристократической персоне. Вот теперь Соня горемычно думает: а может, он был моей судьбой? А может, у меня и вправду много мусора в голове, и пусть бы Марк взялся за мое воспитание суровой рукой? Мне стало жаль подругу: с одной стороны, судьба стала к ней благосклонна, а вот с другой... Дался ей этот художник!..
— Приезжай ко мне летом, — предложила я наобум. — Я тебя сосватаю за кого-нибудь из своих кузенов.
— Нет, в отношении мужчин я все-таки проявлю патриотизм. И без того по телевизору без конца говорят, что наша нация вырождается! А ты мне еще за китайца выйти замуж предлагаешь!
— Что ж, коль ты такая патриотка, — заулыбалась я, — то сиди и жди принца своей мечты. Должен же он когда-нибудь да объявиться.
Улыбки улыбками, но я видела и понимала, что Соня тяготится своим безмужним, точнее, безмужчинным положением. Ее успехи в карьере, бизнесе и даже домостроительстве не давали ей главного: возможности влюбиться. Влюбиться так, как влюбляются женщины именно нашего возраста — безоглядно, нерассуждающе и навсегда.
Я терпела это безобразие в Сониной судьбе несколько дней, а потом решила взять ее судьбу в свои руки. Та стрелка таинственного компаса, что всегда вела меня к верным решениям, ожила и напряженно дрожала, готовая указывать путь.
Прежде всего я выполнила простейшие операции, доступные даже тем, кто истово штудирует «Фэн-шуй для чайников». С помощью триграмм багуа и некоторых методик школы компаса я постаралась определить, какой негативный фактор мешает моей подруге незамедлительно и навсегда обрести сердечное счастье...
И тут впервые мои методы дали осечку. Триграммы молчали, и стрелка моего сердечного компаса расстроенно вертелась из стороны в сторону, как при магнитной буре. В доме Сони, как говорим Мы, мастера, всюду был «хороший фэн-шуй». Ничто, ни одна судьбоносная заноза, никакая житейская причина не мешала Соне влюбиться, и тем ие менее наша принцесса не влюблялась, и все тут. Я уже хотела предложить ей пойти тривиальным путем и собрать в доме вечеринку с массой знакомых и полузнакомых людей (вдруг там окажется искомый принц?), но тут сказочность Сониной судьбы снова сыграла свою роль. Потому что Соню пригласили на бал — как полагается приглашать на бал всякую порядочную принцессу.
Бал давало местное Дворянское собрание. Я и не подозревала, что в таком самоварно-гармошечном городке, как Тула, имеется Дворянское собрание, но вот поди ж ты!.. Соня получила приглашение — прямоугольник глянцевой плотной бумаги с золотым тиснением и витиеватыми грамматическими периодами.
— Мне не хочется на этот бал, — неожиданно заупрямилась Соня.
— Не хочется, а надо, — подавила я упрямство подруги. — И даже не с точки зрения поиска принца. Просто побудь среди людей.
— Я на работе все время среди людей...
— То на работе! А бал! Только представь: дамы в вечерних платьях, кавалеры во фрачных парах... Шелест вееров и грохот мазурки... Брызги шампанского и вихри вальса!
— Сильно сомневаюсь. Там наверняка будет скучно.
— Соня, мне не нравится твой глобальный пессимизм. Я тебе кто? Я тебе — мастер фэн-шуй. И если я, как оный мастер, заявляю, что тебе следует отправиться на бал, вооруженной своим лучшим платьем, прической и макияжем, то что ты должна сделать?..
— Подчиниться, — со смехом произнесла Соня. — О мой дорогой мастер, ты поможешь мне сделать укладку?
— А также макияж. И если мы немедленно не отправимся потрошить твой гардероб в поисках платья несравненной красоты, я тебе больше не подруга!
Мы радостно выпотрошили Сонин гардероб до основания, а затем принялись комбинировать и подбирать, спорить и примерять, подбрасывать вверх невесомые разноцветные шарфы (до коих моя подруга оказалась большой охотницей) и вообще наслаждаться этим тряпичным раем. Женщины нас поймут, а на то, чтобы нас поняли мужчины, мы и не напрашиваемся.
Через полтора часа неутомительной сортировки платьев вечерних, сорти-де-баль, платьев-коктейль и прочей, созданной на погибель женской души красоты мы выбрали наряд, в котором моя дорогая С оня должна была осчастливить своим присутствием бал тульского Дворянского собрания. Это было нечто эфемерное, воздушное, пикантное, но с намеком на целомудренное поведение хозяйки платья. То есть на вальс или танго вы хозяйку подобного платья пригласить еще можете, а вот в суши-бар — никоим образом, женщины в таких платьях стоят неизмеримо выше всех суши-баров, вместе и взятых.
— Ты великолепна, — совершенно искренне сказала я преображенной Соне. — Дворянское собрание падет к твоим ногам с тихим вздохом обожания. Уж поверь.
Соня, разумеется, мне поверила. А потому через день, разодетая в прелестное платье, украшенная прической моего собственного изобретения и блиставшая самым опасным для мужского сердца макияжем, отбыла на бал в своей карете, то есть, пардон, тыкве, то есть, еще раз пардон, машине. Перед этим я выдержала не одну баталию со своей бесценной подругой, вдруг решившей, что мне также совершенно необходимо посетить Дворянское собрание. На что я резонно возражала: у меня нет персонального приглашения, это раз. Я не дворянка — это два. Слоняться средь шумного и душного зала, автоматически выискивая места скопления негативной энергии, а не отдыхать, подобно всем нормальным людям, — это третья причина, по которой я, как мастер фэн-шуй, избегаю шумных людских сборищ.
Я посмотрела вслед отъехавшему Сониному авто и, предвкушая блаженное одиночество, вернулась в дом. В холле вскинула руки вверх, словно в приветственном жесте, и почувствовала, как светлая ци ринулась мне навстречу, напоминая собаку, соскучившуюся по хозяину. Я приняла ее в ладони, ощутив, как теплом наполняется все мое тело, как глаза обретают возможность видеть сквозь стены и предметы истинную сердцевину всего сущего. Все вокруг меня излучало сияние, каждая вещь, каждая мелочь, и я шла так, будто находилась не в обыкновенном доме, а в райском саду. Я уничтожала попадающиеся мне на пути сгустки темной ша, подобно тому как тигр прихлопывает лапой таящихся в траве жуков и гусениц... Я несла свет, сама не будучи светом, я попирала тьму, отнюдь не уверенная в том, что моя победа будет окончательной...
Неожиданное, но приятное утомление остановило меня на этом пути. Я обессилено опустила руки, подчиняясь закону смены силы и слабости. О, это великий закон, и мудр тот, кто понял его! Умение вслушиваться в собственное тело и знать, когда оно сильно и бодро, а когда слабо и нуждается в отдыхе, — великое умение, неизвестное современному человеку. О вы, невротики, трудоголики, психастеники с сорванными от непомерных нагрузок нервами, вам меня не понять. И именно потому вы пьете снотворное, а я до сих пор сплю как младенец безо всяких медикаментов. Учитель Ван То недаром повторял мне: «Слушай, что говорит тебе твое тело», и я научилась это делать...
Я поднялась на второй этаж, в гостевую комнату, и прикорнула на диване, почти в полусне пожелав Соне от души повеселиться на дворянском балу.
Сны меня преследовали изумительные. Первый был таков: я нахожусь в огромном зрительном чале — то ли театральном, то ли филармоническом, но не в качестве зрительницы. В центре зала стоит невероятной высоты стремянка, и я карабкаюсь по ней для того, чтобы заменить перегоревшую лампочку в люстре. А эта люстра, боги, что за люстра! Многослойная, словно балетная пачка, ощетинившаяся стеклянными кристаллами-иглами, будто фантастический дикобраз, унизанная мириадами прозрачных слез-подвесок, эта люстра поражала самое смелое воображение. Но самое удивительное было даже не это. Карабкаясь по стремянке, я понимала, что если я не заменю испорченную лампочку, то люстра не засияет дивно-сказочными радужными огнями, не придут на ее призывный свет зрители, а не придут зрители — не начнется представление. А если не начнется представление, то... Об этом даже подумать страшно.
Добравшись наконец до люстры, оказавшись среди ее стеклянно-зеркально-хрусталвного плена, я вдруг с ужасом понимаю, что у меня нет с собой лампочки. А стремянка предательски раскачивается под ногами, а земля становится такой недостижимой и такой опасной! Я растерянно мечусь среди хрусталя и стекла и вдруг вижу нечто, напоминающее цветом и формой переспелую сливу сорта ренклод. И мне становится понятно, что это неисправная лампочка. Мало того. Мне становится понятно, что эта лампочка — не лампочка вовсе, а человеческий глаз, давно, как бы это поприличней сказать, разложившийся.
Ужас пронизывает все мое существо, и я самой себе напоминаю героиню романа ужасов. Сон не отпускает меня из своих липких объятий, я понимаю, что должна пройти этот сон до конца. И понимаю, какая лампочка нужна этой люстре-монстру. Мой глаз!
Наверное, лишь во сне возможно легко и непринужденно жертвовать собой. Я касаюсь рукой своего правого глаза, и он остается у меня в ладони. От него исходит нестерпимое сияние, переливчатое и искристое, как снег под январским солнцем. И я вставляю этот сияющий шарик в нужную ячейку.
Вспышка света, последовавшая за этим действием, сталкивает меня со стремянки. Я падаю, но не боюсь, потому что понимаю: так начинается мой второй сон. Этот второй сон — весь сплошное парение и полет. Когда-то облака мне казались вырезанными из кусков пенопласта, но теперь они нежнее поцелуя феи, хотя, разумеется, я никогда не сподоблялась получить фейкин поцелуй. В своем полете я понимаю, что руки мои стали крыльями, что я вообще превратилась в птицу, одноглазую птицу с изумрудным глазом, разместившимся прямо над золотым клювом. Мои перья алы и серебряны; одним крылом я приношу радости, а другим — печали. И хвостом мне служат девять золотокожих змей, изрыгающих пламя. О, теперь я знаю, что я за птица и в каких небесах мне полагается летать! Скоро пением своим я сотворю миры, неисчислимые миры, и населю их богами и смертными. Я — птица Фэнхуан, птица первого дня творения, птица, созидающая Вселенные!
И снова меняется сон. Теперь я не птица, творящая мир, я — мир, сотворенный священной птицей. Мое тело — земли и воды, сквозь руки мои прорастают деревья и цветы, а из грудей бьют водопады. Мне легко и покойно быть целым миром, ничего не жалеть, отдавать все и ничего не требовать взамен...
Не знаю, до каких верхов альтруизма я докатилась бы в своих снах, если б не проснулась!
... А проснулась я оттого, что кто-то расхаживал в гостиной на первом этаже!
Соня? Так быстро вернулась с бала?! Я глянула на часы — с момента отъезда Сони и моего погружения в сны не прошло и часа.
Тогда кто? Воры? Но я же запирала дверь!
Кажется, запирала...
Впрочем, что такое взлом замка для матерого домушника!
Только вот что-то шаги слишком для домушника уверенные. Ой-ей-ей! Похоже, домушник решил не ограничиваться первым этажом и теперь поднимался на второй. А здесь, в гостиной — я, одна и, как положено, без оружия.
Как быть?
Я не успела ничего для себя решить. Потому что домушник вошел в мою гостиную. И первым делом включил торшер, стоявший рядом с входом.
Неяркий свет залил гостиную. Я сжалась на диване, вцепившись в плед как в единственное свое оружие. И во все глаза смотрела на нежданного гостя.
Он был высок и очень худ, да еще свет торшера падал на гостя так, что придавал ему вид крайней изможденности. Лицо вытянутое, с тонкими, брезгливо поджатыми губами, глаза прячутся за тонированными очками. На госте мешком висел непритязательный серый свитер и джинсы, избравшие принципом своего существования немодность и неизящность.
Нет, это не домушник. На домушника этот тип похож настолько, насколько я похожа на Элтона Джона.
— Добрый вечер, — неожиданно густым, каким-то сенильным голосом сказал неизящный тип. Почему-то вспомнился Луи Армстронг.
— Добрый, — сипловато и испуганно ответила я. — Вы кто? Вы что тут делаете?
— Эти же вопросы я собирался задать вам, сударыня. — В мощном баритоне удивительного типа прорезались строгие нотки.
— Весьма странно! — надменно отозвалась я, вспылив на «сударыню». Это что же, я так старо выгляжу? — Вы врываетесь в дом моей подруги...
— Стоп, стоп, — примирительно поднял руку худощавый. Теперь я отметила еще одну выдающуюся деталь: руки у этого типа были просто уникальные. Кисти длинные и тонкие, как у тех гуманоидов, которых любили рисовать иллюстраторы советских фантастических книжек. Пальцы — просто само изящество, причем каждый украшен кольцом или сверкающим перстнем — экое франтовство! Это при непотребном-то серо-мышином свитере!
— «Стоп»? — фыркнула я и села на диване, потому что понимала, что вести диалог с незнакомым мужчиной лежа — это как-то не комильфо. — С какой стати? Кто вы такой, чтоб мне указывать? Я сейчас милицию вызову.
— На что вам милиция, я ведь не грабитель, — примирительно взмахнул руками худощавый.
— В таком случае представьтесь, как полагается законопослушному гражданину. — Эта моя фраза расцветала такой пышной глупостью, что я едва сдержалась, чтоб не расхохотаться. Видно было, что и худюга сдерживается изо всех сил, респектабельничает.
— Извольте, — сказал он. — Меня зовут Марк. Меня словно хлопнули по лбу ладонью — озарило!
— Марк? — переспросила я. — Марк Косарецкий?
— Совершенно верно, сударыня. — Марк Косарецкий склонил голову в насмешливом поклоне, и тут я увидела, что волосы у него довольно длинные для мужской прически и сплошь седые. — Неужто вы обо мне наслышаны?
— Я Нила, подруга хозяйки этого дома, — отрекомендовалась я, внося ясность. — Достаточно близкая подруга для того, чтобы знать, кто такой Марк Косарецкий и чем закончились ваши с Соней отношения.
— Ах вот как, — поджал губы мужчина. Это ему не шло, лицо сразу становилось выразительным, как посмертная маска. — Соня пригласила подругу для того, чтобы счесть наши отношения законченными... Это мило. В ее стиле. Кстати, где сейчас Соня?
— На балу, — мстительно сказала я. — В Дворянском собрании.
Но моя информация не произвела на Марка Косарецкого должного впечатления. Он раздумчиво посмотрел на меня.
— На балу, значит, — повторил он. — А вы остались дом охранять?
— Нет, — отрезала я.
— Что ж на бал не пошли?
— У меня хорошо развиты интуитивные способности, — заявила я. — Я ожидала, что в дом моей подруги ворвется кто-то... наподобие вас.
— И решили, так сказать, встретить наглеца во всеоружии?
— А разве у меня это не получилось?
— Будем считать, что да, — неожиданно примирительно сказал господин Косарецкий. — Послушайте, сударыня, вы так и будете прирастать к дивану или все же встанете и приготовите мне кофе?
— Я не умею готовить кофе, — буркнула я сердито, вставая с дивана. Слава богам, я была хоть и по-домашнему, но вполне пристойно одета. И взгляд гостя, которым он оценивающе прошелся ко обтягивающей мою грудь водолазке, по белым джинсам со стразами, был достаточно красноречив. — Если угодно, могу приготовить сок. Апельсиновый.
— Апельсиновый сок пьют только закодировавшиеся алкоголики, — усмехнулся господин Косарецкий. — Но я вас спасу. Я не дам вам губить свой организм апельсиновым соком. Так уж и быть, я сам приготовлю кофе. Идемте на кухню.
И он направился на кухню с недостижимо самоуверенным видом, словно ему принадлежит и этот особняк, и вообще весь мир. Вздохнув, я натянула на ноги свои тапочки-мокасины и последовала за нежданным и незваным гостем.

Глава девятая КОЕ-ЧТО О СПОСОБНОСТЯХ ЖЕНЩИН

У него в полете опускаются крылья.
И Цзин

— Я уважаю женщин. Более того, я ценю женщин и их вклад в решение общемировой демографической проблемы. Но двух вещей я не могу женщинам позволить. Хотя бы в моем присутствии. Женщина совершенно неуместна в двух местах: на кухне и за рулем автомобиля. Кулинарные и водительские способности женщин просто чудовищны. Обладай я законотворческими возможностями, я издал бы закон, запрещающий женщине садиться за руль и прикасаться к сковородке.
Так разглагольствовал мсье Косарецкий, пока готовил кофе. Я, пристроившись на высоком табурете за кухонной стойкой, молча его слушала, не зная, на что решиться — просто расхохотаться или устроить спор по поводу прав женщин. Нет. Ни один из вариантов не представлялся мне перспективным. Было в этом типе, не расстающемся с серым свитером, нечто, что вызывало у окружающих (в данном случае у меня) комплекс странной неполноценности. Мне представлялось, что Марк Косарецкий за какие-то полчаса превратил меня в смиренную школьницу, а себя самого — в носителя некой истины, суть которой была мне еще не и пол не ясна. Кстати, с чего вдруг мсье Косарецкий заговорил о женщинах, было непонятно, может быть, действительно потому, что я не умела готовить кофе. Хм, зато я умею готовить баоцзы и отменную кашу из чумизы, и вряд ли сей самовлюбленный сноб знает, что это такое.
— У вас на рукаве свитера пятно, — прервала я разглагольствования сноба. — Крайне несимпатичное. Вот здесь. Вывести не пытались?
— Пятно? — удивился мсье Косарецкий. Глянул па рукав. — Ах, это. Это я сигаретой подпалил, теперь уже не вывести. К тому же я не делаю из одежды самодостаточного явления.
— Это видно, — сказала я. — Я полагала, что мужчине не повредит, если он будет следить за своей одеждой.
— Ваше мнение меня мало интересует, — небрежно бросил мсье Косарецкий. — И вы не должны на это обижаться. Я, знаете ли, абсолютный диктатор. Во всем. Даже в мелочах. А потому только я решаю, что действительно хорошо мне и другим.
— Вот как?! — изумилась я. Не зря Соня рассталась с этим типом! Только как бы теперь его отсюда выставить? Похоже, по доброй воле он не уберется.
— Да, так, — отозвался мсье Косарецкий. — Вот ваш кофе.
Мне очень хотелось сказать ему, что я принципиально не пью кофе, а предпочитаю плиточный китайский чай, но язык не повернулся. Марк Косарецкий был слишком самоуверен, он даже не предполагал, что кто-то может ему в чем-то противостоять. Пожалуй, он мог заставить меня выпить чашку рыбьего жира!
Я сделала глоток. Кофе как кофе. Я бы приготовила такой же. Стоило из этого делать церемонию? Мужчины странный народ, из каждого своего действия, даже самого элементарного, они устраивают театр, и зрительницей обязательно должна быть женщина. Кажется, это проявление крайнего нижнего ян, свидетельствующее об ипохондрической, напичканной комплексами и страшно эгоистичной натуре... Вот сейчас он меня спросит, понравился ли мне кофе, и я солгу, как всякая порядочная женщина...
Но он спросил неожиданное:
— У вас странное имя — Нила. Вы русская?
— По происхождению — да. Кстати, фамилия у меня еще более странная. Чжао.
— Мне это ни о чем не говорит.
— Моя основная семья находится в Китае. Я там живу и работаю. Так что по сути своей я китаянка.
Говоря это, я почувствовала, как неожиданно напрягся мой собеседник:
— Постойте-ка. Нила Чжао, китайская подруга Сони... Так это вы и есть тот таинственный мастер фэн-пгуй, на советы которого Соня постоянно ссылалась?
— Вероятнее всего. Я действительно мастер фэн-шуй.
— Никогда не уважал этой псевдовосточной эзотерики, — отрезал мсье Косарецкий. — Все это жульничество, подтасовка, дешевые фокусы на потеху праздной толпы.
— Я бы не стала столь безапелляционно говорить о вещах, в которых ничего не смыслю. — Мой голос тоже стал в достаточной мере резок.
— О! Как вы с Соней похожи! Она мне точно так же говорила. Из-за этого мы много ссорились. В конце концов я рассердился на нее и ушел.
— А теперь вернулись?
— А теперь вернулся, — кивнул Марк Косарецкий. — Это мой человеческий долг.
— То есть?! — изумилась я.
— Соня — неплохая женщина, на ней даже можно жениться, но предварительно нужно вымести весь мусор из ее прелестной головки. Она временами бывает непроходимо глупа.
— У Сони университетское образование...
— При чем здесь образование? Я говорю о том уме, который необходим для постижения высших жизненных истин...
— И каковы же они, высшие жизненные истины? — с сарказмом в голосе спросила я.
Мсье Косарецкий открыл было рот, но тут послышался звук подъезжающей машины.
— Это Соня, — сказала я.
Вот теперь я не ошиблась. Через несколько минут Соня, внеся с собой шампанско-мандариновую атмосферу бала, вошла в кухню. Платье ее сияло, как одинокая звезда в ночи, да и вообще Соня выглядела ослепительно. Только выражение лица у нее было совсем не бальное, потому что смотрела она на Марка Косарецкого.
— Здравствуй, Сонечка, — безмятежно сказал Марк Косарецкий.
— Здравствуй, — напряженно ответила Соня, пока еще не замечая меня (оно и понятно, не до этого ей было). — Как ты сюда попал?
— Я не стану лгать, что меня впустила твоя подруга, потому что твоя подруга на момент моего появления в доме безмятежно спала. У меня был дубликат ключа, Сонечка, или ты забыла, что когда-то позволила мне его сделать?
— Ах да, — поджала губы Соня. Праздничное настроение слетело с нее, как снежинка с ладони. — Марк, я ведь сказала, что между нами все кончено. Я больше не хочу тебя видеть.
— Но ты оставила мне ключ... — Мсье Косарецкий продолжал быть безмятежным. — А значит...
— Верни мне ключ. Немедленно. И уходи из моего дома.
— Ты хорошо подумала? — спросил безмятежный Марк.

Предыдущая страница 9 Следующая страница


Мастер ветров и вод 10

Я чувствовала себя лишней. Тут назревала нешуточная ссора бывших влюбленных, которая могла закончиться как жестоким разрывом, так и сентиментальным примирением. Более того, я чувствовала себя виноватой, потому что позволила этому джентльмену кофеварить на Сониной кухне, будто хозяину. Ох, когда все это кончится, Соня наверняка найдет массу способов продемонстрировать мне свое недовольство.
— Убирайся, — потребовала Соня.
— Хорошо, — кивнул Марк. — Прощай, моя семьдесят первая женщина. Жаль, что с тобой ничего не получилось. Поначалу ты подавала надежды, но потом оказалась столь же примитивной, как и предыдущие семьдесят.
Ничего себе речь! И как Соня могла терпеть около себя такого типа?
— Ключи от моего дома. — На Соню, конечно, произвела впечатление вышеприведенная речь Марка. Но она, умница, ничем не выказала своего расстройства или ярости. Удивительно спокойным тоном она просто потребовала от мсье Косарецкого дубликат ключей.
Марк усмехнулся и выложил на кухонную стойку два серебристо блеснувших ключа. Которые немедленно исчезли в Сониной ладони.
— Вон, — сказала Соня.
— Подожди минутку. Я, безусловно, уйду, — успокоил ее Марк Косарецкий. — Но у меня есть для тебя прощальный подарок.
— Мне не нужны никакие подарки.
— И тем не менее прими его.
Марк порылся в кармане своих непрезентабельных джинсов и вытащил на свет божий небольшую овальную коробочку, обтянутую лиловым бархатом.
— Сейчас не открывай, откроешь, когда я уйду, ладно? — Голос мсье Косарецкого неожиданно дрогнул. И в глазах, похоже, блеснули слезы. Он это всерьез или просто играет на публику? — Прощай, Софи.
— Прощай. И меня зовут Соня.
— Нет, — покачал головой Марк. И тут я увидела, что на одной его щеке и впрямь блестит слеза. — Тебя зовут Софи.
Когда он ушел, мы с Соней минут пять молчали, избегая смотреть друг на друга. Затем Соня вздохнула и помотала головой, словно вытряхивала из нее мрачные мысли и видения.
Я сочла необходимым первой начать разговор:
— Соня, как прошел бал?
— Какой бал? Ах, бал... Все отлично. Да, спасибо, все было просто замечательно.
Соня рассеянно теребила в руках оставленные Марком ключи; взгляд ее по-прежнему блуждал в каких-то недостижимых для меня далях.
— Сонечка, — сказала я. — Поверь, я не виновата в том, что он сюда заявился. Но если ты все-таки обижена на меня за это, то прости.
Тут Соня наконец очнулась:
— Ой, Нила, что за чепуху ты говоришь! Как я могу тебя хоть в чем-то считать виноватой, тем более в появлении этого гнусного типа! — Она порывисто обняла меня и проговорила: — Но теперь, слава всем китайским богам, он ушел навсегда! Действительно навсегда.
— Он оставил тебе какой-то подарок, — напомнила я. — Прощальный.
— В мусорное ведро его, этот подарок, — Соня брезгливо, двумя пальцами взяла бархатную коробочку, открыла дверцу кухонного шкафа и бросила прощальный подарок в мусорное ведро.
— А если это кольцо с бриллиантом? — с улыбкой полюбопытствовала я.
— На приличное у него все равно денег не хватит, — ответила Соня и принялась истерически хохотать. Видимо, появление бывшего любовника отняло у нее больше нервных сил, чем я поначалу предположила.
Пришлось отпаивать подругу коньяком. Мы сидели в верхней гостиной перед горящим камином. Соня, сбросившая свое парадное платье, в пеньюаре, казалось созданном из сплошных взбитых сливок, пила коньяк и безостановочно говорила, а мне оставалось только слушать и думать о том, как же мне утешить подругу.
— Марк Косарецкий! Марк... Свободный художник... О, Нила, если б ты знала, как он умеет проникать в душу и выворачивать ее наизнанку этими своими холеными пальцами! Кстати, ты заметила, сколько он носит перстней? Это его принцип: он считает себя потомком каких-то матерых аристократов, а потому к рукам своим относится аристократически. Чего не скажешь о его одежде. Впрочем, черт с ним, забудем о нем!.. Нет, нет, он был чудовищно несправедлив ко мне!
— Соня, а из-за чего конкретно вы поссорились?
— Ой, Нила... Виной тому мой чересчур длинный язык.
— То есть...
— Даже не знаю, как тебе сказать... А впрочем, черт с ним! Видишь ли, Марк, когда мы с ним только познакомились, представил мне себя как...
— Мастера фаншу, то есть постельного искусства? — уместно вставила я китайское выражение.
— Да, — кивнула Соня. — Как ты догадалась?
— Интуиция, — хмыкнула я. — При одном взгляде на этого мсье Косарецкого так и видишь, что он мнит себя гигантом сексуальной индустрии.
— Вот именно, что мнит! — воскликнула Соня. — А как дошло до дела... Неинтересный. Ну, я терпела-терпела, а потом в один прекрасный момент взяла и высказала ему все, что думаю обо всех его способностях. Честно и даже немного перестаралась.
— Это твоя роковая ошибка, Сонечка, — вздохнула я. — Мужчины, тем более русские, взрываются, как фабрика пиротехники, если женщины смеют критиковать их. Они самоуверенны и неуверенны одновременно, оттого и ярятся.
— Так и было, — сказала Соня. — Марк просто взбесился, назвал меня бессовестной дрянью, не способной понять всей прелести отношений с ним. И вообще тварью, недостойной дышать одним воздухом с его светлостью. Я выставила его, а он торжественно объявил, что отныне я его враг на всю жизнь. С тех пор я его не видела... До сегодняшнего вечера. Я уже полагала, что между нами действительно все кончено, а он явился. Черт бы его побрал!
— Соня, расслабься и забудь о нем. Это был отрицательный опыт твоей жизни, но все-таки опыт. Давай я тебе сделаю массаж плеч. Очень хорошо снимает усталость и повышает настроение.
— О, я с удовольствием.
— А еще я почитаю тебе отрывок из поэмы Тао Юаньмина «Запрет на любовь». Только послушай...
«... Я желал бы быть в платье твоем и служить тебе воротничком, чтоб принять на себя неизбывный твой запах чудесный, идущий от ярко красивой головки. Но, увы, расстается с тобой на всю ночь воротник, а осенняя ночь, к сожалению, так бесконечно длинна!.. Я желал бы циновкою лечь на ковре камышовом твоем, чтоб покоить мне хрупкое тело твое в холодную третью осеннюю пору... Я желал бы стать днем твоей тенью, чтоб всегда за тобой то на запад идти, то к востоку. Увы, много тени высокое дерево даст: будет час, к сожаленью, не смеете с тобой... Я желал бы стать веером из бамбука, чтоб держать в себе ветер прохладный и быть о твоей мягкой ладони... И хочется ночью во сне за тобою идти: душа вся трепещет, теряет покой, как будто я лодке доверил себя, но весло потерял...»
— Как чудесно! — прошептала Соня, едва я закончила читать свою любимую поэму. — Как чудесно и печально! Вот слушаешь и понимаешь — это она, настоящая любовь, настоящая страсть, ради которой можно быть готовой на все.
Я желала этой поэмой развлечь Соню, но добилась противоположного эффекта: подруга расплакалась, но, впрочем, плакала светло и недолго.
— Как хорошо, что ты рядом со мной, Нила, — сказала Соня, утирая слезы. — Поверь, я сошла бы с ума в этом одиночестве. Да и сегодня...
— Забудем о сегодня. Впрочем, ты не рассказала мне, каков был бал?
— Ах, бал. Ничего особенного. Ярмарка тщеславия местечкового масштаба. Шумно, людно, по залу витает жуткая смесь из ароматов французских и как бы французских духов...
— Ты танцевала?
— Совсем мало. Кавалеры попадались какие-то несолидные. И потом, от шума и всех этих запахов у меня вдруг ужасно разболелась голова. Я потому и приехала раньше — чтобы отдохнуть в твоем обществе. Общество подруги я не променяю даже на обед с членами Евросоюза!
Мы рассмеялись, я с удовольствием отметила, что к Соне вернулось безмятежное настроение.
По спальням мы разошлись за полночь. Я долго не могла уснуть, сидела в кресле у окна и любовалась тем, как падает ночной густой снег. А потом я, вероятно, все-таки заснула, потому что лишь во сне ко мне мог прийти кузен Го.
Он был в одеждах, сплошь затканных серебром, в длинных волосах золотился-сиял роскошный гребень-дракон. Ярко золотились-сияли глаза моего прекрасного кузена. Я хотела пасть перед ним на колени, но кузен удержал меня и нежно обнял. Руки его пахли так, как пахнет Млечный Путь...
— Милая моя сестра, — проговорил кузен, и каждое его слово повисало в воздухе затейливым радужным иероглифом. — Как скучаю я по тебе и как печалится сердце мое!
— Брат, — проговорила я, утопая в серебре его рукавов. — Не оставляй меня. Я что-то предчувствую. Мне кажется, я не зря оказалась в этом доме. Стрелка моего сердечного компаса дрожит и...
— Оставь. — Губы кузена касаются моего лба, как коснулся бы падающий лепесток розы. — Оставь беспокойство. Мудрый, попав в сети судьбы, не беспокоится, а лишь ищет выход.
— Разве я мудра? — смеюсь я. — Что у меня есть за душой, кроме ветров и вод?
— О, ты обладаешь многим, — улыбается в ответ кузен Го. — А обладала еще большим, но пока мне не велено говорить тебе об этом. Вот что должен сказать я тебе: опасайся силы, скрытой за оболочкой из нефрита, берегись выходить из этого дома в ночи, когда на небе нет луны, и покуда не вступай в борьбу с тем, чьи пальцы омочены кровью великих царей.
— Слова твои темны для меня, — вздыхаю я.
— Пока темны, но в нужный миг ты вспомнишь их. Последуй же им, тогда — будешь спасена сама и спасешь тех, кто тебе дорог.
— Брат, — шепчу я, в забытьи прижимаясь к серебряной груди кузена Го, и понимаю, что проснулась, что одна, и лишь лунный луч из окна вонзается мне в сердце, наполняя его неизбывной болью и печалью. Созвездиями наполнен оконный переплет, ночь дышит за стеклом морозом, деревья старого парка молитвенно воздели к небесам оснеженные ветви... Я иду к постели, почти без сил падаю на нее и засыпаю сном обычного человека, сном без сновидений...
А утро принесло и мне и Соне неожиданность. После вчерашнего мы встали поздно, особенно Соня, чем вызвали недовольство приходящей убираться и выносить мусор девушки. Она ждала нас в холле с видом раздраженной мышки.
— Доброе утро, Софья Ивановна! — непреклонно сказала мышка. — Я вас жду, жду...
— Ох, извините ради бога, Людочка, — всполошилась моя подруга. — Я немедленно вам выплачу жалованье. За сколько я задолжала вам, за неделю?
— Софья Ивановна! — Щеки мышки-Людочки вспыхнули. — Вы мне жалованье выплатили еще третьего дня, никаких долгов нет. Что с вами, забыли, что ли? Да еще драгоценности в мусор спускаете. Кинули небось по рассеянности, а с меня потом спрашивать будете. А мне оно... Да избави боже!
Соня растерянно переводила взгляд то на меня, то на Людочку. А Людочка порылась в кармане форменного фартучка и извлекла на свет божий смутно знакомую овальную коробочку, обтянутую лиловым бархатом.
— Вот, — заявила при этом Людочка. — Вы потеряли. В мусорном ведре нашла. Мне можно идти? А то я на лекции в институт опаздываю.
— Да-да, идите, Людочка, спасибо вам, — растерянно сказала Соня, не отрывая взгляда от коробочки.
Людочка немедленно усвистала в свой таинственный институт, а мы с Соней разглядывали коробочку так, словно внутри она содержала нечто совершенно жуткое.
— Это подарок господина Косарецкого, — сочла нужным напомнить я.
— Знаю, — замогильным голосом ответила мне Соня. — Вот ведь чертовщина какая-то получается: я выбросила, а эта девчонка подобрала и назад мне сунула.
— Это знак Судьбы, — тоном знатока заявила я. — От таких знаков не уйдешь, уж поверь мне. Поликратов перстень и все такое. Придется открыть коробочку и освидетельствовать ее содержимое.
— Открывай ты, я и пальцем не коснусь, — суеверно сказала Соня.
— Хорошо. Нет проблем. Я открыла коробочку. Соня сдавленно охнула.
Я поняла причину этого оханья.
Внутри коробочки покоился искусно вырезанный из темного нефрита диск. Нет, диск — это неточное определение. Это нефритовое украшение напоминало облачко с причудливыми завитками но краям. Да, скорее всего облачко. Выпуклое и отполированное, оно было размером с юбилейный рубль, но это еще не все. Облачко-диск сплошь оплетала тончайшая, с алмазной насечкой, золотая нить-паутинка, заставляя нефрит словно светиться изнутри. С одной стороны облачка крепилась золотая петелька с продетой в нее золотой же цепочкой. Одним словом, украшение самого высшего разряда, любая кокетка за него душу бы прозакладывала.
— Соня, у твоего бывшего любовника, во всяком случае, есть вкус, — резюмировала я. — Да и как иначе, он же художник... Соня, что ты молчишь?
У тебя поднимется рука снова вышвырнуть в мусор этакую красоту?
— Я не знаю, — пробормотала Соня. — Красиво. Очень.
— Может быть, примеришь? Соня вздрогнула:
— Ни за что! Нет, я не могу!
Она отскочила от меня, протягивавшей ей кулон, так, словно я протягивала ей живую гадюку.
— Соня, что с тобой?
Моя подруга побледнела и кинулась в ванную, Я — за ней и с испугом наблюдала, как Соню вхолостую выворачивает наизнанку.
— Я воды тебе сейчас принесу! — крикнула я. — Минеральной!
Соня выпила стакан воды и вроде успокоилась, хотя тело ее сотрясал озноб.
— Где кулон? — первым делом спросила она у меня.
— Я оставила его на столике в холле, — вспомнила я.
— Его нужно немедленно выбросить! — воскликнула Соня. — От него исходит какое-то зло, я чувствую.
— Соня, поверь мне, если бы от него исходила негативная энергия, я бы это почувствовала раньше тебя, — возразила я, шагая за Соней в холл, на что она сказала:
— Одно дело — энергия, а другое — просто зло,
— Соня, ты городишь чепу... — начала я и осеклась.
В холле на столике никакого кулона не было. Как не было, впрочем, и футляра.
— Ничего не понимаю, — честно сказала я. А Соня проговорила отрешенным голосом:
— Это зло. Зло, которое вошло в мой дом. Марк нарочно это сделал. Он хочет, чтобы я страдала и умирала. Он мстит мне.
Соня покачнулась и упала в обморок.
Я сначала суетилась, пытаясь привести ее в чувство, но потом с ужасом поняла, что подруге худо не на шутку. Черт, как здесь вызывают «Скорую помощь»? Я ведь не в Китае, где она примчится за минуту, а в России!
Я все-таки набрала по городскому телефону номер «скорой». На удивление мне ответили сразу:
— «Скорая» слушает.
— Здравствуйте, с моей подругой плохо. Она упала в обморок, я не могу привести ее в чувство. Пульс не прощупывается.
— Нашатырь давали?
— Давала, не помогает.
— Может, она пьяная или беременная?
— Ни то, ни другое, — зло рявкнула я. — Приезжайте, я оплачу ваш приезд. Сколько нужно денег — пять тысяч, десять?
— Диктуйте адрес.
Вот тут я растерялась. Я не знала Сонин адрес.
— Понимаете, — сказала я. — Я точно не знаю только, что это большой особняк на Веневском шоссе. Сразу за парком. Мою подругу зовут
Софья Вязова. Может, вы по своему компьютеру посмотрите ее адрес?
— Нет у нас компьютера.
— Я вам подарю, если вы приедете в ближайшие пять минут. Моя подруга не приходит в себя, я не слышу ее дыхания, вы должны что-нибудь сделать!
— Ладно, успокойтесь, сейчас будем. И отключились.
Приехали они и впрямь быстро, — видно, подействовало обещание подарить им компьютер. И «скорая» была не простая, а реанимационная — новехонькая блестящая машина, сияющая в ночи желтыми и синими сполохами света, словно среди заснеженного парка расцвели фантастические цветы...
Врач с медсестрой осмотрели Соню, покачали головами.
— Что? — шепотом ужаснулась я.
— Хорошо, что вы нас вызвали. Похоже, аневризма у вашей подруги. Приготовьте ее вещи: пижаму, тапочки, зубную щетку. Мы ее забираем. Повезем в частную кардиоклинику. Вы сможете лечение оплатить?
— Конечно. — У меня руки тряслись от страха за жизнь Сони, а они — о деньгах! — Я все оплачу! Палату пусть предоставят отдельную и самую лучшую!
Врач кивал, а на лице его был написан живейший интерес, когда он увидел, как я достаю свою чековую книжку.
— Ах, черт, — поморщилась я. — Здесь надо наличными...
Я сбегала наверх за портмоне, вернулась, отсчитала врачу десять купюр (лицо его приятно зарозовело) и сказала:
— Приложите все усилия.
— Обязательно, — ответил врач. — Можете не сомневаться. Только, пожалуйста, принесите еще паспорт и страховой медицинский полис больной, без этого никак.
По счастливой случайности я знала, где у Сони хранятся документы — в большой плетеной шкатулке, стоявшей на каминной полке. Я отыскала гам Сонин паспорт и полис медицинского страхования, вручила это докторам. Врач в ответ вручил мне визитку:
— Звоните вот по этим телефонам, чтобы узнать, как дела у вашей подруги. Ну, мы поехали.
Соню положили на носилки (она так и не пришла в себя), к ее рукам прикрепили иглы от капельниц, поместили в машину.
— Не волнуйтесь, — сказал мне доктор. — Это лечится. Вы позвоните попозже, узнайте, как и что.
Они уехали, а я долго и бездумно стояла на пороге особняка, разглядывая глянцевую визитную карточку, на которой было написано:
Частная клиника доктора Полетаева «КАРДИОСФЕРА» Диагностика и лечение всех видов расстройств сердечно-сосудистой системы. Приемный покой: тел. 48-63-99 Дежурные врачи: тел. 48-51-44, 48-00-00 Регистратура: тел. 48-05-77
Сжав карточку в руке, я вернулась в дом. На смену лихорадочной деятельности, которой я сопровождала отправление подруги в больницу, пришла тупая усталость и непонятная тоска. Я чувствовала себя так, словно пришла на очень важное свидание, а оно не состоялось. Я заперла двери и прошлась по холлу, гася свет, а потом поднялась к себе на второй этаж. Решив, что прошло достаточно времени для того, чтобы сдобренная моими деньгами «скорая» довезла Соню до больницы, я набрала номер приемного покоя «Кардиосферы». Там долго не брали трубку, но наконец соизволили.
— «Кардиосфера», приемный покой слушает.
— Здравствуйте, к вам сейчас должна поступить со «скорой» моя подруга...
— Имя, фамилия?
— Вязова Софья. Я бы хотела узнать...
— Да, Вязова Софья поступила к нам. Она уже в операционной.
— В операционной?!
— Конечно, что ж вы хотите, у нее тяжелая форма нисходящей аневризмы, хорошо, привезли вовремя, успели, а не то... Да и дежурит сегодня доктор Гостьин, он специалист по аневризме. Вы не волнуйтесь, надежда есть.
Я почувствовала, как меня охватывает липкий страх, но не позволила себе потерять голову:
— Когда можно будет узнать, как прошла операция?
— Позвоните завтра после полудня.
— Хорошо. Спасибо вам.
— Не за что. Всего доброго, не переживайте. У нас лучшая кардиоклиника. А доктор Гостьин — очень талантливый.
Остаток ночи я не спала, а сидела в кресле у окна и штудировала большой медицинский справочник, который случайно обнаружила на полках недостроенной Сониной библиотеки.
«Аневризма нисходящего отдела грудной аорты обусловлена атеросклерозом, травмой. Обычно локализуется в проксимальном отделе нисходящей аорты... Лечение оперативное — иссечение аневризмы с аллопротезированием... Прогноз серьезный... »
Слова из медицинского справочника только все запутывали и пугали. Откуда у Сони могла взяться столь редкая форма аневризмы? Согласно тому же справочнику этому заболеванию подвержены в основном мужчины в возрасте пятидесяти-семидесяти лет и к тому же сифилитики. Как такое могло случиться с моей бедной Сонечкой?
Измученная догадками и переживаниями, напуганная одиночеством в огромном доме, пустом и тихом, как застоявшаяся в лесном озере вода, я, наверное, все же задремала. Потому что не иначе как во сне мне могло привидеться, что я спускаюсь в нижнюю гостиную и обнаруживаю, что с ее обстановкой творится нечто сюрреалистическое. Под паласом перекатываются бурные волны, пол весь ходуном ходит, так что трещит паркет и рассыпается на мелкие кусочки; журнальный столик, вертясь, пирит в воздухе, а затем разлетается на миллионы лакированных коричневых конфетти, осыпая все вокруг. Диван со сладострастными стонами исторгает из себя пружину за пружиной, и те, раскаляясь в полете, вонзаются в потолок. А потолок уже и не потолок вовсе — это огромное безобразное лицо с трещинами-морщинами побелки. От раскаленных пружин по лицу ползут смоляные слезы, комната наполняется запахом горячей известки... Окна черны и жутки, но это еще не все. Они превращаются в гигантские глаза с выпуклыми зрачками-стеклами. Вдруг эти глаза лопаются, и тысячи, тысячи мерцающих искр врываются в комнату, превращая ее в подобие гигантского улья с золотыми пчелами. Да ведь это и есть пчелы — только каждая сделана из золота, а жало у нее стальное и зазубренное как гарпун. Ох, с детства ненавидела пчел! Надо бежать, бежать! Но пол превращается в болото, некуда поставить ноги, чтоб не выступила черная жижа с противным чавкающим звуком. Камин разевает киноварно-яркую пасть и выплевывает пригоршни каких-то сверкающих стекляшек, напоминающих очень крупные стразы. Стекляшки принимаются вихрем носиться по всей комнате, образуя какой-то чудовищный то ли карнавал, то ли фильм ужасов. За стекляшками охотятся золотые пчелы... и этого уже не выдерживает мое сознание. Но это еще не конец. Вполне мирное кресло-качалка со злорадным скрипом въехало прямо в экран телевизора, породив новую тучу стеклянных брызг. Следом за брызгами из телевизора деловито вылезают омерзительного вида многоножки числом с дюжину и размером с наперсток. Многоножки расползаются по всему полуболоту и начинают гореть, при этом противно визжа. Тут, не выдержав всего, падает люстра. О нет, это не люстра упала, это дом перевернулся, и люстра теперь оказалась в центре нового пола! На люстру сыплются напольные вазы и, разбившись вдребезги, превращаются в грозного вида трехлапых жаб. Полчища жаб с угрожающим кваканьем исчезают где-то в недрах дома...
Кошмар мой становится все изобретательнее, все веселее, все пестрее. Лестницы текут, как разогретый на солнце пластилин, стены становятся прозрачными, и сквозь них в дом заглядывают такие чудовища, каких никогда не могла бы породить даже самая богатая фантазия. Крыша превратилась в гигантский дуршлаг, и сквозь ее дыры в дом сыплются звезды, на деле превращаясь в раскаленные уголья и горящую серу. Просто библейская кара какая-то!

Предыдущая страница 10 Следующая страница


11 Надежда Первухина

Проснуться, проснуться бы!!!
Кто-нибудь, ущипните меня, я же не могу самостоятельно выбраться из этого кошмара!!!
Что-то холодное касается моей руки, и я истошно взвизгиваю. Дергаюсь в кресле, открываю глаза и тут же вскрикиваю от боли — толстенный том медицинского справочника упал мне на ногу, а это не самые лучшие ощущения в жизни.
За окном — серенький зимний рассвет, а передо мной собственной персоной стоит Марк Косарецкий и держит меня за руку.
— Как вы здесь оказались? — Я выдергиваю руку. — Что вам нужно?
В ответ Марк Косарецкий таинственно улыбается и растворяется в воздухе, как сливки в чашке кофе.
— Замечательно, — шепчу я. — Только этого мне и не хватало — обширных галлюцинаций.
Пошатываясь, я отправилась в ванную, так как понимала, что лишь хороший душ сможет взбодрить меня.
Но в ванной меня ждал сюрприз. Нет, ничего особенного, просто на полу душевой кабины лежал пышный букет бело-розовых пионов. Едва я пристальнее присмотрелась к ним, как они превратились в обыкновенное махровое полотенце в белую и розовую полоску.
Вернув полотенце на место, я пустила душ, опасаясь, что вместо воды шибанет или шампанское, или серная кислота. Но ничего подобного. Вода лилась обычная, и это сильно меня порадовало. Когда в мире есть вещи и явления, не подверженные странным переменам, это всегда радует и вселяет надежду.
Освеженная и взбодрившаяся, я закуталась в банный халат и решила, что пора отправиться на кухню — приготовить себе стакан апельсинового сока и творожную запеканку. По кухне, громадной как картинная галерея, я двигалась с опаской, памятуя свой полночно-утренний кошмар. Но все было спокойно и привычно. Сковороды не срывались с полок, тарелки не пускались в полет, а микроволновка послушно выполняла заданную ей программу. К творожной запеканке я сделала салат из фруктов, и это практически примирило меня с действительностью. Хотя, как ни крути, действительность эта была ужасна. Соня попала в больницу, болезнь ее серьезна и опасна, я осталась в полном одиночестве в чужом доме, в чужом городе и жутко боюсь выбираться хоть куда-нибудь, хоть и супермаркет за новой порцией творога. Нет, страх свой я переборю, и денег мне хватит — и для оплаты Сониной операции, и для собственной жизни (много ли мне одной надо?), но на кого, если что, и ставить дом? Тут ведь не Пекин, тут стоит только бдительность приутратить, как от роскошного особняка один малопривлекательный скелет останется. Ключи от дома у меня есть — те самые, что Соня забрала у мсье Косарецкого; помнится, Соня положила их в ту же шкатулку, где лежали и ее документы...
— Нила, не паникуй, — приказала я сама себе. — Или, коль на то пошло, паникуй, имея на то все основания. Проверь этот дом — все ли с ним благополучно. Сонина внезапная болезнь не могла возникнуть ниоткуда, все взаимосвязано...
Поставив перед собой задачу исследовать опустевший дом с позиций фэн-шуй школы мастера Ван То, я не стала медлить. В спальне переоделась, по не в привычные джинсы и водолазку, а в китайскую кофту и шаровары из натурального шелка. На груди кофты были вышиты зеленый дракон и белый феникс, на спине — белый тигр и черная черепаха. Мой наряд дополняли мягкие матерчатые туфли из нитяного шелка (для людей несведущих они могли бы показаться обычными тапочками, по реально эти туфельки стоили как хороший мотоцикл). Волосы я подобрала и закрутила в узел на макушке, закрепив его четырьмя костяными шпильками. Это были очень, очень старые костяные шпильки. Их вручил мне мастер Ван То, когда я покидала его обитель. «Береги их, — сказал мастер. — Скажу тебе лишь одно: они сделаны из костей тех животных, которые на них вырезаны». А вырезаны на шпильках были все те же дракон, тигр, феникс и черепаха. Если еще можно понять, откуда взялась кость тигра и панцирь черепахи, то с фениксом и драконом ничего не было ясно. Но я хранила шпильки, почитала как святыню и ждала того момента, когда их можно будет надеть. Теперь мне казалось, что такой момент настал.
Когда последняя шпилька была воткнута в волосы, с моим зрением произошла знакомая мне перемена. Я сосредоточилась и увидела вокруг не стены, предметы и мебель, а потоки разнонаправленной энергии. Она текла ко мне и прочь от меня, здесь были медленные, практически стабильные потоки энергии стен, потолка и пола, чуть ускоренные потоки энергии мебели — в них и цвета радужно менялись. Разноцветными сполохами вспыхивали мелкие предметы вроде вазочек или статуэток; искрились, будто бенгальские огни, светильники, люстры и торшеры. Энергия их крутилась вокруг, создавая причудливые спирали и воронки. Но в этой хаотичности не было ничего неправильного или угрожающего. Вытянув вперед ладони и закрыв глаза, я шаг за шагом обследовала каждую комнату (и зря вы думаете, будто я могла споткнуться на лестнице или запнуться о порог).
Когда я закрываю глаза, я вижу гораздо лучше, уж поверьте!
Энергия Сониного дома текла сквозь меня, и каждый поток я словно экзаменовала — хорош он или плох? На самом деле до смешного легко определить, какая энергия негативна, а какая благоприятна. Позитивная энергия, как правило, всегда движется по часовой стрелке и приносит с собой ощущение силы, тогда как негативная энергия движется против часовой стрелки и ощутимо стремится выкачать из тебя собственные, личные энергетические ресурсы.
Я ощущала общий настрой дома — он был позитивен, чувствовалось, что и строили и отделывали его с любовью, удовольствием, вкусом, отчего сам дом как будто превратился в большую добродушную игрушку. Здесь все излучало добро, ци носилась но дому легко и свободно, как птица в весеннем саду. Правда, в углу одной из кладовых я обнаружила небольшое скопление темной ша, но быстро устранила его. Дом был светел, дом ждал свою хозяйку, и я надеялась на то, что Сонина операция пройдет успеш...
Святые сады острова Пэнлай, а это что такое?!
Я стояла как раз в Сонином кабинете, куда доселе как-то не удосуживалась заглянуть. Я стояла... — да, минуты полторы я стояла, а потом упала на колени, словно из меня вынули все кости.
Это было не просто скопление ша. Негативная, мертвящая энергия с ликованием жадно впивалась здесь в каждый квадратный сантиметр пола или потолка, расползалась по стенам, впитывалась в мебель и предметы... Это был какой-то ад! Но это еще не самое страшное. Теперь вся эта энергия готовилась устремиться в меня — растерзать, раскрошить на атомы, превратить в ходячий труп!
Я одной рукой начертила в пространстве магический квадрат лошу, а другую вытянула вверх, посылая к кончикам ее пальцев всю добрую шэн ци, какую только имела в своей душе и своем теле.
Лошу запылал, едва черная ша устремилась на него, как воронья стая устремляется на белого голубя, но устоял, ни одна из его линий не ослабела. Пальцы моей вытянутой руки раскалились. Теперь я была не компас, я была лук, лук, выпускающий живоносную стрелу навстречу отравленной и несущей смерть.
Я не смотрела вверх, но знала, что сейчас вокруг моей вытянутой руки сверкает облако цветом ярче тысячи радуг. И с каждой минутой облако становится все больше, а черная ша отступает и исчезает навсегда.
И мне хватит сил! Слышите, хватит!
Очищение завершилось грандиозной вспышкой живительной ци. Остатки ша сосредоточились в некой крошечной точке, сквозь закрытые глаза воспринимаемой мной как черный клубок беспрестанно шевелящихся червей. Изнемогая, я направила на этот сгусток новый поток ци...
Сила моего учителя со мной...
Я покачнулась.
Клубок черной ша поглотил луч моей позитивной энергии и, что называется, даже не поперхнулся.
Это как же прикажете понимать?!
Хорошо, что меня защищал магический квадрат лошу, хотя по большому счету защита от него та еще. Но на безрыбье и креветка — окунь, как говорят у нас в Китае...
Произошло невероятное.
Из клубка черной ша вырвался отравленный луч и ударил в меня. Не будь магического квадрата, я бы от такого удара заработала себе как минимум мощную депрессию или какое-нибудь заболевание похуже...
Я устояла, но решила пока больше не предпринимать попыток изничтожить неподатливый сгусток негативной энергии. Пора поступить проще: взглянуть обычным зрением на носитель столь чудовищной энергетической силы.
Я открыла глаза и потратила примерно полминуты, чтобы вернуть в норму расфокусировавшееся зрение. После чего наконец взглянула на предмет, чья сила была не в пример мощнее моей.
И не смогла скрыть возгласа разочарования и удивления!
Передо мной на небольшой этажерке красовалась уже хорошо знакомая овальная коробочка, обтянутая лиловым бархатом. Незабываемый подарочек мсье Косарецкого.
Как он здесь оказался, кстати, подарочек этот?
Ведь Соня собиралась его снова выбросить... А я тогда оставила его на столике в холле, но потом, вернувшись, не обнаружила. Ах, я растяпа! Почему я еще тогда не ощутила в сем деле явной чертовщины! Помнится, я сказала Соне, что не чувствую исходящей от подарка негативной энергии, а вот Соня уже тогда заявила, что от кулона (ведь там внутри коробочки нефритовый с золотом кулон!) исходит настоящее зло, несущее ей смерть.
... И после этого Соня попала в больницу.
А я теперь стою перед каким-то эквивалентом Кольца Всевластья и не знаю, как его разрушить!
Что бы на это сказал учитель Ван То?
Однажды во время наших бесконечных уроков он произнес странную фразу: «Побеждай лишь маленькое зло. Большое зло пусть побеждает себя само». Мне была неясна концепция большого и маленького зла, неясна до этих самых пор.
Я увидела, что коробочка с нефритовым облачком-кулоном — это действительно большое зло, и мне не под силу его устранить. Даже если я швырну коробочку в горящий камин, вряд ли это что-то изменит. Точнее, изменит, но в худшую сторону.
Нужно поступить иначе. Идея, которая пришла мне в голову, была проста до безобразия, но тем не менее являлась практически неосуществимой.
Но я все-таки попыталась.
Среди вещей, которые я вчера, суетясь и спеша, собрала Соне в больницу, не было мобильного телефона. Я поначалу было сунула его, но медсестра «Скорой помощи» сказала, что не нужно, можно будет принести позже, и я оставила телефон в Сониной спальне. Теперь я просто молилась, чтобы в памяти этого телефона был нужный мне номер.
Из рабочего кабинета Сони, где так и лежала коробочка, истекая незримым ядом негативной энргии, я кинулась в спальню. Вот он, телефон, осталось проверить его записи...
Слава всем божествам, какие только над нами ни есть!
Номер Марка Косарецкого был в памяти Сониного телефона, а значит, проблема на тридцать процентов могла считаться решенной.
Ну, не на тридцать.
На двадцать пять.

Глава десятая ДАРЫ ПРИНОСЯЩИЙ

Это называется бедствия и беды.
И Цзин

Он ответил сразу. И голос его был удивительно ясен, словно он находился рядом со мной в одной комнате.
— Да?
— Господин Косарецкий, здравствуйте. Вам звонит подруга Сони, Нила Чжао...
— Здравствуйте, Нила. Почему-то я не удивляюсь вашему звонку. Удивляюсь лишь, что мне не звонит сама Соня.
— Соня, к сожалению, в ближайшее время не сможет никому звонить.
— Что случилось?!!
— Соню вчера увезли в клинику с приступом аневризмы. Ее едва успели спасти. Я сегодня еще должна позвонить и узнать, как прошла операция.
— Бож-же мой. И я ничего не знал...
— Да? А мне кажется, что знали, господин Косарецкий. Или, во всяком случае, предполагали!
— Нила, ваш голос звучит чересчур обвинительно. Я ничего не понимаю. В чем вы меня обвиняете?
— Вы можете сейчас приехать в особняк Сони?
— Могу.
— Так приезжайте поскорей, это важно.
— Хорошо. — И Марк отключил телефон.
В ожидании Марка я не стала переодеваться, полагая, что мой экзотический вид и грозно торчащие из головы шпильки только придадут мне солидности. Я согрела чайник, заварила плиточного чаю сорта «мандаринская уточка» и заставила себя выпить пару чашек. Сражение с отравленными стрелами ша жутко меня вымотало, я чувствовала, что силы мои почти на исходе. Силы не физические, разумеется, а те, которые давали мне возможность быть мастером ветров и вод... Мне требовалось время, чтобы восстановить их.
А времени, возможно, у меня и нет.
Неизвестно, с добром или худом едет ко мне Марк Косарецкий.
Неизвестно, что он за человек.
И человек ли он, если от его подарков исходит такая ужасающая мрачная сила.
Нет, в биологической принадлежности Марка к человеческому роду я нисколько не сомневалась, но вот с точки зрения фэн-шуй Марк вполне мог оказаться тем, кого называют «ядовитая стрела». Человек — «ядовитая стрела» обречен создавать проблемы окружающим и превращать их жизнь в настоящий кошмар. Просто по-другому «ядовитая стрела» не может. В нем слишком много негативной энергии, толкающей его на то, чтобы постоянно вступать в конфликт с окружающим миром, разрушать семьи, доводить до истерик родственников и соседей. Определить такого человека достаточно просто — по его же манерам и поведению. Если «стрела» — женщина, то она наверняка склочница, сплетница, интриганка с внимательно-завистливыми глазами. От такой женщины мужья и вообще мужчины бегут, как тараканы от дихлофоса, даже несмотря на то что, как правило, такие женщины — настоящие красавицы. С ними просто невозможно ужиться. Впрочем, с мужчиной — «ядовитой стрелой» ужиться невозможно тоже. Он остро чувствует себя одиночкой, поэтому его тянет то стать неформальным политическим лидером, то удариться в разгул с самыми непотребными шлюхами, то сочинять романы или музыку, темы и стиль которых дороги и понятны лишь ему одному. По жизни такой мужчина идет один, но идет гордо и независимо, поскольку чувствует себя особенным, избранным, непонятным пошлой толпе... Только по ночам этому мужчине иногда хочется выть от одиночества...
Марк Косарецкий — такой?
Что ж, приедет — поглядим.
Он не заставил себя долго ждать. У меня еще чай не остыл в заварочном чайнике, а Марк уже звонил в парадную дверь.
Я впустила его.
— Еще раз здравствуйте, — сказал Марк, и глаза его удивленно расширились. — Ого, в каком вы наряде! Прямо императрица Цыси.
— Спасибо за комплимент, хотя он и неточен. На мне национальное китайское одеяние, а императрица Цыси, как известно, была маньчжуркой. Проходите, пожалуйста. Как вы понимаете, Марк, я пригласила вас не для праздных разговоров.
— Это-то я понимаю, но хотелось бы подробностей.
— . Пожалуйста, проходите, присаживайтесь.
Марк уверенно плюхнулся на диван в нижней гостиной, а я еще минуту постояла, чтобы налить ему чаю.
— Вот чай. — Я подала мсье Косарецкому чашку. — Настоящий китайский, сорт «мандаринская уточка», у вас в России такого никогда не подадут. Пейте.
— Надеюсь, не отравлен? — усмехнулся Марк. — Вы так на меня смотрите... Ни одна женщина еще на меня так не смотрела.
— Охотно верю. — Я присела в кресло напротив. Снова отметила, что франтом мсье Косарецкий не вырядился. Все те же тертого вида джинсы и свитер е уродливой подпалиной. Неухоженность как образ жизни. Как особая политика: женщины в первую очередь падки на неухоженного мужчину — им хочется его обиходить, отстирать-отгладить, сбрызнуть лавандовой водой, припудрить синяки и царапины... Только потом выясняется, что за внешней неухоженностью и заброшенностью скрывается стальной диктатор, который сам примется женщину кроить-выворачивать по своему образу и подобию. Я не права, господин Косарецкий? А?
Конечно, такого вопроса я не задала. Когда Марк допил чай, я сказала:
— Мне бы хотелось, чтобы вы поднялись со мной в рабочий кабинет Сони.
— А что такое?
— Увидите.
Пока мы поднимались, Марк спросил:
— Вы звонили в клинику, узнавали, как Софи себя чувствует?
— Еще нет, еще рано. Сначала мы должны с вами уладить один вопрос, а потом уж позвоним в клинику.
— Хорошо, но вы говорите такими загадками, Нила...
— Загадки — это единственная реальность, которая нас окружает. Так говорил мой учитель, — сказала я.
— Ваш учитель?
— Да. Мастер фэн-шуй.
— Я всегда считал фэн-шуй выдумкой для простаков, — начал было Марк, но я остановила его:
— Меня не интересует ваше мнение по поводу фэн-шуй, господин Косарецкий. — Если вам угодно дискутировать со мной на эту тему, давайте отложим дискуссию до лучших времен. Мы пришли.
Я толкнула дверь кабинета, она бесшумно отъехала в сторону, и уже с порога я увидела этажерку, а на ней — маленькую овальную коробочку, которая чуть не повергла меня в энергетическую кому.
— Господин Косарецкий, — не переступая порога кабинета, напряженным голосом сказала я, — пожалуйста, войдите в комнату и возьмите с этажерки маленькую коробочку, обтянутую лиловым бархатом.
Господин Косарецкий сделал это бестрепетной рукой. Еще бы, для него-то коробочка и ее содержимое не представляют никакой угрозы!
— В чем дело? — осведомился Марк, держа коробочку. — Это мой подарок Соне, обратно я его не приму.
Марк раскрыл коробочку. Я буквально принудила себя не зажмуриваться.
Облачко из нефрита, опутанное золотой паутиной, разумеется, было на месте. И ничего сверхъестественного в его блеске не наблюдалось. Ничего, кроме того, что вещица эта была выраженным злом. Воплощенным. Материальным.
— Вы так побледнели, — сказал Марк, глядя на меня.
Еще бы мне не побледнеть!
— В чем дело?
— Дело в том, господин Косарецкий, что я, в отличие от других людей, вижу истинную энергетическую суть каждой вещи. Я не буду вам сейчас говорить об инь и ян, о ци и ша, это не изменит сложившегося положения. Скажу одно: каждое явление в мире, каждый человек и каждый предмет, — да, даже неодушевленный предмет, обладает определенным зарядом энергии. Или позитивной — ци. 11ли негативной, называемой еще дыханием смерти, — ша. Чем проще структура предмета или явления, тем проще определить его энергетическую принадлежность. Но чем сложнее внутренняя структура, внутренний мир — как у человека или животных, тем труднее определить, что доминирует в нем: ци либо ша.
— И что же доминирует в этом скромном нефритовом кулоне? — сделал правильный вывод из моей лекции Марк.
— Ша. Причем настолько, если можно так выразиться, концентрированная, что одним только пребыванием этого кулона в доме можно сделать человека больным.
— То есть вы хотите сказать, — возмущенно начал Марк, — что я, подарив кулон Софи, тем самым спровоцировал ее заболевание?
— Я не хочу говорить это наверняка, — ответила я. — Но такое вполне возможно. Соне стало плохо с того момента, когда она рассмотрела этот злополучный кулон. Скажите, откуда он у вас? Уж явно не из ювелирного магазина!
— Верно, не из магазина. Этому кулону около ста пятидесяти лет. А возможно, и гораздо больше! Он принадлежал моей прапрабабке по отцу и переходил из поколения в поколение как семейная реликвия. В моей семье говорили, что прапрабабка служила в свите императрицы Цыси, а после Учанского восстания бежала на Камчатку. Потом вышла замуж за русского фельдшера, переехала с Камчатки в Суздаль, а годы спустя ее потомки переехали сюда, в Тулу. Прапрабабка же так и умерла в Суздале — китаянка в самом русском городке... Забавная история, верно?
Я слушала и не верила своим ушам. Может ли такое быть на земле, чтобы у двух совершенно разных людей оказалась столь схожей семейная судьба?! Прапрабабка, служившая императрице Цыси, — предок Марка Косарецкого. Бабушка из обедневшего, но потом возвысившегося рода Чжао — мой предок.
Случайно ли мы сведены сейчас на этой земле?
Ах да.
Учитель говорил, что случайностей не бывает.
И он был прав, мой учитель.
— А у вас, вероятно, тоже были китайские предки? — меж тем спросил меня Марк.
— Да. Но, если позволите, историю своих предков я расскажу вам потом, — сказала я. — Пожалуйста, захлопните коробочку.
— Ой, как вы мне надоели с этим безобидным украшением! — картинно рассмеялся Марк Косарецкий. — А вот возьму и не закрою! Вот возьму и достану этот премиленький кулончик...
Я как зачарованная наблюдала за его манипуляциями. Марк доставал кулон. Цепочка оказалась длинной, почти бесконечной и тянулась, тянулась... Почему у меня все плывет перед глазами. Что со мной, а?
— ... достану, достану и надену его на вашу очаровательную шейку, Нила.
Я не успела среагировать. Я застыла как изваяние, а Марк Косарецкий стремительно набросил мне на шею длинную цепочку с кулоном.
Кулон ударил мне в грудь с силой осадного тарана, ударяющего в ворота. Я покачнулась, захрипела и упала. Нет, я не потеряла сознание, потому что потерять сознание от такой боли, к сожалению, невозможно. Я лежала и корчилась, наблюдая за тем, как Марк Косарецкий озабоченно склонился надо мной, как он зовет меня по имени, но я слышу только набор до невозможности растянутых звуков и сама ничего не могу ответить — горло мое словно плавится... О, кто-нибудь, кто любит меня, остановите эту боль!
Марк пытался поднять меня, но у него ничего не получалось — каждое его прикосновение превращало меня в новый очаг боли и страдания. Я силилась кричать, но не могла произнести ни звука — словно губы мне залили расплавленным сургучом... И дыхание — его уже не хватало, оно кончалось, а сделать нового вдоха я не могла. Багровая пелена, густая и плотная, наползала мне на глаза, и я поняла, что умираю. Все окружающее исчезло, остался только Марк, на которого я смотрела с укором — его глупая шутка рвет мне жизнь. А может, это и не шутка. Может, так распорядилась судьба — чтобы Марк Косарецкий убил Нилу Чжао... И не поможет здесь ни зеленый дракон, ни белый тигр...
Что?
Я вижу это наяву?
Или все-таки я умерла и благополучно перенеслась из неласкового земного мира в мир загробный? Да нет, вряд ли. Вон мсье Косарецкий стоит рядом и на лице его изображен животный ужас.
Это и неудивительно — если увидеть таких-то животных!
Моя боль немного отступила, я поняла, что дышу и сижу, опираясь на огромный черный панцирь, блестевший словно лакированный. Голова черепахи высунулась из этого панциря как из пещеры и посмотрела на меня задумчивым глазом, внутри которого вспыхивало и гасло золотое пламя.
Марка отшвырнуло к стене мгновенным бесшумным взрывом — прямо передо мной расправлял пламенеющие крылья дивный алый феникс — существо, о котором я раньше лишь в книгах читала да видела на картинках... Он был куда величественнее, чем его изображали, за свою красоту он мог бы стать богом целого племени, да что там! Каждое его перо могло с нуля создать цивилизацию!
Феникс гортанно заклекотал, и это был грозный клекот. Но мне от этого клекота стало легче, словно тяжесть, гнетущая меня, потеряла свою силу. Я взглянула на свою грудь и содрогнулась от омерзения — меня стискивала в кольцах своего огромного тулова золотисто-зеленая змея с плоской ромбовидной головой размером с суповую тарелку. Узкие глаза змеи горели неистовой ненавистью. И я поняла, что это была за змея — кулон господина Косарецкого, зло, от которого ничто не спасет, которому невозможно противостоять...
...если в друзьях у тебя нет изумрудно-лазурного Дракона и серебряно-белоснежного тигра с яростно разинутой пастью и сверкающими рубиновыми глазами!
Правая моя рука утонула в пышной, струящейся Шерсти белого тигра. Левая — осторожно касалась острой, зазубренной чешуи изумрудного дракона.
Дракон рыкнул и вцепился длинными, золочеными зубами в голову змеи, тигр принялся рвать змеиную кожу когтями, сверкающими, как горный хрусталь... Ядовито-зеленая жижа брызгала из ран на туловище змеи и источала ужасное зловоние. В голове у меня помутилось, и я все-таки благополучно потеряла сознание.
Очнулась я от того, что кто-то возбужденно тряс меня за плечи. Я открыла глаза с видом восходящей на эшафот королевы.
— Не трясите меня! — простонала я. — Мне больно.
Хотя я лгала. Больно уже не было. Более того, все мое тело переполнялось удивительной силой, искрящейся во мне, как пузырьки в бокале с шампанским. Пальцы даже покалывало — до того хотелось эту силу применить и незамедлительно усовершенствовать мир!
Но пока следовало разобраться с тем, кто меня так немилосердно тряс. Конечно, кому ж еще и быть — Марк Косарецкий, губитель мастеров фэн-шуй собственной персоной.
— Вы видели?! — кричал Косарецкий. — Вы это видели?!
— Что именно я должна была увидеть? — поинтересовалась я. — Прекратите меня трясти, не то у меня опять начнется приступ смертельной мигрени.
— Здесь были... существа, — растерянно произнес Марк. — Он сидел на полу напротив меня, и вид у него был едва ли не дурацкий. — Фантастические существа. А мой кулон превратился в змею. Как такое может быть?
— Что вы требуете от меня объяснений? — Я зябко передернула плечами и встала с пола — все-таки сидеть на нем было холодно. — Вы мне не верили, когда я говорила, что в вашем кулоне сосредоточена негативная энергия. Вы говорили, что фэн-шуй — это штучки для простаков. А как вам такие штучки? Я сама не могу пока многого понять, но мне кажется, что на мою защиту встали все позитивные силы, вся энергия ци. Для нас же это выглядело как битва дракона, тигра, черепахи и феникса со змеей, олицетворяющей смерть. Вы же знаете, что дракон, феникс, тигр и черепаха являются активными символами фэн-шуй. Зеленый дракон отвечает за восток, приносит защиту и уверенность в себе. Алый феникс символизирует юг, придает энергии, помогает добиваться задуманного...
— Зачем вы мне все это рассказываете? — пробормотал Марк подавленно. Он смотрел на меня снизу вверх и сейчас уже не выглядел абсолютным диктатором и гордецом, ценящим только свое собственное мнение.

Предыдущая страница 11 Следующая страница


Мастер ветров и вод 12

— Я рассказываю вам это потому, что вы спросили: как такое может быть? Так вот послушайте, вам это будет полезно. На чем я остановилась? Ах да, белый тигр. Он у китайцев всегда считался зверем, покровительствующим западной части света, он повелевает ветрами и почитающим его дает выносливость и стойкость. А черная черепаха является Покровительницей севера и тем существом, что дарует мудрость, стремление к знаниям.
— Все это замечательно, — сказал Марк и наконец встал с пола. — Но объясните мне, как они могли тут появиться?
— А как ваш кулон смог стать змеей? — Я не без внутреннего трепета сняла с шеи злополучный кулон, но ничего страшного не произошло; видимо, мне кулон уже не мог причинить вреда. Кулон я вложила в безвольно повисшую руку мсье Косарецкого. — Вам повезло. Вы увидели то, чего обычный человек видеть не может. Наверное, вам тоже стоит начать изучение основ фэн-шуй? Тогда вы поймете, что некоторые вещи на самом деле не столь безобидны, какими кажутся внешне. Уберите кулон, Марк. И больше никогда никому его не дарите. Такие подарки убивают.
— Неужели у Сони эта болезнь из-за кулона? — побледнел Марк.
— Не исключено. Вообще-то именно это я пыталась вам втолковать полчаса назад. Идемте, выпьем чаю. И не смотрите на меня взглядом казненного преступника.
— Я не смотрю, — мрачно соврал Марк. — Мне бы не чаю, а чего покрепче.
— Коньяк или ликер?
— Коньяк.
— Только обещайте мне не нализываться в стельку. Я еще должна позвонить в клинику и узнать, как там Соня.
— Конечно.
Я пила чай, Марк задумчиво поглощал коньяк, изредка бросая на меня быстрые, непонятные взгляды.
— Нила, — наконец отважился заговорить он, — а давно вы стали мастером фэн-шуй?
— Давно.
— И как к этому относится ваш муж?
— Я не замужем.
— Ну хорошо, друг.
— Любовник, вы хотите сказать? Милый эвфемизм. Марк, я не завожу любовников. С тех самых пор, как стала мастером фэн-шуй.
— Почему?
— О, я так и знала, что этот вопрос последует. У вас в глазах что-то такое появилось. Так вот. Ни любовника, ни мужа, ни даже просто бойфренда я завести себе не могу, потому что не имею права. Став мастером фэн-шуй, я обрекла себя на целомудрие.
— Прямо как монахиня!
— Да, а фэн-шуй — мой монастырь. Я не шучу, Марк.
— Но это ужасно! Неужели всем тем, кто изучает и занимается фэн-шуй, приходится навсегда забыть о сексе?
Я засмеялась, мсье Косарецкий с его заботами об интимной жизни был забавен.
— Марк, конечно, нет! Вы просто не поняли. Я не изучаю фэн-шуй. И не занимаюсь. Я — мастер фэн-шуй. Я — на высшей ступени. Я чувствую, вижу и постигаю то, что недоступно обычным людям. Это не хвастовство, Марк, это констатация факта. Но в жизни за все надо платить. Я пожертвовала сексом ради возможности видеть незримое и слышать неслышимое. Согласитесь, секс — невысокая цена за такие дары. Впрочем, я не всегда была целомудренной, как не всегда была мастером фэн-шуй. Я была замужем, замужество не удалось, от него осталась только одна радость — моя дочь.
— А где сейчас ваша дочь?
— Дома, в Китае. Там за ней есть кому присмотреть — у меня целая толпа добросердечных китайских родственников.
— Я не о том вообще-то хотел спросить. — Подперев голову рукой, Марк сидел на диване, всей фигурой своей изображая потерянность и запущенность. Но со мной этот номер не пройдет. — Я хотел спросить: неужели с тех пор, как вы стали мастером, вы никого не любили?
— Почему же, любила, только эта любовь была лишена тенденции к обладанию. Я очень любила своего кузена Го Чжао, и думаю, что он любил меня. Он погиб, но я все равно думаю о нем как о живом человеке.
— Извините, кажется, я зря поднял эту тему.
— Извинение принято. Марк, сейчас нам обоим трудно. Мы два почти незнакомых человека, сведенные странными обстоятельствами. Как нам находить темы для разговоров? Не о погоде же беседовать!
— С вами нельзя беседовать о погоде, Нила, — сказал Марк.
— Это почему?
— У вас такое лицо... Тянет на исповеди и откровенности. Вы женщина, с которой нельзя заводить романы, а можно только жить и умирать.
— Ого! Сильно сказано.
— Да. Знаете, из-за чего мы расстались с Соней?
— Из ее уст я уже слышала версию. Теперь вы мне предлагаете выслушать ваш вариант?
— Да.
— Вот что мне нравится, Марк.
— Что?
— Мы с вами сейчас словно герои в романе. Пару страниц назад пережили ужасающее приключение, а теперь ведем светскую беседу и обмениваемся откровенностями только потому, что автору печем заполнить пустые страницы, пока не грянет следующее наше испытание.
— Никогда не ощущал себя героем романа.
— Ну это вы привираете, сударь. Итак, из-за чего же вы расстались с Соней?
— Из-за апокрифа.
— Какого апокрифа?
— Я имею в виду слово «апокриф». Мы как-то беседовали, и Софи сказала «апокриф». С ударением на «о». Я сказал, что это произношение неправильное, что надо говорить «апокриф», с ударением на «и». У меня абсолютная грамотность абсолютное знание русского языка, и меня ужасно возмущает, когда кто-то говорит неправильно. А Софи обиделась. Начала мне что-то доказывать, притащила словарь Ожегова... А потом заявила, что я эгоист и диктатор, из чего следует, что нам невозможно быть вместе. А я так надеялся сделать из нее умную женщину.
— Полагаю, моя подруга не настолько глупа, чтобы позволить из себя что-то делать.
— О да, вы, женщины, в этом отношении невероятно одинаковы. Вы априорно считаете себя совершенными.
— Отнюдь. Скорее это относится к мужской половине человечества. Марк, я не хочу тратить время на пустые разговоры. Я уже полчаса сижу как на иголках, потому что хочу позвонить в кардиоклинику. Я должна знать, в каком состоянии находится Соня.
— Вы правы. Я со своей болтовней просто неуместен. Звоните же.
Я достала визитку, набрала номер регистратуры. Занято. Тогда я набрала номер дежурного врача. Слава Девяти Небесам, взяли трубку!
— Клиника «Кардиосфера», дежурный врач Мазева слушает.
— Здравствуйте, вчера к вам доставили Софью Вязову. В тяжелом состоянии. Ее должны были оперировать, кажется, доктор Гостьин.
— Одну минуту, я посмотрю учетные записи. Да, все сходится: пациентке Вязовой сделана операция, оперировал доктор Гостьин. Состояние пациентки стабильное. Сейчас она еще в реанимационной палате и посещения к ней не разрешаются, но дня через три-четыре, если состояние здоровья не ухудшится, пациентку переведут в общую палату и разрешат посещать ее в соответствии с утвержденным режимом клиники.
— Значит, все хорошо? — почти прошептала я в трубку.
— Конечно, все хорошо, — неожиданно добродушно ответила мне дежурный врач Мазева. — Вы не волнуйтесь. С вашей пациенткой все в порядке.
— Спасибо вам. — Я положила трубку. — Через несколько дней я смогу навещать Соню, — сказала я Марку.
— А я? — спросил он.
— Марк, вы с Соней в состоянии раздора, не думаю, что ей, да еще в таком состоянии, будет приятно вас видеть...
— Я не о Соне. Могу я навещать вас, Нила?
Я внимательно посмотрела на него. Похоже, мой рассказ о носимом мною иге целомудрия не произвел на Марка должного впечатления. Точнее, произвел, но не должное. Он решил взять измором столь неприступную крепость. Хотя бы ради спортивного интереса. Видимо, в его донжуанских списках еще не числилась женщина — мастер фэн-шуй. Ну-ну...
— Если вам больше нечем заняться, навещайте, — как можно безразличнее сказала я. — Будем вести светские беседы. Только, ради всего святого, не притаскивайте сюда больше этот жуткий кулон, С ним что-то нечисто, я это чувствую.
— Договорились. Бедная невинная вещица!
— Это не бедная и не невинная вещица. — Я постаралась придать голосу подобающую строгость. — В каком-то смысле это вообще не вещица. Вы, кстати, не знаете, каким образом она попала к вашей прабабке?
— Пра прабабке. Как же, на этот счет существует целая семейная легенда.
— Вот с этого места подробнее. Нас, мастеров фэн-шуй, рисом не корми, дай только послушать семейную легенду.
— Хорошо, я расскажу. Но многое я не помню.
— А многого мне и не надо, Марк.

Глава одиннадцатая ОРХИДЕЯ НА ТРОНЕ

Пройдешь мимо своего праотца и встретишь свою праматерь.
И Цзин

Мало кто помнил ее отроческое имя — Ланьэр, что означало «орхидея». Для всей Поднебесной, для иноземных империй, обескровивших Китай «опиумными» войнами, она оставалась Цыси. Великой императрицей Цыси.
Ее путь был труден, но она всегда добивалась своего, последовательно устраняя всё и всех, что мешало ей. Орхидея вышла из знатной, но обнищавшей маньчжурской семьи и сделала все для того, чтобы ее заметили при дворе.
Потом ее обвинят в коварстве и расчетливости, назовут воплощением лукавой лисы-оборотня, которая обманула самого Будду. Что были ей эти пересуды! Самые болтливые языки смолкают, когда впереди замаячит пытка или плаха.
Интриги, подкуп, подлость, лесть и доносы, убийства и пытки — все это стало неотъемлемой частью жизни Цыси, ее вторым «я».
Империя переживала не лучшие времена. Маньчжурское правление не принесло Китаю благоденствия, и начало нового, двадцатого столетия Поднебесная встречала бунтами, восстаниями, крушением устоев, казавшихся незыблемыми.
Цыси оказалась во дворце в числе прочих девушек, отобранных евнухами для развлечений императора Сяньфына. Но в планы честолюбивой Орхидеи не входило долгое ожидание. Она подкупала евнухов и носильщиков императорского паланкина, и те старались нести паланкин императора той дорогой, где располагались покои хитрой маньчжурки. Она не была красавицей, в ней отсутствовала томная изнеженность китаянок, но зато у будущей императрицы Цыси имелся восхитительный голос, за что ее прозвали «жемчужная гортань». Именно пением Цыси пленила императора Сяньфына так, что он сделал ее драгоценной наложницей. Теперь вместо скромных шелковых халатов и серебряных заколок Цыси могла носить самые роскошные одежды и драгоценные украшения. Но одно украшение она носила не снимая, с тех самых пор, как попала во дворец. Это была подвеска на тонкой золотой цепочке. Подвеска изображала благовещее облако, искусно выточенное из темного нефрита и оплетенное тончайшей золотой проволокой. Цыси берегла подвеску как зеницу ока и никогда ее не снимала, даже во время любовных утех.
Шли годы, а Цыси все искуснее плела свою погибельную сеть интриг. Император Сяньфын уже не был нужен ей, и хитрая наложница сумела от него избавиться так, что все выглядело как естественная смерть. Затем умер молодой император Тунчжи, который и поцарствовать не успел — за него регентствовала Цыси. Затем настал черед вдовствующей императрицы Цыань — Цыси прислала ей в подарок лаковую коробку с прекрасными молочными пирожными. Цыань проглотила кусочек пирожного, побледнела и поняла, что коварная Цыси отравила ее. Впрочем, Цыси все сошло с рук, вдовствующую императрицу похоронили без особого почета, лишь брат покойной долго взывал у дворцовых ворот к справедливости, требуя расследования гибели государыни, кричал, пока не лишился разума... Устранив же со своего пути князя Гуна, младшего брата императора Сяньфына и законного претендента на престол, Цыси стала властвовать безраздельно, тем более что молодой император Гуансюй не отличался особым умом и смертельно боялся своей коварной тетки, которая всячески им помыкала и одна реально представляла власть.
И эта власть год от года становилась все безраздельнее, а сама Цыси с возрастом становилась все более жестокой, коварной и непредсказуемой. Деспотизм — вот была основная политика императрицы, и казалось, что в груди ее находится сердце не из плоти, а из камня, более твердого, чем нефрит или алмаз.
В свите государыни Цыси было более ста фрейлин и более двухсот служанок. Каждая из этих девушек знала, что в любой момент может быть наказана за любую, даже самую малую провинность или оплошность. Служить Цыси было все равно что идти по горячим углям...
Пожалуй, никто не понимал этого так хорошо, как юная миловидная служанка, прозванная Младшая Бабочка. Настоящее ее имя было Лин Ювэй. Лин происходила из хорошего рода, ее отец был чиновником-цзеюанем, мать давно умерла. Стать служанкой у всесильной Цыси было честью для дочери цзеюаня. К тому же в те времена никто так не нуждался в средствах, как государственные чиновники разваливающегося государства.
Лин умела быть нужной и незаметной, в подходящее время оказывалась в подходящем месте, умело владела своими чувствами и словами, и немудрено, что со временем стареющая, а потому чересчур капризная и подозрительная императрица Цыси приблизила к себе сметливую, расторопную и весьма неглупую фрейлину. Мало того. Именно Лин Ювэй была назначена хранительницей Малой императорской шкатулки, куда Цыси обычно убирала свои самые любимые украшения. Все — кроме подвески с нефритовым облаком.
Однако императрице стало явно не до украшений, когда началось восстание ихэтуаней, а потом интервенция мировых держав против Китая. Война с империалистическими державами была, конечно, губительна для Китая, но самой Цыси удалось выпутаться и спастись. Она бежала в город Сиань, повелев истреблять ихэтуаней как изменников родины. Перед бегством из Пекина Цыси беспечно увеличила список своих жертв: нескольким евнухам она велела надежно спрятать ее драгоценности, а затем приказала утопить этих евнухов, чтобы они не смогли обворовать ее или проболтаться. А на Цыси были надеты лишь самые ценные украшения, и том числе и нефритовая подвеска-облачко. Группа фрейлин и служанок, в составе которых была и Лин Ювэй, сопровождала императрицу в ее постыдном бегстве из столицы. К тому времени Цыси выглядела крепкой молодящейся старухой невысокого роста. Чтобы казаться выше, императрица надевала маньчжурские туфли с очень толстыми подошвами. Настоящей красотой она не блистала, но зато воля и властолюбие сверкали в ее глазах. Одевалась Цыси в бледно-желтый маньчжурский халат и синюю безрукавку с расшитыми краями. Волосы ей собирали в незамысловатую прическу-пучок, но украшали множеством шпилек. Во время бегства из столицы Цыси некогда было следить за собой и соблюдать все церемонии в облачении и умащивании тела, но едва опасность миновала и императрица вернулась в Пекин, как ритуалы возобновились с прежней строгостью. И неожиданно начальницей гардеробной палаты императрицы стала Лин Ювэй. Цыси паче всякого чаяния вдруг стала возвышать и отличать эту девушку. Она даже позволяла той оставаться на ночь в своих покоях. Императрица часто страдала бессонницей, и Лин Ювэй должна была развлекать ее, чтобы государыню не терзали мрачные мысли.
...Наверное, это была особенная ночь. Ночь, когда даже к самым закоренелым преступникам нисходит благодать покаяния. Ночь, когда грешники плачут о содеянных грехах, ночь, когда выпадает нож из руки убийцы, а ростовщик дает клятву не душить ближних грабительскими процентами...
Так вот, именно в такую ночь Цыси не спалось.
Она полулежала на богатом ложе, облаченная в расшитый фениксами и пионами темно-розовый халат. Волосы императрицы были распущены по плечам, в них не сверкало ни единой седой пряди, поскольку Цыси искусно владела всеми косметическими ухищрениями едва наступившего двадцатого века. Возле ложа стоял низенький столик с неярко горевшим ночником. Свет ночника отбрасывал причудливые тени на стены спальни, и императрице казалось, что эти тени — призраки тех, кого она когда-то умертвила, сжила со свету клеветой и подлостью. Они ненавидят ее. Они покарают ее, проникнут в сердце и печень. Вот опять эта жгучая боль в правом боку!
— Лин, — голос императрицы властен и звучен, лишь очень чуткий человек может расслышать в этом голосе стон боли, — Лин, подай мне мятной воды!
Одна из теней бесшумно отделилась от стены и оказалась миловидной молодой женщиной в темно-синем халате, темной безрукавке с золотой вышивкой и с простой, без украшений, прической. Это была Лин Ювэй. Она подошла к столику, из хрустального кувшина налила в бокал мятной воды и с почтением, подняв бокал на уровень своих бровей, подала его императрице.
Та медленно осушила бокал до дна и возвратила его фрейлине.
— Лин, мне не спится, — проговорила Цыси. — Расскажи какую-нибудь историю.
— Ваша недостойная раба знает много историй, но все они уже пересказаны вашему величеству. Что же делать мне, глупой и пустоголовой?
— Расскажи мне об иностранных женщинах, Лин. О европейках, например. Правду ли говорят, что они ужасно некрасивы?
— Да, это так, — ответила Лин, пряча в глазах лукавый огонек. — У них очень большие руки и ноги. Их туфли похожи на целые лодки — вот до чего велики их ступни! По сравнению с нами они выглядят уродливыми великаншами. Сейчас в моду у них вошло стричь волосы...
— Неужели?! — воскликнула заинтересованная Цыси.
— Да, ваше величество. Они стригут волосы и надевают мужские костюмы, чтобы походить во всем на своих мужчин. У них это называется «эмансипация».
— Какое глупое слово. Что оно означает?
— Недостойная не знает наверняка, но... Кажется, этим словом европейские женщины хотят показать, что они во всем имеют равные права с мужчинами.
— Хо-хо, какая глупость! Вот уж воистину у европеек пустые головы! Разве женщина должна стричь волосы для того, чтобы властвовать над мужчинами и заявлять о своих правах! Права! Вот смешное слово! Каких же прав хотят эти европейские женщины?
— Точно не знаю, ваше величество, но, кажется, возможности работать наравне с мужчинами и участвовать в выборах своих государственных руководителей.
— Только-то? Ах, они воистину безумны. Помяни мое слово, Лин, придут времена, когда европейки горько пожалеют о том, что добились этих своих прав. И тогда они будут рвать на себе волосы, только рвать-то будет нечего — всё острижено!
Старая императрица захохотала, колыхаясь всем телом. Лин Ювэй вторила ей, но смех служанки был более осторожным и, если можно так выразиться, вкрадчивым.
— Все добиваются власти, — отсмеявшись и внезапно посерьезнев и даже посуровев, сказала императрица Цыси. — Это закон жизни. Два камня на одной дороге, две былинки в поле соперничают друг с другом, кому стать первым, а кому — вторым. А для людей власть — самое сладкое кушанье.
— Ваше величество изволит говорить, как великий мудрец Мо-цзы.
— Погоди, Лин, не перебивай меня... Мысли у меня стали путаться, видно, все-таки к утру я засну... Ах, хорошо бы. Знаешь, Лин, в последнее время снятся мне плохие сны. Колодец снится.
— Какой колодец, ваше величество?
— Как ты недогадлива... Тот, в котором утопилась наложница Чжэнь. Мне снится, как она выходит из колодца, а черви едят ее лицо и в глазах светится мертвый свет, как у оборотней. Неприятный сон, верно?
— От неприятных снов есть хорошее средство, ваше величество...
— Опиум? Да, знаю. Я люблю это снадобье бессмертных, оно уносит на небеса, но потом без него на земле чувствуешь себя слабее.
Императрица запустила руку за воротник халата и коснулась висевшего на шее нефритового кулона.
— Лин, знаешь ли ты, что я обладаю великой властью? — неожиданно спросила у фрейлины императрица Цыси.
— О да, великая госпожа, ваша власть простирается от неба и до неба! — подобострастно воскликнула Лин.
— Я не о том говорю, — оборвала девушку Цыси. — Видишь это?
Императрица распахнула ворот халата. На ее морщинистой шее тускло светилась подвеска из золота и нефрита.
— Эту подвеску мне подарила одна монахиня в монастыре Незримого Сияния, давным-давно, когда я была еще маленькой девочкой. Она повесила мне ее на шею и сказала: «Никогда не снимай ее и станешь великой. В этой подвеске часть силы Авалокитешвары. Женщина, носящая эту подвеску, покорит царства; дева, что наденет эту подвеску, покорит богов». Я не очень-то поверила старой болтунье, но подвеска была красива, и я стала носить ее, пряча под нижней сорочкой, чтобы никто не заметил и не отобрал. И очень скоро...
— Что, ваше величество?
— Очень скоро я поняла, что эта подвеска исполняет мои желания. Моя семья была бедна, а я желала попасть во дворец и жить роскошной жизнью. Пришло время, и мое желание сбылось. Тогда я пожелала большего — внимания императора. И... покойный император Сяньфын пожаловал мне звание драгоценного человека. Власть моя росла с каждым годом, чего ни пожелала бы я — все сбывалось. Мне нужно было лишь сжать в кулаке волшебную подвеску и прошептать свое желание, и через некоторое время желание мое исполнялось. Особенно хорошо это действовало в отношении мужчин — стоило мне пожелать какого-либо мужчину, как он тотчас терял голову от страсти ко мне.
В глазах Лин сиял странный огонь, когда она смотрела на императрицу.
— Что скажешь на это, Лин?
— Ваше величество, я ничтожество и прах перед вами! Мои уста немеют, не могут произнести связных слов! Вы — божество, сошедшее на землю, вы владеете священным даром!
Императрица смотрела на служанку. Нельзя было прочесть по ее бесстрастному лицу, о чем она думает, чего ждет или, наоборот, перестала ждать.
— Лин, — негромко сказала она.
Фрейлина замерла, простершись у ног императрицы.
— Ваша раба, государыня!
— Ты ведь никому не расскажешь эту историю о волшебной подвеске?
— Мои уста будут немы, государыня! Клянусь памятью предков!
— Ладно, ладно. — Императрица хрипло засмеялась. — К тому же вся эта история — выдумка от первого до последнего слова. Мне захотелось подурачить тебя, Лин. Это простая подвеска из нефрита, а своего положения я добилась исключительно собственными силами и стараниями. Ты веришь мне?
— Ваша смиренная раба не смеет не верить словам вашего величества!
— Если бы подвеска и впрямь была волшебной и исполняла все мои желания, то я давно бы стала моложе и красивее и из зеркала на меня глядела бы прекрасная маньчжурка, а не старуха, у которой впереди только болезни, немощь и смерть! Верно, Лин?!
— Не смею произнести своего мнения по этому поводу, ваше величество, страшусь и трепещу.
— Перестань, Лин! — Старуха нетерпеливо дернулась в постели. — Я ведь знаю тебя: ты не дура и не лизоблюдка, в тебе есть то, что так нужно мне, — настоящая преданность. Я долго размышляла над тем, почему кулон выполняет одни желания и не выполняет других, и вспомнила слова старой монахини, подарившей мне его: «Женщина, носящая эту подвеску, покорит царства; дева, что наденет эту подвеску, покорит богов». Я женщиной уже была, когда надела этот нефрит в золотой оправе, да, да, женщиной, познавшей таинство соития с мужчиной. Потому я смогла лишь покорить царства. Ты же, Лин, как то известно мне, не знала еще мужчины, лоно твое запечатано, а потому, надев подвеску, ты сможешь покорить богов. Надень эту подвеску, Лин, и пожелай для своей императрицы молодости и красоты. Ведь ты можешь это сделать, Лин? Ты ведь одна сохранила девство из всех фрейлин, так?!
— Да, госпожа и владычица, но я не смею.
— Чего не смеешь?
— Я боюсь прикоснуться к священной подвеске, государыня!
— Я тебе повелеваю, — сурово сказала Цыси и сняла с шеи подвеску. Нефритовое облако, оплетенное золотой паутиной, засверкало в свете ночника как маленькая звезда. — Ты наденешь эту подвеску и пожелаешь для своей императрицы молодости, красоты и здоровья. Это — единственное, чего я желаю от богов, потому что остальное у меня уже есть и прискучило мне. Молодость! Красота! О как я жажду этого, и с каждым днем они ускользают из моих пальцев! Чего я только не делала, чтобы продлить молодость: пила женское грудное молоко, пользовалась притираниями из печени носорога, омывалась в водах, добытых из священных источников, но все впустую, я старею, но я не хочу стареть! Наступил новый век, и я хочу увидеть его и показаться ему не старой развалиной, а прекрасной женщиной, над которой годы не властны... Лин! Надень подвеску и пожелай мне всем своим сердцем молодости и красоты! Я приказываю тебе!
Императрица Цыси протянула подвеску девушке. Та, не смея ослушаться, взяла волшебное нефритовое облако в дрожащие ладони.
— Надень! — приказала императрица. — Не заставляй меня повторять это по многу раз! И если ты сейчас все испортишь, клянусь богами, я испорчу жизнь тебе и твоему роду!
— Раба сделает все так, как прикажет ваше величество.
Фрейлина Лин из рода Ювэй медленно, дрожа всем телом, надела поверх воротника халата подвеску.
— Распахни халат, — потребовала императрица. — Подвеска должна прильнуть к телу, почувствовать твою плоть и тепло твоей крови...
Лин повиновалась.
— А теперь, — приказала императрица Цыси, — произноси желание! Повторяй за мной: «прошу богов...
— Прошу богов...
— Милостивых и всемогущих...
— И всемогущих...
— Даровать посредством сей чудесной подвески...
— Даровать посредством сей чудесной подвески...
— Государыне Цыси...

Предыдущая страница 12 Следующая страница


13 Надежда Первухина

— Государыне Цыси...
— Молодость и красоту!
— Молодость и красоту!
Лин Ювэй увидела, как императрица на миг прикрыла глаза. Страх пронизал фрейлину. В опочивальне вдруг как будто вспыхнул праздничный фейерверк — до того вокруг стало ярко и ослепительно. Не в силах вынести столь слепящего света, Лин Ювэй хотела броситься ничком наземь, но какая-то сила удержала ее. Одежды Лин взметнулись, словно подхваченные сильным ветром, хотя никакого ветра в комнате не было, подвеска натянулась на шее и висела в воздухе напротив лица Лин, сверкая, как раскаленный уголь.
А потом Лин услышала, как причитает императрица Цыси:
— Нет, нет, нет...
Лин открыла глаза и застыла в ужасе. Перед лежащей на постели императрицей стояла, окруженная дивным сиянием и благоуханием, богиня милосердия Гуаньинь, или Авалокитешвара, как называли ее чэнь-буддисты.
Богиня заговорила звучным голосом, от которого душа свивалась, будто бумажный свиток:
— Императрица Цыси, своенравная Ланьэр, неужели с тебя не довольно чудес и милостей?
Лин не слышала, что ответила государыня богине, но, видимо, этот ответ не понравился Гуаньинь, ибо светоносное чело ее омрачилось — словно на солнце набежала дождевая туча.
— Нет, — сказала богиня милосердия. — Больше нет для тебя чудес и милости, Ланьэр, Ядовитая Орхидея. Слишком много грехов ты совершила, тысячу тысяч перерождений придется претерпеть твоей душе, расплачиваясь за каждый из твоих грехов. Вот воля моя: отныне Нефрит Желаний — Юй Жуй — переходит на хранение к твоей фрейлине Лин Ювэй и всему роду ее.
— А мой род?! — воскликнула императрица.
— Поздно говорить об этом, на небесах исчислены сроки твоего пребывания на земле. Готовься, Цыси. Завтра умрет император Гуансюй, но ты ненамного переживешь его — всего на один день. Ты созовешь Государственный совет, дашь последние наставления и умрешь мирной смертью, которой, по правде говоря, ты не заслуживаешь.
— Я правила несколько десятков лет, а никакой пользы стране не принесла! — воскликнула Цыси.
— Верно, — кивнула богиня милосердия. — Я советую тебе запомнить эту фразу, Увядшая Орхидея, ибо ее ты произнесешь на смертном своем ложе.
Богиня исчезла, и свет, наполнявший комнату, угас. В наступившей полутьме еще отчетливей проступили старушечьи черты на лице устрашенной Цыси, и боялась поднять голову Лин Ювэй, ибо понимала, что императрица не испугается слов богини и отнимет у нее подвеску, называемую Нефрит Желаний — Юй Жуй. А затем убьет Лин как ненужную свидетельницу.
Но ничего такого не произошло. На следующий день, как и предсказала богиня Гуаньинь, умер несчастный император Гуансюй, который не столько правил, сколько страдал от интриг Цыси. Императрица как ни в чем не бывало занялась подготовкой к его похоронам, а новым императором повелела провозгласить двухлетнего Пу И. Затем собрала Государственный совет и раздала чиновникам поручения наипервейшей важности. Во время обеда она потеряла сознание и поняла, что обещанная богиней смерть близко. Тогда императрица Цыси снова собрала Государственный совет, чтобы дать им последние наставления, и умерла. Умерла без страданий и мук, которых, несомненно, заслуживала. Говорят, что последними ее словами были: «Никогда не позволяйте женщине править страной!» Предсмертный шепот императрицы расслышали и истолковали неверно. На самом деле Цыси сказала: «Никогда не позволяйте женщине из рода Ювэй покидать страну!» И в смертный свой час императрица не могла представить себе расставания с Нефритом Желаний.

Глава двенадцата БИТВА ЗОЛОТЫХ СОБАЧЕК

Выступившие слезы льются потоком. Но будут сочувственные вздохи близких.
И Цзин

— Такова семейная легенда, — сказал Марк Косарецкий. — После смерти императрицы Цыси фрейлина Лин Ювэй недолго пробыла во дворце. Тогда до фрейлин не было никому дела: все в Китае менялось. Учанское восстание перевернуло страну. Лин Ювэй тайно бежала из дворца к родственникам. Когда была провозглашена Китайская Республика, а Сунь Ятсен избран временным ее президентом, Лин с теткой уже жила в захолустном поселении на Камчатке. Лин тогда едва-едва минуло двадцать лет. К счастью, она встретила Всеволода Косарецкого, местного фельдшера, своего будущего мужа. Он был политическим ссыльным, сосланным на Камчатку за пропаганду революционных идей. Прапрабабушке не были интересны революционные идеи, она хотела просто жить в безопасности, замужество представлялось ей единственной возможностью выжить...
— А говорят, браки по расчету — синдром только нашего времени, — пробормотала я, все еще под впечатлением от рассказанной Марком легенды.
— Нет, это не был брак по расчету, — возразил Марк. — Лин Ювэй действительно полюбила Всеволода Косарецкого...
— Постойте! — воскликнула я. — А как же языковой барьер?
— Прапрабабушка еще во дворце выучила шесть языков, в числе которых был и русский, — с гордостью за предка сказал Марк. — Так что никакого барьера не было. Прапрадедушка сначала даже не верил, что Лин — китаянка, думал, что местная, из камчадалов... Прапрабабушке выправили новый паспорт, где имя ее звучало как Елена Юрьевна Косарецкая. Потом, как я уже говорил, она с мужем переехала в Суздаль, где и прожила долгую и тихую жизнь. Прапрадед погиб в начале Второй мировой, когда немцы разбомбили санитарный поезд с ранеными...
— Марк, все это потрясающе интересно, — нетерпеливо сказала я. — Но меня волнует другое. Нефрит Желаний. Вот этот удивительный кулон.
И я указала на злосчастную коробочку. Теперь, когда я знала часть истории этого кулона, он мне нравился все меньше и меньше.
— Кулон передавался по наследству; это была единственная драгоценность, которую не продавали и не закладывали в ломбарде даже в самые тяжелые и голодные годы. Прапрабабка Лин передала его своей дочери, та — своей, но у бабушки родился сын, то есть мой отец, поэтому традиция передачи кулона от женщины к женщине в нашей семье прервалась. Бабушка просто рассказала отцу историю кулона, указав на то, что это особо ценная семейная реликвия, но отец, конечно, не поверил тому, что в украшении заключена сила, исполняющая любые желания. Он сам, передавая мне этот кулон, рассказывал его историю как забавную сказку. Я в детстве очень часто загадывал желания кулону, и ни одно не исполнялось.
— Это и понятно, — не удержалась я.
— Что понятно? — спросил Марк.
— То, что ваши желания не исполнялись. Неужели вы так ничего и не поняли. Хотя это и неудивительно с вашим-то знанием китайской истории и мифологии... Вы знаете, что такое жуй?
— Мм...
— Жуй — «исполнение желаний» — это жезл, изогнутый волнообразно и с головкой, которая напоминает древесный гриб или облако. Жезл считался украшением, которое приносит удачу и исполняет желания. Он олицетворял также мужское начало, потому его чаще всего дарили мужчинам для укрепления их силы ян. Только в руках мужчины жезл жуй мог творить волшебство и действительно исполнять желания, Но я никогда не слышала, что в Китае существовали жуй для женщин...
— Ничего не понимаю.
— Ваш кулон — это жуй для женщин, Марк! Он исполняет только женские желания, понимаете, откликается только на тепло женского тела! Помните, вы рассказывали, как императрица Цыси приказала вашей прапрабабке прижать кулон к голому телу!
— Да. И что дальше?
Я разогналась было, окрыленная этим своим открытием, но тут притормозила:
— Что значит «дальше»? Мы совершили открытие, которое потрясет всех китаеведов мира — обнаружили вариант жуй для женщин! Причем действующий вариант!
— Это просто кулон.
— Это не просто кулон. Это кулон-жуи, Нефрит Желаний! Это потрясающе, вот только...
Тут я очень вовремя вспомнила о том, что этот самый кулон-жуи чуть не уничтожил меня. Совсем недавно. Вспомнила свое ощущение, что от этого кулона исходит величайшее зло. Вспомнила о Соне, попавшей в больницу, едва этот кулон появился в доме. Как все увязать между собой? Я чувствовала себя автором романа, который запутался в хитросплетениях собственного сюжета и теперь не знает, как из них достойно выпутаться и выйти на финал.
— Что «только»? — меж тем терзал меня Марк. — Что вы хотите сказать, Нила?
— Я хочу сказать вот что: если этот кулон предназначен для женщин, почему Соне и мне он принес зло? В чем дело?
— Вы меня спрашиваете?! — изумился Марк. — Я до последнего дня не подозревал, что в этом кулоне действительно есть хоть какая-то сила. Я все семейные предания о нем почитал пустыми фантазиями.
— Какие предания, Марк?
— Ну, допустим, такие, что этот кулон помогает отыскивать потерянное, помогает найти жениха, устранить соперницу, если таковая имеется... Обычные женские байки.
— Не обычные, если хоть одна из этих «баек» сбывалась в реальности. Впрочем, пока я все равно ничего не могу ни понять, ни сделать. Уносите этот кулон, Марк, чтобы он еще чего-нибудь не натворил. А я вызову такси и поеду в кардиоклинику, хочу узнать, как там за Соней ухаживают.
— Но они, кажется, сказали, что к ней еще не пускают посетителей... А то бы я с вами...
— Вот вас еще не хватало! С вашим кулоном, который по энергетической мощи равен ядерной бомбе! Извините, Марк, я не хотела вас обидеть, просто все произошедшие события вывели меня из равновесия. Я просто заеду в клинику, оплачу Сонино пребывание там (они ведь наверняка этого ждут) и попрошу дежурную медсестру отнести к Соне в палату кое-какие вещи. Сейчас переоденусь в костюм поприличнее и соберу пакет.
Помимо Сониных вещей я положила в пакет кое-что от себя, а именно:
— небольшую, с детскую ладошку, фигурку черепахи — снизу черно-лакированную, а сверху покрытую позолотой. Я настоятельно попрошу ухаживающую за Соней медсестру поставить эту черепашку в изголовье Сониной постели. Это очень важно — ведь именно черная черепаха символизирует основу всякой жизни: здоровье и долголетие;
— две фигурки собачек-фу, резных, из кости. Собачки-фу были раскрашены в алый и золотой цвета, их нужно поставить по обе стороны от входной двери в палату. Они станут отгонять от Сонечки людей со злыми намерениями. Надеюсь, медсестра выполнит мою просьбу и поставит собачек, и также надеюсь, что никто этих собачек не стащит, все-таки это не какая-то убогая больница, а платная клиника;
— трех кукол, которых Соня купила в Пекине, — тех самых звездных старцев. Судя по тому, что куклы стояли на почетном месте в Сониной спальне, она их очень любила. А значит, звездные старцы вкупе с собачками и черепахой должны окружить больную Соню целительной энергией;
— и наконец, небольшую хрустальную пирамидку с излучающими мягкий свет гранями. На одной из граней пирамидки выгравирован иероглиф «долголетие». Эту пирамидку я попрошу поставить на подоконнике Сониной палаты — чтобы потоки энергии, проходящей сквозь окно, были исключительно позитивными и помогали Соне скорее выздороветь.
Наверное, с точки зрения обычного человека все вышеперечисленное звучит как эзотерический бред? Да? Ну и пожалуйста. Продолжайте источать яд скептицизма и клясть судьбу за неудачи, вместо того чтобы взять судьбу в свои руки и однажды поверить. Вера — категория не только и не столько религиозная, это категория жизни. Если ты веришь, что в твоей жизни все плохо, все будет плохо. А если ты веришь, что кусочек алой ткани с начертанным на нем золотой краской иероглифом пошлет тебе удачу — удача придет.
...Закончив собирать Сонину сумку, я выразительно посмотрела на Марка:
— Вызовите мне такси, пожалуйста.
— Зачем такси? — удивился Марк. — Я на машине. Я довезу.
— Вы пили коньяк.
— Это ничего, все уже выветрилось.
— Я вам не доверяю.
— Бросьте, Нила, нам сейчас надо держаться имеете. Я тоже обладаю какой-никакой интуицией и почему-то это чувствую.
— Надеюсь, это не повод испытать на прочность мое целомудрие?
— Никоим образом. Все, что связано с вашим целомудрием, для меня свято и неприкосновенно. Но я хотел бы с вами подружиться.
— Зачем?
— Чтобы больше узнать о фэн-шуй.
— Для вас ведь это не более чем байки.
— После того что я видел... нет, пожалуй, уже не байки. К тому же я чувствую себя виноватым перед Соней за кулон и хочу загладить вину посильным вкладом в дело ее исцеления.
— Как витиевато... Это машина, что ли, вклад?
— А хотя бы. Я бы еще апельсинов купил с бананами, но ей ведь их еще нельзя...
— Уговорили. Едем на вашей машине. Но если вы устроите аварию...
— Я никогда себе этого не прощу. Едемте, Нила.
«Кардиосфера» оказалась роскошным современным зданием сплошь из стекла и металлопластика. Этакий храм медицины и здравоохранения. Жаль только, что попадают в сей храм те, у кого есть возможность выложить за курс лечения солидную даже по европейским меркам сумму.
Мы с Марком (однако! Как быстро я привыкла к мысли, что «мы с Марком»!) оставили машину на стоянке и вошли в полукруглый белоснежно-матовый холл, блестящий и сверкающий словно внутренность елочной игрушки. За серебристой стойкой, отгораживающей посетителей от персонала, сидело небесной красоты создание в светло-голубом форменном халатике и форменной же шапочке. Небесное создание, хмуря очаровательные бровки, говорило по внутреннему телефону:
— Почему пятая палата не явилась сегодня на тренинг? Что значит «не было настроения»? Тренинг — обязательное реабилитационное мероприятие! Инна Петровна, вы будете отвечать перед лечащим врачом пятой палаты за то, что больные проигнорировали данные им врачом рекомендации!
Учинив разнос, небесное создание положило трубку и с профессионально-вежливым выражением лица уставилось на нас с Марком.
— Здравствуйте. Чем могу быть вам полезна? — нейтральным голосом осведомилось небесное создание, поочередно обозрев меня и Марка (и могу поклясться, что Марку наконец стало слегка стыдно за свой затрапезный вид!).
— Здесь находится на лечении моя подруга, Софья Вязова, — сказала я. — Она пока в реанимационной палате, но мне хотелось бы...
— В реанимационную палату посетители не допускаются, — мягко, но настойчиво отчеканила девушка в небесном халатике.
— Да, да, я знаю, мне сказали, — торопливо заговорила я. Почему-то ужасно хотелось оправдаться и убедить сидящее передо мной небесное создание в том, что я не лелею преступных мыслей о нарушении местного режима. — Я просто хотела бы передать ее вещи. Ведь это возможно?
— Вещи? Да, это вполне возможно.
— А еще мне хотелось бы поговорить с лечащим врачом моей подруги. Оперировал ее доктор Гостьин...
— Доктор Гостьин с сегодняшнего дня в отпуске. Но вы не волнуйтесь, сейчас я проверю по базе данных, кто назначен лечащим врачом вашей подруги.
Девушка склонила очи к монитору, постучала по клавиатуре и сообщила:
— Вот, пожалуйста, лечащий врач Софьи Вязовой — Вера Васильевна Саблина.
— Могу ли я сейчас встретиться с доктором Саблнной? Мне хотелось бы узнать о состоянии здоровья моей подруги, и еще... Как я понимаю, лечение и пребывание в вашей клинике платное. Я хотела бы оплатить за подругу...
— О, вы так любезны, — улыбнулось небесное создание. — Вообще-то все расчеты в нашей клинике производятся по завершении лечения, но если вы хотите прямо сейчас...
— Да, я хочу прямо сейчас. Так я буду чувствовать себя более уверенно. Сколько я должна?
— Минутку. — Девушка пощелкала клавиатурой и выдала искомую сумму.
— Хорошо, — кивнула я. Сумма не испугала меня — в Китае лечение столь сложного заболевания, как аневризма, пожалуй, обошлось бы не дешевле. — Ваша клиника принимает чеки «Америкэн экспресс»?
— Разумеется.
— В таком случае я расплачусь чеком.
— Вы не волнуйтесь, ваши деньги не пропадут...
— Вот по этому поводу я совершенно не волнуюсь. Меня волнует только состояние здоровья моей подруги.
— Тогда я позвоню доктору Саблиной, может ли она прямо сейчас вас принять.
— Сделайте одолжение.
Небесное создание потыкало хрупким пальчиком в кнопки телефона и заговорило с непередаваемой ангельской интонацией:
— Вера Васильевна? Здравствуйте, вас с поста беспокоят... К одной из ваших пациенток пришла посетительница, близкая подруга. Она хотела бы проконсультироваться у вас по поводу... Да, понятно. Хорошо, Вера Васильевна.
Девушка посмотрела на меня:
— Доктор Саблина вас примет. Пожалуйста, поднимитесь на лифте на пятый этаж. От лифта направо в коридор, кабинет пятьдесят восемь. А этот мужчина с вами?
— Да, со мной. Он тоже... друг.
... Когда мы в лифте поднимались на пятый этаж, Марк сказал:
— Спасибо за то, что отрекомендовали меня другом.
— А как прикажете еще вас рекомендовать, господин Косарецкий? Оставьте вы эти разговоры, не до того. Я волнуюсь за здоровье Сони, а вас, похоже, это мало беспокоит.
— Нет, отчего же. Но еще меня беспокоит то, что мы с вами узнали о кулоне.
— О, хоть здесь не поминайте об этой ужасной вещи! У меня при слове «кулон» зубы начинают ныть.
— Хорошо, хорошо, не буду.
Пятьдесят восьмой кабинет был строг и удобен одновременно, а доктор Саблина производила весьма благоприятное впечатление своими манерами. Я рядом с ней на какое-то мгновение почувствовала себя деревенской простушкой, но потом взяла себя в руки. В конце концов, я оплачиваю работу этой вышколенной докторши. А значит, и нечего перед нею робеть, как перед статуей Астарты.
— Добрый день, рада вас видеть, присаживайтесь, — шелковым голосом сказала доктор Саблина. — С кем имею честь?
— Я Нила Чжао, близкая подруга Софьи Вязовой. А это — Марк Косарецкий, наш общий... друг. Доктор, простите, что отрываем вас от дел...
— О, никоим образом!
— ...Но я очень беспокоюсь о состоянии здоровья Сони.
— Напрасно, — мягко улыбнулась доктор Саблина. — Операция прошла успешно, сейчас состояние пациентки Вязовой стабильное. Думаю, через несколько дней мы переведем ее в палату общего режима. Поверьте, оснований для беспокойства нет ни малейших.
— Это меня очень радует. Доктор, а нельзя ли передать в палату Сони вот эти вещи. И еще...
— Да, разумеется. О, какая прелесть! Какие забавные статуэтки!
— Доктор, возможно, вам это покажется никчемной причудой, но я очень прошу вас исполнить мою просьбу.
— Какую именно?
— Эти, как вы выразились, забавные статуэтки-талисманы фэн-шуй.
— О, я слышала о фэн-шуй, там, кажется, есть целая теория нетрадиционной медицины...
— В принципе, да. Так вот. Нельзя ли попросить медсестру или санитарку, ухаживающую за Соней, поставить эти талисманы в палате и возле палаты моей подруги. Вот здесь, на карточке, я написала, что именно и как следует поставить.
Доктор Саблина мельком взглянула в карточку, улыбнулась. Улыбка у нее была очень приятная: человек, который видел такую улыбку, мог не беспокоиться о своей судьбе, ибо знал — его судьба отныне в надежных и заботливых руках...
— Хорошо, мы все так и сделаем, обещаю вам, — сказала доктор Саблина. — Еще что-нибудь?
— Нет у меня все, — улыбнулась и я. — Не хочу нас задерживать. Всего вам доброго.
— И вам. Здоровья и удачи.
Мы раскланялись просто как два китайских мандарина в театральном представлении.
Когда мы с Марком возвращались из больницы, сильный художник неожиданно заявил:
— Я ей не верю.
— Кому? — удивилась я. Мое удивление было вполне понятно — только что шел разговор о женских образах на полотнах Ренуара, о девушке с веером, о Жанне Самари... И вдруг такая фраза! — Кому не верите? Девушке с веером?
— При чем здесь девушка с веером, — раздраженно отмахнулся Марк. — Я о докторше этой, Саблиной. Я ей не верю. Ни на йоту. Она обманывала пас, когда говорила, что со здоровьем Сони все в порядке.
— Марк, давайте договоримся, что в нашей пире правом на интуитивные догадки обладаю только я.
— Это еще почему?
— Потому что я мастер фэн-шуй и прирожденный интуитивист. А вы...
— Всего-навсего местный художник, да? Дражайшая моя интуитивистка, будь вы хоть трижды мастером фэн-шуй, все равно бы вы не заметили того, что заметил я.
— Да, так что же вы заметили?
— Вы смотрели на доктора Саблину взглядом, простите, наивной пациентки. А я смотрел взглядом мужчины и художника. И я сразу понял, что Саблина лжет. Она что-то скрывает. Впрочем, понятно что. С Соней у них что-то пошло не так. Я не удивлюсь, если...
— Поворачивайте, — вырвалось у меня. — Мы едем обратно в больницу.
— Нет, — сказал Марк. — Это бессмысленно. Чего вы сейчас добьетесь? А если, паче чаяния, с Соней случилось самое худшее, они не смогут скрывать это вечно. Успокойтесь, Нила. Уж коли врачи не смогли ее спасти, вы со своим фэн-шуй точно не спасете. Вы думаете, ваши красные собачки вернут Соню с того света, если уж она там оказалась?
— Почему вы думаете, что Соня мертва?! — закричала я, вцепившись в ремень безопасности.
— Потому что у доктора Саблиной было лицо человека, который прячет покойника.
— Чушь!
— Дай бог, чтоб это было чушью. Нила, у меня к вам предложение.
— Какое?
— Давайте не поедем сейчас в Сонин особняк. Там пусто, скучно и страшновато. Даже вдвоем.
— Допустим, и что вы предлагаете?
— Едем ко мне на квартиру. Там всяко уютнее, чем в этом огромном пустом доме. Посидим, я сварю кофе. Еще у меня есть амаретто... Настоящий, не левый какой-нибудь.
— А соевый творог у вас есть?

Предыдущая страница 13 Следующая страница


Мастер ветров и вод 14

— Мм, нет, а вы что, так любите соевый творог?!
— Я без него не представляю себе жизни. Ну ладно. — Я усмехнулась. — Обойдемся без творога. Кофе и амаретто — это уже веские причины для похода в гости. Но если вы надумаете меня соблазнить...
— То что?
— Зря потеряете время. Я неподвластна даже вашим чарам, Марк.
— И все-таки я попробую, — сказал Марк таким тоном, словно собирался затеять какое-то особенное по сложности и по важности мероприятие.
Квартира у Марка была типовой квартирой панельной многоэтажки. Две комнаты, кухня, раздельный санузел — все прелести безликого, лишенного индивидуального шарма жилья.
Марк препроводил меня в зальчик, усадил на диван, спросил:
— Ну что, какова с точки зрения мастера фэн-шуй моя квартира?
— Идите готовить кофе, Марк, — сказала я. — А я пока составлю это самое мнение. Но не обижайтесь, если оно будет нелестным.
Оставшись одна, я действительно настроилась на то, чтобы посмотреть жилище Марка Косарецкого глазами мастера фэн-шуй.
Зальчик, он же гостиная, был так себе. Стандартное размещение мебели и техники: в правом углу от окна телевизор на квадратной низенькой тумбочке, в левом углу — далеко не новый компьютер на столе, заваленном всякими бумагами, дискетами и дисками (вот где стоило бы навести порядок! Любое скопление ненужных или забытых вещей приводит к застаиванию позитивной энергии). Я подошла к окну, провела по подоконнику пальцем. Хм, так и есть, слой пыли и на подоконнике и на оконном стекле — синдром жилища холостого мужчины. Пыль — по мнению специалиста фэн-шуй — главный враг человечества. Пыль мало того что дурно влияет на здоровье, она еще и имеет свойство накапливать в себе массу негативной энергии. Недаром хозяйки, продвинутые в практике фэн-шуй, занимаются влажной уборкой ежедневно, особое внимание уделяя окнам и подоконникам — ведь именно через окна, через эти глаза дома, жизненная энергия устремляется внутрь.
Но Марк явно не был истовой домохозяйкой. Пыли было предостаточно и на книжном шкафу, и на этажерке, набитой газетами и журналами, и на журнальном столике. У меня просто руки чесались — взять тряпку, пылесос и хорошенько всюду прибраться. Но этого еще не хватало! Сам пускай убирается. Я закрыла глаза, потерла виски, настраиваясь. Ух ты! Теперь передо мной была энергетическая картина комнаты Марка, и вот что удивительно: меня окружали потоки лишь положительной энергии, желтовато-оранжевой, как внутренность спелой тыквы. Казалось бы, должно получиться наоборот, ан нет. Это что же выходит, Марк сам генерирует позитивную энергию и наполняет ею окружающее пространство? Как-то это не вяжется у меня с его образом.
Наверное, я довольно долго простояла вот так — посреди комнаты, с закрытыми глазами и приподнятыми руками, любуясь сполохами и переливами силы ци. А потом услышала как из поднебесья:
— Я не могу насмотреться на тебя. С закрытыми глазами ты еще красивей. Я подумал, как здорово смотреть на тебя, спящую на моем плече...
Я немедленно открыла глаза и сердито уставилась на Марка, стоящего напротив меня. Лицо у него было... И не разобрать, какое выражение было на этом лице.
— Марк, бросьте ваши штучки. Я ведь уже уведомила вас, что со мной они не пройдут.
— Я не понимаю, о чем ты говоришь, — сказал Марк, придвигаясь ко мне вплотную и беря мои руки в свои. — Я хотел угостить тебя кофе, но теперь это настолько неважно...
— Важно, важно, — попробовала возразить я, но и возражения мои, и попытки высвободиться из объятий Марка были неубедительными. — Марк, не надо, я... прошу...
Но он наклонился и поцеловал меня. В этом поцелуе не было неистовства страсти; он был глубок и нежен, как поцелуй морского бриза, он манил и звал, он затягивал и упрашивал...
— Марк! — Я все-таки вырвалась из нежных пут его поцелуя. — Это подло!
Лицо Марка побелело.
— Что — подло?
— Нельзя вот так — со мной! Мне не нужно этого ни от вас, ни от всех остальных мужчин на земле!
— Неужели это преступление — поцеловать любимую женщину? — Марк смотрел на меня какими-то странными глазами. Ничего нельзя было прочесть в таких глазах.
— Любимую — сколько угодно! Но не меня!
— Но что же мне делать, если любимая — ты! Вероятно, от такого признания я должна была растаять от нежности. Ничего подобного. Меня это только разозлило.
— Гм! — выразительно заявила я. — И давно ли я стала любимой?
— Мне кажется, с того самого момента, как я тебя увидел. Поначалу я еще думал, что влюблен в Соню, но...
— Ага. Ну да. Какая высокая у российских мужчин скорость смены объекта влюбленности.
— Издеваешься надо мной, да?
— Никоим образом. Марк, успокойтесь, а? Я ведь вам говорила, что из-за особенностей моего мастерства должна соблюдать целомудрие. И, право слово, секс — не та ценность, ради которой я пожертвую своими возможностями мастера.
— А если любовь? Если ты влюбишься, Нила?
— Если и влюблюсь, то не в вас, Марк. Вы не в моем вкусе. Думаю, что и я не в вашем. Вы просто по привычке решили повести себя со мной так, как повели бы с любой другой женщиной. Вам нравится быть сердцеедом. А мне нравится быть мастером фэн-шуй. Кстати, дайте-ка мне веник и тряпку, я все-таки приберу у вас в гостиной. Эта вездесущая пыль действует мне на нервы.
— Не дам, — мрачно сказал Марк, отступая от меня. — Я со своей пылью сам разберусь.
— Вы напрасно обиделись на меня, Марк. Ну же, перестаньте хмуриться и посмотрите на меня, только с другой точки. Я могу быть хорошим другом, я могу быть интересным собеседником — и со всеми этими ролями прекрасно справлюсь и без поцелуев.
— Друзей и собеседников у меня и без тебя достаточно, — отрывисто бросил Марк. — Я люблю тебя, а ты...
— А я не люблю вас. Но разве это повод для трагедии, по большому-то счету, а, Марк? Идемте пить кофе с амаретто. Уверяю вас, после второй чашки ваша страсть ко мне естественным образом пойдет на убыль.
— Ничего подобного.
— Поверьте мне. Я знаю.
Мы пили кофе на маленькой, по-холостяцки неуютной кухоньке Марка и разговаривали о Китае. Я была права. После второй чашки кофе Марк уже не смотрел на меня глазами побитой собаки, а цивилизованно слушал все, что я рассказывала о различных направлениях и школах фэн-шуй. И даже задавал вопросы, свидетельствующие о том, что ему теперь действительно интересен мой рассказ, а не мои губы и прочие прелести. Правда, он упорно обращался ко мне на «ты», видимо, по привычке.
— Знаешь, Нила, — сказал он. — Я все равно не верю, что какие-то правила перестановки мебели или чашка с водой, в которой плавает монетка, способны изменить жизнь. Тут ты меня не переубедишь. Вот ты передала для Сони каких-то собачек, черепашку — думаешь, ей это поможет, случись с ней какой-нибудь тромб или шок?
— Я не утверждаю, что поможет исключительно — это, — ответила я. — Талисманы фэн-шуй просто делают энергию вокруг человека позитивной и животворной. Они что-то вроде освежителей воздуха в комнате — воздух они не заменят, ведь верно? Но зато добавят ему определенный аромат.
— Никогда не любил освежителей, — буркнул Марк.
— Ну, это дело хозяйское, — улыбнулась я. И тут зажужжал мой мобильник.
Я достала его, посмотрела на экран — номер был совершенно незнакомый.
— Да? — сказала я в трубку.
На том конце кто-то несколько секунд молчал. Молчал взволнованно, потому что я слышала прерывистое дыхание.
— Я слушаю вас, — поощрила я робкого абонента.
— Вы — Нила Чжао? — наконец услышала я далекий и довольно-таки писклявый голос. Голос был неестественным, видимо, его неуспешно пытались изменить.
— Да, я Нила Чжао. С кем я разговариваю?
— Это неважно. Вы сегодня были в больнице «Кардиосфера», узнавали о здоровье Софьи Вязовой.
— Да, верно, а кто со мной разговаривает...
— Вам сказали неправду. С вашей подругой случилась клиническая смерть как раз в тот момент, когда вы разговаривали с доктором Саблиной. Вам ничего не сказали, потому что еще надеялись спасти пациентку.
— Кто это говорит?! — закричала я. — Для чего вам это нужно?!
— Они получили от вас деньги за лечение, но вы можете и должны судиться с клиникой, потому что ваша подруга не вылечена, а мертва.
— Я не верю!!! — закричала я в трубку, но то писклявое существо, которое говорило со мной, уже отключилось. А когда я попробовала набрать номер, оставшийся в памяти моего мобильного, «абонент» оказался «временно недоступен».
— Марк! — Я вцепилась в плечи мсье Косарецкого и принялась его трясти. — Марк!
— Что случилось?! — Он еле сумел оторвать от себя мои руки. Взял мои ладони в свои, сжал до боли, словно хотел, чтобы я поскорее пришла в себя. — Кто это звонил? Что сказал?
— Я не знаю, кто это звонил, — наконец выговорила я. Слова мне давались с трудом. — Но этот человек заявил, что в тот момент, когда мы с тобой были в клинике, Соня умерла. Марк, почему они скрыли от меня правду?!
— Ты перестала говорить мне «вы», — сказал Марк. — Это дорогого стоит. А теперь успокойся. Давай рассуждать здраво и как взрослые люди. Налить тебе амаретто?
— Налей.
Я выпила амаретто залпом, как водку. В горле першило от приторности напитка, и я налила себе простой минеральной воды.
— Для чего им лгать тебе о Сониной смерти?
— Для того, чтобы я оплатила лечение. И не только оплатила, но и продолжала оплачивать дальше!
— Первое твое утверждение верно, второе не очень. Они не смогут долго скрывать от тебя труп.
— Марк, не говори таких ужасных вещей! Марк, что же делать! Соня умерла! Это невыносимо, просто невыносимо!
Марк спросил неожиданное:
— Вы были очень близкими подругами, раз ты так убиваешься?
Я замолчала, приводя нервы в порядок. Нельзя позволять себе так распускаться, да еще перед лицом мужчины.
— Мы не были очень близкими подругами, Марк, — сказала я, относительно успокоившись. — Наша дружба только-только началась. Но именно поэтому мне так обидно за Соню. У нас с ней были такие планы. Мы понимали друг друга. У меня давно не было такой понимающей подруги... Ладно, что говорить. Едем в больницу, Марк.
— Зачем?
— Я буду разносить ее по кирпичику. Они должны были вылечить Соню, а не убить.
— Нила, на основании одного подозрительного звонка нельзя разносить по кирпичику целую больницу! Нила, это вообще мог позвонить какой-нибудь придурок, которому охота пощекотать себе нервы.
— Нет. — Я налила себе еще амаретто, выпила, закусила каким-то одиноким крекером. — Звонок был правдив, Соня умерла. А значит, мой фэн-шуй ее не спас. Марк, ты хоть понимаешь, что это означает?
— Что?
— Что я вовсе никакой не мастер. — Слова выплескивались из меня вместе с пьяными слезами. — Ни-ка-кой. Знаешь, мой учитель Ван То мог оживлять и умерших людей, и умершие дома, таков был его талант, такова связь с миром сил и энергий! А я... На что гожусь я, если не спасла подругу? Пожалуйста, поедем в больницу. Я хочу видеть ту докторшу, которая нагло лгала мне в глаза.
— Нила, ты знаешь, который час?
— А это имеет значение?
— Да. Половина второго ночи! Тебя никто в больницу не пустит. К тому же ты пьяна.
— Я не пьяна, я просто расстроена. Ничего ты не понимаешь. Ху-дож-ник.
— Мы поедем в больницу завтра. Тебе надо проспаться, отдохнуть...
— Марк!
— Что?
— Можно, я останусь у тебя? Постели мне на диванчике, ладно? Я не смогу сейчас вернуться в Сонин особняк. Мне страшно.
— Я тебя никуда и не отпущу.
— Это хорошо. Только не домогайся меня, ладно?
— Очень надо.
— Ой, я что, уже выпила весь амаретто? Кажется, это было моим последним вопросом.
Дальше в моей памяти зиял глубокий провал.

Глава тринадцатая ТОРЖЕСТВО ЗВЕЗДНЫХ СТАРЦЕВ

Стойкость — к счастью
И Цзин

Я проснулась оттого, что нечто странное щекотало мне лицо.
Я открыла глаза и ахнула. Передо мной стоял кузен Го и весело помахивал каллиграфической кистью. Видимо, ею он и щекотал мою щеку.
— Кузен?! — воскликнула я. — Как я рада тебя видеть!
— Милая моя кузиночка, — сказал кузен Го. — Похоже, ты опять попала в историю.
Он стоял передо мной, изумительный и прекрасный, одежды сияют снеговым серебром, волосы развеваются и струятся по плечам, как ленты черного шелка, в глазах любовь и печаль...
— В историю? — переспросила я. — Ты о Соне? Но тут я ничего не могу поделать. Она умерла, умерла! И никакой фэн-шуй тут не поможет.
— Ошибаешься, кузиночка, — мягко возразил Го. — Ты уже кое-что сделала, просто пока не знаешь об этом. Только вот беда: с одной стороны, сделанное тобою есть благо, а с другой... И не разобрать. Впрочем, еще есть время, чтобы во всем разобраться. Кузиночка, я хочу немного попенять тебе.
— Что такое, Го?
— Какая ты невнимательная! А ведь я говорил тебе об этом. Помнишь: опасайся силы, скрытой за оболочкой из нефрита, берегись выходить из дома своей подруги в ночи, когда на небе нет луны, и покуда не вступай в борьбу с тем, чьи пальцы омочены кровью великих царей.
— Да, кузен, я помню твои предостережения. Но если б ты мог выразить их яснее! А то говоришь загадками, как древний пророк!
— Мне по сану положено говорить загадками. Не забывай, я теперь небожитель.
— Но для собственной кузины ты мог бы сделать исключение и прокомментировать собственные пророчества?
Го рассмеялся. Смех его был божествен, я душу отдала бы за то, чтоб почаще слышать этот смех.
— Маленькая лентяйка! — все еще смеясь, сказал кузен. — Но так и быть, растолкую тебе, что смогу.
— Неужели есть то, чего ты не можешь, Го?
— Да. — Кузен посерьезнел. — Не могу преступить воли высших божеств и не могу вернуться к тебе человеком во плоти.
— Го, милый, — пробормотала я. Слезы подступили к горлу. — Как же я люблю тебя, как мне тебя не хватает...
— Успокойся, милая, я всегда буду рядом, хотя, может быть, ты этого и не почувствуешь... Но вернемся к моим мрачным пророчествам. Итак, предостережение первое: «Опасайся силы, скрытой за оболочкой из нефрита». Думаю, тебе будет просто его понять, если я скажу, что нефритовое облако-кулон весьма опасно.
— Так ты о кулоне, Го? О, спасибо за предупреждение! Я уже имела счастье испытать на себе его черную силу. И впредь буду осторожна.
— Будь осторожна, Нила. Ибо тебе еще доведется испытать на себе светлую силу этого кулона.
— Что такое ты говоришь, Го? Этот кулон — воплощенное зло, сгусток мрака и ужаса. Он отвратителен.
— У всякой вещи есть две стороны, кузиночка. Или ты забыла основу основ фэн-шуй? У Нефрита Желаний есть и светлая сторона. Ее лишь нужно разбудить.
— Как разбудить?
— Тьма пробуждает тьму, а свет пробуждает свет. Думаю, ты поймешь это, кузиночка.
— Свет пробуждает свет... Понять — не пойму, но запомнить — запомню, — улыбнулась я. — Значит, с Нефритом Желаний мне еще доведется столкнуться... Хорошо. Го, а что ты имел в виду, когда не советовал мне выходить из дома бедной Сони в ночи, когда на небе нет луны?
— Вокруг этого дома бродит беда и заглядывает и окна, милая кузиночка. И нет в том ни твоей вины, ни вины хозяйки этого дома. С самого начала жилище это было проклято, потому что выстроено на деньги вдов и сирот...
— Ай! — вскрикнула я, будто меня ужалили. — Соня ведь говорила, что перекупила этот особняк у какого-то магната, за нехорошие дела угодившего в тюрьму...
— Беда не только в этом, Нила. Тот человек, что построил дом, совершил за свою карьеру немало убийств (не своими руками, конечно, действовали его приспешники), а еще довел нескольких людей до самоубийства. Души убитых и самоубийц не нашли покоя ни на небесах, ни в подземном царстве, а потому Нефритовый Владыка Юй-ди повелел им искать справедливости на земле и мстить всем за свои загубленные жизни. Теперь эти души, получив разрешение от Нефритового Владыки, возвратились на землю. Это бесприютные духи-гуй, вечно голодные и мстительные. Они будут кружить около проклятого дома и строить свои козни.
— Гуй, — прошептала я. Вся китайская мифология всплыла в моей памяти. Духам-гуй там отводились не самые светлые страницы.
— Правда, есть нечто, что сдерживает этих духов, — продолжал кузен. — Они не выходят из подземных своих убежищ в те ночи, когда на небе ясно и ярко светит луна. Лунный свет обжигает их злые глаза. Поэтому не выходи из дома в безлунные облачные ночи, береги себя.
— Но я могу надеть талисман, охраняющий от злых духов, — сказала я. — Нужно из красных ниток сплести узел Двойной Удачи и надеть на запястье.
— Ты права. Но сила такого талисмана невелика, уж поверь мне. Ее не хватит надолго. Так что лучше проявляй здравую осторожность.
— Хорошо, Го. Как жаль, что тебя нет со мной каждый час и каждую минуту! Ты бы меня защищал... Впрочем, что я говорю! Это постыдная слабость, прости меня за нее, Го! Я мастер фэн-шуй, я знаю все о потоках ци и ша, я умею управлять темной и светлой энергией, и мне ли просить защиты! Прости, прости, Го! Я благодарна тебе за предупреждение о духах-гуй, я не позволю им беззаконничать на этой земле и постараюсь очистить и защитить Сонин дом, хотя Сони больше нет...
— А вот это — третье, о чем я хотел тебя предупредить, — сказал Го и вдруг приник к моим губам поцелуем. Этот поцелуй был такой нежный и томительно-небесный, что я могла лишь страстно пискнуть и обхватить руками серебряные плечи Го, своего возлюбленного небожителя...
И вот тут я действительно проснулась. И поняла, с сожалением и недовольством открыв глаза, что обнимаю я не кузена Го и целует меня не кто иной, как Марк Косарецкий.
Я рванулась в сторону, окончательно просыпаясь, и, сгорая со стыда, поняла, что лежу нагишом в кровати Марка, а он, негодяй и совратитель, пристроился тут же и, естественно, гол как сокол.
— Нила! Нила! — вскричал Марк, вцепляясь в меня. — Не беги! Прости меня за то, что было, я с собой не совладал...
Я замерла, истерично натягивая на себя одеяло:
— Что было?
— Сама понимаешь что, — кривовато улыбнулся Марк. — Ты была такая нежная, безвольная, на все готовая после амаретто, что я не выдержал. Пропади они пропадом, твои таланты мастера фэн-шуй, зато у нас была такая ночь!
— У тебя была «такая» ночь, — ледяным тоном поправила Марка я. — Я об этой ночи совершенно ничего не помню.
— Как? — изумился Марк и принялся шептать мне на ухо вещи, от которых я краснела, и без конца приговаривал: — И этого не помнишь? И этого? И даже вот этого?
— Ничего я не помню, — зло выпалила я, выпутываясь из объятий одеяла и Марка. — Как гадко. Ты воспользовался тем, что я нализалась в стельку и...
— Ты мне разрешила, — стоял на своем Марк.
— Не могла я тебе такого разрешить. Я мастер фэн-шуй. У меня дар. Особый. Был. А теперь его нет из-за какого-то сомнительного коитуса!
Марк мрачно поглядел на меня и, вздохнув, сказал:
— Успокойся, Нила. Ничего не было. Повторяю, на самом деле ничего не было. Хотя я предпочел бы, чтоб было.
— Ты правду говоришь? — подозрительно сощурилась я.
— Правду, — мрачно ответил Марк. — Я уже хотел было, ну, ты понимаешь... Перед такой женщиной и святой не выдержит. Но что-то меня как будто остановило.
— Голос совести? — язвительно спросила я.
— Нет, наверное, твой ангел-хранитель, — сказал Марк и встал с кровати. Хм. Если он тем самым хотел произвести на меня впечатление своими статями и намекнуть на то, как много я потеряла, что этими статями не воспользовалась, то это он зря. Марк кузену Го и в подметки не годился.
— Кузен Го! — вскричала я и победоносно взмахнула подушкой. — Вот кто мой хранитель, хотя и не ангел. Вот! Это он! Спасибо, кузен, спасибо!
— Какой еще кузен? — удивился Марк. Понял, что не впечатлил меня своим обнаженным торсом, и принялся одеваться.
— Мой китайский кузен, — доступно объяснила я. — Он погиб и стал небожителем. И теперь меня защищает. Он мне приснился. Он часто мне снится.

Предыдущая страница 14 Следующая страница


15 Надежда Первухина

— Видимо, ты его любишь, этого кузена.
— Люблю.
— Нила, если б я был к тебе равнодушен, я сказал бы, что ты абсолютно сумасшедшая. Какие-то кузены-небожители... Отказ от секса только потому, что можно утратить некий непонятный дар... Да тысяча женщин на твоем месте умоляла бы меня о любви.
— Ну и обращайся к этой тысяче, — безапелляционно заявила я, обнаружила в окрестностях постели свою одежду и начала одеваться. Хотелось принять ванну, но только не в квартире Марка. А то с него станется привести-таки свой развратный план в действие. Он вообще как-то неправильно меня понимает. Думает, что если женщина осталась у него на ночь, то это уже законный повод с ней переспать. Ненормальные мужики здесь, в этой России! Сколько раз я ночевала у кузена Го, и он никогда себе не позволял...
Кузен Го...
Сон...
Каллиграфическая кисть, щекочущая мою щеку...
— Марк, — одевшись, я сочла своего визави менее опасным и доступным к общению, — Марк, посмотри вот здесь, на щеке, у меня ничего нет?
Марк придирчиво осмотрел мою щеку:
— Нет, все чисто.
— И все-таки... Можно, я воспользуюсь твоей ванной?
— Конечно.
Я вошла в ванную, включила свет и внимательно разглядела обе свои щеки. Ничего. Но почему у меня еще осталось ощущение щекочущей мои щеки кисти?
Чтобы избавиться от этого ощущения, я пустила воду в раковине и принялась умываться. Умылась, потянулась за полотенцем и, мельком взглянув на себя в зеркало, ахнула.
На моих мокрых от воды щеках сверкали золотом два искусно начертанных иероглифа: «крепость» и «защита». Не знаю, сколько времени я простояла перед зеркалом, рассматривая чудесные иероглифы и понимая, что встреча с кузеном не была по-настоящему сном. На лице высыхала вода, и я заметила, что иероглифы тускнеют, становясь прозрачными и незаметными. Когда лицо высохло окончательно, никаких иероглифов на моих щеках видно не было. Но едва я плеснула в лицо водой, как они проступили снова. Чудеса, да и только! Чудеса от моего милого кузена Го...
— Нила, ты уже закончила? — раздался голос Марка. — Тебе сварить кофе?
— Нет, я буду чай! — крикнула я, торопливо вытирая лицо полотенцем. Ни к чему сердцееду Марку видеть эти иероглифы на моих щеках. Ему этого не понять.
Когда я вышла на кухню, Марк уже приготовил кофе и чай. И — о чудо из чудес! — он сменил одежду. Сегодня вольный художник выглядел прямо-таки парадно: костюм-тройка, жемчужно-серая рубашка, галстук в строгую узенькую полоску. Дипломатический корпус, да и только. Я в своем свитере и джинсах смотрелась совсем непрезентабельно.
— Какие у тебя планы на сегодня, Нила? — спросил Марк.
— Разумеется, ехать в «Кардиосферу», проверять вчерашний звонок от доброжелателя. Я должна знать, жива или нет моя подруга. Должна знать, как все произошло. И кроме того, высказать доктору Саблиной все, что я думаю о врачебной этике.
— Что ж, планы солидные. Ты не против, если я буду тебя сопровождать?
— Не против. Марк, не смотри на меня букой. За исключением некоторых моментов ты хороший человек, и с тобой можно иметь дело. Пожалуй, я смогла бы даже тебе довериться. В некоторых вопросах.
— Это мне льстит, — сказал Марк.
И мы отправились проторенной тропой в клинику «Кардиосфера».
В холле дежурила уже другая медсестра — постарше и ликом помрачнее. Вчерашнего небесного создания с хрустальным голоском и помину не было.
— Могу я видеть доктора Саблину? — бросаясь с места в карьер, спросила я у мрачной леди в медицинском облачении.
— А по какому вопросу? — помрачнела та еще больше.
— По личному, — встрял Марк. Видимо, он полагал, что его костюм, галстук и шарм свежевыбритого мужчины растопят сердце даже такой горгульи.
Подействовало. Горгулья смешалась и бросила затравленный взгляд на монитор компьютера:
— Доктор Саблина сейчас на обходе...
— Ничего, мы подождем. Ведь ее кабинет, кажется, на пятом этаже? — рассиялся улыбкой Марк.
— Да, но у нас так не положено.
— А это ничего, — сказал Марк, продолжая сиять улыбкой. — Для нас вам придется сделать исключение. Если вы хотите, чтобы клиника с красивым названием «Кардиосфера» и дальше продолжала свое безбедное существование.
И Марк (вот артист!) достал из кармана некое удостоверение в красной корочке и выразительно помахал им перед носом горгульи. Та спала с лица и сказала:
— Пройдите к лифту, пожалуйста. В лифте я спросила Марка:
— Это что за волшебная красная книжечка? Ты что, помимо того что вольный художник, еще и являешься сотрудником правоохранительных органов? Какой ужас!
Марк продемонстрировал мне книжечку. Это было удостоверение местного Союза художников.
— Марк, иногда мне нравится, как ты действуешь, — задумчиво проговорила я.
— Мерси, — надменно ответил Марк.
Мы снова оказались на пятом этаже. Тишина, дезинфекция, медицинская благодать. Только в этой благодати почему-то не смогли спасти мою подругу. Или все-таки сумели?
И кто был тот доброжелатель, что позвонил вчера вечером и сообщил о смерти Сони?
Я стояла, растерянно оглядываясь.
— Марк, здесь никого нет, — прошептала я, и собственный шепот показался мне громче, чем крик.
— Может быть, это и хорошо? — тоже прошептал Марк. — Как ты думаешь, в какой из этих палат лежала Соня?
Мы шли полутемным коридором с рядами бесконечно уходящих вдаль одинаковых белых дверей.
И тут я замерла. Потому что перед дверью одной из палат стояли две ярко-алые собачки-фу с золотыми разинутыми пастями.
— Марк, — прошептала я, — они все-таки выполнили мою просьбу! Смотри!
— И что? — возразил Марк. — Думаешь, какие-го игрушки оживят твою подругу? Сони давно нет здесь, Соня в морге.
— Нет, — сказала я и толкнула дверь.
Она легко подалась, и взору моему предстала небольшая уютная палата с единственной кроватью. Все было светлым, каким-то ирреальным, так что я не сразу увидела, что на кровати кто-то лежит. А когда увидела...
Это была Соня. Моя дорогая подруга собственной персоной.
И вовсе она была не мертва. Она лежала и спала, а кардиомонитор отмечал ровный стук ее сердца. Игла от капельницы с каким-то лекарством уходила в вену Сониной руки, и это еще сильнее убедило меня в том, что Соня жива — мертвым капельниц не ставят.
А еще...
На тумбочке рядом с Сониной кроватью стояли три звездных старца, три куклы-божества, и таинственно улыбались чему-то. И черная с позолотой черепаха была тут же. И хрустальная пирамидка.
Соня дышала, тихо-тихо, и мне этот звук дыхания показался райской музыкой. Значит, меня обманул телефонный звонок и Соня жива!..
— Что вы тут делаете?!
На этот грозный шепот мы с Марком обернулись, как два застигнутых врасплох гангстера. И взгляды, и выражения лиц у нас были, соответственно, совершенно гангстерские. Эх, нам бы в вестернах сниматься. Или в триллерах...
Я отбросила прочь дурацкие мысли, потому что перед нами стояла доктор Саблина и никто иной.
— Я прошу вас выйти из реанимационной палаты, — шепотом отчеканила Саблина. — Иначе я вызову охрану.
Мы выйти-то вышли, но гангстерское выражение лиц сохраняли.
— Зовите охрану, зовите, — сказала я. — Только сначала объясните мне, почему вчера моя подруга оказалась в состоянии клинической смерти! И почему вы мне об этом не сказали?!
— Откуда вы знаете? — побледнела Саблина. И тут же, настойчиво: — Пройдемте ко мне в кабинет. Нам нужно объясниться.
Мы проследовали за Саблиной в ее кабинет. Сели в уютные кресла и смотрели на несчастную докторшу весьма неласковыми глазами.
— Итак, — сказала я. — Слушаем вас.
— Вы должны понять, — заговорила доктор Саблина. — Мы сделали все возможное. Операция прошла успешно, и мы уже не переживали за состояние здоровья Софьи Вязовой, но вчера, буквально перед вашим приходом, случилось неожиданное. Пациентка впала в состояние клинической смерти. Мы ничего не могли с этим сделать. Когда вы разговаривали со мной в кабинете, Софья Вязова уже была мертва три с половиной часа.
— Но вы решили это скрыть, чтобы я продолжала выкладывать солидные суммы за ее как бы лечение, да? — спросила я.
— Нет, нет, дело совсем не в деньгах! — воскликнула доктор Саблина. — Все дело в репутации.
— То есть?
— Софью Вязову оперировал доктор Гостьин. Он талантливый врач, но молодой, еще не наработал достаточно опыта... Поэтому он очень переживал за исход операции. Мы даже отправили его в незапланированный отпуск. Понимаете, мы не были уверены, что операция на самом деле прошла успешно, что не будет... негативных последствий.
— Как вы бережете репутацию своих коллег! — вырвалось у меня. — Неужели, неужели у вас не было никакой возможности вытащить Соню с того света?!
Потом я вспомнила, что видела в Сониной палате, и немножко сбавила пыл.
— Мы сделали все, что могли, — сказала доктор Саблина. — Ничего не вышло. А потом пришли вы со своими... талисманами. Мне стоило большого труда сдержать себя, когда вы говорили о том, что эти талисманы помогут Софье Вязовой поправиться. Ведь я уже знала, надежды нет.
— И все-таки кто-то поставил в палате Сони звездных старцев, а у дверей — собачек.
— Да, это была дежурная медсестра, Катя Молочнева. Она тоже увлекается этим вашим фэн-шуй. Вот и поставила. Я хотела ей выговор сделать — нехорошо, дескать, около покойницы этот маскарад устраивать, но тут просто чудо произошло.
— Какое чудо? — хором спросили мы с Марком.
— Катя сама рассказывала: как только она все эти фигурки расставила согласно вашим указаниям, то...
— То?!!
— У пациентки пульс появился, нитевидный сначала, а потом все лучше и лучше. Тут уж всю реанимационную бригаду подняли: адреналин, дефибриллятор, непрямой массаж сердца. Вернулась с того света ваша Софья Вязова. Истинным чудом вернулась. Только вот в сознание она пока не приходит. У меня к вам просьба будет огромная: никому не рассказывайте об этом инциденте.
— Никому не расскажем, — вздохнула я. — Только вот в чем проблема: кто-то об этом уже знает. Кто-то, кто позвонил мне вчера на мобильный и сообщил, что Соня находится в состоянии клинической смерти. Это у вас в клинике стукач завелся, вы уж его сами вычисляйте...
— Вычислим, — заверила нас доктор Саблина. — Теперь у вас больше нет к нам претензий?
— Никаких, — развела я руками. — Только уж, пожалуйста, вылечите Соню. Я не хочу снова ее потерять.
— Не волнуйтесь, не потеряем, — сказала доктор Саблина. — Теперь у нее все в норме. Видно, ваши талисманы и вправду помогли. Мы уж теперь думаем: может, для всех больных в нашей клинике такие талисманы завести — быстрей все выздоравливать начнут...
— Заведите, — кивнула я. — Собачки, черепашки и пирамидки во всех экзотических магазинах есть. Кстати, Соня — совладелица одного из таких магазинов. Так что вам прямая выгода ее вылечить. Представляете, сколько она просто так, в благодарность, подарит вашей клинике талисманов?..
Клинику мы с Марком покидали, будучи в состоянии потрясенности и ошарашенности.
— Только не говори мне, что фэн-шуй может вытащить человека с того света, — предупредил меня Марк.
— Но ты же сам видел!
— Видел, но не убежден.
— До чего же ты упертый!
— Беру пример с тебя. Ты тоже упрямая. И не только в вопросах, касающихся фэн-шуй.
— Ладно. Отвези меня в особняк Сони.
— А может, лучше поедем ко мне?
— Марк, прекрати!
— Я только хотел предложить кофе с тостами или бутербродами.
— Нет, Марк, спасибо, но... Я отвечаю перед Соней за целость и сохранность ее дома. Мое сердце не выдержит, если я увижу, что дом взломан и ограблен. Я уже заранее начинаю трястись.
— Не волнуйся, я буду рядом с тобой, — обнадежил меня Марк. — В конце концов, одной тебе в таком особняке просто не выжить. Нужно крепкое мужское плечо и заботливая рука.
— Мерси, — только и сказала я.
А через две недели Соню выписали из больницы. Мы встречали ее роскошным обедом и не менее роскошными букетами цветов, но Соня все это проигнорировала. Скользнув равнодушным взглядом по моему радостному лицу, она сказала: «Привет» — и заперлась у себя в комнате.
И вот что странно. Соня не взяла из больницы ни одного принесенного мной талисмана — ни собачек, ни черепаху, ни хрустальную пирамидку... Взяла только трех звездных старцев — так и появилась в доме, держа эти куклы, будто сверток с младенцем.
— С ней что-то не так, — сказал Марк о Соне.
— Разумеется, не так, — огрызнулась я. — Человек такое пережил. Ей бы теперь не помешал санаторий...
Но через некоторое время начались такие события, которые заставили меня позабыть о санатории...
Только три звездных старца, три фарфоровые куклы с милыми личиками по-прежнему улыбались, словно готовились открыть нам, людям, некую удивительную тайну.

Глава четырнадцата ПЕРЕСТАНОВКА

Меняют города, но не меняют колодец.
И Цзин

— Мне не нравится эта мебель, — сказала Соня накануне за ужином. — Я хочу все изменить.
Мебель, о которой шла речь, находилась в гостиной и выглядела как витрина ювелирного магазина — в смысле сияла, очаровывала и не давала подступиться. Раньше Соня на этот гарнитур надышаться не могла. С чего теперь такое недовольство?
Соня вот уже почти месяц как вышла из больницы. И хотя срок это небольшой, за месяц после операции на сердце вряд ли можно прийти в стопроцентно здоровое и бодрое состояние, но все-таки... С Соней творилось что-то странное. Она подолгу спала, а просыпаясь, все равно выглядела вялой и сонной; из еды предпочитала только творог и кефир и становилась сама не своя, если я включала телевизор или музыкальный центр. Я понимала — Соня перенесла тяжелую болезнь, даже клиническую смерть, но ведь надо возвращаться к жизни, а не бродить бледным призраком по всем комнатам. Соня была равнодушна к книгам, газетам и модным глянцевым журналам, яркие страницы которых, по моему мнению, способны восстановить хорошее настроение даже у дамы, страдающей депрессивным неврозом. Я несколько раз на дню старалась вовлечь Соню в разговоры, значимые и незначимые беседы, но она отвечала односложно, чувствовалось, что ни я, ни мои разговоры ей не нужны. Девочки-студентки, которые приходили убираться в Сонином особняке, и те почувствовали перемены в Сонином характере, стали халатно относиться к своей работе, а одну из девиц я буквально поймала за руку, когда она пыталась прикарманить одну Сонину безделушку из белого янтаря! Это что же творится на свете, господа!
Пришлось мне самой быть и за уборщицу, и за повара, и за психотерапевта (хотя последнее в силу замкнутости Сониного характера было практически неосуществимо). Меня это не утруждало, но ставило в неловкое положение. Я ощущала себя чужой в чужом доме, странным атрибутом этого особняка, до которого нет дела хозяйке.
Этими своими размышлениями я как-то поделилась с Марком Косарецким. Он ни разу не появлялся в особняке с тех пор, как туда вернулась Соня, и я считала это проявлением такта с его стороны: Соня и без того плоха, не хватает ей еще конфликтов с Марком, неудачным возлюбленным и бывшим другом. Но по телефону мы общались с ним довольно часто.
— Марк, Соня с каждым днем становится все более апатичной и замкнутой, — пожаловалась как-то я вольному художнику. — Я не знаю, что мне делать.
— А что вы можете сделать? — ответил вопросом на вопрос Марк. Что за противная привычка! И снова на «вы», словно эта официальность теперь имела какое-то значение!
— Я не уверена, что вообще должна что-то делать, — вспылила я. — Я же не врач и не сиделка. Я все чаще и чаще думаю о том, чтобы возвратиться в Китай. Чего ради я торчу в Сонином особняке и мозолю ей глаза? Мне кажется, Соня вообще скоро перестанет меня узнавать...
Марк сказал:
— Нила, на вашем месте я не стал бы бросать Соню в таком состоянии и бежать в Китай. Ну что у вас там в Китае?
— Между прочим, родной дом и дочь, по которой я скучаю!
— Но за вашей дочерью и за домом наверняка есть кому присматривать. А за Соней присмотреть некому. Платная сиделка тут не поможет... Вы ее подруга, так будьте подругой до конца!
— До какого конца?! — пугалась я, на этом разговоры обычно завершались.
Несколько раз к Соне приходили посетители — коллеги по работе и даже директор их магазина. Соня вежливо выслушивала их пожелания скорейшего выздоровления, а потом несколько картинно падала в обморок. Коллеги пугались, я принималась хлопотать возле больной, визит комкался, разговоры смолкали... Черт знает что! Как-то, после очередного обморока, когда я отвела Соню в спальню и уложила там, дав успокоительных капель, со мной решила поговорить директриса магазина «Экзотика».
— Вы ведь единственная подруга Сони, верно? — спросила она меня.
— Я подруга, но не думаю, что единственная. Разве на работе у Сони не было подруг?
— Таких преданных — нет. Пожалуйста, не оставляйте ее. Она должна поправиться, но на это нужно время и близкий человек рядом. Думаю, у Сони нет никого ближе вас. А если вас смущают финансовые вопросы, то... — Директриса выложила на столик карточку «Виза». — Я завела эту карту на вас. Тратьте сколько пожелаете, только помогите Соне стать прежней!
— Спасибо за карту, — хмыкнула я. — Но подумайте сами: какая из меня сиделка?
— А вы наймите сиделку, — посоветовала директриса. — Она снимет с вас часть нагрузки. Но все равно в основном за Соней должны присматривать вы.
Я подумала и согласилась. Наняла сиделку-медсестру через частное агентство «Добрые руки», а сама... Сама пыталась хоть как-то помочь Соне возвратить ей интерес к жизни.
— Вы не волнуйтесь, — сказала мне сиделка. — У больных-сердечников такое бывает, особенно в первый год после приступа. Им кажется, будто они стали стеклянными, оттого их внешний мир только пугает. Она будет прежней.
Как выяснилось, все те, кто обещал Соне, что она станет прежней, глубоко ошибались. Соня не стала прежней.
А со временем я вообще перестала понимать, кем она стала.
И началось все с того, что Соне перестал нравиться интерьер ее прекрасного особняка.
— Эта мебель просто уродует здесь все, — сказала Соня. — Не понимаю, как она могла нравиться мне раньше.
— Твои вкусы изменились, — заметила я Соне. — Какой бы ты хотела видеть эту комнату?
— Всю мебель надо вынести, — заявила Соня, — стены обить панелью из темного дерева. Под потолком протянуть шнуры и на них навесить длинные полотна алого шелка. На пол кинуть ковры и большие подушки для сидения. Это будет комната для медитации, стихосложения и каллиграфии.
— Для чего? — изумленно переспросила я.
И это было только начало. Когда гостиная под четким руководством Сони обрела вид то ли китайской опиумокурильни, то ли персидского гарема, со мной пожелала приватно поговорить ночная сиделка Сони (я наняла и ночную сиделку, чтобы за Соней был безотлучный и беспрерывный присмотр).
— Что такое? — спросила я.
— Бредит она по ночам, мечется, — вздохнула сиделка — женщина с лицом обыденным и простым как молоко. — Говорит что-то, а не разобрать. И будить ее боюсь — вдруг хуже станет!
— Хорошо, — сказала я. — Я вместо вас посижу несколько ночей.
(Поначалу я не поверила сиделке и все ее разговоры сочла поводом для того, чтобы не явиться на дежурство).
Первые две ночи я дежурила у Сони в спальне. Спальня, кстати, тоже изменилась. Отсюда вынесли всю мебель, включая настенное зеркало. Вместо этого также были стены, обитые деревянными панелями, полотнища шелка от потолка до пола (на сей раз бледно-лилового цвета), ковры и нечто вроде ложа, сооруженного из огромного количества подушек и одеял. На этом ложе и спала Соня. Я заметила рядом с ложем маленький металлический столик, на котором могла уместиться только лампа для ароматических курений и деревянная расческа. Ни этой лампы, ни расчески я раньше у Сони не видела.
Так вот, две ночи из моего дежурства Соня спала спокойно. Замечу, кстати, что ночи эти были лунные, яркий свет полной луны заливал серебром и ртутью сад вокруг Сониного особняка. А на третью ночь небо внезапно затянуло плотными облаками, так что лунному свету не осталось ни малейшей щелки, чтоб пробиться и осветить землю. Тьма и тишина стояла за стенами дома. В десять вечера я позвонила Марку — просто так, чтобы не чувствовать гнетущей тишины дома и собственного одиночества. Соня сидела в «комнате для медитаций» и что-то выводила на большом листе бумаги обычной кисточкой для век.
— Марк, — сказала я. — Мне что-то жутко. Ты бы заехал к нам на днях.
— А что?
— Соня... меняется, — произнесла я неопределенно. — И меняет дом.
— То есть как меняет?
— Меняет всю обстановку в доме, мебель выбрасывает...
— А с точки зрения фэн-шуй это хорошо или плохо?

Предыдущая страница 15 Следующая страница


Мастер ветров и вод 16

— Что? — Я осеклась и вдруг поняла, насколько я глупа. За всеми этими проблемами я совершенно упустила из виду сверить Сонины перемены в интерьере с принципами фэн-шуй! — Марк, я просто идиотка! Я... Я потом тебе позвоню, ладно?
— Ладно, — озадаченно сказал Марк и отключил телефон.
Как же я раньше не догадалась оценить перемены в Сонином доме с точки зрения фэн-шуй!
— Я сделаю это завтра, — договорилась я сама с собой...
— Я иду спать, — послышался из гостиной лишенный всех эмоций Сонин голос.
Я немедленно оказалась рядом с нею:
— Я провожу тебя в спальню, Соня.
Она не противилась. Я взяла подругу под руку (какой безвольной, словно лишенной костей показалась мне эта рука!) и повела ее в спальню. Там помогла ей раздеться и возлечь на импровизированное ложе.
— Благодарю, — сказала мне Соня. — Спокойной ночи.
— Спокойной ночи, — ответила я.
— Ты ступай, — сказала мне Соня. — Я скоро засну.
— Хорошо, — ответила я и вышла из комнаты. Полотнища бледно-лилового шелка мерно колыхались, словно гигантские водоросли в гигантском же аквариуме.
Я спустилась в гостиную, которую, впрочем, трудно было сейчас назвать гостиной. Здесь на полу были в беспорядке разбросаны листы бумаги, на которых Соня весь вечер что-то упорно чертила. Я подняла один лист, пригляделась...
Это был неумелый, но явно правильный иероглиф «колодец»!
На остальных листах предстал тот же иероглиф, только в разной степени правильности. Соня тренировалась, набивала руку, чтобы изобразить этот иероглиф совершенным. Но зачем? И потом...
Соня никогда не говорила мне, что знает иероглифическое письмо!
Тем более письмо примерно десятого-двенадцатого веков...
Я собрала листы в аккуратную стопку и подумала, что ради такого случая неплохо было бы приобрести для Сони каллиграфический набор. Кажется, в магазине «Экзотика» таковые имеются...
Ну, еще я подумала, конечно, что схожу с ума и листы с иероглифами мне просто мерещатся. Но эти неконструктивные мысли я просто опускаю.
На моих часах было без четверти двенадцать, когда я услышала из комнаты Сони голос.
А я-то только собиралась выпить чаю!
Я бесшумно взлетела по лестнице и замерла на пороге Сониной спальни. Потом осторожно вошла внутрь. Но я могла бы и не осторожничать — Соня все равно не видела меня. То, что она видела сейчас, явно находилось по ту сторону окружающего нас мира.
Соня сидела в постели с открытыми глазами. Зрачки ее расширились так, что, казалось, заполнили ее глаза нечеловеческой темнотой.
— Мне холодно, — проговорила Соня, заставив меня задрожать от ужаса. — Мне холодно и страшно здесь. О черные стены, как вы высоки и безжалостны. Вытащите меня, вытащите меня отсюда! О сжальтесь, сжальтесь над моей невинной душой!
И сам по себе этот полночный бред заставлял волосы на голове встать дыбом. Но меня больше напугало то, что Соня говорила не на русском языке, а на китайском. Хунаньский диалект.
Соня не знала китайского языка! Тем более хунаньского диалекта!
И то, что она сейчас говорила так свободно, имело только одно объяснение: кто-то из нас двоих сошел с ума и грезит наяву.
А Соня продолжала говорить нежным, жалобным голоском и раскачиваться на ложе, словно китайский болванчик. Руки ее были молитвенно сжаты, глаза распахнуты в пароксизме ужаса...
— Холодно, как мне холодно! Зачем вы повелели мне отправиться сюда? В чем моя вина? В чем мое недостоинство? О, вытащите меня, освободите меня! О, кто-нибудь из людей милосердных, услышьте мою просьбу и ответьте мне, погибающей в одиночестве!
Может быть, это было моей ошибкой. Может быть, промолчи я, и все закончилось бы иначе? Но я не промолчала. Я сказала на хунаньском диалекте:
— Я здесь, с тобой. Ты не одна. Успокой свою душу.
Соня заметалась на постели:
— Кто ты? Кто ты? Кто прислал тебя?
— Я твой друг, — ответила я. — И пришла сама по себе, потому что нет никого, властного надо мной. Чем я могу помочь тебе?
— Освободи меня! — страстно сказала Соня. — Вытащи из этого проклятого колодца! Стены его высасывают из меня остатки жизни! Ах, зачем я не ослушалась приказа императрицы!
Вот это да! Императрица?! Этого я не ожидала. Впрочем, как не ожидала и того, что Соня впадет в транс и примется бойко жаловаться на жизнь при помощи хунаньского диалекта.
— Скажи мне, кто ты и как твое имя, — потребовала я резонно. — И тогда мне легче будет освободить тебя.
— Мое имя Чжэнь, я была любимой наложницей императора Гуансюя, — сказала Соня, а я схватилась за голову. — Но императрица Цыси погубила меня. Она повелела мне броситься в дворцовый колодец, когда началось восстание. Она обманула меня, она избежала опасности, а я обречена навечно стенать на дне проклятого колодца! Теперь ты знаешь мою историю, друг. Освободи же меня. Протяни мне руку и вытащи из колодца.
Вот это я влипла! Как прикажете поступать? Соня в явном медиумическом трансе, и говорить ей, что никакого колодца здесь и помину нет, бесполезно. Значит, остается одно: подыграть ей.
— Будь по-твоему, несчастная душа, — произнесла я торжественно. — Протяни вперед правую руку. Соня повиновалась. Я взяла ее за руку, с мгновенным ужасом ощутив, что Сонина рука холодна могильным холодом и совершенно мокрая, словно Соня и впрямь сидела в колодце.
— Слушай меня и ступай за мной. Я выведу тебя из колодца твоей печали, — сказала я немного пафосно.
Соня послушно шагнула за мной со своего импровизированного ложа. Святые небеса! Ее ночная сорочка вся была насквозь мокрой и тоже холодной. Да что же это такое делается!
— Иди за мной. — Я повела Соню в свою комнату, единственную комнату, которой пока не коснулся ветер перемен и странных перестановок. Здесь, не выпуская Сониной руки, я открыла шифоньер и достала свое теплое и длинное вязаное платье. Оно у меня хранилось на случай особо коварных холодов, кто же знал, что оно теперь пригодится.
— Что ты хочешь делать со мной, нездешнее существо? — со страхом спросила Соня, глядя на меня невидящими глазами.
— Я хочу совлечь с тебя одежды печали и облечь тебя в одежды радости, — высокопарно отвечала я. Ну а как мне было еще отвечать, если Соня сейчас не Соня, а призрак какой-то наложницы?!
«Не какой-то, а любимой наложницы императора Гуансюя», — поправил меня внутренний голос.
«И что из этого?» — поинтересовалась я у внутреннего голоса, но тут он, подлец, смолчал.
Я старательно переодела Соню в свое платье, а на плечи ей набросила еще и пуховую шаль — чтоб хоть как-то отогнать от подруги пронизывающий могильный холод.
— Тепло, — прошептала Соня. — Плоти тепло, а душе холодно. Ах, нездешнее существо, успокой мою душу, скажи, что больше никогда я не вернусь в колодец!
— Не вернешься, — заверила я Соню. И тут мне пришла в голову отличная мысль. Я выведу Соню на свежий воздух, поброжу с ней по парку вокруг особняка — глядишь, она и придет в себя. Все-таки я не могла привыкнуть к тому, что моя подруга — утопленная в колодце императорская наложница.
Я осторожно свела Соню вниз, в холл, все еще надеясь, что она выйдет из своего жутковатого транса. Но этого не происходило. Соня однообразно жаловалась мне на каждом шагу на несправедливость и жестокость императрицы Цыси, на то, что даже любящий император не смог прийти ей на помошь...
В холле мне пришлось потрудиться, натягивая на Соню сапоги и шубу — мороз на улице был нешуточный. Соня почему-то очень противилась сапогам, пришлось сказать, что это не сапоги, а облачение для прохождения моста между мирами. Здорово я сочиняю всякую чушь, а?
Наскоро одевшись сама, я подхватила Соню под руку, и мы вышли из дому в заснеженный, тихий и темный парк. Небо было таким облачно-темным, что напоминало растертую по бумаге гуашь. Парк, в дневное время приветливый, спокойный и знакомый, как собственная перчатка, сейчас казался далеким, чужим, пронизанным совершенно нездешним холодом. Мороз был явно градусов за двадцать, но еще сильней был мороз, который проще назвать страхом. Моя душа буквально оледенела, когда я, стоя на пороге дома вместе с Соней, увидела, как над воздетыми вверх голыми ветвями платанов возникает некое свечение, напоминающее огни святого Эльма.
— Соня, — тихо спросила я подругу по-русски, — Соня, ты очнулась? Тебе легче?
Она не ответила. Заглянув в ее глаза, я вздрогнула: из глаз моей подруги струился тот же мертвенно-голубой свет, что нисходил сейчас на парк. Свет превращал лицо Сони в погребальную маску, в фарфоровой белизны череп, скалящийся в вечной своей ухмылке...
— Все, что есть на Небе, есть и на земле, — сказала Соня на хунаньском диалекте. — О если бы душа моя нашла достойный мяо, то успокоение бы даровали мне верховные существа!
Мяо?! Я переворошила свои знания китайского языка и вспомнила, что мяо означает «храм» или «кумирня». Душе наложницы Чжэнь нужен храм для успокоения мятежного сердца?
Впрочем, буквально в ближайшую минуту выяснилось, что кумирня-мяо требуется не только душе наложницы Чжэнь. Свечение, окружавшее деревья, стало сильнее, и из него вышли несколько призрачных и не слишком-то симпатичных существ. О, только этого не хватало! Неужели это и есть те самые духи-гуй, об опасности столкновения с которыми меня предупреждал добрый кузен Го?
Духи-гуй столпились призрачной группкой напротив нас с Соней. На крыльцо дома они подниматься не решались, значит, что-то их удерживало, ну и прекрасно. Я молча и почти без страха рассматривала призраков — они напоминали лохмотья тумана, снабженные огненными угольками глаз и черными дырами ртов. Соня на появление духов-гуй отреагировала неожиданно: лицо ее стало надменным, а в голосе зазвучали повелительные нотки.
— Зачем вы явились сюда, бесприютные? — сурово вопросила Соня духов. — Разве вы не знаете, чья это земля?
— О почтенная, нам нет разницы, по какой земле скитаться. Мы пришли, потому что тень Нефритового Облака позвала нас. Мы пришли, ибо таоте исполнил сроки. Мы пришли, ибо здесь есть мастер, который может соединить несоединимое и заштопать прореху между землей и Небом.
Нефритовое Облако?! Таоте? Мастер? Все становится страшнее и непонятнее!
— Отдай нам мастера-геоманта, о почтенная, — сказали Соне духи-гуй. — Он выстроит нам кумирню, и больше мы не будем скитаться среди земель вод и неуютных стран. Он выстроит кумирню, а таоте сумеет вымолить добро у Нефритового Облака Желаний.
— Недостойные! — Голос Сони повысился почти до визга. — Мастер-геомант мой! И строить кумирню он будет по моему заказу! Я царская наложница Чжэнь, и я не позволю...
Духи грозно зашипели, признавая такой подход к делу явно недемократичным. И быть бы оккультной ссоре между духами-гуй и «наложницей Чжэнь», кабы на сцене не появился объект раздора, сиречь мастер-геомант. Нила Чжао собственной персоной.
— О почтенные духи! — обратилась я к почтенным. — Оставьте раздоры, недостойные вашего теперешнего положения. Я мастер-геомант, и я могу в ублажение душ ваших выстроить кумирню.
— А я? — возмутилась царская наложница.
— Разве одной кумирни не хватит на всех? — успокоила я Соню. — О благословенная госпожа Чжэнь, едва я выстрою кумирню, как ваша душа обретет покой.
— Слова геоманта разумны, — одобрительно зашелестели духи. — Что ж, геомант, мы тебя нанимаем. Выстрой нам кумирню-мяо до будущего полнолуния, и мы щедро вознаградим тебя.
— Ты получишь все, что только могут добыть в этом мире духи, — заверили меня гуй, а Соня помалкивала. Видно, наложницу Чжэнъ смутила моя вопиющая демократичность.
— Я должна знать имена и судьбы тех, ради кого буду строить кумирню, — сказала я. — Сами понимаете. На каждого из вас придется заводить личную поминальную дощечку и все такое...
— Мы понимаем, — закивали призрачными головами духи.
— Тогда... С кого начнем?
Подул ледяной ветер, и передо мной предстал дух с вытянутым белым лицом. Черты его искажены были страданием, неведомым смертным.
— О геомант, внимай: я Цзин Шэнъ, чиновник из Восточной столицы. Был оклеветан перед начальством, разжалован и от отчаяния наложил на себя руки. Мне отказано в посмертном перерождении, ни небеса, ни преисподняя не принимают меня, а ведь я в жизни не совершил ничего дурного! Взываю к справедливости и прошу покоя!
Чиновник отошел, его место занял другой дух, у которого в животе зияла жуткая дыра.
— О геомант, я — певичка из чайного заведения госпожи У. Имя мне — Золотой Бубенчик. Моя соперница решила извести меня и напоила вином со щелоком. С тех пор жжет меня чувство несправедливости. Прошу милости и покоя! Сколько можно скитаться между небом и землей!
За певичкой следовал третий проситель; на его одеждах проступали пятна крови.
— Я был человеком вольной профессии, но не позволял себе серьезных преступлений, — сказал он. — Однако бандиты из шайки Чунь Паня жестоко разделались со мной. Они продавали детям наркотики, а я воспрепятствовал этому, и вот результат. Но меня не принимает Небо и отвергает земля, куда же мне деваться?
Следом за человеком вольной профессии последовало еще с полдюжины просителей. Все они были неизменно вежливы и только и делали, что жаловались на свою посмертную судьбу. Я заметила, что эти духи-гуй были, если можно так выразиться, из разных временных отрезков: кто из глухой старины, как «наложница Чжэнь», кто из времени, близкого к нашему...
— Эй, так дело не пойдет! — раздался вдруг сердитый голос.
Расталкивая призрачную толпу духов-гуй, ко мне приблизились несколько привидений весьма потрепанного, но удалого вида.
— Ну китаезы! — возмущенно гомонили привидения на русском языке. — Уже и после смерти нет от них продыху на российской земле! Чисто беспредел!
Духи-«китаезы» оскорбленно зашипели в ответ на эту тираду.
— Тихо, тихо! — прицыкнуло одно привидение и добавило мощный матерный оборот, от которого у меня заалели уши. — Мы, между прочим, здешние. Местные, с постоянной пропиской. С каких пор ждем спасения-избавления. И не позволим всяким китаезам...
— Останови свою грозную речь, о дух, — мягко сказала я. — И скажи лучше, чего ты хочешь.
— О, сразу к делу, вот это я люблю, — обрадовался русский дух. — Слышь, хозяйка, мы, здешние, замаялись мотаться между небом и землей, как воздушные шарики на ниточках. Нас прежний хозяин этого дома прикончил, так нам же еще за это и страдать?
— А почему прежний хозяин вас прикончил? — сурово спросила я. Ну, надо же знать контингент, с которым предстоит работать.
— Дык, конкуренты мы ему были! Вот он и нанимал киллеров и прописал нас тут всех до одного.
— Понятно, — кивнула я. — Чего вы от меня хотите?
— Так ведь свободы и покоя! — поэтично выразился дух. — Ты, говорят, мастер, знаешься со всякой мистикой-хренистикой, вон у тебя и на щеках какие-то золотые татуировки, аж глазам смотреть больно... Так ты нам выстрой типа храма что-нибудь.
— Я не умею строить храмы.
— Ага, ага, а китаезам согласилась строить!
— У них вера другая, им я кумирню поставлю. А вам ведь наверняка православный храм надо, раз вы русские духи...
— Дык, это... — Русский гуй озадаченно помигал красными огоньками глаз. — Мы при жизни-то не особо верили. Так что не обязательно православный. Ты строй в расчете и на китаез и на нас. А за нами не заржавеет.
— Хорошо, — сдалась я, потому что от такого интенсивного общения с духами у меня голова шла кругом. — Выстрою, что смогу. Вы мне хоть имена ваши назовите, русские духи.
— Степан Грызлов, коммерческий директор. Когда застрелен, говорить?
— Нет, не надо. Следующий.
— Антон Рябцов, коммерческий директор.
— Василий Бабушкин, коммерческий директор.
— Юрий Лампочкин, коммерческий директор...
И еще с десяток коммерческих директоров! Ну, прежний хозяин усадьбы, видимо, их, этих коммерческих директоров, сильно не любил. Хорошо, выглядели покойные коммерческие директора грозно и небезобидно, а то бы я обязательно все испортила смехом или каким-нибудь неподобающим обстановке словечком.
Наконец церемония представления завершилась. Я еще раз заверила духов в том, что они до нового полнолуния получат кумирню, выстроенную по всем канонам геомантии. А получив кумирню, смогут там вознести моления небесам и обрести покой.
Удовлетворенные духи растаяли в наступающем белесом свете зимнего утра. Меня шатало от усталости — еще бы, провести ночь в обществе китайских и российских духов, обещая им чуть ли не царство небесное!..
— Нила! — Голос Сони прозвучал для меня как музыка, — Почему мы с тобой стоим на крыльце и мерзнем?..
Насчет музыки я преувеличила, такой капризной музыки не бывает... Но все равно! Похоже, Соня пришла в себя!
— Сонечка, — нежно сказала я, глядя на подругу. — Ты как себя чувствуешь? И... кем ты себя чувствуешь?
— А в чем дело? Какие глупые вопросы! Нила, я ужасно замерзла! Идем в дом, выпьем чаю!
— Идем, — кивнула я. — А за чаем тебе придется выслушать потрясающую историю...

Глава пятнадцатая ВСТРЕЧА МЕЖДУ МИРАМИ

Обладай правдой. Она объединяет.
И Цзин

Разумеется, Соня мне не поверила. Ни единому моему слову.
— Я брежу по ночам? — возмущалась она, чуть не проливая при этом чай на скатерть. — Нила, это полная чепуха!
— Нет, не чепуха. Посмотри вокруг. Ты изменила обстановку в доме. Вместо современной мебели какие-то завесы, шторы, сплошное царство колышущихся тканей. Если на твой дом сверху посмотреть, предварительно сняв с него крышу конечно, то покажется, что смотришь в глубину гигантского аквариума. Я, как мастер фэн-шуй, авторитетно заявляю: в тебе, Соня, сейчас существуют две души. И вторая душа, назовем ее «душой полночной», активно вмешивается в твою жизнь и даже в интерьер твоего дома.
— Вторая душа?
— Да, душа наложницы Чжэнь. Соня, ты знаешь китайский язык?
— Нет, конечно.
— А ночью, когда за тебя говорит наложница Чжэнь, китайский язык льется из твоих уст как родной!
— Этого не может быть!
— У тебя есть видеокамера?
— Нет. Для чего?
— Я хочу записать на пленку твои ночные бдения и показать их тебе утром. А у Марка Косарецкого может быть камера?
— С чего ты его вдруг вспомнила?
— Ни с чего. Соня, почему ты на меня так смотришь?
— У вас что-то было с Марком? Ведь было? — принялась допытываться Соня.
— Ничего не было и быть не может. Соня, ты же знаешь, мне мужчины противопоказаны.
— Марк Косарецкий — особый мужчина.
— Да, именно поэтому вы и расстались. Не так ли?
Соня сердилась и переводила разговор на другие рельсы.
— Ты пичкаешь меня сказками! — возмущалась она. — Ты сказала, что в моем парке обитают какие-то неприкаянные китайские духи! Как могут попасть китайские духи в русский парк?!
— Как — не знаю, я не специалист по перемещениям духов. Важен факт, что они все-таки попали. И в этом, Соня, я тебе ни капли не лгу. Кстати, помимо китайских в твоем парке обитают и совершенно русские неприкаянные духи. Довольно грубые, но искренние и темпераментные.
— И что же этим духам нужно?
— И этим духам, и душе твоей наложницы нужно только одно: мастер-геомант, который сумеет правильно выстроить кумирню, где все духи, вознеся молитву небесам, обретут наконец покой. Нужна я. И парочка подчиненных мне строителей. Я думаю, в твоем парке найдется место для небольшой...
— Я ничего не позволю строить в моем парке, — отрезала Соня. — Хватит этих шуточек.
— Соня, я не шучу! И поверь, если духи-гуй не получат своего, то и они шутить не станут! Думаешь, я ничего не вижу и не понимаю? Энергетика твоего дома из положительной перешла в нейтральную, и остается совсем немного до того момента, когда она станет негативной! Ты не в себе, Соня, вот и твой дом тоже не в себе. Еще немного, и дом начнет рушиться: не в прямом смысле, а в духовном! Его энергетическая оболочка порвется, и тогда ты будешь открыта всем отравленным стрелам негативной энергии. Хорошего в этом мало, уж поверь мне.
— Прекрати меня пугать! Это вредно для моего здоровья!
— Соня, я не пугаю. Если хочешь, я могу вообще уехать. Меня дочь в Китае заждалась. А ты здесь разбирайся со своими проблемами так, как считаешь нужным.
Соня испуганно посмотрела на меня:
— Нилочка, ну пожалуйста, не надо. Не уезжай. Ты же понимаешь, как мне сейчас трудно и одиноко! А тут еще ты говоришь всякие непонятные и жуткие вещи!
— Эти «непонятные и жуткие вещи» не я придумала, Соня. Ты думаешь, я не была потрясена, когда увидела тебя бродящую ночью по дому и говорящую на китайском языке?
— А о чем я говорила? — Любопытство Сони было, слава небесам, сильнее страха.
— О том, как холодно тебе в колодце, куда ты бросилась по приказу императрицы Цыси. О том, как мается твоя душа, застряв между мирами.
— То есть?
— Китайская духовная традиция учит, что существуют Небо, земля и человек. Небо-тянь населено духами-ушяь и благими душами-гюнь. Земля населена человеком. Умирая, душа и дух человека несутся в потоках благодатной воды и ожидают того момента, когда смогут соединиться с потоками крови живых существ, чтоб потом возродиться. Они оживают в потоках, которые образуются весной, когда тает снег... Но есть души, которые выпали из благодатных вод, отстали, заблудились, стали неприкаянными духами-гуй. Духи-гуй — те самые, что застревают между мирами живых, мертвых и бессмертных.
— Они злы? — испуганно спросила Соня.

Предыдущая страница 16 Следующая страница


17 Надежда Первухина

— Так считают китайцы, я же, столкнувшись с духами-гуй воочию, полагаю, что они больше несчастны, чем злы. Они блуждают и тоскуют. И знаешь что? Похоже, нам все-таки придется обратиться к Марку Косарецкому.
— Зачем? — В голосе Сони послышалась ревность. О женщины... Какие же вы, точнее мы, странные существа!
— Я хочу еще раз взглянуть на его нефритовое украшение. На этот странный диск-облако. Мне кажется, что именно этот диск и привлек к твоему дому заблудших духов.
— Почему ты так думаешь?
— Видишь ли, Соня... Некоторое время назад я изучала погребальные традиции и мистические ритуалы Древнего Китая. Ведь моя профессия — геомант — связана традиционно именно с погребальными ритуалами.
— И что же?
— Я читала, что нефрит в Китае давным-давно считался камнем загробного мира, символом смерти и посмертного существования. Археологи и историки это заметили, изучая древние культуры луншань и хуншань. При раскопках было найдено множество нефритовых украшений, расположенных в погребальных ямах. Эти нефритовые безделушки-кольца, подвески, диски-кулоны — помещались в погребальные ямы и клались на живот усопшего, где по преданию располагалась душа. В погребальной яме сначала разводили огонь, затем в нее помещалось тело и нефритовые украшения, которые вместе с дымом перемещались в загробный мир. Потому многие изделия подобного рода выполнены в виде завитков огня или колечек дыма. Помнишь кулон Марка? Там среди золотого плетения расположен именно нефритовый диск, напоминающий облако. Марк рассказал мне историю появления этого украшения в их семье, но что, если это украшение имеет еще более длинную историю? Вдруг оно взято из погребальной камеры какого-нибудь древнего царя, полководца или...
— Или наложницы.
— Возможно, что и наложницы. Но к наложнице Чжэнь это не имеет отношения, она не такой уж древний персонаж истории. Кстати, знаешь ли, еще я читала, что в некоторых местах нефритовые изделия обнаруживали лишь в захоронениях жрецов, геомантов и шаманов, то есть тех людей, кто напрямую мог общаться с миром духов. Там были украшения со странным ликом какого-то существа, которое называли таоте.
— Таоте?
— Да, и я не знаю, как это точно перевести. Таоте древние люди изображали странно — огромные навыкате глаза, вместо волос перья, широкий плоский нос. Может быть, это вообще не существо, а ритуальная маска... Кстати, наши умершие, что просили меня выстроить кумирню, поминали некоего таоте. Может быть, они знают о нем подробнее. Так что я звоню Марку и прошу его прийти и принести украшение?
— Нила, я боюсь. Один раз из-за этого украшения я чуть не отправилась на тот свет. И к тому же, как ты говоришь, приобрела вторую душу, душу наложницы Чжэнь.
— Да, я как-то упустила это из виду. Пожалуй, тогда мне стоит встретиться с Марком где-нибудь на нейтральной территории.
— Например, в магазине «Экзотика».
— И верно! Магазин подойдет лучше всего. Так я звоню?
— Нила, тебе известен его телефон?
— Да, и это вовсе не повод для ревности. Соня, не забывай, что я целомудренна, как кувшинка в пруду. Или даже целомудренней.
Соня рассмеялась:
— Ладно, звони. И что я так взъелась на тебя за Марка? Все равно ведь знаю, что у нас с ним нет никакого светлого будущего...
— Еще не факт.
Я набрала номер Марка Косарецкого.
— Нила? — удивился он. — Нет, что ты, конечно, я рад тебя слышать. Просто твой звонок для меня несколько неожиданный.
— Да, Марк, я понимаю. — Опять он перешел на «ты»! — Марк, мы могли бы встретиться?
— Когда?
— Сегодня. Ты свободен?
— Вообще-то работаю над картиной, но ради встречи с тобой... А из-за чего весь сыр-бор?
— Это не телефонный разговор, Марк. И вот еще что. Пожалуйста, захвати с собой свой роковой артефакт.
— То есть?!
— Кулон императрицы Цыси. Я должна еще раз взглянуть на него.
— А не боишься? — Марк усмехнулся в трубку.
— После нынешней ночи я ничего не боюсь. Итак, встречаемся в четыре пополудни в магазине «Экзотика».
— О, даже так. Ладно. До встречи.
— До встречи, Марк.
...В магазине «Экзотика» я оказалась впервые и потому с любопытством оглядывалась по сторонам. Здесь все пестрело, искрилось, переливалось: заморские раковины и лакированные деревянные шкатулки, громадные кальяны, вышитые золотом подушки, затейливые вазы, кубки из оникса и селенита, россыпи украшений, стразы, статуэтки, чаши, подносы... Владыки Девяти Небес, чего здесь только не было! Я залюбовалась причудливым орнаментом африканской маски и пропустила момент, когда в торговом зале появился Марк.
— Здравствуй, Нила. Как всегда, прекрасно выглядишь.
— Это преувеличение, но все равно спасибо. Давай присядем.
В магазине «Экзотика» было все на высшем уровне: едва мы сели на низенький диванчик, как к нам подошла девушка в форменном платье и предложила кофе или чай.
За кофе мы и приступили к беседе.
— Марк, не сомневайся, я вызвала тебя по серьезному делу.
— Не сомневаюсь.
— Дело касается Сони.
— То есть?
— После операции у нее появилась еще одна душа.
Марк чуть не поперхнулся кофе:
— Нила, ты шутишь?
— Отнюдь. Сначала сиделка заметила, что Соня по ночам ведет себя неадекватно. Сиделка сказала об этом мне. Я понаблюдала за Соней и послушала ее речи. По ночам Соня говорит на хунаньском диалекте и заявляет, что она — убитая императрицей Цыси наложница Чжэнь.
— Та самая, что вынуждена была броситься в колодец?
— Именно. В разговоре со мной Соня, то есть наложница Чжэнь, сказала, что ей необходим мяо.
— Мяо?
— Храм, кумирня. Освященное место, выстроенное согласно канонам геомантии. Лишь войдя туда, душа наложницы Чжэнь обретет покой, соединившись с небесами. Но это еще не все. Вокруг Сониной усадьбы теперь полным-полно застрявших духов.
— Кого, прости?
— Застрявших духов. Оказавшихся между мирами. Они перестали быть людьми, потому что их насильственно лишили земной жизни, а вот на небеса попасть не могут в силу различных причин. Эти духи — китайцы и русские — тоже требуют от меня, как от мастера фэн-шуй, выстроить им кумирню.
Марк выслушал это с непроницаемым лицом. Потом сказал:
— Нила, а тебе не нужно ли показаться психотерапевту. У меня есть знакомый...
— Марк, это не мои больные фантазии, уж поверь. Я видела этих духов, их еще называют гуй, я разговаривала с ними так, как разговариваю сейчас с тобой, и я понимаю, что строительство кумирни — это не блажь, а суровая духовная необходимость. Кстати, ты не знаешь, кто такой таоте?
— Нет.
— Вот и я вспомнить не могу, а ведь читала когда-то...
— Нила, послушай, — сказал Марк мягко. — Допустим, я тебе поверю, допустим, соглашусь с тем, что тебе надо построить кумирню. И даже буду помогать тебе ее строить. Но, судя по твоим словам, эти твои духи не отличаются добрым нравом. Так, может, с ними стоит сразиться, а не договариваться?
— Ты мыслишь неконструктивно, — сказала я. — Ты мыслишь как завоеватель и человек Запада. А я мыслю как человек Востока. С духами не надо воевать, с ними надо договариваться. А теперь покажи мне кулон.
— А с тобой не случится припадка, как тогда? — скептически поинтересовался Марк, и я уже было хотела ему ответить дерзостью, но тут...
— С нею не случится припадка, — вместо меня ответил кузен Го. Он парил напротив нашего дивана, удобно устроившись на розовато-сиреневом облачке. — И вообще Нефрит Желаний больше не принесет вреда моей дорогой сестре.
Го удивительно легко изъяснялся по-русски. Видимо, то, что он стал небожителем, наложило отпечаток на его лингвистические способности.
Марк уставился на Го, как... Впрочем, сравнения тут будут бледными и никчемными. Представьте картину: сидят мужчина и женщина, пьют кофе, а перед ними в метре от пола парит на облаке призрачный красавец, весь в парче и серебре. Причем никто, кроме упомянутых мужчины и женщины, этого красавца не видит! А если б видели, такой гвалт подняли...
— Го, как я рада тебя снова видеть! — просияла я.
— Соскучилась? — спросил кузен.
— Еще бы!
— В таком случае тебя, вероятно, порадует новость, с которой я явился.
— Го, это звучит интригующе...
— А может, и не порадует...
— Го, не томи! И пожалуйста, перейди снова на русский язык, потому что Марк (вот этого оцепеневшего от ужаса мужчину зовут Марк, Го) ничего из нашего разговора не понимает.
— Ты права. — Го перешел на русский. — Тем более что сказанное мной коснется и судьбы этого мужчины по имени Марк.
— Нила, кто это? — наконец-то Марк соизволил выйти из своего ступора.
— Марк, познакомься, это и есть мой кузен-небожитель Го. Он божество, покровительствующее нашей Семье. Го, я правильно тебя представила?
— Совершенно верно. Также ты можешь добавить, что в гневе я бываю страшен, а гневаюсь я тогда, когда кто-нибудь намеревается обидеть мою дорогую кузину. — Го сказал это со смехом, но я-то знала, что слова его более чем серьезны. — Что ж, коли знакомство наше состоялось, я перейду к делу, ради коего явился. Господин Марк, будьте так любезны, передайте мне Нефрит Желаний.
Марк опешил:
— То есть вам передать кулон?
— Да, — сказал Го. — А почему вас это удивляет?
— Но вы ведь, кхм, нематериальны, в то время как кулон вполне...
— Ничего, — обнадежил кузен Марка, — С этим я справлюсь. Уж поверьте.
Марк достал из кармана брюк знакомую коробочку и передал ее кузену. Мой дорогой кузен, сквозь которого просвечивали витрины магазина, принял эту коробочку ничтоже сумняшеся, и она не провалилась сквозь его призрачную ладонь. Наоборот, едва коробочка коснулась ладони Го, как вся засветилась нежно-аметистовым светом и превратилась в раскрывшийся бутон лилового пиона. В сердцевине пиона лежал нефритовый диск-облачко — Нефрит Желаний.
— Вещи иногда выглядят не такими, какими мы привыкли их видеть, — заметил Го, наблюдая за этими метаморфозами. — Итак, вот он каков, Нефрит Желаний из погребального дворца древней царицы Ю! Но о нем мы поговорим позднее. Теперь же я должен сказать главное. Нила, дорогая моя сестра, знаешь ли ты, кто ты на самом деле? Я развела руками:
— Мастер фэн-шуй?
— Власть над стихиями ветров и потоков — лишь одно из твоих свойств, дорогая сестра. Знай, что ты — таоте.
— Таоте?! — воскликнула я. — Но кто это? Сколько раз за последнее время я слышу это слово и не могу вспомнить определения...
— Таоте — это древний дух, обладающий способностями как воплощаться в человека, так и быть бесплотным. Это очень древний дух, хотя на самом деле нет ничего древнего, как нет и ничего современного, — сказал кузен Го. — И самое важное: таоте — это перевозчик, связной между миром мертвых и живых, именно он способен отправить мертвых туда, куда им полагается отправиться согласно их заслугам. Так вот, дорогая сестра, знай. Ты таоте, ты пребывала на Девяти Небесах, но однажды за некую провинность тебя сослали на землю, предопределив быть только человеком и не помнить о своей истинной сути. Тебя сослали на четыре тысячи лет.
— О, — только и сказала я. Сердцу моему становилось то холодно, то жарко, пока я слушала слова кузена... Кузена или равного мне небожителя?
— Тебе давно уже даровано прощение, Нила, — сообщил кузен. — И ты доживаешь свою последнюю жизнь смертной, после которой ты не сможешь больше оставаться просто человеком, а либо вернешься на Девять Небес и станешь чистым духом, либо останешься между небом и землей и будешь таоте — человеком и духом одновременно. Я не тороплю тебя с решением, подумай, что тебе дороже...
— Я совсем не помню, какой я была на небесах, а потому я скорей всего выберу землю, — улыбнулась я кузену. — Кроме того, у меня на земле еще столько незавершенных дел!
— Я не тороплю тебя с решением, — повторил кузен. — Главное, что теперь ты знаешь о себе правду. А теперь пришла пора узнать правду об этом Нефрите Желаний.
— Ему тоже четыре тысячи лет? — с улыбкой спросила я. Разумеется, слова кузена о том, что я человекодух таоте, я не восприняла как правду. Я человек, имя мне Нила Чжао, дело мое — мастерство ветров и потоков, чего проще!
— Нет, — покачал головой кузен. — Этому нефритовому облачку гораздо больше лет. Я же говорил, что впервые это облачко оказалось в погребальном дворце царицы Ю, а она жила на земле свыше пяти тысяч лет назад. Ты ведь знаешь, Нила, что нефрит — это камень, соединяющий мир мертвых и мир живых, это мост, по которому душа переходит в Желтые воды загробного царства...
— Да, это мне известно, — шепотом сказала я. Вокруг нас кипела обычная жизнь магазина, толпились у прилавков покупатели, рассматривали витрины и полки с экзотическими товарами, но на нас никто не обращал внимания, словно мы были отгорожены ото всего мира незримой, но прочной стеной.
— Из погребального дворца царицы Ю Нефрит Желаний вынесли вместе с другими украшениями в правление великого Цинь Шихуан-ди. Тогда, при строительстве Великой стены, и наткнулись на этот дворец, который находился глубоко под землей. Погребальные украшения отправили в столицу, и дальше путь многих из них затерялся. Но Нефрит Желаний достался в подарок одной из жен придворного чиновника-каллиграфа, и та со временем поняла, что это не простое украшение. Она-то и повелела ювелирам украсить нефритовое облачко нитками из чистого золота и прикрепить к подвеске цепочку.
— Что же на самом деле может Нефрит Желаний? — спросила я. Душа моя томилась от каких-то неясных предчувствий.
— О, очень многое, — сказал кузен Го. — Прежде всего он выполняет желания и любые прихоти женщины, которая носит его на шее. Правда, для того чтобы Нефрит Желаний стал послушным, он должен полюбить свою хозяйку. Он очень капризен, этот волшебный камень.
— Так вот почему нас с Соней этот камень чуть не убил, — произнесла я задумчиво. — Мы ему не пришлись по душе. Не полюбил он нас, и все тут.
— Не обязательно, — покачал головой кузен Го. — Я повторяю: это капризный камень. Он мог просто выразить недовольство тем, что с ним непочтительно обошлись.
Словно подтверждая слова кузена Го, нефритовый диск сверкнул зеленым светом.
— Но исполнение желаний — не главное, — продолжал кузен. — Этот нефрит на самом деле является мостом между миром мертвых и миром живых. Он помогает душам, потерявшимся в одном мире, перейти в другой. Ты помнишь духов-гуй, Нила? Так вот, Нефрит Желаний способен переместить их к Желтым истокам, где они будут, подобно всем умершим, ожидать нового перерождения.
— Так вот почему у дома Сони собралось такое множество бесприютных духов! — воскликнула я. — Они почувствовали Нефрит Желаний, не так ли?!
— Да, но еще они почувствовали тебя, Нила.
— То есть.
— Ты — таоте, проводник из мира в мир. Ты можешь их спасти и прекратить их мучения. И прежде всего ты облегчишь страдания своей подруги, которой приходится удерживать в теле целых две души. А теперь, Нила, возьми у меня Нефрит Желаний.
— Я боюсь его, Го!
— Напрасно, Нила. Он уже не причинит тебе вреда, поверь. Едва ты станешь таоте, он будет подчиняться тебе, как собака — хозяину.
— А как я стану таоте?
— Когда будет возведена кумирня, ты поймешь это сама, Нила. Это придет, как приходит рассвет или закат. Дай мне руку, кузина.
Го протянул мне прозрачную руку. Я навстречу протянула свою. Когда наши руки переплелись в пожатии, в моей ладони остался отполированный диск Нефрита Желаний. Он был теплым и каким-то уютным, словно маленький зверек. И самым странным было то, что я почувствовала, как внутри этого нефритового диска живет энергия, энергия со своим особым настроением. Сейчас это настроение было дружелюбным и немного смущенным, словно Нефрит Желаний хотел передо мной извиниться за свои прошлые несимпатичные шалости.
— Вот и все, — улыбнулся мне Го. — Теперь тебе осталось лишь выстроить кумирню.
— «Лишь»! — иронично отозвалась я, надевая нефритовый кулон на шею и пряча его под воротник водолазки. — Это же сотни расчетов, планирование на местности, сверка макета с принципами фэн-шуй... А потом надо приглашать строителей, привозить стройматериалы... Словом, работа не на один день.
— Да, не на один, — подал голос Марк, который до сего момента, видимо, чувствовал себя лишним, а это чувство ему не нравилось. — Примерно три-четыре дня.
— Марк! — тоном строгой учительницы одернула его я, а Го глянул заинтересованно:
— Изложите подробнее, пожалуйста. Марк улыбнулся, чувствуя себя героем дня:
— Здесь только что прозвучало ключевое слово. Макет. Что, если нам с Нилой сделать не саму кумирню, а ее точный макет в соотношении, скажем, один к десяти. Такая кумирня поместится на письменном столе...
— Марк, этим духов не обманешь, — проговорила я.
— А никто и не собирается их обманывать, — запротестовал Марк. — Разве нет в китайской философии мыслей о том, что и малое и великое равны по своей сути. Зачем духам огромная кумирня — ведь духи бесплотны. Духам нужен не размер кумирни, а ее правильность. Какая разница, через калитку или огромные ворота ты войдешь в желанный загробный мир?
— Марк, — сделал паузу кузен Го. — Вы просто гений!
— Я рад, что у вас хватило способностей это понять, — просто сказал Марк.
Самовлюбленный сноб!
— Послушайте, — решила вмешаться я. — Это, конечно, прекрасно, но проблема в том, что я не умею строить макетов. Как, впрочем, и настоящих зданий. Я могу только рассчитать...
— Вот и рассчитывай, — невежливо прервал меня Марк. — Макет буду строить я. В строгом соответствии с твоими расчетами и указаниями. Я же изучал архитектуру и макетирование зданий.
— Чувствую, мы хорошо сработаемся в команде, — сказал кузен Го. — Раз вы уже выяснили, чем будете заниматься в ближайшие дни, я возьму на себя все бюрократические процедуры.
— То есть? — удивилась я.
— Ну, испрошу у высших духов разрешения на вашу деятельность, заручусь поддержкой бодхисатв... Без этого никак, сама понимаешь, Нилочка. Давайте договоримся встретиться завтра в это же время в доме твоей, Нила, подруги. И начнем свою работу. Договорились? Вот и отлично. На этом я вас покину, земные жители. Но мы еще встретимся! Он исчез, невесомый, как предутреннее облако, а мы с Марком еще несколько минут молча смотрели друг на друга.
— Нила, я провожу тебя до Сониного дома, а потом вернусь к себе и буду штудировать свои старые конспекты по макетированию.
— Вижу, ты загорелся этой идеей.
— Совершенно верно. Понимаешь ли, раньше мне не приходилось беседовать с представителями загробного мира, тем более с такими, как твой кузен.
— О, Го на тебя тоже произвел впечатление! Он это умеет. Обаяние у него — фамильная черта. А вообще, мне приятно.
— Что именно?
— Что ты так спокойно отнесся к появлению моего кузена. Без всяких истерических воплей типа «Не может быть!» и «Галлюцинация! Галлюцинация!».
Марк хмыкнул:
— Весьма польщен. Нила, после того как я встретил тебя, особенно в компании с тигром и драконом, я уже готов поверить и в существование кузенов-небожителей, и в существование неприкаянных духов. Что ж, идем?
— Идем.
Когда я вернулась в усадьбу, Соня некоторое время пристально высверливала меня взглядом. Затем спросила:
— И как, удачной была твоя встреча?
— Более чем. Сонечка, я умираю с голоду.
— Есть омлет и сливовый пудинг. И кексы. С черникой.
— Чудесно! Давай же вкушать эти деликатесы, и, поверь, ради лишнего кекса с черникой я готова выдать тебе всю информацию о событиях сегодняшнего дня.
Соня засмеялась:
— Ну ладно.
Хорошо, что Сонина страсть к перестановкам и занавескам не коснулась кухни. Мы сидели за столом, поглощали омлет и пудинг, запивая все это дело столовым вином, нас дожидался чай, а я рассказывала Соне о знаменательной беседе, имевшей место в магазине «Экзотика».
— Там действительно был твой кузен?
— Да. Кстати, вот кулон. — Я оттянула воротник водолазки. — Теперь он не сделает ни мне, ни тебе ничего плохого.
— Ты уверена? — напряглась Соня.
— Уверена. И не думай, что я его надела с меркантильной целью украшения своей персоны. Этот кулон ляжет в основание кумирни, столь необходимой здешним потерявшимся духам, которые так и не научились умирать. Ведь этот нефрит — мост между мирами.
Я произнесла эти слова и ощутила легкое головокружение. «Мост между мирами»... Скоро я стану...
Кем?
Таоте?
Духом и человеком одновременно, существом с тысячью лиц, существом, ведающим тайны.
Но останусь ли я при этом Нилой Чжао?

Предыдущая страница 17 Следующая страница


Мастер ветров и вод 18

— Соня, — тихо сказала я подруге, наливавшей чай, — Соня, я должна тебе кое-что еще рассказать. Ты только не волнуйся.

Глава шестнадцатая МАСШТАБ ОДИН К ДЕСЯТИ

Если ты наступил на иней, значит, близится и крепкий лед.
И Цзин

— Следует ли мне принимать участие? — спросила Соня.
— Только в качестве зрителя, — самовлюбленно ответил Марк.
Сонина парадная гостиная была превращена в миниатюрную стройплощадку. Марк, видимо всю предыдущую ночь повторявший уроки архитектуры и проектирования, выглядел усталым, но полным энтузиазма. Во мне тоже дрожала нервная энергия, предвкушавшая работу, на которую не жаль будет потратить ни времени, ни сил. Соня волновалась, но не за то, что мы испортим наборный паркет в гостиной, а потому что в нашей компании находился мой кузен Го, а кузен Го, когда надо, умеет выглядеть ослепительно и сногсшибательно, особенно в качестве небожителя. Соня старалась не смотреть на кузена или уж смотреть не краснея. А Го, казалось, только и надо было, что смущать бедную женщину. Он то и дело заводил с Соней беседы на темы красот старинного Китая или рассказывал, как ему претит однообразное пребывание на райском острове Пэнлай, потому он и старается почаще бывать в мире людей.
— Вы поймите, уважаемая госпожа Соня, — проникновенно говорил кузен Го, сияя серебром своих одежд. — Быть небожителем почетно, но скучновато. Целую вечность сидишь и вкушаешь росу бессмертия. Оскомина от нее, от росы этой... И вообще, чувствуешь себя в роли стороннего наблюдателя. А на земле меж тем кипит жизнь, все движется, горит, плетутся такие интриги...
— А скажите, господин Го, — краснея, спрашивала Соня, — вас не накажет ваше божественное начальство за такие крамольные речи?
— Да что вы, уважаемая госпожа Соня, — смеялся Го. — У нас в Небесной Канцелярии начальство на такие вещи смотрит сквозь пальцы. А кроме того, полезно небожителям общаться со смертными: так любой уважающий себя небожитель будет в курсе, допустим, общечеловеческих — проблем. Меня вот, к примеру, глобальное потепление сильно беспокоит. Вы как к глобальному потеплению относитесь, уважаемая госпожа Соня?
Соня от таких цветистых слов алела, как бутон пиона, и не могла отвести взора от небожительного моего кузена. А тому, казалось, только того и надо было...
— Не отвлекайся, — сказал мне Марк, когда я в очередной раз загляделась на Соню и кузена Го. — Нам надо работать. Духи ждут.
Да, Марк был прав. Духи ждали своей кумирни, и хотя не двигались дальше порога дома, чувствовалось, что там, за стенами, в парке, они суетятся, волнуются и переживают. Духи иногда напоминали о себе деликатным постукиванием в стены, но я полагаю, что это были проделки бывших коммерческих директоров; китайские заблудившиеся души на такое явно не решались...
— Нила, сколько раз тебе повторять: не отвлекайся! — сердился Марк. — Куда ты дела большой транспортир?
— Кажется, я на нем сижу... О да. Точно. Извини, Марк.
— Нила, ты уже вычислила, как будет располагаться храмовая постройка?
— Да.
— По компасу?
— Марк, я сама компас. Не волнуйся, пожалуйста, все будет как надо.
Передо мной и Марком находилась деревянная доска площадью один квадратный метр. На этой небольшой строительной площадке мы и собирались возводить нашу кумирню.
— Прототипом нашей кумирни, — лекторским тоном вещала я, — станет храм, посвященный правителю Чжугэ Ляну в Чэнду. Вот его снимки в альбоме. Храм построен в тринадцатом веке и представляет собой анфиладу крытых залов, беседок и молелен, дабы ничто не мешало духам передвигаться по прямой линии, ибо, как известно, духи движутся исключительно по прямой траектории. Главный вход должен быть расположен на юге, молельня Благой Памяти на севере, а залы поминовения на востоке, северо-востоке, западе и северо-западе.
— Ясно, — бормотал Марк, набрасывая на бумаге зарисовку. — Вот так примерно?
Я тщательно изучила набросок.
— Все верно, — кивнула я. — Только крыши по краям должны быть загнутыми.
— Учту, — отозвался Марк. — Ничего, что макет мы будем делать из фанеры, а не из бамбука? Где мы в Туле бамбук достанем?!
— Фанера тоже подойдет. Главное — освятить кумирню, начертать нужные иероглифы и поместить в ее центре Нефрит Желаний.
— И все пройдет как по маслу?
— И даже лучше.
Я не стану утомлять читателей ненужными подробностями того, как мы с Марком строили макет кумирни-мяо. Как фанера отказывалась склеиваться, как разъезжались детали и не совпадали стыки — все это знакомо любому живущему на земле, хоть однажды решившему заняться моделированием. Поначалу мы предполагали, что управимся за день. Но оказалось, что управились за три. Наша маленькая кумирня, благоухая ароматом непросохшего мебельного лака, сверкая сусальным золотом и алой росписью, красовалась посреди Сониной гостиной. Вокруг кумирни мы с Марком для пущего правдоподобия возвели сад из бумажных деревьев и крохотных камешков (камешки с огромным трудом удалось наковырять в ближайшей придорожной канаве и отмыть дочиста).
На открытие кумирни, естественно, явились мой небожительный кузен и Соня. Она выглядела еще более изможденной — за прошедшие ночи душа наложницы Чжэнь не давала моей подруге покоя. Ну да ничего, теперь все должно стать на свои места.
— Нужно призвать благословение небес на эту кумирню, — сказал Го. — Нынче до полуночи я буду читать спасительные мантры и молитвы. Потом ты, Нила, положишь на постамент в кумирне Нефрит Желаний. И тогда...
— Заблудшие духи, пройдя сквозь кумирню, очистятся и отправятся туда, куда им положено.
— Именно.
Мы с Марком осторожно вынесли макет в парк и поставили его там на расчищенную от снега полянку.
— А красиво получилось, — признал Марк. — Глазам приятно.
— Да. Марк, спасибо тебе.
— За что? — удивился он.
— Ты мог бы отказаться и ничего не делать. Разве для тебя важно, чтобы какие-то духи обрели покой? Эта кумирня...
— Эта кумирня, — серьезно сказал Марк, — позволила мне массу времени быть рядом с тобой. Смотреть на тебя. Касаться твоей руки. Слушать твой голос. И понимать, что любовь никуда не ушла, что она осталась.
— Марк...
— Да, я знаю, ты мастер фэн-шуй и не променяешь это ни на какую любовь. Но я благодарен тебе хотя бы за то, что ты просто была рядом.
Сейчас, когда он говорил такие романтические слова, Марк был даже симпатичным. И старая куртка и мешковатый свитер его не портили.
— У тебя пуговица на куртке оторвалась, я пришью потом, — сказала я тихо.
— Спасибо, — выдохнул Марк.
И как это случилось, что мы поцеловались возле макета нашей маленькой кумирни?
Но лучше нам молчать про этот поцелуй.
Слишком уж он ни к месту и не подходит к нашим героическим образам.
А тут как раз и кузен Го явился во всем своем блеске. Ради торжества освящения маленькой кумирни он облачился в алые с золотом одежды, расшитые крупными цветами. Его длинная мантия развевалась на ветру, которого вовсе и не было...
— Уходите и позвольте себе отдохнуть до полуночи, — строго наказал Го. — Теперь мой черед.
Не знаю, как Марк, а я действительно чувствовала себя усталой, словно выстроила настоящий, из дерева и камня храм. Я поднялась в свою спальню и проспала почти до вечера — без снов, словно камень на дне пруда.
Меня разбудила Соня. Точнее, наложница Чжэнь, потому что время было уже позднее — время, когда духи выходят на свою печальную тропу.
— О мастер, — сказала наложница Чжэнь на певучем хунаньском диалекте, — прошу тебя, идем со мной к кумирне, где ждут нас другие духи.
Я встала, оделась в свои одежды мастера фэн-шуй, волосы украсила четырьмя драгоценными шпильками и последовала за наложницей Чжэнь. У Сони, кстати, даже походка менялась, когда она становилась наложницей: плавная, какая-то текучая, с маленькими шажками. И я поняла, почему это — у наложницы Чжэнь наверняка были бинтованные ноги.
Я набросила на Соню шубку и сама оделась потеплей — все-таки мороз, несмотря на предстоящий нам мистический ритуал, был вполне настоящий и кусачий.
Когда мы с Соней подошли к площадке с кумирней, оказалось, что все уже в сборе: и заблудившиеся духи, и Марк, и, разумеется, кузен Го. Все выглядели торжественными и взволнованными. Ну, было из-за чего, конечно.
— Я освятил кумирню, — сообщил мне кузен негромко. — Теперь ты должна положить Нефрит Желаний на алтарь в главном молельном зале.
Я сняла с шеи кулон. Он светился ярким зеленым светом, переливался и напоминал маленькую звезду. Я увидела, как бесприютные духи робко потянулись к нему — к камню, который станет мостом между мирами.
— Да будешь ты утешением страждущих и проводником заблудших, — сказала я Нефриту Желаний и положила его на крошечный алтарь.
И тут произошло удивительное. Луч зеленого света от Нефрита Желаний тянулся за моими руками, как нитка за клубком.
— Что это значит, Го? — тихо спросила я.
— Протяни мне одну руку, — сказал мой дорогой кузен.
Я протянула руку и увидела, как от ладоней Го тоже исходят зеленые светящиеся нити.
— Руку, Марк, — приказал Го. — Руку, Соня. Мы стояли все четверо вокруг кумирни, держась за руки. И от переплетенных наших рук вверх, в пространство над кумирней уходили зеленые сверкающие лучи.
— Теперь ты видишь, что это? — шепнул мне Го. — Это проход. Дверь духов.
— Что же мешает им войти в благой мир?
— Ничего. Но они ждут приглашения. Пригласи их, Нила. Ведь ты проводник между мирами. Ты — таоте.
— Как я должна это сказать? — испуганно прошептала я.
— Как подсказывает тебе сердце. Ведь ты — мастер.
И я сказала:
— Духи, усталые, заблудившиеся, потерянные и ищущие пути в мир иной! Вот ваш путь, вот ваша дверь. Ступайте и не тревожьте более живых!
То же самое я повторила на китайском языке.
И после этого начался вихрь.
Это потерянные духи, взлетая, устремлялись в дверь, образованную сиянием лучей Нефрита Желаний. На какой-то миг мне показалось, что мы четверо стоим в настоящем храме, громадном, пустом, пахнущем холодным могильным камнем и теплым лакированным бамбуком... В храме, где воскуривают благовония и сжигают ритуальные деньги, чтобы задобрить духов. В храме, который приводит на небеса.
Соня задрожала как в припадке — это выходила из нее душа наложницы Чжэнь. На миг я увидела эту душу — прекрасная и печальная, как песня одинокой флейты, она устремлялась ввысь, к вечному покою.
Свечение прекратилось.
— Разнимите руки! — приказал кузен Го.
Мы повиновались ему и едва устояли на ногах, так обессилил нас ритуал.
— Что теперь? — спросил Марк, переводя дыхание.
— Нужно скрыть кумирню, — сказал Го.
— То есть как? — возмутился Марк. — Разрушить?!
Я понимала его возмущение, возмущение художника. Разрушить то, над чем он (над чем мы!) трудился столько времени, старательно выверяя каждый угол и откос... Это было жестоко.
— Нет, не разрушить, — ответил Го. — Разрушать кумирню — безумие. Нельзя разрушать то, что священно, и то, что служит дверью в мир духовный. Какой бы веры это ни было, какому бы богу ни служило... Мы скроем эту кумирню. Марк и Нила, вы выкопаете глубокую яму...
— Почему именно Марк и Нила? — ревниво спросила Соня. Похоже, к моей подруге возвращалась прежняя ревность, едва ее покинула душа наложницы Чжэнь.
— Потому что они возводили эту кумирню, — резонно ответил кузен Го. — К тому же вы, Соня, сильно утомлены. Идемте в дом, я провожу вас.
Ого!
— Соня, гордись, тебя провожает в дом настоящий небожитель, — усмехнулась я.
— А я и горжусь, — ответствовала Соня.
Мы с Марком остались вдвоем посреди пустого парка. Ночь, зимняя безлунная ночь дышала нам в лица и звала куда-то...
— Нила...
— Марк...
Через некоторое время Марк спросил, прижимая меня к себе:
— Надеюсь, твои способности не исчезнут после одного поцелуя?
— Это уже не первый поцелуй, и они вроде бы не исчезли... Марк...
— Я не могу оторваться от тебя. Если хочешь, потом вместе с кумирней закопай и меня, хоть живьем. Но сейчас я не могу не целовать тебя. За это мне не жалко всей жизни.
Мы целовались, долго и медленно, как падал снег. Мы целовались так, как люди, измученные жаждой, припадают к роднику с чистой водой. Мы целовались так, как рождались мелодии и Вселенные, как умирали цивилизации и осыпались песком все драгоценности мира...
Потом, конечно, мы пришли в себя. Мы пришли в себя до такой степени, что нашли сарай с садовым инструментом, а в нем обнаружили лопаты. Марк предлагал мне некоторое время потратить на пребывание в сарае и обещал это пребывание сделать максимально приятным, но я все еще цеплялась за свое целомудрие, а потому просто умоляла Марка плачущим голосом идти и закапывать кумирню. Он скрепя сердце согласился.
Мы вырыли, а точнее, выдолбили в мерзлой земле относительно глубокую яму и осторожно опустили в нее макет кумирни. В последний момент я сняла с алтаря Нефрит Желаний и снова надела его себе на шею. Марк посмотрел на меня, но ничего не сказал.
Дело шло к рассвету, я чувствовала неимоверную усталость и еле плелась за Марком, который нес наш садовый инвентарь обратно в сарай. Наконец Марк заметил, что я похожа на ходячий кисель.
— Нила, что с тобой?
— Устала. Просто сильно устала. У меня все тело будто изломано. Сейчас приду домой, рухну на первый попавшийся диван и буду спать, спать, спать...
— Можно мне с тобой?
— Что? Спать?
— Нет, просто побыть рядом. Я не трону тебя, просто буду сидеть рядом и смотреть, как ты спишь.
— Очень увлекательное занятие.
— Для меня — да.
— Ну, дело, как говорится, хозяйское.
Мы вошли в Сонин дом. Здесь было пусто и тихо — хозяйка, видимо, отправилась к себе спать, а кузен Го, по своему обыкновению, вознесся на небеса. Я сбросила куртку и сапоги и поднялась в свою спальню. Марк шел за мной.
Я, не раздеваясь, рухнула на постель. Марк еще и укрыл меня сверху пледом. Какой он заботливый, просто не мужчина, а благотворительное общество.
— Спи, — проговорил Марк. Придвинул кресло, сел рядом с кроватью.
— Марк, послушай... Расскажи мне о себе.
— С чего бы это такое внимание к моей персоне?
— Должна же я хоть что-нибудь знать о тебе, кроме того, что ты художник и потрясающе целуешься.
— Ага, значит, тебе понравилось! А я уж опасался...
— Чего?
— Что Соня распишет тебе меня в самых черных красках.
— Так оно и было. Черной краски на тебя не пожалели. Ты и впрямь такое деспотичное, упрямое и злобное чудовище?
— Наверное. Все зависит оттого, какая женщина рядом. Когда рядом была Соня...
— Понятно. И каким же тебе хочется быть со мной?
Марк склонился над моим лицом и, касаясь губами щеки, прошептал:
— Самым нежным.
— Марк... Не отвлекайся и не отвлекай меня. Расскажи мне о своей жизни.
— А что о ней рассказывать? Я дожил до сорока с лишним лет, а за душой у меня лишь несколько неплохо написанных картин да одиночество, которое не развеять ни друзьям, ни водке... Нила, я всю жизнь ищу женщину. Настоящую женщину. Ту, которая будет равна мне во всем. И перед ней захочется склониться... Знаешь, вообще ведь я жуткий хам в отношениях с женщинами и сам это знаю. Одну из своих бывших возлюбленных я как-то в тапочках выгнал на мороз — она позволила себе какую-то дерзость, которой теперь и не вспомнить.
— С тобой надо быть осторожней, Марк, — сказала я, пожалев несчастную, которой пришлось в тапочках кочевать по морозу.
— Кому угодно, только не тебе. — Марк взял мои руки и начал медленно покрывать их поцелуями, — Нила, ты — равная мне. Ты великолепна. И я согласен сам в тапочках бегать по морозу, лишь бы ты приняла меня как мужчину в свою жизнь. Неужели тебе так дорого твое мастерство?
— Мое мастерство — это я сама! Как же я могу... Как заставить птицу не петь?
— Я понимаю, — сказал Марк, — понимаю. А к разговору о птице... Птица перестает петь, когда вьет гнездо.
Марк поцеловал мне ладонь, поднялся и вышел.
А я...
Я слишком устала для того, чтобы размышлять над перипетиями своей судьбы. Тело отказывалось мне повиноваться, руки и ноги налились свинцовой тяжестью, позвоночник ломило.
— Похоже, я заболела, — пробормотала я в тишину. А потом вспомнила слова Го о том, что вот-вот должно произойти мое преображение в таоте.
Ведь кумирня выстроена, духи освобождены, а значит... Здравствуй, новое видение мира!
... Я не знала, как произойдет мое возврашение к облику таоте. Может быть, я просто вспомню то, что было со мной четыре тысячи лет назад?
Эти мысли вызывали головную боль и нехорошую слабость. Не в силах раздеться, я лежала на кровати. Дрожала под легким пледом — мне отчего-то казалось, что в спальне стало холодно просто как на улице. Но этот холод усыплял и баюкал, он навевал странные грезы...

Глава семнадцатая ВЫБОР ТАОТЕ

Не в твоей власти начало, но в твоей власти конец.
И Цзин

Я находилась на грани между сном и явью, в каком-то сонном приграничье. Здесь тоже было холодно. Я увидела, что стою посреди странного селения, утопающего в сугробах. Снег сыпал густой и основательный, так что ничего нельзя было толком разглядеть. Серый свет неба мог быть как вечерним, так и утренним...
Я оглядела себя. На мне было надето весьма импозантное одеяние из плохо выделанных шкур: нечто вроде юбки и жакета. С плеч до земли ниспадало некое подобие мантии из лисьих шкур. Хм, начало интригующее, а вот что мне так мешает на голове?
Я поднесла руку к голове и с ужасом убедилась в том, что у меня растут рога. Не в переносном смысле! Пара крепких небольших рожек росла у меня из макушки. Я на всякий случай подергала один рог — может, оторвется. Не оторвался. Замечательно. Красота.
Кое-как примирившись с тем, что я теперь рогата, я принялась оглядываться дальше. Оказалось, что возле меня валяется в снегу объемистый кожаный мешок. Я развязала его, ожидая очередной судьбоносной пакости. Но в мешке оказалась лишь связка колокольчиков на истертой красной ленточке, большой бубен, издавший звук «вумм», едва я щелкнула ногтем по его туго натянутой коже; последней из мешка я извлекла маску. Это была деревянная, довольно грубо сделанная маска с совершенно фантастическим лицом — красным с желтыми разводами. Каким-то интуитивным образом я догадалась, что вещи из мешка — мои и это я стану надевать страшноватую маску, звенеть колокольцами и бить в бубен.
Едва я разобралась с мешком; как в окружающем меня пейзаже произошло некоторое шевеление. А именно: из самой большой избы, хотя на избу это сооружение походило так же, как я на космонавта Гречко, вышли люди числом трое. Люди тоже были одеты в шкуры и тряпье разной степени потрепанности, и, что важнее, направлялись они именно ко мне. Я поскорее запихнула в мешок бубен и стала ждать развития событий.
Люди подошли ко мне и поклонились. Что-то подсказало мне (возможно, рога), что кланяться в ответ я не должна, мой рогатый статус поклонов вообще не предусматривает.

Предыдущая страница 18 Следующая страница


19 Надежда Первухина

Самый старый и нагруженный мехами человек заговорил со мной. Этого языка я не знала, но, видимо, опять рога пришли на выручку: в следующий момент я поняла, что это древнее китайское наречие, которому впоследствии предстоит развиться в хунаньский диалект. Человек говорил мне следующее:
— О таоте, которую мы так долго ждали! О мать живых и мертвых, знающая все пути! Приди, воспой песню, накорми наших мертвых, чтобы они послали нам скорую и теплую весну, ибо мы умираем от холода!
В ответ я тряхнула своим мешком. Бубен брякнул, и, видимо, это сочли моей соглашающейся репликой. Меня повели в деревню (теперь я понимала, что усыпанные снегом домики — это целая деревня). Возле самой большой фанзы был вытоптан в снегу обширный круг, в центре которого пылал костер. Я заметила, что встречающиеся мне люди опускают лица, словно боятся взглянуть на меня. Это значит, что я для них — человекодух таоте, шаман и заклинатель, который утешит мертвых и призовет весну для живых. Это значит, что истинный лик мой странен и страшен и недоступен зрению простого человека.
Это знание наполнило меня удивительной странной силой. Я вдруг поняла, как все в моей жизни связано: шаманские ритуалы, и ритуалы фэн-шуй, обращение к стихиям, и обращение к духам. Я могла все. Я была доступна для всякой стихии и всякого духа. И, более того, всякую стихию и всякого духа я могла обуздать и подчинить себе.
Я остановилась около костра, опустила мешок наземь и достала из него маску. Поднесла маску к лицу, гадая, как же смогу удержать ее, ведь завязок нет. Но произошло чудо: маска прикипела к лицу, повторяя его рельеф наподобие посмертных погребальных масок. Мне сразу вспомнился фильм «Маска» и тут же забылся. Вряд ли Джиму Керри приходилось переживать то, что переживаю я! Ощущение было не из приятных, но терпеть можно. Сквозь прорези маски я видела, как около круга собираются жители деревни. Они выглядели изможденными и усталыми, но в их глазах светилась надежда — надежда на меня, на таоте. У многих на руках были маленькие дети, некоторые держали обереги, сплетенные из красных ниток, — я узнала в них предвестников знаменитого узла Двойной Удачи. В какое же время меня занесло сейчас?
Впрочем, какая разница. Сейчас я — верховная шаманка племени и должна вершить свой ритуал. Я достала бубен и колокольцы. Я еще не знала, как буду танцевать и какие заклинания сорвутся с моих губ, но что-то древнее, глубинное, забытое, но обладающее невероятной силой, поднималось со дна моей души (моей ли?).
Я тряхнула колокольцами. Звук у них оказался неожиданно резкий, пронзительный, громкий. На звон колокольцев отозвался южный ветер в далеких горах. Он низринулся с высоты, разгоняя плотные снеговые тучи, унося прочь лютый мороз. Я схватила бубен и для разминки ударила в него легонько, словно приветствуя всех, кто собрался сейчас вокруг меня. Бубен радостно рокотал, южный ветер шумел сильнее, и вот в музыку бубна, колокольцев и ветра вплелись новые звуки: это шумели сосны в далеких горах, стряхивая снег с ветвей, это кричали птицы: дикие гуси, кулики и журавли, возвращаясь домой.
Внутри меня словно взорвался огненный шар — до того я была переполнена энергией. Она требовала немедленного выхода: в звоне и громе, в дикой песне и сумасшедшем танце! И я закружилась по площадке, рассыпая дробные удары бубна и колокольцев. И вокруг меня кружился мир.
О как я танцевала! Я вскидывала вверх руки, и с них сыпались звезды. Звезды улетали в небо, унося с собой мои печали, неуверенность, заботу. Я кружилась и слышала грохот — это горы, плато, холмы кружились вместе со мной, сдвигали тектонические плиты, создавая заново рельеф земли.
Я чувствовала такую свободу, что мне казалось — я уже не человек, я волна. Волна чистой энергии, порождающей все вещи мира. А потом я действительно взвилась вверх и, падая, увидела, что внизу простирается море. И я стала волной этого моря, горько-соленой волной, качающей рыб и медуз, а ударившись, я видела, как яркая синева заливает небо. Но я недолго пробыла в море. Мой танец звал меня — к джунглям и водопадам, к затерянным храмам и похороненным сокровищам, к раскаленному сердцу пустынь и жгучему холоду полюсов... И я поняла, для чего я танцую.
Я танцую для того, чтобы встало солнце.
И оно поднялось, величавое и грозное, и весна накрыла землю цветным покрывалом. Я оглядела себя. Мой наряд уже был другим — он состоял из алых, желтых, синих и зеленых полос ткани, развевавшихся как языки пламени. Я снова кружилась вокруг костра и сама была костром, сжигающим тьму, небытие и даже самое смерть!
Снег давно растаял, влажная земля, такая нежная и беззащитная, высыхала с каждым мгновением. И вот первая трава и первые цветы явились на свет и тоже закружились со мной в вековечном танце жизни и смерти. Я уже не видела людей, танцующих вокруг, все превратились в размытые яркие пятна. Но я знала, что люди здесь: они пели, они кричали от восторга, они взывали ко мне: «Таоте! Таоте! »
И снова сменились мои одежды: теперь они были из нефритовых пластин, скрепленных меж собой золотой проволокой. Тяжелы и холодны были эти одежды, но я знала, что это ненадолго. Я остановила свой танец и воззвала:
— Души потерянные, заблудившиеся, умирать не умеющие и страшащиеся, грядите ко мне! Я проводник ваш к Желтым водам, к водам, где суждено вам возродиться вновь!
И они пришли — потерянные, забытые, заблудившиеся души. Их было много, но каждой душе я давала нефритовую пластинку со своего наряда. И душа, просветлившись, отправлялась на постоянное место жительства к Желтым истокам.
Последней душе я отдала последнюю пластину и осталась нагой. Нагота не смущала меня, я была сейчас все равно что птица или цветок — так легко и светло мне было. И я запела: ликующую, безумную песню жизни и любви, торжествующей даже среди мрака и смерти. Я победила вечную зиму. Я исполнила свой долг. Я — таоте, дух жизни и победы.
И едва я поняла это, как взлетела — прочь от деревни, от расцветающей земли. Я оказалась среди облаков, но не ласковых и нежных, а грубых, словно вырезанных из пенопласта. И небосвод здесь не небосвод, а — сатиновое полотно, выкрашенное синей гуашью. Я касаюсь небосвода, и чешуйки краски остаются на моих пальцах.
— Вот мы и встретились снова, — слышу я голос. Этот голос мне неприятен, я оборачиваюсь и вижу странное существо. Но оно знакомо мне, такого уродства не забыть. Раньше я не знала (нет, не помнила!), кто это, а теперь память вернулась ко мне.
— Лун, — говорю я, — что тебе нужно от меня?
— Того же, что и четыре тысячи лет назад, — скалится Лун. — Победы.
— Зачем тебе эта победа? — Я говорю холодно и надменно. Маска, которая у меня на лице, понуждает меня говорить так. — Разве нам нужно что-то делить, Лун, дух темных начал?
— Ты права, победа — это второстепенное. Мне нужно, чтобы перестала существовать ты, таоте. Четыре тысячи лет я вершил свои дела спокойно, зная, что ты затеряна в цепях перерождений и высшие духи не вернут тебя. Но вот четыре тысячи лет прошли, ты вернулась.
— Лун, не зарься на то, чего тебе не получить. Владей тьмой, я же буду владеть светом.
— Ты не владеешь светом, таоте!
— Хорошо. Пусть не светом. Пусть я владею переходом из тьмы в свет. Это тоже немало.
— Пусть вечный спор наш рассудит поединок, — высокопарно говорит Лун, дух злых начал, дух тьмы и забвения. — Сразись со мной, таоте.
— Снова?
— Снова.
— Хорошо.
— Но я хочу, чтобы перед началом нашей битвы ты знала: это я тогда стоял на шоссе.
— На каком шоссе?
— Быстро же ты забыла! На том шоссе, где молния взорвала машину с тобой и твоим кузеном. Это я послал молнию.
— Ты убил Го! — кричу я в отчаянии.
— Убил. Но тем самым сделал себе же хуже: твой кузен стал благим небожителем, а я-то надеялся, что он пополнит сонм бесприютных духов-скитальцев, не дающих покоя ни людям, ни мирам...
— Ты убил Го... Убил того, кто был мне дорог... Вот теперь защищайся!
И я бросаюсь с голыми руками на это шипасто-клыкастое чудовище. Маска на моем лице раскаляется, так что боль пронизывает меня. Но я сражаюсь, я наношу удары, я распластываю эту тварь по небосводу, так что с него сыплется чешуя.
И когда мне кажется, что я одерживаю верх над своим давним врагом, я вдруг понимаю...
Понимаю, что я не победила.
И никогда не смогу победить.
Потому что это мне не нужно. Потому что Лун — никакой мне не враг. Потому что не может быть врагов — у меня. У таоте, несущей спасение и милость.
— Ты опять поймал меня, Лун, — остановившись, говорю я. Ни ярости, ни гнева нет в моем сердце, оно высветлилось и стало как алмаз, на котором ничто не может оставить царапины. — Ты поймал меня, как четыре тысячи лет назад. Я вспомнила — мы сражались и тогда, но всякие битвы между нами бессмысленны. Я стала старше на много жизней. И теперь поняла: мы — два склона одной горы.
— Ты догадалась, — склоняет голову Лун. Потом он смотрит на меня, и в этом взгляде нет ярости, только усталость и бессилие. Может быть, он и сам не рад, что оказался на теневой стороне горы, тогда как я — на светлой.
И в сердце моем рождается жалость.
— Прости меня, Лун, — говорю я. — Прости, как и я прощаю тебя.
Что-то начинает происходить с небом и облаками, окружающими нас. Теперь это не мишурная декорация к очередной вселенской битве. Небо стало живым, оно дышит, оно ликует, оно меняется. Радуга простирается от бескрайности до бескрайности как символ милосердия. И по радуге, как по Великому шелковому пути, к нам идут три старца — три звездных божества.
Лун видит их и буквально начинает блекнуть и тускнеть. Его роскошные крылья скукоживаются, как осенний лист в пламени костра, глаза затягивает белесая пленка, изо рта вырывается зловонный вздох.
— Только их здесь не хватало, — шепчет Лун.

— Оставь злословие, Лун, — предостерегающе говорю я. — Ты ведь знаешь, кто это.
Облака вспыхивают золотым сиянием, словно где-то совсем рядом восходит солнце. Но я знаю: это не солнце, это сияют три звездных божества Фу, Лу и Сау, несущие милость в своих заплечных мешках.
Три божества останавливаются напротив нас. Я опускаюсь на колени и простираю к ним руки в ритуальном поклоне. В моих руках сама собой появляется свеча с маленьким, еле теплящимся огоньком.
— Простите меня, о боги, — говорю я. — Простите и благословите творить дела добра.
— Ты давно прощена, таоте, — говорит Сау. — Лун, непокорное дитя, доколе ты будешь склоняться к злодеяниям и нелепой воинственности?
— Простите, боги, — говорит Лун. Но даже я ощущаю, что говорит он это неискренне.
На лица старцев облачком набегает печаль.
— Ступай на свою сторону горы, Лун, — говорит Фу. — Ты прощен, но не благословлен.
Лун исчезает. И словно не было его никогда, даже в памяти стерся след этого странного существа.
Тишина, великая, благостная тишина заполняет все вокруг.
— Что ж, таоте, — музыкой звучит в этой тишине голос звездного божества, — осталось тебе выбрать свою дорогу.
— Это твоя награда за то, что ты была почтительна к заблудшим душам и привела их на тихие Желтые воды возрождения. Выбери свою дорогу, таоте!
Я увидела себя бессмертной. Я увидела себя исполненной всемогущего милосердия. Я была божеством грядущего — божеством-таоте, дарящим благодать не по заслугам, а просто так... Как это было возвышенно! Но как это было предсказуемо! Сегодня, завтра и вечно я помогу несчастным, утешу миллионы отчаявшихся, и ничего никогда не изменится. Постоянство — это радость, доступная только богам.
— Это путь, который предлагаю тебе я, — тихо сказал звездный старец Сау.
Я увидела себя великой повелительницей стихий. Все энергии мира проходили через мои руки, а сердце мое было компасом, определяющим верное направление жизней тысяч и тысяч людей. За это мне — непревзойденному мастеру фэн-шуй — поклонялись не меньше даже, чем богу. Мне были подвластны ветра и воды, судьбы и души, смысл вещей и явлений.
— Это путь, который предлагаю тебе я, — торжественно сказал звездный старец Лу.
Я увидела себя разъяренной и счастливой, плачущей и смеющейся, нищей и владеющей бесценным сокровищем. Мое сердце билось горячо и сильно, в нем мешались любовь и ненависть, восхищение и презрение, нежность и злость. Я шла по краю всех противоречий как по лезвию бритвы. А на моих щеках горели не магические иероглифы — горели поцелуи человека, за которого я готова была отдать свою душу. Этот человек, вдохновленный мной, писал картины, восхищающие, исцеляющие и пленяющие миллионы людей. Этот человек любил меня, и любовь руководила его кистью, любовь создавала его дивные полотна. И я любила его со всей страстью, со всем огнем, на который была способна... Но у меня не было ничего больше, кроме дара быть любимой...
— Это путь, который предлагаю тебе я, — с легкой усмешкой сказал звездный старец Фу.
Я задрожала.
Три божества выжидающе смотрели на меня.
Они ждали моего выбора.
Но хочу ли я божественного постоянства?
Хочу ли сверхчеловеческих способностей мастера ветров и вод?
Или я хочу неспокойной судьбы возлюбленной и любящей, судьбы просто женщины, живущей одним лишь сердцем?
— О боги, — сказала я, — выберите за меня. Я не решаюсь. Вдруг мой выбор будет ошибочным?
— Каким бы ни был твой выбор, но его суждено сделать только тебе, — сказали три звездных старца.
Они стояли на краю радуги и ждали моего выбора.
Выбора, который сделаю только я.

Эпилог

Учитель сказал:
— Ли — это общий порядок природы, шу — ее числовые пропорции, ци — жизненное дыхание природы, тонкая материя, ин — формы и проявления природы. Все это в целокупности составляет систему фэн-шуй. Понимаешь ли ты то, о чем я говорю, дитя?
— Да, — ответила девушка лет пятнадцати. Здесь, в обители постигающих мастерство ветров и вод, ее звали Ласточкой. Но родственники еще помнили ее мирское имя — Кэтнян. — Я понимаю вас, учитель, — сказала Кэтнян.
— И этим ты очень сильно отличаешься от своей матери, дитя. — Учитель сказал это насмешливо, но глаза при этом смотрели печально. — Что ж... А теперь начерти-ка мне магический квадрат лошу, геомант!

Тула, 2005-2006

1 верность

2 нян — «девица», «барышня», ласкательный суффикс, используемый в женских именах.

3 Желтые истоки — по поверьям китайцев, загробный мир

4 Э о л и я (то же, что и «музыка ветра») — подвеска с кучей мелодично звенящих металлических, стеклянных или бамбуковых палочек. Наверняка у вас дома висит такая и страшно раздражает своим звоном. Раздражает? Значит, не там повесили!

5 Фея горы Ушань фигурирует в легенде о князе Сян-ване. Однажды она явилась ему во сне и разделила с ним ложе. Уходя, фея сказала; «Я рано бываю утренней тучкой, а вечером поздно иду я дождем»

6 Полководец Пяти Дорог — в даосской мифологии божество, управляющее жизнью и смертью людей.

7 Персик — символ бессмертия.

8 А л ы й цвет в предметах быта и одежде, считается, отгоняет злых духов и привлекает жизненную энергию ци.

9 Длинная лапша (иногда длиной до 1 м) — символ долгой и благополучной жизни.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • (За шесть лет до происходящих в книге событий) (Страница 1)
  • Глава первая ПИСЬМО С КРАСНОЙ РЫБКОЙ (Страница 1)
  • Глава вторая ПРИВЛЕЧЕНИЕ УДАЧИ (Страница 2)
  • Глава третья ТРИ ЗВЕЗДНЫХ СТАРЦА (Страница 3)
  • Глава четвертая ГЕКСАГРАММА СИ-КАНЬ (Страница 5)
  • Глава пятая СОБЫТИЯ ПРЕКРАСНОГО ДНЯ (Страница 6)
  • Глава шеста ПОМИНАЛЬНАЯ ДОЩЕЧКА (Страница 6)
  • Глава седьмая ПИСЬМО СТАРОЙ ПОДРУГИ (Страница 8)
  • Глава восьма ФЭН-ШУЙ ДЛЯ ЗОЛУШКИ (Страница 8)
  • Глава девятая КОЕ-ЧТО О СПОСОБНОСТЯХ ЖЕНЩИН (Страница 9)
  • Глава десятая ДАРЫ ПРИНОСЯЩИЙ (Страница 11)
  • Глава одиннадцатая ОРХИДЕЯ НА ТРОНЕ (Страница 12)
  • Глава двенадцата БИТВА ЗОЛОТЫХ СОБАЧЕК (Страница 13)
  • Глава тринадцатая ТОРЖЕСТВО ЗВЕЗДНЫХ СТАРЦЕВ (Страница 14)
  • Глава четырнадцата ПЕРЕСТАНОВКА (Страница 15)
  • Глава пятнадцатая ВСТРЕЧА МЕЖДУ МИРАМИ (Страница 16)
  • Глава шестнадцатая МАСШТАБ ОДИН К ДЕСЯТИ (Страница 18)
  • Глава семнадцатая ВЫБОР ТАОТЕ (Страница 18)
  • Эпилог (Страница 19)


Надежда Первухина

Мастер ветров и вод

 Читать книгу

Аннотация

Знаете ли вы, что такое фэн-шуй? Нет, вы не знаете, что такое фэн-шуй! И слава Нефритовому владыке, что не знаете! Потому что иначе попали бы вы в такие приключения, от которых голова кругом пойдет. Вот Нила Чжао — китаянка русского происхождения — она фэн-шуй знает как свои пять пальцев, она настоящий мастер! И думаете, ей от этого легче живется? Как бы не так! Такое с нею происходит, что бледнеют мифы и древнего и нового Китая. Потому что Нила Чжао, мастер фэн-шуй, и сама в какой-то мере — миф... И от этого не спасут никакие талисманы «ветров и вод»!

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel