Надежда Первухина - Курортная зона

1 Надежда Первухина

ПРОЛОГ

Алиса Вадимовна дурно проводила эту ночь. Рыхлому избалованному телу “эффектной леди за пятьдесят” даже нежнейшие атласные простыни казались мучительными и раздражающими, как пласты пемзы. Рыхлое избалованное тело Алисы Вадимовны капризничало, требовало минеральной воды и заботы, лукаво пугало свою хозяйку: то внезапно расшалившейся тахикардией, то мигренью, то свинцовой тяжестью в желудке, не исцеляемой никакими патентованными пилюлями.
– Проклятые устрицы! – тихо рыгая, жаловалась Алиса Вадимовна взбитым подушкам из разрекламированного холлофайбера и бессчетно поглощала “Ессентуки №17”. – Надо мне, дуре, диету соблюдать, а не жрать что ни попадя!
В самом деле, устрицы, на злоупотребление которыми так грешила Алиса Вадимовна, подавали в ресторане “Золотое тиснение” – там устраивался очередной помпезный банкет в честь знаменитого в определенных кругах супруга Алисы Вадимовны. И ей, любезной супруге, не пойти на банкет было все равно что стареющему альпинисту не взойти на Джомолунгму – трудно, обрыдло, а надо. Ведь наверняка там (на банкете, а не на Вершине мира!) будут эти грудасто-бедрастые стервы Любочка и Лизочка: просиликоненные красотульки, бритые лобки, татуированные ляжки, числящиеся в закадычных подругах Алисы Вадимовны и потому ненавидимые ею до колик в мочевом пузыре. Ненавидимые за то, что им всего по тридцать шесть, а она уже разменяла полтинник, и на их ляжках красуются похабные тату на темы китайского эротического эпоса “Цветы сливы в золотой вазе”, а дряблые ляжки Алисы Вадимовны прочно татуированы только целлюлитом, никакой лазерной терапии не поддающимся. Стервы Любочка и Лизочка не вылазят из соляриев, фитнес-клубов и центров здоровья – мест, о существовании которых избалованное негой тело Алисы Вадимовны предпочитает не знать. Алиса Вадимовна была (благодаря бизнесу мужа) катастрофически богата, но инвестировать деньги в благородный процесс радикального изменения внешности не желала. Она получала другое удовольствие, сродни сексуальному: по делу и без дела ревновала мужа к каждой паре стройных ног, притом закатывая эпохальные скандалы, собственноручно производила набор “секретуток” в фирму мужа (и собственноручно, упиваясь своей властью, вышвыривала за дверь неподходящую очередную “секретутку”). Муж смирялся и робко звал громоподобную супругу “ласточкой”, хотя не встречалось еще в природе ласточки весом в девяносто шесть килограммов. Но “ласточка” всегда оставалась начеку: покорный муж еще опаснее, чем бунтующий. Принес цветы – замышляет измену. Достал два билета на единственный в России концерт великих итальянских теноров – значит, в зале будет торчать и какая-нибудь мужнина пассия, лорнировать его биноклем, сигналить азбукой Морзе: “Я твоя, мой котик!” – покуда несчастная Алиса Вадимовна слушает до печенок доставшую “Санту Лючию”. Пригласил жену в ресторан без уважительной причины – там паче жди подлой каверзы! Какой же порядочный семьянин, даже и богатый, станет нынче тратить денежки на ресторанное кормление дражайшей половины – это только американцы таким извращением страдают, судя по их фильмам... Ну а уж если супруг вечерами просто тихо читает биржевые ведомости либо смотрит биатлон по телевизору – это значит все, хана семье: затаился, хитрит, лукавит, сволочь, вынашивает гнусный преступный замысел против святых брачных уз...
Вот и на банкете этом чертовом было: Аписа Вадимовна прекрасно просекла, что при виде стерв Любочки и Лизочки ширинка на штанах благоверного супруга чуть не лопнула с треском воздушного шарика. И, значит, Алиса Вадимовна в своих подозрениях права. И главная задача Алисы Вадимовны этого треска мужниной ширинки не допустить. То есть нейтрализовать Любочку, Лизочку и еще полдюжины голенастых цыпочек, одевающихся не как порядочные женщины – в бархат и изумруды, а как шалашовки-лимитчицы – в кургузый дырявый полиэстер, со стальными колечками в ушах, носах, пупках и сосках. Профурсетки!
Кольца в сосках, татуированные ляжки и кисельно дрожащие груди коварной Лизочки разбередили душу Алисы Вадимовны донельзя и вымели из тела остатки неустойчивого сна. Она резко (голову прострелил мигренозный спазм) села в своей царской кровати, отбросила стеганое шелковое одеяло, глянула на светящийся в полутьме комнаты циферблат. Половина третьего. За стеной, в отдельном дортуаре, мощно и слаженно храпел опостылевший супруг, которого Алиса Вадимовна и задушить была готова, и стерегла ревнивым оком посильнее, чем государственные охранники стерегут иные объекты стратегического значения.
Сон не шел. Алиса Вадимовна включила неяркий прикроватный светильник, пошарила отечной рукой по поверхности тумбочки: где-то должна стоять пластиковая туба с нитразепамом... Если только муж, мерзавец, не спрятал. Он, видите ли, считает, что сильнодействующие снотворные плохо влияют на ее слабое сердце! С-скотина, жирная скотина! Как следует прижечь твою мошонку жидким азотом – вот лучшее снотворное средство для измученной ревностью женщины!
Неожиданно для себя Алиса Вадимовна заплакала – тихонько, будто щенок поскуливал в тоненькую пустую косточку. От слез стало легче: мысли перестали быть яростными, рассыпались, перемешались, как кусочки бессмысленной мозаики... “Давно в церкви не была. Схожу, поставлю свечку Варваре Великомученице... Шум за окном странный, ветер, что ли? Да, ветер. Погода меняется, вот и давление шалит. А мой-то, мой-то как за банкетом на Римку Шуруфутян пялился, не знает, дурак, что Римка лесбиянка и сожительствует с женой своего шофера! Ох, грехи... Не выспалась вот. А к полудню у Кларочки быть надо – вторая примерка. Вот с Кларочкой мне повезло. И портниха толковая, и место свое знает, не заносится. И проймы хорошо делает. Надо будет ей потом хоть шоколадку подарить...”
Мысли о предстоящем визите к портнихе приятно согрели и улучшили настроение. Вечернее платье из изумрудного панбархата с клиньями из белой норки – новый плод фантазий Алисы Вадимовны и бессонных ночей портнихи Кларочки – уже красовалось пред внутренним взором “ласточки”.
“Посмотрим, как этих сучек перекосоротит, когда они мое новое платье увидят”, – самодовольно решила Алиса Вадимовна. От дурных мыслей и кислого настроения не осталось и следа. Однако и спать не хотелось. А бессонница дурно скажется на цвете лица – никакой “Озон-Це” не превратит невыспавшуюся пятидесятилетнюю бабу в не имеющую возраста леди-элегант. Поэтому Алиса Вадимовна не поленилась исследовать всю тумбочку в поисках вожделенного нитразепама. Даже, кряхтя, сунула голову под кровать – не закатилась ли туда панацея от забот-печалей богатых и пресыщенных жизнью гранд-дам?
Зеленовато-белый пластиковый патрончик и впрямь схоронился за ножкой кровати. Алиса Вадимовна обрадовано плеснула себе в стакан “Ессентуков” и раскупорила упаковочку. Но вместо ожидаемой таблетки на ладонь ей легла невесомая, скатанная в трубочку бумажка.
Сердце стукнуло где-то в районе горла. Алиса Вадимовна развернула бумажку и поднесла к глазам, близоруко щурясь и уже веря, что в руки ей попал образец приватной переписки между проклятым мужем и Любочкой (Лизочкой). Теперь-то она их выведет на чистую воду! Устроит им всем разгром похлеще Чингисхана (кто такой Чингисхан, Алиса Вадимовна не знала, но одна из ее парфюмерных коллекций носила это устрашающее название, и название пришлось кстати). Вот она, улика!.. И, задыхаясь, Алиса Вадимовна прочла почти прозрачную надпись:
“Если Вам дорог муж и Ваше теперешнее положение при нем, откажитесь от предстоящего визита к портнихе”.
И подпись:
“Добрый человек из Сычуани”.
Под воздействием накатившей волной ярости Алиса Вадимовна изодрала бумажку в прах. Вот уже, значит, как! Угрозы! Нетонкие намеки! Наглый шантаж! Это точно Римка Шуруфутян, она и родом-то из какой-то то ли Нахичевани, то ли Сычуани, прости господи!.. Мало ей, лесбийской корове, с бабами лизаться, так она и мужиком решила не побрезговать, дырка ненасытная!
Ну ничего. Она, Алиса Вадимовна, им всем, тварям, покажет! И платье у нее будет – не платье, а песня Буревестника! И мужика своего она крепкой дланью за жировик прищемит, чтоб не кобелил без разбору со всякой... Сычуанью.
С тем и заснула-таки Алиса Вадимовна – тревожным предутренним сном. И снилось ей изумрудного бархата платье, в котором она вручает букет скромных гербер немецкому драматургу Бертольду Брехту за пьесу “Добрый человек из Сычуани”.

Глава первая
НЕУЧТЕННЫЙ ВИЗИТ

...И Золушка, спеша, меняет свой наряд. Б. Пастернак

– Кто там?
Голос из динамика домофона звучал, как промявшаяся под ударом молотка жесть. Хотя по данной ей (а не жести, разумеется) наводке обладатель голоса и сам был из мужчин импозантных, и говорить умел с обаятельным сексуальным придыханьицем. Только вот ей это ни к чему.
– Кто там? – еще нетерпеливей скрежетнул механический голос.
– Я консультант-косметолог Алисы Вадимовны. Меня зовут Ольга Сергиенко. Ваша жена сегодня назначила мне встречу для ознакомления с новинками осенней коллекции парфюмерии косметической компании “Мастер-класс визаж”...
Нет ничего на свете гаже – стоять вот так: впритык к стальной подъездной двери и объясняться с домофоном. И чувствовать себя при этом препогано. Ведь девяносто девять процентов из ста, что жестяной голос пошлет ее куда подальше. Вместе с компанией “Мастер-класс визаж”. И день можно считать неудавшимся.
А у нее никогда не должно быть неудач.
Работа такая.
– Ну... хорошо, – нерешительно вякнул домофон. – Только жены дома нет. Она у портнихи.
– Я в курсе. – Она готова возблагодарить небеса за то, что даже среди мужиков этого разряда (или уже сословия?) еще встречаются женатые, спокойные и доверчивые. Только вот помянутых всуе небес ее работа не касается. – Я созвонилась с Алисой Вадимовной, и она велела отвезти образцы коллекции к ней на дом...
Откровенный блеф. Если мужик сейчас же свяжется с женой по мобильнику, то выяснит, что его благоверная знать не знает ни о какой парфюмерно-косметической компании “Мастер-класс визаж”, ибо таковой не существует в природе. И о консультанте-косметологе Ольге Сергиенко тоже не ведает ни сном ни духом. Поэтому надо торопиться. Но аккуратно.
– Я буквально на секундочку, – говорит она голосом школьной учительницы, за время насмешливых гримас перестройки и перехода к рынку переквалифицировавшейся в покорную и упорную рабыню сетевого маркетинга. – Только оставлю наши рекламные образцы... Простите, что беспокою... Но Алиса Вадимовна говорила...
– Ладно. Есть! Щелчок.
Дверь приоткрывается.
Она внутри.
Да, это вам не загаженный унылый подъезд старых “панелек”. Это вам холл – с мраморными лестницами, пальмами и тремя сверкающими лаком дверей лифтами. И необходимой парой охранников за пуленепробиваемой стоечкой. Домофон домофоном, а покой и мирную жизнь золотой сердцевины наших состоятельных граждан требуется оберегать серьезно и толково.
– К кому? – цедит охранник и сканирует ее взглядом.
Сканируй-сканируй. Все равно позже ты скажешь (если, конечно, спросят), что ничего особенного ни в одежде, ни во внешности не было. Не за что зацепиться. Безликое, невнятное существо с нечетко выраженными признаками пола.
– В сто двадцать пятую, к господину Немову.
– Минуту, я проверю.
Проверяй, дорогой, проверяй. Это твоя работа. А ее – стоять в ожидании так, чтобы не попасть в поле обзора ни одной из следящих камер. Понатыкали, блин, техники. Она, едва вошла в холл, насчитала этих “глаз” чуть не с полдюжины.
Охранник отключает трубку.
– Все в порядке? – чуть застенчиво улыбается женщина и крутит в руках чемоданчик с девизом: “Мы не обещаем красоты! Мы ее творим!”
– Да, идите. Третий этаж.
Она аккуратно движется к лифту (не попадать под камеры, не попадать!) и спиной чувствует, что охранники уже не смотрят ей вслед. Мужчины вообще никогда не смотрят ей вслед. Никогда не запоминают ее лица, волос, одежды и фигуры.
Потому что это – тоже часть ее работы.
Ее делового имиджа.
В лифте она переводит дыхание. Пора бы привыкнуть с ее-то опытом, но ничего не поделаешь: проклятая бабья нерешительность, давно спрятанная под тремястами слоями холодной злости, цинизма и суровой практики существования, иногда дает о себе знать.
Особенно перед этим.
Она морально приготовилась к тому, что двери лифта откроются прямо в квартиру (этим любили щеголять многие из ее бывших обеспеченных клиентов, плюя на свою безопасность и не зная о ее существовании). Но, видимо, господин Немов был или из пуганых капиталистов, или свято блюл традиции “совка”: лифт остановился как раз возле дверей, обшитых капитальным стальным листом и ощеренных кучей замков, кнопок и странных панелек. Даже глазков было два.
Забавно.
Она натянула на лицо вежливую, извиняющуюся и просительную улыбку. Такая улыбка срабатывала: клиенты подсознательно, неожиданно для себя принимались жалеть скромную распространительницу косметики и пускали на порог, не чая от нее худого.
И здесь не должно быть осечки.
На ее звонок дверь открыл сам господин Немов. Был он роскошен телом, изобилен золотыми украшениями и обделен растительностью на голове. Этакий лысый граф Монте-Кристо в старости и дорогом персидском халате ручной работы.
– Проходите, – вальяжно махнул ручкой лысый “Монте-Кристо”.
Она не заставила себя просить дважды. И даже то, что хозяин запер за ней двери на ключ, ее не настораживало. Она из тех, кому любые замки – тьфу.
– Я буквально на минуточку, – тоном забитой бесприданницы сказала она и принялась расстегивать чемоданчик. – Вы позволите, я здесь, в прихожей, оставлю Алисе Вадимовне образцы нашей косметики и каталог новинок?
– Валяйте, – Господин Немов само добродушие.
Интересно, кому это добродушие так перешло дорогу, что его заказали? Да еще ей заказали? Впрочем, это уже не важно.
Она красиво расставляет на крышке тумбы для обуви блестящие баночки и тюбики с кремами, яркие патрончики губной номады, плоские перламутровые раковинки-пудреницы, стеклянные флаконы с витиеватыми (и насквозь лживыми) надписями “Парфюмерная композиция изготовлена во Франции” и делает при этом виноватое и целомудренное лицо скромной просительницы:
– Ради всего святого, извините за беспокойство!
– Да ладно! – вальяжно и покровительственно, машет ручкой “Монте-Кристо” и бросает ленивый взгляд на россыпь косметических радостей. – Чего уж там... А у вас не подделки, а?
– Что вы! – Она умело изображает панический страх напополам с гордостью истинной фанатички своей парфюмерной концессии. – Наша косметическая компания вот уже семь лет является одним из ведущих производителей уникальной российско-французской косметики... Инновационная концепция создания парфюмерных композиций...
– Верю-верю, – торопливо бросает лысый господин Немов. Видимо, фразы наподобие “инновационной концепции” повергают его в неврастенический трепет. – Спасибо, что принесли! и... ознакомили.
– Это вам спасибо! – Она одаривает капиталиста трепетным взглядом (или не капиталиста? Настоящие капиталисты никогда не говорят “спасибо” копошащейся у их подножия обслуге). – Я надеюсь, Алиса Вадимовна будет довольна.
– Ага, – неопределенно роняет Немов.
– Позвольте пожелать вам всего доброго и откланяться, – по-прежнему улыбается она и поворачивается к Двери, точно зная, что капиталист сейчас скажет и сделает.
И господин Немов не обманывает ожиданий. Он предупредительно вскидывает руку:
– Погодите! Я позвоню охране, чтобы вас выпустили. У нас тут такая система контроля...
Правильная система. Замечательная система. И вы умница, господин Немов. И полный идиот.
Вы только что поставили подпись под своим смертным приговором.
Хорошо, что вы об этом не знаете.
Она знает.
– Алло, Женя? Это Немов. Сейчас от меня девушка спустится. Пропусти.
О'кей.
– Вот теперь можете идти свободно, – говорит ей Немов покровительственным тоном.
Ошибаетесь, граф.
Она всегда и везде пройдет свободно.
Как самурайский меч – сквозь кисею.
– Спасибо вам, – говорит она и тут же испуганно спохватывается: – Простите ради всего святого, я совсем забыла продемонстрировать...
– Что?
– Не угодно ли вам, – почти жалобно произносит она. – Вот образцы нашей новой мужской парфюмерной линии “Элита для элиты”: кремы для и после бритья, лосьоны, дезодоранты...
– Я предпочитаю “Хуго Босс”, – величественно роняет лысый господин Немов.
– У вас прекрасный вкус, – рдея застенчивой улыбкой, льстит она и умело переводит разговор на свои рельсы: – Но я позволю себе занять только минутку вашего драгоценного времени, чтобы продемонстрировать вам новую туалетную воду для мужчин “Роковое удушье”.
И из чемоданчика появляется на свет солидный черный с золотом флакон.
– “Роковое удушье”? – ухмыляется Немов, заметно любуясь скабрезной формы флаконом. – Ну и названьица у вашей парфюмерии! Даже интересно. Ну-ка брызните на меня чуть-чуть. Понравится – возьму.
Назад дороги нет, господин Немов.
Что ж...
В общем-то вы сами напросились.
Она аккуратно ставит на пол чемоданчик, берет черный с золотым ободом, непрозрачного стекла флакон с распылителем и недрогнувшей рукой пускает струю прямо в лицо роскошному капиталисту.
– Ты что, сдурела?! – вскрикивает капиталист, мигом потерявши лоск и схватившись за глаза. – Так же и убить...
– Можно, – говорит она. – Конечно можно.
Но этих слов господин Немов уже не слышит. Да и сам произнести что-либо не в силах. Потому что “Роковое удушье” сработало, и в мозгу господина Немова произошел взрыв, по местной мощности не уступающий термоядерной реакции. Во всяком случае, мозг кролика, на котором при ней испытывали “Роковое удушье”, превратился в хорошо прожаренный блин.
Немов, конечно, не кролик...
Но и с ним все получилось. Лысый “Монте-Кристо” с выпученными от боли кровянистыми глазами мертвым кулем оседает на великолепный ковер прихожей. Она засекает время (нужно максимум полторы минуты, для того чтобы “Роковое удушье”, выполнив свою черную работу, распалось а воздухе на ничего не значащие, безобидные остаточные молекулы) и живо собирает обратно в свой чемоданчик выставленные для проформы образны. Тем паче что скоропостижной вдове Алисе Вадимовне Немовой парфюмерия теперь вряд ли понадобится. Алисе Вадимовне теперь предстоит над гробом из красного дерева причитать да выслушивать невнятные объяснения медэкспертов насчет того, что смерть принципиально непьющего супруга Алисы Вадимовны произошла на фоне клинической картины типичной тетурам-алкогольной реакции. Плюс анафилактический шок. В полном объеме.
Но ее заказчик поймет, от чего (от кого!) на самом деле преставился заказанный капиталист. Поймет и переведет на один из банковских счетов невзрачной женщины с косметическим чемоданчиком весьма солидную сумму (не включая аванса). А если не переведет, то...
Лучше бы ему и не рождаться.
Потому что парфюмерно-косметическая промышленность не стоит на месте.
И анафилактический шок может случиться с каждым.
Не говоря уж о такой ерунде, как тетурам-алкогольная реакция.
Бросив прощальный испытующий взгляд на простертого в коридоре покойника, она подхватывает чемодан и при помощи позаимствованного у вышеупомянутого покойника ключа покидает навсегда гостеприимное капиталистическое жилище.
Выполнено.
Обратная дорога оказывается еще легче. Предупрежденные Немовым (теперь уже покойным Немовым!) охранники даже не поворачивают своих голов на бычачьих шеях в ее сторону, активно обсуждая результаты очередных президентских выборов. Ей немного смешно. Интересно, что они обсуждали бы, зная, кто сейчас проходит мимо них легкой походкой пантеры после прыжка?..
Впрочем, когда Алиса Вадимовна Немова вернется от портнихи домой и обнаружит на ковре в прихожей мертвого супруга, у охранников незамедлительно обнаружится новая тема для разговоров. И возможно, они даже припомнят, что незадолго до смерти господина Немова в его квартиру совершенно легально проникла некая невзрачная дама. И возможно, кто-то из исключительно догадливых доброхотов-соседей попробует сложить два и два и испуганно скажет: “Заказное убийство!” Но тем не менее связать воедино ее примитивно-скромный образ не бывавшей на балу Золушки и грязную “заказуху” будет трудно. Практически невозможно. Она чисто делает свою работу.
Не придерешься.
Покинув многоэтажное прибежище российских акул капитализма, она спокойным шагом направляется через усыпанный золотистой осенней листвой сквер к стоянке, где припаркована ее незаметная старенькая “шкода”. В жизни она, разумеется, предпочитает “ягуар”, но на работу отправляется в подержанном рыдване времен активного нелегального перегона из Европы секонд-хендовских авто.
Так незаметнее.
Она выруливает со стоянки и, набирая скорость, вливается в однообразный поток машин, направляющихся по Кутузовскому проспекту. Быстро мчится по кольцу и сворачивает на знаменитую трассу Е-95 – чтобы рассеяться, затеряться в безликой и бесконечной автомобильной каше, предварительно проверив на всякий случай, нет ли за ней “хвоста” (один раз был, лет пять назад: с тех пор она, наученная горьким опытом, не позволяла себе расслабляться раньше времени). Она доберется и до незаметного (как она сама) городка Серпухова, старинного, простодушного и гордого своей честной бедностью. Минует Троицкую церковь с оплывшей свечой-колокольней, старый посад с блестящей фольгой маленькой речки Серпейки и доберется до незаметной квартиры в неприглядном двухэтажном доме якобы современной постройки. Ей хватило бы одного своего гонорара, чтоб купить дюжину таких домов и какой-нибудь местный хиреющий заводишко в придачу, но она никогда этого не сделает. Истинный мастер своего дела всегда скромен. Во всяком случае, так ее учили.
Боковую стену упомянутого дома украшает большой плакат с изображением старинного городского герба: в червленом поле стоящий с распростертыми перьями павлин. Плакат остался с позапрошлого года в качестве свидетеля очередного местного празднества. Павлин на плакате выглядит как пациент с обострением маниакально-депрессивного психоза. Во всяком случае, ей так кажется. Встречаясь глазами с геральдическим павлином, она иногда хочет спросить его: “Что ты делаешь в этой дыре, дурак?! В этом прогорклом городишке, где сроду не водилось павлинов, даже грачи и те носа не высовывают?!” И иногда ей кажется, что и павлин хочет спросить ее:
– А что ты здесь делаешь, загадочная женщина с больными глазами?
Но павлин молчит. И она молча паркует “шкоду”, поднимается в свою квартиру – только здесь, наглухо закрыв за собою две лукаво прикрывшиеся потрепанным дерматином бронированные двери (“Калашников” в упор не берет – тестировали), она сможет расслабиться. Снять с рук тонюсенькие, но очень прочные перчатки из невидимой глазу пленки, вытащить из ноздрей одноразовые защитные фильтры, с головы стянуть дешевый, на рынке купленный блондинистый парик и все эти отходы производства бросить во встроенный в кухонную стену компактный мусоросжигатель последнего поколения. Мусоросжигатель пискнет, докладывая о том, что работа выполнена, и тогда, не раньше, она отправится в ванную, а потом приготовит себе салат с кальмарами и усядется вместе с салатом и бутылочкой хорошего бренди в глубокое кресло перед громадиной телевизора, напоминающего языческий алтарь, – бездумно смотреть наивную передачу под названием “Что хочет женщина”.
В самом деле, что хочет женщина?
Особенно если она высокооплачиваемая убийца-отравитель экстра-класса?
Нет, она не хочет плакать. Этому, кстати, ее и не учили. Не учили ныть, откровенничать, заводить подружек и слепо доверять им свое дрянное настроение.
Да и как бы это могло выглядеть?! “Ой, подруженька моя, ой-е-ей, страдаю я”? Ха. Ха. Ха. “Обрати внимание на киллера страдание. Выполняла я заказ – слезы капали из глаз”. Смешно. И слезы не капают.
Ни страданий, тем паче угрызений совести нет. Слезы, страдания, угрызения совести и прочие сантименты – в далеком прошлом. В том прошлом, которого даже и не было толком. Словно, родившись, она сразу шагнула в свое “светлое завтра”. В свое неизменное сейчас.
А что сейчас?
Холодный рассвет.
Холодный закат.
Холодный адреналин в крови.
Так чего же хочет такая женщина? Почему она не дремлет мирно перед своим телевизором, а минут сорок спустя достает мобильник, набирает номер и говорит в трубку глухим бесцветным голосом:
– Нарик, я хочу к тебе.
И, вероятно получив “добро” от загадочного Нарика, она покидает кресло и плюющийся рекламой телевизор, надевает видавший виды джинсовый костюм и уходит из пустой квартиры, в которой даже вещи никогда ее не ждут.
И дверь за ней всегда захлопывается автоматически. Словно боится лишний раз контактировать с руками этой женщины посредством обычного ключа.

Глава вторая
ЦЕЛЬНОМЕТАЛЛИЧЕСКАЯ ОБОЛОЧКА

И если что-то покажется неподобающе зрелищным или драматичным, то... ведь так оно и было. Джеймс Кэмерон
Даже самые жуткие сказки в большинстве своем начинаются с вполне мирной фразы. “Жили-были”... “Жил-был”... “Жила-была”...
Жила-была убийца.
Нет, это для сказки неподходящее начало. Будем верны традиции, и потому...
Жила на свете девочка.
И звали ее Лариса Бесприданницева.
Такое ненормальное и отчасти литературное имечко1 дала девочке врачиха роддома, когда шестнадцатилетняя мамаша, шлюшка-наркоманка без роду и племени, сбежала, оставив новорожденное дитя на произвол судьбы и бесплатной медицины. Нареченная Лариса Бесприданницева оказалась младенцем крепким, стойко превозмогающим нашествия многоразличных детских хворей, начиная от кишечных газиков и кончая нейродермитом на почве непереносимости хлорамина. Врачиха, та, что помешалась на творчестве великого русского драматурга, инспектируя состояние Ларисы, уверяла коллег, что эта девочка далеко пойдет, если не остановить.
Врачиха оказалась прозорливицей.
Ее крестница (а брошенного ребенка в роддоме еще и окрестили) действительно далеко пошла.
И никто не смог ее остановить.
Или не захотел.
Первое четкое осознание того, что она человек, и человек, брошенный на произвол судьбы, пришло к Ларисе в пятилетнем возрасте, в Доме ребенка, когда двое мальчишек из старшей группы зажали ее в угол (при большом стечении галдящего и падкого на унизительные зрелища народца) и принялись стаскивать с угрюмо отбивающейся девочки жалкие трусишки и маечку. При этой экзекуции и толпу, и самих мучителей распаляло то, что Лариса не вопила, не ревела, не просила пощады, а отбивалась до тех пор, пока на галдеж не слетелись грозные воспитательницы и не надавали и правым и виноватым подзатыльников. Именно тогда, в яростной беспомощности перед липкими, щупающими и тискающими пальцами, Лариса поняла, что она человек, которого никто не пожалеет и которому нет помощи. И все свои проблемы Лариса должна решать сама.
И она действительно начала их решать. На свой лад.
На следующий день после позорного раздевания Лариса проникла в кладовку детдомовского слесаря-электрика дяди Славы и украла индикаторную отвертку. Полчаса поточив отвертку о кирпич в садике, девочка убедилась, что острие ее первого оружия стало бритвенно-опасным. Дождавшись ночи, Лариса тенью проникла в палату своих мучителей и, собрав всю свою ненависть, пустила отвертку в дело. После этого мучителей отвезли в реанимацию с паховыми ранениями высокой степени тяжести, а Ларису испуганные такой злобностью воспитательницы отправили в специальный детдом “для трудных”. И неизвестно, что сталось бы с Ларисой в этом новом, отличавшемся кошмарностью нравов детдоме, если бы не Старик.
Лариса не помнила, когда именно Старик появился в ее жизни. Она выделила его из толпы воспитательниц, врачей и прочих взрослых только тогда, когда почувствовала, что он за ней наблюдает. Лариса вообще очень тонко чувствовала любое к себе внимание – это была врожденная и очень пригодившаяся в дальнейшей жизни способность. И пока Старик (так про себя звала этого человека маленькая Лариса, хотя в пору ее детства он был не так уж и стар) наблюдал за нею, она наблюдала за ним. Старик был высокий (впрочем, детям все взрослые кажутся высокими, словно деревья), худой и немного похожий на разгримированного Деда Мороза. Он всегда был одет в строгий черный костюм, белоснежные усы и борода подстрижены аккуратно и тщательно, а длинные, до плеч, серебряные от седины волосы стянуты черной бархатной тесьмой. Старик обладал странным, пронзительным взглядом золотисто-коричневых и круглых, как у совы, глаз, говорил мало и нелюбезно, и было видно, что его нечастых визитов побаиваются в детдоме все. Кроме Ларисы. Потому что кто, кроме нее, мог бесстрашно подойти однажды к Старику и наивно спросить:
– Ты, случайно, не мой отец?
– Нет, – сказал Старик, ничуть не удивившись Ларисиному вопросу. И спросил сам: – А тебе что, нужен отец?
– Н-не знаю, – с сомнением протянула пятилетняя девочка. – Мне нужен тот... тот, кто научит меня драться.
Во взгляде Старика появился неподдельный интерес к невысокой худенькой девочке с глазами, напоминающими серые льдинки.
– А разве ты не умеешь драться? – чуть насмешливо спросил он.
Лариса посерьезнела и задумалась. А потом уточнила:
– Я хочу научиться хорошо драться.
– Ладно. Я подумаю, что с тобой делать, – загадочно изрек Старик, а примерно через неделю Лариса узнала, что он стал ее опекуном.
Старик забрал Ларису из детдома и поселил в своей квартире. Это была строгая и спокойная квартира, с комнатами, заставленными книжными стеллажами, со старой, но прочной мебелью, с окнами, выходившими на кирпичную стену соседнего дома и потому почти всегда занавешенными темно-серыми плюшевыми портьерами. Вместе со Стариком в квартире на момент появления в ней Ларисы жила сухопарая надменная дама, своей мрачностью напоминавшая стоявшие в коридоре часы с большим маятником в стеклянном шкафу. Лариса сначала думала, что надменная дама – жена Старика, но впоследствии, когда Лариса стала своей в этой похожей на затянутый ряской пруд квартире, оказалось, что дама – кухарка, экономка и горничная в одном лице. Старик звал ее “фрау Фейербах”, вскоре и Лариса стала так называть сухопарую даму, хотя про себя при плохом настроении давала ей нелестные прозвища вроде “фрау Фисиписи” или “фрау Фырчащая Задница”.
Природная осторожность и какое-то сверхъестественное, ненормальное для маленького ребенка ощущение холодности жизни помогли Ларисе освоиться в строгих стенах квартиры Старика. Она никогда не шалила, не требовала игрушек, четко соблюдала раз и навсегда заведенный Стариком режим (шесть утра – подъем, девять вечера – сон), а глаза ее глядели на мир пытливо и требовательно.
В школу Лариса не ходила. Старик, представлявшийся подрастающей Ларисе существом всемогущим, каким-то образом сумел вытребовать себе право самостоятельно обучать на дому опекаемую девочку. И он действительно ее обучал. К полным семи годам Лариса уже сносно читала “Воскресение” Толстого и “Семью Тибо” Мартен дю Гара, писала практически без ошибок и быстро решала задачи и уравнения из первого тома “Решебника” Сканави (при том, что ее решение не всегда совпадало с решением, предложенным математическим светилом, но всегда было абсолютно верным). Фрау Фейербах, кухарка, как выяснилось, с академической эрудицией, обучала девочку сразу трем языкам: немецкому, английскому и французскому, а заодно умению готовить шарлотки и кексы. Каникул и поблажек не было, но Лариса понимала, что любая ее провинность или оплошность будут оскорблением для Старика. И оскорбления он не простит, хотя девочку ни Старик, ни тем более фрау Фейербах не трогали пальцем. Лариса не хотела чувствовать себя беспомощным, бестолковым ребенком и потому делала все, чтобы поскорее стать взрослой – строгой, немногословной и наводящей безотчетный страх и почтение. Как ее опекун, которого, кстати, звали Максим Николаевич. Но Лариса все равно называла его Стариком, потому что пацанячье имя Максим казалось ей совершенно неподходящим для такого строгого и респектабельного человека.
И еще: Старик никогда не устраивал праздников (ни новогодних елок, ни именинных тортов со свечами), и Лариса, подрастая, пометила где-то в своем сознании, что праздники – удел слабых и умеющих плакать людей. А Лариса не умела плакать.
И никто не осмелился бы назвать ее слабой.
Когда ей исполнилось двенадцать, Старик отвез ее на дачу – в свой загородный дом: двухэтажный, деревянный и наподобие хозяина сдержанно-суровый. Летом Лариса всегда жила со Стариком в этом доме (фрау Фейербах оставалась присматривать за квартирой), но на сей раз лето оказалось особенным. В доме Старика появился мальчик.
Лариса сразу отметила появление нового человека, но ничем не выдала своего интереса, справедливо ожидая, что Старик и сам все разъяснит. И действительно, как-то Старик свел их на площадке за домом и кратко сказал:
– Лариса, этого молодого человека зовут Артур. Ему четырнадцать лет. Ты вместе с ним будешь учиться драться.
Хлипковатый Артур не вполне соответствовал своему звучному королевскому имени и после первого спарринга ушел с площадки с разбитым носом. Но Лариса поняла, что этот мальчишка – тоже ученик Старика, а значит, ей недолго праздновать победу. И действительно, на следующей тренировке Артур разбил нос ей, хотя и заработал мощный синяк на скуле.
Когда Лариса и Артур порядком наставили друг другу шишек и повыдергали волос в пылу сражений, Старик призвал их и заявил:
– Хватит баловаться. Пора работать.

1 Следующая страница


Курортная зона 2

И он принялся обучать их таким приемам рукопашного боя, какие вряд ли были известны самбистам, каратистам и прочим поклонникам боевых искусств. Уроки были долгими, изнурительными и выматывали детей так, что они едва не падали. К тому же и Ларису и Артура подстегивал мощный дух соперничества: каждый стремился показать Старику свои способности. Тогда же Старик стал делать Артуру какие-то уколы, а Ларисе выдавал разноцветные таблетки: желтую – к завтраку, синюю – к обеду и красную – вместо ужина. Наблюдательная девочка заметила, что после приема таблеток она становится сильнее и неутомимей и то же происходит с ее спарринг-партнером после инъекций. Лариса понимала, что Старик вряд ли делает это для их пользы, наверное, просто испытывает на них, сиротах (Артур, как выяснила она позже, тоже был бывший детдомовец), какие-то лекарства. Эти мысли находили подтверждение в словах Артура, который называл Старика Доктором.
На следующее лето Старик опять вывез Ларису на дачу. К этому времени она приобрела силуэт вполне оформившейся и весьма соблазнительной девушки, обучилась в тире меткой стрельбе, в спортивном комплексе, куда ходила вместе со Стариком, – боксу, фехтованию и умению не дышать под водой больше двух с половиной минут. В соответствии со своими способностями Лариса свысока поглядывала на Артура, который, как ей поначалу казалось, совсем не изменился. Впрочем, первая же их тренировка показала, что Артур тоже времени зря не терял. Любой Ларисин выпад он встречал или хорошей защитой, или отличным ударом, и Лариса радостно чувствовала, что Старик ими доволен. И потому она не сразу поняла, с чего Старик вдруг засобирался домой и велел им с Артуром сидеть на даче вдвоем, не забывая про лекарства и тренировки. Лариса сразу поскучнела без Старика – то, что он наблюдает за нею, действовало на девочку лучше допинга, но Артур, казалось, задался целью испортить ей оставшиеся летние недели. Поначалу он изводил Ларису насмешками и колючими намеками, потом начал цепляться к ней по любому поводу и довел ее до такой степени, что она всерьез решила утопить его в пруду во время очередного купания. Но однажды случилось небывалое.
Лариса возвращалась из ближайшей к даче рощи, закончив пилить мощные березовые кругляши (Старик рекомендовал ей это в качестве хорошей общефизической тренировки). Она была потная, усталая и заранее обозленная – наверняка Артур приготовил ей какую-нибудь каверзу! Но Артур оказался на удивление мил и предупредителен. И в его голосе слышалась откровенная робость, когда он пригласил ее искупаться в пруду. Лариса согласилась, но в продолжение всего купания старалась держаться подальше от Артура: ей не нравился его взгляд – такой, словно он хотел Ларису проглотить.
Однако все было благополучно. В сумерках они вернулись на дачу, и здесь Ларису ждал новый сюрприз: Артур где-то раздобыл бутылку шампанского и даже ухитрился ловко его открыть. И тогда Лариса напилась – в первый и единственный раз в жизни. Шампанское устроило разноцветную вьюгу в ее рассудительной голове, и Лариса не помнила, как оказалась в постели, да еще голышом, да еще почему-то рядом и тоже голышом пристроился Артур.
– Ты чего? – только и спросила лениво Лариса, когда Артур принялся ее целовать и гладить руками запретные места. Ей ужасно хотелось спать.
– Я тебя люблю, – сказал Артур. Он тяжело дышал и пах потом.
– Правда? – искренне удивилась Лариса. До этого момента она никогда не мыслила в категории “любит – не любит”. Она знала, что Старик ее уважает и ценит, но это была не любовь, а спокойное, чуть равнодушное покровительство. Про ледяную фрау Фейербах и говорить не приходилось, любовь была противопоказана ее аскетической натуре, а больше близких людей у Ларисы не было. Только Артур. И ей захотелось сделать что-нибудь приятное для него за такие красивые слова, например, отложить тренировку по боксу дня на два, чтоб зажила его ссадина на предплечье... Она так и спросила:
– Что я должна делать?
И опять очень удивилась, когда Артур прорычал, а не ответил:
– Расслабься.
Он навалился на нее всем телом, кусал шею и ключицы, крутил пальцами ее маленькие соски, словно хотел открутить их себе на память, а она честно пыталась следовать его совету расслабиться. Лариса, конечно, уже понимала, что сейчас произойдет, ибо с теорией половых отношений была знакома в полном объеме, изучив солидный курс анатомии, но все-таки смутно себе представляла это. Она терпеливо и молчаливо снесла боль, которую Артур ей причинил из-за неопытности и торопливости, и с настроением стороннего наблюдателя подмечала, как забавно дергался Артур и вжимался в ее бедра, как он вдруг взвизгнул, обмяк и принялся хватать ртом воздух, будто обжегшийся горячей косточкой глупый щенок. Шампанское уже не шумело в Ларисиной голове, желание оказать Артуру любезность выветрилось, и она холодновато сказала:
– У тебя все?
Позже Артур говорил ей, что одной этой фразой она чуть не сделала его импотентом. А пока он молча сопел, привалившись к ее плечу вспотевшим лбом, и Ларисе не хотелось его тревожить. Хотя, с другой стороны, она предпочла бы повторить этот интересный процесс, чтобы выяснить, действительно ли он доставляет удовольствие или это выдумки тайно читанных Ларисой авторов любовных романов.
Поэтому Лариса не сопротивлялась, когда на следующий день вместо тренировки по боксу Артур устроил чемпионат по сексу. При свете это было интереснее, да и первый Ларисин мужчина действовал опытнее. Ей было хорошо, хотя она и чувствовала себя сонной и слегка отупевшей. Скоро все дни стали похожи один на другой: тренировки, прогулка на пруд или в лес и сумасшедший юношеский секс, не знающий преград, ибо в Ларисе пробудилась такая женщина, о существовании которой она и не подозревала. Единственное, что ее смущало, – это мнение Старика. Что он скажет, когда узнает, чем она занималась с Артуром (в том, что Старик узнает, она не сомневалась)!.. Лариса поделилась своими мыслями с Артуром, и тот ее потряс следующим признанием:
– Старик специально оставил нас вдвоем. Он решил, что мы подходим друг другу. Он давно видел, как я тебя хочу.
И Лариса успокоилась, лишний раз подивившись хитрой прозорливости своего опекуна. Она привязалась к Артуру, а Артур не мог без нее. И еще она заметила, что, доведя друг друга до исступления на тренировках, они кидались в омут секса, дрожа от желания (а несколько раз Артур набрасывался на Ларису прямо на площадке, среди песка, травы и пота. Хорошо, что и дача и площадка были отгорожены от любопытных взоров сплошным забором трехметровой высоты). Когда же в конце лета на дачу вернулся Старик, чтобы забрать в город Ларису, он ничего не сказал двум ошалевшим от любви и страсти подросткам. Словно он был исключительно безразличен к проявлению подобных радостей плоти. А Лариса, вернувшись в городскую квартиру Старика – к книгам, английским идиомам и тригонометрии, – впала в жестокую депрессию. Ей не хватало Артура. И, будучи особой с характером прямым, как полет копья, Лариса беззастенчиво спросила у своего наставника, почему он не взял Артура в город. На что Старик ответил:
– Артур больше не нужен. Забудь его. Летом на тренировках у тебя будет другой партнер.
“Мне не нужен другой!” – хотела было крикнуть Лариса, но сдержалась. И затаила на Старика первую обиду. Лишь перешагнув порог совершеннолетия, Лариса узнала, что Артур тем далеким летом сбежал от Старика, а точнее, от тех людей, которые за Стариковы деньги держали у себя Артура приемным сыном. Причин побега Лариса не знала и потому решила, что Артур сбежал из-за романтического желания быть с нею. Она верила в то, что этот нескладный полумальчик-полумужчина по-настоящему любил ее. Но самое главное – Лариса верила, что и она его по-настоящему любила. Особенно когда его не стало рядом.
Однако про любовь пришлось забыть. Этому чувству не было места в мире, который создал Старик для Ларисы, выращивая из нее некий редкостный вид человека. В этом мире царил вежливый, предупредительный холод, рассудочность и аскетизм. И Лариса приняла правила игры, подавив в себе то, что было ее настоящей душой. И не удивилась, когда в день ее двадцатилетия Старик ей сказал:
– Твое обучение закончено. Теперь ты будешь на меня работать.
– Кем?
– Убийцей.
Старик сказал это так, что в первый момент Лариса подумала – он шутит. Но Старик не шутил. Он поручил ей первое убийство. Поручил? Нет. Заказал.
И Лариса выполнила заказ, оледенев сердцем безвозвратно.
Когда Старик (теперь он действительно выглядел стариком) счел нужным, он открыл Ларисе свой род занятий. Оказалось, что он был гениальным химиком, за смелые эксперименты исторгнутым из официальной научной среды и преданным чуть ли не анафеме. Это его не смутило, он продолжал свои опыты подпольно и за некоторые открытия в области прикладной химии получал баснословные деньги, известность и власть среди преступного мира, где его звали Алхимиком. Старик-Алхимик создавал новые синтетические наркотики, до которых далеко было ЛСД и барбитуратам, психостимуляторы и мышечные релаксанты, а главное – яды. Действие своих ядов Старик проверял опытным путем: сначала на мышах и кроликах, потом – на тех бандитах, которые перешли дорогу другим бандитам. Для этого и нужна была Лариса – к примеру, подсесть в баре к заказанному братану, незаметно подбавить яду в его бокал с пивом, проследить воздействие яда на организм бандита и позднее доложить обо всем Старику. Впрочем, описанное выше было только первым этапом в работе Ларисы-киллера. Старик не искал примитивных путей и занялся созданием таких ядов, которые могли действовать как грипп – воздушно-капельным путем. Или как лептоспироз – через кожу. Так возникла его “парфюмерия ядов”, о которой бандитский мир знал понаслышке и боялся хуже смерти. Понаслышке знали и о подручном Старика. У подручного было прозвище Косметолог, но никто его никогда не видел. А если и видел, то об увиденном ничего не мог рассказать по причине скоропостижной смерти. И конечно, никто не подозревал, что хрупкая девушка-скромница Лариса и таинственный убийца Косметолог – одно и то же лицо. Потому что Старик научил Ларису быть незаметной и более некрасивой, чем на это принято обращать внимание. Обычная женская красота была противопоказана Ларисе. И то лицо, которое Лариса перед выходом на дело замечала в зеркале, было плодом ее тщательных косметических манипуляций, но с реальностью не имело ничего общего...
Однажды, уже наработав солидный опыт убийств, Лариса попыталась вызвать своего мрачного опекуна на откровенность.
– Вы специально взяли меня из детдома, чтобы сделать убийцей? – чуть насмешливо поинтересовалась она. И почти не удивилась короткому “да”.
Нельзя сказать, что Лариса не бунтовала, стремясь свергнуть с себя навязанный Стариком образ жизни, мыслей и поступков. Она хотела познать другой срез действительности: где женщины не травят тетродотоксином неугодных Судьбе мужчин, где возможность стать женой, матерью и спокойной домохозяйкой возведена в категорию аксиом женского счастья... Первый Ларисин бунт имел самые тяжелые для нее последствия. Лариса подобрала себе породистого мужчину и решительно забеременела от него, возомнив судьбу матери-одиночки выходом из бездны, в которую затягивало ее каждое новое убийство. Старик о беременности Ларисы узнал слишком поздно. Когда она с торжеством будущей матери смотрела на своего благодетеля, он только и сказал:
– Я не одобряю этого поступка. Тебе не нужны дети.
После чего у Ларисы начались преждевременные роды. Плод спасти не удалось, а потом выяснилось, что Лариса никогда не сможет забеременеть. Врачи сказали – нелепая случайность, но Лариса знала – случайностей в ее жизни нет. Это Старик. И только он.
Вторым Ларисиным крупным бунтом был категорический отказ убивать женщин и детей. Это произошло, когда по Ларисиному спецтелефону позвонил некий заказчик и предложил за сумасшедшие деньги возможность “замочить” некую известную даму-депутата. Лариса сказала “нет”, а потом из новостей узнала, что убийство совершили другие киллеры. Старик тогда встретился с Ларисой и с холодной насмешкой сказал:
– Напрасно ты так церемонишься. Могла бы стяжать себе славу. В определенных кругах. Я твоего поведения не одобряю.
– Мне безразлично ваше одобрение и порицание, Максим Николаевич, – равнодушным тоном сказала Лариса, хотя внутри у нее шла опасная экзотермическая реакция. – Я уже взрослая девочка. И могу сама решать...
– Ошибаешься, – прервал ее Старик. – Ты ничего решать не можешь. За тебя решаю я. Ты – мое оружие, которым я мщу миру за свою испорченную жизнь! Ты – просто граната в моих руках!
– Иногда гранаты взрываются в руках тех, кто собирается их бросить, – отчеканила Лариса.
Старик засмеялся лающим смехом. Он вообще смеялся редко. И выглядело это отвратительно.
– Выкормил я змею, – отсмеявшись, покачал головой Старик. – Думал, ты будешь мне утешением в старости, деточка. А ты хочешь со мной воевать.
– Не собираюсь!
– Вот это правильно. Ты мне очень дорога, деточка.
– Конечно. Вы вложили в меня столько средств...
– Лариса. Лариса! Поосторожнее в выражениях! Я стар, у меня больное сердце, которое может не выдержать твоей неблагодарности.
– У вас?! Больное?! Сердце?! Неужели оно у вас имеется?! Или под сердцем вы подразумеваете свой новый кардиостимулятор?
Если Старик и был зол на Ларису, то он ничем этого не выказал. Сказал только:
– Хватит. Закончим этот бестолковый разговор. Ты будешь выполнять заказы, деточка. Какими бы они ни были. Это мое последнее слово.
– Нет. И это мое последнее слово.
Старик внимательно поглядел на Ларису. Она ответила ему таким же цельнометаллическим взглядом.
– Будущее покажет, деточка, – неопределенно сказал Старик. – Будущее покажет...
– Будущее – не кинопроектор, оно не умеет показывать, – холодно сострила Лариса. Она любила оставлять за собой последнее слово.

Глава третья
ПУДРА ДЛЯ УБИЙЦЫ

Мы спим в одной постели По разные стороны стены. Б. Гребенщиков

– Привет, Черная Мамба!
– Нарик, сколько можно, а?! Еще раз услышу, как ты зовешь меня Черной Мамбой, – отстрелю тебе...
– Все, что без толку болтается. Я в курсе, Черная Мамба2. Что будешь пить?
– Твою кровь, пропойца несчастный.
– Да ну!.. Отравиться наконец решила, а, Мамба? Рекомендую инновационное средство на основе аконита... Почти безболезненно...
– Спасибо, в другой раз. Я отправлюсь к праотцам – а ты будешь устраивать пип-шоу на моей могиле? Не пойдет. Я столько лет мечтаю проводить тебя в колумбарий! Хороший повод, чтоб обновить свое траурное платье.
– Только не это. Я завешаю, чтоб за урной с моим прахом ты шла в траурных джинсах и траурной майке с физиономией Скруджа Мак-Дака. Физиономия тоже должна быть траурной.
– Хорошо, я учту. – Лариса невесело усмехнулась, и это не ускользнуло от внимательного, совсем несхожего с веселыми словами взгляда мужчины, который открыл Ларисе дверь.
– Все так плохо? – спокойно поинтересовался мужчина, сбавляя обороты показной веселости.
Лариса молча кивнула.
– Понятно. Давно я тебя такой не видел, еще с прошлого года.
Лариса, сбросив в прихожей свой замшевый плащ, прошла в гостиную, мимоходом поинтересовавшись:
– А что именно из событий прошлого года ты имеешь в виду?
– Убийство Осинского. Это было чересчур – накачать бедного магната солями бария. Некрасивая смерть.
– Согласна, некрасивая. Но заказчики пожелали, чтобы Осинский умирал медленно, слушая кассету с записями обвинений во всех своих преступлениях против мировой экономики.
– Самое забавное, что он вряд ли что-либо слышал. Я тут просчитал, что превышение разовой токсической дозы на четырнадцать и восемь десятых миллиграмма резко ослабляет деятельность слуховых и зрительных рецепторов. Хотя сознание сохраняется. Да еще мерцание предсердий все осложняет. Я тебя понимаю, Мамба.
– А при чем здесь я? Не я его заказала.
– Но ты его убила.
– Это моя работа. А если ты скажешь об этом Осинском еще хоть слово, я тебе такое мерцание предсердий устрою...
– Извини, понял. Просто хотел тебя развлечь. Ничего более. Может быть, чаю приготовить?
– Пожалуй. Только чашки я самолично перед этим помою. С тебя станется в них какой-нибудь гексахлоран разводить.
– Лариса, обижаешь! Я же не зверь.
– Знаю. Именно поэтому и помою.
– Кстати, ты ко мне прямо с работы?
– Нет, заехала домой – так, проверить, все ли на месте и не порыскали ли бдительные бабки-соседки под моим придверным ковриком.
– А что под ковриком?
– Помнишь, ты как-то просил меня вывезти и похоронить отходы цианида ртути после своей очередной гениальной реакции? Я и сделала, как ты просил.
– Лариска, ты сумасшедшая!
– Зато смертность любопытных и склочных старух нашего подъезда возросла почти на четырнадцать процентов. И я знаю, что многие благодарят судьбу за такую милость!
– Слава богу, никто не знает, что судьба – это ты.
– Какая из меня судьба... Между прочим, назальные фильтры, которые ты мне подсунул, вызывают постоянное желание чихать. Это, знаешь ли, неприлично, если я расчихаюсь прямо в лицо умирающему клиенту. Очень неуважительно.
– Подумаем над этим. Все остальное нареканий не имеет?
– Нет.
– Чем работала? “Роковое удушье”?
– Оно самое.
– Мое лучшее создание, за которое я буду бесконечно париться в аду. Ладно. Пойду на кухню, а ты располагайся и саморазвлекайся. Я, кстати, прикупил в свою коллекцию новых фильмов. Можешь посмотреть.
– Ты знаешь, я не поклонница такого времяпровождения.
– Как угодно, Черная Мамба.
– Нарик!..
– Все, я устранился.
Нарик, прихрамывая, отправился мастерски готовить свой потрясающий чай с жасмином, мятой, бергамотом, лимонником и такими травами, о существовании коих и не подозревали ученые-ботаники. Лариса проводила друга взглядом и со вздохом, выдающим ее затянувшуюся усталость, опустилась на старую софу, именуемую Нариком “мощи моей бабушки”.
Нарик действительно был другом Ларисы. Потому они никогда между собой не стеснялись ни в чувствах, ни в выражениях. Не стеснялись ощущать себя студентами, удравшими с очередной жизненно важной лекции. Они устали от лекций. И от жизни.
Лариса считала Нарика своим коллегой. В каком-то смысле. Именно Нарик занимался “парфюмированием” – приданием безопасного товарного вида ядовитым изобретениям Старика. Именно Нарику пришла когда-то в голову идея начинить цианидом аммония ароматические шарики для ванны и смешать с одеколоном “Secret Service” синтезированный Стариком неокурарин.
В компании Старика (а Лариса подозревала, что не она единственная, кто работает на этого жуткого человека) Нарик появился вследствие автокатастрофы. Лет шесть назад молодой, подающий надежды кандидат химических наук Никита Владимирович Роков попал в аварию, из которой его в коматозном состоянии отправили в Институт имени Склифосовского. Раны были настолько тяжелы, что врачи только подключили несчастного химика к аппарату искусственного дыхания и кардиомонитору и стали ждать, когда ломаная линия на экранах приборов сменится прямой, а не приходящего в сознание пациента милостиво приберет смерть. Дело было как раз под Восьмое марта, медперсонал созывался на торжественное распитие шампанского в ординаторской, и на какой-то момент пациент Роков остался без надзора. Когда же дежурная сестра торопливо вернулась в его палату, пациента на месте не оказалось, приборы были отключены. А вместо Рокова на непримятой простыне постели красовалась большая ветка свежей, опушенной нежными соцветиями мимозы.
Пребывающего в коме Никиту просто похитили из-под капельницы и привезли в один из загородных домов Старика (с недавнего времени у Старика появилось несколько загородных домов, а также квартир во всех городах средней полосы России). Кто похитил, кто привез – осталось тайной даже для самого Старика, отдавшего приказ предоставить ему талантливого химика Рокова живого или мертвого. Старик знал, что в его, Стариковом, подчинении имеется обширный персонал, на который можно положиться как в жизни, так и в смерти.
Максим Николаевич выходил Никиту Рокова. Видимо, ему понадобился коллега-химик с юношеским, нетривиальным образом мыслей. И когда Никита Роков впервые пришел в себя после долгой комы, то выяснил, что кости его пострадавшего в аварии черепа скреплены (а кое-где заменены) титановыми пластинами высокой прочности. Но самое главное – содержимое черепа было вполне работоспособным. И, выздоровев, Никита Роков понял, что отныне его жизнь и труды принадлежат мрачному Алхимику. Молодой химик был по жизни юмористом и фанатом известного фильма “Никита”. Он считал, что с героиней фильма у него очень много общего, хотя с ним жизнь обошлась куда жестче, чем Люк Бессон – со своей инженю.
От аварии у химика Рокова осталась хромота (превращенные в кашу плюсны левой стопы пришлось заменить протезами) и тяжелая реакция на смену погоды. На хромоту Никита плевал (“Я считаюсь покойником, поэтому мне уже не надо нравиться девушкам!”), а с капризами погоды боролся при помощи традиционной водки и различных нетрадиционных одурманивающих веществ, лично изобретенных и собственноручно приготовленных. За что и получил от Ларисы, с которой свел короткое и прочное знакомство, прозвище Нарик.
Прозвище прилипло намертво.
Лариса тоже прилипла намертво. К Нарику. Это была не любовь в прикроватном смысле – хотя бы потому, что последствия аварии отказали Нарику в незатейливых радостях секса. Нарик стал единственным другом Ларисы, ибо их судьбы были схожи: они не принадлежали обыденному миру и не принадлежали самим себе.
А еще Нарик всегда старался поднять Ларисе настроение.
И никогда не упрекал ее за “издержки профессионализма”.
Потому что сам был причастен к ее профессии. В большой степени.
И каждый делал свое дело: Нарик экспериментировал со смертью, Лариса несла эту смерть в массы. А потом они сидели в убого обставленной квартирке Нарика (домашний уют тот молчаливо презирал, почитая лучшей мебелью сосуды Дьюара и шкафы для реактивов), пили водку либо чай в зависимости от настроения и трепались о незначительных вещах вроде новых компьютерных вирусов или фильмов Родригеса.
О работе они старались не упоминать.
Разве только изредка.
Ведь и убийцам нужен отдых.
Нужно время, чтобы посмотреть какую-нибудь дурацкую комедию вроде “Американского пирога”, притом не опасаясь, что кто-то в это время смотрит им в затылки через оптический прицел винтовки. Хотя Лариса, как было упомянуто выше, не жаловала киноискусство.
Однако и ей не чуждо было любопытство. В гостиной она подошла к узкому высокому шкафу, битком набитому видеокассетами – пресловутая коллекция Нарика. Нарик с какой-то болезненной страстью собирал фильмы из жизни и быта наемных убийц. При этом, как истый коллекционер, он рассортировывай и классифицировал свое собрание. Под рубрикой “Исторические убийцы” хранились “кинонизированные” жизни-деятельности античных, средневековых и прочих киллеров ушедших эпох. Отдельно располагались работы знаменитых режиссеров и литературные экранизации. Но гордостью коллекции Нарика было то, что он называл “видеоотчеты”. Их за солидные деньги доставляли Нарику те убийцы, которые не стеснялись брать с собой на дело видеокамеру. Правда, “отчеты” не отличались разнообразием, и главным героем в них оказывался пистолет с глушителем.
Лариса оглядела полки и заметила новую рубрику.
“Вера Червонцева”.
Под рубрикой стояло с десяток кассет.
– А, ты заметила! – довольным тоном сказал Нарик, появляясь из кухни. Нарик аккуратно нес на подносе двухлитровый заварочный чайник, привезенный из какой-то индийской провинции. Чайник распространял некий сложносоставной аромат, в котором доминировали гвоздика, пачули и фрезия.
– Мы будем это пить или нюхать? – поинтересовалась Лариса, слегка опешив от экспансии эфирных масел в собственное сознание. – И кстати, что именно я должна была заметить?
– Мое новое приобретение, – ответствовал Нарик. – Фильмы Веры Червонцевой. А что касается чая, то ты напрасно его критикуешь. Попробуй сперва. Пойду за чашками.
– Лучше я. Заодно выясню, чем ты моешь посуду. В прошлый раз, когда я оттирала твои сковородки от жира какой-то подозрительной пастой, у меня лак с ногтей отслоился. Хорошо, не с ногтями вместе.
– Это был экспериментальный образец!
– Вот-вот. Нет никакой гарантии, что в чайных чашках нет экспериментального образца гельвеловой кислоты. К примеру.
Лариса собственноручно тщательно перемыла чашки, вернулась в гостиную, понюхала содержимое заварочного чайника (пачули били просто наповал) и рискнула налить себе это, как она выразилась, нечто. Продегустировала. Ничего, пить можно, хотя к чаю это никакого отношения не имеет.
Нарик между тем достал кассету под рубрикой “Вера Червонцева” и сунул ее в плеер.
– Нарик, я тебя умоляю... – простонала Лариса.
– Погоди, тебе понравится, – убедительно заявил Нарик.
По экрану поползли титры, а потом высветилось название:
“Смерть из-под чадры”.
– Вещь! – сказал Нарик довольным тоном. – Посильней, чем “Фауст” Гете.
– Неужели? И в чем суть сего шедевра?
– О, тебе должно понравиться. – Гремучую убежденность кандидата химических наук можно было использовать при вялотекущих экзотермических реакциях. – Героиня, как понимаешь, высококлассная наемная убийца. И притом, заметь, правоверная мусульманка. После выполнения очередного задания мирно возвращается домой и видит любимого мужа в объятиях своей, гм-м, начальницы по смертоубийственной... работе. Дикие страсти. Бездна психологизма. Синтез поэзии и животной похоти. Уникальная философская концепция!
– Нарик, когда ты начинаешь так флиртовать с терминологией, я подозреваю наличие в твоей крови избыточного эфедрина.
– Лариса, ты меня обижаешь.
– Ты сам себя обижаешь. Я удивляюсь, как ты с твоим уровнем интеллекта прикипаешь сердцем к этому ширпотребу. “Уникальная философская концепция”! Черт возьми! Эта, как ее, Червонцева сумела перещеголять Аристотеля, Гегеля и Соловьева, да?! Неужели у нас есть режиссеры, которые способны...
– Она не режиссер. Она писательница. Пишет романы и заодно киносценарии.
– Еще хуже. Все эти современные писатели... Ты знаешь, впрочем, что я о них думаю. Пусть благодарят своих писательских богов, что до сих пор не попали в мои руки.
– Да, Мамба, если б ты не была отравительницей, ты стала бы литературным критиком.
– О нет. Травить ядом порядочнее, чем травить словом... Погоди. Ты что, в чай добавил кедровые иглы?!
– А, догадалась! Согласись, аромат и вкус преоригинальные.
– Да уж. Нарик, я больше такого чаю не хочу. Я слишком традиционна.
– Это издержки твоей специальности. Что может быть традиционнее убийства?
– При желании я могла бы тебе составить предметный ряд. Но для этого я слишком устала.
– Для усталого человека ты выглядишь чересчур агрессивно.
– Я всегда так выгляжу, дорогой мой.
– Послушай меня, Зульфия! Ты не должна упрекать его! Сердце мужчины пусто, как старая мечеть, и мужчина сам не ведает, какого бога там поселить... – Не кощунствуй, Фирюза! Свой блуд ты прикрываешь лживыми речами, но я более не потерплю такого! Защищайся, если сможешь!

– Мой любимый момент, – прочувствованно сказал Нарик, глядя на экран, где две закутанные в черные одеяния дамочки принялись неумело, но энергично размахивать ятаганами. – Такие спецэффекты!
Одна дамочка отсекла другой руку по плечо. Кровь выхлестнула как из нового брандспойта и залила половину экранного пространства. Лариса презрительно скривилась и аккуратно выплюнула в чайную ложечку изжеванную кедровую иголку.
– Примитивно, – только и сказала отравительница.
– Ты в ужасном настроении, Черная Мамба. Обычно ты относишься к моим невинным развлечениям с большим терпением. А фильм все-таки интересный. Там еще появляются дети.
– Неужели? У убийцы?
– И у начальницы. И они долго выясняют, от кого кто рожал.
– Ну что тут скажешь...
– О Фирюза! Ты клялась мне в дружбе и предавала меня за моей спиной! Пусть простит тебя Пророк, а я простить не могу! – Зульфия! Пощади меня ради моего несчастного ребенка! – Я сама воспитаю твою дочь, Фирюза! Она никогда не узнает, какой подлой тварью была ее продажная мать!

Лариса проявила усталую заинтересованность:
– Кто кого убьет в конце концов? Зульфия Фирюзу или наоборот?
Нарик победно усмехнулся. В такие моменты он казался Ларисе младенцем с усами.
– Решение не такое лапидарное, – заявил кинолюбитель. – Фирюза и Зульфия объединяют усилия против злосчастного общего возлюбленного.
– Каким образом?
– Они совершают вместе с ним паломничество в Медину и сбрасывают сладострастника с верхушки самого высокого минарета. Он летит три минуты под старую фонограмму “Энигмы”. Рапидная съемка. Первоклассный эффект.
– Да, Нарик. ты серьезно болен этой чушью. Но у твоей Червонцевой клиническая картина куда более неблагоприятная. Чтоб такие сценарии писать, надо обладать особым психическим сдвигом.
– В какой-то мере ты права. Чай остыл, между прочим.
– Послушай меня, Зульфия... – Нам не о чем больше говорить, Фирюза! Я проклинаю тот день, когда дала тебе слово верности и присягнула служить тебе! Лучше сгинуть в страстном ложе песков пустыни, чем вновь и вновь заглядывать в твои лживые глаза! – Ты ничем не лучше меня, сестра! Ты также услаждала его чресла и припадала губами к его мощному животворящему источнику. Пусть же эти губы выжжет клеймо позора! – А-а-а! – О-о-о!

Снова восьмиминутная драка, сопровождаемая тяжелым чувственным дыханием дублерш, коим выпала суровая доля озвучивать воинственных Фирюзу и Зульфию.

Предыдущая страница 2 Следующая страница


3 Надежда Первухина

– Клиника, – опечаленно покачала головой Лариса.
– К слову сказать, Мамбочка, мы все со сдвигом. И ты можешь первой бросить в меня камень, если уже перестала принимать мединал.
Лариса пасмурно посмотрела на товарища по оружию.
– Не издевайся надо мной, Нарик, – тяжело сказала она. – Ты знаешь, что у меня есть сны.
– Сны есть у всех.
– Такие, как у меня? – Лариса дернулась на софе. – Если б у всех были такие сны, большая часть мирового населения поселилась бы в домах скорби.
– Ну, не все так мрачно.
– Все, Нарик. Именно все.
– Махмуд, повелитель моего сердца, огонь моего лона! Клянусь ризами Пророка, что никогда не имела я склонности к ложу другого мужчины! И на небесном совете суждено было так, чтоб я исполнила волю неба и стала твоей пери. Ты приходил ко мне во сне, не видя твоего лика, я преисполнялась нежностью к тебе, меня повергал в истому твой взор и наполнял негой твой голос...

– Нарик, если ты сейчас же не выключишь это, я разобью экран.
– Я уже говорил, что ты агрессивно настроена?
– Говорил.
– Тогда не буду повторяться. И не буду подвергать свою технику опасности твоего безжалостного воздействия. Бедная Червонцева! Благо тебе с ней не встретиться.
– Как знать, – парировала Лариса.
– Ты же не убиваешь женщин.
– Ради этой писательницы-сценаристки я могу пересмотреть свои принципы. Спасибо за чай, Нарик.
– Не стоит. Если учесть, что ты его и не пила толком... Впрочем, у меня ничего не пропадет. Добавлю в чай дихлофоса и карболки и вручу соседке снизу в качестве универсального средства от древесного жучка. Бедная старушка весьма на этого жучка ополчается.
– Ты все равно гений чайного искусства. – Лариса ободряюще погладила Нарика по плечу. – Тебе бы не аманитин с мускарином смешивать, а обучать московских гейш искусству чайной церемонии.
– Я подумаю над этим, – усмехнулся Нарик. – Кстати, грибы – это пройденный этап. Сейчас другой заказ приходится выполнять.
– Какой? – напряглась Лариса.
– Я полагал, ты в курсе. – Бледное нездоровой бледностью лицо Нарика перестало быть беспечным.
– Нет.
– Наш общий шеф недавно заявил, что некие лояльные к его и нашей общей деятельности структуры желают принципиально изменить характер изготовляемой и используемой нами продукции.
– А именно?
– Говорят, больше не будем заниматься “косметикой”.
– Непродуктивно?
– Не оправдывает себя в большинстве случаев последних заказов.
– Неужели? – хмыкнула Лариса. Лицо ее сейчас напоминало плотно захлопнутые двери.
– Именно. Не все заказанные такие дурачки, как Немов, – захотят понюхать новый аромат или там помаду для жены-любовницы выбрать. А наша пудра и лак для ногтей годятся разве только трансвеститов приканчивать: какой нормальный мужик “на пробу” мазнет себе ноготь нашим лачком, а? Чтоб потом у него этот ноготь отвалился. Вместе со спинным мозгом.
Лариса задумчиво полюбовалась собственным неброским маникюром – выращенные при помощи революционной цитотехнологии Нарика ноготки смотрелись абсолютно как натуральные. Даже чуть лучше, чем натуральные, которые Лариса утратила напрочь, в начале своей карьеры попавшись в лапы нехороших крутых ребяток, любящих эксперименты с серной кислотой и паяльной лампой. Где теперь те ребятки, где их экспериментальный кислотно-паяльный гараж, знала только Лариса. И тот экскаваторщик, который за штуку баксов за ночь воздвиг над памятным гаражом неколебимый курган из шлака и щебня. То, что любители паяния и выжигания на момент насыпания кургана находились в гараже и даже выглядели живыми, – это детали.
Лариса Бесприданницева не была злопамятной. Она была просто злой. И память у нее имелась отменная.
– Круг Отравителей возражает против наших методов, – просто сказал Нарик. – Очень аккуратно, конечно, потому что вступать в прения с... известным нам человеком весьма небезопасно. Но, как выяснилось, он сам не чужд конструктивных диалогов и, кажется, решил пойти навстречу представителям Круга.
– Хм... Так что же, Нарик, – Лариса перестала любоваться ногтями, сочтя это слишком тривиальным дамским занятием, – если мы больше не работаем с косметикой, тогда, возможно, нам с тобой просто пора уйти на покой и заниматься вседневным покаянием в содеянных злодеяниях?
– Не думаю, что это хорошая идея.
Старик возник в дверном проеме комнаты так неожиданно, что Нарик подавился ванильным сухарем. А у Ларисы дрогнула в руках чашка.
– Чаевничаете? – усмехнулся Максим Николаевич. – Хлеб да соль.
– Благодарствуем, – опомнился Нарик. – Не угодно ли с нами? Чай, кофе, медный купорос?
– Я на пресноводной диете. – Старик растянул в улыбке тонкие губы. – Кстати, Никита Владимирович, настоятельно не рекомендую вам оставлять ключ в замке. Открыть – пара пустяков.
– Сменю замок, – пообещал Нарик.
– Чем занимаетесь, молодые люди? – Максим Николаевич чуть брезгливо оглядел холостяцкий беспорядок в комнате и, смахнув с одного из кресел кипу пластиковых папок, уселся с непринужденностью английского денди. Хотя для денди и возраст у Максима Николаевича был неподходящий, и движения совершались с грацией хорошо воспитанного скелета.
– Мы отдыхаем. – холодно ответила Лариса, уже понимая, что отдыха никакого не получится.
Она как в воду глядела.
– Мне придется прервать ваш отдых. – Из внутреннего кармана пиджака Старик извлек два плотных бумажных прямоугольника. – Ознакомьтесь.
Прямоугольники оказались конвертами. Лариса вскрыла свой, достала вчетверо сложенный лист, пробежала его глазами и недоуменно уставилась на Старика:
– Это шутка?
Максим Николаевич опять старательно изобразил улыбку:
– Девочка моя, ты знаешь, что я никогда не отличался склонностью к юмору.
Нарик отложил свой конверт в сторону.
– Признаюсь, я такого не ожидал, – сказал он задумчиво. – Что ж, посмотрим, как это получится.
– Я никогда не была в таком... обществе. – Лариса обмахивалась бумажкой, как веером. – Придется сделать прическу и макияж в стиле “тупая, но миленькая”. Проклятие! У меня даже пудры приличной нет, все ленилась купить...
– Это некритично. – Максим Николаевич продолжал держать улыбку. – Пудру мы обеспечим.

Глава четвертая
СБОР ВСЕХ ЧАСТЕЙ

Да и все они, ей-богу, отличный народ, не то что мы – хоть и нормальные, а толку? Г. К. Честертон

Плюшевый занавес, отделявший высокую сцену от котловины зрительного зала, был голубым, как небо над металлургическим комбинатом. Этакий сюрреалистический пассаж не преминул лихо завернуть Нарик, усевшись рядом с неприметной в полумгле зала Ларисой и вручая своей коллеге вазончик мороженого с мятным ликером.
– Я разве просила мороженого? – поморщилась Лариса.
– А это и не для тебя. Подержи, пожалуйста, пока я смогу нормально разместиться в этом дурацком кресле. Ч-черт, бедная моя нога, еле доковылял! Хорошо хоть трость догадался захватить.
“Это да”, – мысленно подтвердила Лариса. Трость Нарика была отнюдь не забавной безделушкой или примитивной подпоркой для убогого калеки. В боекомплект трости входили: пять выкидных ножей различной конфигурации, отравленные дротики с системой самонаведения, огнемет, баллон с газом типа “зарин”, сюрикены, рождественские хлопушки с гремучей ртутью... Но это еще не все! Трость включала в себя также: флакон любимого Нарикова одеколона “Мон Руа”, пачку жевательной резинки, леденцы от кашля, капли от насморка, валидол, настойку цикуты и полшоколадки “Аленка” (Нарик тоже имел чисто человеческие слабости). А принесенное ароматное мороженое как раз относилось к числу подобных слабостей неугомонного химика.
Нарик кое-как угнездился в жестком кресле, ревниво забрал у Ларисы вазочку с вожделенным мороженым и принялся изображать сугубое наслаждение жизнью, распространяя вокруг себя ликерно-мятный аромат. Ларисе же вообще изображать что бы то ни было не хотелось. Она пребывала в дурном настроении пушки, отстрелявшей по воробьям, и ее все раздражало. Раздражал собственный дорогой деловой костюм цвета старой бронзы, раздражал прилагавшийся к костюму легкомысленный палевый прозрачный шарфик. Раздражали брошь и колье от Картье, нацепленные исключительно из пиетета перед Стариком (как же, его подарок!). А туфли – черные лакированные туфли на пятнадцатисантиметровом каблуке-шпильке – вообще настраивали профессиональную отравительницу на серьезный разлад с окружающей действительностью. Лариса Бесприданницева хоть и не особо распиналась в любви к своей работе, тем не менее делала ее профессионально. И не видела никакого смысла в сборищах, подобных этому.
“Отчетно-плановое собрание Представительства Инспектирования жизнедеятельности общества и отдельных его членов”.
Вот как, оказывается, это теперь называется.
И она вовсе не убийца, черт побери.
Да-да, запомните, а лучше запишите!
Она – инспектор жизнедеятельности.
Возможно, вашей жизнедеятельности.
...Потому-то следует соблюсти реноме, выглядеть соответственно занимаемой должности и явиться перед остальными инспекторами в деловом респектабельном костюме, а не в любимых джинсах и полосатом пончо из облепленной мелкими катышками лже-ангорской шерсти.
Впрочем, менять обличья и наряды – ее основное занятие. До сих пор помогающее не только продуктивно работать, но и в относительной безопасности жить.
Ха, может, ее попросят выступить с докладом на эту тему?! Роль мимикрии в повышении производительности труда убийцы. И заковыляет она на своих копьях-каблуках на сцену, в свет подслеповатых софитов, под сень занавеса, цветом отчетливо схожего с небом над металлургическим комбинатом...
– Нарик. – Лариса оторвала друга от поглощения вожделенного мороженого. – Почему сейшн Организация устроила именно в этой халупе, а? Приличного места не нашли?
– В этом весь смак! – голосом только что вусмерть удовлетворенного чревоугодника-садомазохиста заявил Нарик. Кандидат химических наук, казалось, пропитался мятным ликером до шнурков на ботинках. – Эта, как ты изволила выразиться, халупа – вовсе не халупа, а Дворец культуры и досуга работников Завода комбайностроения и сеялко-веялкопроизводства.
– ???
– Совершенно точно-с. Был, был в сладкие аграрные времена целинщины и нечерноземщины такой промышленный гигант. Заваливал Советскую Отчизну красномордыми комбайнами и косорукими сеялками-веялками. Отчего ходил в передовиках и, соответственно, боролся за интересный быт и здоровый отдых своих комбайностроителей и сеялкопроизводителей. Вот и отгрохали где-то в семидесятых шикарный по тем масштабам дворец – чтоб могли усталые заводчане, после смены трудовой смыв с телес мазут и баббит, бренчать заскорузлыми пальцами на беккеровских роялях, а ражие заводчанки в кокошниках и сарафанах – устраивать показательные смотры народной песни и пляски. Любил я, знаешь, в далекие времена, когда работал еще лаборантом в своем НИИ, посетить концерт подшефных творцов комбайнов и веялок. Бабы были – как на подбор: груди, бедра, глаза коровьи, шали павлово-посадские... Мои красавицы, куда вы умчались пестрой чередой?! Эх... А сейчас заводишко захирел, комбайностроители автостоянки да бензозаправки у кавказцев держат, а грудастые коллективы песни и пляски на рынке торгуют китайским “Ланкомом”, тайваньскими норковыми шубками и бытовой техникой фирмы Vitek.
– Как это печально, – безразличным тоном произнесла Лариса. Ей порядком надоело торчать в почти пустом зале – все остальные приглашенные еще тусовались в фойе и буфетах, а смотреть на плюшевый занавес и слушать Нариковы речи было просто нестерпимо.
Но Нарик был неутомим. Язык был самый главный член его тела, которым химик владел с потрясающем виртуозностью и вовсе без устали.
– Сам заводишко недавно с аукциона пустили. – плел речи Нарик. – Мы, Ларочка, между прочим, вполне бы смогли позволить себе такую покупку. Если б скинулись.
– Зачем тебе завод, Нарик? Выпускать сеялки для плантаций опийного мака?
– Вот и нет. Настоящий гений всему найдет применение. Но гения, то есть меня, опередили. И знаешь, кто злополучный сей заводик выкупил?
– Мне неинтересно.
– Зря. Выкупил некий господин Рустам Имразмамедович Марчкведелидзе.
– Не знаю такого. Я такого не убивала.
– Верно. Но ты буквально на днях устранила основного конкурента господина Рустама...
– Немова? Ну и что? Они грызутся меж собой, как скорпионы в банке, а я просто устраняю чересчур прытких особей. Так что плевала я на этого Марчкведелидзе.
– Значит, ты еще не знаешь?..
– Что?
– Вдова убитого тобой Немова не поверила, что он умер от естественных причин. Тем более что как раз накануне смерти мужа она получила странную записку, грозящую неприятностями. Поначалу она смысла записки не поняла, а как мужа схоронила, то решила и всю свою жизнь, и все сбережения положить на то, чтоб найти Доброго Человека Из Сычуани.
– Кого? – бесстрастно переспросила Лариса, сверля шпилькой туфельки ковровое покрытие пола.
– “Добрый человек из Сычуани”. Так была подписана записка. Неизвестный доброхот оказался знатоком Брехта.
– Ну и что? Записка, предупреждение, вещее гудение сливного бачка... Тяжелая поступь Рока и все такое. Эта неумная Немова поплачет и успокоится.
– Нет. – Нарик доел мороженое и культурно поставил вазочку на пол перед соседним сиденьем. – Немова отнюдь не глупа, ибо хочет две вещи: найти того, кто предупредил ее об опасности, и...
– И?
– И замочить того, кто убил ее мужа. Киллера. Тебя.
– Руки коротки. – усмехнулась Лариса. – Пусть лучше пристрелит Марчкведелидзе.
– Вот до него у нее действительно руки коротки. В полунищем этом городишке древних оружейников, куда нас всех, грешных, оперативно созвали на сей слет бойскаутов, господин Марчкведелидзе всю экономику к липким лапкам прибрал, а теперь еще и баллотируется на пост мэра – не знала, что ли? Рустама-баши, будущего главу города, охраняют, как андалузскую девственницу накануне свадьбы, посему подступиться к нему разъяренной мстительнице Немовой просто невозможно. И тогда безутешная и бешеная в своей безутешности вдовица Немова пошла по пути наименьшего сопротивления – решила отомстить киллеру, замочившему бесценного муженька. Око за око, и все такое.
– Насколько это серьезно?
– По слухам, она наняла Истопника.
Сердце Ларисы сделало перебой: раз-два, раз-два-три. А потом вернулось к обычному ритму.
– Говорят, Истопник берет за услуги даже дороже, чем я, – безразличным тоном сказала Лариса. – И работает не по всякому заказу, а только из-за личных связей с заказчиком. Откуда у какой-то бизнес-вдовы Немовой такие деньги и связи, а, Нарик? Молчишь. Версий не строишь. И правильно. – Лариса ласково улыбнулась приятелю. – Это слухи, мой любимый химик.
– А если нет? Я за тебя боюсь.
– Напрасно. – Улыбка Ларисы стала еще шире. – Бояться надо не за меня. Бояться надо меня. Впрочем, к тебе, мое сокровище, это не относится.
Лариса встала.
– Ты куда? – переполошился Нарик.
– Верну в буфет твой вазончик, потом зайду в дамскую комнату. И просто... поброжу среди публики до начала официального заседания. Интересно ведь, кто... прибыл? Почтил честью, так сказать.
– Ты засветишься!
– А кто здесь знает, что я – это я? Только ты.
– И Старик.
Лариса стиснула вазочку:
– Он здесь?
– Да. Чуть ли не в президиуме.
– Тогда я чего-то недопонимаю, Нарик.
– Круги решили открыться и сотрудничать. Надо следить за сплетнями среди простых смертных.
– Однако! Можешь считать, что ты меня потряс своей информированностью. Но пройтись – пройдусь. И надеюсь, небольшое, вполне цивильное дефиле немного прояснит мои мозги, уже насквозь пропитанные мятной изжогой твоего мороженого.

...В отличие от полутемного, затхлого, пропахшего пыльным драпом зала, фойе сияло, звучало, двигалось, искрилось; модные кондиционеры надрывались из последних сил, спасая бесцельно толкущуюся расфранченную толпу от духоты и адских смесей дорогих Духов и дезодорантов. Лощеными страусами в толпе скользили официанты, разнося шампанское, коньяк и кокаин для особо желающих. Впрочем, желающих халявно накокаиниться было немало даже среди этой бессовестно состоятельной публики. Под сенью олеандров, фикусов и фуксий на бархатных диванах раскинули утомленные чресла и вели незначительные беседы Страшные Мира Сего. Правда, лиц Страшных Мира Сего увидеть не было никакой возможности: чернопиджачная охрана бдительно держала оборону и отслеживала периметр. Лариса усмехнулась. Собрались, коллеги, так их!.. Устроили отчетную показушную акцию под девизом:“За гуманизм и идейную выдержанность”, а сами думают только о трех вещах:
– как бы для меня это не кончилось плохо!
– как бы это не кончилось плохо вон для того типа в синей тройке, чья морда странно напоминает фоторобот убийцы-маньяка, недавно засветившийся во всех теленовостях!
И:
– а мой собственный фоторобот еще не успели составить?..
Лариса обладала уникальным для женщины ее профессии и имиджа свойством – в любой толпе она словно переходила из твердого состояния в жидкое или даже газообразное (в зависимости от плотности окружающей толпы) и без всяких неприятностей вроде комплиментов, поглаживаний по заду и вопросов: “Куда спешит крошка леди?” проникала именно туда, куда и было ей нужно. Она беспрепятственно миновала толчею у буфетной стойки, поставила к горке немытой посуды Нарикову вазочку, чем неожиданно умилила распаренную барменшу, которая ни с того ни с сего заявила: “Вижу первого нормального человека в этом гадюшнике”.
– Что будем пить? – поинтересовалась барменша (хотя вообще-то бармен – принципиально мужская работа. Как, впрочем, и работа убийцы. Но мы же боремся за равные с мужчинами права!).
Ларисе всегда нравился “Голден кадиллак”, но в горле уже стоял ком от ликерных ароматов. И, кстати, вряд ли в бывшей забегаловке для комбайностроителей имеется гальяно. Но уж на приличный джин с вермутом отцы-убийцы должны были раскошелиться!
– Если не трудно, то “Негрони”, – слегка улыбнувшись, сказала Лариса.
Барменша хмыкнула:
– Легко! Я недаром определила в вас нормального человека! Остальные просто бездарно дуют водку. Это так скучно!
Повелительница стойки (Ларисе почему-то сразу вспомнилась картина Эдуарда Мане “Бар “Фоли-Бержер”) профессионально смешала джин, вермут, кампари, с изяществом опрокинула смесь в фужер для мартини, добавила содовой и обязательную лимонную корку.
– За счет заведения, – заявила она, подавая коктейль. – Приятно сделать человеку что-нибудь по-настоящему хорошее.
– Спасибо.
Лариса с удовольствием принялась за свой “Негрони”. Хотя иногда, исполняемой работы ради, заказывала в барах, куда ходят сладкие девочки и их братва, что-нибудь пошленькое наподобие “Розовой киски” или “Секса на пляже”... Однако процесс поглощения многослойной бурды тем и ценен, что ты имеешь возможность визуально изучать ближайший периметр, имитируя рассеянное внимание к хлипкому бумажному зонтику в своем бокале. Или к вишенкам на шпажках.
Коктейль коктейлем, а оглядеться надо. Осмотр дал пищу к размышлениям. В буфете толклись представители почти всех Кругов – этаких “отстойников”, где фильтровались и сортировались по профессиональному признаку все местные и даже иностранные наемные убийцы эконом-класса. Только обычный человек считает, что убийца – он убийца и ничего более: стандартный подход. Сами “инспектора жизнедеятельности” давно себя расклассифицировали и даже рассовали по кастам-Кругам. Некоторые при этом имели нечто вроде цехового значка: люди из Круга Душителей носили на левом запястье шелковую ленточку-удавку, юмористы Снайперского Круга цепляли на лацканы пиджаков очечные оправы без стекол. Даже безбашенные подонки Круга Большой Крови – любители многочисленных заказных побоищ и имитаций под теракты – таскали на своих немытых шеях амулеты: постоянно тикающие таймеры.
Кругом Большой Крови руководил выхинский Апрель – крутая сволочь и, по слухам, любитель творчества психолога Сергея Козлова. Самого Апреля Лариса никогда не имела чести лицезреть и благодарила за это свою черную звезду. Но в баре было полно “апрелевских” молодчиков, и по ним можно было составить определенное мнение об их начальнике. Они все любили жрать осетровую икру. Позолоченными ложками для суфле и парфэ. Вызывая тем самым нервную дрожь в коленках официанток.
Наметанным глазом Лариса вычислила в разномастной толпе и одиночек, не принадлежавших Кругам, тех, кто пошел на это или из любви к своему кровавому искусству, или из любви к мести. Одиночки скромно пили “Туборг” и “Гёссер”, из закусок предпочитали креветки и морковь по-корейски, держались молчаливо и как-то задумчиво. Среди одиночек преобладали усталые женщины неопределенно пожилого возраста, и торчащие из карманов их твидовых пиджаков “беретты” и “лигнозе” напоминали скорее сувенирные зажигалки, а не настоящее оружие.
“Интересно было бы взглянуть на Истопника, которому меня заказали”, – размышляла Лариса, и от этих размышлений “Негрони” приобрел почему-то вкус дрянного лимонада.
Кто он, Истопник?
Какой он?
С кем он?
И почему она никогда о нем не слышала?
Или это особый шик убийцы – открыться перед жертвой в самый последний момент?
Она, Лариса Бесприданницева, тоже так умеет.
Вот только жертвой быть не собирается.
Лариса допила коктейль, задушевной улыбкой одарила барменшу и выскользнула из потного барабана бара-буфета.
И попала в шелково-кружевной плен скрипок и флейт.
Однако!
Убийцы, оказывается, не чужды высокому искусству (“Радио Шансон” не в счет)!
На небольшом мраморном подиуме (кругом в витиеватых длинных подсвечниках томно умирают свечи с ароматом гиацинтов) два скрипача и флейтистка с молочной белизны обнаженными плечами выводили незатейливую, как японский иероглиф, мелодию. А невысокая, стеклянной хрупкости девушка с отрешенно неземными глазами тянула хорошо поставленным голосом Эдит Пиаф нечто невероятное, просто запредельное для подобного сборища. На французском языке. Ларису это сначала удивило, а потом она автоматически начала переводить: А я еще так заживу, Как в песнях поют, Как в сказках мечтают об этом! И в доме моем будут птицы чудесные петь, И спустятся звезды на крышу, И небо – на ветви деревьев... А я еще так заживу И так засмеюсь, запою, затанцую, Что все вы поймете – счастливей меня не бывало! И станете в гости проситься, чтоб греть свои души У моего очага. И хлебом пшеничным, и сладким домашним вином Я буду вас тешить, чтоб жизнью глаза засияли. Чтоб вы, уходя, лишь мечтали о том, как вернуться. Поверьте, я буду так жить. Я даже сама в это верю.
Сердце снова трепыхнулось где-то в районе гортани. Красивая песня. Только чересчур оптимистическая для такого сборища.
Кому здесь нужно верить в счастливую жизнь?
В то, что звезды и небеса будут знакомыми и близкими, как пальцы собственной руки?
И вы возвратитесь в мой дом – К палящим огням милосердья! – воздевая трепещущие руки в длинной бахроме серебряного бисера, выводила вслед за флейтой певица.
Странная уверенность. Странное обещание.
Впрочем, возможно, Лариса неточно перевела. Все-таки давно не практиковалась.
К тому же слушать эфемерную певичку уже не хотелось.
Потому что рядом с замершей Ларисой остановились два боровообразных типа с фужерами в толстых пальцах, и один боровообразный похвастался другому:
– Крутая у меня эта... ка... капелла? Дочуре на день рождения подарил – очень музыку любит эту... классическую.
– Гы... А что за фифа поет?
– А, заметил! Та еще соска! Я ее специально из Франции выписал!
– Из этой... Академии, что ли?
– Какой, на... Академии, гы... Эта певичка мне до конца моего конца будет ширинку облизывать и за каждый минет спасибо говорить! Если б не я, Интерпол ее уже давно бы на трех гильотинах отымел. На этой бабе трупов, как вшей на бомже.
– А не подумаешь...
– Во-во.
– Не боишься, что она и тебя кинет вкрутую?
– Гы. Она со мной крепко повязана. Хочет еще пожить, пусть в певицах походит. Я на ее прошлые дела не в претензии. Главное, чтоб она дочу мою обучала петь по полной программе. А летом будем дочу на Евровидение отправлять.
– Эт прально. Надо и о вечном думать. Нетленка, мать ее ети... Я вот прикинул: может, писателишку какого из голодных и неизвестных раскрутить? Только тихого, не мокрушника, мокрушничать я и сам могу. Лучше психа душевного, у какого крыша от философии снырнула. Ведь тоже это будет... вклад в культуру. И меня прославит. Писателишка-то. Или даже поэт.

Предыдущая страница 3 Следующая страница


Курортная зона 4

– Само собой.
“Это нестерпимо!” – прорычала себе под нос Лариса, борясь одновременно с двумя желаниями: уделать боровов в смокингах так, чтоб и реанимация не помогла, и безудержно нагло расхохотаться в лицо всему изображающему благочестие уголовному бомонду. В душу, в мать!.. Но Лариса Бесприданницева недаром была тезкой знаменитой драматической героини. И школа Станиславского, а отчасти даже и Мейерхольда, была для Ларисы все равно что для гитариста – школа игры на семиструнной гитаре. Не важно, будешь ли ты играть на сцене, детка. Важно, что ты станешь актрисой в жизни и сумеешь сыграть любую роль в любой репризе. А потому... А потому, Лариса Бесприданницева, изобрази-ка на своем безупречно незапоминающемся лице великопостную мину и скользи-струись хладнокровной бронзовой ящеркой по густой толпе, старайся без наводящих подсказок проинтуичить, где находится деликатное местечко дамского отдохновения и где можно будет хоть как следует выругаться.
Лариса скользнула прочь из фойе.
...Унылой серой краски коридор неожиданно сменил имидж: по социалистическому цементу стен буйно заструились жирные складки явно недавнего капиталистического бархата с золотыми витыми шнурами и кистями.
“Это здесь”, – сообщила Ларисе ее жаждущая покоя дамской комнаты интуиция и ошиблась.
И Лариса поняла это, еще не толкнув палисандровую дверь, а лишь замерев тенью бархатной портьеры у образовавшейся щелки. В щелку был виден обшитый дубом строгий кабинет, освещенный только старым-престарым латунным торшером. Спиной к дверям, а значит, и к Ларисе стояли два кожаных кресла типа “сенатор”. Сидевших Лариса, конечно, не видела, но, когда они заговорили, голос одного был ей известен до последней интонации.
Старик.
Голос второго был каким-то трескучим и рваным, словно пересушенная калька. И этот голос выдавал в своем носителе мелкую сошку, подчиненного, да к тому же боящегося Старика.
Старик. Чепуху вы затеяли, молодые люди. Додумались! Отчетное собрание убийц! Кому это нужно?
Калька. Не скажите, сударь. Многие восприняли это новшество с энтузиазмом. Мы, так сказать, должны знать своих коллег в лицо. Во избежание недоразумений. И потом: каждый из... нас должен знать, что не одинок в избранной, гм, специальности, что у него всегда будет поддержка, убежище...
Старик (презрительно). Ты еще про профсоюз вспомни.
Калька (воодушевленно). А чем плох профсоюз?
Старик. Ладно. Что ты тут у меня перед носом какими-то бумажками трясешь?
Калька (с радостной хрипотцой). Перспективный план по работе с кадрами.
Старик. С кадрами, значит. Лихо. Ну-ну. Зачитай.
Калька (бодро-казенным голосом). Перспективный план мероприятий по работе с кадрами нашей Организации включает в себя следующие пункты. Пункт “а”: усиление воспитательной работы в коллективах, повышение личной ответственности исполнителей за порученное дело, поощрение личной инициативы при выполнении производственных заданий. Пункт “бе”: своевременная выдача исполнителям графиков заказов с четкой увязкой сроков с другими службами и подразделениями...
Старик (одобрительно). Вот это верно. Увязку особо подчеркни. А то нам клиента на десятое, допустим, заказывают, а он еще полмесяца живой-здоровый бегает, да еще со всех сторон менты его пасут, так что и не подступиться. График – великая вещь! Давай, что там еще...
Калька (чуть сбившись, восстанавливает дыхание). Пункт “це”: четкое распределение уровней проведения мероприятий среди основных исполнителей и высшего состава кадрового отдела с учетом их профессионального опыта, специальных знаний и навыков, а также боевых наград и выслуги лет. Пункт “де”: своевременно предотвращать возникновение конфликтных ситуаций, поддерживать оптимальный психологический климат во всех уровнях кадрового состава... Пункт “е”...
Дальше Лариса слушать не стала. Тенью скользнула прочь от кабинета государственной важности и даже игривый аромат своих новых духов “Аура” заставила следовать за собой, чтоб не оставлять никаких улик своего присутствия.
...Да и в дамскую комнату тянуло все сильнее. Видимо, благодаря этой подсознательной тяге организма комната все-таки нашлась. К слову, загаженная настолько, что Лариса вначале подумала, что перепутала и попала в сортир для местных строителей-ремонтников. Ничего подобного. Табличка на зашорканной пинками сотен ног двери ясно указывала на назначение сего помещения: полуосвещенного, с отбитым со стен кафелем, сочащимися ржавыми слезами трубами, покрытым плесенью зеркалом над рядом грязных раковин, напоминающих щербатые отвисшие челюсти. Кранов у раковин не было. Зато были два автомата для просушивания рук, оплавленные так, словно по ним прошлись струей напалма.
Лариса опасливо глянула в полуотворенные туалетные кабинки, ожидая увидеть там все что угодно: от разложившегося трупа полгода как пропавшего кандидата в президенты Пыпкина до склада героина местной артели глухонемых. Но страхи были напрасны. В одной кабинке унитаз вообще отсутствовал как данность, а стояк некто заботливо обмотал цветастым бабьим платком. В другой кабинке вожделенное удобство обреталось, но его сливной бачок так жутко скалился переплетением своих обнаженных внутренностей, так угрожающе сипел и побулькивал, что Лариса решила не искушать судьбу, не портить костюма (а вдруг унитаз взорвется, едва она над ним, кхм?..) и терпеть до окончания собрания. Тем паче что длительному усмирению естественных нужд тела она тоже была обучена не хуже часового у Кремлевской стены.
Лариса уже сделала аккуратный (не сломать каблук!!!) шажок вон из этой клоаки, как ее приковал к месту вопрос:
– Excusez-moi3... Это есть... Э-э-э... дамская комната?
Лариса с изумлением взирала на серебристую райскую птичку, ту самую певицу – французскую убийцу с хрустальными глазами. Сейчас эти глаза с неописуемым ужасом-восторгом осматривали суровые реалии российского сортира.
– Будь проклята эта грязная дыра! – поддергивая бисерную бахрому, ругнулось небесное создание с восхитительной модуляцией голоса.
– Согласна с вами, мадам, – улыбнулась Лариса. Очень светски улыбнулась. Для салона, а не для сортира.
– Вы говорите по-французски? – счастливо ахнула серебристая певица.
– Немного.
В ответ певичка разразилась потоком чуть бессвязной и преувеличенно восторженной речи, мешая родной язык с русским:
– Ах, разорви дьябль мойя грандмёр! Здьесь иметься бельфам, кто понимай франсез яз-ик! Сэ шик!
Лариса рассмеялась, решив, что хрупкая француженка выражается так от произошедшего с нею при виде туалета культурного шока.
– Не думаю, что это место подходит для приватных бесед, – сказала Лариса, продолжая улыбаться чуть замороженной улыбкой.
– Ви совершенно прави, мадам, уи? Я только делать пи-пи, и мы будем поболтать авек ву в другой плас, уи? Атанде, силь ву пле...
Не переставая болтать, прелестная француженка взметнула над грязным унитазом бисерные юбочки, продемонстрировав отсутствие нижнего белья, и без смущения сделала свое дельце.
“Вот это характер! – восхитилась про себя Лариса. – Никаким дерьмом такой характер не перешибешь!”
Вместе с эксцентричной француженкой-певичкой Лариса покинула место их столь неожиданного знакомства. Француженка (кстати, она представилась как мадемуазель Шоффо) тут же бросилась к своей капелле, зазывно машущей ей смычками и нотными листами. На бегу она прокричала Ларисе, что они еще обязательно встретятся и вместе разопьют по бокальчику бордо. Но Лариса уже выбросила новую знакомицу из головы и проникла в зал, где вовсю шло отчетное заседание Организации.
– Дамы и господа! – вещал со стилизованной под надгробную мраморную стелу трибуны оратор в приличном костюме от Гуччи. – Ни для кого не является новостью, что та социальная ниша, которую занимает наша Организация, представляет собой одну из важнейших отраслей политической и экономической жизни нашей страны, и, не занимай Организация упомянутую нишу, можно смело заявлять, что последствия для политической и экономической жизни России будут фатальными. (Аплодисменты.)
– Где ты шлялась так долго?! – возмутился Нарик, когда Лариса в полутьме нашла его и свое сиденье рядом. – И почему от тебя сортиром воняет?
– Где была – тем и воняет, – лаконично пояснила Лариса. – О чем толкуют?
– Молодые люди, прекратите шептаться! – потребовал некто лысый спереди. – Вы мешаете слушать!
– Запомню тебя, умный, – дырку в черепе просверлю, – ровным шепотом отреагировала Лариса.
– Прекрати! – окрысился и лучший друг. – Дай вникнуть в новизну ситуации!
– Ну-ну... – Лариса расслабилась в кресле и тихонько скинула с разбитых усталостью ног свои смертоубийственные туфли. – Вникай...
А докладчик продолжал:
– Засим позвольте перейти непосредственно к отчету. (Уважительная тишина в зале.) За отчетный период наша Организация пополнилась еще одним Кругом – Кругом Нанотехнологических Убийц. Следовательно, по имеющимся у оргкомитета данным, в Организации на сентябрь текущего года состоят девять официально зарегистрированных Кругов. (Аплодисменты, крики: “Что так мало?! Надо активней пополнять ряды!”) Вы считаете, мало?! А я полагаю, что тем самым мы просто отдали дань, так сказать, классической традиции... (Аплодисменты.)
– Слово для отчета по сравнительным показателям имеет господин Тихий!
Господин Тихий внешне напоминал скалу из гудрона: таким он был крупным и черно-блестящим.
– Основными показателями деятельности Организации были и остаются сухие цифры, – веско заговорил гудроновый господин. – Только за истекший квартал к услугам членов Организации прибегли 102,6 тысячи пользователей. А это немало, господа! Это говорит о том, что популярность сферы наших деликатных и во многом опасных услуг растет, даже несмотря на то что параллельно популярности услуг возрастает и их стоимость. Что ж, люди хотят иметь за свои деньги качественную работу, а не услуги неквалифицированного дилетанта! (Аплодисменты, задорный смех.) Также подтверждением тому служат предоставленные вашему вниманию сравнительные диаграммы роста пользователей нашей Организацией. (Уважительный гул при демонстрации на экране роскошных диаграмм.) Следующая диаграмма, в форме круга, показывает, как в сравнении с прошлыми годами изменился возрастной, социальный и политический статус нашего пользователя. Если два года назад основную часть наших пользователей составляли представители коммерческих структур (большой сиреневый сегмент), политики (большой коричневый сегмент) (отдельные реплики: “А они сразу и заказчики, и те, кого заказывают, гы!”) и лишь малую толику частные лица, то теперь, судя по второй диаграмме, ситуация резко изменилась. Политиков (коричневый сегмент) активно потеснили состоятельные подростки (розовый сегмент), а представители коммерческих структур неуклонно вытесняются заказчиками из сферы творческой интеллигенции (голубой сегмент). Это означает, господа, что в новых условиях третьего тысячелетия наше древнее суровое ремесло по-прежнему остается актуальным! (Аплодисменты, переходящие в овацию.)
– Слово для доклада...
– Лариса... Лариса... Лариса!.
Она не услышала, как ее зовут. Она это почувствовала. И поняла, что надо бежать на зов, даже не натягивая сброшенных туфель.
...А Нарик, увлеченный бюрократическими словопрениями, даже и не заметил, как она исчезла.
У темного запасного выхода из зала холодная костлявая рука стиснула ей рот, предупреждая все вопросы:
– Исчезни. Немедленно. Не вступая ни с кем к разговоры. Будь в бункере “А”. Затаись. Я тебя там найду. Выживи. Это нужно.
Так с Ларисой мог говорить и отдавать приказы только один человек. Старик.
– Почему? – Она беззвучно шевельнула губами, оцарапав их о его жесткую ладонь. Она не спорила, она верила, что его приказ – главное, но она не хотела быть просто гранатой, брошенной в мишень. Она хотела знать.
Почему.
– Истопник здесь, – прошелестел голос Старика и тут же исчез. Исчезла его ладонь, исчез любой намек на его недавнее присутствие.
Но зато все стало на свои места.
Ларису снова (в который уж раз!) хотят убить.
Но теперь это серьезно. Иначе Старик не стал бы утруждать себя предупреждением, справедливо полагая, что его ученица сама способна предчувствовать и предупреждать все малейшие посягательства на собственную жизнь.
Значит, действительно надо бежать.
И отсутствие туфель на шпильке – удача, а не помеха.
Прямо-таки чувствуешь себя Золушкой, вовремя слинявшей с бала. Только на балу резвились не принцы, а монстры.
...А она, оказывается, неплохо разбирается в хитросплетении коридоров и тупичков этого хилого дворца! И когда только успела! Или это включилось чувство самосохранения? И оно, оно, родимое, выводит Ларису на балкончик к пожарной двери. Вскрыть дверь, очутиться на таком же балкончик, но уже снаружи и спуститься-затеряться в палой листве окружающего дворец комбайностроителей хилого парка – дело мгновений, не минут. А дальше, бросив собственную машину на стоянке (нет гарантий, что она не заминирована), поймать доброхота-частника, умолить его свезти “несчастную-девушку-жертву-ревнивого-мужа” в некий заштатный городишко. На тайную квартиру, конспиративный, блин, бункер, который спасет вдруг ставшую такой ценной Ларисину жизнь!
Прощайте, комбайностроители! Вы славные ребята! И дворец у вас был славный, раз собрал под свои своды столько организованных убийц-профессионалов!
Лариса ломает два ногтя (когда их теперь снова нарастит Нарик?), но квелый замок на пожарной двери выдирает с мясом. И вонь застарелой олифы сменяет сквозняк вожделенной свободы.
– Larissa, mon ange, – говорит мадемуазель Шоффо и улыбается с лукавством истой уроженки какой-нибудь Шампани. – Я уже начала волноваться, полагая, что ошиблась в расчетах и вы не появитесь здесь. Но я не ошиблась.
– Je ne comprends pas... He понимаю. – Почему-то Ларисе начинает казаться, что сквозь тонкие колготки она ощущает пятками нарастающий жар железной решетки-пола пожарного балкончика. – Как вы здесь оказались? Что вам нужно?
...А пол под ногами Ларисы становился каким-то уж запредельно горячим. И боль, которую поначалу сдерживало изумленно, заявляла о себе сильнее и сильнее. Боль притупила внимание, и Лариса как-то упустила гот момент что французская шансонетка Щеголяет уже не в серебристо-бисерной бахроме, а в ладно льнущем к телу кожаном брючном костюме. И самое главное, говорит на русском языке безо всякого акцента:
– Моя сладкая Лара... Если я скажу тебе, что я – Истопник, это многое тебе объяснит?
И Лариса Бесприданницева даже не успевает закричать, так мгновенно и беспощадно раскрывается внутри ее тела сгусток пылающей боли, похожий на багровый плод граната с алыми, налитыми пламенеющим соком зернами.
Я горю.
Горю.
Го...
...Очаровательная девушка в кожаном костюме, заботливо придерживая за талию свою бесчувственную приятельницу, подошла к осыпанному осенней листвой “порше” и, бережно погрузив на заднее сиденье не подающую признаков жизни ношу, села за руль. Машина сорвалась с места и оставила за собой только вихрь из пожелтевшей листвы.
Скрученной, исковерканной, опаленной невидимым страшным пламенем, рассыпающейся пеплом листвы.

Глава пятая
КОКТЕЙЛЬ “ПЛАМЯ СО ЛЬДОМ”

(Взболтать, но не перемешивать)
...Похожий одновременно на дьявола и на аббата. Ф. Г. Лорка

...Говорят, человек ощущает себя человеком, когда чувствует боль.
Она ощутила себя человеком, когда боль прекратилась. Исчезла. Милосердно растворилась в окружающей мгле. И дала сердцу сделать первый удар, а легким – первый вдох.
Она лежала, упиваясь этим богоподобным чувством – отсутствием боли, отсутствием даже самих мыслей о боли. И вдруг в это серафическое состояние вторглось нечто грубо земное и странно знакомое: А я еще так заживу-у-у... Что все вы поймете – счастливей меня не бывало-о-о... У моего очага-а-а...
И она вспомнила все. Все, что до сего момента было прочно скрыто покрывалом боли.
...Ты засветишься!
...Вдова Немова решила отомстить убийце мужа...
...Исчезни...
...Я тебя найду...
...Если я скажу тебе, что я – Истопник, это многое объяснит?..
Лариса открыла глаза и сначала подумала, что сошла с ума от боли – так близки были к ней ледяные капли созвездий и серебряно-синеватый серп молодой луны. Но потом она правильно оценила перспективу окружающего пространства и поняла, что лежит на кровати под потолком из цельного стекла. И видит настоящую ночь.
– Ты любишь молодую луну? – На кровать тихо присела та, что назвала себя Истопником.
– Да, – ответила Лариса и порадовалась тому, что голос ей повинуется.
– Я это знала. В нас много общего. Но об этом позже. Я принесла тебе выпить. Не бойся, это просто вода.
Лариса приникла к высокому темному бокалу, но удержать его в руках не смогла, и бокал, странно спружинив, упал с кровати и разбился с хрустальным звоном.
– Ты еще слаба. – Голос женщины, которую трудно было разглядеть в свете звезд, был насмешлив и мягок. – Я с тобой переусердствовала. Но зато теперь буду искупать свою вину достойным уходом и лечением. Отдыхай, Лариса.
Женщина поднялась с кровати. Осколки бокала небрежно хрустнули под ее ногами.
– Постой! – Лариса двинулась было, но тело ей не повиновалось. – Зачем я тебе?!
– Неверный вопрос...
– Хорошо. Зачем я тебе живая!
– Отдыхай. Позже поговорим. Когда серебро луны войдет в полную силу.
Лариса слабо кивнула и снова провалилась в сон.
А сон был странен, но все же милосерден. Во сне луна достигла своей спелости серебряного яблока и упала сквозь стеклянный потолок прямо на живот лежащей Ларисы. И Лариса не испугалась и не удивилась. Она, тихо смеясь, гладила нежную, шелковистую лунную сферу, и оказалось, что у луны было прекрасно-задумчивое женское лицо: с глазами цвета синего кварца, с серебряными губами, с прядью волос, напоминавших Млечный Путь... Ах, как это было хорошо и странно! Лунные губы ласкали безвольные Ларисины плечи, струящиеся серебряные волосы, словно два потока, омывали холмы истомленных страстью Ларисиных грудей... Лариса стонала и прижимала к себе лунную негу, не давала ей прерваться, упивалась и страшилась, что упоение кончится вместе со сном... Но сон длился, лишь стал другим. Луна ушла, а на ее месте рядом с Ларисой лежала женщина, называвшая себя Истопником. Но во сне она не источала ужаса, наоборот, манила к себе глазами цвета синего кварца и серебряными губами.
– Тебе хорошо со мной? – серебряно-властно спросила женщина.
– Да, – прошептала Лариса.
– Ты не боишься меня?
– Нет.
Глаза из синего кварца чуть вспыхнули от света пролетевших комет.
– Почему?
– Я жажду тебя, – ответила Лариса и поняла, что плачет. И что все вокруг, и даже женщина, спокойно лежащая рядом, уже не сон.
– Не плачь. – Женщина нежно лизнула-поцеловала мокрые Ларисины щеки. – Луна изменила тебя и меня. И сейчас мы спустимся вниз – в каминный зал, где нам подадут лучшие вина и кушанья, достойные богинь. Ведь мы и есть богини. Хоть и падшие.
Лариса вскочила с кровати и почувствовала, что ее тело по-прежнему повинуется ей во всем. Только было что-то новое в этом теле. И это новое тихо напоминало о боли и незримом пламени. И это новое почему-то заставило Ларису застыдиться наготы.
– Не стесняйся, – словно прочла ее мысли женщина. – Во-первых, сейчас глухая ночь и нет лишних соглядатаев. А во-вторых, вот твоя одежда.
И Ларисе на руки легло платье – ласковое, обволакивающее и податливое, как океанский прибой. Цвет платья был черный с серебром.
– Одежды чисто серебряного цвета могу носить здесь только я, – улыбнулась женщина, – но, полагаю, тебя это не огорчит и не взволнует. Разве мы – обычные?
“А разве – нет?”
– Идем ужинать. – Женщина властно взяла Ларису за руку. – В моем жилище всегда подают только ужин.
Небольшая зала, куда женщина привела Ларису, была целиком облицована прохладно мерцающими плитами полированного обсидиана. Но эта мрачноватая роскошь не тревожила, а, как ни странно, успокаивала и обволакивала негой почти домашнего уюта. Возле изящного, отделенного матовым экраном камина уже был накрыт стол на две персоны. И все приборы, как мельком отметила Лариса, были из черненого серебра.
– Угощайся! – улыбнулась женщина и сама налила густо-черного вина в кубки Ларисе и себе. – Это фандагейро сорокапятилетней выдержки. Таким вином можно воскресить и убить. Ты воскреснешь. Пей! За твое воскресение! За твою жизнь!
Таинственное фандагейро на миг лишило Ларису дыхания, а потом словно заключило ее разум в оправу из алмазной крошки.
– Божественно! – искренне выдохнула Лариса. Лунная женщина лишь торжествующе улыбнулась.
В неверных бликах каминного пламени ее лицо было столь разным, сколь разны бывают серебро нательного креста и вороненая сталь засапожного ножа ночного убийцы.
Лариса отставила в сторону бокал. Странно, но после выпитого вина к ней возвращалась ее былая холодная и расчетливая трезвость.
– Я пью с вами, – осторожно сказала она, словно пробуя каждое слово, как иголку, на остроту. – Но я не знаю, кто вы. И не знаю вашего настоящего имени. Ведь французская шансонетка мадемуазель Шоффо – только личина, так?
– Так, – кивнула женщина и принялась поглощать кусочки ананаса, плавающие в глубоком хрустальном судке. – Кстати, ты не стесняйся в выборе закусок. Это я в основном ужинаю фруктами, а тебе настоятельно рекомендую для подкрепления здоровья вон тот паштет из куропатки. И королевское суфле: как надо, его готовят только у меня.
Лариса почла невежливым искушать долготерпеливое гостеприимство своей странной хозяйки и отведала паштета. Впрочем, она сейчас съела бы и пригоршню живых тарантулов, лишь бы знать все ответы на мучающие ее вопросы!..
Честные, разумеется, ответы.
Женщина ее поняла.
– Что ж. – Она пригубила вино. – Ответим на все вопросы. Только поверишь ли ты?
– Верить – дело моей души, – веско сказала Лариса.
– Хорошо сказано, хотя это утверждение можно оспорить... Итак, призови на помощь свою душу, Лариса, потому что сейчас ей придется поверить. А это будет нелегко.
Женщина поднялась из-за стола и вплотную подошла к одной из обсидиановых стен. Опустила голову, безвольно ссутулила плечи и стояла так с минуту, а может, и меньше. А потом Лариса закричала и подавилась собственным криком.
Потому что женщина горела. Ее тело, даже одежда не изменили очертаний – но все они были из яростного бело-серебряного пламени. Стена за спиной женщины раскалилась и пошла багровыми трещинами, пол ощутимо трясся, как при землетрясении, и тоже становился горячим – струйки пара подымались вверх от каменных плит. Но средоточие пламени было в этой женщине. Или, точнее, она сама была пламенем.
Женщина подняла голову и посмотрела на Ларису глазами-протуберанцами:
– Веришь ли ты тому, что видишь?
– Да, – выдохнула Лариса. Всему прошлому, что ее когда-то окружало и было знакомо, больше не было места. Сознание Ларисы завоевала страшная женщина, ставшая пламенем и повелевающая пламенем.
– Не бойся, – спокойно сказала женщина и стала остывать, как остывала бы, наверное, доменная печь. К столу она подошла как ни в чем не бывало, хотя степа, у которой она только что стояла, все еще была раскалена.
– Так вот, моя милая Лариса, – улыбнулась женщина (от нее даже дымом не пахло!), – как ты только что изволила видеть, я не человек. Хотя на первый взгляд вполне подпадаю под антропологему Платона: двуногое, прямоходящее и без перьев. И с плоскими ногтями, ха-ха. Я выгляжу как человек удобства и собственной безопасности ради, хотя я фламенга.
– Кто?!
Женщина предупредительно рассмеялась:
– Не перепутай с фламинго и фламенко, хотя мнемоника может тут сыграть свою очередную шутку. Я фламенга – ходячая плазма, существо, состоящее из упорядоченных видов пламени, полностью подконтрольных моему базовому сознанию.
– Что значит “базовому сознанию”?
– Сознанию фламенги, разумеется. Человеческое сознание, которым я также владею в совершенстве, носит для меня лишь факультативный характер. Это как в коктейле “Пламя со льдом”: взбалтываешь, но не перемешиваешь... Ты продолжаешь верить мне, Лариса?
– Да.
– А доверять?
– А разве мы и об этом договаривались?
– Конечно! – Фламенга допила свое вино. – Договаривались. Когда твоя жизнь полностью оказалась в моей власти. Когда я решала: наказать тебя болью невещественного пламени, но оставить живой и даже невредимой, или просто спалить обычным напалмом, как кусок мяса.
– Я понимаю, почему оказалась в твоих руках, – медленно заговорила Лариса. – Ты тот самый загадочный убийца Истопник, о жестокости которого ходят легенды и которому платят чудовищно огромные деньги, чтоб ты сделала свое дело. Я перешла тебе дорогу. Верней, не тебе, а какой-то вздорной бабе, чьего мужа мне заказали. Я убрала его, а она решила мне отомстить. Наняв тебя.
– Почти правильно. Но только почти. Мало кто может меня нанять, это верно. Но родственник – хоть самый завалящий и отдаленный – имеет полное право. Своему не откажешь – закон любой приличной организованной преступности.
– Но ведь ты не человек! – Лариса нервно усмехнулась и мельком посмотрела на уже остывшую обсидиановую стену. – Сама говорила: другая структура, другое сознание... Какие у холодной плазмы могут быть родственники среди людей?!
Фламенга кивнула:
– Логично мыслишь. Но не до конца. Алиса Немова – как ты выразилась, вздорная баба – наполовину человек, а наполовину фламенга. Мутагенный фактор на молекулярном уровне. Урод в семье. Сама Алиса ничего не может сжечь, лаже яичницу на ладони не поджарит, но характер у нее наш. Пожароопасный. И хотя Алиса и не подозревает о существовании фламенг, мы сами, на подсознательном уровне, вложили в ее бестолковую голову спасительную мысль о том, что, случись беда, – у нее, Алисы Немовой, найдется защитник и отмститель обидчикам.
– Значит, родственная помощь, ничего больше, – задумчиво протянула Лариса. Первый страх и восторг перед невиданным существом прошли, и она старалась вести себя достойно. Достойно своей специальности. Она ведь тоже умеет многое. – Почему же тогда ты меня не убила? Почему я оказалась у тебя дома – ведь это твой дом?
Фламенга комично пожала плечами:
– Я оказалась пленницей собственного слова чести, Ларочка! Когда Алиса связалась со мной, она клятвенно потребовала с меня две вещи: покарать убийцу ее супруга и... На свой вкус и манер отблагодарить загадочного Доброго Человека Из Сычуани.
Лариса вздрогнула.
– Я и не подозревала, что судьба до смешного упростит мне задачу. – Фламенга улыбалась, и лицо ее снова приобретало ртутно-серебряный блеск. – Я очень удивилась, узнав, что убийца по прозвищу Косметолог и старающийся предотвратить неизбежное зло Добрый Человек Из Сычуани на самом деле некая малозаметная человеческая женщина Лариса Бесприданницева с тяжелой, но необычной судьбой... Интересно, для чего хладнокровная убийца предупреждает своих жертв о готовящейся трагедии – из-за собственных мук душевных или?..
– Хватит меня мучить, сука! – Лариса схватила тяжелую серебряную вазу. Градом посыпались на пол персики. – Добиваешь – добивай! А в душу мою не лезь, п-плазма!
Фламенга строго глянула на побагровевшую от гнева Ларису:
– Поставь вазу на место, дурочка. Ты так ничего и не поняла. Я просто выполнила оба условия, поставленные мне Алисой Немовой. Алисе я больше ничего не должна, и она оплатила мои услуги. Убийца ее мужа понес заслуженную кару. Согласись, кара была болезненной...
– Ты жгла меня, жгла?!
– Для всех, кто знал тебя в прежней жизни, Лариса Бесприданницева – обугленный труп, впаявшийся в решетку пожарной лестницы некоего захолустного Дворца комбайностроителей. И те, кому нужно, этот труп опознали. Но на самом деле ты вышла живой из моего огня. Живой и с возможностью новой жизни. Радуйся.
– Уже...

Предыдущая страница 4 Следующая страница


5 Надежда Первухина

“Значит, и Старик, и Нарик уверены, что я мертва. И на них мне рассчитывать нет смысла. И мне не выбраться...
А куда выбраться?!
И стоит ли выбираться?..”
– Как быстро ты можешь озлобляться, причем совершенно напрасно. – Фламенга смотрела на Ларису глазами, в которых снова бездонно сверкал синий кварц. – Вспыхиваешь, словно бенгальский огонечек. Человек-искорка... Не бойся меня, Лариса. Я ведь сказала: время мести прошло. Теперь пришла пора благодарить... Доброго Человека... На мой манер и мой вкус.
И фламенга наполнила бокал Ларисы черным дивным вином. До краев.

...Лариса не чувствовала себя пьяной, но истома, прочно оплетшая все тело, не давала связно рассуждать или хотя бы толково подумать о сложившейся ситуации. Лариса лишь смутно помнила, что некие смуглые, подобные людям существа подняли ее из-за стола и понесли на руках бесконечными багрово-золотыми коридорами. А потом она увидела себя обнаженной среди медленно колышущейся голубовато-молочной, пенистой воды. В этой воде собственное тело показалось Ларисе каким-то хрупким, ненастоящим и исполненным странного неутолимого желания, не похожего ни на одно из обычных желаний человеческих. Лариса плескалась в воде и оглядывала стены бассейна – кажется, они были выложены изумрудами и бирюзой. А куполом пребывало все то же ночное бархатное небо, полное неведомых созвездий и цепочек из тысяч и тысяч лун...
– Это прекрасно? – спросила Ларису фламенга, подплывая так грациозно, что молочная поверхность странной воды оказалась почти неподвижной.
– Это прекрасно, – повторила Лариса. – Что это?
– Я называю это Источником Желаний. Но ты можешь придумать свое название.
Нагое тело фламенга извивалось в воде и наливалось ртутным светом...
– Я порождаю желание и награждаю его исполнением, – прошептала фламенга, и ее серебряные губы нашли воспаленные от внезапной страсти губы Ларисы.
– Да, – простонала Лариса. – Да!
Текучее и властное тело фламенги ласкало Ларису, словно дождь и тропический ветер. Оно доводило до сладкого безумия новизной ощущений и вдруг прерывало ласки, так что хотелось кричать от тоски и обездоленности.
– Если я заполню тебя...
– Да.
– Это будет наслаждение, которое ты больше никогда не испытаешь и которого будешь искать всю жизнь.
– Да!
Лариса выгибается тугим луком, разметывая опаловые брызги. Соски ее грудей сверкают словно ртуть, а в глазах стоит серебро.
– Возьми меня! – кричит Лариса. И серебряная пена шепчет:
– Беру...
Они долго, бесконечно долго вспенивают молочную воду бассейна, покуда тысячи лун не начинают медленно гаснуть одна за другой. Фламенга неторопливо убирает серебряную узкую ладонь с истомленного лона Ларисы.
– Это была твоя награда? – тихо спрашивает Лариса.
– Нет. – Фламенга приподнимается из воды и долгим странным взглядом смотрит на Ларису. – Я наградила тебя тем, что исполнила твое самое потаенное желание.
– Какое? – не веря, шепчет Лариса.
– Ты более не бесплодна. И любой мужчина, чье семя ты сочтешь достойным, подарит тебе ребенка. Разве не это было твое сокровенное желание?
– Да. – И Лариса сотрясается от слез.
Фламенга обвивает ее сверкающими руками, и теперь они не в бассейне – они среди трав и цветов, которые могут расти только во сне. А неподалеку сверкает под огромной луной обсидиановый замок.
– Я могла бы принять плоть мужчины, и ты понесла бы от меня, – просто говорит фламенга Ларисе. – Но тогда у тебя родился бы не человек. А еще... Мужчина не подарил бы тебе такого наслаждения. Идем в замок. Мы должны отдохнуть. Если бы ты знала, сколько часов по меркам обычного времени длилась наша любовь!
– Любовь?
– Да, любовь.
– Я готова для тебя на все, – глухо говорит фламенге опоенная страстью и надеждой Лариса, когда за ними, идущими, смыкаются посеребренные врата замка.
– Я знаю, – кивает фламенга.
– У меня нет другой жизни и радости, кроме тех, что принадлежат тебе.
– Ты ошибаешься, – мягко говорит фламенга, и синий кварц ее глаз затуманивается вечной печалью. – Но это пока скрыто от тебя. Идем. Нас ждет вино и отдых.
...И вечная луна несет серебряный дозор над вечным замком из обсидиана. И в одной постели, обнявшись как сестры или любовницы, спят две убийцы – человек и лукавая повелительница пламени.

Прошло несколько дней – пустых и в то же время наполненных радостью узнавания, блаженством совместных прогулок и послеобеденных бесед, значительных, как диалоги перипатетиков.
Лариса обживала новые стены – они лишь поначалу казались ей замком, в сладкие моменты ее подчинения жутковатому обаянию фламенги. Теперь она общалась с фламенгой почти запросто и звала ее Фридой, потому что своей неистовой красотой и эпатирующей взрывоопасностью фламенга напоминала Ларисе знаменитую звезду Мексики Фриду Качло. Запросто Лариса общалась и с домом – он вовсе не был таинственным и полным какой-нибудь дешевой эзотерики: особенно заметно это было днем. Коттедж, окруженный парком, плавно переходящим в бесконечные, засеянные гаснущим осенним разнотравьем поля. Лариса бродила, где ей вздумается, но не узнавала местности. Это могло быть где угодно: в Андорре или Колумбии, в Румынии или деревне Южные Выселки... Лариса наперечет знала все травы, по голосу определяла любую птицу, по запаху – зверя и по всем общим признакам – местность, но здесь все было иным. И когда Лариса срывала пожухлый цветок клевера и внимательно подносила его к глазам, то понимала, что обычный клевер имеет к сорванному ею цветочку примерно такое же отношение, какое имеет игрушечная звездочка из фольги к сияющей сверхновой. И Ларисины догадки умолкали перед непостижимостью мира, в который ее угораздило попасть.
Нагулявшись, она возвращалась в коттедж, только притворявшийся огромным замком. Все в этом доме было выстроено строго и просто: величественные обсидиановые стены, как оказалось, ничуть не мешали целому параду незатейливых гобеленов, которые с болезненной страстью коллекционировала Фрида. В лоджии, заставленной большими горшками с растениями, напоминавшими двухметровые пионы и хвощи, можно было занимать любой шезлонг и принимать последние в сезоне осенние солнечные ванны. Что, кстати, и делала Лариса, прихватив пустой дамский журнальчик и лосьон для загара. Фрида не препятствовала ей в таком бессмысленном времяпровождении, хотя сама избегала солнца и дневного света с завидным упорством. Она как-то объяснила Ларисе свою неприязнь к свету дня: для всех фламенг это сияние – как подсознательный вызов, как провокация на сильную, неконтролируемую и немотивированную вспышку. А истинная фламенга не станет пламенеть по пустякам, иначе в доме придется на каждом шагу ставить огнетушители, да и все содержимое гардероба сшить из кевлара. Или других жаростойких материалов. Поэтому днем Лариса нежилась на солнышке или гуляла среди невысоких аллей неведомых деревьев, а фламенга (по ее собственном, выражению) “разбиралась с делами имения”, сидя в кабинете-библиотеке без окон и с одной керосиновой лампой: обсидиановый коттедж достался фламенге недавно по наследству от дальнего родственника.
Зато по ночам женщины, ставшие больше чем подругами, либо плескались в том самом бассейне, либо ужинали чем-нибудь экзотическим, либо уходили в раскинувшийся за коттеджем неухоженный парк и предавались беседам.
...Иногда Лариса словно опоминалась, останавливалась внутри себя и принималась пропускать нервный ток сквозь собственную душу: “Почему ты не удивляешься происшедшему с тобой? Почему ты так легко сменила общество профессиональных убийц на общество фламенга? ...Впрочем, фламенга тоже убийца. Хоть и не человек. Нет, стоп, этак можно до многого договориться. Например, до того, что осознанное убийство является прерогативой лишь осознающего себя существа... Чушь. Лариса, Лариса, где твое изумление перед странностями жизни?! Перед странностями твоей собственной жизни?!”
И ответ возникал почти сразу.
“А с какой стати я должна изумляться? Замирать в благоговейном удивлении? Ахать: вот оно, новое, неизведанное! Во-первых, моя воспитательница фрау Фейербах была суровым гностиком и вытравила из моего характера всякое удивление – изумление пред миром и красотой его и прочие сентиментальные духовные факультативности. Из меня успешно вырастили убийцу. А если убийца примется удивляться, то перестанет убивать. Надо выбирать, на что тратить отпущенное тебе время: на любование игрой росы в чашечке цветка или на наблюдение за агонией убитого тобой человека (чему, кстати, тоже не откажешь в определенном эстетизме). Да, так вот это во-первых. А во-вторых, чего такого удивительного должна узреть я в своей новой подруге? Что она не человек и к тому же сверхъестественная любовница? Это отнюдь не повод для благоговейного трепета души и всяких там восторгов. Ну, исключая восторги сексуальные, конечно: вот уж не думала, что оргазм может быть столь разнообразен... И еще. Я точно знаю, почему фламенга не поражает меня удивлением и не ждет от меня этого удивления. Она такая же убийца. Как и я. Только наши рабочие методы радикально отличаются. Но из-за этого, право, не стоит визжать: “Ах, мне открылась новая ипостась бытия!” И кстати, я терпеть не могу слов “бытие” и “ипостась”.
Однако любопытства, обыденного для всякой женщины, даже для женщины-убийцы, Лариса в себе отнюдь не подавляла.
– Фрида, – как-то призналась Лариса фламенге, – я ведь стопроцентно поверила в то, что ты – настоящая француженка, певица, да и к тому же убийца, которую разыскивает Интерпол. Я все это услышала о тебе от двух типов в момент, когда ты пела на заседании нашей Организации, ну, ты помнишь. Пела о том, как ты еще станешь самой счастливой и люди к тебе потянутся... Черт, это было так убедительно!
– Это стиль моей работы – делать все очень убедительно, Лара, – улыбнулась фламенга и обняла подругу за плечи. Она любила обнимать, при этом ее пальцы становились сверкающими и то удлинялись чуть не до земли, то превращались в шипастые шарики наподобие репьев. Словно фламенгу это забавляло. А еще при ночных разговорах она любила выпускать изо рта крошечные шаровые молнии. Чтоб в атмосфере было побольше озона.
Или чтоб Лариса ни на минуту не забывала, с кем имеет дело.
– Ведь и ты, моя дорогая Лара, очень убедительно демонстрировала всем тебя окружавшим, что ты – невзрачная, незаметная женщина. Бабочка с крыльями такого цвета, который не различить на коре дерева. А разве по-настоящему ты такая уж дурнушка?..
И фламенга поставила перед лицом Ларисы свою ладонь: ладонь стала зеркальной, и в этом зеркале Лариса Бесприданницева увидела ту настоящую себя, которую так старательно скрывала от окружающего мира.
– Разве ты не прекрасна, Лара? Разве твоя красота – не сила, страшная сила, способная разорвать этот мир, как бумагу? – тихо спросила фламенга. – И разве ты не прокляла свою судьбу за то, что она нацепила на тебя ослиную шкуру?!
– Ослиную шкуру?..
– А, это из старой французской сказки. Вот привязалась-то ко мне эта устричная страна! Le diable me prends!4 На самом деле никакая я не француженка, ты же понимаешь. – Фламенга выпустила еще один шарик-молнию. – У пламени нет национальности. И половой принадлежности тоже.
– Я догадалась...
– В пламени есть главное: страсть и воля. И эти же качества есть и у настоящего убийцы. Потому мы так близки, Лариса.
– Фламенга... Ты знаешь... С тех пор как я у тебя, все мое прошлое кажется мне несуществующим.
– Ты думаешь, что разучилась убивать?
– Д-да...
– Ты ошибаешься. Это смешно. Представь, что я разучилась гореть.
– Но горение – твоя сущность.
– А убийство – твоя.
Лариса долго молчала, шурша опавшей листвой. Потом сказала:
– Я этому не верю. Сейчас... почему-то не верю. Фламенга стиснула пальцами-шипами ее плечо:
– Тебе придется скоро испытать свою веру. Очень скоро.

Однажды фламенга за ужином сказала Ларисе:
– Знаешь, какое сегодня число?
– Нет.
Лариса слегка удивилась вопросу. Доселе о времени и календарях в коттедже пламенной женщины речи не было. Тем более что, судя по пейзажу, тут неизменно пребывала ранняя сухая и солнечная осень.
– Третье ноября. По человеческому исчислению, принятому в твоем государстве, – сообщила фламенга и принялась очищать странный плод, напоминавший грушу и репу одновременно.
– Это число что-нибудь значит?
– В какой-то мере... Это сороковой день с твоей смерти для них. Для тех.
Лариса произвела в уме несложный расчет и кивнула:
– Верно. Согласно верованиям тех, по мне сейчас положено служить панихиду. Заупокойную службу. Но я не думаю, что ты собираешься это делать.
– Ты правильно меня поняла. – Фламенга покончила со своим кушаньем и отпила глоток воды из хрустального бокала. – Я лишь намекнула тебе, что сорок дней ты оказывала мне честь быть моей дорогой гостьей и возлюбленной.
– Кем теперь я должна стать для тебя, фламенга? – В голосе Ларисы зазвенел металл.
Она не ошиблась. Она никогда не ошибалась в одном: за наслаждение приходится платить. За то, что называют любовью, братством и дружбой, – тоже, и в большей мере. И теперь от нее ждут платы. На вполне законных основаниях.
Серебряная женщина не расточает свои ласки даром.
– Кем я должна стать для тебя, фламенга?
– Собой. – Ртутнолицая женщина не замечает, что вместе с водой выпивает и бокал. Хрустальное крошево легко дробится о зеркальные зубы.
– То есть...
– Мне нужно, чтоб один человек был убит, – обыденно произнесла фламенга. – И ты сделаешь это. Ты убийца.
– Но ведь и ты убийца. Фламенга усмехается:
– Даже у богинь есть сферы влияния. И каждая отвечает за свое поле деятельности.
Лариса напрягается:
– Это не деловой разговор. Впрочем... Я твоя гостья, и мне не к лицу набивать себе цену. Тем более что долг платежом красен. Ты заказываешь мне человека?
Ртутная женщина поднимает длинный игольчатый палец:
– Я изменю формулировку. Чуть-чуть. Я заказываю тебе убить человека, которого заказали мне.
– А ты не можешь лично выполнить заказ?
Лицо фламенги кривится.
– Да.
– Я хочу знать почему, – деловито бросает Лариса. – Я не устраняю клиентов вслепую. Если ты сама не решаешься на убийство и подставляешь меня, значит, либо это слишком значительный человек...
– Нет.
– Либо... твой родственник.
– Нет. – Мрачность лица фламенги свидетельствует о том, что она не лжет.
– Тогда мне нужны подробные объяснения. – В голосе Ларисы сквозит усталость стрелы, не достигшей цели и вонзившейся наконечником в траву. – Верь, я помню свои слова о том, что готова сделать для тебя все что угодно. Но... разве так трудно растолковать гранате, почему ты хочешь поразить ею именно эту цель? Притом что сама ты по сравнению с этой несчастной гранатой – водородная бомба.
– Твои требования справедливы. Да, я передоверяю собственный заказ тебе, но не из-за слабости или нежелания. Проблема в том, что я не могу убить этого человека, так как не могу до него добраться. Он практически безвыездно живет в зоне, абсолютно закрытой для меня.
– Что за зона?
– Когда туда попадешь, узнаешь. Нет, не бойся, для тебя эта зона, как и для любого человека, животного, птицы, совершенно безопасна! Но эта зона создана с таким расчетом, чтобы ни один представитель фламенг и близко к ней не подошел.
– Значит, те, кто создавали эту зону, о существовании фламенг знают?!
– Они? О, они знают все! – Лицо ртутной женщины исказила нечеловеческая ярость. Впрочем, разве ярость плазмы может быть человеческой?
– А кто они?
– Вот об этом тебе лучше не знать! – резко хлопнула ладонью по столу фламенга. Стол оплавился в месте соприкосновения с ее грозной ладонью – значит, фламенга плохо контролировала свои силы. – Знай одно: для тебя они не опасны. И другое: тот, кого ты должна прикончить, не из них. Идем в кабинет. Там я дам тебе полный инструктаж по клиенту и по продвижению в зону...
Фламенга встала. Лариса осталась сидеть.
– В чем дело? – удивилась ртутная женщина.
– Давай уж соблюдать неписаные законы мира наемных убийц, – грустно усмехнулась Лариса. – Ты ведь еще не получила моего официального согласия и не определилась с оплатой.
– А я уже знаю, что ты согласна. – Фламенга склонилась над Ларисой и засверкала синими кварцами глаз. – Потому что в случае отказа ты не получишь оплаты. Высокой оплаты. В случае отказа ты никогда не получишь возможности родить дочь. Ты, кажется, всегда мечтала назвать ее Леночкой.
Фламенга резко развернулась и пошла к выходу. Обернулась в дверях:
– Поторопись. Нам многое надо обсудить. Когда дверь за фламенгой захлопнулась. Лариса с размаху швырнула бокалом в камин и прошептала:
– Merde!5

Глава шестая
ПОЧТИ НА ЗАКОННЫХ ОСНОВАНИЯХ

...Всем романтикам давно известно: приключения случаются не в солнечные дни, а во дни серые. Г. К. Честертон

Если говорить точно, то это путешествие для Ларисы началось ночью. Накануне вечером, уже не обговаривая в сотый раз деталей предстоящего Ларисе мероприятия, они с Фридой спустились в молочно-бирюзовый бассейн, чтобы, по выражению фламенги, надолго сохранить сладость подаренных друг другу минут. Фламенга даже чересчур в этом преуспела – от ее неистовых, неестественных ласк Лариса постепенно утратила связь с окружающим миром, и в конце концов безмолвные слуги пламенной женщины вынесли из бассейна истерзанную огненными поцелуями Ларису в бессознательном состоянии.
Очнулась Лариса от шума мотора, который поначалу приняла за гудение в собственной голове. Нет, голова ни при чем, и все чувствами воспринимается верно: она, Лариса Бесприданницева, едет в машине, кажется “лендровере”, тщательно пристегнутая ремнем безопасности и тщательно (правда, неброско и по-походному) одетая, причем такой одежды в ее гардеробе никогда не имелось. Лариса бросила быстрый взгляд на шофера: выглядит вполне как человек. Во всяком случае, внешне.
Теперь Ларисе были вполне понятны вчерашние (или когдашние?) изощренные и бурные сексуальные старания фламенги, повергавшие ее, человека-партнершу, в полностью отключившую мозги цепную реакцию фейерверкообразных оргазмов: Лариса ясно помнила, как погрузилась последний раз в пенистую воду бассейна, как серебряно-шелковый язык Фриды ласково раздвинул ее безвольные губы, а руки фламенги – с длинными гибкими ртутными пальцами – повелительно и возбуждающе-болезненно впились в напрягшиеся ягодицы партнерши, но после... После были наслаждение и тьма. Причем тьмы оказывалось все больше и больше, и она постепенно вытеснила из Ларисиной плоти и сознания всякую память о “развлечениях”. Именно при помощи тьмы, в которую фламенга погрузила сознание своей партнерши, Лариса так и не узнала никогда, в какой географической точке находился коттедж-сад пламенной убийцы. И какой дорогой она выбиралась из него. ...И будет ли дорога, чтоб в него вернуться...
– Который теперь час? – Голос Ларисы прозвучал глухо.
– Два пополуночи. – Шофер даже не глянул в сторону своей попутчицы.
– Сколько времени мы уже в дороге?
Лариса еще не совсем пришла в себя, но уже решила схитрить: выяснить, как далеко они отъехали от поместья Фриды, а по глухой черноте за лобовым стеклом попытаться определить их теперешнее местонахождение. Однако шофер промолчал. Ларису это почему-то взбесило донельзя.
– Хорошо, – едва сдерживая в голосе рычание, проговорила она, – о чем вам разрешено со мной разговаривать?
– О погоде и природе, – хмыкнул шофер. – И об искусстве прерафаэлитов.
– Спасибо! – с чувством поблагодарила Лариса и вперилась в темноту за окнами.
Минут через двадцать, когда глаза у нее уже начали слезиться, она услышала снисходительный голос:
– Да зря вы так напрягаетесь! Все равно ничего толком не разглядите. И места эти глухие, и до рассвета еще далеко. К тому же на сегодня обещали густой туман... Ах ты, черт!
“Лендровер” ощутимо тряхнуло. Потом еще и еще. Наконец тряска сменилась относительным покоем.
– Дороги здесь тоже... – досадливо поморщился водитель. – Все на свете проклянешь, пока доедешь. Кстати, если хотите выпить или подкрепиться, прямо рядом с вашими замечательными коленками встроенный бар, только на кнопку нажать. Чай, кофе, соки, вермут... Бутерброды, конечно, всякие... С осетринкой там, с ветчинкой, икоркой...
– Спасибо, не хочется.
– А ежели насчет санитарной стоянки, то велено по первому требованию все вам предоставлять. Только я здесь стоянку устраивать поостерегся бы – места паршивые, от дороги пару метров – и бурелом да болота такие, не приведи господи.
– После вашего предупреждения я лучше буду терпеть, сколько возможно, – хмыкнула Лариса. Увязнуть в неизвестном болоте не входило в ее планы.
– Это как пожелаете, – хмыкнул и шофер.
– Но сказать хотя бы, по какой дороге мы едем, вам не запрещено?
– Нет. По хреновой дороге, красавица!
Словно подтверждая определение шофера, “лендровер” рыскнул вправо-влево, а потом с десяток метров ехал, трясясь как припадочный.
– Скотина! – рявкнула Лариса шоферу, едва машина оттряслась и покатила нормально. – Я же тебя по-хорошему спрашиваю! Хочешь, чтоб я тебе с одного удара селезенку в глотку впечатала?!
– Не пугай, пуганый я, – только дернул плечом шофер. – Ох, психованная ты девка, недаром предупреждала меня хозяйка. Не лютуй. Я ж только шуткануть хотел, дочка.
– С доярками шуткуй... папаша. Что за дорога?
– Местные, кто по этой дороге почаще нас мотаются, эту дорогу Раздолбаевкой кличут. А то и вовсе по-непечатному.
– А на картах как она называется?
– А на картах, красавица, ты этой дороги не найдешь. Карты такие еще не нарисованы.
– Понятно, – холодно сказала Лариса и до рассвета молчала, глядя в боковое стекло.
Поздний выморочный рассвет тоже не принес особых топографических впечатлений. Разве что оказалось, что из леса дорога вышла и запетляла меж полей и низин, укрытых плотно спрессованным ноябрьским туманом. Туман где-то вдалеке сливался с посконного вида небом и вызывал стойкое ощущение сезонной депрессии.
Да, в поместье фламенги была совсем другая осень...
Слишком много золотого, алого и зеркального. Не людского.
...Среди слоев тумана высверкнуло и исчезло нечто похожее на обернутую грязной холстиной гигантскую косу.
– Река? – определила Лариса.
– Да. Окалиной прозывается.
– Окалина?! Ч-черт. ну и дебри! Так мы, дядя, уж не по Олегсинскому району ли едем?
– По нему, родимому.
– Ну и в дыру же я попала! Ну угораздило!
– Дыра не дыра, а места, конечно, глухоманные. Хоть и здешний я выходец, а хвалить родимых пен... пеньев не стану...
– Может, пенатов? – решила внести ясность Лариса.
– Во-во, их самых, ети их за ногу! От, помню, я еще на шоферских курсах учился, пацаном был бесштанным, так занадобилось мне на летнюю практику из райцентра в какую-то гребаную деревеньку добираться. То ли в Упущино, то ли в Запершино... И стою я возле автостанции – халупы такой, вроде нужника деревенского. Третий час рейсового автобуса жду. Со мной еще куча придурков таких же торчит, только они еще пытают диспетчершу. когда же автобус будет, а она из нужника-диспетчерской иногда высовывается и орет на народ таким матом, что у всех настроение сразу повышается. И в то, что автобус нужный придет-таки, верится... Ох, а еще вонь там кругом стояла такая, что хоть гвозди забивай и ботинки вешай! Потому как никаких отхожих мест культурного вида не имелось и каждый делал дело, где приспичило...
“Вот развезло-то мужика на воспоминания. – лениво размышляла Лариса. – Интересно, это он от души или специально: чтобы я заткнулась и лишних вопросов не задавала? Ладно, пусть его болтает. Изобразим внимание, а заодно повторим-ка заданный урок. Не выветрился ли сей урок под мощным воздействием чересчур бурной фламенгиной страсти.
Итак. Прежде всего я должна вполне легально, но не привлекая к себе излишнего внимания, внедриться в некую зону. Точнее, зону отдыха закрытого типа под красивым классическим названием “Дворянское гнездо”. Поскольку, по словам Фриды, отдыхающих со стороны в этой зоне нет, а есть лишь узкий круг избранных и попасть в сей курортный рай можно исключительно по особой рекомендации особого малоизвестного и весьма дорогого туристического агентства “Корунд”, то в роли благостной туристки-курортницы мне выступать не придется. В обслугу “дворяне” тоже кого попало не набирают, словно не курорт у них, а Пентагон по меньшей мере. Но тут-то моя фламенга хитроумная и пробила брешь...”
– А осы там, осы!.. Ну звери просто офигенные! Здоровые, злые, чисто с таксу ростом будут! Я когда за угол отлить, извиняюсь, ходил, так меня в ладонь такая тварина ужалила – рука мигом распухла, прям как воздушный шарик! Хорошо хоть в руку ужалила, подлюка, а не в другое место. Как бы я тогда штаны застегнул?.. Ну вот, дождались мы таки рейсового автобуса – колымага такая притрюхала, только гробы на кладбище возить – а водила, сволочь, и вякает: “Я до Запершино не поеду. Везу только до Вротвино!” Ох мы его материли...
“Болтай, болтай. Крепче за болтанку держись, шофер! Так, о чем я сама-то думаю? Итак, моей фламенге удалась лихая хитрость. Каким-то окольным путем она выяснила, что в “Дворянском гнезде” требуется еще одна кастелянша и ее приезда, то бишь приезда дамы столь почтенной и нужной профессии, ждут со Дня на день. Причем все данные ожидаемой кастелянши вплоть до фотографии и кулинарных пристрастий уже занесены в память курортного компьютера. Оперативная работа, нечего сказать! Настораживает такая оперативность... Что-то с этой курортной зоной не так, хотя выяснение этого “не так” в мои функции совершенно не входит. На что фламенга указывала дважды. Так, вернемся к кастелянше. Избранная счастливица уже пакует чемоданы, собираясь выехать в “Дворянское гнездо”. Но за некоторое время до отъезда помянутой дамочки к ней на квартиру является вездесущая Фрида и превращает несчастную дамочку в молекулярную пыль. Далее, будучи в своем коттедже, фламенга хитро подгоняет меня под образ уже несуществующей кастелянши. Кстати, сколько на это ушло времени: часов, дней?.. Не знаю, мне казалось, что я провела у Фриды вечность и просто бродила по ее осеннему парку. А выяснилось, что в это же время она что-то такое творила с моей органической структурой, сознанием, памятью, навыками (без моего ведома и согласия)... И уже перед отправкой подвела к зеркалу: “Узнаешь, кто это?” – “Нет”. – “Верно. Потому что некоторое время ты не будешь Ларисой Бесприданницевой”. – “Кем я буду?” – “Раисой Данниковой. Звучит почти одинаково”. – “Но Раиса также будет выполнять функции убийцы?” – “Разумеется”.
Разумеется.
Кастелянша-убийца.
Звучит интригующе.
Особенно если учесть, что все необходимое мне для убийства имплантировано под кожу в районе левой груди. Партбилет у сердца, так сказать.
Функции кастелянши мне тоже имплантированы. При помощи технологических инструкций, разумеется. Так что роль свою я сыграю блистательно. До того момента, как...”

Предыдущая страница 5 Следующая страница


Курортная зона 6

– А тут мне бабка и говорит: “Что ж, милок, у табе рука-то так распухла?” А я ей и отвечаю: “С мужиком одним подрался, так об яйца евойные и разбил!”
Лариса посмеялась этим словам своего шофера, понимая, что он ожидает от нее именно такой реакции. Но мысли ее были далеко. С Фридой и ее инструкциями.
“Главное – четко выполнять свою работу, не особенно светиться на людях и не проявлять нездорового внимания к объекту. Без суеты, но оперативно и продуктивно провести анализ режима дня объекта. В какое время и какую именно принимает пищу, как отдыхает, чем развлекается помимо отдыха... Кто находится в постоянном/временном контакте с объектом, имеется ли охрана. И, кстати, как в “Дворянском гнезде” вообще обстоит дело с охраной? Она, Лариса-Раиса, не собирается сидеть в таинственной курортной зоне безвылазно. Ее задача – профессионально устранить объект и тихо исчезнуть, не вызывая ни у кого ненужных подозрений”.
Фламенга предупреждала, что с незаметным исчезновением могут быть непредвиденные сложности: “Дворянское гнездо” расположено хоть и в обширной лесопарковой зоне, но особняком – вдали от цивилизации, и если обитатели зоны догадаются и возьмутся за серьезные поиски, то... Но в этом фламенга обещала помочь. В смысле в решении проблемы безопасного исчезновения. Даже поклялась в том и горделиво заявила, что фламенги никогда не нарушают клятв и не бросают в беде тех. кого полюбили. Лариса оценила ртутную заботу и нежность фламенги и потому в ее речах здраво сомневалась. А на случай полного провала составила собственный тайный план.
Лариса, более не прислушиваясь к трепотне шофера, прокручивала в голове их с Фридой прощальный диалог:
– Фрида, ты не находишь, что это напоминает дешевую комедию: въезд какой-то зачуханой кастелянши на крутом джипе в крутую зону отдыха! Кастелянше сканируют сетчатку глаза и допускают к комплектам постельного белья и раздаче банных полотенец! А потом...
– Вот именно, Лариса. Важно, что будет потом. Можно выдать свеженькую простынку нашему объекту так, что объект, уснув на сей простынке, больше не проснется. И все! Кто заподозрит в неожиданной смерти одного из почетных жителей “Дворянского гнезда” какую-то скромную кастеляншу?..
– Я не об этом! Я хочу знать, что это за курорт, на который попасть труднее, чем в подвалы МВФ!
– На месте и узнаешь.
– А это не будет слишком поздно?! Может, ты все-таки подставляешь меня, фламенга?! А я, как дура, весело кладу голову под нож гильотины!
– Лариса, ты ошибаешься. И ты не смеешь говорить со мной в таком тоне! Я ведь люблю тебя! И не сделала тебе ничего плохого. За последнее время.
Лариса только вздохнула. Эти повторяющиеся фразы про любовь и верность, особенно исходящие из уст высокоорганизованной плазмы, как-то не звучали. И не потому, что в них правды не было. Наоборот. Слишком много было такой правды, от которой хотелось повеситься.
– Хорошо, пусть будет так, как ты говоришь, я больше не спорю... Пусть я ошибаюсь. Но просвети меня: кого именно я должна прикончить в этом богоспасаемом местечке? Тайного имама всех международных исламских террористов? Главного пластического хирурга Пугачевой? Фрида, что ты молчишь, а?.. Неужели продюсера телепрограммы “Аншлаг”?! Боже, благодарю тебя за это счастье!..
Фламенга ртутно усмехнулась и протянула Ларисе плотненькую книжку в сдержанно пестрой глянцевой обложке.
ВЕРА ЧЕРВОНЦЕВА ДА ЗДРАВСТВУЕТ МОЙ УБИЙЦА! Роман в трех частях
Серия “Детектив с ногами женщины” Издательское товарищество “Эпсилон”

– Что? – свела брови Лариса, пробежав глазами эти прямо-таки плакатного шрифта надписи. – С какой стати ты подсовываешь мне бульварное чтиво?
Фламенга терпеливо перевернула книгу. С роскошной фотографии на задней обложке зрителю-читателю по-голливудски скалилась худощавая блондинообразная красотка с коровьими ресницами и алыми губами, отдаленно напоминавшими портмоне. Подпись под фото истерически захлебывалась восторгами базарного зазывалы:
“Вера Червонцева! Королева российского экзотического триллера! Непревзойденный мастер психологического детектива! Великолепный художник современной философской эротомании! Ей нет равных в создании интриги и умении довести своих героев до края пропасти!!! Оставьте все дела и всех друзей ради Упоения романами Веры Червонцевой! Это важней, чем карьера, и круче, чем секс в лифте (подтвердили 99,9% опрошенных)! Читайте! Читайте!! Читайте!!! И пусть никто не уйдет неудовлетворенным!”
Другая подпись, менее крикливая, выглядела, однако, тоже мощным с точки зрения рекламы пассажем:
“Вера Червонцева – это русский синтез Пауло Коэльо, Умберто Эко, Франсуазы Саган и Альберто Моравиа! Вера Червонцева – это органичный сплав трансцендентального ужаса Кафки и холодно-иронического экзистенциализма Камю!”
Лариса вытаращила глаза. Автором данной критической сентенции являлся, как ни удивительно, “Космополитен”, хотя для подобного журнала знание (а также правильное написание) столь обширного потока литературных имен и терминов было весьма и весьма нехарактерно.
– Ого-го, – только и сказала профессиональная отравительница. – Это в каком же мозгу возможно такое вынянчить: “холодно-иронический экзистенциализм”! Merde! Лучше б в “Космополитене” рекламировали современные антиперсперанты и средства от потливости ног. Полезное дело...
– Не отвлекайся, – потребовала фламенга и настойчиво стукнула серебряным коготком по глянцевому книжному кирпичику. Лариса посерьезнела и снова вперилась в обложку, гадая, чего ж ради она тратит на это свое ценное время.
...Оставшуюся площадь обложки занимал внушительный, в три колонки петитом, список произведений рекламируемой дамы.
– Не понимаю... – брезгливо пробормотала Лариса, и вдруг по глазам ударило неожиданно знакомое: “Смерть из-под чадры”. И тут она вспомнила.
Конечно же!
Болезненное хобби Нарика!
Новый шедевр его коллекции – фильмы по романам Веры Червонцевой!
Так вот она какая, современная детективная богиня... Лариса с плохо скрываемой брезгливостью глядела на глянцевую фотографию.
– И все же я не понимаю, – сказала отравительница.
Фламенга сунула книгу ей в руки:
– Держи. Пригодится.
– Зачем?!
– Это и есть твой объект, Ларочка. Писательница Вера Червонцева, которая вот уже год с лишним как безвылазно сидит в ненавистной мне зоне и строчит, кстати, неплохие книжонки. Ее-то мне и заказали. Не так давно... Но я уже объяснила, что не могу выполнить поручение из-за... местонахождения клиента. Но у меня удачливая судьба. Потому как теперь расклад таков, что заказ выполнишь ты.
– Убить Червонцеву?! – Лариса смотрела на глянцевую фотку с обложки. Теперь писательница не казалась ей самодовольной гордячкой. Скорее просто размалеванной дурочкой, не ведающей, что за ужас ждет ее впереди.
Ибо ужас не замедлит.
Ибо таково предназначение гранаты – взрываться.
И таково предназначение убийцы – убивать. Если только нет уважительных причин для отказа...
– Фламенга, – тихо сказала Лариса. Книга в ее руке безвольно повисла. – Еще очень давно я дала себе слово не убивать женщин.
“Будущее покажет!” – усмехался тогда Старик... Вот оно, будущее, и показало.
– Измени своему слову, Ларочка. – Фламенга говорила спокойно, но постепенно наливалась изнутри слепяще-багровым пламенем. – Так будет лучше. И для меня. И для тебя.
– Но кому помешала эта дурочка?! – Лариса затрясла книжкой, словно пыталась оттянуть неизбежное.
– А это нам знать не важно. Важно, что ее заказали. И заплатили большие, до дури большие деньги за ее смерть. Кстати, не надо так нервно дышать – после исполнения заказа вся сумма станет твоей. Зачем плазме деньги? Шучу. Деньги мне, конечно, нужны, но я играю честно и не беру платы за работу, не мной выполненную. Так что ты еще и материально выиграешь на том, что жизнь безумно популярной и всенародно любимой Веры Червонцевой кому-то радикально мешает. Кому-то более могущественному, чем она. Но ты не задумывайся о подобных вещах, Ларочка. “Имеем ли мы право, или твари дрожащие... Что есть убийство в контексте вечности...” Такая рефлексия – это слишком по-человечески. Пустая трата времени и дополнительный шанс испортить лицо глубокими морщинами.
Фламенга тогда, закончив эти поучительные речи. поднималась по лестнице в свой кабинет. А Лариса смотрела ей вслед и сжимала в руках детектив Веры Червонцевой.
– Кстати, – спохватилась фламенга и лукаво глянула на Ларису сверху вниз. – Перед тем как выполнишь заказ, возьми у этой писательницы автограф. И обязательно верни мне эту книгу. Поставлю в свою коллекцию.
...Теперь эта книга, плотно обернутая в упаковочную бумагу, лежала где-то на дне чемодана с Ларисиными вещами.
Совсем рассвело, и день даже показался ярким для этой поры ноября.
– Скоро будем на месте, – заверил шофер.
И правда, минут через двадцать они выехали на небольшое, но ухоженное шоссе, тянущееся среди полуголой березовой рощи.
– А вот и КПП ихний, – сказал шофер, словно ездил в загадочную курортную зону не однажды: возил пионеров на прополку салата и пенсионеров на сбор земляники. – Странно, шлагбаум поднят, и в будке смотровой никого нет...
А Лариса не смотрела ни на шлагбаум, ни на будку. Она смотрела на простирающийся перед нею парк из лип и голубых елей, на возвышающийся над тихим озером осеннего парка настоящий старинный дворец.
Белоснежный, с малахитовыми колоннами и нефритовыми медальонами-камеями по низу длинной галереи, дворец не был подобен песне в камне. Он был подобен романсу. Романсу при свечах, за клавикордами, в шуршащей веерами, кашемировыми шалями и лепестками анемонов гостиной... ...Отцвели уж давно хризантемы в саду... ...Не искушай меня без нужды... ...Слезы людские, о слезы людские... ...Не слышно шума городского...
– Дайте мне вещи и уезжайте, – не терпящим возражений шепотом потребовала Лариса. – Уезжайте немедля. Дальше я пойду сама.
Шофер ее понял и немедленно убрался, почти не шурша шинами. Присутствие “лендровера” под сенью этого дворца-романса приравнивалось к кощунственному визиту каких-нибудь панков в храм во время пения “Христос анести эк некрон...”6 Почему-то Лариса это почувствовала. Сразу.
Как чувствуют собаки, кто бросит им кость, а кто – пнет.
“А как со мной?..” – успела было подумать Лариса, и тут произошло невероятное.
Одна из боковых дверей дворца распахнулась со стеклянным звоном, и навстречу Ларисе выбежало двое крайне симпатичных и при сем крайне взволнованных джентльменов с криками:
– Наконец-то! Слава богу, вы приехали вовремя! Эта негодница опять отравилась!

Глава седьмая
К ВОПРОСУ О ДОЛЖНОСТЯХ И ЗНАКОМСТВАХ

Иной раз со всеми потрохами развертывается человек, и видно, что у него там за потроха, под крахмальными сорочками... И. Шмелев
Перед парадным дворцовым входом лежало, словно ровный гигантский медальон, place pour de petites promenades7. Летом, по-видимому, “медальон” окаймляли бордюры из махровых глоксиний, петуний, резеды и левкоев. Центральный газон, напоминавший по форме павлиний глаз, вероятно, был малахитово-зелен от девственной ухоженной травы... Но сегодняшний очередной ноябрьский утренник запорошил жалкие остатки травы и цветов сизым инеем, обледенил-остекленил хрупкие стебли и поникшие соцветия. На круговой дороге для конных экипажей, лентой обводящей медальон цветника, лежал тонкий слой еще не верящего в свою материальность снега. Стеклянные двери нижнего этажа запотели, и сквозь них почти не было видно унылой серости неба и траурной обнаженности древних корявых лип...
Всю эту красоту Лариса смогла увидеть толком лишь сейчас, на третий день своего пребывания в “Дворянском гнезде”.
...А ведь если вспомнить, под какие “фанфары” она впервые переступила порог так восхитившего ее дворца!
...Два представительных джентльмена (Лариса только успела мельком отметить, что одеты они для праздных курортников чересчур элегантно: не в спортивные костюмы с пузырями на коленках, а чуть ли не во фрачные пары) весьма деликатно избавили слегка ошеломленную Ларису от чемоданов, деликатно же подхватили под локотки и повлекли куда-то вверх по широкой, устланной ковром лестнице, бесперебойно восклицая при этом:
– Как вы вовремя! А еще говорят, что кареты “скорой помощи” в нашу глушь не ездят!
– Сделайте что-нибудь, доктор, ради всего святого! Ведь это великий грех! Великий грех!
– Причем совершает она его уже не в первый раз, князь! – И на французском: – Хотя я уже не стал бы спасать ее от лап смерти, коль она так в них рвется!
Лариса чуть поджала губы. Опять чертов французский!
– Стыдитесь, князь! Помните: это наш долг чести перед несчастной женщиной! Но между нами – она полная дура и истеричка...
И к Ларисе, хором:
– Доктор, умоляем вас, скорее!
Пока они втроем неслись по обшитому дубовыми панелями и увешанному чучелами глухарей коридору. Лариса четко усвоила следующее:
1. Ее приняли не за ту, кого ждали. А ждали доктора. Значит, Ларису приняли за доктора и ждут от нее соответственных действий.
2. Поскольку ждали доктора, здесь кто-то болен. Точнее, отравился. Точнее, отравилась некая “она”. Здесь Ларисе и карты в руки – с ее-то знанием ядов и всех возможных антидотов!
3. В связи с экстремальностью ситуации у Ларисы пока никто не проверил документов и не устраивал тщательных допросов при приеме на работу. Это удача. А если Лариса еще и вернет к жизни отравившуюся даму, шансы Ларисы прочно и на законных основаниях осесть в курортной зоне возрастают.
4 (не столь важное). Эти два типа титулуют друг друга князьями и легко владеют французским языком. А вот из этого не важного следует серьезный вывод:
5. Непростое, ох непростое это “Дворянское гнездо”!
И едва Лариса пришла к этому многообещающему выводу, как один из князей (другой нес Ларисины чемоданы) распахнул перед дамой дверь:
– Мы пришли, доктор!
...Воздух небольшой комнаты казался мутным и жирным от тяжелого запаха рвоты. На взбитой, испачканной мерзкими зеленоватыми пятнами постели металась, схватившись за живот, полная маленькая женщина с изуродованным болью опухшим лицом и мокрыми сальными космами, отдаленно напоминающими волосы.
– Не могу, не могу! – пронзительно вдруг взвизгнула женщина, перегнулась через край постели, и ее вырвало. Рвота перешла в тягучие звуки, напоминавшие стоны раненой коровы.
– Terriblement!8 – прошептал один из князей, глядя на несчастную расширившимися зрачками.
– Mon Dieu...9 – горестно добавил второй.
А Лариса отчего-то внутренне усмехнулась и почувствовала себя в своей стихии.
– Это мышьяк, – коротко сказала она. – Травились мышьяком. Достаточно традиционный способ испортить себе последние минуты жизни. Так, это разговоры. К делу! Немедленно несите мне сюда несколько литров теплой кипяченой воды, чуть подсоленной, клизму, два таза и побольше чистых полотенец! И обеспечьте наименьшее количество любопытствующих за дверями этой комнаты.
Властный, не терпящий никаких возражений тон Ларисы, ее уверенное холодное лицо и неповторимая манера, с которой она будто из воздуха извлекла упаковку стерильных перчаток и, с треском разорвав ее, натянула пару жестом истинного медицинского светила, сделали свое дело.
В могущество незнакомки поверили безоговорочно.
И столь же безоговорочно ринулись исполнять ее приказы.
Князья унеслись.
Всех любопытных окатывало волной тактичного негодования.
– Господа! Здесь нет ничего интересного! Пожалуйста, проявите такт и оставьте несчастную больную наедине с доктором!
Кричали это, кстати, те, кто больше всех толокся у дверей. Но в конце концов либо хороший тон. либо суровый взгляд Ларисы возымели действие: свидетели исчезли.
Лариса безо всякой брезгливости склонилась над умирающей женщиной, пальпировала живот, пощупала пульс.
– Жить будешь, дура ты этакая. – прошептала она. – Тебе повезло, что на меня нарвалась, а не на врачей.
Лариса в мгновение ока вскрыла один из своих чемоданов. Там, в потайном отделении, имелись полученные от фламенги “на всякий случай” желудочный зонд, шприцы и капсулы для гемодиализа, а также всякая попутная медикаментозная мелочь вроде атропина, новокаина, эуфиллина...
Когда добровольцы с клизмами, тазами и гигиеническими салфетками влетели в комнату, Лариса уже закончила основной этап антидотной терапии.
– Так, – строго сказала Лариса. – Неоперативно работаете. Если б я только и делала, что вас дожидалась, этой дамочке уже потребовались бы венки и эпитафии. Однако у меня для вас есть две новости. Первая – хорошая: будет жить ваша дамочка. Но комнату ей обеспечьте другую: с хорошей вентиляцией, стерильной постелью и чем-то вроде капельницы. Я буду рядом с ней дежурить и следить за показателями гемоглобинурии и наличия сопорозного состояния. А вторая новость – плохая: кому-то из вас, господа, придется провести в этой комнате, кхм-кхм, генеральную уборку.
...Хотя Лариса и “поставила на вид” окружающим, что они слишком медлительны в святом деле спасения человека, она все-таки была излишне строга (не говоря уж о том, что причиной ее строгости было желание скрыть свой почти истерический страх: раскроют, распознают, выгонят! Она не выполнит своего дела, это позор!)... Буквально за какие-то минуты уже притихшую и успокоенную обезболивающей инъекцией больную аккуратно обтерли душистой губкой, переодели в чистую фланелевую сорочку. Лариса при виде обнаженных телес травившейся дуры только поморщилась: когда женщина так распускает свой живот и наращивает такие складки на бедрах, ей действительно милосерднее умереть, а не страдать при ежедневном контакте с зеркалом! Затем женщину перенесли в уютную, стерильной чистоты спаленку, на кровать, сделанную по-старинному – с пологом. В спаленке был затоплен камин – небольшой, но тоже по виду старинный; на полу роль ковров играли щедро настеленные медвежьи и волчьи шкуры. К кровати придвинули обтянутое набивным шелком кресло и маленькую скамеечку для ног. Лариса поняла – это для нее как для врача и сиделки в одном лице. Значит, ее внезапный маскарад благополучно продолжается. “Tant mieux!10” – как воскликнула некая истая француженка из анекдота, встретив у порога своей квартиры сразу трех жаждущих немедленного удовлетворения страсти амантов...
К тому же и впрямь следует подежурить возле этой толстой дурочки, дрожащей теперь, как студень на лотке: у людей, которые неумело, лишь под воздействием бурных истерик и аффектированного настроения, травятся мышьяком, могут быть неприятные рецидивы наподобие паралича дыхания. Хотя непонятны две вещи: чего ради эта кубышка вздумала травиться? Раз. И почему они, в смысле проживающие в сем роскошном дворце люди (князья, милочка, князья! Зря, что ли, они так друг к другу обращались?!), так носятся с этой явно плебейского вида кубышкой? Два.
Лариса сделала уже дремлющей пациентке еще одну инъекцию весьма ценного и редкостного антидота (разработка неизвестного мастера, достойная трех Нобелевских премий) и, теперь уже не опасаясь за жизнь дамочки, принялась спокойно и непредвзято ее, дамочку, рассматривать. Благо целительная дрема, в которую все глубже проваливалась пациентка, позволяла это делать безо всякого смущения.
Первый вывод, сделанный Ларисой, гласил: женщина была некрасива. Нет, лучше так:
НЕКРАСИВА.
Сразу впечатляет и дает некоторые представления о внешности персонажа. Не правда ли?
И такой эта несчастная выглядела вовсе не потому, что некоторое время назад весь организм ее терзал мышьяк. Женщина была некрасива изначально, сверхъестественно, аномально, словно замышлявшая ее природа-мать решила: “Выпущу-ка я тебя на свет и не чудовищной уродиной, и не красоткой-милашкой. Будешь просто некрасивая. Во всем. А я, природа-мать, понаблюдаю, как ты, некрасивая женщина, жить будешь со своей не-красотой, как станешь выкручиваться из этакой ситуации, выкарабкиваться из ямы, куда тебя и подобных тебе безжалостно сталкивают дивными стройными ногами все эти афродитоподобные красавицы, все эти надменные “Мисс Вселенная” и высокомерные обладательницы священных параметров 90-60-90! И не надейся на жалость, некрасивая женщина! Ибо женщины тебя никогда не пожалеют, а мужчины... Мужчины тоже не пожалеют. Хотя бы потому, что просто не заметят. Аминь!”
Лариса тоже далека была от жалости: жалость вообще не была свойством ее характера, но что-то все же царапнуло душу. Это бледное опухшее лицо, казалось, специально создали для того, чтобы при виде его случайные прохожие думали: “Ну, у меня-то все еще не так плохо!” Глаза прятались в набрякших складках век с жалкими белесоватыми подобиями куцых ресниц. Кожа на картофелеобразном носу напоминала поле, на котором сначала велели рыть окопы и возводить блиндажи из прыщей, потом пришел приказ о передислокации угревой сыпи к подбородку, а на носу-поле всё оставили, как было. Круглые пухлые щеки, возможно, получили бы сравнение с яблочками (и то с большой натяжкой), если б не создавалось стойкое впечатление, что хозяйка “яблочек неизвестным методом косметической хирургии превратила милые фрукты в уныло повисшие жировыми складками мешки.
С лица Лариса перевела взгляд на тело, укрытое сейчас теплым одеялом. Но даже и под одеялом угадывались формы, по которым фигуру несчастно:, можно было смело сравнивать с тумбочкой. Или большой круглой банкой для кольдкрема. Или с кондитерским мешком. Как кому понравится.
– Теперь я понимаю, почему ты наглоталась мышьяку, – тихо сказала Лариса, не боясь, что разбудит пациентку.
– Если вы решили, что я травилась из-за сoбственной внешности, то глубоко ошиблись. – спокойно заявила болезная, не открывая глаз.
Лариса оторопела.
– Я вовсе не это имела в виду, – принялась невыразительно лгать она, слегка раздражаясь оттого, что эта “тумбочка”, во-первых, явно не спала все это время, а во-вторых, так легко отследила ход Ларисиных размышлений.
– Это, это! – убежденно сказала “тумбочка”, выпрастывая из-под одеяла свои укутанные во фланелевые рукава руки с ладонями, напоминавшими ладони шпалоукладчицы с большим трудовым стажем. – В девяносто восьми процентах из ста людей, впервые столкнувшихся с моим неповторимым обликом, сначала просто коротит. А потом они начинают подыскивать цивилизованные, но лживые объяснения своим вполне правдивым, но зато диким впечатлениям. И мне приходится говорить им: да. вы правы, в газонокосилке больше стройности и шарма, чем во мне. И я спокойно с этим живу. Живите и вы. Отсутствие красоты – это не заразно. Быть некрасивым – знаменито.
– “Быть знаменитым – некрасиво”, – поправила последнюю фразу Лариса.
– Я прекрасно ознакомлена с творчеством Бориса Пастернака, – чуть насмешливо отозвалась апологетка личного уродства. И открыла глаза.
И открыла глаза.
И Лариса окаменела в своем креслице набивного шелка.
Окостенела под этим взглядом.
...Нет, в глазах не было ничего сверхъестественного. Астрального, запредельного и прочего оккультного. Темно-серые, льдисто-колючие, словно подтаявший снег. Утомленные и спокойные глаза простой бабы: тягловой, унылой житейской силы, бредущей домой с кошелкою базарной...
Но на какое-то мгновение...
Да.
За стеной мутного льда и общемирового безразличия в этих глазах вспыхивало странное и страшное пламя. Огонь все познавшей и уже готовой к своему уничтожению Лилит. Огонь, угасший вместе с Лилит в тот момент, когда из костяного праха мужнина ребра возникла иная женщина – покорная жена, верная подруга, благословенная мать всех живущих. Была ли красавицей та, что восстала на пепле другой?
Была ли она прекрасна так, что ради нее демоны готовы были покинуть преисподнюю?..
И каким был ее взгляд?
И положено ли ей быть красавицей и обладать взглядом, еще помнящим дорогу из Сада, охраняемого ангелом с пламенным мечом?!
Лариса потерла виски. Наваждение проходило. Ем просто показалось, что кондитерский мешок вместо крема выпустил струю напалма. Нет, все нормально, все на своих местах. И глаза Ларисиной собеседницы – обычные, кстати, некрасивые глаза. Только вот ума в них, похоже, гораздо больше, чем положено отпускать Небесам среднестатистической женщине.
Или Лариса опять ошиблась?
Женщина пристально рассматривала ее.
– Вы не врач, – неожиданно и безапелляционно заявила она.
– Почему вы так думаете?
– Вы спасли мне жизнь. Причем очень оперативно. В смысле быстро.
– Ну... Возможно, это как раз говорит о том, что я хороший врач.
– Чепуха! Врачей за свои годы я перевидала немало и чую их борно-салициловый дух за версту. Вы не врач, но действовали профессионально. Тогда кто вы?
Лариса поняла, что пришла пора задействовать собственную “правду-легенду”:
– Я кастелянша.
– Кто?!
– Кастелянша, – терпеливо повторила Лариса. – Новенькая. Понимаете, так получилось. Меня сюда на работу устроили через...
– “Корунд”. Ага. Понятно. Значит, кастелянша… Познакомимся?
Лариса была готова и к этому вопросу.
– Раиса Данникова, – почти отрапортовала она свое новое имя. – Просто Рая.
– “Рая, что подстерегла меня у дверей рая” – каламбур! – весело сказала толстуха. – Ну а я Люба Десяткина. Просто Люба. Эх, блин, сейчас бы по семьдесят пять за знакомство!
– Нельзя, – строго сказала “просто Рая”. – Строгая диета и постельный режим. Как вы не понимаете!..
– Будем на “ты”. Слушай, Рай, ты до того суровая, прямо главврач! И не подумаешь, что тебе простынями да наволочками положено заведовать!
Лариса предпочла проигнорировать эту тонкую аристократическую шпильку. Но запомнить.
– Да, думаешь, я сама этому обрадовалась? – Лариса решила чуть подпустить в свой тон этакой провинциальной наивности. – Я сама чуть не обалдела! Приезжаю в назначенный день, подхожу к дворцу, и тут мне навстречу бегут два странных типа и кричат: “Ой, скорей! Ой, как вы вовремя! Она отравилась! Ее надо спасти!..” Ну, я и...
– Спасла. Хотя в качестве кастелянши ты могла меня спасти только тем, что выдала бы свежий комплект риз для положения во гроб. А тут такая компетентность... Любопытная компетентность...
– Я чего-то не понимаю! – нахмурилась Лариса. – Я вам...
– Тебе!
– Тебе спасаю жизнь, а ты вместо этого чуть ли не допрос мне устроить пытаешься! Мало ли на что человек способен! Как будто я всю жизнь только и была кастеляншей!..
– А кем еще?
– Я училась, – хмуро выдавала “свою биографию” Лариса. – На биофаке. Платно. Потом еще в медицинском – несколько лет. Тоже платно. У меня специальность была – токсикология, я диплом собиралась писать про историю и эволюцию идей безоарового камня11!
Тут Лариса фантазировала, но ее фантазии не выходили за рамки досье Раисы Данниковой. Все-таки так глубоко в агентстве “Корунд” не копали.
– И написала диплом? – Больная поудобней пристроилась в подушках.
– Нет, – вздохнула Лариса. – Обучение стало слишком дорогим, пришлось все бросить и работать бельевщицей в лепрозории...
– Что?!
– Шучу. Но в больнице я работала на самом деле (не отступать от досье, теперь не отступать!). Частная психиатрическая клиника профессора Ребрянко. А там разные были пациенты, привозили и тех, кто с суицидальными наклонностями. Я и смогла кое-что вспомнить из своих знаний по ядам и противоядиям (блин, все-таки опять съехала на скользкую тропку собственных фантазий!).
...Но, может, в честь спасения госпожи Любови Десяткиной местные князья не будут гонять Ларису на детекторе лжи?
Тем более что вряд ли в столь прекрасном и исполненном загадочной поэзии дворце имеется такая прозаическая вещь, как детектор лжи.
– Ладно! – хлопнула ладонью по одеялу дама. – Как бы там ни было, спасла ты меня на высшем уровне. И я тебе за это искренне благодарна. Но повторюсь: не думай, что я отравилась из-за недовольства собственной внешностью.
– Могу я тогда полюбопытствовать...
– Можешь. Ты “Госпожу Бовари” читала?
– Да.

Предыдущая страница 6 Следующая страница


7 Надежда Первухина

– Помнишь сцену, когда она отравилась?
– Конечно.
– Хорошо. А роман Мориака “Тереза Дескейру” тебе известен?
На всякий случай Лариса ответила отрицательно. Обширная начитанность кастелянши может показаться подозрительной. Она уже и так нарушила весь сценарий своего появления в “Дворянском гнезде”!
– В романе Мориака, – вещала Люба Десяткина, полуприкрыв тяжелыми веками глаза, – жена методично травит мужа мышьяком, постепенно увеличивая дозу.
– Зачем?
– А скучно ей с ним стало! Так и ответила на суде.
– Нет, ты не поняла, Люба. Я про другое спрашиваю: ты-то зачем мышьяку наглоталась? Решила последовать по пути знаменитых литературных героев?!
Люба усмехнулась:
– Почти.
– Не понимаю. Люба вздохнула:
– Мне нужно было на собственной шкуре испытать то, что испытывает человек, которого травят именно мышьяком. Черт, да которого вообще травят! Или он сам, собственноручно таким образом стремится свести счеты с жизнью... Боль, страх, ужас грязной и неблагородной смерти, раскаяние в содеянном и невозможность ничего исправить... Ведь целый поток эмоций шурует в сознании или что-то типа этого. Я вот только с дозой не рассчитала, приняла больше, чем следовало. На мое счастье, судьба послала мне спасительницу в твоем лице...
– А-а... – протянула Лариса. – Начинаю понимать. Ты вроде тех современных экстремалов, что съезжают с ледника на голой заднице. Или ныряют в бассейн с пираньями. Нужны острые ощущения. Адреналин, эфедрин и все прочее, что делает жизнь ярче и интересней.
– Не совсем точно. – Люба посмотрела в окно. – Просто у меня такая сволочная, в общем, работа, при которой нужно максимально достоверно отобразить реальность. И реальные ощущения. Знаешь, один мой... коллега даже кочегаром работал на какой-то столетней древности железнодорожной ветке. где остались только паровозы на угольной тяге. Выяснял влияние тяжелого и монотонного физического труда на формирование творческих способностей. Решил проверить кое-какие выкладки из “Доктора Живаго”. Другой парень, юморист по жизни, целый месяц не мылся, ходил в рванье и сидел на паперти Елоховского собора в компании подобных себе калек-нищих. Исследовал генезис и этику нищеты, искал грань между миром приличных людей и миром тех, кого зовут отребьем. Правда, потом вшей долго выводил. А другая моя... подруга пару раз исполняла роль эскорт-девицы.
– Как это? – спросила Лариса, хотя понимала “как”. Но ведь приличная кастелянша и выражения такого знать не должна – “эскорт-девица”.
– В общем, эскорт-девица – это как бы девушка, специально вызванная из какого-нибудь эротического агентства для сопровождения некой солидной персоны во время банкетов, приемов, ну, ты понимаешь. Роль орхидеи в петлице пиджака. Вот и этой подруге захотелось запомнить впечатления женщины, которую сначала по полной программе одаряют розами, как порядочную, водят по дорогим ресторанам и прочим местам скопления бомонда, а потом... Затаскивают в номер VIР-гостиницы и грубо трахают прямо на коврике у порога, даже не захлопнув дверь, чтоб вся обслуга на этаже слышала (а возможно, и видела), как эта женщина в разодранном на клочки шикарном платье вопит от злости, боли и стыда...
– Я поняла, – медленно протянула Лариса. – Ты и все, о ком ты говорила, – журналисты.
– Ты плохого обо мне мнения, Раечка. Я писатель.
– Кто?
– Писатель. Пишу книги.
– Ты говоришь это таким тоном, каким говорят: “Я вяжу на продажу шапки из мохера”...
– Ха-ха-ха! А ты права. Потому что я тоже пишу свои романы на продажу. Правда, в отличие от шапок из мохера они быстрее выходят из моды. Потому-то мне всегда приходится изощряться, придумывать крутые сюжеты, навороченных героев, ситуации ненормальные. Вроде той, что была с моим отравлением... Ты что думаешь? Я ведь все это обязательно опишу в очередном романе! Моей новой героине предоставляют выбор смерти: или под колесами асфальтового катка, или путем отравления мышьяком. Чтобы выглядело как самоубийство.
– И ты вместе со своей героиней остановилась на мышьяке.
– Угу. Согласись, кто б мне позволил лечь пол асфальтовый каток? И потом, это уже намек на “Анну Каренину”!
Люба рассмеялась. Словно не выворачивало ее наизнанку каких-то пару часов назад.
И Ларисе вдруг понравилась эта женщина. Умеющая все использовать с толком. Даже собственную гипотетическую смерть.
– Наверное, здесь, в зоне отдыха, есть что-нибудь вроде книжного магазинчика? – поинтересовалась Лариса. – Я там обязательно скуплю все книжки Любови Десяткиной.
– Кого? – подняла белесые брови писательница. – А, ты же не в курсе. Я пишу под псевдонимом. “Королева экзотического триллера, мастер интриги, гений деструктивной психологии” – это все про меня навыдумывано. Я – Вера Червонцева. Мой редактор почему-то решил, что имя Вера Червонцева более благозвучно и привлечет больше публики, чем какая-то провинциальная Любка Десяткина...
...Лариса почти не слышала этих слов. Она только смотрела на веселую некрасивую толстуху, которую совсем недавно спасла от смерти.
И которую ей предстояло убить.
И стоит ли разводить церемонии...
– А, тогда я тебя знаю, – решила больше не тянуть паузу Лариса. – Вера Червонцева. Конечно! “Смерть из-под чадры”...
– Кстати, халтурная вещь. Большинство моих книг – халтурные, заказные. То, чего хочет публика, пока едет в метро или жует чизбургер в обеденный перерыв.
– Не мне, конечно, судить... Я только хочу сказать, что на обложках своих книг ты такая...
– Фотомодель? Ха. Это и есть фотомодель. Моя очень отдаленная родственница Анжела, между прочим. Из провинции приехала столицу покорять, возжелала славы Наоми Кемпбелл и Джулии Роберте сразу. С этим у нее не заладилось, но я предложила девочке не менее интересную работу. Играть жизнь писательницы Веры Червонцевой. Анжела прониклась идеей и согласилась, тем более что за этот маскарад деньги она получает немалые. Она моя творческая личина. До тех пор, пока существует такая писательница Червонцева... Хотя обильной косметикой и пергидролем бедную девочку изуродовали так, что она сама себя не узнает. Но зато, по словам редактора, получилось нечто среднесексапильное со вторичными признаками интеллекта. Настоящий портрет современной писательницы стиля “экзотик”. А как иначе? Ты представляешь, что будет, если читатели увидят мое настоящее рыло, а? И эту фигуру-бомбовоз? Прощайте, рейтинги! Коммерческий писатель должен выглядеть красивым, удачливым и улыбчивым, чтоб у читателя рос не геморрой, а процент здорового оптимизма! Кому из моих фанатов-поклонников интересно то, что на самом деле я не замужем? Да и кто на такую польстится?.. А то, что я страдаю одышкой, у меня плоскостопие, варикозные вены и хронический пиелонефрит, взволнует разве что публику программы “Здоровье”. Но тогда прощай, карьера, исчезни, романтический ореол!
– Не понимаю...
– Раечка, это же так просто! Все. что честно, натурально и без блесток-фейерверков, скучно современному человеку. Тем более читателю, который от скуки (пусть даже интеллектуальной скуки) бежит как черт от ладана. Читатель хочет потребить роман о красивой и кровавой жизни, которой у него, вечного обывателя и обитателя зачуханных панельных квартирок, нет и никогда не будет!
– Но при чем здесь твоя внешность?
– Внешность для женщины-писательницы, особенно у нас в России почему-то, – гарантированные семьдесят пять процентов успеха у читателей обоего пола! А значит, потребителю романов нужен особый имидж писательницы – этакой шикарной “бизнес-секси”. У которой в жизни было три развода со звездами отечественного кинематографа, каждый месяц появляется новый “роллс-ройс” и любовник, имеются дачи: в Кунцеве, Переделкине, Егнышовке и на Майами-Бич. По квартире писательницы-“секси” блуждают два ручных аллигатора, а в сортире сияет позолоченная крышка на фарфоровом унитазе. Вот это печатают газеты, сайты и взахлеб пересказывают друг другу поклонники через имейл! Вот это – Вера Червонцева! Все перечисленное – ее престиж, тиражи, гонорары и прочее. А мое настоящее – сидеть безвылазно в “Дворянском гнезде”, потому что никто из непосвященных про этот курорт не знает. Мое – писать романы и издеваться над собой.
– А как же телеинтервью? Ток-шоу? И все подобное-прочее?..
– На них тоже ходит родственница. Она у меня в этом плане подкованная девица: знает, как улыбаться в диафрагму и какие речи говорить на темы терроризма, наркотиков, лесбийской любви, криминала, абортов и кислородной косметики.
– Интересно получается, – протянула Лариса. – Ты есть, но тебя как бы и нет.
– Угу. Зато не скучно. Никому. Кстати, однажды, в самом начале своей карьеры, я как-то отважилась выйти на одну встречу с читателями. Купила специальный деловой костюм в бутике, затарилась целой сумкой косметики и сделала себе макияж на свой страх и риск. Никогда не забуду, как испугались люди моих теней для век “Л’Ореаль голографик”. И никогда не забуду, как дома, уже после презентации, надо мной смеялась та моя роскошномордая родственница! Теперь везде красуется она, иногда уверяя, что сделала пластическую операцию и похудела по канонам тайской медицины. А злосчастными тенями “Л'Ореаль голографик” я. помнится, в тот же вечер с огромным моральным наслаждением написала на двери своего подъезда: “Червонцева – дура”...
– Ты просто какая-то мазохистка...
– Есть маленько. – Писательница хохотнула было, но вдруг сильно побледнела. – Что-то мне худо. Наверное, перевозбудилась от болтовни. Сердце как-то неприятно, с перебивом стучит. И слабость, давит на лоб: так бы заснула и не просыпалась... Извини. Раечка... Я отдохну...
Вера Червонцева откинулась на подушки и закрыла глаза. А потом Лариса по лишь ей знакомым и известным приметам поняла, что женщина – в глубоком обмороке. В очень глубоком.
Это твой шанс, дура! Твой прекрасный и единственный шанс – сделать все сейчас! Вводишь свой яд – она ничего не почувствует – и через тридцать секунд можешь устраивать тихую панику для курортников, что Вера Червонцева все-таки умерла от передозировки мышьяка. Что не выдержало сердце! Что к чертям отказали почки! И вскрытие покажет только остаточный мышьяк! И на тебя не подумает ни одна Душа – ты ведь, наоборот, спасала ей жизнь! И ты абсолютно легально можешь отчаливать обратно – задание выполнено, к тому же ты вне всяких подозрений! И какая удача, что все можно сделать так быстро! Так скоро! И доложить фламенге – а уж она-то не замедлит прислать за тобой спецрейс!
Как обещала, а фламенги никогда не отказываются от своих обещаний!
И ты снова с нею... В ее доме... В ее бассейне...
В ее объятиях.
Она нежно скажет: “Ты послушная и умная девочка, Лариса. Дай я приласкаю твое тело и душу”. И...
Глаза-ртуть, расплавленное нечеловеческое сладострастие, одно воспоминание о котором превращает тело в сгусток желания!
И это будет! Осталось сделать только одно...
Осталось убить.
Прямо сейчас.
Удача не приходит дважды.
Особенно к дуракам, которые ее упустили.
Дыхания Веры почти не слышно...
“НУ!”
Лариса прокляла себя и распахнула дверь комнаты.
– Эй, кто-нибудь! – закричала она в коридор. – У кого имеется нашатырный спирт? Моя пациентка потеряла сознание!
Когда Вера очнулась, она первым делом посмотрела на Ларису. А та глядела на писательницу с таким выражением лица, словно понимала: больше удача убийце-кастелянше так не улыбнется.
И в ответ толстуха Червонцева одарила Ларису новым взглядом. Взглядом, который прекрасно знал о взаимоотношениях удачи и Ларисы Бесприданницевой.
Но это не главное.
Главное пока было то, что обмен женскими взглядами прошел без жертв и разрушений.

Глава восьмая
ОНА И ОКРЕСТНОСТИ

Я не требую рекомендаций от вас, может быть, и вы их от меня не потребуете. Это будет справедливо для нас обоих... Ч. Диккенс

– ...А вот на этой полке – простыни из парадных комнат для высоких гостей. Аккуратно, не мни ты пальцами, это все ж таки настоящее голландское полотно! Нынче такого даже в музеях не сыскать. Посмотри внимательней, в нижнем правом углу каждой простыни вышиты золотой и шелковой нитью монограммы и гербы.
– Это что-то означает?
– Конечно, девушка! К примеру, вот этой простыней, с гербом червленого камелеопарда на лазоревом поле, тебе должно будет застелить постель графа Сонцова, если, конечно, его светлость снова изволит почтить своим визитом наш скромный уголок отдохновения... А это – простыни князей Шелешпанских, видишь, гербы совсем другие, поскромней, хотя Шелешпанские – древний и весьма уважаемый род...
– И что, у каждого здешнего постояльца имеется герб на постельном белье?!
– Разумеется, девушка! Ведь это не простые постояльцы. Кстати, больше никогда не употребляй этого плебейского слова. Постояльцы, кхм! “Достопочтенные гости” – вот так и не иначе принято называть тех, кому нам выпала честь служить. Что же касается гербов... Это давняя традиция, девушка, которую здесь никто не нарушает. Кроме того, гербы и родовые вензеля имеются и на каждом столовом приборе. Но этим ты не заведуешь, это не твоя забота.
– Конечно, – торопливо кивнула Лариса. Играть роль только что нанятой в аристократический дом девицы-приживалки ей порядком надоело, но она терпеливо изображала из себя этакую среднерусскую Джен Эйр напополам с Фанни Прайс12.
...Упустила свой единственный шанс, дура, так терпи теперь и вживайся в образ!
И жди, когда он наступит, подходящий момент.
Впрочем, она успеет.
Она все сделает как надо, и фламенга будет довольна
Она просто в первый момент растерялась. Такое даже с самыми талантливыми и хладнокровными убийцами бывает...
– Девушка, ты слушаешь меня или витаешь в эмпиреях? Я, кажется, спросила тебя, умеешь ли ты крахмалить муслин?
– А-ап... – хлопнула губами Лариса. – В общем-то крахмалить я умею, но вот насчет муслина... А разве из него шьют постельное белье?
Старушка неодобрительно поджала губы:
– И где вас только учат, таких вот девушек... Из муслина делают пологи над кроватями.
– А я думала, их делают из бархата...
– Из бархата делают балдахины. И право на кровать с бархатным балдахином имеют только те господа, которые ведут свой род от самого мсье Лазарева. Это тоже традиция.
– Здесь очень много традиций...
– Если ты собираешься здесь служить, девушка, тебе придется все их запомнить... Продолжим инвентаризацию. Я хочу, чтобы ты приняла от меня все в идеальнейшем порядке, и еще более хочу того, чтобы сей порядок соблюдала и ты как, надеюсь, достойная продолжательница моей скромной деятельности. Ах, как жаль, что в теперешние времена в наш Дворец берут слуг чуть ли не с улицы!
– Почему же с улицы? – чуть напряглась Лариса, которая и так держала свое раздражение в стальном капкане, чтоб себя не выдать. – Мне после долгих опросов и испытательного срока выдало рекомендацию специальное агентство по согласованию с руководством зоны отдыха “Дворянское гнездо”...
– По согласованию... Кха! Агентство! Кхе! Видела я эти бумажки, они гроша ломаного не стоят! Вот в мое время говорили, что лучшая рекомендация девушки – скромность, целомудрие и трудолюбие. А у тебя ногти накрашены, вот и вся твоя рекомендация. Чтоб стерла немедля, и больше я такого позору не видела. И отныне не румянься да ресниц не мажь: они у тебя ровно щетки сапожные нафабренные!
Лариса молча снесла и это, пересчитывая согласно приказаниям штуки белого миткаля.
– Тебе тут служить положено, а не амуры разводить, запомни!.. – разводила рацеи старушка. – Рекомендации! Пфу на них! Еще неизвестно, насколько это агентство верное да достойное...
– Но. во всяком случае, его престиж известен... В определенных кругах.
– Ma jeune fille gentille13, когда я пришла сюда работать кастеляншей, у меня имелись рекомендательные письма от самой Великой Княгини, а также княжны Дуловой, которая, впрочем, впоследствии стала арфисткой и тем принизила аристократизм своего рода. А ты говоришь – агентство...
– Времена меняются, – обронила Лариса вежливую фразу.
– Pas du tout!14 – Кастелянша говорила с правильным руанским выговором. – Если где-то времена и меняются, то только не здесь! Не в этих местах, девушка. Поверь мне, я провела здесь более полувека. Я помню, что на месте Дворца лежали руины, а в дивном парке окрестные холопы устраивали помойные ямы... Но холопов нет. Нет помойных ям. Нет позорных руин! А гербы на батисте остались. И тебе как моей помощнице (я не говорю – преемнице) следует запомнить родовую принадлежность каждого герба. Если ты действительно намерена здесь работать, а не изображать работу, милочка.
И на Ларису весьма надменным взором посмотрела сухонькая старушка, прямая, как теодолит, гордая и благородная, как друза желтого топаза. Лицо старушки имело выражение прямо-таки иконное, но, возможно, это показалось Ларисе, потому что от старушки кастелянши неуловимо пахло афонским ладаном и церковным воском. Сразу было ясно, что старушка строга, педантична до смертоубийства и за неправильно накрахмаленные наволочки готова предать виновницу анафеме. Должность кастелянши-бельевщицы старушка превратила в высокое служение древним идеалам старорусского дворянства, это было видно невооруженным глазом. Льняные пододеяльники, шелковые покрывала, батистовые салфетки и муслиновые накидки для подушек были старушкой уподоблены священным хоругвям и боевым знаменам. Видимо, и к стирке сих драгоценностей великокняжеская кастелянша подходила как к церковному таинству: со страхом, душевным трепетом и благоговением.
Когда Лариса все это поняла, ей стало ясно, что со снобистски настроенной кастеляншей сработаться ей будет нелегко.
Кстати, звали старушку Гликерия Агаповна. Уже одно это создавало сложность в общении. Сама Гликерия Агаповна обращалась к Ларисе не иначе как “девушка” или, в знак большего уважения либо благосклонности, “ма шер”. Кстати, Лариса даже и не удивлялась тому, что старушенция, заведующая простынями да наволочками, изъясняется на французском так, словно ведет литературно-музыкальный салон для творческой интеллигенции. В “Дворянском гнезде” вообще французская речь звучала чаще, чем плебейский “великий и могучий”. Это тоже была особенность данного места, и особенность сию Ларисе тоже не терпелось разъяснить.
А пока она должна была терпеливо следовать за Гликерией Агаповной по обширной бельевой, вместе с нею подробно исследовать содержимое старинных комодов и выслушивать бесконечные наставления по сортировке, стирке, сушке, отжиму, крахмалению, плойке и глажению... И главное, не перепутать, кому какой полагается комплект!
– Да-да, разумеется, – терпеливо кивала Лариса и отпирала с благословения своей суровой наставницы очередной шкаф с ароматизированным лавандой и анисом бельем.
– Да, Гликерия Агаповна. я обязательно это запомню... Даже запишу в блокнотике, чтоб поначалу не путать, где комплекты пасхальных наволочек, а где покрывала, которыми постели застилаются на время Великого поста...
Промучив Ларису три с половиной часа, неукротимая кастелянша смилостивилась и повела свою подопечную пить чай в “людскую” столовую.
Тут надобно сказать несколько слов о главном строении “Дворянского гнезда” (подробности архитектуры еще встретятся на страницах этого романа). Но сейчас нас интересует крытая галерея-оранжерея. пристроенная к тылу первого этажа богатого дома. Эта галерея вела в довольно-таки солидных размеров одноэтажное, с плоской крышей зданьице, носившее общее название “людская”. Хотя помешалось в нее сразу несколько служб: столовая для персонала, вышеописанная бельевая, кладовые, прачечная, в которой мирно соседствовали два больших оцинкованных корыта с ребристыми досками для стирки, дюжина пластмассовых тазов разной величины, здоровенный, в вековой саже бак для кипячения и, как ни странно, стиральная машина “Евролюкс” нового поколения. Жилье персонала и администрации располагалось отдельно, прямо за небольшой посадкой молодого липняка. У каждого из служащих имелся вполне современный небольшой однокомнатный коттеджик с приличной обстановкой и всеми удобствами. Правда, видимо, для того чтобы не портить общий архитектурным план всякими сэндвич-панелями, сайдингом да оцинковкой, коттеджи снаружи полностью соответствовали традиционному стиль дворянских усадеб – неброско, но мило.
Один из таких коттеджей (под номером девять) уже находился в распоряжении Ларисы (то бишь Раисы), но она в нем еще и не побывала, знала только, что кто-то из местных доброхотов перенес в домик ее вещи и вручил ей дверной ключ как раз тогда, когда псевдокастелянша ухаживала за вздорной писательницей. И первую свою ночь на территории курортной зоны Лариса провела именно у постели Веры Червонцевой, все еще постанывающей от желудочных спазмов. А ранним утром “Раисе Данниковой”, едва продравшей глаза, уже пришлось предстать перед администрацией зоны отдыха, вручить все документы, без запинки оттарабанить свою “легенду”, развеять заблуждения насчет того, что на самом деле она врач, и тут же поступить в полное распоряжение Гликерии Агаповны. О том, как Гликерия Агаповна вводила новенькую кастеляншу в священный мир бельевой, можно прочесть выше.
Но мукам пришел конец, и Лариса, Гликерия Агаповна, а также еще парочка пока не занятых на работах слуг пили чай в симпатичной столовой. Центр столовой занимала большая русская печь, отделанная великолепными изразцами. От печи волнами шло тепло, помогающее забыть о промозглой ноябрьской погоде. Вдоль оклеенных неяркими обоями стен тянулись длинные столы и скамьи, немного напоминая интерьер монастырской трапезной, в которую однажды Ларису занесло волею судеб и некоего заказчика-сектанта... Только ни в одном монастыре не нашлось бы таких ярких, затканных лебедями, кувшинками да золотыми лодочками скатертей! Таких больших, зеркально сверкающих самоваров! И такого изобилия съестного. К чаю были и всевозможные сласти, и солидная еда вроде кулебяки с семгой. Лариса сделала себе бутерброд с белорыбицей и сливочным маслом, стараясь не замечать осуждающего взгляда Гликерии Агаповны, скромно макающей каменную баранку в стакан пустого кипятку (был постный день, а старушенция строго соблюдала религиозные традиции).
После завтрака Лариса получила на руки расписание своей деятельности и общее расписание режима курортной зоны. Но самое главное, она наконец получила возможность беспрепятственно отправиться в “свой” коттедж, где могла распаковать вещи, привести в порядок себя, а прежде всего – собственные мысли...
Почти у входа в коттедж №9 Ларису нагнала пыхтящая Гликерия Агаповна:
– Совсем из памяти вон! На вот, держи! – и сунула в руки Ларисы небольшой аккуратный сверток.
– Что это?
– Твоя форменная одежда. Свежая, новехонькая. Только отгладить как следует надобно. И запомни: отныне ты не только в бельевой, но и по всей территории зоны ходишь исключительно в этой форме! Администрация за этим строго следит.
– Хорошо, – кивнула Лариса и оглядела Гликерию Агаповну. Судя по тому, что старушка облачена была в светло-лазоревый халат и такую же косынку, вопрос формы в курортной зоне действительно стоял строго. Несмотря на весьма ощутимые осенние холода.
– Я выполню все указания, – отрапортовала Лариса и скрылась за дверью своего нового жилища, не дав возможности любопытной Гликерии пересчитать, сколько у новой кастелянши баулов да чемоданов.
Запершись на ключ, Лариса перевела дух.
– Главное – соблюдать поведенческий стереотип, – пробубнила она себе под нос – Не лезть, куда не просят. И не забывать, зачем все-таки я здесь оказалась.
Хотя забыть хотелось. Ненадолго.
Лариса оглядела вверенную ей комнату.
...А ведь это благодать, бесплатный отдых со всеми удобствами, господа!
Как там говорят благочестивые французы: “Если ты попал в рай хоть на денек, сделай так, чтобы этот денек стал бесконечным”.
Лариса только теперь поняла, что попала – пусть на странный и со странным заданием! – курорт. Место, где отдыхают, причем не абы как, а возводят сей процесс в ранг священнодействия. Как минимум.
А она ведь в жизни не отдыхала. И не бывала на курортах...
Комната с крошечным входным коридорчиком (он не в счет) казалась удивительно просторной за счет окна, занимавшего почти всю стену. При этом вид из окна был не на какую-нибудь там, пардон, силосную яму. Вид из окна соответствовал эстетическим канонам курорта – ряды деревьев уходящего вдаль парка, утопающие в ржавой осенней листве и легкой снежной кисее поникшие кусты полуотцветших хризантем и даже вполне симпатичная статуя, кажется, Дианы-охотницы – в легкой тунике, с луком и колчаном стрел и замершей в прыжке собакой у колена. Очень мило. А еще милей другой нюанс: не желаешь любоваться видом из окна – воспользуйся шторами. Хочешь – прозрачным пикантным тюлем, а хочешь – хранящим всякую тайну от постороннего ока глухим, цвета темного кирпича плюшем. Ларисе сейчас любые соглядатая были ни к чему, и потому она, несмотря на почти распогодившийся день, плотно задернула шторы и включила торшер с рассеянным светом. Мало ли почему она отгораживается от мира! Может, смущенно сбрасывает свою привычную одежду и с трепетом благоговения облекается в форменный халатик! И, повязываясь косыночкой, произносит торжественным шепотом присягу всех кастелянш: “Я, вступая в ряды хранителей белья, торжественно обещаю...”
Ничего подобного Лариса, конечно, не делала. Для начала она привычки ради тщательно осмотрела всю комнату, мебель, аппаратуру и скрывавшийся за раздвижной дверью совмещенный санузел на предмет наличия таких неприятных мелочей, как следящие камеры, датчики движения, микрофоны и прочие достижения техники разведывания и наблюдения. Ничего подобного не обнаружилось, и Лариса порадовалась тому, как уважает здешняя администрация вверенный ей персонал. Правда, на изящной этажерке возле двери блестел телефон. Но он оказался совершенно обычным и предназначенным, скорее всего, для получения приказов “сверху”, а также для связи меж самим персоналом. А может, это вообще локальная телефонная сеть всего “Дворянского гнезда”? Лариса пока не стала подробно вникать в этот вопрос.
Меблировка была хоть и стандартной для этакого гостиничного “люкса”, но ощущалось в ней и нечто домашнее, придающее всему очарование истинного уюта. Большой диван-кровать застелен покрывалом из густого искусственного меха. Встроенные в стены шкафы с зеркальными дверцами изящно гармонируют с очаровательным зеркальным же журнальным столиком и люстрой, тоже представлявшей из себя овальное зеркало со стеклянными отростками каплеобразных плафонов. Комод и туалетный столик из карельской березы посверкивали инкрустацией натурального перламутра (Лариса мысленно присвистнула, когда внимательно к этой инкрустации присмотрелась). Однако богато живет сей курорт, если даже для обслуги здесь предусмотрены такие роскошные условия существования! Все-таки что-то здесь не так. Дворяне, гербы, перламутровая инкрустация... И это все – в нынешней-то России? По-настоящему?!
Лариса поняла, что начинает мыслить чересчур политически, посему быстро разместила по ящикам и полкам свой нехитрый скарб, засунула в нижний отсек шкафа опустевшие чемоданы (надеясь, что никто не полезет проверять их на предмет двойного дна) и, сбросив с себя поднадоевшие плотные джинсы и свитер, отправилась в душевую кабину. Включила режим гидромассажа, поблаженствовала с четверть часа, а потом зачертыхалась, вспомнив, что оставила свой шампунь и гель для душа на полу возле дивана. Однако выяснилось, что администрация курорта заботится о своем персонале на полную катушку (а как же тогда она заботится о высоких жильцах?! Подумать страшно!). На полочке кабины выстроился целый взвод шампуней, гелей и флаконов жидкого мыла. Причем непочатых, но словно жаждущих того, чтобы ими наконец воспользовались. Лариса не стала церемониться, выбрала самый дорогой французский шампунь, самое рекламируемое крем-мыло, одноразовую жесткую губку и как следует отскоблила с себя дорожную грязь. Она ведь как приехала в “Гнездо”, так еще и не мылась: то жизнь несчастной писательнице спасала, то заучивала пространные консультации Гликерии Агаповны.
После душа Лариса закуталась в длинный махровый халат (он нашелся в запечатанном пластиковом пакете опять-таки с французскими этикетками на одной из полок шкафа, и Лариса решила, что имеет право его присвоить), плюхнулась животом на мягкий диван и решила, что проведет хотя бы несколько минут невинно-праздной жизни.
Праздная жизнь длилась ровно минуту и двенадцать секунд. После чего зазвонил телефон, про существование которого Лариса даже успела подзабыть.
– Раиса? Это Гликерия Агаповна. Халатик впору пришелся?
– Какой ха... А, да, как на меня шили. Спасибо.
– Только не забудь его хорошенько отутюжить! Лучше всего через влажную марлю! Поняла?
– Да. Это все?
– Почти. Лак с ногтей не забудь стереть. Завтра в половине седьмого утра приступаешь к обязанностям. Приезжают их светлости князья Прозоровский, Жировой-Засекин и Друцкой-Соколинский-Гурко-Ромейко.
– Что вы говорите?!
– Да-с! Тебе покажут их комнаты, ты постелешь свежее белье, навесишь пологи, положишь полотенца к умывальникам. И не дай бог, если перепутаешь монограммы...
– Я все сделаю как надо.
– Отдыхай, ладно уж, – смилостивилась жестокая старая кастелянша. – До обеда у тебя целых три свободных часа.
– Какое счастье! – рыкнула Лариса, положи и трубку, но телефон тут же тренькнул снова.
– Да?
– Раечка, привет, это Червонцева.
“О боже, боже мой!”
– Осваиваешься помаленьку?
– Да. Все утро слушала лекции про батист, миткаль и файдешин. Кстати, ты чего звонишь: бельишко надо поменять? Могу по случаю знакомства постелить тебе атласные простыни графа Разбазаринского – с золотыми гербами.
Вера жизнерадостно расхохоталась в трубку:
– Спасибо, не надо. Я просто хотела пригласить тебя прогуляться вечерком по парку. После ужина. Если, конечно, ты не занята. Хотя, даже если тебе и навесят какие-нибудь дела, я всегда могу истребовать тебя у директора курорта в свое личное и безраздельное владение.
“Ох, не зарывайся, матушка писательница, не зарывайся!”
– Я бы с радостью составила тебе компанию, тем более что толком ничего еще здесь не видела. Но разве твое самочувствие позволит тебе прогулки, да еще в такую погоду? Ведь уже заморозки.
“Я забочусь о самочувствии той, кого собираюсь убить! Да еще беседую о погоде как гранд-дама в аристократическом романе Бульвер-Литтона! До чего я докатилась! Срам!”
– Позволит. Значит, в семь вечера встретимся у псарни.
– ...псарни?!
– Продолговатое белое здание неподалеку от вас. Найдешь. По непрерывному лаю, визгу и скулежу. Прямо за псарней начинается замечательная аллея. Темная, безлюдная, романтическая. Незаменимая для бесед и отдыха.
– Хорошо.
Хо-ро-шо.
Итак, у Ларисы были на текущий момент два задания: выгладить рабочий халат (чтоб он сгнил до последней ниточки!) и вечером пойти на свидание с Верой Червонцевой.
Которую, кстати, прямо во время помянутого свидания можно и убить. В темной, безлюдной, романтической аллее, незаменимой для приватных бесед, одинокого отдыха и... аккуратного убийства. Все случится быстро, тихо, незаметно, без свидетелей. А потом Лариса сама же кинется сзывать всех на помощь: “Ах, я нашла бездыханное тело! Ах, что мир будет делать без своей великой писательницы!”
И можно будет отказаться от роли кастелянши.
И халатик – к чертям собачьим!
Нет.
Претит Ларисе такое убийство. Недаром зарекалась она убивать женщин. Эта некрасивая Червонцева... Она такая... Обреченная, что ли. А обреченные всегда привлекательны, это Лариса вычитала у кого-то из классиков. Их (не классиков, а обреченных, разумеется!) подсознательно пытаешься оберегать. Возможно.
И еще было у Ларисы странное, но стойкое ощущение того, что Червонцева ей подыгрывает. Специально создает такие ситуации, в которых Ларисе удобно будет отправить лукавую писательницу к праотцам!
Лариса помотала головой. Вот это уж полнейшая чепуха! Не хватает только дешевой фантастики: Червонцева телепат-мазохист и знает о том, что Лариса призвана ее убить. И посему не противится убийце, ибо в следующей реинкарнации станет каким-нибудь золотым орлом небесным. Чей так светел взор незабываемый. Тьфу! На сегодня идиотских мыслей достаточно!
Профессиональная отравительница вздохнула, выдвинула из специального отсека шкафа гладильную доску и принялась гладить форменный лазоревый халатик. Через влажную марлю, как посоветовала многомудрая Гликерия.
Ткань халатика была довольно субтильной – того и гляди прожжешь, поэтому Лариса перевела утюг в режим “деликатное глажение”, раскинула над халатиком влажное крылышко марли и принялась за работу. И разумеется, не удивилась, когда над гладильной доской поднялось облачко влажного пара.
Удивилась она в следующую минуту. Когда облачко солидно увеличилось R размерах, приобрело цвет насыщенной асбестовой взвеси, а затем и знакомые очертания.-. Гликерии Агаповны!

Предыдущая страница 7 Следующая страница


Курортная зона 8

– Salut! – сказала облакоподобная Гликерия Агаповна. – Не удивляйся, я всегда так перед новичками появляюсь! На прочность нервов проверяю. Чтоб никаких истерик и прочих неврастений. У кастелянши должна быть здоровая психика. Эй, ты утюг-то с тряпки сними, не ровен час, прожжешь казенный халатик, а он на балансе числится! Чего молчишь? Дождусь я ответа али нет?
– Дождетесь, – мрачно кивнула Лариса-Раиса и отключила утюг. – Какого черта вам от меня надо? Кстати, вы не надейтесь, удивляться вашей облачной структуре я не намерена. И с психикой у меня все в порядке. Говорите, зачем явились, и испаряйтесь в любом направлении. Быстро! Merde!
– Ругаться-то зачем. – миролюбиво колыхнулась облачная кастелянша. – Я ведь, между прочим, с добрыми намерениями. Я тут не простым человеком служу. Я здесь почитай уже лет, кхм, много лет в общем, выполняю роль привидения и предсказательницы ближайших событий.
– По совместительству? – прищурилась Лариса.
– Какое там... – вздохнуло облако. – Исключительно в силу собственных устремлений. Бескорыстно и беззаветно, так сказать, служу...
– Значит, администрация не в курсе этих ваших фокусов? – противным голосом поинтересовалась Лариса.
Облако аж задрожало:
– Предупреждаю: мое появление держи в тайне! Я действую из лучших побуждений...
– Короче. Зачем ко мне явились? И вправду проверять на храбрость?
– Нет. Предупредить.
– О чем?
– Ты особенно-то не старайся водить дружбу с писательницей этой, Червонцевой.
– Почему?
– Опасный она человек. Она, как бы это не по-русски сказать, “l'amie de tous les malheurs”.
– Подруга всех несчастий. Звучит экстравагантно.
– Мое дело – предупредить...
– Погодите, Гликерия Агаповна... А что, все остальные здешние люди – тоже опасные?
Облако начало стремительно таять и превращаться в обманчивый сиреневый туман.
– Остальные здешние – не люди... – напоследок прошелестело оно.
И в комнате запахло экзотическим фруктом папайей.
– Интересное кино, – только и сказала Лариса. И принялась доглаживать свой халатик. Уже безо всяких сверхъестественных явлений.

После ужина в “людской” столовой Лариса по договоренности с загадочной Червонцевой отправилась к белевшему в густых ноябрьских сумерках зданию псарни. В самом деле, псарню трудно было не найти или перепутать. Не только по звуку, но и по запаху.
Естественно, о том, чтобы выйти на променад в форменном халатике, не могло быть и речи. Столбик термометра за Ларисиным окошком стоял на нулевой отметке, и поэтому на прогулку с писательницей новоиспеченная кастелянша оделась потеплее. И при этом очень надеялась, что лукавые писательские очи Веры не разглядят, что Ларисино пальтецо – от Диора, кашне – от Гуччи, а сапожки – штучного производства крутой итальянской фирмы “Ла Модиани”. Ну что ж поделать?! Ну не было у простой российской кастелянши скромного китайско-турецкого прикида! Ведь не готовилась Лариса “кастелянствовать”, не предполагала остаться в “Дворянском гнезде” надолго... Хотя спасибо Фриде – она, видимо, все варианты просчитала своим плазменным интеллектом и снабдила Ларису подходящей одежонкой.
Что ж. Хоть и не готовилась Лариса вести беседы при ясной погоде с человеком, коего намеревалась убить, а придется.
Кстати, так или иначе, а обилие в своем гардеробе дорогих вещей придется объяснять, если будут любопытствующие. Ведь, по “легенде”, Раиса Данникова – скромная, образованная девочка-плебейка, и самая дорогая среди ее вещей тряпка – колготки “Леванте”. Ладно, выкрутимся. Сошлемся на то, что у Раисы есть богатая приятельница, ссудившая тряпьем бедную подружку в честь того, что та нашла себе наконец престижную и непыльную работенку... Тем более что это почти правда. Пятно на кашне поставить, что ли, чтоб победнее выглядело? Нет, жалко. Будем надеяться, никто не обратит внимания на то. как одевается какая-то кастелянша. А уж Червонцева-то и подавно не обратит. Как показалось Ларисе, эта дама – человек, прочно зацикленный на своем “Я”...

– Пришла? – вместо приветствия спросила Вера Червонцева почти опаздывающую на свидание Ларису. Сама “королева триллера” на фоне аллей смотрелась этакой глыбой в драповом затрапезном пальто. – Рада тебя видеть. Будем гулять и разговаривать. Пока погода благоприятствует.
Они медленно пошли по аллее. Если бы не галдящая поблизости псарня, здесь царила бы полная тишина.
“А ведь это тоже удачно: за собачьим лаем никто не услышит, как вскрикнет женщина. Если она у меня успеет вскрикнуть”.
– Тебе понравилось здесь? – прервала жуткие Ларисины мысли Вера.
– П-пожалуй. Да, понравилось. Здесь все какое-то особенное. Словно из другого мира... Мне еще показалось, когда я только сюда приехала: все остальные города, люди, страны – будто вымысел. А настоящее – только здесь. Среди этих лип. И дворцовых стен...
– Кстати, ты весь дворец уже осмотрела?
– Я еще ничего толком не осмотрела. Когда? Гликерия из меня душу вынула своими гербами да миткалями.
– Ха! Значит, мои байки тебе как раз пригодятся! Каким рассказом тебя сначала потешить: о том, как из развалин, что были на этом месте, вопреки всем советским, а потом капиталистическим запретам возникло “Дворянское гнездо”? Или о том, кто приезжает в эту курортную зону в качестве почетных гостей?
– Мне интересно и то и другое, – спокойно сказала Лариса, наблюдая за тем. как изо рта ее вырываются облачка пара и тают на морозном воздухе.
– Что ж, постараюсь удовлетворить твое здравое любопытство. – Вера шагала тяжело, грузно, опавшая листва под ее ногами не шелестела, а будто попискивала от боли. – Только давай договоримся, Лариса...
– Лариса?..
– Именно. Давай договоримся, Лариса, что ты не пустишь в ход содержимое твоего имплантата до тех пор, пока я тебя об этом сама не попрошу.
И убийце Ларисе Бесприданницевой показалось, что глаза глядящей на нее женщины-глыбы светятся во тьме романтической аллеи. А еще Лариса в какой-то момент поняла, что не чувствует собственного дыхания.
“Охотник, что попал в свой собственный капкан, не станет паниковать, ибо стыд для него сильнее боли”. Кажется, это тоже французская мудрость? Или Лариса сама ее придумала?
Все равно.
Актуально звучит.

Глава девятая
МИР, СЛИШКОМ ПРАВИЛЬНЫЙ ДЛЯ НАСТОЯЩЕГО

С десятого, а то и с двадцатого взгляда в каждом обнаруживалось что-нибудь не совсем нормальное и даже не совсем человеческое... Все они выглядели так. как выглядели бы светские, пристойные люди в кривом зеркале. Г. К. Честертон

Курортная зона взяла свое. Незаметно и безо всякого насилия. Посему вот уже целую неделю профессиональная убийца-отравительница Лариса Бесприданницева аккуратно выполняла в “Дворянском гнезде” обязанности младшей кастелянши, иногда (сугубо по просьбе жильца) совмещая их с обязанностями горничной.
В шесть часов утра Лариса быстро принимала душ. надевала идеально чистый и отглаженный лазоревый халатик (хорошо хоть форменные чулки Гликерия разрешила заменить колготками с микрофиброй телесного цвета – все ж ноябрь, а не май месяц, хотя во всех помещениях курорта топили на славу). К халатику прилагались косыночка и светлые остроносые туфельки на плоской бесшумной подошве. Никакого макияжа, тем более маникюра, нет и в помине: все абсолютно естественно и предельно скромно. Только капелька нежнейших лимонно-палисандровых духов “Морская дева” негласно разрешалась Гликерией Агаповной как послабление-снисхождение к Ларисиной молодости. Тем более что сама Гликерия Агаповна тоже была к прелестям парфюма неравнодушна. И по мощному аромату дзинтарской “Кокетки” можно было сразу определить местонахождение старой кастелянши-привидения.
Скоренько заглотнув утренний кофе с символическим бутербродиком, Лариса мчалась в бельевую – получать указания от начальницы. И начиналось: то учет-переучет оставшегося белья, то сортировка грязного на стирку-кипячение... А потом, само собой, раздача комплектов.
В первую треть ноября “Дворянское гнездо” переживало заезд.
То есть прямо-таки наплыв гостей, да не простых, а воистину голубых кровей.
От Веры, с которой у Ларисы сложились странно доверительные отношения по психологическому типу “убийца – осведомленная жертва”, девушка уже знала вкратце судьбу удивительного заповедного места, куда “посчастливилось” ей попасть.
Усадьба, ставшая теперь курортной зоной, первоначально была построена аж в царствование Екатерины Второй неким банкиром Лазаревым, бывшим у Ее Величества на хорошем счету. За амурные или же за деловые качества – история усадьбы о сем деликатно умалчивает. Землю под усадьбу Лазарев получил от императрицы в награду, после того как побывал в далекой экзотической Индии и привез Екатерине Второй в дар дивный бриллиант, прозванный индийцами “Укрощающий огонь”, а в России поименованный, разумеется, “Бриллиант Ея Величества”. Двадцатисемикаратное чудо было оправлено в золото, и императрица носила его под корсетом, у печени, почитая сей камень целительным.
Банкир же отстроил себе прекрасное поместье, заложил сад, парк, скупил по дешевке у ближних разорившихся помещиков заливные луга да охотничьи угодья и стал жить припеваючи. А чтобы не говорили злые языки, что банкир-де сильно возгордился и о Провидении забыл, Лазарев неподалеку от усадьбы – сразу через малую речку Уницу – выстроил кружевной красоты храм во имя Казанской иконы Божией Матери. Однако то ли совесть у банкира была нечиста, то ли у Провидения были насчет сего господина другие планы, но как-то в одночасье грянули две беды: в ночь Светлого Христова Воскресения обрушился купол – прямо внутрь храма – с превеликим грохотом и звоном. Хорошо, что люд, пришедший в церковь на праздник, не пострадал – почти все шли вокруг храма крестным ходом, когда случилось несчастье. И в ту же ночь (а кто говорил, и тот же самый час), как разрушился храм, в усадьбе ни с того ни с сего начался страшный пожар. Свидетели божились – полыхнуло, как от молнии, хотя какие молнии по ранней-то весне? И опять в усадьбе не пострадал никто: челядинцы ушли к Светлой заутрене. Потом уж, когда дом до бревнышка прогорел, хватились и ахнули: сам-то господин Лазарев в пожаре том погиб – по нательному кресту страшный, сгоревший до угольно почерневших костей труп и опознали...
После сих несчастий род Лазаревых пришел в оскудение. Младшая приемная дочь покойного банкира продала и усадьбу, и земли небогатым дворянам Арапетовым. Те, впрочем, тоже недолго хозяйничали на, как злые языки говаривали, проклятой земле: отстроили только дом да решили разводить охотничьих собак – очень кругом места были прекрасные и к охоте располагающие. Дворяне-то Арапетовы, может, были и никудышные, зато заводчики собак – отменные. Скоро их русские борзые да гончие на всю Россию гремели. Завели Арапетовы псовую охоту, но и то без драмы не обошлось: князя, главу семейства, на охоте случайно задрали собаки соседского графа Делянова, давно домогавшегося руки прелестной княжны Арапетовой.
Прождав положенный для траура срок, граф Делянов возобновил свои сердечные притязания и на сей раз был вознагражден рукою и приданым безутешной княжны. В день свадьбы он обещал ей возродить угасающее имение, отстроить пребывающую с давних времен в запустении злополучную церковь и, конечно, прославиться на всю Россию заводом охотничьих собак.
Граф был человеком не только слова, но и дела. Имение при нем воскресло в былой славе и, можно сказать, процветало. Разрушенное отстроили, имеющееся приумножали... Но графиня Делянова, урожденная княжна Арапетова, женщина неземной, по словам безответных воздыхателей “херувимской пренебесной красоты и чистоты”, отчего-то чахла с каждым днем и однажды слегла в постель, чтоб уже не подняться к жизни. А перед самой смертью своею поведала она супругу некую тайну. И столь страшна, видно, была сия тайна, что Делянов, едва скончалась графиня и минуло сорок дней с ее смерти, бросил имение, на дав никаких распоряжений, и скрылся, говорят, в одном из монастырей Святой Горы Афонской, где вел самую строгую подвижническую жизнь.
Имение снова постепенно начало приходить в запустение, покуда не приобрел его Великий Князь Николай Николаевич и не приспособил под охотничью резиденцию. И до самой Октябрьской революции охотничье имение “Лазоревое” (названное так по созвучию с фамилией первого несчастного владельца) было лучшим местом для лучшей псовой охоты представителей высшего сословия России, а также иноземцев: наезжали поохотиться на медведя, кабана да волка из Германии, Англии, Бельгии, Франции, даже из малочтимых в ту пору Соединенных Американских Штатов... И охотники все были не простые – особого, дворянского рода. Голубая кровь, перламутровая кость...
С революционной бурей в “Лазоревое” снова пришла длительная разруха. И так-то имение и его парки да луговины стояли особняком, словно какое-то заколдованное место, в которое не рисковали соваться даже бесстрашные красноармейцы, а как пошли то продразверстка, то голод, то войны одна за другой, так и вовсе забыли о существовании былого прекрасного дворца да славных традиций русской охоты...
Но однажды свершилось чудо. Но не простое, а как раз такое, про которое говорил британский химик, он же первый израильский президент Хаим Вейцман: “Чудеса иногда случаются, но над этим приходится очень много работать”.
Видно, и в этом случае некто могущественный и таинственный немало поработал для того, чтобы чудо, о котором будет сказано ниже, чудесило себе без сучка без задоринки. А о том, что только чудом могло быть названо все происшедшее, говорили тогда многие.
Итак, явились некие люди, обладающие солидными полномочиями, а также массой внушающих бюрократический страх бумажек-разрешений-допусков. Эти люди, не скупясь в официальной плате и преступных взятках, вопреки всем существующим на тот момент законам выкупили всё, что когда-то принадлежало банкиру императрицы Екатерины Втором. Всё до последнего гнилого бревна, до битого кирпичика, до вытоптанной колхозными коровами луговинки. Выкупили в свое полное, безраздельное и вечное пользование.
Это ли не чудо?
Нет.
Чудо будет впереди.
Местные властные структуры, конечно, любопытствовали, что это за бонзы такие новоявленные явились, родимую землицу скупили в мгновение ока и даже не пощекотали секретарш ради соблюдения традиций. Местным властным структурам хотелось простого общения с бонзами за ящиком коньяка “Хеннесси” и откровенного разговора. “Хеннесси” структурам в момент предоставили, а вместо откровенного разговора всучили такую прорву денег, что даже стало немного за державу обидно.
На этом от странных людей и отстали.
И тут-то и пришло время настоящего чуда.
Ибо за ничтожно короткие сроки эти люди, набрав компанию себе подобных и подсобных, возродили в былой красе, величии и достоинстве и дом-дворец господина Лазарева, и окружающие его постройки, и сады, и парки, и предивные охотничьи угодья. И даже развели великолепных русских борзых (кинологи рвались, умоляли пустить-поглядеть!) и замечательных гончих: солово-пегих и с окрасом багряной русской крови, о чем прослышавши, все заводчики охотничьих собак обливались слезами радости и зависти.
Не отстроили только церковь Казанской Божией Матери, окружили всю строительными лесами, оплели тросами... Да еще до сих пор кое-где в парке, саду либо неподалеку от возрожденного скульптурного ансамбля “Танцующие дриады” встречались странные раскопы, огражденные яркими предупреждающими лентами. Значит, не все еще было отреставрировано и толком восстановлено.
По завершении работ странные люди, само собой, стали Административным Аппаратом отстроенного заповедника. И совершили еще одно чудо: благодаря им особой директивой объявлено было возрожденное место зоной отдыха “Дворянское гнездо” курортно-заповедного типа.
Вот только отдыхать в этом “гнезде” мог далеко не всякий, а лишь имеющий личное разрешение Администрации или соподчиненной этой же Администрации загадочной фирмы “Корунд”, набиравшей в курортную зону обслуживающий персонал.
Поначалу такой замкнутости удивились. А потом махнули рукой: а мало ли у нас в России санаториев да курортов до жути закрытого типа?! Одним больше – какая разница?! Главное, налоги “Дворянское гнездо” платит исправно, да такие, что налоговым инспекторам за этих “курортников” надо ежедневные благодарственные акафисты читать!..
...Вот такую примерно историю курорта знала Лариса от Веры. Возможно, были и недосказанные подробности, но Ларисе они и не требовались. Особенно сейчас. Во время заезда. Когда у младшей кастелянши столько работы!
...По слухам, у таинственной Администрации Лариса за прилежание и скромность была на хорошем счету. Хотя сама она никого из Администрации не видела. Когда тут видеть да перед руководящими взорами мельтешить! Бедная профессиональная отравительница! С раннего утра она заводной балеринкой бегала по спальным комнатам Большого дворца, разносила белье, шептала наизусть списки монограмм и гостевых гербов, собирала грязные полотенца...
Хотя нельзя сказать, что, горя на работе, Лариса не приложила усилий к тщательнейшему изучению строения Дворца, расположения его гостиных и всяких там боскетных, ломберных и курительных, а также отделки и украшений.
Большой (его еще иногда называли Лазоревый) Дворец был двухэтажным. Кстати, именно из-за “лазоревости” этого шикарного здания форма всего обслуживающего персонала была именно лазоревого цвета (ох как Лариса ненавидела свой халатик!). Но это к слову.
Нижний этаж Дворца имел террасу с фасада: стеклянные, в витражах а-ля Бенуа двери с террасы выходили в большую комнату для отдыха и бесед. Вся мебель, хоть и современной работы, была выполнена в стиле ампир, причем очень добротно и тщательно: видимо, мебельная фирма готова была надорваться, лишь бы угодить столь богатому заказчику. В комнате отдыха имелось огромное количество кадок с фуксиями, олеандрами, филодендронами и агавами, меж которых стояли столы для курения, бронзовые плевательницы и небольшие мраморные постаменты, увенчанные серебряными фигурками собак или женщин-амазонок...
Вообще Лариса заметила, что Дворец более всего стремится стать не местом томного отдыха и пустых бесед, а этакой великосветской охотничьей резиденцией. Стены вестибюля были сплошь увешаны не портретами прелестных дам с обнаженными плечами в дымке нежной кисеи, а экспрессивными картинами охотничьей тематики и даже (!) барельефами крымских и английских собак из свор самого Императора. На площадке лестницы стояли чучела волков. Поначалу Ларису эти чучела слегка раздражали, особенно тем, что у одного волка постоянно лезла шерсть из хвоста и цеплялась к халатику (заметит Гликерия Агаповна и всенепременно сделает замечание, хотя Лариса, будь ее воля, эту облакообразную кастеляншу уже давно отправила бы к праотцам!)...
Когда Лариса-Раиса пробегала через большую парадную столовую, то испытывала жуткую неприязнь к стеклянным взглядам всех этих медведей, волков, рысей, кабанов, лосей, оленей, козлов, глухарей – ф-фу, даже перечислять утомительно! Сии произведения искусства таксидермиста взирали на Ларису с нас генных медальонов и наводили ее на мысли о каком-нибудь зоологическом музее, а не о столовой. Как люди здесь могли спокойно есть фазанов в рябчичном соусе и кулебяку с воздушными рисовыми котлетками англез?! Под взорами этих... выпотрошенных и набитых опилками бедолаг! Да еще, как нарочно, по углам столовой стояли большие чучела медведей, державших в поднятых лапах бронзовые светильники и посеребренные керосиновые лампы. Нет, у здешних обитателей особое чувство прекрасного. Это Лариса сразу поняла.
Впрочем, какие могут быть претензии, ведь в “Дворянском гнезде” собираются охотники.
Как недавно выяснилось.
Все эти князья Мосальские, Путятины и Оболенские-Тюфякины – не просто возжелавшие возврата в прекрасное светлое прошлое дворяне, а заядлые охотники. Фанатики благородного девиза: “Охота – для охоты, а не для добычи!”
И все в таком духе.
И как поняла Лариса, съезжалось в “Гнездо” столько гостей не зря. Надвигалась Большая Охота – незабываемое действо и зрелище. Хотя девушка не понимала: кого травить борзыми в здешних лесах? Последнего щуплого, коченеющего от страха зайца? Полудохлую ворону?..
Нет, не любила Лариса охоты.
И охотников тоже.
Тем более что им требовалась такая прорва постельного белья!..
Вот и сейчас Лариса неслышной стремительной лазоревой феей неслась по коридору в большую овальную пристройку жилых комнат для гостей. В руках Ларисы, естественно, очередной комплект гербового белья, на строгой прическе – косыночка, халатик коленок не обнажает, словом, сплошная деловитость и целомудрие. Но, идя упомянутым коридором, Лариса вынуждена была пройти мимо широко раздвинутых стеклянных дверей-ширм залы под названием “Мужской клуб”. В любое время суток в зале обязательно мается от скуки пара-тройка мужчин. Или больше. И так как разглядывать вездесущие чучела (они были и в помещении “клуба”!), портреты знаменитых охотников или не менее знаменитых борзых кисти барона фон Мейера, бывшего здешнего художника и, конечно, охотника, было скучно, то взоры всех “клубных” джентльменов немедленно обращались к Ларисе, едва она светлой бабочкой-лазоревкой пропархивала мимо по своим кастелянским делам.
Поначалу Лариса не обращала внимания на эти взгляды (дня два). Потом приписала их скуке, в которой вынуждены томиться охотники до начала Большой Охоты, и пожалела бедных джентльменов, вынужденных довольствоваться обществом произведений местного таксидермиста. Но потом... Взгляды стали раздражать. Потому что были навязчивы! Прилипчивы! Да-да! Лариса пробегала мимо “клубной” за какие-то полминуты, но и за это время она чувствовала, как ее успевают пристально-оценивающе осмотреть, восхититься и буквально прилипнуть взглядом! Лариса шагала дальше по коридору, и ей казалось, что эти взгляды тянутся за ней, как противные липучие паутинки. Но ответного демарша она предпринять не могла: ничего оскорбительного по отношению к ней не было. Дистанция соблюдалась строго.
Пока соблюдалась.
...Сегодня Лариса должна была перестилать постель некоему князю Ежинскому – в комнате под номером восемнадцать. Самого князя Лариса еще не видела: всю свою работу кастелянше положено производить тогда, когда жилец отсутствует в номере (для этого есть время, оговоренное жильцами и персоналом). Поэтому Лариса спокойно вошла в номер, мимоходом отметив, что ужасно накурено, значит, кондиционер либо отключили (что глупо), либо он сломался (что невозможно). Она об этом доложит, хотя поддержание свежести воздуха – не ее обязанности.
В пакет для грязного белья Лариса сложила полотенца, повесила чистые: свернув и переложив на маленький боковой диванчик тяжелое верхнее покрывало, взялась перестилать постель. Взмахнула простыней... и почувствовала, как ее халатик приподнялся сзади.
Нет, не приподнялся.
Его приподняли.
И поцеловали Ларису в копчик.
“Так”, – подумала Лариса, прокручивая мысленно несколько вариантов поведения: от размазывания нахала тонкой жировой пленкой по свежей простыне до обычной пощечины. Но тогда она бы себя выдала. И прощай, выполнение задания! Значит, ей нужно просто обернуться с видом оскорбленной невинности и...
Еще один поцелуй. Крепкий. Просто как печать!
Только уже в районе поясницы.
А это не только раздражает, но и почему-то... возбуждает.
Поэтому Лариса обернулась быстрее, чем рассчитывала.
Сзади никого не было. Во всей комнате вообще никого не было. И подол кастелянского халатика был скромно опущен чуть ниже икр, согласно этическим нормативам Гликерии Агаповны. И вот теперь Ларисе стало не противно, не смешно, а страшно.
Хотя ей не было страшно даже тогда, когда фламенга сжигала ее в своем невещественном пламени.
Она за пару секунд закончила свою работу и вымелась из комнаты, впервые в жизни вспотев от страха.
Отдышалась. Досчитала до ста.
И пошла в бельевую – грязное белье относить.
А автоматически закрывшаяся за Ларисой дверь пустого номера восемнадцать тихо приоткрылась. Как будто за удалявшейся девушкой кто-то наблюдал.
Не видно только – кто.
...В бельевой Гликерия костерила весь белый свет, так что взрывались коробки со стиральным порошком.
– В чем дело? – поинтересовалась Лариса и попыталась не дышать, чтоб не втягивать в нос едкую и противную здоровью пыль от “тайдов” и “ариелей” (Нарик как-то растолковал Ларисе с точки зрения профессионального химика, какую угрозу для человеческого здоровья представляет на самом деле безобидный с виду стиральный порошок).
И тут все выяснилось.
– Какие-то паскудники, видать, вчера вечером новую яму разрыли, а ни фонаря, ни рейки оградительной не поставили! Lesgredins! De la racaille!15 Я пошла нынче утром, в самую-то темень, по срочным делам, да в яму эту и рухни! Изгваздалась вся, а форму теперь хоть выбрось!..
– Сочувствую, кхм, – осторожно, чтоб не наглотаться все еще парящего в воздухе стирального порошка с энзимами и прочими голубыми кристаллами, сказала Лариса и оглядела Гликерию.
Та, хоть и кричала, что “изгваздалась”, на данный момент сияла кристальной чистотой. И лазоревый халатик был безупречен. Видно, ругалась Гликерия только по инерции, как и всякая женщина, которой приспичило повозмущаться по поводу неправильности общего мироустройства.
– Ладно. – Гликерия исчерпала запас русских и французских ругательств, поводила руками на манер фокусника-иллюзиониста, и от разгрома в бельевой не осталось и следа. – Отчитывайся. Все правильно сделала?
Лариса отчиталась, правда не упомянув в отчете о странном событии в номере восемнадцать. Мало ли, может, в этом Дворце и помимо Гликерии люди-привидения имеются. И если кому-то из них возжелалось на Ларисиной заднице поцелуй напечатлеть, стоит ли из-за этого устраивать сыр-бор? Не в грязную же яму, как Гликерия, упала...
А кстати!
Зачем в таком эстетически совершенном комплексе, как “Дворянское гнездо”, вырыты упомянутые ямы? Да еще и новые появляются? Коммуникации вроде все новехонькие, исправные, взрываться-лопаться нечему, об этом недавно за обедом сантехник да газовщик местные беседовали: жаловались, что и работы-то у них нет почти никакой – так только, для профилактики стыки-вентили осматривать...
Тогда зачем? Под бассейны? Бассейн и даже три пруда с зеркальными карпами в зоне отдыха имеются, устраивать больше – смысла нет, да и общий излом пейзажа портится.
– Здесь клад ищут? – Лариса напрямик спросила Гликерию, пойдя по самому простому мыслительному пути.
Та сначала замерла, согнувшись над кучей грязных полотенец, а потом рассмеялась невесело:
– Клад... В самую точку ты попала, девушка. Ищут здесь некое сокровище бесценное и ужасное, о котором якобы и поведала пред смертью графиня Делянова своему супругу. Только одно мне лично непонятно: ежели графиня супругу сие тайно-интимно сообщила, а он, не раскрывая тайны, после афонским схимником самой строгой жизни сделался, то как все эти князья-графья, сюда наезжающие, про тайну эту прознали? И роют, роют, роют, не стыдятся работы черной, друг друга еще и опередить стараются! Непонятно.
– Непонятно, – кивнула Лариса. – Тем более что я-то думала, они сюда на охоту собрались...
– Охота – охотой, а... старинную тайну тоже неймется им разгадать. Ведь эта легенда...
Что за легенда, Лариса узнать от Гликерии не успела, потому что в бельевой рявкнул звонок, и из специального динамика на потолке защелкал металлический голос:
– Младшую кастеляншу Раису Данникову срочно вызывают в покои госпожи Червонцевой.
– Ступай уж, – заторопила Гликерия Ларису. – Но смотри, предупреждала я тебя насчет cette gonzesse16. Опасная она. И что-то неровно к тебе дышит, гуляете вы с ней ежевечерне, как погляжу...
– Сблизились мы, – изобразила томную улыбку Лариса. – На почве сафической любви.
И вышла, внутренне хохоча над выражением физиономии доверчивой Гликерии.

“Покои” госпожи Червонцевой были на самом деле обычной, хоть и большой, жилой комнатой, интерьер которой оживляли постоянно работающий компьютер и катастрофических размеров коричневым плюшевый енот, который использовался писательницей в основном в качестве подушки: то под голову, то под... другое место. Правда, неизвестно по какой причине писательница отгородила часть комнаты под кухню. Барной стойкой причем. Мало ли. Может, она любила собственноручно готовить лазанью или паэлью и созывать за барной стойкой народ на дегустацию блюда под божоле, совиньон да водочку. У писателей свои причуды.
– Привет! – махнула ладонью-лопатой писательница. – Как жизнь? Я тебя не слишком от работы отрываю?
– Не слишком. Все нормально.
– Ну, коли так... Лишний раз в душу лезть но буду, тем паче что могу за это раньше времени оказаться на местном близлежащем кладбище.
– Ты, собственно, по какому делу звала?
Вера потянула к себе енота, что означало или крайнюю степень смущения, или задумчивость.
– Я тебя приглашаю. – терзая лапу енота, сказала Вера.
– Куда?
– Хм... На свой творческий вечер. На свой, заметь. Дело в том, что я еще грешу стихами и подыгрываю под них на рояле нечто... субфебрильное. Не знаю почему, но здешней публике это нравится. И местное начальство, едва закончится съезд здешнего охотничьего бомонда, просит меня выступить в роли этакой чтицы-певицы...
Вера говорила насмешливо, но Ларисе было ясно, что затея с вечером Червонцевой нравится. Еще бы. Это наверняка единственная возможность, где Червонцева имеет шанс выступить именно как Червонцева. Видимо, тот самый бомонд вполне лояльно относится и к бесформенным телесам писательницы, и к ее репообразной физиономии. Вообще-то оно и правильно. Внешность – не главное. Главное – талант.
– Я бы с удовольствием, – искренне ответила Лариса (ей и впрямь было это интересно: не только Червонцеву послушает, но и узрит весь съехавшийся сюда охотничий свет в полном княжеском составе). – Но я же обслуга. Персонал. Меня не пустят на светский раут в форменном халате. Да и вообще не пустят, скажут, обязанности свои выполняй, а не к поэзии приобщайся!
– Насчет обязанностей я договорюсь с администрацией, это не проблема. А насчет прикида... Лариса, я ни за что не поверю, что такая эффектная женщина, как ты, собираясь хоть и на заказное убийство, не кинула в свой кофр пары вечерних платьев.
Лариса чуть натянуто засмеялась. Прозорливая толстуха опять оказалась права.
– Хорошо, – сказала Лариса. – Я буду полностью соответствовать торжественности момента. В котором часу начало?
– В девять. На втором этаже, в Зале-с-клавикордами. Ты, разумеется, понимаешь, что я буду играть на фортепиано. Осквернять прикосновением своих пальцев древние, как сама здешняя земля, клавикорды я не посмею. Тем более что и звучат они как стоны двух совокупляющихся скелетов.
– Кхм... Если это все, то я пойду?..
– Да, иди. Буду ждать. И еще...
– Да?
– Мне потом будет очень интересно узнать твое мнение о моем творчестве. Успеть узнать.
– Я обещаю, что ты успеешь. – тихо промолвила Лариса, избегая смотреть Вере в глаза.

В зале и без того непроглядную тьму ноябрьского вечера постарались усилить тем, что не зажигали электрического света. Зато свечей, причем ароматических, наблюдался явный избыток: они мерцали в канделябрах на полукругом расставленных столиках (за коими и размещалась публика), в мраморных ладонях статуй античных богинь и даже на полу, в зеркальных блюдечках-подставках. Только один угол залы не освещался. Там стояло фортепиано и должна была выступать Вера.
“Как же она прочтет ноты в темноте? – лениво размышляла Лариса. – Впрочем, как все творческие личности, наверняка она и свои стихи, и музыку помнит наизусть”.
...Лариса действительно нашла что надеть на этот вечер, и теперь в пламени свечей мерцало ее густо-синего атласа платье. Небольшое декольте целомудренно прикрывалось прозрачным шарфом, сколотым на груди скромным изумрудом грушевидной формы. Брошь была недорогая, Лариса это точно знала и потому надела именно ее, помня о своем положении здесь. Однако, несмотря ни на почти гимназического покроя платье, ни на скромность украшений и прически, все мужское общество, заполонившее залу, с Ларисы, незаметной мышкой притаившейся в самом малоосвещенном уголке, глаз не сводило. И Лариса это чувствовала. Вовсе не потому, что каждое мгновение ловила на себе восхищенные взгляды. Просто она среди всего приглашенного общества была единственной женщиной. А это тоже наводило на размышления.
“Почему охотиться приехали только мужчины? Насколько я помню, женщины тоже принимали участие в охоте, особенно в псовой. Закон “Дворянского гнезда”, написанный женоненавистниками? Вряд ли. Ни у одного из приезжих именитых гостей я не заметила на пальце обручального кольца. Черт, может, они геи? А что такого? Среди особей высокого рода издревле было распространено мужеложство. Не отсюда ли пошло выражение “голубая кровь”? Хм... Но если они геи, то какого, пардон, ляда они все так на меня пялятся, будто я – единственный предмет их сексуальных вожделений?! А, чепуха! Кстати, бьет девять. И где же наша гениальная?”
И тут зазвучала музыка.
Нет. Это слишком банальная фраза.
Фортепиано тихо вскрикнуло, как девственница в момент своего первого экстаза, а потом заплакало – безотчетно и нежно, как плакать могут только счастливые женщины и первые мартовские капели... И от этой музыки, которую и музыкой-то назвать было сложно, по публике словно прошелестел ветер. Южный истомный ветер, у которого есть право переиначивать человеческую жизнь на свой, ветреный манер...
Но музыка оборвалась, так же внезапно, впрочем, как и началась. И из темного угла зазвучал низкий, размеренный, как падение капель ртути на кусок бархата, голос Веры Червонцевой:
– Добрый вечер, господа. Вы оказали мне честь тем, что пришли на эту встречу со мной. Я буду играть для вас и читать вам стихи. И я надеюсь, что музыка, сыгранная мной, и стихи, мною сочиненные, не станут для вас разочарованием. Впрочем, у каждого из вас есть право кинуть в меня тухлым яйцом, если мое исполнение вам не понравится. Корзинку с тухлыми яйцами вы можете попросить у повара. Но это так, к слову. Итак, я начинаю...
Это было сказано по-французски, неплохо сказано, но Лариса не вслушивалась в слова. Сама мелодика речи кольнула Ларису воспоминанием о фламенге Фриде, о том, как когда-то пламенноликая женщина (о нет, сущность!) пела голосом Эдит Пиаф. призывая верить в ее счастье и прийти под сень ее пламенного жилища...
“Я убью ее, Фрида, поверь мне. Я выполню твой заказ. И вернусь к тебе, чтобы ты стала моим вечным грехом и наслаждением...”

Предыдущая страница 8 Следующая страница


9 Надежда Первухина

А Червонцева уже играла. Нечто пространное, глубокое и печальное, словно церковный канон. И пол эту музыку она стала читать: Желтые скалы вокзала. Города стылая мгла. – Господи, как я устала. А ведь еще не жила. А ведь еще не успела Вдоволь наплакаться я... Ах, какой истово-белой Мнилась дорога моя! Мнился в тумане Эдемом Каждый заброшенный сад. Прятался маленький демон В детских моих чудесах. Все, что прозренье, – позднее, Вместе с трудом и стыдом Встало пред жизнью моею И прорицало о том, Как мне любить и молиться, Как мне прощаться и петь. Как будет Божия птица Вечно в глаза, мне глядеть... Только тяжел этот камень. И этот крест – не по мне. Впрочем, хотел бы и Каин Быть на иной стороне. Чтоб не бежать своей тени, Чтоб не слыхать воронья... Боже, скажи мне: Ты с теми Или с такими, как я?! Мне бы еще хоть мгновенье, Слез бы еще хоть чуть-чуть: Пасть пред Тобой на колени, Руки к Тебе протянуть: Смилуйся, Господи Боже, Душу мою исцели! Оземь ударившись, может. Не поднимусь я с земли. Не поднимусь. Не восстану. Слишком душой тяжела. Господи, как я устала. А ведь еще не жила.
...Темные минорные аккорды закончили стихотворение. Но аплодисментов не было. Лариса посмотрела вокруг – все сидели как зачарованные, значит, аплодисментов и не предполагалось. Полагалось только внимать этой темной мистерии и терпеть неизвестно откуда взявшийся за спиной сквозняк. Впрочем, на сквозняк Лариса вскоре перестала обращать внимание. Она упивалась моментом. Она слушала стихи женщины, которую ей предстояло убить. Она ощущала себя стрелой, уже пущенной из тугого лука и обязанной поразить цель. Но ведь можно растянуть удовольствие смертоубийственного действа, точно провидя, каким будет финал. Чуть замедлить ход времени. Чуть увеличить дальность полета. Чтобы дать возможность жертве хотя бы...
Читать стихи. Ты вернешь мои книги, слова ненаписанных песен. Я верну тебе память и боль, что срастается с ней. Мы не встретимся, милый, хоть мир до нелепого тесен. Ибо встретиться нам – значит, сделать весну холодней. Мы не встретимся, милый. Ты ангел, ты бродишь по раю – Под босыми ногами шуршит золотая трава... И конечно, ты прав. Я сама себе путь выбираю. Точно так же как к песням своим подбираю слова. И хотя ты теперь так возвышен и девственно грозен, И твой лик – как икона, и нет тебя части со мной... Ты любил целовать меня в губы на жгучем морозе И потом провожать до калитки на тверди земной. Что ж, разлук серебро, разделяй же и властвуй над нами! В одиночестве как-то вольнее и глубже дышать. ...Я верну тебе то, что зовется счастливыми снами. Возврати же мне то, что зовет беспокойством душа. Только знай: все отдав и забыв, ты проснешься однажды. Оттого что уже нестерпима немая тоска. И ты будешь метаться, снедаемый странною жаждой. В каждой книге забытой пытаясь меня отыскать. И, себя проклиная, что не было нужного слова, Что разрушен твои дом и слезами окончен хорал, Ты откроешь в раю свои излюбленный том Гумилева И припомнишь, как мне его, с ритма сбиваясь, читал.
– Divinement!17 – тихо сказал кто-то совсем рядом с Ларисой.
Нет.
Кощунственно.
Кощунственно сидеть и знать, что ты имеешь полное право истинного убийцы прервать это хоть сейчас. И больше никогда не слышать ее стихов. Ни уже написанных. Ни тех, которым ты не дашь возникнуть...
Благо что выход из залы был прямо за спиной Ларисы. Она вышла, нет, выбежала так, словно за нею кто-то гнался. Или гналась.
Например, ее собственная, пущенная ее же, Ларисиною, рукою убийственная стрела.

Глава десятая
ЛИШЬ У ПРАВЕДНИКОВ СОН НЕНАРУШИМ

Каждая ночь должна иметь свое меню. Бальзак

Последнюю пару лет Ларису периодически терзала бессонница (Нарик еще потешался: “Приходят к тебе души убиенных клиентов и вопиют об отмщении!”). Поэтому, отправляясь в курортную зону, девушка на всякий случай запаслась снотворным с благословения своей огненнолицей патронессы фламенги. Хотя до сегодняшнего вечера она о лекарствах и не вспоминала: суровая должность младшей кастелянши, непривычный режим дня, да еще и постоянный эмоциональный самоконтроль выматывали Ларису так, что она приходила в свой коттедж, в полусонном состоянии принимала душ и тут же валилась спать – будто в черный ящик проваливалась.
Но вечер Червонцевой растравил Ларисе душу. Настроение было какое-то тусклое, рваное, неверное, словно фальшивая нота. Почему-то вспоминалось черно-серое, ненавистное детство, вечно надменным Старик, сотворивший из нее монстра... Вспоминались бесконечные дачные летние тренировки...
И Артур.
Особенно Артур. Почему-то.
Первый и единственный по-настоящему любимый мальчик-мужчина.
Лариса полтора часа бесцельно провалялась в кровати. Сон не шел. Значит, следовало принимать меры.
Коробочка с быстрорастворимыми таблетками разрешенного Минздравом донормила стояла вместе с прочими лекарствами и Ларисиной немудреной косметикой (не брать же с собой коллекцию от “Макс Фактор”, собираясь играть роль кастелянши!) в навесном зеркальном шкафчике в душевой комнате. Лариса, не зажигая света, встала и пошла за лекарством...
И замерла, словно ее жидким азотом окатили.
В душевой комнате ее коттеджа кто-то был.
Сейчас.
На данный момент.
Хотя вся информация Ларисиных органов чувств говорила об обратном.
Да, из крана тихо каплет вода... Так это с утра сама забыла плотней завернуть. Да, тень от полотенца видится несколько искаженной. Так, может, потому, что сейчас Лариса пялится на эту злосчастную тень не под тем углом?
Достаточно. Пора брать свои страхи под строгий учет и контроль. А то так и растопыренная бритвенно-острая пятерня дедушки Фредди Крюгера привидится торчащей из унитаза! Лариса решительно шагнула в душевую, словно подчиняя свои действия внутреннему счету, не дающему успеть подумать о страхе.
Р-раз! Включить свет. Молочная яркость ламп режет глаза и развеивает любые намеки на страхи.
Два! Хладнокровно подойти к шкафчику и спокойно глянуть в его зеркальную поверхность. Ну чего испугалась, дурочка-убийца? Своего собственного отражения: расширенные глазищи на меловом лице, пальцы, мертво вцепившиеся в синтетические кружева нелепого турецкого пеньюара?
Три! Открыть шкафчик, взять лекарство, крепко завернуть кран на раковине и – вон из душевой, по дороге гася свет.
Жива?
Жива.
Тогда почему коленки дрожат? У Ларисы Бесприданницевой дрожат коленки! Силы небесные! У той, которая однажды беспристрастно наблюдала за агонией заказанного клиента, мучительно медленно растворявшегося в баке с соляной кислотой, дрожат коленки от страха!
Это просто ненормально.
Здесь бы надобно лекарство позабористей донормила. Чтоб выпить и вырубиться, не видя снов, не ведая страхов. Но приходится довольствоваться тем. что есть, поскольку никто не должен даже случайно обнаружить, что эмоционально стабильная и психически здоровая кастелянша Раиса Данникова имеет в своей аптечке и употребляет на сон грядущий, к примеру, хлозепид. Ни-ни! Мы люди нормальные! И потому довольствуемся тем, что продается в аптеках без особого рецепта (и ни хрена потому не помогает). Ладно, хватит рассуждений! Лариса растворила в стакане сразу пяток таблеток и выпила шипучую взвесь не поморщившись. Все. В постель, в постель. В объятия сна...
Стоп.
А разве плюшевая занавеска на окне была так отодвинута? Лариса точно помнила – она плотно задергивала шторы. И... Ей чудится или в самом деле какие-то тени мелькают за окном ее жилища?
На эту тему Лариса порассуждать не успела – таблетки, как ни странно, сработали. Сон. тяжелый, похожий на забытье, на то, что с тобой происходит, когда укачивает в автобусе, снизошел-таки на профессиональную отравительницу. Лариса даже захрапела, чего с нею никогда ранее не случалось.
А из накрепко завернутого крана снова начала медленно капать вода.
...Ларисе снился удивительный сон. Вообще-то своих снов она боялась, потому что в основном это были тяжелые, клейкие, привязчивые кошмары на тему ее профессии. А сейчас ей снилось нечто совершенно сну убийцы-отравительницы несвойственное.
Будто бы она, Лариса Бесприданницева, стала двадцатилетней девушкой из приличной семьи, закончила с отличием библиотечный техникум и, гордо держа в руках красный диплом, пришла устраиваться на работу в городскую библиотеку.
Руководство библиотеки (в образе респектабельной, слегка строгой, но в целом доверительно-добродушной к молодым кадрам дамы) внимательно изучило Ларисины документы и заявило:
– Вы приняты, деточка. Трудитесь и гордитесь своей профессией. Ведь она несет людям свет знаний, без которых человеку не жить!
Лариса и принялась трудиться. Ей очень ярко снилось, как она выдает книги читателям, устраивает библиографические обзоры и занимается расстановкой книг... А потом сон чуть изменился. Лариса как бы увидела себя со стороны, стоящей в кабинете своей библиотечной начальницы. Начальница торжественно вручила Ларисе грамоту.
– За неоценимый вклад в развитие библиотечного дела! – прогудели где-то в вышине фанфары.
Грамота Ларисе была очень приятна. А вот то. что последовало за грамотой – нежные поцелуи начальства, – как-то непонятно.
– Что вы делаете? – удивилась Лариса, пытаясь защититься расписанной сусальным золотом грамотой от становящихся все более страстными поцелуев. – Разве это предписано Таблицами библиотечно-библиографической классификации?
Ответ Ларису потряс до глубины души:
– Il est impossible de retenir mon amour de toi. Je surmonterai toutes les barrieres pour un de rattouchemenl vers tes levres!18
Лариса и во сне не утратила способностей к языкам, хотя ее и удивило, что библиотечная начальница объясняется ей в нежной страсти по-французски.
– Как вы можете?! – попыталась воззвать Лариса к нравственному чувству своей патронессы. – Это неприлично! Это даже противоестественно!
– Нет ничего неприличного в вожделении! Умм. Неприлично не давать вожделению выхода! Ах моя прелесссть! Какие курчавые волосики! – получила на это в ответ Лариса и непосредственно за этими словами почувствовала, что сон становится из профессионально-библиотечного каким-то разнузданно-эротическим: патронесса дала волю своим ласкам, так что Лариса даже невольно застонала. На что услышала следующее:
– Ах, детка, как ты очаровательна, ты настоящее-сокровище среди всех женщин! Я жажду слиться с тобой в экстазе! Твоя нагота... о-о... это такое зрелище ма бель!
– Ого! – Ларисе такой сон переставал нравиться. – Вы что, такие вещи со всеми новенькими, что поступают к вам на работу, вытворяете?
– Non! Tu es tellement fou la seule femme, la possession par qui je voulu!19
И тут весьма вовремя, а возможно и наоборот, Ларисин сон перешел в стадию трезвого и гневного пробуждения. Она открыла глаза...
Какие уж тут библиотечные работники!
Какие уж тут грамоты за большой вклад в развитие пропаганды книги!
Черт побери!
К телу уже обнаженной Ларисы страстно приник неизвестный растелешенный мужчина, показавшийся просто отвратительным: липкий от пота, возбужденный до предела, да еще и пропитанный запахом дешевого одеколона “Султан”, который Лариса просто ненавидела!
– Да как ты смеешь, скотина! – Лариса хотела было руками провести безотказный защитный и очень болевой прием, но навалившийся на нее подлец это предусмотрел: руки Ларисы он крепко примотал какими-то дрянными шнурками к прутьям кроватной спинки. Лариса подергалась-подергалась, но поняла, что если и освободит руки, то только напрочь выкрутив их из плечевых суставов. Тогда она принялась лягаться, причем не абы как, а с учетом техники кунг-фу и айкидо. Пару раз она попала злодею пяткой в нос и раз пять – стопой в челюсть. Но оказалось, что приемы, которые уже свалили бы нормального человека замертво, этому похотливому мерзавцу были что укусы комара. Он подложил Ларисе под ягодицы подушечку, раздвинул ее намертво сведенные коленки, и тут Лариса принялась хохотать. Не нарочно, от души: очень уж получалась комичная ситуация – ее, убийцу-отравительницу, знатока боевых искусств, уже буквально начал насиловать неизвестный засранец, к тому же невосприимчивый ко всякому женскому сопротивлению. Хохотом Лариса преследовала еще пару целей: в женщину, которая от души хохочет, колыхаясь и извиваясь всем телом, трудновато, кхм. прицелиться. Да и у какого мужчины сохранится в первоначальной силе желание, когда женщина так презрительно ржет над его эрекцией? А может, и еще кое над чем...
Но этот темный тип (в комнате ведь было темно!” был какой-то уникальный в своем сладострастном упрямстве. Плевать ему было на сопротивление, на хохот, а потом и на целый поток отборного, потрясающего мата, которым поливала паразита Лариса. Так что весь акт сопровождался следующим диалогом.
– Ты, ..., кобель..., куда суешь свой...!
– Mon petit bonbon! O-o-o!
– Да чтоб тебе ... прищемить! Ах ты, ...! Не лапай меня, ..., ты не в лабазе! – вопила в ответ “моя конфетка”.
– О-о-умм! Ma brioche!
– Я тебе не булочка, жеребец похотливый! Мне твоя французская любовь на... не нужна! А ну кончай и слазь с меня! Скотина, скотина, скотина!!!
В ответ мерзавец выдыхал какие-то скабрезные французские комплименты и сравнения, двигаясь все быстрее, а Лариса отвлеченно подумала о том, что ее нежданного и нежеланного постельного посетителя явный заскок на кондитерские изделия. Потому что ее груди напоминают ему чаши со взбитыми сливками и спелой земляникой, губы – кокосовый зефир, а ягодицы – свежеиспеченные круассаны с помадной начинкой. Забавно (было бы забавно, если б он не делал так, потому что ей уже противно морально и ощутимо больно физически. Такое впечатление, что у него член размером с брандспойт! А это не ее размер). Похоже, ее охаживает повар (но всех местных поваров она знает, ни один из них по массе не проходит!), либо мужик проголодался не только по сексу.
– Да когда ж ты уже ...! – проорала разозленная Лариса, и тут ее ночной визитер резко дернулся и громко застонал.
– Все, приехали, вылазь, станция конечная, – буркнула Лариса, чувствуя себя оплеванной и растерзанной. Во влагалище будто сунули моток колючей проволоки. Но даже не это было самым поганым. Само осознание факта, что ее изнасиловали! Ее! Да еще в таком приличном месте, где собирается только гербовое дворянство! Гадость!
– Merci, – благодарно выдохнул насильник и словно стёк, как кисель, с Ларисиного тела. Только его ладонь все еще гладила ее живот...
И тут Лариса завопила благим матом.
Потому что это была не человеческая ладонь. Вообще не ладонь! Лапа.
Здоровенная медвежья лапа.
И рядом с Ларисой на постели лежал самый настоящий медведь. И глядел на орущую женщину ласковыми медвежьими глазами.
– Помогите! – Лариса не пожалела всей мощи своих легких. – Помогите-э-э-э!
К слову, это было первый раз, когда Лариса Бесприданницева кричала слово “помогите”.
И в комнате вдруг, как по волшебству, вспыхнула зеркальная люстра. И свет принялся отражаться, дробиться, ломаться в остальных зеркальных поверхностях, которыми, как уже было указано однажды, жилая комнатка младшей кастелянши прямо-таки изобиловала... И тут медведя-насильника наконец проняло. Он свечкой (при своих-то габаритах!) взвился с кровати и заревел. Но разве мог сравниться его убогий, не имеющий даже полной октавы рев с непрекращающимися пронзительными и виртуозными воплями Ларисы! Лариса вопить-то вопила, но тем не менее сохраняла полное сознание и способность наблюдать за происходящим. Благо теперь в комнате было достаточно светло... И вот чему она, Лариса Бесприданницева, оказалась хоть и не молчаливой, но свидетельницей.
Медведь метался по комнате. Кстати, он лишь поначалу и со страху показался Ларисе высоченной громадиной. Лариса пригляделась внимательнее и поняла, что высота животины вполне адекватна росту просто высокого мужчины. Причем худого мужчины. Медведь слепо тыкался во все углы, взревывая благим матом, когда в какой-нибудь зеркальной поверхности появлялось его отражение.
– Так ты не любишь зеркал, тварь! – догадалась Лариса и поняла, что теперь настал час ее мести этой зверюге за бессовестное насилие и прочую наглость. Лариса кое-как (вот теперь эти шнурки почему-то легко разорвались!) освободила руки, мгновенно выхватила из комода свое зеркальце размером с блюдце и с торжествующими воплями принялась пускать в медведя-маньяка “солнечные” зайчики:
– Это тебе за “сладкую булочку”! Это – за “взбитые сливки”! А это – за то, что ты посмел меня ... своим отвратительным ...! У меня от твоего ... до сих пор там все чешется!
Ох, лучше бы она этого не делала! Лучше бы не разлетаться по комнате сверкающим зеркальным бликам! Потому что вспышки отраженного света, попав на медвежью шкуру, заставили ее мгновенно в этом месте запылать каким-то синеватым пламенем. В комнате завоняло паленой шерстью и горелым мясом... И как ни ярилась на насильника Лариса, но от этого жутковатого неаппетитного зрелища ей стало не по себе. А уж от следующего зрелища...
Паленый медведь, покачиваясь, замер перед кроватью на задних лапах. Поднял передние, словно потягивался после долгой спячки, и медвежье обличье стало сползать с него, как целлофановая упаковка – с подарка. Только перед Ларисой теперь стоял отнюдь не подарок, и, хотя она, прилипнув лопатками к стене, выставила перед собой зеркальце как щит, было ясно: этому все зеркала мира – тьфу.
Отвратительное существо теперь само было каким-то зеркально-бронзовым. Стояло оно на паре ощетиненных острыми серповидными наростами лап, двумя другими парами лап, похожих на вешалки для колюще-режущих пыточных инструментов, существо медленно помавало вокруг себя, словно пыталось осязать воздух. Мощное тулово напоминало покрытую бронзовой краской и слегка сгоношенную спереди и сзади цистерну, вроде тех, в которых раньше принято было развозить квас. Правда, на цистернах никогда не имелось экзоскелета, отливающего темным металлом. И никогда не было у цистерн пугающего вида трапециевидной головы, оснащенной несколькими парами челюстей, странного вида наростами на месте ушей и блестящими, как начищенная медь, округлыми здоровенными рогами. Еще на этом подобии головы имелось нечто аналогичное, ну, не глазам, а. скажем так, органам зрения. И эти органы сейчас явно уставились на оцепеневшую и уже неспособную кричать Ларису.
Существо бодренько пошевелило жвалами, пощелкало челюстями и вдруг с противным xpycтoм ломающегося хитина распустило за спиной плотные, масленно блестящие непрозрачные крылья.
“Как у жука”, – отстраненно подумала Лариса. Следующей мыслью было: “Да ведь это и есть жук! Жук-монстр! Мало того что он меня оттрахал супротив моей воли, так теперь еще, наверное, и сожрет. Тоже, не спрашивая согласия. Точно, сожрет. То-то он меня то с булочкой сравнивал, то про варенье вспоминал да конфеты... Насекомые любят сладкое...”
И, словно защищая Ларисино сознание от полного помрачения, в мозгу у нее завертелась старинная веселая детская песенка, правда, с незначительными изменениями в тексте: Встаньте, дети, встаньте в круг! Ты мой друг, я твой друг! Нас сожрет здоровый жук – Прямо сразу двух! Никогда он не ворчал, Не кричал, Не рычал. Только челюстью стучал – Громко плакать запрещал! Покормили мы жука, Толстяка, ...дака! Жрет он даже мужика И электрика!
...К чему приплелся “электрик”. Ларисино сознание не уяснило. Видимо, рифмы ради. Но зато после песенки к Ларисе пришла здравая мысль перед лицом щелкающей челюстями опасности:
“Живой не дамся. Раз уж так все вышло – у меня есть имплантат. Я знаю, как и куда надо надавить себе на кожу, чтоб в кровь сразу проникла смерть. И – “прощайте, скалистые горы”! Сдохну под неизвестным именем и не выполнив своего дела. И испугавшись какого-то жука! Вот сволочь!”
Лариса швырнула в жука зеркальцем. Зеркальце разбилось об один из рогов. С этаким медно-стеклянным звоном.
– Жрать меня будешь? Хрен с тобой! – зло сказала Лариса чудовищу. – Подавишься! Изжога замучит! Le morceau puant de merde!20
И потянулась ладонью к себе под грудь, куда была имплантирована смертоносная капсула.
И застыла, не в силах больше сделать ни одного движения.
Сразу по двум причинам.
Первая: никакого имплантата у Ларисы в теле больше не было. Имелась только едва ощутимая пальцем царапинка, мгновенно лишившая Ларису упования на собственное могущество и взрывоопасность. Вынули из гранаты запал, отломили у стрелы наконечник, и прошло это как-то чересчур незаметно. Только... Какое же она теперь оружие? Какая из нее носительница смерти (знание боевых мозголомных искусств не в счет)?
Но это все мелочи по сравнению со второй причиной.
Вторая причина вышла (точнее, вышли) из душевой комнаты. И хотя пришедшие выглядели как вполне респектабельные мужчины (в одном Лариса опознала князя Жупаева, в другом – барона Людвига фон Вымпеля, недавно приехавших гостей), женщину опять пронизал страх, безотчетный и бесконтрольный. Даже насильника медведя-жука Лариса так не боялась, как этих двух прилично одетых и деликатно старающихся не смотреть на ее наготу джентльменов.
Князь и барон бесстрашно подошли к жукообразному чудищу и, не церемонясь, застучали кулаками по его коряво-шипастому экзоскелету.
– Немедленно прекратите это безобразие, Ежинский! – требовал при этом князь Жупаев.
– Дер фюрст Ежински, ви есть опять нарушайль наш правиль! Это недопустимо есть нихт! Развратным похотливей – вот ви есть кто! Честь клясться мной! Nein, я есть клясться честью в том! – горячился фон Вымпель. – Незам-медлитьельно позволяйт себе вернуться в законный субстрат, доннерветтер!
– На основании параграфа три Неизменной Конвенции, – в голосе князя Жупаева зазвучал крещенский холод, – вы, господин Ежинский, обязаны немедленно, при нас как свидетелях вашего проступка принять положенный облик и проследовать за нами как нарушитель для составления отчета о вашем предосудительном поведении. В случае сопротивления..
Лариса со всевозрастающим изумлением смотрела и слушала все это. Изумление было такое, что вытеснило даже страх, а уж когда страх исчез, его место быстро заняли другие чувства:
– некоторой стыдливости (“Я же совсем голая стою перед ними! Надо хоть простыней прикрыться!”);
– праведного возмущения (“Черт вас побери, я , из-за вас всех так и не выспалась!”);
– активно эксплуатирующего память раздражения (“Они сказали – Ежинский?! Князь Ежинский?! Черт, это что-то знакомое... Ну почему я сразу не могу вспомнить, с чем для меня связана эта фамилия?! Блин, что-то с памятью моей стало...”).
И еще:
“Что все это значит?”
И совсем уж дурацкая мысль:
“А что будет, если жук, то есть князь Ежинский, окажет этим господам сопротивление?”
Но, видимо, о сопротивлении и речи быть не могло. Тем более такому грозному представителю аристократии, как барон фон Вымпель. И Лариса стала свидетельницей очередного, кажется третьего по счету за эту ночь, превращения.
Страховидный жук робко сложил лопасти-крылья и явственно задрожал. Тут же его дрожание прервал грозный окрик князя Жупаева:
– Хоть сейчас ведите себя достойно, нечестивец! Обретайте облик согласно принятым правилам! Нечего тут хитином трясти и жужжать, как виброзвонок!
– Именно! Gerade! – на двух языках поддакнул барон.
От такой суровости жук совсем сник, как-то съежился, смялся, на мгновение напомнив своим видом кусок истерзанного детскими ручонками пластилина, а потом перед Ларисой, Жупаевым и склочным бароном фон Вымпелем предстал совершенно нагой, худой и малосимпатичный мужчина, он же князь Ежинский, в котором Лариса опознала своего насильника-сладкоежку. Но в данный момент под скрещенными рапирами взглядов князя к барона этот насильник так дрожал, что Лариса почувствовала к нему даже нечто вроде сожаления. Микроскопических размеров.
Однако сожаление сожалением, а от трех мужчин, последовательно вторгшихся ночью в твою спальню, следует потребовать хотя бы объяснений. Что Лариса и не замедлила сделать, причем таким надменно-суровым тоном, какому позавидовала бы любая аристократка с портрета кисти Гейнсборо.
– Простите, сударыня! – отвесил изящный поклон князь Жупаев. – Наше с господином бароном беспрецедентное ночное вторжение имеет только одно объяснение: мы торопились на помощь.
– Именно! – отмахнул полувоенный поклон и фон Вымпель.
Ежинский только молча вздрагивал да прикрывал свой преступный срам ладошками.
Лариса наконец-таки сошла с постели. Раздвинула дверцы встроенного шкафа, сбросила к ногам простыню (джентльмены деликатно опустили очи долу а Ежинский все равно пялился, скотина такая!) и облачилась в простенькое, без намека не сексапильность (хватит! Сексом сыта по самое либидо!) полушерстяное, свободного кроя платье цвета топленого масла. В этом платьице Лариса всегда чувствовала себя спокойней, уверенней и даже интеллектуальней.
Она грациозно села на пуф у комода и остроумно поинтересовалась у джентльменов:
– Кому именно, господа, вы намеревались помочь?
Ежинский, кажется, хихикнул, а джентльмены преисполнились справедливого негодования:
– Конечно же вам, сударыня!
– Вот как!
– Es wird verstanden! Разумеется! Ми имейль догадство... verzeihen Sie21, догадка, что в вашем жилище имеет место die Gewalt! Насилие! Это не есть достойно и правильно!
– Дело в том, сударыня, – вежливо начал князь Жупаев, – что мы все, всё наше общество, в некотором роде прекрасно знаем друг друга. Привычки, повадки, достоинства. А также и дурные наклонности! Посему мы с бароном, как избранные всем Обществом Большой Охоты блюстители нравственности, почитали своим долгом почти постоянно следить за поведением князя Ежинского...
– Ха! – Ежинский уже хохотнул в открытую.
– Ибо monsieur Ежинский всегда и во всех своих обличьях отличался дурными страстями, распущенностью нрава, неистовым сладострастием и стремлением овладеть первой же понравившейся ему женщиной! Причем совершенно не интересуясь ее желанием на этот счет!.. Monsieur Ежинский, немедленно прекратите ваш недостойный смех, иначе мы будем вынуждены применить к вам...
– Ха, применить?! К князю крови?! Да вы в своем уме, Жупаев? В поле моего герба на два беличьих хвоста больше, чем в вашем, а вы мне тут смеете нотации читать! За то, что я какую-то... безродную горничную своим семенем осчастливил! Может быть. Если мимо не кончил, потому что эта дура извивалась как уж на сковородке, вместо того чтобы с сознанием своего женского долга доставлять мужчине положенное удовольствие...
– Негодяй! – взревел, багровея лицом, фон Вымпель. – Как ви сметь говорить в такой тон! Она не есть просто горничная! Любой женщина есть аристократка и цвет общества! Я вас уничтожать, доннер веттер!
– Вы забываетесь, Ежинский, – холодно добавил князь Жупаев. – Вы слишком высокого о себе мнения. Этого вам не простят. А что касается вашего омерзительного намека на происхождение дамы, то считаю своим долгом заметить, что некое агентство не присылает “безродных горничных” перестилать вам, мерзавцу, простыни! Эти женщины проходят строгий отбор и специальный курс обучения...
И тут, прервав речь князя, с пуфа встала разгневанная “безродная горничная”. И вплотную подошла к Ежинскому.
– Это тебе за “безродную”! – Хук правой.
– Это тебе за “горничную”! – Хук левой.
– А это тебе за то, что ты даже изнасиловать по-людски не можешь! – Крепким, как спелое яблоко сорта белый налив, коленом Лариса попала точнехонько в мошонку. – Что, уже не так смешно?
И Ежинский соглашается, что ему не до смеха. Его дело сейчас – на полу корчиться и осторо-о-ож-ненько дрожащими пальчиками выяснять: осталось от его мужского достоинства хоть что-нибудь в деле годное или придется всерьез заняться фаллопротезированием?
Лариса вложила в эти удары всю свою ярость, страх и извечную ненависть женщины к тому, кто берет ее против воли, да еще и не доставляет при этом никакого удовольствия. Так его, так!
И стало ей хорошо. Почти как после оргазма А Жупаев и фон Вымпель не давали ей покою, сыпали вопросами:
– Какой кошьмарь! Ужель сей не-го-дяй посмель?..
– Сударыня, из ваших слов мы можем понять, что он...?
– Можете, господа, можете. Этот ваш Ежинский изнасиловал меня по полной программе, причем с применением садистских методов – руки связал. Мне, разумеется. Если б не эта деталь да еще то, что я со снотворным переборщила, – хрен бы у него что вышло!
– Ужасно! Schrecklich!
– Это выходит за всякие рамки! Мы обещаем, сударыня, что будем судить князя Ежинского. На главном Суде Чести Общества Большой Охоты. Насилие над женщиной – отвратительное преступление и по человеческим законам, а уж по нашим...
– Подождите, я что-то недослышала или не поняла. По каким таким вашим?..
Но князь Жупаев словно не слышал этой реплики Ларисы:
– Сударыня, вы будете выступать в качестве обвинительницы на суде?
– Сука, только попробуй! – проныл корчащийся Ежинский.
– Сударыня, не слушайте его. Выступить на суде – ваш долг как оскорбленной женщины и человека!
– Ты пожалеешь об этом, сука!
Фон Вымпель дал сыплющему угрозы Ежинскому легкого пинка по молочно-белой рыхлой заднице. Тот заскулил и принялся материться по-французски. Это у него плохо выходило.
– Как ви есть смель угрожаль благородной фрау?!
– Сударыня, обещайте нам. что вы будете свидетельствовать на Суде против этого негодяя! Он и так давно уже безнаказанно вершит свои делишки.
– Обещаю, – твердо сказала Лариса. Судов она не любила и сколь возможно их избегала, но... Когда еще представится такая возможность – побывать на суде, да еще в роли справедливой обвинительницы!
– Ну и дура! Дура! – провыл Ежинский, получил нового пинка и замолк, глядя на Ларису непонятным взглядом. Нет, то, что во взгляде читалась ненависть, – это ясно. А вот что была там этакая хитринка-лукавинка, этакий сюрпризец вроде ножа в рукаве – странно.
Не сразу поняла суть этого взгляда Лариса. Потому что в данную секунду занимало ее иное.
– Господа! – Лариса набросила поверх платья шаль, ей почему-то стало зябко. – Я согласна стать участницей всех ваших судов чести. Но только после того, как вы правдиво объясните мне, кто вы такие на самом деле и почему этот маньяк на моих глазах то в медведя превращался, то в жука здоровенного!
Князь Жупаев поглядел на нее с нескрываемым изумлением:
– Простите, Раиса... Вас ведь, кажется, зовут Раиса?
“Для вас, господин Жупаев, именно Раиса. До скончания своего пребывания в этом... гнездышке сексуально озабоченных дворян!”
– Так вот, Раиса, разве вас не поставили в известность обо всем при приеме на работу? Во время вводного курса программы для обслуживающего персонала нашей курортной зоны? Еще в агентстве “Корунд”?
А подлец Ежинский опять ухмыльнулся и подленько-преподленько поглядел на младшую кастеляншу.
И тут Лариса похолодела от мгновенного ужаса – еще чуть-чуть, и своими расспросами она выдала бы себя с потрохами!
Какое, к черту, агентство! Она же в нем сроду не была!

Предыдущая страница 9 Следующая страница


Курортная зона 10

И лукавая фламенга ее ни о чем таком касаемом превращений человека в жука и обратно не предупреждала!
Но знать о Ларисиной, кхм, неосведомленности эти люди не должны.
– Mon Dieu! – Лариса артистично потерла виски, как это делают люди якобы забывчивые, но всегда вовремя все вспоминающие, когда дело напрямую касается безопасности их задницы. – Certainement. Comme je pouvais oublier!22 Ведь со мной действительно проводили серьезную консультацию. Я в курсе того, кем вы являетесь. Но поймите меня правильно, господа! То, что я задала вам такой вопрос, есть только последствия шока от сексуального насилия! Когда тебя так мучают, ты и память можешь потерять, а не только честь!
И тут же – резвый лингвистический книксен в сторону барона фон Вымпеля:
– Verzeihen mich, Herr der Baron! Страх на мгновение лишил меня памяти и здравого смысла! Und mich nur weil ich nicht sofort erinnern konnte, welchen Herrn ich die Ehre habe, aufzuwarten!23
Все эти эмоциональные речи – с красивым заламыванием рук и блеском слез в очах. Будто добропорядочная девица-баварочка кается перед отцом-пивоваром за то, что не донесла гостям дюжину полнехоньких пивом кружек, расколотила об пол... Артистично получилось и очень впечатляюще, потому что барон лицом потеплел и головой кивнул умиротворенно: успокойтесь, мол, фрау, beruhigen Sie sich!
Кажется, выкрутилась! Причем эти вскрики-объяснения именно на французском и немецком языках и стали, похоже, той каплей елея, которая умаслила слегка окаменевшие в подозрительном раздумье лица князя Жупаева и барона фон Вымпеля. Видно, положено было прислуге “Дворянского гнезда” знать в совершенстве не только основы крахмаления и глаженья белья, но и иностранные языки. И Ларисино знание языков на данный момент вернуло ей доверие сих высокочтимых господ. А это как раз все, что ей требовалось.
Только почему же подлец Ежинский так каверзно хмыкает, хотя на него и внимания уже не обращают?!
Ведь поверили же ей, поверили ее французско-немецкой чепухе!
А чтоб совсем растаяли подозрения в сердцах строгих и высокородных ночных визитеров, Лариса улыбнулась: нежно, кротко, чуть целомудренно – Жупаеву с бароном и почти убийственно – дряни Ежинскому.
Потому что Лариса вспомнила, с каким именно моментом в ее памяти ассоциировалась фамилия Ежинский.
Потому что именно в номере восемнадцать, принадлежавшем как раз сему сластолюбивому князю. Ларисе во время выполнения рутинного кастелянского дела некто бесцеремонно задрал халатик и со смаком расцеловал ее попку. То, что только Ежинский был способен на такое, для Ларисы теперь являлось просто аксиомой. Но она желала знать, каким образом лобызатель ее попки при этом оставался невидимым-неслышимым вообще.
Превращался в медведя...
Мутировал в уродливое насекомое...
Хоть и выкрутилась Лариса, соблюдя свое реноме нанятой через спецагентство обслуги, с точки зрения информации у нее на данный момент ничего не было. А это настораживало. Даже пугало.
И еще Ларисе очень настойчиво хотелось выяснить, каким образом и почему пропал из ее тела бесценный имплантат.
Ведь это серьезная пропажа.
Точнее, полный крах ее планов и провал задания (хотя, если задумаешь прикончить человека, всегда найдется тысяча подручно-подножных способов сделать это и без дорогостоящей химии). Но тут, как говорят французы, noblesse oblige. Положение обязывает. Заказали тебе, отравительнице, отравить клиента – трави согласно профессиональным способностям. Из югославской хлопушечно бабахающей дуры под названием “Застава” тебе клиенту голову разносить не положено – на то имеются другие специалисты, нечего у них законную капусту отгребать...
Стоп. Лариса приказала себе сосредоточиться. Имплантат исчез. Но до того, как в постели Ларисы оказался этот извращенец, имплантат был! Она помнит точно, она же не могла сама у себя его изъять! Значит...
Значит, дрянь Ежинский это сделал. Тем самым отымев ее еще и как киллера. Вот почему не гаснут его подленькие ухмылочки! Вот почему он скептически хмыкает, а не рвет на груди кожу в пароксизме праведного покаяния! С-скотина! Но как он мог догадаться, что это такое...
Ха. Князь крови, а не дурак. Специфического вида капсула имплантата – не благочестивая ладанка с мощами тезоименитого святого. Специфического вида капсула, вшитая в тело “моей очаровательной булочки”, наводит на весьма здравые размышления. Например, зачем “очаровательной булочке” эта капсула?
Зачем птицам деньги?
Зачем кастеляншам загадочные вещицы, напоминающие тысячекратно уменьшенные копии динамитных нагрудных украшений исламских смертниц?
А?..
Точно, это Ежинский сделал.
Больше некому.
И если у него, сволочи, хватило мозгов и способностей в момент акта насилия еще и выцарапать из ее тела имплантат, то ежу, точнее Ежинскому, понятно, что появление на свет божий этой капсулы породит массу вопросов.
Именно.
Так и будет.
Например, как повернутся события, если князь крови, спасаясь от таинственного Суда Чести, возьмет да и заявит кому следует, что скромная кастелянша, которую он всего разок-то и отымел, оказывается. хранила в своем сексапильном теле капсулу с чудовищным ядом, каплей коего можно за сутки отравить весь Лос-Анджелес... К кому сразу обратится внимание почтеннейшей публики?
Верно.
Насильник – это мелочь, повседневность.
Рутина, можно сказать.
А вот когда общество местных экстраординарных джентльменов примется выяснять, кем на самом деле является скромная кастелянша и для чего она попала в “Дворянское гнездо”... Да еще с агентством “Корунд” свяжутся, файлы их засекреченные вскроют...
Вот тут начнется просто триллер.
Нет уж, увольте.
Лучше пусть этот засранец Ежинский снова ее, Ларису Бесприданницеву, оттрахает. Она стиснет зубы и вытерпит. Это же просто секс, а не гастроскопия, где и не хочешь, да наизнанку выворачиваешься. Еще и философски на это можно посмотреть: женщина всегда бывает жертвой мужского насилия. Хоть в чем-то. Этим себя можно утешить.
Только пусть этот проклятый Ежинский ее не выдаст!!!
Это ей совсем ни к чему!!!
Такие мрачные размышления никак не отразились на лице Ларисы. Наоборот, она старательно изобразила почти аристократическое утомление жизнью, стопроцентно вызывающее у всех настоящих джентльменов желание удалиться и не беспокоить даму своим навязчивым присутствием.
– Я очень устала, – голосом увядающей магнолии сообщила Лариса. – А с утра у меня так много работы...
– О, яволь! Ми есть уже уходиль от вас!
– Ежинского мы забираем. До Суда он будет постоянно находиться под домашним арестом в своем номере. Номер будут охранять. И вы, Раиса, не будете менять там белье, даже порога этого вертепа не переступите!
– Х-ха... Это уже переходит все границы, Жупаев! Я привык, чтоб простыни и наволочки у меня были ежедневно свежими!!! Я буду жаловаться!
– Жалуйтесь, – бросил Жупаев. – А касаемо свежести мой вам совет, monsieur Ежинский: мойте ноги перед сном. И посыпайте дустом.
– Р-ракалья!
– За ругательства вы, Ежинский, тоже ответите!
– Мы еще посмотрим, кто за что ответит! – отбрил Жупаева Ежинский, гордо сияя подлыми очами.
Его подхватили под покрывшиеся гусиной кожицей рученьки и повлекли к выходу, принося попутно Ларисе извинения за беспокойство.
– Да-да... Простите, господа, я уже почти сплю... Кстати, а когда вы планируете заседание Суда?
– Все зависит от вас, Раиса... э-э-э...
– Просто Раиса.
– Comme on veut, как вам будет угодно. Заседание состоится, едва вы подадите официальное заявление о совершенном над вами акте насилия в местный Административный Аппарат...
– А-а... Понятно.
– Доброй ночи, господа. Спасибо за помощь.
– Спокойных снов... э-э-э... Раиса.
– Der ruhigen Nacht, die nette Dame!
...Лариса заперла за ночными гостями дверь и снова уселась на пуф. Кровать после известного события была ей противна.
Кажется, она снова попала в ситуацию со странностями.
И самое обидное, что эти странности она вряд ли сможет себе разъяснить.
Потому что Ежинский теперь под арестом, и, разумеется, ее к нему не допустят до Суда. Это даже было специально оговорено князем Жупаевым.
А на Суде насильничек. конечно, не преминет воспользоваться некоей уликой. Причем изъятой из тела, так сказать, потерпевшей...
Данке вам, конечно, герр Вымпель, за пожелание спокойной ночи “милой даме”.
Милой даме теперь не до сна.
Не до спокойствия.
На часах – половина четвертого пополуночи.
Самое время, чтобы отправиться за советом. К кому-нибудь располагающему к... доверительным беседам.
Например, к Вере Червонцевой.
Лариса расхохоталась. В пустой комнате, где центром была разгромленная и отвратительная постель, этот смех прозвучал почти безумно. Она. безжалостная убийца экстра-класса, идет к своей потенциальной жертве поплакаться на то, что сама стала жертвой! Да еще и совета попросить: куда лучше обратиться – в Комитет по правам защиты женщин или сразу в Гаагу письмецо отправлять?! С жалобой на насильника нечеловеческого вида?
Черт, черт, черт!
Но ей действительно надо поговорить! Срочно! И не с Гликерией Агаповной же, привидением нахальным. Той только все расскажи...
Кстати, Гликерия что-то бормотала насчет того, что Червонцева – дама опасная. Ну да это мелочи. Лариса тоже не елочная хлопушка. Даже не пиропатрон. Так что идем к Червонцевой.
Потому что больше Ларисе, кастелянше-убийце, поговорить по душам не с кем.
А очень надо.
Кроме того, ужасно хочется сжевать чего-нибудь сладенького. Булочки с вареньем, конфеток “Озеро Рица”. шоколаду со взбитыми сливками да тертым миндалем... Ларису всегда после секса (даже такого паршивого) на сладости тянуло. Да еще этот маньяк своими кулинарными сравнениями душу растравил! Будто секс для него – как ресторанный десерт, изюминка в меню! У-у-у, сволочь! Банан в шоколаде!
Только вот у Ларисы в жилище насчет еды. да еще изысков кондитерских – шаром покати.
А у Веры наверняка найдется хоть какая-нибудь слойка с маком. Пара эклерчиков, оставшихся с ужина, и все такое... Святое дело – поделиться таковым богатством с... уже почти приятельницей. Для утешения рекомой изнасилованной приятельницы и подкрепления ее морально-физических сил.
Чем не повод для визита?
Даже для столь раннего.

Глава одиннадцатая
ПРОЛЕГОМЕНЫ24 В СТРАННОСТИ МЕСТНЫХ ГОСТЕЙ

Мы живем в мире Ньютона, где действует физика Эйнштейна и логика Франкенштейна. Д. Рассел
...Рыцарь (вы истинно рыцарь?), послушайте, милый. Ваши слова для меня – из фарфора и стали: Хрупкая нежность и кротость трепещущей силы, Крепость, которая крепостью быть перестанет. Сокол (а разве не сокол?), зачем вы крылаты В мире, где больше нет неба и места полету... Знаете, ангел мой, я ведь умела когда-то В общем беззвучии взять нефальшивую ноту. Это теперь для меня нет ни пенья, ни замка, Ни парусов корабля, ни прощанья Тристана. Даже мечтам своим более я не хозяйка, И потому я, наверно, мечтать перестала. Рыцарь, окончены битвы, приспущены стяги, Все забывается. Даже – любовь. А иначе Как же нам жить, создавая свой мир на бумаге И над смешением строк то ликуя, то плача?! Радуйтесь, милый, тому, что хотя б не помянут Нас ни добром и ни злом, ни в молитве, ни всуе. Ибо и речи травой полевою увянут. Ибо апрельской водою стекут поцелуи. И – коль вы все-таки рыцарь – забудьте дорогу В сладостный край, где давно уже нет моей доли. И – коль вы все-таки сокол – то Бог вам в подмогу Да крепкий ветер с неласковым привкусом соли... Будут слова, за которые мы не страдали. Будет любовь... Но ее-то как раз не хотели! И легкомысленный блеск на стекле и металле – Вот что осталось от наших судеб в самом деле.

Вера дочитала стихотворение и усмехнулась. Лариса подметила еще тогда, на литературном вечере, эту особенность Червонцевой: прочтет и усмехнется. Словно порицает себя за эту несовременную слабость – сочинительство, да еще и декламация стихов. Мол, не обессудьте, господа, такой уж я уродилась: выпестована силлаботоническим сложением, кормилась дактилем и плакала анапестом. Бывает, мол...
– Мне нравятся твои стихи, – просто сказана Лариса.
– Но ведь не за стихами ты явилась ко мне в четыре утра... Хотя как ты могла узнать, что раннее утро – мое любимое время, в которое я и пишу. Кстати, то. что я сейчас тебе прочла, – полтора часа назад сварганенная вещица для пьесы про странную судьбу Жиля де Реца – знаешь, наверно, про такого исторического убийцу?..
– Слыхала. Не знала, что ты и пьесы пишешь.
– Пишу все, что закажут. Ты думаешь, кто стряпал новогоднее обращение Президента к народу? – Вера хохотнула. – Шучу! Так зачем ты пожаловала, Лариса?
Лариса нервно переплела пальцы – возвратившаяся привычка, от которой раньше себя упорно отучала. Значит, в жизни появилось нечто, с чем уж. не справиться паллиативными средствами чистого разума.
– У меня серьезные проблемы. – сказала Ларис, и мысленно принялась отплевываться от голливудского привкуса этой фразы.
– О!
– Да.
– С каких это пор?
– Все произошло не далее как нынче ночью. Ларисин подробный и во всем правдивый рассказ (какой смысл недоговаривать или привирать, когда тебе нужен толковый разговор с толковым человеком?!) Вера выслушала внимательно, но спокойно.
– И чего ты ждешь от меня? – поинтересовалась писательница, когда Лариса замолкла.
Убийца хрустнула пальцами:
– Вера, пусть это прозвучит смешно, но я прошу у тебя совета.
– Да чего уж тут смешного... Кстати, после того как он тебя поимел, ты хоть помылась?
– Гы-гы. Ты что, плохо меня слушала? Было у меня время под душем плескаться!
– Тогда иди и поплескайся. Незамедлительно. У меня отменная ванная комната, тебе понравится. Только не думай, что я отправляю тебя мыться из-за брезгливости или чего-то подобного. Просто тебе самой станет легче. Мыслить даже логичней начнешь, уверяю. А я пока сварганю чаек. Или кофе.
– Лучше чай. Покрепче, пожалуйста.
– Лады. Чифирнем, так от души.
Лариса усмехнулась и тут вспомнила еще об одной причине, приведшей ее к Вере:
– Кстати, к чаю ты не могла бы...
– Коньяку? Ликеру? Самогону?
– Нет, просто чего-нибудь сладкого. Ужасно хочется. Смешно сказать, свой секс я всю жизнь заедаю шоколадом!
– Понятно. Чтоб не так противно было...
– Пожалуй. У меня в коттедже и тараканам-то жрать нечего, а у тебя наверняка найдется что-нибудь... этакое.
– Блин! Опять я столкнулась со стереотипом человеческого мышления!
– В смысле?
– Ты думаешь, раз я толстуха и видом похожа на набор матрацев, то, значит, под подушкой у меня вовсе не Кастанеда с Ошо покоятся, а кулек с ирисками или сливочной помадкой? Пфу.
– Извини. Я вовсе так не думала. И тем более не хотела тебя обидеть.
– Чепуха, не обращай внимания, я обожаю посклочничать и поизображать из себя этакую стерву, обиженную на всех из-за собственной уродливой фигуры.
– А это не так?
– А это не так, – спокойно сказала Вера. И Лариса тут же вспомнила, какие стихи пишет эта “толстая стерва”.
Амбивалентность. Вот как это называется. Противоположность чувственных переживаний. Когда объект (в данном случае Вера Червонцева) вызывал в душе субъекта (Ларисы) противоречивые чувства. Антипатию и даже какую-то брезгливость к вызывающему виду вздорной толстухи и одновременно робкую, непонятную симпатию к тому, какие эта толстуха пишет стихи. Стихи о боли, печали и потере – традиционно любимых темах тех, кто... Кто...
– Ладно, иди купайся. Я проверю, кажется, в кухонном шкафчике над плитой обреталось что-то кондитерское. Мне для тебя и шоколадки не жалко. Прошлогодней.
Они разом засмеялись. Странно, но у них – убийцы и жертвы – отлично получалась такая вот синхронность в смехе. А говорят, кто умеет смеяться вместе с ближним своим, тот и стал ближним своим...
Из комода Вера вытащила и сунула в руки Ларисе свежее банное полотенце и нечто необъятно-велюровое.
– Мой халат. Два года лежит без толку – мал стал. А ты в него три раза обернешься – и будет впору.
Ванная у писательницы была и впрямь выше всяких похвал. Да что ванная, дизайном напоминающая половинку отполированной устричной раковины! Тут же стояла открытая душевая кабина с четырьмя видами массажа, акустической системой объемного звучания, цветомузыкальным устройством, а также небольшим встроенным телевизором-терминалом для выхода в Интернет! Видимо, писательница не только резвилась, как могла, во время банных процедур (а судя по применяемым технологиям, могла она ого-го как!), но и не прекращала общения со своими почитателями. Доказательством тому служил тот момент, что за время, пока Лариса мылась в ванной, а потом испробовала на себе интимный гидромассаж, раз пятнадцать звучал сигнал о поступлении нового сообщения.
– Ну вот, – тоном этакой домохозяйки Сюзи, довольной оттого, что теперь ее гостья аж скрипит от чистоты, как стекло, отмытое “Мистером Мускулом”, заявила Вера. – Теперь даже ты похожа на человека.
– Гм?
– Не обижайся. Эту фразу мне после каждого купания говорила моя бабушка (царство ей небесное!). А в ушах, из которых еще не повытряхнута мыльная пена, дурацкие фразы застревают очень прочно. Как вымоюсь, теперь сама себе ее говорю. А сегодня и тебе досталось. Считай это альтернативным вариантом пожелания “С легким паром!” и не серчай-чай. Тем более что я уже приготовила чай.
Лариса только улыбнулась и пошла вслед за хозяйкой в маленькую, отделенную от комнаты барной стойкой кухоньку. Лариса не могла сердиться на Веру. Не могла обижаться, ненавидеть, злиться и так далее. Она могла только туже затягивать вокруг талии Верин велюровый халат да пить отличный чай. Даже Нарику с его чайными экспериментами было далеко до этого потрясающего напитка.
– Ох, про сладости-то я!.. – всплеснула руками Вера и переместила свои телеса к навесному кухонному шкафчику. Распахнула дверцы, присвистнула огорченно: – Лариса, извини, на данный момент имеются только два варианта: овсяное печенье и молочный шоколад. Печенье свое, родное, почти деревенское, производства некоего ООО “Устюгазот”. Судя по надписи на упаковке.
– А шоколад российский?
– Швейцарский.
– Merde!
– Нечего ругаться, приличный шоколад. По-моему, даже считается, что из дорогих сортов. С ароматизатором “мед и миндаль”. Написано – “идентичный натуральному”. Будешь?
– Нет. У этой швейцарской прелести и упаковка-то выглядит только “идентичной натуральной”. Лучше пожую овсяное печенье. Пусть оно песком хрустит на зубах, пусть вместо изюма в нем тараканы-прусаки запечены, зато это наш, российский песок! И наш таракан!
– Слу-ушай, ты это здорово сказала, патриотично так! Ешь, конечно, печенье, а я у тебя эту фразочку позаимствую, щас только до ноутбука доберусь. Может, в каком моем романе твоя фразочка и пригодится.
Лариса пила чай, хрустела столь неосмотрительно выбранным печеньем и слушала Веру. И чем дольше слушала, тем безвкуснее становился чай, а крошки печенья жестоко корябали гортань.
– Я хочу сразу внести ясность. Лариса. В “Дворянском гнезде” ты работаешь не на людей. Все эти князья, бароны, графы – не люди. Они только выглядят как люди, потому что это им предписано ими же принятым законом: “Живешь среди большинства – выгляди как большинство”. А большинство на земле – пока мы. Сразу оговорюсь: во всех случаях имеется в виду мыслящее большинство.
– Не люди... – ошеломленно протянула Лариса, хотя ей-то уж после весьма близкого знакомства с такой абсолютно нечеловеческой сущностью, как фламенга, удивляться бы не стоило.
– Да. Если бы ты действительно нанималась сюда на работу через особое агентство “Корунд”, то тебе все это хоть и смутно, но разъяснили бы – во избежание недоразумений, подобных нынешнему. И еще взяли бы подписку о неразглашении. И будь уверена, ты бы молчала! Как молчит и весь здешний персонал. Хотя обычные люди среди здешней обслуги редки: на морферов работают полукровки морганатических браков самих же морферов и человеческих женщин...
– Постой, как ты сказала?! Мор...
– ...феры. Морферы. Так самих себя называет этот вид нелюдей. Используя в названии греческую основу слова “морфо”. Что, как известно, означает “форма”.
– Но что означают твои слова о том, что они не люди? Как не люди? Нелюди?! Вроде каких-нибудь фантасмагорических вампиров, оборотней или мифических наяд-дриад?!
– Чепуха. Всю эту магическую и мистическую шатию-братию оставь нам, писателям: фантазировать про будни вервольфов и праздники наследников Дракулы, чтоб заработать себе на кусок хлеба с маргарином “Рама”. Шучу. Морферы – это даже и не существа. Это сущности.
– Сущности чего!
– Хм-м. Так бы я вопрос не ставила. Хотя для себя я очень долго разбиралась в этой теме и проникалась сознанием того, что и такое может быть.
– То есть?
– Пусть будет так, для вводной: морфер есть материализовавшийся разум, морфер – это материя, высокоорганизованная материя, которой имманентно самосознание и разум.
Лариса хлопала глазами.
– Не сильна была я в физике, а жаль, – выговорила она наконец.
– Физика тут, в общем, ни при чем, – отмахнулась Вера. – Тут самое место метафизике, подруга. И философии. Ты только глаза под образа не заводи, а вникай. Сама напросилась. Поэтому я продолжаю свои дефиниции. Учти, подгоняя их под клише нашего сознания. И максимально упрощая суть.
– “Максимально упрощая”. Вот спасибо, хорошо... Извини, Вера. Продолжай, пожалуйста.
– Морфер – материальный разум, управляющий силами, организующими, так сказать, дисциплинирующими материю. Представь материю, способную не только перманентно перестраиваться посредством ядерных и химических реакций, но и управлять этими реакциями. Всеми перестройками и превращениями атомных и молекулярных структур. Разум морфера играет подчиненной ему материей, как ребенок кусочками мозаики: переставляя то так, то этак, творя то розу, то мокрицу из себя. Повторяю – из себя, из своего прото, несущего в своей структуре разум морфера.
– Это, конечно, потрясает, – осторожно сказала Лариса. – И здорово сносит башню. Знаешь, если б ты мне рассказывала о бытии и сознании реально существующих вампиров... Про вампиров все воспринималось бы проще.
– Конечно, – иронически усмехнулась Вера. – Потому что вампиров нет. По крайней мере, в традиционном контексте. Вопрос существования различной нежити – тема отдельного разговора. И ты знаешь, что их нет, хотя про них написано столько книг и снято столько фильмов, что проще поверить в реальное существование Блейда или Лестата какого-нибудь, чем какого-нибудь физика Ландау. А между тем вся заумь, которую я тут тебе несла, подводит нас непосредственно к событиям, происшедшим нынешней ночью в твоем коттедже. И, кстати, жутко тебя напугавшим.
– Я не напугана, – резко перебила собеседницу Лариса.
– Расскажешь гинекологу! – добродушно отмахнулась от этого заявления Вера, и опять Ларисе не удалось на писательницу обидеться. – Я вижу твой страх. Твою растерянность. Потому что я многое умею видеть, Лариса. Ты знаешь.
– Я знаю. Из...вини. Я слушаю тебя.
– Уг-м. Так вот, морфер может полностью перестроиться в любое органическое (а захочет – так и неорганическое) существо согласно прихоти своего сознания и настроения. Конечно, с определенным ограничением: его структура должна оставаться достаточно сложной, чтобы содержать в себе разум. Материя, организованная разумная материя, и никакой мистики... Хотя, глядя на Ежинского, я сильно сомневаюсь, что он хоть в малой степени разумен...
– Кстати о Ежинском. И об упомянутых тобой морферах, вступавших в половые связи с человеческими женщинами. Почему эти формы высокоорганизованной разумной материи относят себя только к мужскому полу? Или женский у них тоже есть?
Вера отхлебнула чаю. Слегка сморщилась. Дотянулась ручищей до барной стойки, смахнула в ладонь-лопату плоскую бутылочку коньяку, открутила крышку и выплеснула в чайную чашку почти треть содержимого бутылочки.
– Материя вообще беспола, это и козе понятно. Особенно находящаяся в сто-хас-ти-чес-ком состоянии. Ибо материи вообще не дано-с предугадать, что из нее образуется впоследствии: какой-нибудь прощелыга именем Ванька Дрын или звезда Бетельгейзе. Но морферы как разумные материальные сущности меж собой как-то, еще на заре времен, еще до насаждения сада Эдемского и грехопадения Адамова, решили, что будут соблюдать половую инвариантность, то бишь из не особо роскошного выбора полов оставили за собой мужской. Из своих, морферовских, соображений. Может, сочли кощунством следовать по пути Творца, создавшего и мужчину и женщину? Хотя экспериментаторы находились: как это. разумному морферу – и без бабы! Пытались создать по матрице уничтоженной к тому времени Лилит. Но что-то у экспериментаторов не заладилось, то ли нуклеотидов каких не хватило, то ли, наоборот лизергиновой кислоты было в преизбытке, может, с бета-каротином переборщили, только разделения полов так и не получилось. И все морферы оказались условно мужского рода. Говорю “условно”, потому что диван, на котором мы сидим. – тоже мужского рода. А настольная лампа – женского. Но ведь это не означает, что лампа с диваном начнут совокупляться и плодиться.
Лариса подозрительно оглядела лампу и диван. Тяжело вздохнула и опять принялась грызть печенье.
– Конечно, морферов, в отличие от лампы с диваном, волновал вопрос продолжения рода, – распиналась Вера. Казалось, что про этих морферов она тоже что-нибудь написала. Только посерьезней, чем роман. Очень уж обширны были ее познания для писательницы, ваяющей беллетристику. – И они пытались решать его всеми естественными и противоестественными способами примерно до Великого потопа. После потопа полностью выжившие (в отличие от людей) морферы сочли себя божественной расой. Но им кое-кто быстро разъяснил, кто они такие на самом деле и на что могут претендовать. Разъяснения прозвучали куда как серьезно, и разумная материя решила, что, во-первых, соответствовать телесно человеку, а во-вторых, размножаться подобно человеку – толковое дело. Но от таких связей человеческие женщины рождали полукровок, а не истинных морферов...
“Полукровки? Где я это слышала? Точно, у Фриды! Она говорила, что у фламенг тоже бывали связи с людьми, связи, порождающие убогих полукровок! Интересно как! Ни чистый разум, обремененный примитивной материальностью плазмы, ни разумная материя почему-то никак не могут обойтись без какого-то паршиво слепленного хомо сапиенса, у которого и с энергией туго, и материя так себе организована, а про разум-интеллект говорить вообще лучше шепотом! Почему эти столь развитые сущности – фламенги и морферы – не смели нас с лица земли хоть в то же “послепотопное” время и не принялись царевать вовсю? Почему они тянулись к нам, жаждали с нами – потными, тупыми, мало живущими и вечно болеющими – общения и даже любви?!”
От этих мыслей Лариса слегка задохнулась – вспомнилась ей фламенгина любовь. А еще почему-то вспомнилась собака. Воспоминание из далекого отрочества. Породистый стаффордшир, живший у богатых соседей-дачников. Его Лариса и видела-то мельком, потому что на даче Старика она не отдыхом занималась... Так вот этот пес, обласканный и вылизанный хозяевами донельзя, почему-то часами караулил когда Лариса появится в поле его зрения. И тут начинался кошмар: стаффорд заливался лаем-хохотом от радости, что видит Ларису, кидался вылизывать ее исцарапанные коленки и лодыжки, звал играть, мел траву хвостом, ползал за Ларисой на пузе и смотрел на нее с такой ненормальной любовью, что у нее иногда щипало в носу от подступающих слез. Она играла с псом, покуда хозяева не спохватывались, целой канонадой воплей не отзывали его на место прочь от подозрительной девочки – и не уводили стаффорда за забор своей трехэтажной дачи. А потом Лариса и все дачные окрестности слушали, как пес выл. Выл до тех пор, пока ему снова не предоставляли возможность ползать за Ларисой на пузе и преданно смотреть ей в глаза. Она никак не старалась его приручить. Видимо, пес был приручен ею изначально, в каких-нибудь прежних жизнях...

Предыдущая страница 10 Следующая страница


11 Надежда Первухина

Так вот, может быть, потому фламенги и морферы и не истребляют людей? Потому и не стыдятся заводить от них полукровок, не брезгуют человеческим обликом...
Потому что... любят?
И не как те дачные хозяева – своего пса (а они его любили, честно!).
А как тот самый пес – бездомную, безродную и беспородную Ларису.
Странностей, странностей-то сколько в этом лучшем из миров!..
– Лариса, ты меня слушаешь?
– Прости, Вера. Просто твой рассказ навел на кое-какие размышления.
– А именно?
– Никогда бы не подумала, что они существуют. Сосуществуют. С нами рядом. Вера, а какие они еще?
– То есть?
– Ну, их свойства. Или отличительные черты...
– Я так полагаю, с двумя основными их свойствами ты уже ознакомилась. Благодаря Ежинскому. Первое: способность в любой момент полностью изменять свою внешнюю и внутреннюю структуру, а второе – неудержимая никакими категорическими императивами тяга к человеческой самке. Кстати, ты думаешь культ Прекрасной Дамы придумали рыцари-люди? Ни фига подобного! Рыцари-морферы! Да, то, что среди морферов нет плебеев, а одни высокородные сущности. – тоже их традиция. Древняя. Потому что вещество, симулирующее в их организмах функции человеческой крови, – голубого цвета. Отсюда и пошло выражение “голубая кровь”. Кроме того, во время древних эпидемий чумы, холеры, оспы и инквизиции выживали именно морферы (и те, кого им удалось спасти). И, соответственно, выжившие получали титулы, звания, правящие посты... А еще чистокровные морферы, притом не вступавшие ни разу в связь с самкой-человеком, жили катастрофически долго. И до сих пор живут. Некоторые. Барону фон Вымпелю, кажется, около семисот лет.
– А Ежинскому?
– Что – Ежинскому?
– Сколько... лет?
– Не уверена, что больше сотни. По слухам, он безрассудно похотлив. И тем самым теряет свое право на чистоту крови и долгожительство. Да, вот еще что... Морферы – не дураки. Они знают, что люди хоть и мало живут, зато отличаются наблюдательностью. Поэтому, не желая выдавать себя, морферы стараются жить или в полностью безлюдной местности, или в мегаполисах, где никто ни на кого внимания особо не обращает. А еще морфер примерно раз в четверть века полностью перестраивает свои материальный облик. Не временный – то человек, то зайчик, то пресноводная черепаха... или баобаб, или колония полезных молочнокислых бактерий, обладающая интеллектом, – а более-менее постоянный, принятый облик. Кстати, идеей метемпсихоза люди обязаны тоже морферам. Просто кто-то когда-то услышал о перестройке и осмыслил все на человеческий лад. И учение слепил. Эзотерических обществ понаоткрывали...
– А можно... убить морфера?
Вера с некоторой иронией исподлобья поглядела на Ларису:
– Профессионально интересуешься или в общих чертах?
– В общих.
– Тогда я могу с тобой поделиться только версией. Причем моей версией. Я долго живу среди морферов, точнее, почти постоянно. И наблюдаю за ними. Так вот, ни один морфер из тех, кого я имела честь наблюдать, ни разу не употреблял напитков, содержащих этиловый спирт. Ни водку, ни вино, ни пиво. Шампанское – только сладкое, настоящее сладкое и не больше глотка – для поддержания реноме: все-таки дворяне, обязаны пить, кутить и все такое. Возможно, что растворы этилового спирта для морферов гибельны. А возможно, просто вызывают диарею. Проверять – не проверяла. Да и не вышло бы: любой морфер учует своего алкогольного врага за тысячу верст и подпоить себя не позволит.
– Интер-ресно. Не повезло морферам.
– В смысле?
– Вечные трезвенники.
– Да уж... В отличие от них безбоязненно потреблять этиловый спирт во всех его проявлениях могут только люди...
“И фламенги”, – мысленно добавила Лариса, вспомнив, как Фрида поила ее потрясающим вином со звучным названием фандагейро.
– И фламенги, – словно повторила Вера Ларисину мысль.
Ларису словно током тряхнуло. Она уставилась на писательницу:
– Ты... ты и о них знаешь?
– Да, – очень спокойно сказала Вера.
– Тогда что ты о них знаешь? Что?! Вера удивленно воззрилась на Ларису:
– Ты что так кричишь?
Лариса обессилено откинулась в кресле:
– Я была... в плену, а может, в гостях у одной фламенги. Мне тогда казалось, что я или сошла с ума, или мир вокруг меня полностью изменился. Но дело даже не в этом. Она, та фламенга, тоже убийца, и ей заказали убить... тебя.
Вера медленно кивнула, не сводя глаз с Ларисы
– Но эта фламенга передоверила поручение тебе Человеку. Так?
– Так. И я хочу знать почему.
– Потому что фламенги – сущность, абсолютна противоположная сущности морферов. Они тщательно избегают какого-либо контакта друг с другом. Ведь ты видела, что есть фламенга, да?
– Да... – Лариса передернула плечами. “Я горю”.
– Так вот. Фламенги – чистый разум, способный только временно подчинять себе материю и как-то организовывать ее. Поэтому у фламенги нет материального носителя, ибо все, что подпадает под воздействие энергии разума фламенги, становится ее телом.
– А пламя?
– Что есть пламя? Хаос. А если глядеть глубже-то свободное состояние материи. Плазма. Фламенга – разум, своей силой упорядочивающий плазму, творящий из нее свое тело. Нематериальный, в отличие от морферов, а иногда и неуправляемый. Можно сказать, что морферы разумны, поскольку материя, их составляющая, имеет определенную структуру, я фламенги имеют эту структуру благодаря тому, что разумны. По сути, в роду морферов первичным была курица, а в роду фламенг – яйцо. Я много думала. почему сущности морферов и фламенг не пересекаются. Видимо, фламенги неспособны настолько высоко организовать материю, чтобы она продолжила дальнейшее самостоятельное, без влияния разума фламенги, существование.
– А морфер?
– Морфер же не в состоянии настолько упростить организацию своего тела, чтобы пребывать в состоянии плазмы. При этом его разум разрушится. Как я уже говорила, он может упрощать организацию своего тела до определенного предела, сохраняющего минимальную организованность для сохранения разума. И я думаю, предел упрощения своей структуры, достижимый морферами с точностью до последнего знака, совпадает с пределом усложнения фламенг.
– Да, но получается, что сущность, способная пересекать эту границу, должна была бы уметь менять принцип существования своего разума.
– Быстро схватываешь, аспирант! Это казалось невозможным, но было слишком заманчивой идеей. Эксперименты морферов и фламенг по межвидовому скрещиванию с целью получения подобной сущности заканчивались неудачно – получались гибридные сущности с нематериальным разумом и материальным вместилищем разума, совершенно неспособные к морфингу. Плохие пародии на людей. Призраки, мутанты, так называемые пришельцы... Все те, кто обеспечивает бешеную популярность сериалу “Секретные материалы” и газеткам типа “Непознанное”.
– И вампиры?
– Дались тебе вампиры, прямо больная ты на них! Вот, получи мою версию: вампиры, оборотни, тролли, огневики, драконы, эльфы и подобные образы чаще всего соответственно морферы и фламенги, наблюдаемые людьми в момент трансформации. О, да ты совсем загрузилась всей этой заумью, смотрю, прямо бледная вся!
– Это точно, – тяжело сказала Лариса.
– Тогда, может, хватит на сегодня?
– Хватит, только в твоем повествовании маленькая нестыковочка. Ты говоришь, барону фон Вымпелю, кажется, около семисот лет. И он чистокровный, хотя явно не присутствовал при сотворении мира.
– Ну, не путай бурундука с ноутбуком, а морферов с архангелами. Конечно, морферы тоже рождаются и обретают вечный покой, только не тем способом, о котором ты подумала. И меня на это действо полюбоваться никто не приглашал. Поэтому извини, подробностями процесса не располагаю, а фантазировать на эту тему...
– ...просто глупо, – закончила Верину фразу Лариса.
– А о том, почему фламенга передоверила тебе мое убийство, я ведь могу и попозже рассказать. да и не важно это. Важно другое. Что будем с Ежинским делать?
– И с Судом этим... Ведь если там появится капсула, а этот сукин морфер не преминет...
– Что-нибудь придумаем. Еще чаю? Хотя я предложила бы тебе выспаться. Через полтора часа тебе официально заступать на кастелянскую работу.
Лариса тихо взвыла:
– Только не это!
– Ладно, – улыбнулась Вера. – Воспользуюсь своими связями в здешней Администрации и вытребую тебе выходной.
– Тебя Гликерия за это возненавидит, ха!
– А, эта старая наволочка, которая в привидение может превратиться и напугать кого-нибудь слабого на мочевой пузырь! Я ее легко ставлю на место, она меня даже побаивается.
– Она считает тебя опасной женщиной.
– Это правильно, – хмыкнула Вера. – На сто процентов. А теперь все равно давай-ка подремлем. У меня диван раскладной – сказка, а не диван. Будешь спать, как на облаке.
– Хм... – Лариса с сомнением оглядела диван. – Надеюсь только на одно: что это просто диван, а не морфер.
– Будь спокойна, диван-то я проверила.
– Как?
– Пару раз пролила на него бренди. Видишь, стоит. Значит, нормальный диван из рода диванов. Ложись, ложись, ты спишь уже. Вот плед.
– Спасибо.
– Сочтемся.
Вера погасила свет, а потом свернувшаяся калачиком на диване Лариса услышала, как в соседней комнате грустно вздохнули кроватные пружины. Значит, Вера тоже легла.
– Лариска! – минут через пять донесся из комнаты мощный Верин шепот.
– Мм... А?
– Только ты сейчас меня не убивай. Я голову не мыла. Сдохнуть с немытой головой...
– Иди ты... Делать мне больше нечего, как всяких поэтесс с немытой башкой убива-а-ать...
Лариса действительно крепко заснула. И сон ей снился яркий, весь пронизанный пурпуром и золотом громадных китайских фонариков. Висели эти фонарики прямо в небе над желтой водой Хуанхэ, а Вера, Лариса и почему-то Фрида сидели втроем в пахнущей мебельным лаком джонке и болтали о всякой ерунде. А потом Фрида вдруг сказала Ларисе:
– Ну что, Добрый Человек Из Сычуани, пришла твоя пора влюбляться.
– Это невозможно, – даже во сне решает Лариса. Влюбляться! Будто больше забот нет!..
– У нее было тяжелое детство, влюбляться ее не учили, – объясняет Вера. Во сне она совсем не толстая и почему-то похожа на китаянку с расписной вазы. – Поэтому ей, чтобы влюбиться, нужны две вещи: веер Чжунли и заклинание свитка Лао-цзы. Могу уступите за бесценок.
Лариса проявляет интерес (все-таки влюбиться хочется. Хоть ненадолго. Шутки ради):
– Бесценок – это сколько?
– Моя жизнь, – говорит Вера. – Дорого? Не по карману? А, ладно! Бери задаром!
И у Ларисы в руках – похожий на лепесток тюльпана алый китайский веер и бумажный свиток размером с ладонь. Она разворачивает его и читает... Но почему-то голосом Фриды: Если ты меня разлюбишь, я устрою фейерверки с ряженым и пьяным людом, чтоб он пел и прославлял то, что ты меня разлюбишь. Если ты меня оставишь, расстелю я на дорогах алые ковры, чтоб каждый путник славил то мгновенье, когда ты меня оставишь. В золотые крыши пагод, в изумруд речных затонов, в киноварь пекинских улиц обернусь сама я, милый, коль тебя не будет рядом. Нету выше благодати, чем из горя делать счастье. Нету глупости безбожней, чем творить из счастья горе. Но из счастья сделать счастье, а из горя сделать горе не умел никто доселе, кроме нас с тобой, любимый.
...Желтая река уносит их джонку далеко-далеко, к сотканным из молочно-белого миткаля берегам. А пурпурно-золотые фонарики в небе начинают потихоньку гаснуть и превращаться в невесомые и блестящие разноцветные кусочки парчи, без конца сыплющиеся на спокойную и мудрую воду.

Глава двенадцатая
УГОВОР ДОРОЖЕ ЖИЗНИ

Чем больше я делаю глупостей, тем популярнее я становлюсь. Джон Кеннеди

С фантастической ночи, часть которой Лариса провела в обществе князя Ежинского, а часть – в компании писательницы Червонцевой, младшей кастелянше Раисе Данниковой можно было уже не беспокоиться относительно исполнения своих кастелянских обязанностей. Поскольку утром, едва Лариса покинула гостеприимное Верино жилище и вернулась в свое, за нею пришли. Представители Администрации курортной зоны. Две чрезвычайно вежливые дамы в дорогих деловых костюмах, сочувственно взирая на невыспавшуюся и отнюдь не блиставшую утренней красой Ларису, попросили ее незамедлительно проследовать за ними в административный корпус. Зачем – Лариса спрашивать не стала. Хуже некуда: предвосхищать события. Если Ежинский донес на нее, то... А если нет... Будет уже другое “то”.
Административный корпус находился неподалеку от конюшни. Внешне здание выглядело как музейным экспонат под названием “Курная изба крестьянина Тульской губернии XVII века”. Но когда Лариса со своими спутницами вошла внутрь, курная изба оказалась весьма современным офисом – встроенные шкафы и стеллажи, эргономичные компьютерные столы и компьютеры последнего поколения, модные гнутые кресла класса “офис-люкс”, навесные потолки и полы с подогревом. То есть не офис, а просто рекламный проспект какой-нибудь дизайнерской фирмы с девизом: “Мы создадим вам офис в любых условиях и по последнему слову моды делового мира!” Впрочем, Ларисе было не до подробного рассматривания деталей интерьера. Тем паче что вежливый дамский конвой сразу препроводил ее к изысканно отделанной двери из бука со скромной стеклянной табличкой “Директор”.
“Опаньки! – мысленно отреагировала Лариса. – Так уж сразу и к директору?”
Одна издам надавила пальчиком на чуть выпуклую пластину возле двери:
– Аркадия Ефимовна, Раиса Данникова пришла.
“Привели”.
– Пусть войдет, – отозвалась пластина голоском дверного колокольчика.
Дама-конвоир жестом, исполненным благородства и вежливости, открыла перед Ларисой дверь, и той ничего не оставалось как войти.
Кабинет директора курортной зоны был совершенно обычным. Стандартным. Даже стены не имели украшений в виде панелей, просто были оклеены обоями под покраску. Единственное настенное украшение висело чуть выше спинки директорского кресла. Это был большой портрет Веры Червонцевой. Толстая писательница глядела с него, чересчур застенчиво улыбаясь, а за ее спиной художник изобразил...
...Облака и качающиеся среди облаков пурпурные китайские фонарики.
– Я вас понимаю, – услышала Лариса донельзя приятный голос – Все, кто появляется у меня в кабинете впервые, прежде всего обращают внимание на эту картину.
Лариса обернулась. Невысокая, приятной полноты немолодая женщина стояла за стеллажом возле роскошно разросшегося белого олеандра. В руках женщины был опрыскиватель для цветов.
– Извините, – сказала Лариса. – Я...
– Понимаю, – улыбнулась женщина и поставила опрыскиватель на пол. – Вы меня не заметили. Это нормально. Меня трудно заметить, когда я вожусь с этим растением. А кроме того, я схитрила: мне хотелось увидеть вас со стороны, а не из директорского кресла, Раиса. Так что не смущайтесь и располагайтесь, как вам удобно.
Лариса “расположилась” на стуле для посетителей прямо перед начальственным столом. Аркадия Ефимовна заняла свое кресло, и теперь на Ларису изучающе взирали две дамы: со стены – Вера Червонцева, с “начальственной точки” – директор “Дворянского гнезда”. Кстати, для такой должности Аркадия Ефимовна выглядела нереспектабельно. Лариса подумала, что даме ее возраста, положения и телосложения подошел бы индивидуального пошива костюм из дорогой ткани, а не бордовая водолазка в сочетании с длинной джинсовой юбкой и джинсовым же жилетом. Аркадия Ефимовна (а имечко-то! Тут джинсам рядом лежать не положено! И даже костюм индпошива не пойдет. Роброн, фижмы и соболье боа поверх покатых плеч – вот что годится для такого прямо-таки княжеского имени!) усмехнулась: видимо, уловила мысли Ларисы. Но тут же ее лицо стало серьезным. Даже суровым. Она вытянула из ящика стола зеленую пластиковую папку-скоросшиватель и принялась ее листать. Лариса интуитивно поняла, что листается ее, Раисы Данниковой, личное дело.
– Раиса Петровна. – Директорша закрыла папку и отложила ее в сторону. – Скажите, это действительно так?
– Что именно? – напряглась Лариса. Аркадия Ефимовна вздохнула и даже слегка покраснела:
– Буквально час назад у меня была госпожа Червонцева, и то, что она рассказала, не укладывается ни в какие рамки...
– Что именно вам рассказала... госпожа Червонцева? – Напряжение растет. Кто знает, на что способна Вера? А если ее рассказ – рассказ об убийце Ларисе, явившейся в “Дворянское гнездо” для совершения подлого убийства? И Веру можно понять. Может, ей надоело ходить по лезвию, нет, сразу трем лезвиям бритвы “Жиллетт”. Может, она хочет избавиться от находящейся с ней бок о бок убийцы... Еще не зная, что эта убийца раздумала ее убивать.
– Это, конечно, ужасно. Мне не хочется в это верить...
Так.
– Но Вера сказала, что вы ночью пришли к ней, ища утешения как жертва сексуального насилия со стороны одного из наших... постояльцев!
Ффу. Спасибо тебе, Вера. Дай бог тебе еще написать кучу романов и получить все мыслимые литературные премии!
Лариса вздохнула и умело залилась слезами: не так чтоб ручьем лились вперемешку с соплями, а аккуратно, но впечатляюще – мол, порядочная женщина расстроена, унижена и оскорблена.
– Вера сказала вам правду. – Лариса приложила к щекам одноразовый платочек “Цепрусс”. – Для меня это такой шок... Это... изнасилование. Разве я могла предполагать, что, направляясь служить морферам, этим... существам благородной крови и происхождения, я столкнусь с проявлениями таких низменных инстинктов!
После Вериной лекции Лариса могла вот так легко рассуждать об этих проклятых морферах. Изображать осведомленность.
– Да-да, – покивала Аркадия Ефимовна. – А то, что насильником оказался князь Ежинский, – тоже правда?
– Совершенная. – Лариса решила, что время слез миновало и следует вести себя несколько иначе: деловито и с достоинством. И не забывать, что “оскорбленная сторона” – она.
– Вы узнали его во время... акта насилия?
Кажется, Вера рассказала не все. Но почему?
– Видите ли, Аркадия Ефимовна... Был момент, когда я попыталась отомстить насильнику. И тогда он начал... превращаться. И угрожать мне.
– Словесно угрожать? Лариса нервно улыбнулась:
– Когда перед вами встает исполинских размеров тварь, отдаленно напоминающая помесь жука и мясорубки, вряд ли вы подумаете, что она будет петь вам цыганские романсы.
– Вот даже как...
– Да. И от смерти меня спасло лишь своевременное появление князя Жупаева и барона Людвига фон Вымпеля!
Директриса была изумлена. И изображала это вполне искренне:
– Как?! Князь и барон тоже были у вас?!
– Они явились, чтобы защитить меня, – тоном гордой девственницы заявила Лариса. – Так они сами сказали. По их словам, они ведут наблюдение за князем Ежинским, поскольку тот известен в кругах морферов как безнравственное и распутное существо. И хотя они не успели предотвратить мое бесчестие, они предотвратили мою гибель. Разве Вера об этом не упомянула?
– Н-нет, – рассеянно ответила директриса.
– Странно. А между тем именно князь Жупаев и барон фон Вымпель на основании какого-то их закона арестовали князя Ежинского и сообщили мне, что я имею полное право требовать над ним Суда Чести и выступать в роли обвинительницы!
– И что вы собираетесь предпринять? – быстро спросила Аркадия Ефимовна.
А вот здесь не стоит торопиться с ответом. Можно крупно ошибиться. Нужен ли тебе, Лариса, Суд? Суд, на котором тебя саму могут осудить? Верный ответ: нет. Но и спустить обиду засранцу-морферу тоже нельзя.
Что же ответить?
Что?
– Я хотела бы посоветоваться по этому поводу с вами, Аркадия Ефимовна, – смиренно сказала Лариса и мгновенно поняла по глазам директрисы: ответ верный.
Настолько верный, что у Аркадии Ефимовны даже цвет лица стал оживленно-персиковым, а до того напоминал матирующий крем тона “бледная немочь”.
– Это правильно, Раечка, – улыбнулась директриса.
Ого.
Раечка?! Ну ладно.
– Видишь ли, Раечка, – директриса принялась вертеть в пальцах паркеровскую ручку, – наша зона отдыха – не просто курорт с приезжающими-отъезжаюшими и обслуживающим персоналом. Это семья. Одна большая семья. Семья, которая заботится о своей репутации.
– Я понимаю, – осторожно сказала Лариса, хотя направление мыслей директрисы на самом деле еще было ей неясно.
– И хотя мы являемся закрытой зоной (как ты уже знаешь), все равно не следует выносить сор из избы. Это породит нездоровое любопытство, слухи, недостойные сплетни, а их и без того предостаточно. Надо заботиться о репутации заведения.
Ага.
Лариса готова поспорить на съедение собственной зубной щетки, что директрисе тоже не нужен Суд. Это хорошо.
Однако, если Лариса не поломается немного и не набьет себе цену, получится, что она просто ничтожество, которую на скотном выгоне может всякий морфер отыметь.
Se rappelle I'honneur!25
– Репутация заведения, – медленно произнесла Лариса, поджав губы, в точности как камеристка инфанты с портрета Рубенса. – А как же быть с моей репутацией?
Директорша просто заюлила:
– Раечка, пойми, я ведь не хочу сказать, что негодяй не будет наказан! Просто то, что случилось с тобой, – случилось в “Дворянском гнезде” впервые за всю его историю. И, возможно, больше никогда не случится. Так не проще ли замять это дело, не привлекая к нему...
– Суд Чести Общества Большой Охоты?
– Именно! Ведь ты даже не представляешь себе, что такое этот Суд! Жуткая волокита – раз. Экспертиза на предмет действительного совершения насилия над тобой – два. Только подумай, как унизительна для женщины одна перспектива подобной экспертизы!.. А самое ужасное – в “Гнездо” на Суд Чести соберутся все члены Общества Большой Охоты. То есть все чистопородные морферы со всего мира! А это...
– Что?
– Гибель неприкосновенности курортной зоны. – обреченно сказала Аркадия Ефимовна. – И, возможно, самое страшное: нарушение тайны существования морферов! Ведь только избранные люди вроде нас с тобой знают, что на земле есть эти существа!
– Сущности.
– Да, сущности. Раиса, я тебя прошу... Лариса изобразила напряженную борьбу страстей в своем сердце. На самом деле она уже приняла решение. Почти.
Se rappelle I'honneur, mais noublie pas et le profit!26
Так-то.
– Хорошо, – сказала Лариса. – Вы правы: выносить сор из избы – последнее дело. Для того чтобы начался Суд, я, кажется, должна подать заявление, так? Я его не подам. Но это не значит, что я собираюсь ходить неотмщенной, этакой обесчещенной Лукрецией. Я требую компенсации.
– Вот это уже деловой разговор, – усмехнулась Аркадия Ефимовна. – Какая компенсация тебя устроит, Раечка? Короче, сколько?
– Речь не о деньгах, – говорит гордо Лариса, а сама думает, что ей в последнее время все лучше и убедительнее удаются роли добродетельных и донельзя оскорбленных женщин.
– Тогда чего ты хочешь?
Лариса чуть помедлила. Чтобы пауза придана весомость ее следующей реплике:
– Я хочу увидеться с Ежинским. Приватно. Я знаю, что он находится под домашним арестом, но, думаю, вы можете это устроить. Это и будет компенсация.
– Не понимаю... Зачем тебе это... свидание?
И тут Лариса посмотрела на директоршу самым честным из арсенала своих взглядов:
– Зачем? Я потребую от него клятвенного обещания жениться на мне!

Предыдущая страница 11 Следующая страница


Курортная зона 12

И тут Аркадия расхохоталась:
– Раечка, ты сама-то веришь в то, что говоришь?! Заставить морфера!!! Да еще жениться!!!
– У меня нет другого выхода, – скорбно сказала Лариса. – Или Суд Чести и всеобщий позор и огласка, или брак с Ежинским. Фиктивный брак.
Тут директриса успокоилась:
– Что ж ты сразу не сказала, что фиктивный?
– Я думала, вы поймете. Нужен мне Ежинский в качестве муженька, как же! А вот титул его пригодится. И полагающаяся жене доля состояния. Ведь наверняка в их законах решены вопросы о том, сколько каждому супругу в браке полагается движимости, недвижимости и прочей золотой пыли.
– Толково мыслишь, Раечка... Я просто восхищена.
– Приходится, – вздохнула “Раечка”. – Кто еще позаботится о сиротке, кроме нее самой?
– Ладно, сиротка. Этот вопрос мы решим. Ежинский вряд ли будет упираться – Суд Чести и ему не надобен. Вот тебе мое личное разрешение, – директриса подписала какую-то бумажку, – на беспрепятственные свидания с Ежинским. Можешь идти к нему хоть прямо сейчас. Так даже будет лучше.
– Почему?
– Боюсь, эти двое поборников чести, Жупаев и фон Вымпель, весь курорт перебаламутят, не преминут поставить в известность каждого соплеменника и даже человека о проступке Ежинского и о том, что грядет Суд Чести. А нам это надо?
– Не надо, – улыбнулась Лариса. – Только как же я сейчас смогу идти к... арестанту? У меня ведь работа. Обязанности. Смена полотенец там, простыней...
– От работы я тебя освобождаю. На неопределенный срок. По случаю перенесенного стресса. Гликерии о том сообщу лично.
– Вот спасибо! – Лариса прямо расцвела, представив, как скрутит Гликерию приказ директорши. – Так я могу идти?
– Иди, Раечка. Да, только давай договоримся обо всем этом не распространяться.
– Я необщительна, – усмехнулась Лариса. – Разве что Вера... С Верой поделиться можно?
– С Верой можно. – И Аркадия Ефимовна обернулась к портрету. – Вера – это такой человек... Она поймет. Недаром ее портрет в моем кабинете вместо иконы висит...
Эти слова Лариса услышала, уже закрывая за собой Дверь в директорский кабинет. И не придала им особого значения – мало ли кто на кого готов молиться! Может, Вера силой своей известности и авторитета пропихнула Аркадию на это хлебное местечко директорши “Дворянского гнезда”... Ладно, не об этом сейчас. Лариса торопилась. Нужно привести себя в порядок, как следует позавтракать (от овсяного печенья до сих пор ком стоит в желудке). И идти трепетной походкой на свиданьице с будущим муженьком. У которого взамен обручального кольца постараться истребовать похищенный имплантат с ядом.

Бумажка с разрешением за подписью Аркадии Ефимовны действовала безотказно. Двое сурового вида мужчин в строгих черных костюмах (наверняка морферы!), дежуривших у дверей номера восемнадцать, прочитав бумажку, только недоуменно по жали плечами:
– Приказ есть приказ!
– Считаю своим долгом предупредить вас о разумной осторожности, сударыня, – сказал один. – Хотя сейчас господин Ежинский пребывает в стандартном обличье и связан словом чести в том, что не будет превращаться, немедленно зовите нас на помощь, если он посмеет нарушить слово.
– Хорошо, – кивнула Лариса.
Второй тип ничего ей не сказал. Лишь оглядел изящно одетую, с супермодной прической и макияжем Ларису с ног до головы и нервно облизнул губы. И видимо, позавидовал Ежинскому.
Да, Верины слова о безудержной тяге морферов к женскому полу, кажется, имеют под собой реальную почву. Лариса символическим жестом поправила завиток волос над ухом и вошла в комнату, где томился узник собственной крайней плоти.
Но едва Лариса переступила порог комнаты и прикрыла за собой дверь, как, оглядевшись, поняла, что узник томится с наивозможнейшим комфортом. Правда, этот комфорт здорово вонял грязными носками и табаком, но это можно было списать на издержки арестантской жизни. А так... Посреди комнаты стоял громадный телевизор, прямо на полу. Тут же были свалены в кучу диванные подушки и роскошные меха, вольно ассоциируясь с подобием трона эскимосского шамана – так, как эти троны и шаманов демонстрирует неискушенному зрителю гонконгская киностудия “Тай Ченг Энтертеймент”. Россыпь видеокассет и DVD-дисков с голыми девицами на наклейках коробок говорили о некотором однообразии развлечений узника. Впрочем, тут же, на полу, обреталась большая позолоченная доска с выточенными из оникса и нефрита шахматами. Но, судя по тому, что вперемешку с ферзями и конями на доске валялись окурки сигар, шахматистом Ежинский не был. Больше Ларисе не позволили заниматься осмотром – с кровати, задрапированной в дальнем углу комнаты, поднялся многогрешный арестант. Выглядел он убийственно: засаленный атласный халат надет прямо на голое тело, рваные, цвета пыльных мышей кальсоны смотрелись так, словно ими неделю мыли полы в казарме штрафного батальона и лишь потом вручили для ношения опальному князю. На ногах князь также имел какие-то совершенно дрянные тапки с вылезающей из носков грязной бумагой. Довершал, а лучше сказать, венчал сию картину воздвигнутый на голове ночной колпак такого странного цвета, что возникало подозрение, будто сшит колпак сей из посудного полотенца, коим только что обтирали с тарелок соус.
А запах!.. Лариса почему-то надеялась, что морферы, да еще княжеского роду, так, почти по-скунсовски, “благоухать” не должны. Она подавила дурноту, припомнив, как в детстве на даче должна была вычищать отхожее место – ради воспитания стойкости и подавления брезгливости. А потом пару раз бывала со Стариком в морге судмедэкспертизы и, хоть сама никого из тамошних покойничков не потрошила, за процессом наблюдала без маски и нюхательных солей.
– Quelle visite inattendue!27 – язвительно раскланялся Ежинский. Едва он открыл рот, как в комнате завоняло сильнее. Лариса поморщилась. – За что я удостоен счастья вновь видеть вас, мадам?
– Вот что, князь, – холодно сказала Лариса. – Я с тобой по-русски разговаривать буду. И пока вежливо. Пока. Тебе то же советую.
– Ничтожное человеческое отродье! Мерзкая сучка! Из-за тебя я здесь сижу как последний идиот!
– А не надо было лезть ко мне в постель, – миролюбиво парировала Лариса, решив покуда пропустить мимо ушей и “сучку”, и “ничтожное человеческое отродье”. – Вы... еживаться не надо было, Ежинский. Сам виноват. Докатился вот теперь до товарищеского суда.
– Еще неизвестно, над кем будет Суд! – зашипел Ежинский. – Я кое-что выцарапал из твоего мягкого тельца! А?! Что-сс?! Себе на память, да! Ты ведь за этим и пришла? Ха-ха, не получишь! Даже если я тебя раз двести в задницу трахну, все равно не получишь!
– Не знала, что ты такой поклонник анального секса, – раздумчиво сказала Лариса. – Для кого ж ты приберегаешь уворованное, а, князь? Ты ведь и знать-то не знаешь, что это такое...
– Ха! – Ежинский вытянул вперед руку с раскрытой грязноватой ладонью. На ладони лежала знакомая капсула. – За дурака меня держишь? Думаешь, я только и способен, что порнуху смотреть? Ах, милочка, Ежинский не дурак. Ежинский держит свою грязную лапу на пульсе новых технологий. Думаешь, только ты носишь в теле всякие имплантаты? Нет, детка. В меня тоже кое-что встроено. Штучка потешная, беспроводным адаптером для подключения к спутниковым сетям именуемая...
– Типа “Скайнет”? – профессионально полюбопытствовала Лариса.
– Во-во, типа того. И могу я с ее помощью без всяких препон подключаться к серверам сетей ФСБ, ФБР, ЦРУ... Не говоря уже о сети агентства “Корунд” и зоны “Дворянское гнездо”! Так вот, порнушку-то я смотрю, а сам внутренним своим информационным оком озираю совсем другие... картинки. И нашлось середь таких вот картинок досье на некоего загадочного убийцу-отравителя по кличке Косметолог.
– Врешь.
– Нимало! А еще мы, морферы убогие, свойством обладаем определять химическую структуру любого яда. даже если яд спрятан в теле прелестной дамы. Вот-с! Получите-с!.. Точнее, в теле профессиональной убийцы Ларисы Бесприданницевой по кличке Косметолог, которая обманом проникла в закрытую курортную зону с целью... Ну уж цель-то они придумают.
– Кто “они”? – хрипло выдавила Лариса.
– Пока не знаю. Те, кто за тобой придут. Откуда я знаю, кто успеет первым: Интерпол или ФСБ? Ты ведь сто-о-о-ольким блюстителям закона спокойный сон испортила, что, когда я им тебя сдам, у них будет недельная пьянка-гулянка с тайскими массажистками и фейерверком! А я тебя сдам, не сомневайся. Вот-с! Вот-с!
Лариса носком туфельки передвинула на шахматной доске пару фигурок.
– Шах, – сказала она. – И мат. Ты все равно проиграл, Ежинский. Даже если ты меня сдашь, Суд Чести над тобой все равно состоится.
– Нет!
– Да. Но мы можем пойти на сделку.
– Кель марше? – От волнения суетливо метавшийся по комнате Ежинский опять перешел на французский. Правда, с жутким акцентом. – Какую сделку?
Лариса заговорила четко и раздельно, однако так тихо, что шум ветра за двойными рамами был слышнее ее голоса:
– Я не стану подавать заявления об изнасиловании. Директор зоны тоже замнет это дело и, кроме того, приложит все усилия к тому, чтобы Жупаев и фон Вымпель не вопили на каждом углу о происшествии и необходимости немедленного Суда Чести.
– Заткнуть этих придурков? Аркадия такое сумеет? – недоверчиво спросил, поддернув кальсоны. Ежинский. – Не верю. Невозможно. Сет импосибль. Они же помешаны на чести и всякой там идеологии праведности!
– Не знаю, кто на чем помешан, – холодно сказала Лариса. – Но у меня с директором вашего осиного гнезда был толковый разговор. Из которого я поняла, что идеология праведности и даже философия всеединства для нее не преграда. Так что слушай дальше и вникай мозгом или тем, что у тебя мозг заменяет. Тебя освободят, но при условии, что ты при свидетелях со мной обручишься – должен же ты как порядочный морфер жениться на обесчещенной тобой женщине.
– Ха! Ты за идиота меня держишь, деточка?!
– Не “ха”, а твои благородные соплеменники будут вполне удовлетворены этим красивым жестом и отстанут от тебя, считая, что и твое и мое доброе имя полностью очищено от известкового налета и все блестит...
– Чтоб я женился?! Je sois maudit!
– Будь, будь ты проклят, если тебе это нравится, только отойди от меня во-он туда, не терплю вони мужского пота. И не волнуйся так, князь, я тоже не горю желанием стать твоей супругой. Это все фик-ци-я. Ради твоей свободы и, заметь, твоего доброго имени. А взамен ты всего-навсего отдаешь мне капсулу и навсегда забываешь о существовании некой Ларисы Косметолога. Точнее, молчишь о ее существовании. Договорились?
– Нет.
– Печально. А ведь счастье было так возможно. Злой ты морфер, Ежинский. Злой и немытый. И кальсоны твои гадко воняют спермой, онанируешь ты, видно, то и дело, как переросток, которому трахнуться не с кем... А еще князь! С беличьими хвостами в гербовом поле... Ладно, сиятельный мастурбатор, я ухожу. И ты можешь хоть сейчас приниматься за информирование Интерпола и прочих славных стражей порядка. Можешь совать им под нос эту гребаную капсулу. И я уверена, благодаря твоей гражданской совести убийца Косметолог будет схвачен и обезврежен. Только вот Суда Чести Общества Большой Охоты над тобой все равно не отменят. Он будет.
Лариса повернулась на каблуках и взялась за ручку двери...
– С-стой...
Лариса обернулась. Ее насильник разительно переменился. Нет, он не сменил облика, внешне выглядел человеком, но лицо у него словно разъело кислотой. И наполненные ужасом глаза выплыли из глазниц, как два мыльных пузыря, и бессмысленно колыхались в воздухе – в такт судорожно сотрясавшемуся телу морфера. Лариса постаралась держать себя в руках и говорить спокойным тоном. В конце концов, она прошла школу фламенги Фриды, а это что-нибудь да значит. Точнее, все значит.
– Почему ты вдруг так затрясся, морфер? – спросила Лариса. – Неужели Суд Чести – это так страшно!
Ежинский втиснул глаза обратно в глазницы, но трястись не перестал:
– Т-ты не морфер, т-тебе не понять. Это распад. Распад навсегда. Совсем.
– Смерть?
– Смерть – это легко. Это для вас, людишек. А нам – распад. Вечно. Тебе никогда не понять, что значит – вечно.
– Хм... – Лариса избегала смотреть на Ежинского. но этот урод почему-то притягивал взгляд. Цветок зла, как у Бодлера, подумала Лариса, тут же переключившись па деловой тон: – Так, может, договоримся тогда играть по моим правилам?
Ежинский обессилено сел на пол. Точнее, не сел, а растекся по полу, словно в нем не осталось ни костей, ни суставов.
– Хорошо, – глухо сказал он. – Но у меня есть еще одно условие.
– Вот как?
– Просьба, – торопливо поправился Ежинский. – Я хочу, чтоб ты пошла со мной в церковь.
– О! Венчаться?
– Дура. И не надейся... В разрушенную церковь Казанской Божией Матери. Сегодня ночью.
– Зачем? Чтоб ты меня там изнасиловал, убил и прикопал в развалинах? – И Лариса сама засмеялась абсурдности такой мысли. Для того чтобы убить ее, потребуется столько усилий... Потому что, если она всерьез примется бороться за свою жизнь, никто перед ней не устоит. Даже этот чертов морфер.
“Вспомни про фламенгу”.
“Помню. Но фламенги здесь нет. И это хорошо”.
– Дура, – беззлобно повторил Ежинский. Он уже не трясся и выглядел получше. Даже, казалось, вонял меньше. – Дело у меня там. Важное. Поможешь – капсула твоя и плюс к ней мое полное молчание.
– Ладно, – чересчур легко согласилась Лариса. Не показались ей эти морферовы словеса серьезными. – Сегодня ночью, говоришь? А как же ты через свою охрану пройдешь, mon aimable ami?
– Это моя забота, – надменно сказал “любезный друг” Ежинский. – В одиннадцать вечера встречаемся у фонтана.
– У какого? – опять засмеялась Лариса. – Здесь их двенадцать.
– Нет, – парировал морфер. – Здесь их тринадцать. Только тринадцатый замаскирован под памятную стелу в честь героев Отечественной войны тысяча восемьсот двенадцатого года.
– А, знаю. Стелу знаю. Но вот о том, что она фонтан маскирует, слышу впервые.
– Еще бы! Если б вы, людишки, все знали, от вас бы на земле продыху никакого не было...
– Но-но!
– Замнем. Только ты еще не знаешь, что под сим фонтаном имеется старинный и тайный подземный ход. Прямо до развалин церкви...
– Я так понимаю, что тебе совершенно не хочется, чтоб другие твои соплеменники узнали об этом ночном вояже. Поэтому ты и решил волочить в “тайный подземный ход” именно меня.
– Естественно. И я надеюсь на твое благоразумное молчание, убийца.
– А я – на твое, насильник.
– Вот и договорились, – усмехнулся морфер, и тут Лариса с омерзением увидела, как изо рта у него вывалилась какая-то шевелящаяся дрянь наподобие опарышей.
– Ладно-ладно. Договор дороже денег, – стараясь не обращать внимания на опарышей и потихоньку вновь разворачиваясь к двери, выдавила Лариса.
– Не-э-эт, – безобразно растянул рот морфер, и тут уж посыпалась из его пасти такая дрянь, что и описывать тошно. – Договор. Дороже. Жизни. Приходи, Ла-а-ариса. Я буду жд-а-а-а-ать...
...Когда Лариса с лицом бледным, как стиральный порошок “Тайд Белые облака”, вылетела из восемнадцатого номера, охранники смотрели на нее с любопытством и удивлением. Такое любопытство и удивление бывает на лицах людей, наблюдающих за другими людьми – например, идущими по канату без страховки. Или без парашюта прыгающими из самолета, летящего на высоте трех тысяч метров...
“Кажется, я приобретаю здесь известность, – подумала при этом Лариса. – И вряд ли это пойдет мне на пользу. Еще никому не шло на пользу то, что на него пялились как на конченого идиота. Интересно, с чего бы это?”

...Поздний вечер, в который Лариса и Ежинский собрались “на дело”, выдался таким холодным и ветреным, словно хотел заявить тоном этакого шерифа из Касл-Рока, застукавшего банду тинейджеров за отгрузкой партии марихуаны из рейсового трейлера “Пенсильвания – Мексика”: “Гребаное дело вы затеяли, ребята. Вы опустили большой гребаный шлагбаум поперек той гребаной дороги, которая привела бы вас в ваше гребаное светлое будущее. А теперь бросайте ваши гребаные семизарядники, кладите руки на гребаный капот и слушайте, как я буду зачитывать вам ваши гребаные права!” Вот так примерно. Северный ветер ожесточенно старался выцарапать из Ларисиного тела последние остатки тепла, дождь, тут же превратившийся в ледяную, осколочной остроты, крупку, сек лицо и, казалось, способен был даже пробить плотную кожу тяжелой походной куртки, которую профессиональная отравительница не поленилась надеть (и теперь ничуть не жалела об этом). С джинсами и сапогами дело обстояло хуже, потому что первые промокли уже за те минуты, что Лариса потратила на дорогу от своего жилья до “тринадцатого фонтана”, а вторые... Вторые вообще были на каблуках. Высоких каблуках-шпильках. И если Ларисе действительно предстоит вояж в подземный ход, а потом – в развалины церкви, то пусть кто-нибудь там, наверху, сделает так, чтоб она не переломала себе ноги. Ведь, говорят, наверху дураков любят и берегут. А сейчас среди этого ветра и бьющего по щекам льда Лариса чувствовала себя стопроцентной и беспримесной дурой. Ведь наверняка этот морфер ее просто кинул. Или подставил. Для собственного морферовского удовольствия.
По разъезжающейся под ногами грязи Лариса кое-как дошагала до стелы и обеими руками вцепилась в ее фигурную бронзовую ограду. Хорошо, что сейчас никто ее не видит – уже измученную, вымокшую и злую.
...А ведь могли бы и увидеть.
Если б по всей территории парка, как обычно, горели фонари.
Но именно сегодня фонари не горели.
Лариса слышала краем уха, что назавтра будут по полной программе эксплуатировать электрика, что какие-то проблемы то ли с проводкой, то ли с распределительным щитом, потому что электричество вырубилось и в крыле гостевых номеров... Где, кстати, был и номер восемнадцать...
Значит, не шутил морфер насчет того, что сумеет удрать и пойти с нею на эту авантюру. Иначе кому, кроме Ежинского, удалось бы так поработать со светом? Это только ему прямая выгода.
– Bonsoir, – услышала Лариса шепот прямо у своего правого плеча. И непроизвольно вздрогнула: этот тип опять подкрался невидимым и бесшумным!
– Какой, к черту, “добрый вечер”! – буркнула она шепотом, стараясь унять дрожь омерзения, которая непроизвольно возникала в ней всякий раз, как морфер Ежинский оказывался слишком близко. – Скорее это похоже на очень недобрую ночь!
И только теперь обернулась. Всё. Дрожь прошла. Она готова ко всему...
...Только не к такому облику Ежинского!
Он был деревом. Точнее, конечно, не деревом, а скорее кустарником по типу “барбарис купированный”. То есть ростом он не превышал Ларисы, веток было немного, листьев, в соответствии со временем года, не было вообще. А опознать в этом кусте Ежинского было проще простого: амбре. Неповторимое амбре, которое чуть не сшибло с ног Ларису в номере восемнадцать.
Лариса придирчиво оглядела “барбарис”. При этом ей в голову полезли всякие аналогии с классикой, начиная от хрестоматийных онтов Толкиена до хрестоматийной же песни Гребенщикова: “Ты дерево. Твое место в саду”.
“Твое место в дровах”, – со злостью подумала Лариса про Ежинского, но сказала другое:
– Так и будем стоять под дождем или делом займемся?
– Займемся! – потер веточками “барбарис”. – Ну-ка, отойди!
И он с грацией вязанки хвороста протиснулся в зазоры оградки. Пошуршал-пощелкал, и через полминуты часть ограды отошла в сторону, открывая ход и Ларисе.
– В темпе давай! – деревянно заорал Ежинский. – В темпе!
И тут Лариса увидела, как гранитный монолит стелы словно теряет свою прочность, незыблемость и монолитность. Растушевывается в темноте, как расплывается рисунок гуашью, если плеснуть на него водой...
Только сейчас Ларисе было не до сравнений. Морфер уцепился за нее колючими ветками и поволок в темноту:
– Скорей! Я тебе не Господь Бог – атомные структуры без учета времени перестраивать! Сейчас эта дрянь опять срастется!
Лариса буквально скатилась за кустом-Ежинским в какую-то канаву. Повернулась назад, провела рукой – пальцы коснулись незыблемого гранита. Без единого зазора и трещинки.
– И что дальше? – поинтересовалась профессиональная отравительница, стараясь приспособить глаза к окружающей ее темноте и жалея, что нет под рукой прибора ночного видения, – Ты бы фонарик взял с собой, что ли, кустарник!
– Обойдемся собственными ресурсами, – подал голос Ежинский и засветил во тьме глазами. Да так ярко, что Лариса увидела: маскировочное обличье кустарника ее подельник сменил на человекоформу, добавив при этом, правда, дополнительную пару рук. Да вот еще глаза светились, как лампочки мощностью ватт по семьдесят пять каждая. В таком свете неплохо просматривались ближайшие “окрестности”: подземный ход был прорыт в довольно сухом суглинке — стены и потолок представляли собой сплошное переплетение корней разной толщины, цвета и формы. Видимо, корни и поддерживали подземный ход в таком почти идеальном состоянии: не давали земле осыпаться или расползаться от дождей и тающего снега.
– Нечего тут пялиться, не музей! Шагай за мной – нервно велел Ежинский.
– Уже... А почему ты голый? Закаляешься?
– Юмористка, oui?
– Non. Просто интересуюсь.
– Одежда очень статична. Наращивать ее – только потеря времени и лишняя головная боль.
– А, понятно. Проще лишнюю пару рук нарастить.
– Конечно. Тем более что они пригодятся.
– Для чего?
Морфер как-то злобно хихикнул:
– Грибы собирать!
Лариса удивилась, но и впрямь через некоторое время ей показалось, что в подземном ходе пахнет грибами. Причем не так, как, допустим, пахнет грибами в осеннем лису, где этот запах смешивается с запахами усталой земли, прелой листвы, гнилых пней и пива, переработанного мочевыми пузырями вездесущих грибников... И не так, как пахнет сковородка жареных лисичек с картошкой. И уж тем более не так, как смердит химическим ароматизатором “грибной” бульонный кубик – домохозяйкина радость и отрава. Нет. Сейчас запах грибов был беспримесным, чистым и таким мощным, что пробуждал в Ларисе генетическую память потенциальных грибников всех времен. Хотя сама она ни разу даже валуя паршивого из лесу не принесла (когда судьба заносила ее в лес). Просто потому, что профессиональным убийцам некогда проводить свой досуг с корзинкой в руках, шастая по ельничкам-березничкам и хищно высматривая всякие грузди-подосиновики. Но сейчас...
Святители, как же они пахнут!
– Слушай, князь, а какие тут растут грибы? – чуть дрогнувшим голосом спросила Лариса, а в голове у нее вертелась ненормальная, совершенно не ко времени и месту мысль: грибов насобираю, для этого можно у куртки капюшон отстегнуть, вернемся – грибы Червонцевой отдам, у нее в номере плита есть и микроволновка. Пиццу сделаем... С грибами... Пожрем как люди... Одним словом, ненормальные мысли. – Что молчишь, Ежинский? Какие грибы растут, спрашиваю?!
– Какие-какие, – рассерженно и ворчливо сказа! кто-то вместо Ежинского. – Белые!
А Ежинский только вздохнул:
– Влипли.
И в свете, исходящем от княжеских очей, Лариса узрела невероятное.
Прямо перед ними из стен, из переплетений корней вылезали грибы. И действительно, были они белые от шляпки до мицелия. Но при этом на обычные белые грибы, которые в лапшу идут или, допустим, на просушку, эти товарищи никак не походили.
– Мы вам не товарищи! – хмуро отреагировав на Ларисину мысль все тот же ворчливый голосок. – А ну стоять-бояться!
– Напрягись, – прошептал Ежинский Ларисе. – Сейчас будет зрелище под названием “Грибной геноцид”.
И он развел в стороны обе пары рук, напоминая плохую копию известной индуистской фигурки.
– Если хоть одна тварь белогрибовская меня шляпкой заденет, – проверещал Ежинский, – я вас... Я вас на салат нашинкую! Пропустите! Дайте дорогу, интервенты!
Ларисе хотелось смеяться, хотя выглядел Ежинский вовсе не смешно: руки-клешни, глаза-фары, и орет как припадочный. Тем более что толку от его крику никакого не получилось: на тропке белых шляпок оказалось еще больше, и они явно сплачивали ряды.
– Заткнись, Ежинский, – приказала Лариса и достала белый носовой платок. – Я прошу переговоров, господа.
– Некогда нам с этой флорой переговариваться...
– Я те что сказала? Заткнись.
Лариса протиснулась перед Ежинским и учтиво склонила голову перед стройно и плотно стоящими рядами грибов:
– Мое почтение, господа... офицеры!
Из первого ряда выдвинулся один гриб: крупный и с чем-то вроде кокарды на шляпке:
– Сударыня! Вам, как человеку статскому, извинительно не по чину к нам обращаться, а вот сопутник ваш, уже доселе не раз зде бывавый, должен возыметь, казалось, разумение табельного рескрипта, а такожде и то, что здесь ему, чин свой княжеский позорящему, отнюдь не место!
– Ух ты... – зашипел было Ежинский, но Лариса махнула на него платочком и обратила все свое внимание на гриб с кокардою:
– Простите великодушно мое неведение, сударь, но как прикажете к вам обращаться? По чину?
– Я обер-берг-гауптман Брутхаут. Сие соответствует чину генерал-майора. Можете обращаться ко мне “ваше превосходительство”.
– Х-ха! – издевательски хохотнул Ежинский. – Скажите пожалуйста! Генерал-майор! Высшие горные чины! Да вашу табель о рангах упразднили давно! Подумаешь, белая гвардия! Сморчки недосушенные! Не пропустите – прямо по вашим шляпкам пройдем!
– Не слушайте его, ваше превосходительство, – нежно улыбнулась грибу Лариса. – Он на голову вельми слаб и к тому же с рождения от маниакально-депрессивного психоза страждет, болезный.
– Ага, болезный он, как же! – раздались отдельные крики из стройных рядов грибного воинства, – О прошлом разе сей болезный лишил нас нашего лучшего обер-пробирера Пильцберга! Также нанес ранения гиттенфервалтерам Пильцхольцу и Пильцвальду, бесстрашно вставшим на защиту главного штрека! И из-за этого же негодяя, сударыня, больше сотни наших шихтмейстеров понесли потери спор, несовместимые с жизнью!
– Я приношу вам свои соболезнования, господа. – склонила голову Лариса, а Ежинский на эти обвинения только хохотал ехидно. – Только... нам ведь действительно надобно идти. Не соблаговолите ли нас пропустить?
– Просьба дамы – закон для военного! – горло сказал его превосходительство гриб. – Но вы должны дать слово, что не нанесете урона нашим укреплениям и местам постоянной дислокации. И потребовать такого же обещания и с вашего спутника.
– О, разумеется! Я даю слово.
– А он?
Лариса ловко ущипнула Ежинского.
– Да! – взвизгнул тот.
– В таком случае мы вас пропустим, но не обессудьте, в сопровождении нашего охранного отряда. Доверяй, да проверяй.
– Согласна, – кивнула Лариса.
Белые грибы расступились, образуя тропиночку по которой аккурат могли пройти Лариса, Ежинский (его заставили идти с поднятыми руками, всеми четырьмя) и группка “грибного конвоя”.
– Доберусь до вас все равно! И всех перетопчу, – забормотал неуемный распутный князь, когда большая часть белогрибного воинства осталась позади.
– Тебе бы только топтать. – язвительно отозвалась Лариса. – Нет бы занялся изучением этого загадочного вида грибов, посвятил бы себя ботанике...
– Было б что изучать! – тут же среагировал князь Ежинский. – Подумаешь, герои подполья! Беляки недобитые!
И Ежинский вкратце. пока они топали по подземному ходу, пересказал, как знал и умел, историю белогрибовского движения.

Предыдущая страница 12 Следующая страница


13 Надежда Первухина

Как известно, гриб, всякий гриб, – существо загадочное. Выглядит как растение, а обменные процессы в нем происходят как в животном организме. Древние греки грибы даже разумом наделяли (впрочем, это момент спорный: неизвестно, имелись ли в Греции грибы – раз и кого только греки разумом не наделяли – два). Но на каком-то этапе своей эволюции грибы разум обрели, правда, не все, а только те представители класса Гименомииетов, то бишь Высших Грибов, которые пошли на межклассовое преступление и вступили в половые контакты со всякими там Сапрофитами и вообще Несовершенными Грибами. Этих споросмесителей с презрением вытеснили на самые непригодные для житья территории: в основном туда, где потом образовалась Русь-матушка. Но в диких условиях среднерусской равнины грибы не пали духом. Многие, правда, разум потеряли (с чем потеряли и жизнь, оказываясь добычей хомо сапиенсов), но некоторые проявили хитрость. И к тому времени, как Петр Великий рубил окно в Европу, окончательно ушли жить под землю, в отсутствие солнца сменив цвет шляпок и основав так называемое Белое Движение, поскольку в основном комфортно жить и размножаться под землей смогли только белые грибы. С собой под землю взяли они и кое-что из человеческих привычек да знаний, а именно знание геологии и привычку к разделению на чины. Оттого и именовали они себя согласно упраздненной среди людей табели о рангах для горных чинов, хотя жили под землей и гор вокруг не наблюдалось.
Подземные белогрибовцы были тайными свидетелями всех значительных событий местной истории. Над ними прокатывались бунты, восстания, революции, войны и промышленные перевороты, а они жили себе под землей и наращивали мощь, ожидая того великого часа, когда смогут они выйти на поверхность и, поработив хотя бы местное население, начать победоносное движение по отвоевыванию жизненного пространства у нахального человечества. Один раз они даже предпринимали такую попытку: когда в пойме речки Упицы армия белого генерала Тудынича сражалась с какими-то непонятными “красными” под командованием страшного комдива Распетрушилова. Белые грибы тогда из-под земли полезли к “своим”, чересчур буквально понимая человеческий язык: надеялись, что белогрибовцы и белогвардейцы выступят под одними знаменами и лозунгами. Но оголодавшие корнеты да поручики Тудынича внезапную прорву белых грибов мигом снесли до полевой кухни, не расслышав даже, что кричит им вылезший на самый высокий пень грибной обер-фюрер Шейдерпильи. После такого позора и гибели от рук почти “своих” белогрибовцы опять ушли под землю, донельзя милитаризировались и ждали священного мига своей свободы. Коротая годы ожидания, грибы мутировали все круче и круче (в чем не последнюю роль сыграли творящиеся на поверхности земли научно-технические революции) и, хоть хранили древние традиции вроде чинопочитания, поговаривали о выработке новой стратегии получения мирового господства. К примеру, производить и выпускать на поверхность ядовитые газы. Или выращивать колонии безмозглых и вредных грибочков, отправлять их хомо сапиенсам под ноги, чтоб хомо сапиенсы, грибочков этих употребивши, либо сразу помирали, либо некое время спустя в наркологической клинике ласты склеивали...
– Вот так-то, милочка Лариса! – завершил свой рассказ Ежинский. – Нам, морферам, от этих грибов никакого вреда и быть не может, а вот вы, люди, под угрозой.
– Мы всегда под угрозой, – отмахнулась Лариса. Не верила она в эти морферовские байки. Чтоб какие-то грибы... – Долго еще идти? Я сапогами ноги стерла.
– Какие вы, люди, все-таки несовершенные существа! – презрительно выразился морфер. – То у вас сопли текут, то диарея мучает, то мозоли...
– Заткнись, умник, – лениво парировало “несовершенное существо”. – Если мы, по твоим словам, такие отстойные, что ж ты без меня в эту дыру не полез?
– Я лазил, – неохотно признался морфер.
– И что?
– Это может сделать только человек.
– Что это?
Морфер посопел носом, потом сказал:
– На месте увидишь.
– Ладно, – легко согласилась Лариса и стала прислушиваться к песне, которую тихо напевал их грибной конвой: Я в атаку последнюю шел, Но судьба изменила герою В час, когда меня взял и нашел Тот грибник, что стоял под горою-у-у...
Потом звучала другая, тоже боевая и скорбная песня: Степь, прошитая пулями, – это не для меня. Мне б найти свою смертушку у дубового пня. Вся грибница растерзана, шляпка напополам... Но врагу своих спор ни за что не отдам.
А уж третья мелодия Ларисе показалась совсем знакомой: Как на грозный берег генерал-дубина Вывел цельну сотню белых братушек-грибов, Тут нас и сложили во одну корзину – В братскую могилку, да без крышек без гробов!.. Й-эх, любо, братцы, любо! Любо, братцы, жить! В кулинарно блюдо свою голову сложить!..
И тут песня кончилась. А грибной привязчивый аромат сменился другим запахом. Запахом холодного и давно непроветриваемого каменного склепа.
– Вот и пришли, – заявил Ежинский, опустил одну из рук, подхватил ею Ларису и потащил за собой куда-то вверх, остальными руками то цепляясь за корни, то расшвыривая попадавшиеся на пути и грозившие расшибить Ларисе голову камни. Лариса чувствована себя как пробка, которую штопор упрямо вытягивает из горлышка бутылки. На лицо ей сыпалась земля и каменное крошево, за воротник куртки проскользнула какая-то ползучая тварь (только не сороконожка!!!), голоса грибного конвоя затихли вдалеке... А потом она, похоже, просто потеряла сознание. Потому что в следующий момент она поняла, что стоит...
...посреди церкви.
Только выглядела церковь как-то ирреально. Лариса осматривалась и видела развалины, груды битого кирпича, торчащие из остатков стен ребра ржавой арматуры, провал над головой вместо купола, и в то же время...
...церковь выглядела целой и невредимой. На стенах с редкой красоты росписью (Лариса даже узнала некоторые сюжеты, положенные в основу: возвращение блудного сына, воскрешение праведного Лазаря, шествие жен-мироносиц к Гробу Господню) висели рядами иконы в золотых ризах и окладах. Перед каждой иконой горела лампадка, покачиваясь на невидимых цепочках, а под куполом громадное паникадило сияло сотней свечек и освещало струящиеся одежды вознесшихся к центру купола херувимов и шестикрылых серафимов... Лариса стояла в центре церкви, возле аналоя, куда обычно кладут праздничную икону, и смотрела на сияющий иконостас и словно затканные бриллиантовыми нитками царские врата...
– Господи, – выдохнула Лариса. – Как такое может быть?
– Может, – равнодушно отозвался морфер, и от звука его противного голоса великолепие стало призрачно-прозрачным, словно было нарисовано на затуманенном дыханием стекле и вот-вот могло растаять.
– Такой церковь была до разрушения?
– Да. Не теряй времени, Лариса.
– А что я должна делать? – Повелительный тон морфера доводил Ларису до состояния тихого бешенства. Ей словно было стыдно за то, что она пришла с этим отродьем сюда. Почему “словно”?
Ей действительно было стыдно. И гадко. Будто привела она в храм грабителя-святотатца. Хотя, конечно, на самом-то деле он ее привел.
– Пока ты не ответишь, что за чудеса творятся с церковью, я ничего делать не буду, – твердо заявила Лариса.
Морфер зашипел, сверкнул глазами, но ответил-таки:
– Это всегда случается. В ночь с субботы на воскресенье. Потому что покойная графиня Делянова...
– Что?!
– ...приходит в церковь на всенощное бдение.
– Ты, мерзавец! Ты мне ничего не говорил насчет, того, что нам придется иметь дело с призраками!!!
Морфер зло ощерился, изображая улыбку:
– Не нам. Тебе.
– Мне! Это еще почему?
– Потому что ты человек, – услышала Лариса спокойный голос, от которого страхом сводило челюсти. – Ты создание Божие, а этот... Это... Вечная пыль, гонимая вечным ветром...
И к Ларисе вплотную подошла женщина в платье старинного фасона: с корсажем, кринолином и шлейфом. Платье, казалось, сшито было из кусков вселенской тьмы. Голову, плечи и лицо женщины закрывала густая темная вуаль, только мраморно-белые руки, обнаженные до локтей, видела Лариса. Руки недвижно покоились на пышных воланах платья, и Лариса мысленно возблагодарила небеса за то, что видит только это. Ибо зрелища лица графини Деляновой она не смогла бы вынести и остаться в живых. Она это почему-то поняла очень отчетливо.
– Великий грех лежит на мне и предках моих, – заговорила графиня. Голос ее звучал как прекрасная, но безжизненная музыка. – Сестра прадеда моего согрешила тайной постыдной связью с любимцем Екатерины Великой Лазаревым, который был не человеком Божьим из плоти и крови, а тварью вроде той, что стоит здесь сейчас!
– Морфером? – изумилась Лариса.
– Из Индии Лазарев привез два камня, два бриллианта. И один он подарил государыне, а второй – моему прадеду, чтоб не открывал он никому позора сестры своей. И с тех пор второй бриллиант переходил в нашем роду от поколения к поколению, но приносил лишь горе, ибо он был ценой, заплаченной за то, что род наш – наполовину нелюдской и потому проклятый пред очами Божьими. Мы хотели искупить грех. Мы выстроили храм и в основание престола вложили камень государынина банкира. Но неугодно это было небу, и храм рухнул. А род наш сошел на нет, лишь супруг мой спасся, когда рассказала я ему сию историю, и стал он монахом – молитвенником за грехи мои и рода моего...
– Кончай болтать! – взвизгнул морфер внезапно. – Время!
– Погоди. – Белоснежная рука чуть приподнялась из траурного шелка. – Ты получишь то, за чем пришел, ибо ты оказался хитрей всех своих соплеменников – привел с собой человека. Но если ты еще раз посмеешь... Я покажу тебе свое лицо.
– Нет, нет, прошу прощения, – забормотал Ежинский и даже упал на колени, кланяясь и без конца повторяя: – Mille excuses, madame!28
– Благо, что этот – самый худший из них, подобных ему в коварстве среди них больше нет, – бесстрастно сказала графиня, отвернувшись от Ежинского. – Но ты, женщина, все равно опасайся их и не будь с ними. Они – не люди.
– Они – злые? – неожиданно для себя самой задала смешной, какой-то детский вопрос Лариса.
Графиня медленно покачала головой:
– Они не злые. Они не добрые. Они слишком благородные.
– И?..
– Иногда это даже страшнее. Однако выродок прав. Настает время. Время отдавать старые долги... И тебе, как человеку, я обязана отдать это. Идем за мной.
Делянова черной тенью медленно двинулась к центральной части амвона – солее. Пока она шла, лампады у икон вспыхивали ярким, режущим глаза светом. Графиня поднялась по невысоким ступенькам на солею и взмахом руки заставила медленно распахнуться царские врата. А потом скользнула сквозь золотую арку врат в сверкающее парчой и серебром полукружие алтаря. Замерла у престола. Поманила Ларису:
– Иди за мной. Сюда.
Но Ларису словно остановила невидимая ладонь, упершаяся в грудь.
– Нет, – сказала профессиональная убийца, сама не понимая, откуда в ней могут взяться такие знания и речи. – Я женщина, а по церковному уставу женщина не может проходить в алтарь, да еще сквозь царские врата.
– Дура! – услышала она вопли Ежинского. – Иди за ней, за сволочью призрачной этой! Иди и возьми все, что даст! Я что, зря тебя сюда тащил?! Не принесешь – убью!
– Умна... – прошелестел голос графини. – Очень умна.
И царские врата беззвучно захлопнулись.
– Все пропало! – где-то в запредельном далеке вопил Ежинский. – Все погибло!
А Лариса услышала шепот Деляновой:
– Сделай три земных поклона перед иконой Казанской Божией Матери...
Что-то сместилось в сознании, и теперь Лариса видела себя как со стороны: земно кланяющуюся перед большой, сияющей золотыми ризами оклада иконой. А потом оказалось, что Лариса опять стоит посреди развалин церкви и в обеих ладонях сжимает...
...камень.
Бриллиант, лучащийся светом, как ледяная звезда.
– Прощай, – словно вся церковь шепнула Ларисе голосом покойной красавицы-графини. – На печаль тебе этот Камень, на беду им... Но то воля Божья. А теперь оставьте меня. Всенощную служить пора. Полночь.
И невидимая удерживающая Ларису ладонь исчезла. Лариса потеряла равновесие и поняла, что падает.
В холодную липкую грязь. Под сыплющийся с нерадостных небес колючий снег. Снег сыпался сквозь провал, оставшийся от купола церкви. Словно белесая плесень, оседал на грязные остатки каменной кладки и груды битого кирпича.
А на развалинах отплясывает безумный танец голый Ежинский, машет всеми четырьмя руками и вопит:
– Вышло! Вышло! Что-с?! Сволочью да подлецом меня соплеменнички костерили, а подлец-то свое взял! Взял! Да-с!
– На тебе твой бриллиант. – Лариса устало поднялась с четверенек, стряхнула грязь с кулака, в котором зажата была проклятая драгоценность. – Получай. И гони мне капсулу. Мою.
– Погоди-погоди, – засуетился морфер, в глазах его заплескался непонятный страх. – Ты его пока у себя попридержи. Сейчас в зону вернемся, другой дорогой, есть тут у меня заветная тропа. Ты сразу иди в свой коттедж. Умойся там, поужинай. Запрись и никого не впускай. А завтра встретимся, как толковые люди, опять в моем номере, якобы чтоб обручение совершить, и как раз произведем обмен...
– Издеваешься?! – взревела Лариса, вымокшая, усталая и обозленная. До завтра ждать – мучиться, не выдумал ли клятый морфер еще какую каверзу! – Да я тебя сейчас...
Но она не успела придумать, что сделает “сейчас” с окаянным морфером. Потому что со всех сторон их ослепил свет, мощностью и яркостью напоминавший студийные софиты. А за светом последовал громоподобный голос:
– Морфер Антуан Ежинский и человек Раиса Данникова, ни с места! Вы арестованы!
“Вот и вляпалась”, – подумала Лариса устало. И еще:
“Только сейчас узнала, что у этого придурка такое красивое имя. Антуан”.

Глава тринадцатая
НЕЧЕЛОВЕЧЕСКОЕ СУДОПРОИЗВОДСТВО

В жизни нужно испробовать все, кроме инцеста и народных танцев. Т. Бичем
– Дамы и господа, просим всех встать! Суд идет!
Лариса подумала, что при звуке этой классической реплики доселе безмолвствующий зал наполнится шумом, немного напоминающим шум на сезонной распродаже дубленок или норковых шуб. Ничего подобного. Ряды зрителей поднялись бесшумно и так же сели, едва Суд Чести Общества Большой Охоты занял свои места. Только Вера чихнула и скрипнула своим хлипковатым стулом – словно напоминала Ларисе: я здесь, не падай духом, все будет хорошо, как поется в песне моей ряженой однофамилицы... Лариса внутренне усмехнулась. Верино присутствие для нее сейчас столь же важно, как, допустим, важно растущему в кадке фикусу присутствие на стене картины Ван Гога “Подсолнухи”. Но это не означает, что Лариса растерялась и пала духом. Ничего подобного. Наоборот. Ей даже было любопытно.
Все-таки она впервые оказалась на суде. Да еще таком странном! Пусть в роли обвиняемой, но ведь в театре жизни надо примерить на себя все роли, не так ли?..
К тому же этот Суд представлялся ей несерьезным. Здесь вообще все попахивало некой педагогической буффонадой. Прежде всего потому, что ни одного представителя официального судопроизводства и карательной власти в зале не было. Как Лариса говорила Аркадии Ефимовне?
Выносить сор из избы – последнее дело.
Вот и не стали выносить.
Только Лариса еще не определила – к добру это или к худу. Одно хорошо. Сейчас она хотя бы способна определять. Анализировать. И даже немного иронизировать.

...Не то что в те жуткие первые минуты, когда их с Ежинским взяли тепленькими (точнее, мокренькими и холодненькими) в развалинах церкви. Лариса тогда могла только взвизгнуть придушенно и, повинуясь какому-то внезапному порыву, сунуть бриллиант себе в рот. Дело в том, что у Ларисы во рту в верхней челюсти справа вместо зуба мудрости имелся аккуратно высверленный тайник. Бриллиантик туда поместился как от нечего делать, однако Лариса понимала, что, если уж ее арестовали и если (а вдруг!) дело касается не ее специальности, а именно бриллианта, морферы его не то что у нее из челюсти – из яйцеклетки вынут, при условии что она ухитрится туда этот чертов камушек засунуть.
На момент ареста ни Ларисе, ни Ежинскому никаких обвинений не предъявили (опять нестыковка с человеческим судопроизводством!), просто отвели под конвоем в две камеры. Лариса отметила, что пол камеры им отвели неизвестного назначения кирпичные клетушки в подвале под служебным сектором Дворца. В клетушках поначалу не было ничего, кроме нескольких деревянных ящиков из-под консервов (Лариса слышана, как Ежинский в своей камере по этому поводу весьма возмущается), но уже через четверть часа в камеру Ларисы люди с размытыми, незапоминающимися лицами втащили компактный биотуалет, раскладушку, табуретку и три коробочки с очищающими салфетками “Хигена”. Салфетки, видимо, должны были заменить умывание, мытье рук и прочие гигиенические процедуры. Лариса представила, как она, по уши заляпанная грязью преступной вылазки, будет стараться заменить “Хигеной” нормальный душ, и ее разобрал смех.
– Чего смеешься, паскудница?
Дверь камеры приоткрылась, в образовавшуюся щелку просочилась незабвенная Гликерия Агаповна с одеялом и комплектом постельного белья в одной руке и с подушкой – в другой. Все это она кинула на раскладушку и злобно поглядела на Ларису:
– Дрянь ты этакая! К тебе тут относились по-людски, жила – как сыр в икре каталась,- так нет, надо тебе было... ВЛЯПАТЬСЯ!
Последнее слово Гликерия так и сказала – тоном, каким говорят слово, состоящее из одних прописных букв.
– Спасибо за бельишко, – только и ответила Лариса. – Вы бы мне еще хоть халатик принесли. Арестантский. И тапочки.
Услышав про халатик, Гликерия позеленела, выругалась и вымелась из камеры, плотно прихлопнув за собой металлическую дверь с крошечным зарешеченным окошком. Лариса опять расхохоталась: халатики явно были слабым местом ее бывшей начальницы-кастелянши.
Однако надо было устраиваться. Лариса сбросила в один угол заляпанную грязью куртку, мокрые джинсы и ненавистные сапоги. Из приемлемой одежды на ней остались только шерстяная водолазка и трусики. Колготки лопнули в нескольких местах и никуда не годились – разве что удавиться на них, всем на радость и удивление. Или – удавить... И бежать!
“Ох, далеко ты, мать, убежишь! – сказал внутренний голос с усталым ехидством. – Наверное, прямо до въездных ворот, как крутая... А там тебя встретят. И хорошо, если обратно – в эту камеру, с биопарашей, отправят. А ведь могут и пристрелить на месте за попытку к бегству. Или не пристрелить, хуже...”
И Лариса вспомнила чудовищного жука, в которого превратился Ежинский.
“Вот-вот. Они все могут менять облик. Даже по настроению. А вдруг у них будет настроение разорвать тебя на куски волчьими клыками? Или поддеть на буйвольи рога так, что твои ребра перемешаются с легкими и желудком в одну кашу?”
– Они не злые.
“Они не добрые. Они благородные. И именно потому ты сейчас сидишь в камере и ждешь решения своей участи. Так что не рыпайся, а займись личной гигиеной при помощи одноименных немецких салфеток и застели себе постель. Потом придут тебя покормить – морить голодной смертью заключенного, еще не знающего даже, в чем его вина, неблагородно. Возможно. Хотя это твоя, человеческая, точка зрения. А потом...”
– Хватит пока. Не хочу об этом думать. Интересно, а Ежинскому тоже дали салфетки и биотуалет? Или у морферов замкнутый цикл метаболизма?
И Лариса опять начала хохотать. Словно смех не давал ей сойти с ума. Словно был самым лучшим наркотиком, снимающим безумное нервное напряжение. То самое напряжение, от которого Лариса не могла ничем спастись, с тех пор как стала Косметологом. То безумие, которое подталкивало выйти к миру, пасть на колени и прокричать: “Я убийца, забейте меня камнями, вы, которые никогда никого не убивали ни словом, ни делом, ни помышлением!” То сумасбродство, подавшее Ларисе идею стать Добрым Человеком Из Сычуани и предупреждать родственников своих жертв о грядущей опасности – о себе...
Лариса отсмеялась и застелила свою тюремную постель. Гликерия, конечно, пожадничала: подсунула застиранные простыни в заплатках и ужасных буграх неумелой штопки. Наволочка (тоже сплошные заплатки) могла вместить еще три подушки в дополнение к той, которой оделила заключенную кастелянша. А куцее и влажноватое байковое одеяло было в каких-то подозрительно пахнущих пятнах: то ли на него мочились, то ли еще что похуже... Одеяло Лариса бросила себе под ноги вместо коврика возле биотуалета. Ничего. Она не замерзнет. Не успеет. Наверняка с нею и Ежинским захотят разобраться очень быстро...
Она кое-как пристроилась на раскладушке и не заметила, как задремала, натянув на голые коленки подол безразмерной водолазки. Во сне она опять плыла – на надувном плоту – по желтым водам Хуанхэ, а рядом скользила джонка с парусом цвета персика и золочеными снастями. С джонки на Ларису смотрела пламенноликая Фрида, печально и ласково улыбаясь.
– Ты покинула меня, – сказала фламенга.
– Ты сама послала меня выполнить свою работу. Сама отправила сюда. – Ларисе лень было говорить. Ей хотелось опустить ладони в желтые воды, а глазами созерцать небеса с прицепленными к облакам пурпурными бумажными фонариками.
– Но ты не убила ее.
– Да.
– Почему?
– А тебе нужен ответ?
– Нет, – тихо качает головой Фрида. – Вот потому я и говорю, что ты покинула меня, Лариса. А я любила тебя.
При этих словах сладковатая волна возбуждения прокатывается у Ларисы внизу живота. Но она смотрит в небо и отвечает:
– Подобное – к подобному... Разве я – пламя?
Но фламенга молчит, и ее джонку относит волнами в сторону от плотика. А Лариса плывет, опустив ладони в желтые воды, и покой охватывает ее со всех сторон. И ей кажется, что кто-то играет на пипе29 и поет негромко: На тростниковой свирели (а есть ли такие?) Ветер наигрывал что-то знакомое нам... Мы пожелали друг другу семь футов под килем И, как и встарь, разбрелись по беспечным волнам. Странником быть – не банальность, а высшее нечто. Наша романтика днесь – не от мира сего. Что же нам выпадет, милый мой, чет или нечет? Только, возможно, не выпадет нам ничего. Встречи – от Бога. Разлуки, наверное, тоже. Детская истина, а до чего нелегка! Что с нею делать, когда нестерпимо похожи Наши глаза. И так истово ищет рука Встречной руки (не пожатье, а благословенье На предстоящее)... Реки направятся вспять Прежде, чем это случится! И прочные звенья Времени нам не дано просто так распаять. Думаешь, новое?.. Нет, это все уже было. Нам лишь осталось прочесть эту старую вязь... Лилии вянут, невеста светильник разбила, Ложь, как и правда, в багряный хитон облеклась. В мудрости многой унынья ли много, тоски ли – Не до романтики нынче. Все правильно. Но? Может быть, книги о радости (есть и такие) – То, что не даст нам в конце опуститься на дно...

...Ларисе показалось, что кто-то коснулся ее руки – там, в желтой воде. Она отдернула руку. На ладони лежала серебристо-розовая плоская рыбка с блестящими сапфировыми глазками.
– Ты умеешь выполнять желания? – зачарованно прошептала Лариса рыбке.
– Нет. – Хрупкая рыбка ответила неожиданным для ее субтильного тельца басом. – Не умею и пробовать не стану. И вообще, к вам посетитель, так что просыпайтесь.
Лариса дернулась и открыла глаза, в которых еще отражались отсветы уходящего сна. Отсветы, не более. Она вернулась в свою замечательную тюремную реальность. Хорошо, что ее не разбудили кулаком. Или бейсбольной битой. Хотя откуда в “Дворянском гнезде” может быть бейсбольная бита? Здешние гости не бегают по базам, не знают, что такое иннинг, и не гордятся своей первой перчаткой кетчера в какой-нибудь школьной команде “Даунхаус старз иглз”... Не те традиции, парадигма не та. Вот охота – другое дело.
Благородное.
Даже если охотятся но тебя.
– Да, мать, выглядишь ты как просроченный йогурт! – именно так поприветствовала узницу посетительница.
Лариса села, поджав под себя обтянутые водолазкой коленки:
– Это как понять?
– Кисло, значит, ты выглядишь, – пояснила Вера Червонцева собственной персоной. Разумеется. Кого бы еще могли вот так свободно пропустить к свежепойманной узнице?
Лариса еще раз сделала вывод о том, что ваятельница детективов и триллеров в курортной зоне второй после директрисы человек. А возможно... Возможно, и первый. Как герцогиня Мальборо при королеве Анне.
Вера оглядела Ларисину конуру и поморщилась:
– Ну надо же, какие сволочи! Нет, я этого так не оставлю! Это по какому праву они сажают в этот мешок с дерьмом мою лучшую подругу?!
– Остынь, – тихо сказала Лариса. – Какая я тебе подруга... Тебе радоваться надо, что...
– Дура, – хмыкнула Вера. – Не с чего мне радоваться. А в подруги навязываться и впрямь не стану, коль не хочешь.
– Извини, ты не так меня поняла, – начала было Лариса и вдруг неудержимо разревелась.
– Ладно, проехали. – Вера стащила со своих плеч широченную и пушистую шаль, укрыла ею Ларису. – Не кисни. Не реви. Слушай, хватит уже реветь, я сказала! А то, блин, как сяду сейчас на эту раскладушку!..
Лариса представила, как крупногабаритная Вера садится на хлипкое сооруженьице из брезента и алюминиевого каркаса, и слезы мигом убрались прочь. Лариса улыбнулась:
– Тебе здесь и сесть-то негде. Прямо каземат.
– Вот и я о том толкую! – весело завелась Вера. – Это ж беспредел полный! При учете того, что засранец Ежинский уже истребовал себе камеру семь на семь метров: с джакузи, домашним кинотеатром, бильярдом, баром, двуспальной кроватью с водяным матрацем и еще с черт-те чем!
– И что?
– Его требование удовлетворили. Спешно перестроили под камеру самое большое из отделений Дальней оранжереи. Представь: эта тварь под пальмами, сидя в джакузи, себе яйца гидромассажем полирует, а ты тут гниешь, как кариозный зуб!
– Судьба, – философически отреагировала Лариса.
– Ладно. – Вера нашла-таки, как ей пристроиться в камере – привалилась своей грандиозной спиной к двери и сказала: – Выкладывай, как все было, только быстро, потому что на свидание нам дали мало времени.
– А...
– Подслушают? Черта с два! У меня спина лучше любой звукоизоляции. “Жучков” на мне нет. И в камере их тоже нет.
– Откуда знаешь?
– Лариса, они ведь благородные существа. В какой-то мере. Поэтому считают, что всю нужную им информацию вытянут из тебя непосредственно на Суде. Красиво и благородно.
– Стоп. А предварительное расследование? В чем меня обвиняют? Мне этого не сказали!
– На Суде скажут.
– Но... Какое это, к черту, юридическое рассмотрение дела! Я же имею право вообще молчать! Вообще не являться в суд без адвоката! Кстати, где мой законный один звонок адвокату?
– Забудь. Это не Флорида тебе, не Огайо. Это курортная зона закрытого типа. Зона. Доходит? Здесь все вопросы решаются внутри ограды. И ты будешь искренне удивлена тому, что правовые нормативы внутри ограды разительно отличаются от тех. что приняты снаружи. Я это хорошо знаю, потому что не первый день живу здесь. Многое наблюдала и наблюдаю. Поэтому внимательно тебя слушаю.
Когда Лариса закончила свою печальную повесть драматическим моментом ареста на развалинах старинной церкви, Вера тихо пробормотала:
– Дела... Такое мне и в страшном сне присниться не могло. Лариса, золотко, ты попала так, что я не представляю даже, как могу тебе помочь.
– А ты собиралась помочь?
– Да. Когда шла сюда, думала, смогу взять тебя на поруки, выслушав твою историю и пересказав ее (в своей, конечно, интерпретации) Аркадии. Но такое пересказывать нельзя! Mon Dieu, неужели это случилось?! И прямо под начало сезона Большой Охоты! Ах Ежинский, сволочь, как же он хитро все рассчитал, как он тебя подставил!
– Я не понимаю. – Ларисе отчего-то стало холодно. Даже под пушистой и теплой Вериной шалью.
– Я буду драться за тебя, как сумею, – сказала Вера, так неожиданно употребив глагол “драться”. – Я не знаю, что они придумают, не знаю, в чем именно тебя обвинят, но одно ясно: своего они постараются обелить. Даже если свой – такой мерзавец, как Ежинский.
– Подобное – к подобному... – прошептала Лариса.
– Да. Потому я тоже придумаю, что им противопоставить. Господи, Лариска, до твоего приезда я не знала, что я – живой человек, а не приставка к компьютеру, творящая вымышленные миры с вымышленными проблемами! Спасибо тебе. Хотя, конечно, то, что я сейчас сказала, звучит бестактно.
– Забудь, – усмехнулась Лариса.
Вера отлепилась от двери, вплотную подошла к Ларисе, прошептала, почти касаясь губами ее уха:
– Где сейчас камень?
– А почему ты спра...
– Потому что морфер не может коснуться этого камня и не распасться. Этот клятый камень – их главная ценность, потому-то они без конца его ищут (помнишь нарытые везде ямы?). Но он для них и смертельная опасность до той поры, пока они не обретут второй бриллиант – тот, что был подарен Екатерине Второй.
– Чертовщина какая-то...
– Никакой чертовщины. Морферам нужны оба камня. Один, как оказалось, был у них под носом. А второй...
– Второй...
– Его хранят фламенги. Черт, Лариска, это страшно долгая история, а у нас на исходе время!.. Где камень?

Предыдущая страница 13 Следующая страница


Курортная зона 14

– У меня.
– Так.
– Я почему-то знаю, что ты захочешь, чтобы я отдала его тебе, Вера. И я не вижу причин поступить иначе.
Лариса на мгновение отвернулась, прикрыв рот ладонью, а еще через мгновение на ее ладони лучился бриллиант. Правда, слегка обслюнявленный.
– Забирай, – просто сказала Лариса и сама сунула впавшей в ступор Вере камень. В нагрудный карман ее джинсовой рубашки. – Я думаю, что именно за ним-то ты и пришла. А не затем, чтоб оказать помощь... лучшей подруге.
Тут Вера вышла из ступора:
– Нет! Лариска, как ты не понимаешь?..
– Я многого не понимаю. И не знаю. Знаю только, что влипла и ждет меня суд. Но согласно некоторым религиозным концепциям Суд так или иначе ждет каждого из нас. Поэтому я постараюсь философски отнестись к своему теперешнему положению. Счастливо тебе, Вера. Спасибо, что зашла, выкроила время между написаниями своих нетленных шедевров.
– Сволочь ты... Я-то к тебе шла с лучшими намерениями...
– Oui, certainement30, – лучезарно улыбнулась Лариса. Возможно, что это была самая сияющая из арсенала ее улыбок. – Удачи вам, сударыня, в любом деле, какое бы вы ни выбрали. Даже если это дело заключается в предательстве. И спасибо вам за шаль. Не забудьте ее забрать и отправить в стирку после того, как я ею воспользовалась. Adieu31.
– Дура! – выкрикнула толстая Вера, и на мгновение Ларисе показалось, что писательница плачет.
Мгновение было слишком коротким. Дверь за Червонцевой захлопнулась. А потом об эту дверь мягко, с плюшевым звуком ударилась отброшенная Ларисой пушистая шаль...

...Теперь она смотрела на вошедших Судей.
Одно хорошо – выглядели они как люди. Впрочем, это. как вспомнила Лариса, было лишь исполнением морферовского принципа: живя среди большинства, выглядеть как большинство. Они не рядились в черные мантии и пропахшие нафталином парики. Они не выглядели угрюмыми старцами, наслаждающимися единственным доступным этому возрасту удовольствием – вынести самый суровый приговор. Пожалуй, для Судей они выглядели даже чересчур молодо и эффектно: строгие и явно дорогие костюмы, посверкивание сапфировых запонок в ослепительно белых тугих манжетах, крахмальные воротнички, подпирающие волевые подбородки свежевыбритых суперменов...
Словом. Судьи выглядели великолепно.
Нет.
Судьи выглядели ужасно.
Ибо абсолютная безупречность способна внушать не восторг, а ужас.
Они не злы.
Они не добры.
Они благородны и безупречны.
А это для слабого и изъеденного страстями человеческого сердца куда страшнее, чем привычное зло и менее привычное добро. Покойная графиня Делянова была права. Лариса только сейчас поняла пугающую правоту слов призрачной красавицы в траурном платье из вечной тьмы...
Лариса не выдержала и перевела взгляд на зал, где собрался почти весь гостевой и обслуживающий контингент “Дворянского гнезда”. Она избегала пристально смотреть на кого-либо, поэтому все лица сливались для нее в хаос цветовых пятен, как на “магических картинках”. Ее, собранную, хладнокровную, жесткую и рациональную убийцу, словно подменили. Лариса чувствовала, что слабеет. И вовсе не потому, что за те трое суток, что она провела в камере, ожидая Суда, ей только один раз принесли полулитровую бутылочку воды “Святой источник” и пакетик с дюжиной луковых крекеров, – Лариса издавна была приучена терпеть и более сильные голод и жажду. Она слабела от забытого, но теперь очень настойчивого ощущения своего полного одиночества и беззащитности. Как когда-то в детстве, в сиротском приюте, когда толпа детей загнала ее в угол и превратилась в лапающее, щиплющее, издевающееся многорукое чудовище... Нет.
Не будет она думать об этом! ...Из мозаики лиц выделилось одно – директрисы курортной зоны. Лариса только усмехнулась, понимая, что та бледна не оттого, что перестаралась с пудрой.
Ведь то, чего страшилась директриса Аркадия Ефимовна, в какой-то степени все-таки случилось. В курортную зону явился Суд Чести Общества Большой Охоты. Насколько Лариса поняла, для морферов этот Суд являл собой законодательную, исполнительную и судебную власть in toto32. Оно и понятно. Зачем высокоорганизованному материальному разуму напрягаться по поводу дробления сил, средств и знаний на отдельные социальные институты – это прерогатива таких несовершенных существ, как люди...
Представители морферовского Суда и именовались совершенно иначе, чем в судебной практике принято. Был Главный Судья и Судья Окончательного Приговора, Главный Обвинитель и Сторонник Обвинения, а также те, кого выспренно именовали Глас Правды, Глас Чести и Глас Милосердия. Адвокатов (или кого-нибудь хоть отдаленно напоминающих этих представителей любимой американской профессии) не было и в помине. В какой-то момент Лариса отчетливо поняла, что она сама себе адвокат. Некому будет замолвить за нее слово: хоть Вера Червонцева и сидела в зале, но вид ее был каменно-неприступен. а двух борцов за справедливость – князя Жупаева и барона Людвига фон Вымпеля – вообще не было видно. Хотя именно они ратовали за Суд больше всего и больше всего разорялись в памятную “Ночь насильника” по поводу того бесчинства, которое совершил Ежинский над Ларисой...
Кстати, о Ежинском. Он, как и Лариса, сидел за стилизованным под тюремную решетку барьерчиком: его, как и Ларису, охраняли двое мрачноватых типов могучего телосложения... Только место Ежинского было как раз напротив Ларисиного, и она могла видеть, что, в отличие от нее, он вальяжно развалился в плюшевом кресле (а в ее полуголую задницу вгрызаются занозистые доски паршивого табурета – ей даже не дали другой одежды перед Судом: она так и сидела, в чем была в камере: в растянувшейся водолазке и несвежих трусиках, что вызывало дополнительное чувство унижения и беззащитности). Ежинский вырядился в костюм-тройку с шелковым отливом (силуэт “мужчина-бабочка”), в наманикюренных, покрытых бесцветным, но очень блестящим лаком пальцах вертел изящную тросточку с золотым набалдашником в виде розы, смахивающей больше на женские гениталии. Волосишки насильника кто-то не поленился тщательно уложить в прическу а-ля Аристотель Онассис, хотя внешности Ежинского до облика знаменитого греческого миллиардера было весьма далеко. Лакированные штиблеты жулика-морфера сверкали ярче, чем хрустальные туфельки Золушки. А еще от него наповал разило каким-то дорогим мужским одеколоном. Похоже, от Теда Лапидуса. Одеколон навел Ларису на мысли о прошлом: “Попался бы ты мне, когда я исполняла роль косметолога с чемоданчиком эксклюзивной парфюмерии. Я б тебя надушила...” Хотя теперь это представлялось нереальным.
– Суд просит почтеннейшую публику садиться, – сказала изысканного вида дама. У дамы были черты лица, слегка напоминавшие “Капризницу” Ватто, с тем только различием, что во времена Ватто среди модниц были популярны плащ-контуш, кружева и мушки, а не черные очки в пол-лица и не кожаное черно-зеленое платье, сидящее в обтяжку на костлявой фигуре... Лариса поняла, что очкастая дама выполняет роль референта и стенографистки, хотя на столике перед дамой не имелось ни листочка бумаги, ни мнемоскрайбера.
“Почтеннейшая публика” бесшумно села. Ежинский нервно постучал тросточкой о носок своего шикарного ботинка. Лариса удивилась: с чего ему нервничать? Тут и полному тупице понятно, что судить будут не его – надушенного, ухоженного, а ее – нахально пробравшуюся в закрытую зону дуреху в грязной водолазке и с синяками на лодыжках. Однако, к удивлению Ларисы, Главный Обвинитель заявил:
– Господин Антуан Ежинский, Суд Чести Общества Большой Охоты желает задать вам несколько вопросов. Выйдите на середину зала и опуститесь на колени...
Ежинский суетливо дернулся, побледнел, механическим болванчиком выскочил из-за своей оградки, встал посредине зала и преклонил колена. Самое замечательное, что его щегольские, узкие брючки явно не предназначались для подобных “жестов” и, едва князь коленопреклонился, лопнули по боковым швам. Однако никто не засмеялся, даже не ухмыльнулся. Видимо, Суд Чести не предполагал таких крамольных явлений, как улыбки и смешки.
– Вы знаете условия, – подал голос Главный Судья. – Давая ложные показания и вводя Суд в заблуждение, вы автоматически лишаетесь титула и лицензии на Большую Охоту.
– Да, ваша честь. – Казалось, Ежинский уже оправился от испуга и теперь чувствовал себя комфортно, даже стоя на коленях и в рваных штанах.
“Один-один!” – злорадно подумала при этом Лариса, у которой вообще не было ничего хоть отдаленно напоминающего штаны.
– В таком случае, господин Обвинитель, приступайте к допросу, – сказал Главный Судья.
– Благодарю, ваша честь, – кивнул лощеный Обвинитель. – Вот мой первый вопрос. Господин Ежинский, вы знаете эту женщину?
И он указал в сторону Ларисы.
– Разумеется, – сказал Ежинский, мельком бросив на “эту женщину” взгляд, в котором были намешаны похоть, презрение и ненависть.
– Насколько близко вы знаете эту женщину?
Ежинский теперь не смотрел на Ларису, но это и к лучшему. Потому что за все его следующие ответы, она. наверное, испепелила бы его взглядом, если б их глаза встретились.
– Насколько близко?.. – прогнусавил Ежинский. – Достаточно близко, для того чтобы знать, как пахнет ее лоно в момент оргазма.
По залу прокатился первый тихий шепоток. Потом этих шепотков будет больше, потом они вообще превратятся в шум и гвалт, но это позже, а пока...
“Ах ты кобель похотливый!” – зло закусила губу Лариса.
– Господин Ежинский. я требую, чтобы вы не переступали рамок благопристойности, – заговорил Глас Чести.
– Я только отвечал на вопрос, и отвечал правдиво. – Ежинский был само смирение.
“Сволочь! Лживая сволочь! У меня не было оргазма от того, что ты меня изнасиловал!” – хотелось крикнуть Ларисе, но что-то словно случилось с ее голосом, как будто ей пережали горло. Наступив на него лакированным ботинком.
– И тем не менее... – сделал постную мину Глас Чести. – Господин Обвинитель, продолжайте.
Тот кивнул:
– Господин Ежинский, исходя из ваших весьма вольных слов, можем ли мы предположить, что вы находились с этой женщиной в интимных отношениях
– О да!
– Были ли эти отношения построены на добро вольной основе?
Ежинский смиренно опустил глазки и пропита.! как мальчик из церковного хора:
– Не совсем.
Опять шепоток зала и голос Обвинителя:
– Поясните это утверждение Суду, господин Ежинский.
Тот мастерски изобразил борьбу с собой:
– Не лягут ли мои слова клеймом позора на... даму?
– Не лягут. Говорите, сударь.
Ежинский поерзал – все-таки стоять на коленках было неудобно – и заговорил с драматическим подвыванием:
– Наше первое, мм, свидание состоялось в моем номере, куда эта дама пришла для выполнения своих обязанностей, так как служила младшей кастеляншей. Она зашла ко мне с комплектом белья в руке якобы для того, чтоб переменить полотенца и простыни. Я предоставил ей работать, а сам сел в кресло у окна, дабы продолжить прерванное появлением этой дамы чтение...
– Какую книгу вы читали? – быстро спросил Глас Правды.
– “Les liaisons Dangereuses” – “Опасные связи”. Роман Шодерло де Лакло, – без малейшей запинки ответил Ежинский. – Это моя любимая книга.
“Он читал! Что-то ни одной книжки я у тебя не заметила, когда шла к тебе как к арестанту! А когда я в первый раз зашла в твой номер, ты, скотина, вообще невидимкой прикинулся!” – наливаясь бешенством, подумала Лариса.
– Итак, вы читали...
– Да, ваша честь, и увлекся чтением настолько, что совершенно забыл о присутствии этой женщины в моей комнате. Как вдруг... Как вдруг она напомнила мне о себе.
– Подробнее, пожалуйста. Как именно напомнила? “Негодяй, негодяй, негодяй! Ты сам взасос тогда мне зад целовал!”
– Ну-у... – Голос Ежинского стал тягуч и томен. – Внезапно я почувствовал, как нежные женские ручки коснулись моих коленей и мягко раздвинули полы халата. Так как я в тот день не надел под халат никакого белья, вскоре я ощутил, как ее пальцы поглаживают мой...
– Кхм... – кашлянул целомудренный Глас Чести, но никто не обратил внимания на его кашель.
– Что вы тогда сделали, господин Ежинский? Продолжили чтение?
– Нет, но, отложив книгу, я попытался внушить даме, что ее поведение предосудительно... Что я вовсе не нуждаюсь... Но она...
– Она что?
– Она продолжала. И не только руками, но и губами, языком...
– Она довела вас до оргазма?
– Д-Да.
– Но вы этого не хотели? Вы сопротивлялись?
– Нет, то есть да! Сопротивлялся. Как мог. Но она пообещала укусить меня, если я не покорюсь ее ласкам.
“Сво-о-о-о-олочь!”
– Что произошло после этого?
– Ваша честь, мне, право, неудобно рассказывать эти подробности, тем паче что в зале столько дам...
– Ничего, господин Ежинский. В Суде Чести нет места ни лжи...
“Еще как есть! Негодяи! Нелюди!”
– ...ни ложному стыду. Продолжайте.
– Присутствующая здесь дама тогда же потребовала от меня стать ее любовником, в противном случае она угрожала покончить жизнь самоубийством. С тех пор моя жизнь превратилась в ад!
– Почему?
– Она требовала от меня секса каждую ночь! Приходила днем! После обеда! А иногда вообще не выбиралась из моего номера и буквально насиловала меня, покуда я не падал без сознания, вымотанный морально и физически!
– Понятно... Господин Ежинский, припомните, пожалуйста, а по утрам, часов примерно в семь, эта дама тоже принуждала вас к сексу?
– Конечно!
– Ежедневно?
– Да!
И тут раздался вопль из зала. К удивлению Ларисы, вопль принадлежал ее начальнице, кастелянше Гликерии Агаповне.
– Протестую! – возопила старая кастелянша. – Это неправда! Если этот сукин сын говорит, что он кажное утро к моей Раиске в дырку лазил, то кто ж тогда со мной, как не сама Раиска, такожде кажное утро белье сортировал, а? Полотенца в “Ванише” замачивал? Простыни с “Ленором” для аромату прополаскивал да опосля сушить развешивал? Брешешь ты, пес! Кобель вонючий!
“Ай спасибо, Гликерия Агаповна! Вот уж от кого не ожидала...”
– Протест отклонен за несвоевременностью. Если мы сочтем нужным, мы выслушаем вас, сударыня. Позже, – сухо сказал Главный Судья, и Лариса увидела ликование в очах ее супостата. – Продолжайте, господин Ежинский.
– Что ж продолжать?! – Ежинский явно после Такого юридического потворства обнаглел. – Я стал сексуальным рабом этой... дамы. Более того. Через некоторое время я понял, что она пытается манипулировать не только моим телом, но и сознанием!
– Поясните.
– Однажды она потребовала от меня, чтобы я на ней женился и в качестве свадебного подарка передал ей документ, вводящий ее во владение тремя моими фамильными поместьями. Но как я мог сделать это?! Ведь я дворянин, а сословное происхождение этой дамы мне неизвестно... К тому же я считаю, что брак между морфером и человеком ведет к вырождению нашего вида...
– Это пока не доказано окончательно. Продолжайте, господин Ежинский.
– Я решительно отказал этой женщине, мотивировав отказ тем, что уже давно и счастливо женат. Le mensonge au sauvetage, messieurs! Ложь во спасение...
“Какая же ты скотина, Ежинский! Будь ты проклят со всем своим княжеским родом во веки веков, аминь!”
– И что дальше?
– Эта женщина придумала дьявольски коварный план, ваша честь! Поняв, что не может заполучить ни меня как мужа, ни моих богатств, она решила попытаться погубить мою репутацию.
– Как именно это произошло?
– Однажды она, по своему обыкновению, тайно привела меня ночью в свой коттедж, умоляя о последней (как она утверждала и клялась) ночи бурной любви. Не в силах противостоять ее демоническому очарованию и опасаясь, что она начнет угрожать, поднимет шум на весь курорт, я пошел с нею. Той ночью в нее словно вселился демон похоти...
“Он в тебя, в тебя вселился и до сих пор не выселился, грязная сволочь! Да что же это за Суд Чести, когда судьи со спокойными лицами слушают этот бред! Я не верю. Такого просто не может быть. Это что, ролевая игра по роману Кафки “Процесс”?! Спокойно, Лариса, спокойно... Тебе дадут слово, а не дадут – сама возьмешь”.
– Она потребовала, чтобы я вел себя с нею как садист. Заставила привязать ее руки к спинке кровати и делать вид, что я насилую ее. При этом она нецензурно выражалась и приказывала мне производить... акт как можно грубее и злее...
– Вы выполнили ее требования?
– Я не хотел, но... Она меня заставила, ваша честь!
– Следовательно, вы имитировали акт насилия по ее просьбе, хотя со стороны это выглядело именно как настоящее насилие?
– Совершенно верно! И в этом заключался коварный план этой обольстительницы! Оказывается, она сговорилась с князем Жупаевым и бароном фон Вымпелем (кстати, я что-то не вижу этих мерзавцев в зале), чтобы они ворвались в ее жилище в кульминационный момент и повернули дело так, что я и в самом деле изнасиловал эту даму! Жупаев и фон Вымпель, не обладая никакими полномочиями, не разобравшись в сути вопроса, схватили меня и, основываясь лишь на словах женщины, посадили под домашний арест, обещая созвать Суд Чести, ибо морфер-насильник недостоин вести дальнейшее существование!
– Вы не согласны с этим? – быстро спросил Глас Правды.
– С чем? – тупо поглядел на лощеного джентльмена Ежинский.
– С тем. что морфер-насильник не имеет права на достойное существование и должен быть наказан.
– О, ваша честь, с этим я согласен! – воодушевился Ежинский. – Но ко мне это утверждение не имеет отношения, поскольку я не насильник! И если Вы судите меня за то, чего я не совершал...
– Это мы выясним позднее. Господин Ежинский, эта дама посещала вас во время вашего домашнего ареста?
– Да.
– Для чего?
– Склоняла к сотрудничеству... мм... то есть к браку. Она, видите ли, не желала со мной расставаться. Но я был тверд и отказал ей.
– Понятно. Тогда поясните Суду следующее: с какой целью вы бежали из-под ареста и вместе с этой дамой оказались в развалинах храма Казанской иконы Божией Матери, нарушив тем самым постановление Общества о том, что морферам запрещается прямо или косвенно посвящать представителей вида хомо сапиенс в тайну морферов, относящуюся к так называемому “Списку Делянова”?
– А? – поднял выщипанные бровки князь Ежинский. – Не понял вопроса...
– Вы отлично поняли вопрос, князь! – Сторонник Обвинения сурово воззрился на потерявшего самоуверенность морфера. – С какой целью вы...
– Я понял, понял! – засуетился Ежинский. – Дело в том, что это опять она, все она! Она похитила меня из-под ареста, заставив сменить облик на... на таракана, и вынесла из помещения в кармане.
“Черт, у него фантазии на целое издательство “Магия плюс”! Он бы озолотился, если б так писал романы, как сейчас выдумывает про меня всю эту дрянь!”
– Потом она пробралась в развалины и там...
– Что?
– Вызвала дух покойной графини Деляновой для того чтобы призрак вынудил меня дать согласие на брак с этой негодяйкой!
“Ну ты просто превзошел самого черта в изворотливости, Ежинский”, – лениво подумала Лариса. Этот фарс утомил ее. Гнев и нервное напряжение исчезли, остались никчемное любопытство и тупое ожидание... приговора.
“Но я ведь невиновна! Это все сплошная клевета!
Как они могут меня осудить на основании слов этого подлеца?!
Ведь не могут же они...
Свой всегда поможет своему... Помнишь, Лариса?”
– У Обвинителя больше нет к вам вопросов, господин Ежинский. Вы можете встать.
“И это все? Весь Суд? Честь, черт побери! Хороша же у них честь!”
Ежинский поднялся с колен. Облизнул пересохшие губы и слегка ухмыльнулся. И теперь без всякого стеснения смотрел на Ларису долгим откровенным взглядом. Она только сплюнула. Тоска спеленала ей душу, как буйного психа пеленают в смирительную I рубашку милосердные работники дурдома.
– Ваша честь, у Гласа Правды есть вопросы к господину Ежинскому!
И Лариса увидела, как лукавый князь снова спал с лица.
Глас Правды сошел с подиума, на котором возвышались кресла Судей, и приблизился к князю. Встал напротив. Лицо его было бесстрастно, как кассовый сканер в супермаркете.
И Глас заговорил:
– Князь, в своих показаниях вы упомянули книгу “Опасные связи”, которую читали в момент, когда женщина начала делать вам минет. Куда вы положили эту книгу?
– Я не помню... Я был в таком состоянии...
– Тогда как вы объясните тот факт, что среди ваших вещей в номере этой книги не обнаружено? Как, впрочем, не обнаружено никаких книг. Похоже, вы не любитель чтения.
– Я...
– Зато согласно описи вещей номера, который вы занимали, там имеется восемьдесят три порнографические видеокассеты и тридцать семь порнографических же DVD-дисков. Вы знаете, что на недавнем совещании глав Общества Большой Охоты принят закон о цензуре среди морферов и просмотр порнографии рассматривается этим законом как серьезное преступление. Или вы не знали об этом?
– Я не знал! Право слово! То есть слово чести!
– Вот как?! Не знали? Но ваша подпись стоит под экземпляром указанного закона, подтверждая тем самым, что вы с ним ознакомлены и в случае нарушения несете двойную ответственность...
– Мою подпись могли подделать!!!
– Подделать подпись князя крови на документе морферов? Это невозможно, и мне жаль, что вы не знали об этом, господин Ежинский... Теперь я обращаюсь к Главному Судье. Ваша честь, даны ли мне особые полномочия во имя торжества правды?
– Да, – веско ответил Главный Судья.
– В таком случае я прошу выйти сюда госпожу Раису Данникову!
Зал зашумел, а Лариса суетливо вскочила и направилась к центру зала, уже на ходу поняв, что вызвали именно ее.
И что сейчас ей на своей гладкой коже придется испытать, что такое Суд Чести морферов.
Будь они неладны.

Глава четырнадцатая
ПРАКТИЧЕСКИ НАД ПРОПАСТЬЮ

Быть женщиной очень трудно уже потому, что в основном приходится иметь дело с мужчинами. Дж. Конрад

– Я клянусь говорить правду, только правду и ничего, кроме правды.
– Мадам, это не обязательно.
– Говорить правду не обязательно?! Оно и видно. Ребята, вы круто устроились...
– Клясться не обязательно. Поскольку вы являетесь человеком, Суд морферов не требует с вас никаких клятв.
– Но правду тем не менее говорить надо? Ларисе показалось, что Глас Правды чуть растянул губы в улыбке:
– А то как же.
– Ладно, – кивнула Лариса. Ее нерешительность и заторможенность бесследно испарились. А то, что она стояла полуголой замарашкой перед такой обширной аудиторией, ей было глубоко акцидентно. То есть по фигу. – Но на колени я не встану, не хватало еще простыть...

Предыдущая страница 14 Следующая страница


15 Надежда Первухина

– Все. что от вас требуется, – отвечать на мои Вопросы, сударыня.
Лариса опять кивнула и позволила себе усмешку:
– А вы поверите моим ответам?
– Это уж нам решать, – буркнул Глас.
– Само собой. А как же. Ведь поверили вы этому типу... Этому...
– Сударыня, все, что от вас в данный момент требуется, – это правдиво отвечать на вопросы. Вы поняли?
– Oui, monsieur.
– Bien. Вопрос первый. Вы можете вспомнить, какой халат был одет господин Ежинский в тот день когда вы, по его словам, делали ему...
Ларису словно тряхнуло током от внутреннего ликования:
– Не могу вспомнить! Потому что не видела никакого халата! И самого Ежинского не видела! Номер был пуст, когда я начала перестилать постель, а потом кто-то задрал мне униформу и присосался к заднице. Этот кто-то был невидим, но вел он себя препогано. Я не терплю, когда ко мне лезут под юбку, да еще без моего согласия. Не знаю, был ли этот наглый невидимка князем Ежинским, но уверенность в этом у меня есть.
– Почему?
– У меня прекрасно развито обоняние и отличная память на запахи. А то, как благоухают подмышки вашего князя крови... Однажды почуешь – век не забудешь. И от всех его показаний воняет так же! Я не занималась с этим выродком оральным сексом! Вообще не занималась с ним сексом! Он меня просто оклеветал! Как оклеветал и князя Жупаева! И барона фон Вымпеля! Потому что именно они прибежали в мой коттедж в ту ночь, когда этот мерзавец меня изнасиловал. Да, изнасиловал, а не “имитировал насилие по моей просьбе”! Я приняла снотворное – легкое, но, правда, несколько таблеток...
– Почему вы приняли снотворное?
– Не могла уснуть, – мрачно ответила Лариса. – На хрена ж его еще принимать.
– Почему вы не могли уснуть?
Ларисе вспомнился ее безотчетный страх, ее ощущения того, что помимо нее в домике кто-то есть...
– Мне показалось, что в моем коттедже я не одна. То бишь кто-то невидимый таращится на меня из душевой кабины. Знаете, после того как какой-то невидимка конкретно домогался вашей задницы, сон не бывает крепким. А мне нужно было выспаться. Я рано вставала по утрам для работы в бельевой.
– Итак, вы приняли снотворное и уснули...
– Да. А проснулась оттого, что мои руки привязаны к спинке кровати и какой-то вонючий тип елозит на мне и старается сунуть в меня свой хр... пенис, несмотря на мое сопротивление. Мне было противно, но, видимо, из-за воздействия снотворного я не могла как следует сопротивляться...
– Вы узнали в нем князя Ежинского? Или было очень темно?
– Темно, конечно, было, – язвительно отозвалась Лариса. – Только узнать в нем человека я не успела. Когда он сделал свое дело, то стал медведем.
– Протестую! – возопил Ежинский.
– Протест отклонен. Продолжайте, госпожа Данникова.
– Я звала на помощь. Почему-то от моего крика в комнате зажегся свет. Медведь начал носиться как угорелый, а я заметила, что он избегает зеркал. Я схватила зеркальце и стала пускать на него зеркальные блики – не знаю, почему это взбрело мне в голову. Я очень была зла на него! И очень обрадовалась, когда увидела, что его шкура вспыхивает синим пламенем, когда на нее попадает блик от зеркала! А потом он преобразился.
– В кого?
– В огромного жука. И. похоже, собирался меня сожрать...
– Да кому вы верите! – раздался вопль Ежинского. – У нее были галлюцинации от приема донормила!
– Князь, – повернулся к Ежинскому Глас Правды, – а откуда вам известно, какое именно снотворное приняла в ту ночь госпожа Данникова?
– Я... я просто предположил!
– Не просто! – крикнула Лариса. – Ты прятался в моей комнате, видел, что я пью, и ждал, когда усну! Ваша честь, рассудите, стала бы я принимать снотворное, да еще в таком количестве, если б планировала вместо сна ночь бурного секса? Вызовите Жупаева и барона, они подтвердят, что все было так, как я рассказываю!
– Конечно! – расхохотался Ежинский. – Они же с тобой в сговоре, la putain! Шлюха!
– Прекратите, князь. Вам уже было предоставлено слово, и вы сказали все, что нужно. Не усугубляйте. – Это высказался Глас Чести.
И тут Глас Правды ошарашил всех:
– Я прошу у Высокого Суда разрешения немедленно и прилюдно освидетельствовать кожу господина Ежинского!
– На предмет?..
– Ожоги, – растянул губы в нечеловеческой улыбке Глас Правды. – Ожоги от зеркального блеска. Как известно, мы, морферы, стараемся их не получать, потому что такие ожоги, хотя и заживают быстро, крайне для нас болезненны из-за малоизученного пока процесса реструктуризации атомных цепочек. Если кого-то интересуют научно обоснованные подробности взаимоотношений морферов и зеркал, я рекомендую обратиться к исследованию доктора honoris causa Герхарда Оболенцева “История происхождения амальгамофобии морферов. Влияние данного феномена на формирование человеческих легенд о вампирах”. Да-с... Но вернемся к нашей проблеме. Проблема же состоит в том, что после “зеркальных ожогов” у всякого морфера остаются шрамы. Не поддающиеся регенерации и не исчезающие даже после смены основного облика. Госпожа Данникова, припомните, в каких местах вы больше всего подпалили шкуру вашего медведя-насильника?
Лариса поняла, что сейчас от ее памяти зависит ее судьба. Господи, если б она могла точно вспомнить! Но ведь она же не прицельный огонь вела из снайперской винтовки, а всего-навсего зеркальцем размахивала!
– Я не ручаюсь за точность, – сказала она. – Но, кажется, больше всего я задела ему плечи и спину. Потому что он от меня носился по комнате, как бешеный пингвин.
Глас Правды тут же нашелся:
– Охрана! Попрошу помочь господину Ежинскому раздеться до пояса. Ах, он сопротивляется? Тогда разденьте его сами. И выведите в центр зала.
С Ежинского уже слетел весь лоск. Он визжал, матерился на трех языках, требовал опротестовать действия Суда и распустить собрание. Однако его вопли пропали втуне. Его раздели, и Глас Правды внимательнейшим образом осмотрел торс князя.
– А что ж вы так вопили, monsieur Ежинский? – неожиданно спросил Глас Правды. – На вашем теле ведь нет никаких шрамов!
– О черт, – тихо вырвалось у Ларисы. Опять она в пролете. Несправедливо. Ведь если шрамы должны быть, то они... и должны быть!
А князь расцвел:
– Конечно нет! Вы поверили этой бесстыжей девке, но правда оказалась за мной!
Однако Глас Правды продолжал придирчиво оглядывать спину князя, бормоча при этом, как возбужденный гей:
– Ваше возмущение понятно, prince. У вас на редкость гладкая кожа. Восхитительно ровная. Без единой морщиночки, без единого рубчика... Mon Dieu! Один рубчик все-таки есть, и он портит всю картину!
И Глас Правды как-то хитро поддел ногтем кожу под левой лопаткой Ежинского. Тот взвыл, но было поздно. Восхитительно ровная и гладкая синтетическая кожа с мерзким потрескиванием отошла от настоящей кожи лукавого князя. Лариса прикусила губу до крови, стараясь унять рвотный позыв. А Глас Правды возликовал:
– Вот так открывается истина! Я свидетельствую, что на настоящей коже господина Ежинского имеется, по крайней мере, полдюжины шрамов от ожогов зеркального происхождения! Вы как-то сможете объяснить их наличие у вас, князь, а также и то, что вы постарались их скрыть?..
Ежинский что-то невнятно пробулькал в ответ и забился в припадке в крепких лапах охранников. При этом по залу распространилась едкая вонь. Очень знакомая Ларисе вонь.
Ежинского отвели на место, где он скорчился в кресле, напоминая полураздавленного богомола.
– Ваши слова подтверждены неоспоримыми доказательствами, – слегка поклонился Глас Правды Ларисе. – Теперь и я, и, полагаю, весь Высокий Суд убедились в том, что не князь Ежинский принудительно был вашим любовником, а вы стали жертвой его необузданной похоти.
– Мы подтверждаем это, – раздалось за спиной у Ларисы. Она обернулась. Оказалось, что прямо в первом ряду сидят князь Жупаев и барон Людвиг фон Вымпель. Как она их раньше не заметила? Очередные морферовские штучки, не иначе.
– Что ж вы раньше-то молчали, когда этот подонок меня грязью поливал? – с неожиданной для нее самой горечью в голосе спросила у своих свидетелей Лариса.
– Простите, сударыня, это было необходимо в интересах судебного разбирательства. Нам требовалось выяснить, насколько глубоко пал наш... соплеменник, а для этого следовало вести себя с ним так, чтобы он был уверен в своей правоте и в том, что Суд Чести явился не по его душу, то есть, простите, инфраструктуру, – дал пояснения Глас Правды, тогда как морферы Вымпель и Жупаев помалкивали и лишь кивали в знак согласия. – Преследуя эту цель, мы создали князю Ежинскому роскошные условия заключения, выполняли все его капризы и тем самым усыпили его бдительность. Его насквозь лживые и клеветнические речи только показали нам, насколько изворотлив и преступен его разум...
– Графиня Делянова сказала мне, что вы, морферы, благородные существа, – заметила Лариса, снова вспомнив снеговую белизну рук и черноту платья высокородной покойницы. – Ваш Ежинский, значит, тоже благородный?
– Строго говоря, касательно происхождения – да, поскольку он полный морфер, или, проще, князь крови. В нем нет ничего человеческого.
– Это да...
– В смысле же этическом господин Ежинский не имеет себе равных по подлости, распутству и себялюбию среди своего вида. Он просто выродок. Паршивая овца, позорящая все стадо...
– Попрошу без оскорблений! – завопила очнувшаяся “паршивая овца”. – Я ведь и на дуэль могу вызвать!
– Никто не станет с вами драться, Ежинский, – отмахнулся Глас Правды. – Шпагу о вас марать только.
В зале поднялся хохот. Ежинский юлой завертелся в кресле, натянул пиджачок на голое тело и с ненавистью поглядел на Ларису.
– Attends, – прошептал он. – Je pas encore ai ouvert tous les atouts33.
Но это слышала только Лариса. А потом ей пришлось отвечать на новый вопрос Гласа Правды:
– Госпожа Данникова, только что вы упомянули о... разговоре с покойной графиней Деляновой. Как это понять? Каким образом это произошло?
Ларисин “доклад” о ночной авантюре с подземным ходом, требованиями Ежинского и посещением разрушенного храма зал выслушал, почти беснуясь. Это напоминало премьеру песни каких-нибудь “Дубинушек вдвоем” – текста никто не уловил, но музычка зажигает не по-детски. Как следует Ларису слушал только Суд. И Ежинский.
– Я не знала, что проникновение человека на территорию церкви запрещено вашим законом, – подытожила свой рассказ Лариса. – и шла на это вынужденно, потому что...
“Взамен хотела получить капсулу с ядом. Лариса, тормози. Этого ты сказать не можешь!”
“А Ежинский-то напрягся, сволочь...”
– Так почему? – мягко напомнил Глас Правды.
– Потому что я боялась князя. Боялась, что, если откажусь, он превратится в монстра и уничтожит меня... Ведь прецедент уже был...
“Ой, как это неубедительно звучит! А что еще придумать?! Что?!”
Но Глас Правды, похоже, удовлетворился этим объяснением. А затем в его глазах появился нечеловеческий сапфировый блеск – прямо в тон запонкам.
– Покойная графиня Делянова с вами только говорила?
“Сказать – не сказать?”
– Не только. Она вручила мне нечто, чего, по ее словам, страшатся коснуться морферы, но что составляет их главное сокровище. Она отдала мне второй бриллиант Лазарева.
И тут на зал папа такая тишина, что Ларисе показалось, будто она слышит гудение рельсов под колесами пригородной электрички “Москва – Серпухов”. Хотя где теперь пригородные электрички, сентиментально-нетрезвые рыболовы, созидательно-озабоченные дачники?.. И где доселе нелюбимый, а теперь вдруг ставший милым сердцу городок Серпухов с тайной квартирой, покинутой, похоже, навсегда?.. Зона, курортная зона в одним морферам известной местности – теперешний крест Ларисиной судьбы.
А зона она зона и есть, хоть и с красивыми курортными заморочками. Потому что, едва Лариса заикнулась про камушек, на нее уставились не люди и морферы. На нее глядели, не дыша, человекоподобные существа с глазами пожизненно заключенных. И все глаза, даже глаза Судей, просили одно:
ДАЙ
НАМ
ЕГО!
Лариса даже поежилась. И тут поняла, что на нее давно смотрит Вера Червонцева. Только иным – спокойным и рассудительным – взглядом. Взглядом человека с воли. Это и понятно. Камень-то у нее.
Похоже, это Ларису и спасет. Неизвестно от чего, но спасет.
– У меня нет камня! – громко сказала Лариса не только Судьям – всему залу. – Я отдала его госпоже Червонцевой, поскольку уверена в том, что она...
“...Она у вас на зоне в большом авторитете”.
– ...является значительным лицом в “Дворянском гнезде” и заслуживает доверия всех сторон. Можно я сяду на свое место? Я очень устала.
И, не дожидаясь разрешения, Лариса пошла к своему табурету.
“Я вам все сказала. Теперь сами разбирайтесь”.
Но, к удивлению Ларисы, в подробности темы “Вера Червонцева плюс бриллиант” ни Суд, ни зрители вдаваться не стали. Словно по общей негласной договоренности решили наложить на эту тему вето. До поры до времени.
А возможно, морферы действительно безгранично доверяли Червонцевой. И знание того, что их бесценное сокровище находится у писательницы на хранении, равнялось для них уверенному знанию жителей Америки, что их государственный золотой запас спокойно дремлет в подземельях форта Нокс.
Но Ларису интересовало не это. Она думала только об одном: когда это все закончится, а? Потому что очень хотелось спать. Она прислонилась затылком к стене и закрыла глаза. Интересно, суд здесь удаляется на совещание? Хотя кому выносить приговор? Ежинскому? За то, что он такой засранец? Или ей – за то, что она такая дура, вляпавшаяся в историю с морферами, бриллиантами и всем прочим, как заяц – в ассенизационную бочку?
Непонятно.
– Дамы и господа, внимание! – подача голос дама-референт. – Суд Чести Общества Большой Охоты готов вынести свой вердикт. Слово Судье Окончательного Приговора.
Лариса открыла глаза и напряглась. Вердикт – это звучит весомо.
Судья Окончательного Приговора внешне немного напоминал Ларисе голливудского комедийного актера Люка Уилсона. Этакий миляга с ямочкой на подбородке и проникновенно-сексапильным взглядом, от которого все женщины тают, как мороженое “Баскин-Робинс”. Но аксиому о том, что внешность обманчива, Лариса усвоила еще в перинатальный период своей жизни, поэтому и не обольщалась. От не людей, да к тому ж еще и благородных, можно ожидать всего.
“Люк Уилсон” воздвигся над своим креслом, обвел зал взором шоколадно-карамельных глаз и заговорил:
– На основании заслушанных показаний господина Ежинского и госпожи Данниковой, а также при учете ранее поданных донесений господина Жупаева и господина фон Вымпеля Суд Чести постановил: князя Антуана Поля Ежинского в преступлениях против чести, как то: незарегистрированная многократная смена облика, насилие над женщиной, клевета, подтасовка фактов, нарушение законов цензуры, правил приличия и хорошего тона – считать виновным. В соответствии со степенью вины Суд назначает следующие меры пресечения...
Лариса глянула на Ежинского. Тот уже не сидел, а стоял, вцепившись руками в барьерчик, не замечая того, что лицо его превратилось в кишащую личинками чашку Петри, а глаза напоминали стеклянные колбы, заполненные флуоресцентным раствором.
“Форму не держит, – поняла Лариса. – Не до того”.
– ...Меры пресечения. Лишение охотничьей лицензии бессрочно. Лишение права посещения курортной зоны “Дворянское гнездо” сроком на тридцать лет. Лишение права регенерирующей смены облика сроком на пятьсот лет...
– Я же за пятьсот лет рассыплюсь без регенерации... – прохрипел Ежинский. – Милосердия!
Судья этого будто не слышал и продолжал:
– Выплата компенсации госпоже Раисе Данниковой за нанесенный моральный и физически и ущерб. Размер компенсации будет определен после комиссионной оценки стоимости недвижимого имущества господина Ежинского.
– Надеюсь, это все? – опять захрипел Ежинский. – Может, вы меня еще и титула лишите?
– Успокойтесь, князь. С вас и этого достаточно, – насмешливо сказал Глас Правды. Глас Чести кивнул, соглашаясь с ним.
– Следующее постановление Суда Чести является исключительным, поскольку Суд Чести не занимается вопросами ответственности людей перед морферами. Но поскольку госпожа Раиса Данникова находится на территории, принадлежащей морферам, то Суд Чести Общества Большой Охоты счел возможным вынести свой вердикт и по поводу ее проступков.
Лариса слушала Судью, удивляясь собственному спокойствию. Одно противно – вид Ежинского. Но ведь это скоро кончится, да?
– Суд Чести постановил оправдать госпожу Раису Данникову на основании того, что ее проступки, как то: нанесение морферу тяжких телесных повреждений (зеркальные ожоги), проникновение на закрытую территорию храма Казанской Божией Матери и вынос бриллианта – продиктованы инстинктом самосохранения, а также неполным знанием законов Общества Большой Охоты. Поэтому в отношении госпожи Раисы Данниковой Суд...
– Стойте! – взревел морфер Ежинский, и лицо его от этого рева взорвалось тучей белых жирных личинок. – Не торопитесь с оправданиями этой шлюхи! Вы говорите – Раиса Данникова? Ха-ха!
Ежинский выполз из-за своего барьерчика. Не вышел, а именно выполз. Потому что более всего сейчас его тело напоминало складчатое тулово здоровенного глиста вроде солитера или бычьего цепня. Словом. Ежинский был не в облике. И даже не в форме. Однако ротовое отверстие с функциями речи у него имелось. Правда, речь была несколько несвязной и неблагозвучной.
– Раиса, да? Р-раечка, девочка-играечка, хрр-с... Гас-спада, я упал... уполз... упол-номочен сделать вам заявление! И раз-навсегда раз-зоблачить эту стерву... суку... ш-ш-шлюху п-паскудную!
Личинки кишели на полу возле ног (точнее, того, что весьма отдаленно напоминало ноги) Ежинского.
– Она, – указательный палец-червяк направлен в сторону Ларисы, – н-не та, за кого себя вам тут вы-давлива... выдавила... выдавала! Проклятие! Эт-ту женщину на самом деле зовут Лариса Бес-придан-нинева. Тьфу, еле выговорил!
– И что с того? – холодно поинтересовался Судья Окончательного Приговора.
– А то-с, что на самом деле-с эта женщина никогда не нанималась в нашу зону через агентстве) “Корунд”! Она устранила настоящую Раису Данникову и под прикрытием ее досье проникла к нам с ужасной целью, да-с!
Личинки сыплются на пол и расползаются по залу. Неужели никому, кроме Ларисы, не противно на это смотреть?
– Эта Ла-ри-са по профессии не кастелянша, ха! – продолжал обличать Ежинский. – Она убийца. Именно. Yes. Ja. Oui. Убийца мастер-класса, профессиональная отравительница, вот-с! Кличка – Косметолог, потому что она усра... устраняла свои жертвы при помощи косметики...
– Просроченной, что ли? – поинтересовался кто-то из зала.
– Тьфу! Чушь! Дураки! Отравленной косметики! Страшные яды, смертельные дозы, уй!
– Вы порочите женщину, которая стала причиной вашего падения, Ежинский, и тем только усугубляете тяжесть своего положения. Ваши речи бездоказательны! – строго сказал Глас Чести.
– Э не-э-эт! – затряс когтистой, в клочьях шевелящихся червей лапой князь. – У меня есть доказательства! Вот!
Он широко разинул рот, совсем как мультяшный человечек в рекламе зубной щетки “Джонсон и Джонсон”, и извлек из черноты своей пасти радужно сверкнувший компакт-диск:
– Вот доказательства. – Ежинский хлопнул пастью. Диск брезгливо взял Главный Судья. – Это полное досье на Косметолога. Составлено из секретных файлов ФБР, ФСБ, Интерпола, Аль-Кайеды и солнцевской группировки. Ознакомьтесь на досуге, хе-хе-кс.
– Диск какой-то поюзанный... – пробормотал Главный Судья. – Жевали его, что ли... задницей.
Состав Суда неприлично расхохотался. Главный отбросил диск:
– Ознакомимся, но это не доказательство. Кроме того, Большую Охоту не волнует, кем является человек, служащий в зоне “Дворянское гнездо”, если он служит исправно и дисциплинированно. Так что... Уймитесь, князь. И перестаньте сорить тут всякой дрянью.
– Это еще не все!!! – опять взревел Ежинский. – Вы думаете, она сюда явилась, чтобы простыни стелить, да-с?! Полотенца менять?! Нет!
– Ну конечно, – иронично протянул барон фон Вымпель. – Бедняжка явилась сюда для лишь того, чтоб ублажать гениталии князя Ежинского...
– Барон, ваш тон...
– Заткнитессссь! Эта тваррррь пробраласесь сюда, чтобы убить! Отравить! – развопился Ежинский.
– Кого же? – чуть напряглись представители Суда. Им показалось, что Ежинский уже не валяет дурака.
– ГОСПОЖУ ВЕРУ ЧЕРВОНЦЕВУ!!!
Стало тихо. А потом все услышали гневный голос директрисы “Дворянского гнезда” Аркадии Ефимовны:
– Этого не может быть!
– Может! – взвизгнул в ответ Ежинский, крутанулся вокруг своей оси и вмиг стал выглядеть как лондонский денди. Только глаза остались по-прежнему отвратительными. – Может!
Он метнулся к оцепенело замершей на табуретке Ларисе и протянул ей ладонь:
– Скажи им всем, моя сладкая деточка, что это у меня за конфеточка!
На ладони морфера лежал хорошо знакомый Ларисе имплантат. Капсула с ядом. С ядом, которого хватило бы отравить целый Лос-Анджелес...
– Говори, Лариса! – требовал морфер. – Что это такое?!
Ларису прошиб холодный пот, но она отбрила:
– С какой стати? Если на то пошло, то это человеческие дела и говорить я буду только в присутствии моего адвоката. Ясно?
– Вы не правы, сударыня, кем бы вы ни были, – мрачно сказал Глас Правды. – Госпожа Червонцева находится под особым патронажем Общества Большой Охоты. И посягательства на ее жизнь расцениваются как...
– А можно я сама решу, как мне расценивать мою жизнь и так называемые на нее посягательства?
Вера поднялась со своего места в зале и задала вопрос не терпящим возражений тоном. И зашагала к Ларисе, производя бахромой своего пончо легкое сотрясение мозга у попадавшихся на пути зрителей.
– Высокий Суд и все остальные, прошу минул внимания! – прогрохотала Вера, а Ежинскому погрозила кулаком: – Сникни, морфер, и заткнись, пока тебя не спрашивают... Так вот. Да, эта женщина действительно Лариса Бесприданницева. Только она – бывшая убийца. Бывшая отравительница. Дело в том, что ей очень нравятся мои романы. Однажды она написала мне об этом и о том, как ей хочется положить конец своей преступной деятельности. Ей нужно было скрыться, у нее оказалось слишком много врагов. И я предложила ей вариант – жить здесь под чужим именем. Она приехала и спасла мне жизнь, хотя мы знали друг друга только по электронной переписке. Это была судьба. Мы крепко подружились. Посудите сами, если она явилась, чтоб меня убить, у нее для этого была масса возможностей, но почему-то я до сих пор живу-здравствую... Да я сама себя убиваю каждый день, просиживая за гребаным компом по двенадцать часов и питаясь одним “Дошираком”! Что ты там прячешь в ладошке, морфер? Откуда ты выковырял эту дрянь?
– Это капсула с ядом! – крикнул Ежинский. – Я извлек ее из тела Ларисы, когда...
– Че-пу-ха! – проскандировала Вера. – Ты настоящих капсул-то в жизни не видал. А яду – тем более. Давай ее сюда, хрен червивый! Давай, я сказала! Проверять твои слова буду! Хряпну этой бодяги, так и быть! И если это не яд, а твоя моча, морфер, и я останусь в живых, то я все силы положу на то, чтоб в курортной зоне даже запаха твоих носков не осталось! Давай капсулу!
– От-дай! От-дай! – принялся скандировать зал.
– Ежинский, не упрямьтесь, – мягко посоветовал
Главный Судья.
Ежинский подчинился, мрачно хмурясь и ворча нечто нецензурное.
Вера взяла прозрачную пластиковую капельку. Поморшилась:
– Merde, воняет-то как... Морфер, ты бы руки с хлоркой мыл, что ли...
И посмотрела на Ларису.
– Не надо, – выдохнула Лариса. – Вера, нет...
– Не ерунди, – отмахнулась Вера и сунула капсулу себе в рот.
Хрустнуло.
Зал стих, словно умер.
Вера сосредоточенно работала челюстями. Потом выплюнула на пол какой-то изжеванный полупрозрачный комок. Рыгнула и сказала:
– Ненавижу жвачки. – А потом: – Морфер, где же яд? Че-то я ни хрена не помираю...
На Ларису Вера не смотрела.
А Лариса – наоборот.
На писательницу Червонцеву – во все глаза. Потому что яд не мог не сработать! Разве что...
Разве что яда там уже не было.

Предыдущая страница 15 Следующая страница


Курортная зона 16

Но как такое могло случиться, если Ежинский все время держал эту клятую капсулу при себе?
– Так, ребятки, – тем временем развлекалась Вера. – Раз мы меня не хороним, предлагаю отпустить нас с подружкой в ближайшую рюмочную. А то этот сценарий мне уже надоел. Только я напоследок пару раз дам по физии этому уроду, который порочит дорогого моего человека Ларису.
– Не надо! – отпрыгнул Ежинский. – Этого не может быть! Там был яд, был!
– Слушайте, он мне надоел, – колыхнула бюстом Вера в сторону Судей. – Уймите вы уже этого недоделка. И кстати, наказаньице бы ему надо изменить.
– За что? – возопил морфер.
– А нехороший ты. Вредный. И вонючий. Господин Главный Судья, я, кажется, пользуюсь некоторыми привилегиями?
– Да, госпожа Червонцева.
– Насколько я помню, среди них имеется и привилегия так называемого “дополнительного приговора”. То есть на Суде Чести я могу либо облегчить участь осужденного, либо добавить ему жизненных неприятностей.
– Совершенно верно, сударыня.
– Bien. Так я хочу добавить. Господину Ежинскому. От себя лично. Господин Судья Окончательного Приговора, нельзя ли сделать так, чтобы с этой минуты и лет этак примерно пятьдесят господин Ежинский провел исключительно в одном облике – в облике, который я вам предложу.
Судьи посовещались и решили:
– Ваше требование справедливо, госпожа Червонцева.
– Нет! – завопил Ежинский. – Гады! Я ведь прав! Прав!
– Господа Судьи. – Вера улыбнулась обаятельнейшей улыбкой. – Я так ежиков люблю! Милые, полезные, а главное, скромные животные, которые не лезут не в свои норки. Давайте подсократим князю фамилию. Был Ежинский, а станет просто... еж.
– Как вам угодно, госпожа Червонцева. Точнее, госпожа Хранительница Камня.
– О! – подняла пухлый пальчик Вера. – Мне приятно, что вы вспомнили этот старинный титул. Тем более что бриллиант действительно хранится у меня. В надежном месте. И будет предъявлен Обществу по первому требованию.
– Отлично, сударыня. Полагаю, мы со всем закончили.
– Высокий Суд удаляется! – проголосила очкастая дама-референт. – Все свободны. Господина Ежинского – под стражу.
– Я могу идти? – тихо спросила у Веры Лариса, пряча глаза.
– Конечно, – ответила та равнодушно. И тут же совсем другим тоном: – Нет, ты куда намылилась, убогая, в одних-то трусах?
Лариса замерла, глядя в пол:
– Не знаю. Может, раздобуду мышьяку и нажрусь его до отвала, как ты тогда. Мне после всего этого на мир смотреть тошно.
Она говорила и не замечала, как Вера потихоньку подталкивает ее к выходу. Как Вера надевает на нее стеганое пальто на гагачьем пуху, нахлобучивает вязаную шапку и за руку ведет к коттеджу.
– Нет, – дернулась Лариса. – Я туда не пойду.
– Тогда ко мне, – решает Вера. – Мышьяку у меня – лопатой греби. Заодно и помоешься, приоденешься, коньячку хлопнешь, я стейки поджарю, лады?
И тут с Ларисы спало оцепенение. Она принялась реветь и хохотать одновременно:
– Вера, святое небо, Вера! Ты просто чудо какое-то! Ты...
– А то! Пойдем-пойдем, нечего публику собирать. Публике не нужны истерики.
...В пустом зале, где отшумел Суд Чести, выл и извивался в крепких оковах полный морфер, князь Антуан Ежинский.
Будущий еж.

Глава пятнадцатая
БОЛЬШАЯ ОХОТА

Россия: сотни миль полей и по вечерам балет. Алан Хакни

Спустя примерно неделю после Суда Чести произошло событие, изменившее все расписание курортной зоны “Дворянское гнездо”.
Выпал снег.
Не легкомысленные перышки-снежинки, тающие, едва коснутся земли, и не острое белое крошево, сыплющееся пополам с дождем и превращающее чуть подмерзлую землю в раскисшее месиво. Снег выпал именно такой, какой возвещает о близком приходе зимы: густой, плотный и доброкачественный – снежиночка к снежиночке. А выпадение такого снега на языке “Дворянского гнезда” значило только одно.
Начало сезона Большой Охоты.
Это вовсе не означало, что все обитатели Дворца слегка рехнулись. Но во время завтраков, обедов и ужинов речь шла исключительно об охоте. Томные завсегдатаи курительной и даже вечные рабы криббеджа и преферанса покинули свои уютные насиженные местечки и целыми днями пропадали то в манеже, оттачивая мастерство езды и “разгоняя лошадкам кровь”, то на псарне, ревнивым и придирчивым оком осматривая своры борзых и гончих. Даже хождение в охотничьих сапогах по бесценным коврам и вытирание перепачканных ружейной смазкой пальцев о ближайшую портьеру не считалось par le ton mauvais34.
– Приходится это терпеть, – пожимая плечами, сказала Вера Ларисе. – Все любят театр, но кому интересны бесконечные репетиции или творческие муки декоратора? Вот сесть перед сверкающей сценой в качестве зрителя – другое дело.
– А нам с тобой отведена роль зрителей? – поинтересовалась Лариса. Для проформы, впрочем, поинтересовалась. Она уже была в курсе, что они с Верой, естественно, не попадут в число охотников, а лишь окажут честь присутствовать на первом загоне – открытии Охоты. Об этом Ларисе не преминул сообщить барон Людвиг фон Вымпель, чуть не раздуваясь от гордости: он был избран тайным голосованием на почетную должность Управляющего Охотой. Правда, эта должность означала крепкую головную боль и беспокойство за каждую мелочь, нужную в предстоящем действе, но фон Вымпель не жаловался. Лариса уже слыхала краем уха, как барон муштрует изнеженных заграничных князьков-морферов, сгоряча расхватавших обязанности доезжачих и борзятников, и как эти князьки клянутся, что отныне будут проводить свой отдых где-нибудь в Лос-Паламосе, а не в холодной России с ее “ужасными национальными традициями”.
– Лариса, ты меня слышишь?..
– А? Прости, задумалась... О чем ты спросила?
– Спросила, как тебе мой пунш. Если это вообще похоже на пунш.
– Хм... вполне похоже. Честно. Настолько похоже, что я свой стакан уже выдула и не заметила как. Так что давай по второму кругу.
Вера и Лариса пили пунш в памятной Зале-с-клавикордами. Здесь было тихо, охотничьи заботы и страсти кипели в основном этажом ниже, поэтому никто не препятствовал двум дамам интеллигентно напиваться в свое удовольствие. Тем более что это были особенные дамы: одна – Хранительница Камня морферов, а вторая – ее лучшая подруга. Да скрутит остеопороз того, кто нарушит их покой и болтовню!
– Говорят, Ежинский после смены облика куда-то смылся, так и не смогли найти нашего... ежа. – Сказав это, Вера усмехнулась. – Досадно, конечно.
– Почему?
– Он пакостник. В любом образе. Даже в образе ежа. Я планировала его в вольере держать вместе с немецкой овчаркой...
– Вера, это жестоко!
– Шучу. Просто хочется быть уверенной, что ближайшие несколько десятков лет он будет носить на спине набор “Юная швея”, жрать мышей и при приближении опасности сворачиваться клубком.
– Не думаю, что он теперь представляет какую-нибудь опасность. Честно сказать, я не так уж и дрожала перед ним...
– Это ты сейчас так говоришь. Впрочем, это понятно. Негоже убийце мастер-класса показывать свой страх.
– Вера, зачем ты опять об этом!
– О чем?
– О моей специальности. Ведь тогда, после Суда, я сказала тебе, что покончила с этим. И ты – первый человек, которого мне заказали и которого я не убью. Так зачем ты мне душу рвешь?
– Прости. Все. Забыли. Давай накатим по стаканчику, пока эти трезвенники развлекаются охот ничьими побрякушками. К тому же у меня есть ТОСТ .
– Я вся внимание.
Вера строго глянула Ларисе в лицо:
– Я хочу выпить за то, чтобы мы были в безопасности.
– Хорошее пожелание, хоть и невыполнимое.
– Я не говорю: в безопасности от ударов судьбы. – продолжила Вера, пропустив мимо ушей реплику Ларисы. – Я не говорю: в безопасности от врагов. Пусть мы будем в безопасности от самих себя. И ты понимаешь, о чем я.
Лариса медленно выпила стакан до дна, а потом сказала:
– Да.
Несколько минут они молчали, а потом Вера хлопнула себя по толстым коленкам:
– Чего тебе еще надо. Лариска? Что ты квелишься. не радуешься жизни?!
– Смотря какой жизни радоваться, – хмыкнула Лариса. – Тебе, Вера, проще: ты нашла свою нишу, точнее, зону... Курортную.
– Ха!
– Ты нашла, как бы это сказать, точку отсчета своего бытия. Живешь, как хочешь, пишешь, что нравится, и даже обладаешь весом...
– Эт-точно!
– ...весомым авторитетом у этих морферов. Твоя жизнь расписана, как инструкция по пользованию стиральной машиной.
– Ты не права...
– Погоди, я хочу объяснить тебе суть моей “квелости”, а не бросаться оскорблениями.
– Ну-ну.
– Я больше не убийца, – медленно заговорила Лариса. – Вот только те, кто хочет свести со мной счеты за старые дела, об этом не знают. Им всем нужен Косметолог – в качестве убийцы и в качестве жертвы одновременно. Решив отказаться от... специальности, я теряю прикрытие. Раз. И становлюсь мишенью. Два. И будет чертовски замечательно, когда я, вернувшись из “Дворянского гнезда”, буду вести жизнь как мокрица: забиваясь в самые темные и узкие щели, прячась от врагов и бывших коллег. Ха! Я, конечно, выучилась быть незаметной, но чтоб до такой степени...
Лариса чуть помолчала, словно собираясь с духом, а потом сказала:
– Разумеется, меня убьют. Я даже знаю кто. И как. Нет, не думай, что я боюсь смерти или страдаю от сентиментальных мыслей: вот, мол, только решила вести почти правильную жизнь, как тут же мне разносят мозги парой выстрелов из “Спрингфилд армори”. Просто... подумала: может, у меня есть шанс жить, а не убивать?
– Шанс всегда есть, – сказала Вера спокойно.
– Это цитата из твоего романа? – прищурилась Лариса.
– Допустим. Но насчет шанса я серьезно. С какой стати ты решила, что тебе нужно уехать из “Дворянского гнезда”? Тебя что, отсюда гонят?
Лариса нервно повертела стакан в пальцах:
– Нет. но... Погостила, пора и честь знать.
– Не ерунди. Здесь ты в безопасности. В полной безопасности, разве что вдруг обнаружишь под кроватью свернувшегося клубком князя крови в ежином облике. Аркадии, а значит, и всем ее подчиненным будет безразлично, что в зоне работает бывшая убийца. Подумаешь! Между прочим, здешний электрик раньше был наркокурьером, и как-то случилось, что он потерял чемодан с деньгами, выплаченными за тридцать кило чистого героина. Ему не улыбалось за эту потерю оказаться где-нибудь в канаве с расколотой, как орех, головой, и он подался сюда. Здесь у него сестра работает уборщицей, она как-то дала ему заветный адресок курорта на всякий случай, вот случай и наступил. Мужичок работает здесь безвыездно уже лет пять, и за это время никто не явился требовать с него старые долги. Правда, и чемодан с деньгами тут ему не нужен.
– А, так нашелся чемоданчик!
– Еще бы. Насколько я знаю, он от имени сестры перевел эти бабки в какой-то благотворительный фонд. И наслаждается праведной жизнью, чиня проводку во Дворце, гуляючи по парку и играя в шашки с поваром. Так-то.
– Ясненько. И ты полагаешь, что я и дальше смогу справляться с обязанностями здешней кастелянши.
– Почему бы и нет? Впрочем, если эта должность тебя не устраивает, можно потолковать с Аркадией..
– Ой, только не это...
– Да, ты права. – Вера налила себе пуншу. – Аркадию трогать не будем. Я предлагаю тебе paботу. Почти соавторство.
– В смысле?
– Что-то в последнее время у меня туго пишутся киносценарии. А народ жаждет крови, зрелищ и леденящих душу сериалов. У меня подписан контракт на телесериал “Убить по-русски”, а над сценарием я даже не думала. Может, ты займешься?
– Ты рехнулась! О чем мне писать! И сочинять я не умею.
– А зачем сочинять? – Вера странно глянула на Ларису. – У тебя на руках готовый сюжет. Героиня – киллер, приезжает на курорт для выполнения заказа и знакомится с будущей жертвой.
– Скорее это ты познакомилась со мной, – тяжело сказала Лариса. – Помнишь нашу первую прогулку? Ты уже знала, кто я и каково мое имя и... назначение? Откуда ты это знала?
– Опс! Пусть это будет интригующей тайной и для тебя, и для героев твоего сценария. И для телезрителей! Такие фишки и держат народ в напряжении, а также будят народное воображение и тягу к творчеству. Таких фишек можно в сценарий целую кучу насовать. Например, историю с капсулой. Как это жертва, спасая реноме своей убийцы, не отравилась, а только отделалась легкой икотой?
– А действительно – как?
– Ты меня спрашиваешь как сценарист или?..
– Или. Я до сих пор не могу этого понять. Допустим, у тебя все морферы друзья и кто-то из них по твоей просьбе подменил капсулу. Хотя это невозможно. Не подменить, а подделать. Эта капсула – штучный товар, она единственная. И я узнала ее по особым отметкам, когда Ежинский сунул ее мне под нос в Суде. Это была она! Выкачать из нее яд и наполнить физраствором? В принципе такое возможно, но... здесь нет такой техники.
– Вот это ты зря! – погрозила пальцем Вера. – Ты еще не знаешь, какая тут техника. Но продолжай, строй версии, а я буду наблюдать за рождением нового киносценариста и его творческими муками.
– Иди к черту! – взорвалась Лариса и тут же сникла. – Ну объясни мне, как это могло быть! У тебя что, органическая невосприимчивость к ядам? Тогда кто чуть не помер на моих руках от передозировки мышьяка?! Верка, я тебя прошу...
Вера отставила стакан и смущенно хихикнула вроде девочки-первоклассницы, увидевшей незастегнутую ширинку дяденьки школьного завхоза. Если учесть, что по габаритам Вера никак на первоклассницу не походила, хихиканье вышло слегка наигранным. Во всяком случае, будь то кино, режиссер заорал бы, что надо делать еще дубль.
– Ладно, – сказала Вера. – Тут такое дело. Я теперь действительно невосприимчива к ядам.
– Неужели? – скептически поинтересовалась Лариса.
– Да. Это все они. Морферы. Мои, как ты выразилась, друзья. Точнее, один морфер, причем большой поклонник моего поэтического таланта. Князь Мстислав Федорович Друцкой-Соколинский-Гурко-Ромейко. Седенький такой старичок в сером кафтанчике и с неизменной золотой табакеркой в лапке Ну, вспомни, он еще всегда сидит в уголку, в то время как остальное общество шумно развлекается, и периодически чихает, как простуженный воробей
– Да, я его припоминаю... Кажется.
– Мстислав Федорович очень религиозный чем морфер. Это и неудивительно, ведь он принял крещение от самого равноапостольного князя Владимира. Вместе с титулом.
– Трудно поверить, – вздохнула Лариса. – Это значит, ему больше тысячи лет...
– Привыкай, не он один среди морферов столько прожил. Но, видимо, он единственный в своем роле, кто живет, ни разу не сменив облика, ибо считает это грехом. Свою сущность и титул он скрывал, как мог. Поэтому всю жизнь провел странником, бредущим от одного монастыря к другому. Питался подаянием, ночевал в глухих лесах (впрочем, такие ночевки страшны лишь человеку, а не морферу)... Словом, бежал от мира и его соблазнов. Современное поколение морферов-полукровок князя не понимает, подсмеивается над стариком. Они все поголовно атеисты или неоязычники, что с них взять! Но дело не в этом. А в том, что Мстислав Федорович почему-то проявляет ко мне интерес, едва приезжает в “Дворянское гнездо”. Не эротический интерес, ты зря так ехидно улыбаешься. Просто, видимо, я единственный собеседник, который понимает, о чем идет речь, когда он рассуждает о писаниях Тихона Задонского или о православных воззрениях Гоголя. Хотя, конечно, я к религии отношусь скептически, видимо, вера – это то, что дается свыше... Но речь не о том. Мстислав Федорович, разумеется, яростный противник суицидальных экспериментов. После памятного тебе случая с мышьяком он полдня читал мне лекцию о том, что самоубийство – страшный грех, не дающий душе надежды на перспективу когда-нибудь выбраться из преисподней. Ты представь только: существо, не имеющее души по определению, существо, которое само по себе бессмертно и обладает сверхъестественными качествами, уговаривает меня, смертную человеческую дуреху, не губить душу! Я ревела, как маленькая. Вот. А потом он что-то со мной сделал.
– В смысле?
– Лапку свою (а ладошки у него маленькие, худенькие, пальчики и впрямь как птичьи коготки) на голову мне возложил и говорит: “Более сим погубить себя не сможешь”. После этих слов мне показалось, будто меня что-то на атомы разнесло и обратно собрало. Боли не было, а странное только ощущение, что все яды мне теперь – как минеральная вода. Как видишь, ощущения меня не подвели. В капсуле был яд. Я даже смогла определить его молекулярную структуру, пока эту дрянь жевала. Но дай бог здоровья дедушке Мстиславу – как видишь, я жива. Что молчишь?
Лариса потерла ладонью лоб:
– Мне просто трудно в это поверить. Во все.
– А ты не верь. Воспринимай как данность. Солнце на небе светит вне зависимости, веришь ты в ею существование или не веришь. Оно есть. Так и в случае с морферами... Только в киносценарий вводить морферов не советую. Такой сценарий не пропустят.
– Почему?
– Потому что, к примеру, некоторые наши знаменитые режиссеры – не люди. И им не понравится, если кто-то об этом догадается. Тьфу, фраза прозвучала двусмысленно, но, надеюсь, ты меня поняла. Так что вводим в сценарий процесс выкачивания яла из капсулы при помощи инсулинового шприца. Выглядит по-голливудски, но наш зритель это проглотит... Лариса, ты что?
Лариса посмотрела на Веру пустым взглядом.
– Лариска! Очнись! Будешь моим соратником-сценаристом или как?
Лариса не слышала Веру. Она монотонно заговорила, словно в трансе:
– Значит, если бы я все-таки попыталась выполнить свое дело, у меня ничего бы не вышло. А ты все это время молчала об этом. И я каждую минуту сходила с ума перед этим выбором: убить или оставить в живых... Ты, наверно, смеялась надо мной, Вера, за глаза. А теперь смеешься мне в глаза.
– Вот ты дура! Опять ничего не поняла. Я же как лучше хотела. Что тебя не устраивает?! Ты подумай, перед тобой открываются перспективы новой жизни!
Лариса качнула головой.
– Верно, – собралась с духом и снова налила себе. – Так выпьем за перспективы!
Они чокнулись и выпили.
– Вот такой ты мне больше нравишься, – внимательно глядя на Ларису, сказала Вера. – Э-э, только не подумай чего! Ориентация у меня традиционная: водка, огурец, селедка!
Этим она все-таки заставила Ларису посмеяться.
– Расслабься, Ларочка. Здесь хорошо. К тому же скоро станет еще лучше. Начало Большой Охоты – это нечто феерическое! Зрелище умопомрачающее, поверь мне! И кстати, первый день Охоты завершается костюмированным балом-маскарадом. Так что продумай себе костюмчик. Времени осталось всего ничего.
– Оденусь местной горничной, – усмехнулась Лариса.
– Вот тут ты обломалась, – с удовольствием в голосе сказала Вера. – В костюме местной горничной на балу буду рассекать я. Думаю, на всех это произведет офигенное впечатление.

Открытие Большой Охоты, возможно, и не было “умопомрачающим зрелищем”, как выразилась Вера, но впечатление оно на Ларису произвело сильное.
Очень сильное.
Особенно после того, когда узнала, в чем состоит суть этой Охоты. Но это позже.
А пока она вместе с Верой, Аркадией Ефимовной и еще полудюжиной дам в костюмах и шляпках а-ля Анна Каренина (“Особо приглашенные!” – пояснила шепотом Вера) расположилась у походного шатра на возвышении, с которого открывался вид на засыпанную снегом долину, отороченную черной каймой леса. В долине уже растянулись цепочкой охотники. Собаки поскуливали, выражая нетерпение, кони пританцовывали под седоками... Но все эти доезжачие, выжлятники и борзятники, которые от охотников отличались особенными, старинного кроя, костюмами, выглядели спокойными, хотя спокойствие это было внешним и немного напускным. Напряжение ожидания передавалось всем, как ток по проводам. Лариса с удивлением отметила, что и сама она с нетерпением ждет начала действа, хотя ни охота, ни охотники ее никогда не интересовали.
Рядом с нею оказался барон фон Вымпель. Он молодецки держался в седле, хотя конь-кабардинец под ним вел себя беспокойно.
– Я привьетствовать вас, сударыни! – воскликнул фон Вымпель. – Ich hoffe mich, dass diese Vor-stellung Ihnen gefallen wird!35
Лариса кивнула, но. оглядев барона, усмехнулась про себя: странно было слышать немецкую речь от человека, выряженного в белый с красным галуном полукафтан и молодецки заломленную барашковую шапку. Темно-синие штаны, заправленные в высокие охотничьи сапоги, тоже сверкали галунами, точно языками пламени. В наряде Управляющего Охотой барон выглядел великолепно. О чем ему не преминули сказать (на немецком, разумеется) Вера и две симпатичные дамы, не выпускающие из рук прелестных песцовых муфточек – вероятно, одолженных на время пребывания в “Дворянском гнезде”.
Барон принялся объяснять Ларисе разницу между доезжачими, выжлятниками, борзятниками и стременными, смешивая немецкие и русские слова и указывая плетеным арапником на вытянувшихся цепью всадников в поле. Из объяснений Лариса поняла мало. А запомнила и того меньше. Вроде бы доезжачие и выжлятники состояли при своре гончих и потому носили красные кафтаны, а борзятники и стременные соответственно состояли при борзых, которым предстояло нынче показать все свое собачье мастерство.
– Какого ж зверя собираются затравить такой прорвой собак, барон? – полюбопытствовала Лариса. – Сомневаюсь, чтоб в здешних лесах хоть зайцы уцелели.
– С зайца начинать Большой Охота? – удивился барон. – Nein! Es wird ein grosses Tier, das eigenartige Tier!36
...Напрасно Лариса не придала значения словам барона о том, что зверь будет особенный.
Подмораживало. Вера подмигнула Ларисе и достала из недр своего пальто плоскую блестящую фляжку:
– А не угодно ли кому коньячку сугреву ради?
Барон отказался – он буквально через минуту давал сигнал к началу Охоты. Вера удовлетворенно кивнула и приложилась к фляге – ее версия об идиосинкразии морферов к спиртному подтверждалась. Потом передала флягу Ларисе: та лишь символически сделала глоток. И коньяк, ожегший горло, чуть не лишил ее дыхания, заложил уши. А потом она поняла, что дело не в коньяке.
Трубили охотничьи рога, и в морозном воздухе этот звук делался осязаемым, как нож, полоснувший по ладони. И громче всех трубил рог барона.
– Началось! – отведя рог от губ, завопил барон и пустил коня с места в карьер, обдав дам взметенным копытами снегом.
Лариса увидела, как собаки разноцветными пулями несутся по огромной равнине к лесу, а за ними мчатся всадники. Не было лая, криков, только ровны и гул погони стоял в воздухе.
Погони неизвестно за кем.
И тут Лариса увидела, как они появились из леса.
Да.
Это были особенные звери.
Рысь размерами с теленка, с блестящей серебряно-траурной шерстью, чудовищными лапами и страшными глазами, напоминающими два золотых блюдца с черными трещинами вдоль.
Волк, не уступающий по величине рыси, с лобастой головой, пастью, оскаленной, как бензопила, и роскошным мехом вокруг мошной шеи.
Медведь (Лариса вздрогнула), наводящий жуть даже издалека и совершенно непохожий на обычных медведей.
Лось, при появлении из леса сваливший рогами пару крепких елок...
Единорог?
Да, это был единорог. Или нечто весьма его напоминающее. Зверь бил сверкающими копытами, ревел, а его закрученный спиралью золотой рог напоминал ствол танка.
– Этого не может быть, – прошептала Лариса, и тут особенные звери совершили особенный маневр.
Они, словно сговорившись, двинулись на охотников.
– Смешались кони, звери, морферы, – спокойно перефразировала классическую фразу Вера.
– Вера, я ничего не понимаю, какая же это охота? Эти монстры просто сейчас всех перетопчут, особенно собак. И вообще, откуда здесь единорог? Или у меня галлюцинация?!
– Это не галлюцинация, это особенности Большой Охоты морферов. Хотя насчет единорога не могу с тобой не согласиться. Сколько раз просили графа не принимать этот облик, а он уперся... рогом: раз в моем гербовом поле изображен единорог, то я имею полное право...
– Погоди-погоди... Граф? Че... то есть морфер?
– Конечно. – Вера недоуменно глянула на подругу. – Неужели ты сразу не поняла? Или думала, и впрямь они будут охотиться на обычных зверей?! Какой им в этом праздник? Вот посоревноваться в беге по пересеченной местности, да еще когда три дюжины собак тебе в холку дышат, – вот это для них настоящая охота. Они охотятся друг на друга, попеременно исполняя роль то охотника, то добычи – это определяется простой жеребьевкой.
– Но... это не опасно? Вера хмыкнула:

Предыдущая страница 16 Следующая страница


17 Надежда Первухина

– Опасно? Им? Пожалуй, ужинать в кратере действующего вулкана было бы для них несколько... опасновато. А это – игра, только игра, в которой все вдоволь извозятся в снегу, намаются, натешатся и проголодаются. До тех пор, пока звери не оторвутся от погони или не упадут в снег, что означает, будто они пойманы. Кстати, в старину, когда на охоте присутствовали женщины, морферы-звери моментально сдавались и падали к их ногам. После чего возникло две традиции: женщинам награждать победителей поцелуем, а потом устраивать во Дворце бал и во время танцев договариваться о более интимных наградах... Ты же помнишь, что эти существа готовы охотиться за женским полом бесконечно и ради этого любую затею густо сдабривают эротическими намеками. Большая Охота не исключение. Сначала они потренируются в силе и ловкости, а потом будут оттачивать искусство комплиментов и тайных объятий возле какой-нибудь кадки с филодендроном... Так что готовь губки, детка.
– Только не я! – резво сказала Лариса. – Хватит с меня интимных отношений с морферами. А скажи, единорог – это, часом, не граф Разбазаринский?
– Он самый. Слушай, хор-рошо идет, прямо на мастера спорта.
– Ага. А рысь – кто?
– Князь Путятин. У него на гербе рысь, обремененная куропаткой. В куропатку облекаться при такой охоте, сама понимаешь, несолидно, вот он и рысит.
– То есть они принимают облик зверей со своих гербов...
– Не всегда. Лось – животное не геральдическое, князь Мосальский это понимает, но у него на гербе звезда и дерево, поэтому приходится мужику фантазировать. Остальные – мелкие дворянчики Гундоров и Стойкий, у них и гербов-то, утвержденных Обществом Большой Охоты, нет, поэтому они и выбрали себе образы медведя и волка. Надеются победить и тем самым заслужить следующий титул и герб. И еще призы взять. Поощрительные.
– Мерси за разъяснения.
– II ne faut pas37. Прости, я слишком много болтаю и мешаю тебе смотреть представление.
А “представление” было в самом разгаре. Правда, Ларисе оно напоминало не охоту, а какой-то чуть безумный чемпионат по бегу, метанию снежков и скачкам с препятствиями. Кажется, волку удалось-таки оторваться от погони и дунуть в лес (значит, он выиграл?). Единорог носился как бешеный, но собаки его одолели, и он завалился на бок, комически подняв золотые копыта: сдаюсь, мол... Следом за ним рухнули в снег медведь и рысь. Лось, то есть князь Мосальский, держался дольше всех, но и его одолели разъяренные собаки, которых, как думала Лариса, он мог бы разметать одним движением.
“Это никакой не чемпионат. Не охота. Это поддавки. Или хорошо срежиссированный спектакль, участники которого повоюют друг против друга, а потом пойдут веселиться одной компанией. Что ж... Разве это плохо? Даже забавно”.
Снова затрубили рога. Это означало окончание первого загона. Вера пояснила: морферы резвиться могут до бесконечности, а вот собаки и лошади уже выдохлись. А морферы к животным относятся прямо-таки с болезненной нежностью, холят и лелеют. Теперь собакам дадут день отдыха перед следующим этапом Большой Охоты – соревнованиями между сворами, привезенными в зону и выведенными местными заводчиками. Но это зрелище для любителей и знатоков, то есть для морферов. Дальше будут соревнования стрелков – из ружей и даже арбалетов и луков... А пока все возвращаются в имение – отдыхать, делиться впечатлениями и готовиться к балу. ...Лариса отказалась от Вериного предложения “пересидеть” у нее время до маскарада и отправилась в свой домик. Чья-то добрая рука навела в нем идеальный порядок, и о том, что некоторое время назад здесь вытворял князь Ежинский, ничего не напоминало. Нежно пахло цветами – на столике стояла ваза с букетом камелий. Из-под вазы торчал уголок визитной карточки: даже не заглядывая в нее, Лариса уже знала, что и букет и карточка – очередное подношение князя Жупаева. После Суда Чести Жупаев просто засыпал Ларису этими знаками внимания, среди коих был даже опаловый гарнитур, который Ларисе не нравился, и к тому же она никогда не носила серег и браслетов. Но дело, конечно, не в гарнитуре, важен сам факт пристального внимания к скромной персоне бывшей отравительницы. То ли князь действительно влюбился, то ли просто не мог опомниться от давнего созерцания обнаженного Ларисиного тела. Она не выясняла и не хотела подробностей. Она этого не добивалась. И ей сейчас было не до романов. Впрочем, если Жупаев предложит ей руку и сердце, она не откажет. Это ведь тоже шанс – стать замужней дамой (вдобавок княгиней) и уехать с явно небедным супругом на край света, где ее не найдут (если, конечно, будут искать). Потому что безвылазное сидение в курортной зоне Ларисе не по душе. Впрочем, и предполагаемый брак с морфером – тоже.
– Уймись, Лариса, – сказала она своему отражению в зеркале. – Все еще можно переиграть.
– То есть? – поинтересовалось отражение. – Убить Веру? После всего, что она для тебя сделала? И сбежать, да? К Фриде. К ее своеобразной любви, которая превращает тебя в пыль и плесень в сравнении с совершенствами фламенги.
– Нет! Я не говорю об убийстве. И с Фридой... С ней невозможно находиться рядом, теперь я это понимаю. Она слишком легко превращает наслаждение в боль, и, кроме того, я все-таки не... извращенка. Я просто уйду отсюда. Вернусь к Нарику...
– Прелестно. Только как ты увяжешь свое появление перед старым приятелем с тем обгорелым трупом, который идентифицировали как некую Ларису Бесприданницеву? И потом, знаешь ли, вряд ли твои коллеги устроят по поводу твоего воскрешения из мертвых вечеринку с коктейлями, серпантином и стриптизом. Скорее всего, Старик уже нашел тебе замену. И он первым тебя устранит. Отправит на тот свет по-настоящему, без права возвращения.
– Тогда что же мне делать?
– Ждать.
– Еще чего...
– Тогда готовиться к вечернему маскараду. И надеяться, что именно на нем князь Жупаев сделает тебе предложение.
Лариса помотала головой и обессилено отошла от зеркала. Села на пуфик, обняв колени руками, словно человек на вокзале, дожидающийся запаздывающего поезда. Закрыла глаза, и перед ней снова расстилалось снежное поле с мчащимися собаками, ревущий единорог, рысь, обремененная куропаткой, и барон фон Вымпель, победно трубящий в рог. Только рог почему-то звучал как телефонный звонок.
– Черт! – Лариса чуть на свалилась с пуфика. Подскочила к телефону, потерла лоб. Может, померещилось? Но нет, звонок раздался снова.
– Да. – Она устало прижала трубку к уху, почему-то ожидая всех мыслимых неприятностей. Но это звонила неуемная Вера и интересовалась, выбрала ли Лариса себе маскарадный костюм.
– Нет. У меня голова болит, ломит поясницу, першит в горле и заложило нос. По-моему, меня продуло на этой охоте, так что на бал я не пойду.
– Лариска, не дури. Нос у нее заложило. Давай-ка подгребай в комнату отдыха, там сейчас что-то вроде походной костюмерной. Я приглядела тебе пару костюмчиков, но мало ли, вдруг они тебе не понравятся...
Несмотря на усталость и хандру, Лариса почувствовала себя заинтригованной. Воистину, когда речь заходит о примерке нарядов, женщина способна восстать из гроба на эту примерку. Поэтому Лариса пообещала немедленно явиться.
“Пара костюмчиков”, отложенная Верой для Ларисы, оказалась парчовым платьем с огромным кринолином и ярким бархатным сарафаном а-ля рюс.
– Уволь. – Лариса аж зажмурилась от ненормальной яркости нарядов. – Это не мой стиль.
– Чего ж тебе надо? – пропыхтела Вера. Она раскраснелась и вспотела, так как до этого смеха ради пыталась влезть в костюмчик Красной Шапочки. Теперь на ней был купальный халат, но шапочка еще алела на Вериных волосах.
– Как гудок на барже! – изрекла Вера, глядя на себя в зеркало. Под гудком она, видимо, подразумевала злополучную шапочку.
Лариса с некоторой тоской во взоре оглядела превращенную в костюмерную залу для отдыха. Чучела вынесли. Вместо них громоздились вешалки с самым разным платьем, начиная от балетных пачек и заканчивая рясами доминиканских монахов. На бильярдном столе высилась гора разнообразных туфель. За раздвинутыми ширмами и в наспех сооруженных примерочных кабинках кто-то занимался примеркой и чертыхался или, наоборот, хохотал. На подоконниках в блестящих коробках лежали веера, фальшивые бриллиантовые колье, шляпы, чалмы, эннины, страусовые перья... Кружевные шали свешивались со спинок кресел как разноцветная паутина. Под ногами хрустел осыпавшийся с костюмов бисер и жемчуг. В воздухе пахло духами, пудрой и праздником.
– Я тут похожу, посмотрю. – Смирившись с тем, что от надевания маскарадного платья отвертеться не удастся, Лариса решила остановить свой выбор хотя бы на чем-нибудь не очень пестром и без китового уса, который скрипел от каждого движения громче, чем ржавые дверные петли.
– Давай-давай, – рассеянно отозвалась Вера. Она, стоя перед зеркалом, прикладывала к своей амбарообразной груди нечто фривольно-кисейное из разряда “наряд нимфы”. – Представляешь, мне не разрешили на маскарад надевать униформу! Мол, это не соответствует моему положению в свете, ха...
– Сочувствую.
После получаса кропотливых поисков и сомнений Лариса наконец объявила тоном, не терпящим возражений:
– Это.
“Это” было узким, у бедер слегка расширяющимся длинным платьем из файдешина, отчасти напоминающим наряд средневековой светской дамы. Поверх платья полагалось надеть накидку с прорезными рукавами, отделанными у краев мехом норки. Платье насыщенного терракотового цвета и накидка, оттенком напоминающая сливочный сыр, выглядели одновременно эффектно и благопристойно. Никаких декольте, нескромных вырезов и прочих эротических ухищрений.
– Неплохо, – оценила Вера. – Костюм леди Гиневры. К нему должны быть приложены диадема и вуаль. Поищи, наверняка где-нибудь в углу завалялись.
И скрылась в свободной кабинке с кучей пестрых тряпок.
Но Лариса не стала искать диадему. Она решила, что к этому костюму подойдет подарок князя Жупаева, исключая серьги. Он увидит и расцветет от самодовольства, как расцветают от самодовольства все мужчины, заметив, что женщины носят подаренные ими побрякушки.
– Как считаешь, Лариска, вот это мне подойдет? Вера вышла из кабинки. На ней был цыганский наряд, пестрый и яркий, как лоток с пасхальными яйцами.
– Эй, ромалы, лаве нэ-нэ! – певуче протянула Вера и затрясла монистами.
Лариса усмехнулась, но подумала, что такое обличье Вере здорово подходит, несмотря на отсутствие кудрей смоляного цвета и смуглого блеска щек. Вера была прирожденной актрисой и сейчас выглядела как солистка хора “Черный жемчуг”.
– Здорово, – искренне сказала Лариса. – Ты настоящая цыганская баронесса.
– Мне б еще барона, хоть цыганского, найти по размерчику, – поправляя юбки, ответила Вера.
– А фон Вымпель на что?
– Действительно. Ладно, забираем эти тряпки и отчаливаем. Времени до бала – всего ничего. Поможешь мне с макияжем, а? Я как начинаю ресницы красить, так тушь почему-то оказывается везде – на щеках, на подбородке, на ушах даже! Но не там, где ей положено быть.
– Это не проблема, – улыбнулась Лариса. Аккуратно запаковала в целлофан свой маскарадный наряд и огляделась. – Интересно, для чего здесь такая прорва дамских платьев? Насколько я помню, дам-с в зоне по пальцам пересчитать можно.
– Наивная ты, Лариска, – укоризненно покачала головой Вера. – Будут приглашенные. Специально для бала. И украшения общества наших кавалеров-морферов.
– Эскорт-девицы, что ли? Фу...
– Извращенное у тебя мышление, Бесприданницева. Будут родственницы персонала и морферов-полукровок. Будут подруги родственниц. И подруги подруг. Словом, цветник. Розарий. И нам надо смываться отсюда, пока этот “розарий” не явился костюмы примерять и визжать-хихикать.
– А я думала, все пройдет тихо...
– Бал-маскарад – тихо? Так он может пройти только на кладбище.
– Да и то если кладбище обычное, а не созданное фантазиями месье Кинга, – тут же нашлась Лариса.
– О, вот теперь мне нравится ход твоих мыслей. Allons38.
Бал, как узнала Лариса от Веры, традиционно проходил на втором этаже Дворца. Для танцев Залу-с-клавикордами объединяли с “Мужским клубом”, убрав перегородки и раздвижные двери. Естественно, все лишнее вынесли вниз на террасу, чтобы танцующие пары случайно не натолкнулись на какое-нибудь особо ценное чучело или не опрокинули плевательницу. Вместо одного фортепиано подиум занимал инструментальный квинтет, которому предстояло играть ночь напролет вальсы, польки, полонезы, котильоны и контрдансы. Перевитые лентами букеты оранжерейных роз, гвоздик и гербер украшали стены и наполняли залу тревожным, будоражащим воображение ароматом.
Лариса не успела получить свою бальную книжку, как к ней уже подскочили трое кавалеров – записаться на вальс и котильон. Но князь Жупаев превзошел всех, истребовав себе право на первый танец.
– Гоните их всех прочь, сударыня, – с улыбкой посоветовал Жупаев Ларисе и хозяйским оком глянул на опаловое колье на ее шее. – Я буду вашим партнером во всех танцах и намерен отстаивать эту честь!
И Жупаев стиснул рукоять палаша. В костюме мадьярского гусара он выглядел весьма презентабельно, но Лариса подумала, что князь слишком самоуверен. Или то, что она надела его подарок, равнозначно тому, что она уже оказалась в его постели? Забавные они существа, эти морферы...
Впрочем, когда бал начался и Жупаев оказался превосходным партнером, Лариса выкинула из головы эти размышления. Она наслаждалась бесконечной сменой танцев, блеском свечей, головокружительным ароматом и шумом маскарада и ощущала себя почти счастливой. Ей казалось, что она – опереточный персонаж, чье дело только смеяться над bon mots39 своего кавалера, танцевать до упаду, кокетничать и оценивающе поглядывать на наряды прочих дам. Кстати, наряды были хоть куда. Директриса Аркадия Ефимовна щеголяла в платье и парике а-ля маркиза Помпадур и при этом была так напудрена, что каждым взмахом своего роскошного веера поднимала с декольте пахнущую гиацинтами метель. Вера носилась с каким-то морфером в кадрили, размахивая своими цыганскими юбками, как военными знаменами. Но больше всего Ларисе понравилась незнакомая девушка-Китаянка. Она словно сошла с росписей китайских ваз – тонкая, изящная, в многослойном одеянии, где розовый цвет плавно сменялся густым пурпуром, с прической, украшенной золотыми шпильками и цветками сливы. И лицо. Слишком красивое лицо для того, чтобы быть человеческим.
И этот пурпур... Словно раскаленная стена из обсидиана.
Но ведь ее здесь не может быть! Она сама говорила, что для нее невозможно проникнуть в курортную зону!
Хотя Фрида могла и лгать. Разве плазма должна соблюдать этические нормы?
Ларисе показалось, что черные глаза Китаянки смотрят именно на нее. И наливаются при этом ало-золотым светом разгорающегося костра... Становятся как два кратера с клокочущей лавой...
Лариса пошатнулась и сбилась с ритма танца.
– Что с вами? – заботливо прижал ее к себе Жупаев. Чуть сильнее, чем полагается, прижал.
– Простите, князь. У меня кружится голова. Я... я хочу уйти.
– Умоляю вас, Лариса, только не сейчас! Я должен... Мне нужно сообщить вам нечто важное... Господа! Прошу вас на минуту прервать танцы и выслушать меня!
Музыка тотчас стихла, а танцующие пары словно под воздействием центробежной силы отнесло к стенам бальной залы. И в центре остались стоять только Лариса и князь Жупаев.
– Господа! В вашем присутствии я прошу у госпожи Бесприданницевой руки и сердца!
И князь опустился перед Ларисой на колено под бурю восхищенных возгласов:
– Mon Dieu! Comme c'est romantique!40
– Bravo, prince!41
– Vive l'amour!42
– Госпожа Червонцева, просим романс по столь замечательному поводу!
– Про-сим! Про-сим!
– Ну не знаю... – Вера с грустным сомнением смотрела на Ларису. Но высокое общество было неумолимо:
– Романс, романс! Порадуйте нас, пожалуйста.
– Хорошо, – тряхнула цыганским париком Вера. – Оркестр, “Вальс королевы”, силь ву пле.
Оркестр сыграл довольно минорное вступление, и Вера запела: У королевы первый бал. О, как же ей печально Среди сияющих зеркал! С поникшими плечами Она стоит и ждет гостей. И гости прибывают. И сеть последних новостей ей плечи покрывает. У королевы бал. И полк кавалергардов поднят На караул. И блещет пол. И громыхает полька. И пары движутся сквозь ночь, направо и налево. И слез незваных превозмочь не может королева. Она все вспоминает сад с сиренью и жасмином. И там был тот, кто был ей рад, кто нежным был и милым. Но он на бал не приглашен. И полон сад тревоги. От королевы паж ушел по призрачной дороге. И лунный луч – прощальный взгляд – застыл на чаше гарды. И торжествующе глядят на трон кавалергарды.
– Браво! – взревел зал, а Вера только вздохнула и пробормотала про себя: “Эх, Лариска...”
– Что же вы скажете мне, Лариса? – взволнованно спросил Жупаев, едва отзвучала музыка. Да, в эту минуту он был просто великолепен. И сама сценка – впору запечатлеть на гобелене. Или маслом на холсте. Но уж никак не гуашью на ватмане.
– Князь, для меня это так неожиданно, – тихо сказала Лариса, понимая, что слушает ее не только Жупаев, но и вся эта маскарадная компания. – Я, право, не готова дать окончательный ответ. Позвольте мне подумать. Хотя бы до конца бала.
Ее ответу зааплодировали, а князь, поднявшись, поцеловал ей руку.
– Даю вам время только до конца бала, – прошептал он и шутливо погрозил пальцем. – Но не более, сокровище мое!
Лариса кивнула:
– Все, что угодно, князь, но сейчас я прошу вас отпустить меня. Я действительно чувствую себя нездоровой...
“...Потому что Китаянка на меня смотрит. И глаза ее раскалены, как мусоросжигательные печи. Неужели этого никто, кроме меня, не замечает?”
Жупаев внимательно посмотрел на Ларису:
– Милая, вы и впрямь чересчур бледны.
– Наверное, простыла на охоте...
– Но, надеюсь, простуда не станет причиной... Вы ведь не отвергнете меня?
– Конечно нет, князь. Я выйду за вас. Ой,, только ради бога не говорите сейчас об этом всему залу! Мне сейчас не до восторгов и поздравлений. Ужасно знобит, ломота во всем теле...
– Я провожу вас!
– Не надо. Лучше позовите Веру, то есть госпожу Червонцеву. Она меня и проводит, и лекарствами напичкает. К завтрашнему утру я буду сиять, как новый гривенник!
– Хорошо. Но всю ночь я простою в карауле у дверей вашего домика.
– Не сумасбродствуйте, князь. Не та погода. Кроме того, мне будет неудобно сморкаться и чихать, зная, что за дверями стоит мой... жених.
– Ах, милая, вы с ума меня сводите!..
– Идите, князь, идите.
“Наконец-то отвязался. Господи, это точно она. У нее и лицо стало раскаленным. И это вижу только я. Потому что она пришла уничтожить меня. Отомстить за то, что я не убила Веру. За то, что не хочу быть такой же вечной убийцей, как она! Ох, да мне действительно плохо”.
– Лариска, да у тебя жар!
– Вера, отведи меня...
– Уже.
Лариса не помнила, как дошла с Вериной поддержкой до коттеджа, как разделась и рухнула в кровать. Кажется, Вера поила ее какой-то горячей лекарственной дрянью с привкусом корицы, измеряла температуру, охала и кутала подругу в три одеяла... Лариса смотрела в окно. И даже сквозь плотные шторы видела тонкую темную фигуру, за которой стояло дрожащее зарево крематория.

Глава шестнадцатая
ХУЖЕ ТАТАРИНА

Нет в жизни звука более захватывающего, чем стук в дверь. Чарлз Лэм

...Ей все еще казалось, что она танцует. Что князь Жупаев снова и снова делает ей предложение, и она соглашается, лишь бы не видеть ужасных глаз Китаянки, напомнивших ей о пламени фламенги...
Лариса застонала и открыла глаза. Тело словно налилось горячим подсолнечным маслом, в горле скреблись мыши, голова кружилась, а распаленное больное воображение подсовывало бредовые картинки одну страшней другой. В картинках доминировало пламя.
Она поняла, что лежит в постели под мокрыми от собственного пота одеялами (гадость!), кругом царит глубокая ночь, а Вера оставила ее одну на растерзание кошмарам и ужасной жажде. Потому что Лариса не в силах даже встать и налить себе стакан воды из-под крана...
Нет. разумеется, она сейчас соберется с силами. Встанет. Напьется воды...
...Только сначала нужно везде зажечь свет, потому что в темноте могут прятаться...
Она встанет. И не будет обращать внимания на бредовые страхи!
...Могут прятаться ее убийцы...
Свет, конечно, нужно зажечь. Чтобы найти в аптечке аспирин или парацетамол. Сбить температуру.
...Но для этого нужно встать с кровати, а под кроватью может прятаться Китаянка с глазами, как огненные щели... Ее тонкая рука, как струйка лавы, потечет по полу, коснется голой Ларисиной ступни...
Лариса стиснула кулаки и села в постели. Она не сдастся. Только бы встать.
И тут она услышала тихий стук в окно.
Ее решимость тут же испарилась. Лариса поняла, что громко клацает зубами и никак не может унять свою распоясавшуюся нижнюю челюсть.
Стук прекратился.
Но через мгновение повторился вновь – тихий и настойчивый.
“Д-давай м-мыслитьлогич-чески. Если это Фрид-да, то зач-чем ей стуч... стучать. Она мож-жет и так куда угодно просоч-читься. Или сжеч-чь меня вместе с домом. Наверно, это князь Ж-жупаев. Хоч-чет узнать, как я себя чув...ствую”.
– Князь, это вы? – громким, как ей показалось, голосом спросила Лариса, молясь о том, чтобы услышать в ответ “да”. – Князь, простите, я очень плоха. Я правда больна. У меня кружится голова, я не могу встать, чтобы открыть вам. Позовите Веру, у нее есть второй ключ. Князь, принесите мне воды из артезианской скважины...
Ей казалось, что она говорит громко, но на самом деле ее голос звучал не громче шелеста книжных страниц. Однако тот, кто стучал, похоже, слышал все, что Лариса пробормотала в полубреду.
Потому что стук сменился на какой-то жестяной шорох. Такой звук издает ключ, поворачиваясь в замке.
– Князь! – отчаянно прошептала Лариса. – Жупаев, это вы?! Откуда у вас ключ?!
Молчание и медленное движение открываемой двери.
– Я поняла! – крикнула, а вернее, просипела Лариса, стискивая одеяло на груди. – Это ты, сволочь, Ежинский! Пришел мстить, да? Еж, колючий еж, ты на всех чертей похож...
И она захохотала. И хохотала до тех пор, пока не увидела у своей кровати фигуру, не имевшую ничего общего ни с князем Жупаевым, ни с Антуаном Ежинским.
– Кто ты? – прошептала она.
Фигура медленно опустилась на край постели.
Лариса ощутила, как ее тело плавится в потоке незримого пламени. И отовсюду слышатся нечеловечески прекрасные и оттого наводящие смертный ужас голоса: Закрываешь глаза, и является тот, Тот, кто даже по сне тебе больше не нужен. Он не стал тебе другом, любовником, мужем. Он лишь музыка из ненаписанных нот.
Лариса беспомощно оглядывалась в поисках хозяев этих голосов, а когда увидела их (или представила в бреду), то сердце ее сковал смертный ужас.
Они были похожи...
...на скрученные пламенем лепестки.
Но у каждого был свой шепот: Он приходит к тебе, как всегда, налегке: В запыленном плаще и при сломанной шпаге. А лицо его снова белее бумаги. И бумажные розы зажаты в руке. Он садится, но так, чтобы зеркало не Отражало его беспокойного взгляда. Ты твердишь: “Уходи!” Заклинаешь: “Не надо!” – Отвернувшись к безмолвной и сонной стене. Ты ведь знаешь, что с ним по-другому нельзя: Только гнать. Или он завладеет тобою, Чтобы ты упивалась любовью и болью, Глядя в эти надменно-чужие глаза. А когда он уйдет, как всегда не сказав На упреки твои ни единого слова, Ты не сможешь стерпеть, ты расплачешься снова. И за окнами будут печаль и гроза.
Лариса плакала без слез, понимая, что уже, наверное, умерла, потому что бредить стихами она не может. А темная фигура – ее ангел смерти. Абадонна в черных очках и плаще-макинтоше, явившийся забрать ее грешную душу на мытарства...
– Лариса... Лариса, очнись!
Вот это уже совсем не по-ангельски – хлопать несчастную усопшую по щекам. Она, конечно, только и делала в жизни, что грешила, но драться-то зачем?
И тут она поняла, что это все – остатки ее бреда. Что на самом деле она жива, чувствует себя... мм... почти неплохо, а ее комнату пронизывает солнечный свет из большого панорамного окна. Настоящий солнечный свет, хоть и по-осеннему бледный. А на кровати сидит никакой не ангел смерти. Темноволосый, с незапоминающимся лицом парень примерно ее возраста в куртке и брюках из черной джинсовой ткани. Довольно симпатичный товарищ, если бы не тот факт, что Ларисе он совершенно незнаком. И она совершенно не готова к общению с незнакомцами. Ей бы в сортир... И зубы почистить...
– Лариса, как ты себя чувствуешь? – заботливо спросил незнакомец.
– А тебе какое дело? – сгрубила Лариса, стыдясь своего ночного бреда, слабости и паники. – Ты кто такой? Доктор, что ли?
Парень рассмеялся, но вид у него был огорченный.
– Не узнала. Надо же! А я надеялся...
– Зря надеялся. – Лариса заставила свое тело выпрыгнуть из постели и принять боевую стойку. – Ну-ка, вали отсюда, незнакомец!
Парень поднялся с кровати и, по-прежнему чуть печально улыбаясь, заговорил:
– Я однажды здорово укусил тебя, когда мы занимались любовью. Ты потом плакала, а я в порыве раскаяния зализывал укушенное место и говорил, что порежу себе вены, если ты меня разлюбишь. Я это помнил всю жизнь. Тебя помнил. А ты... Меня даже не узнала.
Ларису словно подсекли под коленками. Она вцепилась в спинку кровати, чтоб не упасть. Какие уж тут боевые стойки...
– Артур, – тихо произнесла Лариса. – Ты очень изменился.
Она опустила руки и снова почувствовала слабость во всем теле. И не сопротивлялась, когда Артур стиснул ее в объятиях и прижался губами к ее губам.
– Забыла меня? – шептал он между поцелуями. – Лариса, Ларочка моя, человечек мой родной!
– Артур, ты что, ты... не надо. Не надо, я сказала! Он неохотно отпустил ее:
– Знаешь, а вот ты совсем не изменилась. Как рявкнешь, так у меня все сразу опускается.
– И хорошо. Артур, ты в самом деле существуешь или это продолжение моего бреда?
– Существую. Могу доказать это прямо сейчас. На полу или в постели – выбери сама.
– Да, это точно ты. Прыткий, как вирус Эбола... Ладно. Дай больной женщине сперва в сортир сходить, умыться-причесаться, а уж потом лезь к ней с поцелуями и воспоминаниями.
– Вот блин! – нервно рассмеялся Артур, и теперь Лариса окончательно поняла, что это он – реальный, а не призрачный. – Я с детства знал, что ты у меня стерва, но тогда ты была маленькая стерва.
– Понятно. А сейчас большая. – Лариса шагнула было к душевой комнате, но покачнулась: ноги оказались абсолютно ватными. Посмотрела на Артура. – Молодой человек, не проводите даму до сортира?
– Могу даже на унитаз посадить. – Артур поднял Ларису на руки. – И подтереть, где надо.

Предыдущая страница 17 Следующая страница


Курортная зона 18

– Ну что вы, к чему так утруждаться... Вот спасибо. Добравшись до душевой, Лариса вывернулась из Артуровых рук и захлопнула дверь перед его носом.
– Раньше ты меня не стеснялась! – крикнул через дверь Артур.
– Отстань, бесстыдник, – только и сказала Лариса.
После всех деликатных процедур она с четверть часа стояла под едва переносимым кожей горячим душем. Это здорово придало ей бодрости и прояснило мозги. А также помогло сформулировать кое-какие вопросы, которые она намеревалась задать так неожиданно ворвавшемуся в ее жизнь Артуру.
Если, конечно, это настоящий Артур.
А не кто-то принявший его облик.
Впрочем, эту мысль Лариса отмела сразу. Если ее и хотят убить, то вряд ли при помощи таких сложных ухищрений. В течение этой ночи ее запросто могли придушить подушкой, как немощную старуху. Пристрелить, отравить... Да просто масса вариантов.
Так что, скорее всего, это действительно Артур, ее первая любовь и страсть. Тот, кого она считала для себя потерянным и чью потерю переживала как крушение всей жизни.
Но почему он появился именно здесь и сейчас?
Вот это уже толковый вопрос.
Перед тем как выйти из душевой комнаты, Лариса придирчиво посмотрела на себя в зеркало. Да... Зрелище не ахти: темные круги под глазами, на носу собирается вскочить прыщик, губы обметаны...
Ничего.
Для встречи с первой любовью сойдет.
Артур, вопреки ее предположениям, не подпирал дверь, томясь в ожидании. Он встретил Ларису у сервированного к завтраку журнального столика.
– Извини, не нашел у тебя посуды, – развел руками Артур. – Поэтому будем довольствоваться моим походным сервизом из высококачественной пластмассы. – Прошу к столу!
– Та-ак, – протянула Лариса, сев на пуфик и оглядывая стол. – Сыр, ветчина, бутерброды с икрой... Пирожные... Откуда?
– Сбегал в ближайший супермаркет, пока ты мылась, – серьезно сказал Артур. – Там же мне и чай заварили. Вот в этот термос. Лариска, ешь и не задавай дурацких вопросов! А то я в конце концов на тебя обижусь: не узнала, вместо поцелуев задает вопросы, прямо как следователь, да еще и смотрит сурово. Это же я!
– Вижу, что ты, мое распутное прошлое. – Лариса взяла бутерброд с икрой. – Но как ты здесь оказался? И где пропадал все эти годы?
– Я не пропадал. – Артур налил чаю в пластиковые стаканчики – сначала Ларисе, потом себе. – Я почти постоянно держался неподалеку от тебя, Лариса. Только мне нужно было, чтобы этого никто не замечал. Даже ты.
– Вот как...
– Да. Поэтому я знаю практически все о твоей жизни. До того момента, как тебя похитила фламенга.
Лариса замерла. А потом осторожно спросила:
– Артур, ты человек? Артур невесело усмехнулся:
– Молодчина, Ларочка. Ты сразу задала самый важный вопрос.
– Отвечай.
– Конечно. Я не хочу иметь от тебя тайн. Я не человек.
– Ты морфер?
– Да. Вспомни наше детство. Родителей у нас не было. Старик отобрал нас на воспитание именно по такому признаку. И готовил из нас убийц. А потом я исчез, помнишь?
– Старик сказал, что ты сбежал.
– Он солгал. Я никуда не девался. Исчез, стал просто недоступен уровню человеческого восприятия, понимаешь? Просто я морфер-полукровка. А у полукровок свойства морферов обнаруживаются только к двадцати годам. Но Старик колол мне какие-то препараты, и этот процесс ускорился. Однажды утром я проснулся и понял, что могу быть невидимым. Могу стать птицей, кошкой, ручьем, кирпичной стеной!.. И при этом останусь самим собой. Это знание было как удар молнии. Нет, что я говорю. Молнии – мелочь. Это было ощущение, словно отныне ты – Господь Бог. Правда, мне быстро объяснили, кто я и насколько на самом деле ограничено мое всемогущество.
– Кто объяснил?
– Старик.
– Он что, тоже... из вас?
– Конечно.
– Нормально. Тут, в зоне, мне все уши прожужжали о том, какие морферы благородные существа по сравнению с людьми. И вдруг оказывается, что самый чудовищный убийца и изготовитель убийц – то самое “благородное существо”! Впрочем, после некоторых событий, которые здесь со мной произошли, я уже этому не удивляюсь.
– Старик превратился в монстра, после того как Общество морферов его изгнало. Оказалось, что он был большой любитель ставить эксперименты на своих соплеменниках.
– Что ж, это его не остановило. Он перешел на другой подопытный материал. На людей.
– Не совсем так. Ведь я тоже оставался его учеником долгое время, когда ты уже считала, что меня и в живых-то нет. Ведь ты думала так?
– Да, но...
– Он вырастил из меня убийцу. Как, впрочем, и из тебя. Только я, в отличие от тебя, свое первое убийство совершил не далее как вчера.
– То есть?
– То есть я просто ушел от него, когда решил, что выучился всему. Я не собирался быть его постоянным подручным. Но, видимо, он знал, где меня найти, если я сильно понадоблюсь. Поэтому, когда к нему обратился тот заказчик, он легко меня нашел...
– Кого ты убил?
– Погоди...
– Нет, ответь, пожалуйста! Ты убил и оказался здесь – в “Дворянском гнезде”. В закрытой зоне!
– Она закрыта не для всех...
– Конечно! Только ты еще каким-то образом проник в мое жилище!
– Я следил за тобой, я чувствовал тебя. Тебе было плохо. Ты бредила, а я стоял на улице и слушал, как ты стонешь и зовешь на помощь. Потом не выдержал и взломал замок.
– Кого...
– Ты металась в жару. Я просканировал твои легкие – оказалось, ты подхватила пневмонию. Пришлось немножко тебя полечить. Извини, если было больно, но вообще-то я удачно проникаю в любую клеточную структуру и расправляюсь с инфекцией или вирусами. Так что ты теперь здорова.
– Меня ты вылечил, а кого-то убил... Парацельс-Чикатило... – Лариса вскочила и закричала: – Какого черта ты сюда явился?
– Интересный вопрос – Глаза Артура зло блеснули. – Если теперь ты знаешь, что я морфер и что курортная зона “Дворянское гнездо” – убежище морферов, то уж как-нибудь сложи два и два! Кроме того, здесь находится мой заказчик. Тот, ради чьей блажи я совершил первое в своей жизни убийство. Именно мой заказчик потребовал, чтобы я после выполнения заказа явился в “Дворянское гнездо”. Отчитаться, сдать оружие (да, представь себе, заказчик дает оружие киллеру, куда катится мир!) и получить гонорар.
– Кого ты убил?!
– Да почему тебя это так волнует? Какая тебе разница?!
– Артур, я прошу...
– Ну, если просишь. Так, одну писательницу. Веру Червонцеву.
Лариса пару секунд не дышала, а потом очень спокойно спросила:
– Ты уверен, что именно ее?
– Лариса, я же профессионал. Кроме того, заказчик дал на нее полную наводку... Ошибиться было невозможно.
– А кто твой заказчик? – еще более спокойным тоном спросила Лариса.
– Милая, а вот это конфиденциальная информация. – Артур, хоть и выглядел простецким пареньком, на самом деле был скрытен и холоден. Мимикрия. Очень знакомая ей профессиональная черта.
– Хорошо. Я не буду настаивать.
– Ларочка, я тебя обидел. Прости, золотко. И вообще, что ты там стоишь, иди лучше ко мне. Неужели ты ни капли по мне не соскучилась? Я себе не так представлял нашу первую встречу после стольких лет. Думал, ты мне на шею бросишься...
– Обязательно брошусь, – чересчур ласково сказала Лариса. – Буквально через минутку. Мне нужно позвонить. Моей здешней подруге. Она наверняка беспокоится о том, как я провела ночь. Порадую ее сообщением о полном выздоровлении.
– Ладно. Но за это я тебя буду целовать еще дольше.
Лариса лучезарно улыбнулась:
– Конечно... Арик, – и набрала номер Веры. Дождалась, когда та снимет трубку.
– Да? – сонным голосом пробормотала толстая писательница.
– Привет! – Ларисин голос просто искрился задором. – Ты не могла бы ко мне зайти? Прямо сейчас? Очень нужно тебя видеть.
– Лариска, что с тобой? Голос у тебя какой-то дикий, словно через дисковую пилу пропущенный. – обеспокоилась Вера. – Тебе там совсем плохо или только захорошело?
– Вот ты придешь и оценишь мое состояние. Я очень тебя жду!
– Ладно, уже выхожу.
Лариса опустила трубку на рычаг. Хитро посмотрела на Артура. Тот скорчил недовольную гримасу:
– Зачем тебе какая-то подруга понадобилась? Я думал, у нас более приятное расписание на утро и весь оставшийся день...
– Терпение, мой милый! – Лариса продолжала улыбаться. – Раз уж ты сюда явился, у нас на все хватит времени. И на подруг, и на поцелуи. Если ты, конечно, еще захочешь со мной целоваться.
– Да я о таком счастье мечтал все эти годы!
– Тогда пять минут ожидания ничего не решат, верно?
Хотя с пятью минутами Лариса переборщила. Вера колотила кулаком в дверь уже две минуты спустя после Ларисиного звонка:
– Лариска! Ты там жива или как?
– У меня очень оперативная подруга, – пояснила Артуру Лариса. – И я просто обязана тебя с ней познакомить.
Она открыла дверь, и в комнату влетела запыхавшаяся Вера – в неизменном пончо, спортивных штанах и с ватником под мышкой.
– Че случилось? Где пожар? – оглядела Вера Ларису и только потом заметила медленно поднимавшегося из-за столика Артура.
– Господа! – Голос Ларисы звенел и переливался радостными трелями, как голос артековской пионерки на торжественной линейке. – Позвольте вас представить друг другу. Вера, это мой друг детства Артур, с которым судьба меня свела внезапно и удивительно. Артур, это моя близкая подруга. Писательница, между прочим. Вера Червонцева-а!
– А зачем так орать-то, – устало сказала близкая подруга. Протопала в комнату, села на кровать, мрачно потянулась к термосу с чаем. – И ради этого надо было меня будить?
– Надо, – очень тихо и ровно сказал Артур. – Лариса, не вижу смысла скрывать... Это она – мой заказчик.
– Великолепно! – всплеснула руками Лариса. – Тогда и я тебе открою душу, друг детства. Я оказалась в этой зоне потому, что тоже получила заказ. Убить. Писательницу. Веру. Червонцеву. Правда, моим заказчиком была некая фламенга. Хотя – нет. Она только передоверила мне свою работу. Работу, которую заказали ей... Вот интересно, а кто заказал Веру Червонцеву фламенге?
– Лариска, оно тебе надо? – тихо сказала писательница и отхлебнула чаю.
– Надо, Вера. Артур, пожалуйста, запри дверь.
– Я не сбегу, – прогудела писательница.
– И тем не менее. А теперь, госпожа Червонцева, я требую объяснений!
– Мы требуем, – поправил Артур, возясь с дверным замком.
Вера упрямо таранила взглядом стену:
– Без выпивки говорить не буду! Отпустите за коньяком!
– Наивная, – покачал головой Артур. – Думаешь, мы на это купимся? Кстати, если тебе нужен коньяк – пожалуйста.
И Артур достал из своего брифкейса бутылку “Хеннесси”.
– Не поняла. – Вера недоверчиво понюхала содержимое бутылки. – И впрямь коньяк. Слушай, ты значит, совсем не морфер? Морферы не переносят этиловый спирт.
– Если у меня есть коньяк, это еще не значит что я его пью, – широко улыбнулся Артур и, продолжая улыбаться, медленно, эффектно сменил облик. На волчий. – Говори, заказчица. Не зли меня.
– А ты не бери меня на понт! – резво среагировала Вера. – Лариска, уйми своего друга детства. Что он скалится, как плакат в кабинете стоматолога!
– Захлопни пасть, Артур, – приказала Лариса. Она не боялась трансформировавшегося друга детства. После расставания с князем Ежинским жизнь вообще кажется сплошным праздником. – Вера...
– Хорошо. Черт с вами. Вы меня поймали, хотя я не предполагала, что этим все может кончиться Только не смейся, Лариска, но у меня наступил...
– Климакс?
– Паразитка! Творческий кризис, и пусть твой волк не скалит зубы в ухмылке... Началось все с того, что вместо шести романов в год я стала писать три. Потом выход одного романа в год стал для меня событием. Нет, это не значит, что я абсолютно лишилась способности к творчеству. Я переключилась на киносценарии, наклепала штук восемь пьес, стихи выпускала отдельными сборниками – без куска хлеба не оставалась.
– Точнее, без куска хлеба ты не оставляла ту несчастную девицу, которая везде играла твою роль. А теперь решила ее устранить, да?
– Лариска, если будешь меня перебивать, я ничего не скажу. И перестань на меня смотреть как на бомбу с часовым механизмом! Понимаешь, вроде все у меня было нормально. И в то же время шло наперекосяк. Мне надоело быть королевой триллера, надоело читать в Интернете панегирики тем своим романам, которые мне давно опротивели... И я захотела написать книгу. Такую книгу, чтоб человек, читая ее, на одной странице рыдал, а на другой – корчился от смеха. Чтобы жуткие и великие тайны бытия в ней были изложены так просто, что их мог бы понять и принять любой балбес, который взял читать эту мою книжку в метро... А главное – чтобы книга была как симфония, в которой каждый услышал бы свою, уникальную мелодию! И тогда людей перестали бы интересовать вымученные приключения вымышленных героев, потому что они следили бы за приключениями собственного духа... Да что вам объяснять, вы все равно ничего не поймете!
– Конечно, – иронически хмыкнул Артур, возвращая себе человеческий облик. – Мы же просто тупые убийцы! Замочить какого-нибудь умника, так чтоб у него мозги через нос выползли, – вот и все, что мы понимаем и чем развлекаемся на досуге.
– Погоди, Артур, – остановила распсиховавшегося коллегу Лариса. – Надо разобраться. Я не понимаю, что тебе мешало, Вера, написать эту книгу...
– Вера Червонцева, вот кто мне мешал! – яростно воскликнула писательница. – Ее, а значит, моя пошлая популярность, дешевые восторги толпы, дурацкие вопросы литературных агентов!.. В общем, я решила, что Вере Червонцевой пора сойти со сцены. Но для той эффектной красотки, которая изображала меня перед публикой, уход тоже должен был выглядеть эффектно. Заказное убийство знаменитой писательницы – разве это не шоу?
– Черт побери! – Лариса выглядела потрясенной. – Я еще могу понять, когда тупой братан заказывает своего конкурента. Когда политики грызутся за власть и устраняют претендентов на чиновничье кресло при помощи киллеров... Но превратить жизнь какой-то дурочки в яркую и роскошную сказку, а потом из-за своего бзика эту сказку прекратить – это что-то запредельное. Вера, я и подумать не могла. что ты на такое способна.
– Творческие личности всегда были первыми кандидатами на прием к психиатру, – вставил Артур.
– Кто бы говорил! – окрысилась на него Вера. – К психиатру надо идти тем, кто хоть раз видел, как морфер меняет облик! Вот блин, сама же себя оговорила...
– Мы отвлеклись от главного, – холодно напомнила Лариса. – Значит, ты решила избавиться от своего двойника, для чего вышла на Старика и Артура. Откуда ты знала об их существовании?
– Я живу среди морферов. Давно. И просто решила проверить, насколько реальны слухи о морфере-убийце, воспитывающем таких же убийц. Как оказалось, связаться со Стариком просто. А то, что заказ должен выполнить морфер, до этого ни разу не бывавший в деле, – было моим дополнительным условием, за которое я заплатила солидные деньги. Кстати, Артур, верни мне пистолет. Мы договаривались.
Артур медленно кивнул, потянулся к своему кейсу, достал оттуда пистолет. И наставил его на Веру:
– Давай закончим устранение Веры Червонцевой на сто процентов?
– Давай, – просто сказала Вера, спокойно глядя в зрачок пистолетного дула.
– Погодите, вы что, сдурели?! – вскинулась Лариса. – Артур, опусти пистолет. И дай его мне. Дай. Потому что, если надо, я сама ее убью. И теперь буду говорить я.
Артур беспрекословно отдал пистолет Ларисе. Вера равнодушно проследила за оружием взглядом слишком уставшей от жизни женщины.
– Я начну с того, – сказала Лариса, – как я оказалась в обществе фламенги Фриды. Какое-то время мне в ее доме отводилась роль гостьи. А потом, третьего ноября, она дала мне поручение, которое не могла выполнить сама, поскольку заказанный человек жил в недоступном для фламенг месте. Только странно получилось: Фрида показала мне портрет Вериного двойника, а отвезли меня сюда, где живет настоящая писательница, разительно несхожая с той, которую знает публика. Мне, в принципе, понятно, почему ты, Вера, заказала эту девицу – ты решила уничтожить торговую марку. Логотип “Вера Червонцева”. Чтобы потом, пережив творческий кризис, возродиться под другим именем (может, под настоящим именем?!) и писать другие книги. Но для чего ты самое себя заказала?!
– А откуда ты знаешь?.. – вскинулась Вера.
– Да кто же, кроме тебя самой, в курсе, где ты живешь на самом деле! Вспомни, ты говорила мне, что и поклонники и издатели знают тебя только по электронным адресам и слыхом не слыхивали ни про какую курортную зону!
– Интересный винегрет получается, – усмехнулся Артур. – Одну Веру заказали морферу, другую – фламенге. Почему такой выбор, мадам Червонцева?
– Знаешь, Артур, я отвечу за нее! – опять встряла Лариса. – Она прекрасно знала, что морфер сделает свою работу, а вот фламенга не сунется в “Дворянское гнездо”, а значит, настоящая писательница может быть в безопасности, хотя и некоторое время пощекочет себе нервы страхами: а вдруг фламенга все-таки явится? Только вместо фламенги явилась я. И нарушила твои планы, да, Вера?
– А что ты знаешь о моих планах? – тихо спросила Вера. – Ты здорово все расписала, Лариса. Очень толково, из тебя действительно выйдет неплохой киносценарист...
– Зубы не заговаривай!
– Да, да, я поручила работу морферу! Зная, что впервые идущий на дело морфер выполнит все мои требования с точностью швейцарских часов. Я дала ему наводку на Анжелу. Дала пистолет и сказала, что он уже заряжен и я хочу, чтоб Артур стрелял моими пулями. Не больше трех выстрелов...
– Хватило одного.
– Умница, мальчик. И еще я потребовала, чтобы ты ни в коем случае не перезаряжал пистолет. Ты ведь так и сделал, морфер?
– Да. Я соблюдаю условия заказа.
– Отлично. Значит, пистолет тот же самый и пули в нем те же самые, что и попали в Анжелу. Стреляй в меня, Лариса. Давай, не стесняйся.
– Я уже поняла, не дура, – сказала Лариса. – Там холостые, разумеется?
– Нет уж, ты стреляй, родная! Выпусти свои негативные эмоции наружу!
– Черт с тобой! – И Лариса, почти не целясь, выпустила в подругу оставшуюся обойму.
И увидела, как кровь, нет, что-то похожее на кровь заливает мощный бюст писательницы.
– Пах, пах, пах! – воскликнула Вера. – Я просто истекаю кровью. Прямо помираю, братцы. Готовьте гроб с музыкой и цветами!
– Вот дьявол, – разочарованно протянул Артур. – Первый раз шел на дело – и с холостыми патронами.
Вера деловито отряхивала пончо от кровавых брызг и поясняла:
– У меня же среди киношников – масса друзей. Вот они и поделились реквизитом. Между прочим, этот пистолетик снимался в “Бригаде” и в какой-то из серий про Каменскую. Реликвия. Жалко, что вернуть придется...
– Верка, зараза, значит, убийства не было! – возопила Лариса.
– Ну, в какой-то мере оно было. Ты очень точно подметила, что я решила уничтожить торговую марку “Вера Червонцева”. Такие дела с кондачка не делаются. Во-первых, я предупредила Анжелу, расписав буквально по пунктам, что и как она должна делать во время покушения. Ты ведь пристрелил ее в фойе казино “Фантом”, Артур? И скрылся, как было оговорено?
– Да.
– Отлично. Как только ты скрылся, подготовленные репортеры засняли якобы бездыханное тело и тут же выдали в прямой эфир информацию о том, что известная писательница убита неизвестным негодяем. Прошедшей ночью, кстати, в Интернете по этому поводу был целый шквал обмена мнениями. Большинством голосов решили, что убийство совершил поклонник с маниакально-депрессивным психозом. Я потому, Лариса, у тебя и не дежурила – очень уж хотелось почитать сплетни о собственной смерти...
– А как же с телом? Ведь наверняка вызвали “скорую”.
– И вызывать не пришлось. Специальные ребята дежурили неподалеку. Подхватили Анжелочку на носилки, и в машину. Теперь Анжелка уже наверняка (под своим настоящим именем и чуть изменив внешность) стоит у терминала в Шереметьеве. Я ей отвалила кучу бабок на целый год житья в любой из европейских столиц. Девочка это заслужила. Она справилась с ролью и может спокойно отдыхать.
– А похороны?
– Насчет похорон я договорилась с издательством. Гражданской панихиды не будет, тело кремируют, а прах в соответствии с моим завещанием развеют над водами Москвы-реки. Хотя с этим я, наверно, переборщила, там и так все загажено... Et tout! Вот и все! И нет больше писательницы Веры Червонневой.
– А фламенга?
– Что фламенга?
– Зачем ты заказала себя – ей? Ведь знала, что она не явится и пришлет кого-нибудь взамен.
– Не кого-нибудь, Лариса, а тебя, – тихо сказала Вера. – Именно тебя.
Лариса задохнулась:
– Хочешь сказать, что ты и это продумала – как Фрида меня похищает, как дает заказ? Хочешь сказать, что ты обо мне знала? Знала, кто я, до того как я здесь появилась?.. Не слишком ли ты могущественная получаешься, Верочка?
– Не слишком, – улыбнулась Вера. – Особенно когда дело касается моей сестры.
– Что?
Вера продолжала улыбаться – виновато и одновременно торжествующе:
– Понимаю, это напоминает тебе аргентинский сериал со всякими потерянными младенцами и нашедшимися родственниками. Но так уж вышло. Ты моя сестра. Двоюродная, правда. Ты ничего не знаешь о своих родственниках, а между тем у тебя родственничков больше, чем у члена “Козы-Ностры”. Я серьезно. Просто твоя мать была младшей в семье и всем радостям жизни однажды предпочла наркотики и бродяжничество с какими-то рок-певцами или байкерами. Ее, конечно, искали. Нашли. В глухой психушке, потому что к тому времени она уже сдвинулась мозгами от наркотиков. Ее пытались вылечить, если в психушке это возможно. У нее была навязчивая идея – ребенок, которого она бросила в роддоме. Дочь. Причем она очень подробно описывала сам роддом, родильную палату, даже то, какой день тогда стоял за окном – пасмурный или ясный. Только вот города, где находился этот роддом, она не помнила. Все сочли это героиновым бредом. А я... Я стала искать, благо к тому времени у меня было достаточно для этого и средств, и связей, и свободных дней. Потому что именно тогда и начался мой творческий кризис. И я загадала: если найду свою кузину (которой, может, и в помине нет на самом деле!), снова смогу работать. И напишу Книгу.
– Я в это не верю, – помотала головой Лариса.
– Да пожалуйста! Вот что у наших людей за психология, а?! Верят во все самое мрачное и ужасное. Нет бы поверить в сказку со счастливым концом! В любовь, в радость, в чудеса!
– Хорошо. Как ты меня нашла?
– Рассказывать долго. Я задействовала все каналы, кроме разве что передачи “Жди меня”, потому что к тому времени поняла: люди тебя не найдут. И я обратилась к морферам за помощью. Они же все – один разум, единая сеть. Общество Большой Охоты. Они и начали охоту. За тобой. И так я узнала, что моя кузина – ученица Старика, профессиональная отравительница. Знаешь, я решила, что ты попала в слишком дурную компанию и тебя надо оттуда вытащить. Раз и навсегда. Вот тут уже пришлось задействовать Истопника... То есть Фриду. Причем судьба распорядилась так, что ей как раз тебя заказала какая-то богатая вдова.
– Да, я помню.
– Я выкупила у фламенги твою жизнь (кстати, при всей своей уникальности эта плазменная красотка торгуется, как базарная баба). А дальше разыграла весь этот сценарий, результатом которого стал твой приезд в “Дворянское гнездо”. Хотя я здорово рисковала.
– Да, ты рисковала. – У Ларисы опять начала кружиться голова, все двоилось перед глазами – то ли от слез, то ли просто... эффект такой оптический. – Я ведь ехала тебя убить. И могла это сделать сразу.
– Я это предполагала, зная, что ты убийца экстра-класса. Поэтому заранее наглоталась мышьяку.
– В смысле? Вера смеялась:

Предыдущая страница 18 Следующая страница


19 Надежда Первухина

– Подгадала как раз под твой приезд. И тебе пришлось сначала спасать толстую глупую и очень жалкую на вид бабу, а уж потом узнать, что баба и есть твой заказ. Я иногда замечала, как ты на меня смотришь. Лариса, и благодарила князя Мстислава за то, что он одарил меня иммунитетом к ядам. Хотя, конечно, ты могла бы убить меня другим способом. Только (поправь меня, если ошибусь) после инцидента с Ежинским ты перестала думать об убийстве...
Лариса вцепилась Вере в плечи так, что пальцы до основания утонули в податливой пухлой плоти.
– Больно же, дуреха! – взвизгнула Вера.
– Ты натравила на меня Ежинского, да?! Это гоже ты подстроила, сука?!
Она трясла и трясла Веру до тех пор, пока Артур их не разнял. Вера охала и потирала плечи. Лариса рухнула на пол, ее била крупная дрожь. Артур тщетно пытался ее успокоить.
– Лариска! – Вера вдруг расплакалась, – Вот клянусь тебе, чем хочешь: к этой сволочи Ежинскому я не имею никакого отношения: Если б я могла предвидеть го, что он полезет к тебе в постель и в церковь потом потащит, я б его со свету сжила, но такого не допустила!
– Не верю.
– Не верь. Тем более что туг так все запуталось... С этим бриллиантом.
– Камнем морферов? – взволнованно спросил Артур.
– Да, – плакала Вера. – Я сама должна была пойти и взять его – я ведь человек, графиня Делянова отдала бы мне... Но тут втерся Ежинский, твой пропавший имплантат. Лариса, и мне было не до Камня. А потом оказалось, что Камень взяла ты.
– Зачем тебе Камень морферов? – крикнул Артур.
– Это выкуп. – Вера громоподобно высморкалась. – Выкуп за жизнь Ларисы, который я должна отдать фламенге Фриде.
У Артура глаза превратились в огненные плошки:
– Отдать Камень морферов фламенгам! Чтобы у них оказались два великих бриллианта и они смогли... Ты с ума сошла, человеческая самка! Ты хоть понимаешь, что будет, если фламенги возьмут Сияние двух Камней?!
– Большой Взрыв, конец света или что-то типа того, – сказала Вера. – Видишь ли, морфер, я подумала, что эти недели общения с родным человеком стоят такой цены.
– Идиотка! Да ваша раса недоумков погибнет первой, когда фламенги получат Сияние! Они все превратят в вечную термоядерную реакцию!.. – кричал Артур.
– Не ори, а то сюда вся зона сбежится, – оборвала его Вера. – Я еще не отдавала Камня. Он у меня.
– Покажи!
– Ага, я таскаю его в кармане, завернув в носовой платок. Он в моем номере во Дворце. Надежно спрятан. Можешь поверить.
– Веди в свой номер, женщина. Я должен его видеть!
– Слушай, морфер, вот не надо со мной таким тоном разговаривать! – Вера даже изменилась в лице. Властное было лицо, холодное. – Я под патронажем Суда Чести Большой Охоты и официально назначена Хранительницей Камня морферов. Ты мне не указ...
– Ты хочешь передать его фламенгам! Ты предаешь морферов!
– Неправда! Я не решила это окончательно!
– Когда ты решишь окончательно, будет Взрыв! – закричал вне себя Артур, превращаясь в жутковатую помесь дракона и осы. – Камень нужно вернуть и церковь! Даже я, полукровка, это знаю!
И тут надрывно взвыла сирена.
– Господи, что это?! – Вера подскочила к окну и отшатнулась. – Пожар!
Они втроем выскочили из Ларисиного домика и замерли, потрясенные.
Весь Дворец морферов был охвачен пламенем.
Горел парк.
Конюшни и псарня.
Взрывались раскаленные добела каменные фонтаны и статуи.
И ни одной живой души вокруг.
– Они погибли! – Лариса прижала ладони к щекам. – Все до единого! Там, во Дворце! И люди, и морферы...
– Это невозможно! – Вера заслонялась от яростного пламени, вот-вот грозившего превратить землю у ее ног в кипящее багровое озеро. – Тут потрясающие противопожарные меры, и морферы не могли допустить пожара, если только...
– Если только это не было им нужно, – с неожиданным спокойствием сказал Артур. – Они не погибли, Лариса. Их здесь просто нет. Ни одного существа – ни человека, ни морфера.
Вот здесь Артур не ошибался.
Из раскаленного марева Дворца в пламенном платье и ореоле огня сквозь них прошла изящная тонкая Китаянка с лицом, сверкающим, как ртутное озерцо.

Глава семнадцатая
ЗАКРЫТО НА РЕКОНСТРУКЦИЮ

Нет прямых указаний на то, каков должен быть конец романа. Т. Фостер

Через мгновение после эффектного ухода фламенги, облаченной в китайский национальный костюм, раздался жуткий грохот. Это взорвалась котельная “Дворянского гнезда”. Взрывная волна подняла их тела, как неожиданный ветер поднимает листки промокашки с парт первоклассников, и швырнула на раскаленные стены домиков для персонала.
– Бежим! – не закричал, а скорее протелепатировал Артур, сумев кое-как подняться. У него тлела куртка на плечах, но он не обращал внимания. – Лариса, ты как?
– Похоже, у меня что-то сломано. Не пойму только, что именно.
– Потом разберемся! Встать можешь?! Лариса отлепилась от негостеприимной стены.
– Могу. – Она даже сделала пару шагов и удачно упала на руки подскочившему Артуру. – Нет, не бойся, я не собираюсь сознание терять, на это нет времени... Где Вера?
– На хрена нам эта чумовая дура! Это все из-за нее закрутилось! Пусть проваливается в тартарары вместе со всей этой зоной!
– Да пошел ты, – с чувством ответила Лариса. – Она моя сестра. И я буду решать – жить ей или умереть.
– Ой, спасибо, Ларочка! – раздался из ниоткуда разудалый голос Веры. – Утешила, обласкала...
– Ты где, сокровище? – Лариса и Артур заоглядывались в поисках своей толстой подруги. Пламя стелилось по земле, воздух стал темным от гари и пепла. – Вера, не валяй дурака, надо бежать отсюда!
– Я и рада бы, – совершенно спокойно сказала Вера. – Только я за дерево зацепилась.
– Так отцепись!
– Чё-то не получается...
– Издеваешься? – Лариса ринулась за постройки – туда, где, как ей показалось, слышался голос ее новоявленной сестры... И замерла, не в силах заставить себя подойти ближе.
Вера застыла в какой-то ненормальной позе, прижавшись спиной к обугленному древесному стволу. И Лариса поняла, что никогда не сможет этого забыть – совершенно белое человеческое лицо на фоне угольной черноты.
И острый сук, напоминающий рог единорога, выходящий из правой ключицы Веры.
И кровь, окрасившая половину Вериного пончо...
– Вера, нет! – Лариса кинулась к писательнице.
– Не смей, – остановила ее та. – Это бесполезно. Самое интересное, что мне ни капли не больно. И голова такая ясная. Может, это и здорово – так умереть. Извини, Лариса, но тут уж не тебе решать вопросы моего существования.
– Артур! – закричала Лариса, задыхаясь от ужаса и набившейся в легкие сажи. – Артур, спаси ее! Артур, где ты?!
...Оказывается, он все это время был рядом. Просто она его не замечала – ведь морферы, когда хотят, умеют быть абсолютно незаметными.
– Нет, – покачал головой Артур. – Она думала, что флиртовать со смертью безопасно для здоровья. Она хотела устранить Веру Червонцеву. Она это получила.
– Артур, не будь сволочью! Ты можешь ее спасти! Она же кровью истекает, быстрее!
– Нет. Это ее приговор. Она хотела отдать второй бриллиант Лазарева фламенгам.
– Она же не отдала!
– Это не облегчает ее вины перед морферами. – Артур спокойно смотрел на приколотую к дереву Веру, и в глазах его переливалось нечеловеческое сияние. – И если бы здесь сейчас оказался Суд Чести Общества Большой Охоты, они молекулой бы не шевельнули ради этой вздорной бабы.
– Морфер, – удивительно чистым и высоким голосом сказала Вера. – Не порть последние минуты моей жизни такими пошлыми выражениями. Лариска, я тебя люблю. А морфер твой дурак – я все равно бы не отдала...
Лариса, внутренне крича, сосредоточенно взялась руками за окровавленный сук.
– Я спасу тебя, – хрипло сказала она Вере, погружаясь в какой-то бредовый мир. – Я помогу.
– Нет. – Вера смотрела ей прямо в глаза, и Лариса увидела, что Вера уже безумна – безумна от запредельной боли. – Он меня держит еще... в живых... в сознании. У меня спины... больше... нет. Дерево как раскаленная печь... Сзади...
Только теперь Лариса поняла, чем еще пахло в отравленном воздухе. Горелой человеческой плотью.
– Уже скоро, – прошептала Вера Ларисе, словно успокаивала ее. Нестерпимо яркая капелька крови показалась в уголке обесцвеченных губ писательницы и медленно покатилась к подбородку, оставляя за собой след не толще волоска. – Уже.
– Артур! – опять прошептала Лариса, но он даже не смотрел в их сторону.
Он смотрел туда, где пламя образовало некую сюрреалистическую рощу из раскаленных стволов света, бивших прямо из-под земли.
– Мы должны идти, Лариса, – тоном, не оставляющим возможности для возражений, сказал он. – Прощайся с ней...
– Не торопитесь. – Пламенная роща словно потускнела, давая возможность появиться на пепелище еще одному – нежданному – персонажу. – В конце концов, глава этого места – я. И я решаю, когда кому надо отсюда удалиться.
Артур упал на колени, а Ларисе только боль в левом бедре не позволила последовать его примеру. Потому что перед женщиной в траурном платье и непроницаемо черной вуали нельзя было не преклониться.
Графиня Делянова подошла к Вере. Лариса застонала – таким болезненным и нестерпимым оказался холод, исходивший от закутанной в черноту фигуры.
– Что же, Вера, – ровно заговорила Делянова. – Ты добивалась такого конца?
Вера молчала, уставившись на графиню остекленевшими глазами.
– Мертва... – прошептала Лариса.
– Еще нет. – покачала головой графиня.
– Она в зоне отдыха.
– ???
– В зоне между жизнью и смертью. В вечности передышки.
– В курортной зоне, – прошептала Лариса. А потом все-таки опустилась на колени и почувствовала, как раскаленная земля жжет ее. – Пожалуйста, спаси ее. Я не знаю, кого мне больше просить, но если ты можешь...
– Я, собственно, за этим и шла. – Ларисе показалось, что в голосе графини послышалась усмешка, легкая, как облачко пара. – Меня не устраивает присутствие в этом месте второго призрака, который вынужден бродить без покоя из-за того, что не исправил своих ошибок.
Белоснежные руки графини Деляновой коснулись сука, пробившего Верину ключицу, и тот рассыпался в прах. Еще несколько легких движений, напоминающих пассы гипнотизера, – и Вера неуверенно отходит от дерева, а Лариса видит, что ее сумасшедшая сестра невредима.
– Я прямо как неопалимая купина, – шепчет Вера и осмысленно озирает окрестности.
– Подобный юмор кощунствен и неуместен. – Графиня грозит Вере гонким пальнем. – Полно искушать небеса. Пора исправлять собственные глупости.
– А именно? – прищуривается Вера. Лариса неуверенно встает рядом с ней – ее тоже волнует, что скажет Делянова. Только Артур по-прежнему пребывает в коленопреклоненном трансе.
– Здесь произошло преступление, – говорит Делянова. – И хотя не вы его совершили, вы – косвенные участники. Почти сообщники. Вам должно исправить положение дел...
– А каково оно, это положение? – Похоже, к Вере с жизнью вернулась и ее неуемная болтливость.
– Ты спрашиваешь меня. Хранительница Камня? Ты, которая не уберегла Камень.
– Так вышло. – Вера разводит руками. – Прошу прощения.
– Твои извинения не восстановят Последовательности. Только деяния.
– А подробнее можно?
– Идите за мной, – сказала графиня и пошла сквозь пламя.
Которое, впрочем, при ее приближении исчезло, оставляя только кружащийся в воздухе пепел.
Они шли за призраком по тому самому бесконечному полю, где еще недавно происходило действо Большой Охоты.
– Все началось с того, что ты, Вера, пообещала фламенгам второй Камень. Это для вас, людей, слова и обещания – пустой звук, игра, в которую можно играть, без конца меняя правила. Но фламенги не таковы. Получив обещание, они используют его.
– То есть?
– Еще не совершившееся, но задуманное – для них такая же действительность. Такая же реальность. Обещание отдать им Камень равнозначно тому, что они этим Камнем уже владеют.
– То есть я могла бы и не отдавать им Камня, а они все равно...
– Да. Единственное, что не позволяло им забрать Камень из зоны, – запрет на появление здесь.
– Но... Одна из них появилась.
– Да. Но это уже не твоя вина, Вера.
– Хоть это радует...
– Фламенга не может появиться там, где находятся морферы, вам это известно. Но дело не только в их полярности. Дело в том, что единый разум морферов отвергает разум фламенг, только это держит их на расстоянии. Но если фламенги получат приглашение от морферов...
– Это невозможно, – сказал Артур. – Такого морферы не допустят.
– Что ты знаешь о своих соплеменниках, полукровка? – Вопрос графини был явно из серии презрительно-риторических. – То, что они благородны? Благородство для вас все равно что здоровье для людей. Но представь, что одна из клеток в организме вполне здорового человека изменилась, не важно, под каким воздействием. И пригласила в организм раковую опухоль.
– Странно звучит.
– Однако так с вами, морферами, и вышло. Из обшей сети выбился выродок, предавший своих соплеменников и призвавший фламенг для получения Камня. Его призыв был услышан. Камень взят. “Дворянское гнездо” погибло.
– Это... Ежинский? – тихо спросила Лариса.
– Да. Он плел свою интригу, для чего заставил тебя, Лариса, получить у меня Камень. Зря я вам его отдала. Вы, люди ничего толком хранить не умеете, да еще вмешиваетесь в дела таких сущностей, о которых лучше вам не знать и спать сном праведности.
– Вот это верно, – грустно потерла ключицу Вера. – Но сделанного не воротишь.
– Как сказать. – Вуаль графини развевалась от сильного холодного ветра, но не открывала ее лица. – Вам придется все вернуть.
– Что именно “все”? Отстроить заново “Дворянское гнездо”? Лариска, дай взаймы до понедельника. Миллионов пятьдесят баксов.
– У меня столько нету, – хмыкнула Лариса. Ее ужас перед кончиной Веры отступил, место заняли другие, куда более приземленные эмоции и вопросы. К примеру, долго они еще будут шагать по этому ледяному полю и что с ними будет дальше. – Тридцать дам, пожалуй. Артур, а ты?
– Мы что, на поход в чебуречную скидываемся? – ощерился Артур. – Идите вы!
– Лариска, не вздумай с ним водиться, – попросила Вера и убежденно добавила: – Хуже нет, когда мужик такой жлоб... Он тебе даже на колготки денег не даст, не говоря уже о спонжах для лица. Жадина-говядина, соленый...
– Тьфу! – Артур в упор посмотрел на них и вдруг...
– Сквозь тебя все просвечивает, – сказала Лариса своему другу детства. – Ты... таешь?
Артур пытался какое-то мгновение заговорить, а потом его просто не стало.
– Что это значит? – чуть ли не хором спросили у графини Деляновой две женщины.
– Он влился в Общество Большой Охоты. У этого Общества на земле больше нет убежища... вашими молитвами. Поэтому Охотники беззащитны и безвластны. У них просто не было выбора. Тех, кто остался – не захотел, не смог уйти, потому что находился в нестабильном облике, или не принадлежит Обществу, или лишен лицензии, как Ежинский, – будут безжалостно преследовать. Им придется скрываться, и это будет новая охота. Самая страшная охота в истории морферов.
– Как это так – “беззащитны”! Что значит “безвластны”?! – закричала Вера. – Они же не могут погибнуть, а?! Из-за какого-то бриллианта вшивого!
– Они не погибли. Как и те люди, что обслуживали их в курортной зоне. Для них просто сейчас нет времени и пространства, но они не распались. Ведь именно окончательный распад – это и есть смерть в понимании Общества... Это, конечно, может и не волновать вас как представителей вида людей, но я скажу следующее: отсутствие Общества Большой Охоты нарушило Последовательность видовых структур и дало фламенгам возможность занять Престол бытия. Сейчас миром правит нечеловеческий разум. Не просто правит. Он уже начал перестраивать мир. На свой лад.
– Неужели эти Камни?..
– Да. Соединившись, два бриллианта дают безграничную власть той сущности, которая ими владеет. Фламенги добились своего. Но их можно остановить, вернув Камень морферов на место. Сюда – в курортную зону. Тогда и морферы займут свое место в Последовательности. Цепь замкнется. Каждый будет на своем месте.
– Я так понимаю, Камень придется добывать мне, – тяжело вздохнула Вера.
– Нам, – поправила ее Лариса.
– Тут уж ничего не поделаешь. – Графиня развела руками. – Это традиция.
– Какая? – поинтересовалась Лариса. Вера хмыкнула:
– Не знаешь, что ли... Чтобы спасти мир, парочке идиоток нужно вляпаться в капитальные приключения. Причем, уверяю тебя, мир даже не заметит, что мы его спасти собираемся.
– Может, это не так уж и плохо...
Резкий ветер превратился в метель, где хлопья снега немного напоминали пепел.
– Мне пора, – сказала графиня. – Даже у призраков есть свое расписание. Прощайте.
– Стоп-стоп! – заволновалась Вера. – Как это – “прощайте”? Вы, значит, нас порученьицем загрузили, а указаний не дали! Где искать камни, как организовывать сопротивление, явки-пароли, туда-сюда...
Графиня рассмеялась. Было немного жутковато слышать этот смех.
– Вера, ты же писательница. Придумай что-нибудь сама. Глядишь, это будет материалом для новой книги. Той самой, о написании которой ты так мечтала...
– Ни хре... – сказала было Вера, но осеклась, поняв, что они стоят с Ларисой вдвоем посреди растерзанного метелью поля.
– Что-то стало холодать, – хмыкнула Вера.
– Да.
– Это потому, что, общаясь с призраком, мы находились в трансе. Как в состоянии алкогольного опьянения. А сейчас протрезвели.
– Ты как себя чувствуешь, писательница?
– В целом бодро, если учесть, что недавно у меня вот здесь была дырка, а спина напоминала пережаренный бифштекс. Спасибо тебе, Лариска.
– За что?
– За то, что ты мне поверила. Ведь ты поверила, что я твоя сестра?
– Да.
– Это здорово меня утешает. Если грядет конец света, то мне хоть будет с кем пива попить напоследок.
– Вер, мы так и будем здесь стоять до полного охлаждения наших организмов? Не забывай, мы вроде бы должны мир спасти.
– Да, точно. Пойдем.
– А почему ты идешь на северо-восток?
– Не знаю. Хочешь, пойдем на юго-запад, один хрен. Курортной зоны больше нет.
– Ну и что? Разве мы не сможем отсюда выбраться без этого ориентира?
– Я давно никуда не выходила и не выезжала, Лариса. Даже не представляю себе, а есть ли он – мир за пределами этих полей и лесов?
– Нам ничего не остается, как проверить это на собственном опыте.
...Они все-таки вышли куда-то. На их волосах и плечах толстой коркой лежал обледенелый снег, пальцы распухли и почернели, а лица были ужасны – с провалившимися щеками, бессмысленными глазами и синюшными губами. Они стояли посреди неожиданно возникшей заасфальтированной дороги, идущей неизвестно откуда и неизвестно куда. Но они смотрели не на дорогу. Они смотрели на небо. Оно было безумно салатового цвета с режущими глаза разводами розового и оранжевого. Одна из них посмотрела на другую и слабо шевельнула рукой.
Такого неба не бывает...
Да...

– Слушай, Эдик, а чё их к нам-то привезли?

Предыдущая страница 19 Следующая страница


Курортная зона 20

– Буйные. – Эдик был немногословен. У него сегодня день не задался. Позвонил Наташке насчет вечерней рюмки с трахом – Наташка взбеленилась ни с того ни с сего и послала его к черту. Позвонил Светке насчет того же – вместо Светки трубку поднял ее внезапно явившийся из экспедиции муж-археолог. Археолог выматерил его не хуже чем бомж у пивного ларька. А Маринкин мобильник отвечал только, что его хозяйка временно недоступна, хотя Эдик понимал, что это не временно, а навсегда. Словом, паршивый день, как ни крути. К тому же пришлось принимать этих двух телок с полностью поехавшей крышей. Ладно хоть симпатичные были бы, вроде Пенелопы Крус в “Готике”, а то страшны, как незнамо что: одна бесформенная толстуха с исполосованной рубцами от ожогов спиной, другая – скелетоза чахоточная, краше в гроб кладут...
– Говорят, их на каком-то шоссе подобрали. Валялись посреди дороги в коме. А почему же они теперь буйные, а, Эдик?
– Хрен их знает, я тебе что, доктор? С психами такое бывает: лежит как мертвый, а потом начинает по потолку бегать и орать про полный абзац всему.
– Во, они тоже про конец света орали, я слышал вчера, когда Михалыч пошел им аминазин колоть. Про фермеров каких-то, про птиц этих... с шеями...
– Страусов?
– Не... Во, фламинго! Точно, еще песня есть: “Розовый фламинго в очаг закатан”.
– Чё-то ты путаешь.
– А еще они орали и про мировой пожар, про камни с неба...
– Славик, ты больше психов слушай. И скоро сам на аминазин сядешь.
– Иди ты!
Эдик пожал плечами:
– Не я разговор затеял. И без тебя хреново. Тут у Эдика зазвонил мобильник. Он схватился за свою подержанную “Моторолу”, как утопающий за соломинку:
– Але! Ася? Лапуля моя, приветик! Ой, что ты, конечно рад! Сегодня? В девять вечера? Лады! Не вопрос, дорогая! Целую, мой котенок!
Эдик убрал трубку. Лицо его излучало самодовольство. Все-таки удача в мире есть.
– Так-то, Славик, – сказал он приятелю. – Жизнь – это не только психбольница.
– Я разве против? Только эти бабы какие-то интересные.
– Ничего. У нас и от этого лечат. Пошли, наша смена заканчивается.
Славик и Эдик, два санитара, вышли из блока одиночных палат для особо буйных больных психиатрического диспансера №1, что в поселке Метелино Олегсинского района. За окнами дома скорби висели густые зимние сумерки, располагающие к дополнительным депрессиям, истерикам и кататоническим ступорам, поэтому за плотно прикрытыми дверями палат раздавались вопли, рыдания, безумный хохот или стоны. Только в двух “одиночках” царила полная тишина – в тех, куда поместили женщин, найденных на автотрассе в состоянии глубокого шока. Женщины лежали на жестких холодных койках, не подавая признаков жизни. Однако в полночь они синхронно открыли глаза – каждая в своей палате – и синхронно произнесли одно слово:
– Пора.

...Очаровательная рыжеволосая девушка с безупречной фигурой и ногами такой длины, что они казались ненастоящими, села в гондолу, исторгнув из уст гондольера поток блестящих венецианских комплиментов.
– Я не понимаю по-итальянски, – пленительно улыбнулась она в ответ.
Гондольер чуть не выронил весло и спросил на языке Толстого и Черномырдина:
– Из России?
– Да, – теперь удивилась девушка. – А вы... тоже?
– Ага. Вот не ожидая соотечественницу встретить! Наши редко ездят в Венецию, в основном на курорты мотаются, куда потеплее. На Гавайи, Борнео.
– Там я побываю позже. – Девушка с комфортом расположилась в гондоле, закурила ментоловую сигаретку и принялась глазеть по сторонам. – В этом году я решила путешествовать по Европе. Отдохнуть, развеяться...
– Шикарно живете. – Гондольер вздохнул. – Я в свое время, как уехал еще из СССР, гоже помотался – правда, в поисках работы. Инженером был. а теперь вот катаю по древним каналам прекрасных девушек.
– Как мило! – Девушка засмеялась. – Романтично, как в книжке.
– Любите читать?
– А? Нет. вообще-то я раньше занималась тем, что писала КНИЖКИ.
– Да что вы?! И какие же?
Девушка стерло с лица улыбку, и гондольер понял, что эта тема для нее неприятна. Поэтому он помолчал пару минут, а потом решился задать другой, менее щекотливый вопрос:
– А кто это у вас в клеточке? Любимая зверушка?
Девушка нежно погладила пластмассовую клетку-переноску с крохотными дырочками:
– Ага.
– Кошка?
– Нет. Ежик.
– Еж?! Настоящий еж?! Из России?
– Да. – Девушка опять улыбалась, и ее собеседник порадовался, что имеет возможность любоваться такой приятной улыбкой. – Представляете, с этим ежиком у меня просто какое-то чудо приключилось! Я его в Москве, когда ждала самолет, на вокзале в женском туалете увидела. Он воду из раковины пил, как дрессированный! И как будто меня что-то толкнуло: возьми его с собой. Я взяла, боялась, меня с ним высадят, но, представляете, его никто не замечает! Ни в самолете, ни на таможне. Мы с ним уже и в Лондоне были, и в Париже, и в Берлине... Он у меня как талисман на счастье.
– Здорово. – Гондольер восхищенно смотрел на клетку, пытаясь разглядеть за дырками чудо-ежа. – Как в сказке.
– Точно! – Девушка подняла к венецианскому небу счастливое и мечтательное лицо. – Я с ним весь мир увижу! Со своим Антошей...
Еж-талисман в это время неспокойно дремал в своем пластиковом узилище. Он уже жалел, что подался в эту авантюру, да еще с такой бестолковой девицей. К тому же Венеция ему никогда не нравилась. И в гондолах его укачивало. Однако он утешал себя тем, что это временные трудности, так же как эта девица была для него лишь временным спутником. Он знал, что судьба еще позволит ему отыграться.
За все обиды, унижения и обман!
Еж фыркнул во сне и поплотнее свернулся клубком.

Тула, 2004 г.

Выражаю благодарность сотрудникам Тульской Центральной городской библиотеки им. Л.И. Толстого за помощь в создании этой книги.
Огромное спасибо курсанту Дмитрию Рябчуну за его постоянную моральную и эмоциональную поддержку в виде SMS-сообщений. – Автор.
1 Для тех, кто плохо помнит школьный курс русской литературы, сообщаем, что главный персонаж драмы А.Н.Островского “Бесприданница” Лариса носит фамилию Огудалова. Но врачихе роддома простительно запамятовать такие литературные тонкости, посему и огребла новорожденная сиротка этакую глубокомысленную фамилию.
2 Черная Мамба – прозвище убийцы-коматозницы из мощного триллера Квентина Тарантино “Убить Билла”. Кто не смотрел – настоятельно рекомендуем. Правда, Ларисе этот фильм совершенно не нравится, поскольку киношные драки она считает страшно далекими от реальной жизни наемного убийцы. Ну, в этом с Ларисой, конечно, не поспоришь...
3 Извините... (Фр.)
4 Черт возьми! (Фр.)
5 Дерьмо! (Фр.)
6 “Христос воскресе из мертвых...” (иск. греч.) – начальные слою пасхального тропаря.
7 Место для небольших прогулок (фр.).
8 Ужасно! (Фр.)
9 Боже мой... (Фр.)
10 Тем лучше! (Фр.)
11 Безоаровый камень – выдуманное алхимиками вещество органического происхождения, способное, по мысли все тех же наивных алхимиков, нейтрализовать все мировые яды. Но коль люди до сих пор благополучно травятся всем чем ни попади – от цианида до политуры, – то ясно, что с безоаровым камнем затея сорвалась. Как, впрочем, и с философским. А жаль...
12 Фанни Прайс – высокоморальный, облеченный во все мыслимые добродетели персонаж романа Дж. Остин “Мэнсфидд-парк”. Но даже скромной и самоотверженной Фанни вряд ли была по силач роль кастелянши в зоне отдыха “Дворянское гнездо”.
13 Милая девочка (фр.).
14 Отнюдь! (Фр.)
15 Довольно вежливые французские ругательства.
16 этой... в общем, ЭТОЙ (адаптир. фр.).
17 Божественно! (Фр.)
18 Невозможно удержать мою любовь к тебе. Я преодолею нее преграды ради одного прикосновения к твоим губам! (Фр.)
19 Нет! Ты единственная женщина, обладания которой я так безумно возжелал! (Фр.)
20 Не очень благозвучное французское ругательство. Кусок дерьма, короче.
21 Простите (нем.)
22 Боже мой! Разумеется. Как я могла об этом забыть! (Фр.)
23 Простите меня, господин барон! ... И только потому я не сразу смогла вспомнить, кому я здесь служу! (Нем.)
24 Пролегомены (не путать с лангольерами и магнитными доменами) – термин, обозначающий разъяснительное введение в ту или иную науку. Здесь: разъяснения о странностях некоторых героев произведения, так как эти странности – тоже целая наука.
25 Помни о своей чести! (Фр.)
26 Помни о своей чести, но не забывай и о своей выгоде! (Фр.)
27 Какой неожиданный визит! (Фр.)
28 Тысяча извинений, госпожа! (Фр.)
29 Пипа – здесь не лягушка суринамская. а китайский национальный музыкальный инструмент.
30 Да, разумеется (Фр.).
31 Прощайте (Фр.).
32 В целом (лат.).
33 Подожди... Я еще не все козыри открыл (фр.).
34 Дурным тоном (фр.).
35 Я надеюсь, это зрелище вам понравится! (Нем.)
36 Нет! Это будет крупный зверь, особенный зверь! (Нем.)
37 Не стоит (фр.).
38 Идем (фр.).
39 Шутками (фр).
40 Боже мой! Как это романтично! (Фр.)
41 Браво, князь! (Фр.)
42 Да здравствует любовь! (Фр.)

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава первая
      НЕУЧТЕННЫЙ ВИЗИТ       (Страница 1)
    • Глава вторая
      ЦЕЛЬНОМЕТАЛЛИЧЕСКАЯ ОБОЛОЧКА       (Страница 1)
    • Глава третья
      ПУДРА ДЛЯ УБИЙЦЫ       (Страница 2)
    • Глава четвертая
      СБОР ВСЕХ ЧАСТЕЙ       (Страница 3)
    • Глава пятая
      КОКТЕЙЛЬ “ПЛАМЯ СО ЛЬДОМ”       (Страница 4)
    • Глава шестая
      ПОЧТИ НА ЗАКОННЫХ ОСНОВАНИЯХ       (Страница 5)
    • Глава седьмая
      К ВОПРОСУ О ДОЛЖНОСТЯХ И ЗНАКОМСТВАХ       (Страница 6)
    • Глава восьмая
      ОНА И ОКРЕСТНОСТИ       (Страница 7)
    • Глава девятая
      МИР, СЛИШКОМ ПРАВИЛЬНЫЙ ДЛЯ НАСТОЯЩЕГО       (Страница 8)
    • Глава десятая
      ЛИШЬ У ПРАВЕДНИКОВ СОН НЕНАРУШИМ       (Страница 9)
    • Глава одиннадцатая
      ПРОЛЕГОМЕНЫ24 В СТРАННОСТИ МЕСТНЫХ ГОСТЕЙ       (Страница 10)
    • Глава двенадцатая
      УГОВОР ДОРОЖЕ ЖИЗНИ       (Страница 11)
    • Глава тринадцатая
      НЕЧЕЛОВЕЧЕСКОЕ СУДОПРОИЗВОДСТВО       (Страница 13)
    • Глава четырнадцатая
      ПРАКТИЧЕСКИ НАД ПРОПАСТЬЮ       (Страница 14)
    • Глава пятнадцатая
      БОЛЬШАЯ ОХОТА       (Страница 16)
    • Глава шестнадцатая
      ХУЖЕ ТАТАРИНА       (Страница 17)
    • Глава семнадцатая
      ЗАКРЫТО НА РЕКОНСТРУКЦИЮ       (Страница 19)


Надежда Первухина

Курортная зона

 Читать книгу

Аннотация

Профессиональная отравительница получает задание ликвидировать знаменитую писательницу. Знакомый поворот сюжета, скажете вы? Но если бы вы знали, КТО дат убийце это поручение, КУДА она должна отправиться, чтобы его выполнить, и с КЕМ ей суждено встретиться!
Перед вами — тайны извечного противостояния морферов и фламенг, жуткие интриги, коварные и нахальные поклонники, нашедшиеся родственники и потерянные бриллианты... Вы хотите уточнить, кто такие морферы и фламенги? О-о! Магию просят не беспокоиться, а квантовая физика просто отдыхает. Занимайте места в партере — наступает Сезон Большой Охоты...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel