Надежда Первухина - Имя для ведьмы

1 Надежда Первухина

“Она способна опустить небо и поднять вверх землю, иссушить источники, смести горы, вызвать духи умерших... Она может лишить силы богов, погасить звезды и зажечь саму Преисподнюю...”
Я захлопнула “Метаморфозы” Апулея, второй день изучаемые мною на языке оригинала, и с досадой уставилась на свое отражение в неработающем магическом кристалле. Отражение, в свою очередь, воззрилось на меня с нескрываемым отвращением.
— Не вздумай корчить гримасы, — сурово предупредила я его. — А то отдам обратно в эзотерический магазин. У них на кристаллы два месяца гарантии.
Отражение сникло. Его (точнее, меня) можно понять. Сколько ни читай первоисточники, силы и таланта это не прибавит. Только в очередной раз поймешь, что до описываемого профессионального эталона тебе ох как далеко...
Да, я ведьма. Природная. Разумеется, вас это не удивляет. Современный человек относится к таким заявлениям вполне толерантно. Ведьма? О, в вас есть природная эксцентричность и оригинальность! Ясновидящая? Итс бьютифул! Экстрасенс, телепат? Контрамарочку на ваш сеансик не дадите? Это в Средние века (однажды каким-то не бывавшим там идиотом названные темными) к ведьмам относились соответственно. И правильно делали, особенно если речь шла об истинной ведьме. Настоящей. Такой, что и горы сдвинет, и всю преисподнюю подымет. Странно слышать такие заявления от ведьмы? Окажись вы в ситуации, в какую угораздило попасть меня, вы бы еще не то заголосили. Особенно если вспомнить, кто стоит на моем пути... Нет, так повести не пишутся. Нужно обо всем по порядку.
Если говорить о таком понятии, как “ведьмин род”, то к развесистому генеалогическому кустарнику нашего семейства оно вряд ли применимо. Впрочем, к стыду своему, я не очень хорошо знаю историю своего семейства. Знаю лишь, что среди моих предков имелись в основном посконные крестьяне Сольвычегодской губернии, одна сельская учительница с несостоявшейся личной жизнью, председатель колхоза “Алый луч”, новаторы, доноры и, наконец, знатные доярки. Трудно представить, чтобы моя бабка Полина (как раз из тех самых знатных доярок) устраивала шабаши за коровником или привораживала пьяных механизаторов с помощью эссенции из собачьей крови и лягушачьей икры. Правда, ее, эту мою бабку по материнской линии, считали женщиной с дурным глазом. Это я узнала еще ребенком, когда приехала на летние каникулы отдыхать к бабке Полине в деревню. Мне было тринадцать лет, я впервые поцеловалась с Димкой из десятого “А”, с собой в деревню привезла потрепанную книжку Михалины Вислоцкой “Искусство любви” и французский купальник, и поэтому мои поселковые подружки сочли меня “своей”, человеком знающим и в какой-то мере опытным. Михалину Вислоцкую мы, правда, вскоре забросили в курятник, потому как читать ее было скучно и непонятно, а картинки, тыщу раз с хихиканьем пересмотренные, тоже надоели. Деревенские мальчишки интересовались исключительно рыбалкой, тяжелой судьбой непобедимых джедаев и новой версией тетриса, поэтому нам ничего не оставалось, как собираться по вечерам в сарае и, зарывшись в душистое сено, рассказывать страшные истории про зеленые глаза на стене и черный-черный утюг в туалете.
Вот тогда-то, между разговоров о колдовстве и нечистой силе, я и узнала от девчонок, что мою бабку Полину в деревне считают глазливой... Разумеется, я в это не поверила и все разговоры о том, что моя веселая толстощекая бабулечка может сглазить либо навести порчу, считала несерьезными. Но, как понимаю теперь, слова эти все-таки имели под собой основание.
Однажды я стала свидетельницей бабушкиной горячей полемики с соседкой Дусей по поводу соседкиного же козла, нашкодившего в нашем парнике. Дуся преступление козла яростно отрицала, и бабка, утомившись предъявлять ей зримые доказательства козлиной вины, в сердцах сказала:
— Все-то ты видела, соседушка, все приметила! Хороши у тебя глазки, далеко глядят! Чтоб тебе и дальше так гляделось!
Вечером того же дня под глазом у соседки надулся чудовищный чирей, который пришлось долго лечить. Когда я рассказала об этом поселковым подружкам, те прошептали, что моя бабка сглазила свою врагиню.
Конечно, теперь я понимаю, что примитивный, так называемый органический, сглаз, или оговор, может навести любая женщина, окажись она в гневе либо в сильном раздражении. А вот сглаз долговременный, аналогичный порче, требует уже некоторых магических усилий...
Да, так вот, росла я девочкой обычной, предметы взглядом не воспламеняла, облака руками не разгоняла, сквозь стены не проходила, внешностью обладала хоть и симпатичной, но отнюдь не инфернальной.
Единственным отклонением от нормы было небольшое утолщение над копчиком, которое педиатр еще в пору моего детства объявил недоброкачественным рудиментом и посоветовал сделать операцию. Мама вняла совету, и именно ей я обязана тем, что у меня, в отличие от всех природных ведьм, нет хвоста. Кроме того, моей “ненормальностью” были странные сны, где огромные драконы кружили над выжженной вересковой пустошью, в старинных замках устраивали пиршество вампиры, а по освещенным луной лесам мчались вервольфы. Но этим снам я не удивлялась. Почитаешь Сапковского или там Перумова — еще и не то приснится.
А читать я любила! Во всех библиотеках нашего небольшого городка я была завсегдатаем, способным с закрытыми глазами и на ощупь определить, что за книга лежит передо мной. И не зайди я однажды в библиотеку на Тихой улице, возможно, мои ведьмовские способности так и остались бы нераскрытыми.
Это была поистине странная библиотека. И хотя на старых деревянных стеллажах с массивными толстыми полками стояли обычные книги, я отчего-то всем своим естеством ощущала, что здесь все не так, как в обычном книгохранилище. Позднее выяснилось, что мои ощущения подтвердились.
Кроме того, я встретила в библиотеке Баронета.
Мне тогда едва исполнилось восемнадцать, я уже успела лишиться девственности, испортить дешевым шампанским свое выпускное платье и не знала, в какой институт поступать. Я как раз поссорилась со своим очередным прыщавым воздыхателем, разочаровалась в любви, жизни и мужчинах, и у меня была масса времени, чтобы сидеть в библиотеке возле полки с рыцарскими романами. Там-то меня и нашел Баронет. О, разумеется, он представился внешним именем - Калистрат Иосифович Бальзамов, доктор исторических наук, бакалавр практической этнографии и скромный библиофил. Девушка интересуется средневековым мистическим романом? О, как мило. А знаете, Вика (вaс ведь, кажется, зовут Вика, какое славное имя!), одно время я коллекционировал книги мистического и даже оккультного направления... Есть неплохие экземпляры. Не угодно ли посмотреть, я живу недалеко...
Девушка (то есть я) согласилась, находясь под впечатлением глубокого бархатистого голоса, пронзительных глаз и профессорской бородки клинышком. Правда, я пролепетала что-то о родителях и походе в магазин, но ноги в модельных туфлях уже вели меня в квартиру профессора. Номер квартиры, кстати, был пятидесятый.
Если вы думаете, что хитрый стареющий распутник, воспользовавшись моей девической наивностью, заманил меня в квартиру и обесчестил, вы ошибаетесь. В тот момент я не интересовала Баронета как сексуальный объект. Он увидел во мне другое, то, чего еще не видела я. И понял, что надо раскрыть это во мне. Ведь ведьмами не становятся, сколько бы ни говорили о передаче дара или магических школах... Ведьмой все-таки надо родиться. Это как голос или музыкальный слух. Он уже есть, и нужен только хороший специалист, который и вырастит при помощи нехитрых экзерсисов из гадкого утенка Монтсеррат Кабалье. Баронет и был тем самым специалистом, он, как признался позже, давно почувствовал шедший от меня флюид и решил, что со временем я стану неплохим образчиком в его инфернальной коллекции. В его квартире я сразу прикипела к шкафу с редкостными фолиантами — старопечатными, переплетенными в почерневшую от времени кожу...
— Поосторожнее с ними, — усмехнулся Калистрат Иосифович, наблюдая за тем, как я раскрыла экземпляр “Призывания духов” Лайонелла Скиллера. — Это не только книги. В них есть Сила...
— Я знаю! — вызывающе ответила я и в тот момент поняла, что действительно знала. У меня было ощущение, будто я — многоопытная, познавшая тайны Добра и Зла, могущественная и непобедимая — встретилась с той, какой представлялась окружающим... Мне вдруг стало невероятно легко и бесшабашно-весело. Я с силой захлопнула книгу и расхохоталась. Зачем произносить эти смешные заклинания? Да для того, чтобы вызвать служебного духа, достаточно...
Посреди комнаты полыхнуло синее пламя, и заклубился густой дым. Калистрат Иосифович приглушенно вскрикнул и забормотал что-то на непонятном языке. А я, ошеломленная, успела увидеть в дыму отвратительную морду с ярко-алыми глазами и понять, что честь ее вызова принадлежит мне. Это видение длилось мгновение, а затем, после резкого выкрика Баронета, исчезло.
— Неплохо, — переводя дух, сказал мне Калистрат Иосифович. — Однако всему свое время, девочка. Научись сначала чувствовать себя ведьмой, а уж потом... колдуй.
— Я — ведьма? — глупо переспросила я.
— А тебя это не устраивает? — услышала в ответ иронический вопрос.
— Да, в принципе, ничего... — нервно рассмеялась я. — Профессия как профессия, не хуже любой другой. Хотя вообще-то я мечтала стать библиотекарем.
Баронет внимательно посмотрел на меня. Только тут я заметила, что глаза у него разные: один глаз — человека, а другой — змеи.
— Быть ведьмой — это не профессия, а Ремесло — мягко пояснил он. — Это твое Истинное Лицо. Кстати, хочешь посмотреть?
Он повернул меня лицом к большому овальному окну, за которым сиял день, пробормотал нечто вроде “трансцендентальная апперцепция” и взмахнул рукой. И окно превратилось в зеркало. Из него на меня смотрела я, но только другая — с развевающимися длинными волосами, горящими нестерпимым голубым светом глазами и фигурой, способной лишить профпригодности всех манекенщиц мира.
— Это я?
— Это твое Истинное Лицо. Та, какой ты станешь. Должна стать.
Я вгляделась в свое отражение повнимательнее и поняла, что в нем не так. Глаза. Они, казалось, знали все и все ненавидели. Эта ненависть была такой лютой, такой осязаемой и материальной, что ее можно было разливать по бутылкам, как вино. И она, эта красотка, больше всего ненавидела меня]
Я задохнулась от злости и, подскочив к зеркалу, что было силы ударила кулаком по презирающим меня голубым глазам. Мэтр даже не успел меня остановить, зазвенело стекло, и я очнулась. За разбитым окном была все та же улица, а на руке из глубокой рваной царапины у меня текла кровь.
— Горячая девочка... — тихо, почти нежно прошептал Баронет и, взяв мою ладонь, прильнул губами к кровоточащей ране. Его острый, слегка раздвоенный на конце язык щекотнул саднившую кожу. — Я в тебе не ошибся...
С тех пор прошло шесть лет. Не думайте, что я провела их, только и тренируясь в произнесении заклятий, наведении порчи, ворожбе и регулярных полетах на шабаш, хотя все это имело место, при попустительстве и неусыпном наблюдении Калистрата Иосифовича. Родители отправили меня в Петербург, откуда я вернулась младшим научным сотрудником и устроилась работать в ту самую библиотеку на Тихой улице. В ней все было не так, как в обычных скопищах нечитаемых книг, которые никак не удосужатся отправить в макулатуру. Днем в библиотеке паслись организованные стада поклонников Фандорина, Бешеного и неистовой Анжелики, доводя моих коллег до состояния тихого книгоненавистничества, а ночью... Ночами (когда наступало полнолуние) в библиотеке кипела иная жизнь. Я, распрощавшись с дневными коллегами, устраивалась поудобнее за кафедрой, включала компьютер, вводила одной мне известный пароль и ждала прихода визитеров.
Ничего удивительного. Представителям... м-м... магического большинства тоже нужно читать. Хотя бы литературу по специальности. Классику жанра. Ну хоть “Молот ведьм”, к примеру. Либо “Демономанию” Бодена, без которой ни одному уважающему себя демонологу либо ведьмологу лучше и не браться за изучаемый предмет. Я уж не говорю про те книги, которые являлись настоящим практикумом для любителей колдовства. Впрочем, это еще не самое интересное. Больше всего меня потрясало то, что некоторые книги в полнолуние полностью меняли свой текст! Книги-оборотни, вот как я их называла.
На самом деле таких книг не так уж и много. Но те, что есть, потрясают воображение неожиданно возникающим поверх полиграфического истинным текстом. Например, “Манифест коммунистической партии” в полнолуние становился чудовищным по своей похотливости трактатом “О соитии с призраками, бродящими по Европе”, а вполне респектабельные рассказы о Шерлоке Холмсе превращались в “Полное собрание заклятий, приводящихъ мужчинъ к половому бессилию”, издания 1674 года. Самыми забавными были песенники. Во всяком случае, одну песенку я неплохо помню:
Задремал во гробу вурдалак красивенький.
Ох, привольно лежать посередь могил!
Не вбивай ты ему колышек осиновый,
Он ведь вдоволь еще кровушки не пил!
Припев:
А за окном гудит шабаш,
Как ни живи, ты будешь наш!
Мы так близки, что жуть берет,
Гуляй, полуночный народ!
И далее в том же духе... Кстати, о вампирах. Среди полуночных посетителей их было немало. В силу врожденной интеллигентности они безмолвно листали “Прожектор оккультизма” в читальном зале и не скалили зубы на приходящих. Трудней всего работать с оборотнями — они вечно заняты, шатаются по полям-дубравам и забывают возвращать книги в срок. Но, разумеется, элитарной частью нашей читающей публики были колдуны. Варлоки.
Единственным, кто не появлялся в ночной библиотеке, был Баронет. Не было и его данных в компьютере, потому я не могла определить, кто он — маг, оборотень, вампир, кобольд? Но кто бы он ни был, я чувствовала постоянно его незримое, но пристальное внимание к своей особе. Особенно тогда, когда практиковалась в магии.
Возвращаясь к тому моменту, с коего и началось мое повествование, сознаюсь, что ведьма из меня аховая. Но это пока. Что с того, что мне лучше всего удается лишь трансфигурация (в основном в крыс либо синиц)? Вот с обрядами вызова служебных духов или неупокоенных душ, лишенных христианского погребения, сложнее. А наведением мора на домашний скот и импотенции на мужчин я предпочитаю не заниматься — неэтично. Это неврастенические дамочки, начитавшиеся бездарных книжонок типа “101 совет по привороту и снятию венца девственности”, мнят себя прямо-таки ворoжеями и каждый свой взгляд трактуют как сглаз, а каждый взмах рукой — как пасс. Наивные! Быть ведьмой — не обязательно колдовать, точно так же как быть птицей — не обязательно летать. Спросите страуса, он согласится с этой фразой. Впрочем, спокойное осознание того, что все-таки в любой момент ты можешь продемонстрировать свою Силу, очень греет душу. Особенно когда в очередное полнолуние выбираешься на шабаш.
Традиционно правилом хорошего ведьмовского тона считается прибытие на шабаш на метле. Форма одежды при этом — минимальная. Относительно обнаженности я никогда не испытывала особых комплексов, а вот трястись на неудобной метле, со всех сторон обдуваемой так, что рискуешь схватить пневмонию или цистит, — уж увольте! Я предпочитаю пользоваться услугами такси службы “Антессер”...
РЕКЛАМНАЯ ПАУЗА
Такси “Антессер”. Качественно, комфортно, недорого! Оперативно доставим на Брокен, Лысую гору. Шоп-туры за магическими зельями в Альпы и Гималаи. В канун Вальпургиевой ночи скидка 5%, непосредственным участницам — бесплатно. Тел. (666) 666-66-66.
Шабаш — это не оргия и не пьянка. Во всяком случае, не только. Шабаш — это возможность общения с коллегами по Ремеслу, обмен опытом и, главное, демонстрация своих профессиональных достижений за истекший период. Так сказать, отчет о проделанной работе. К тому же у ведьм появляется хороший повод похвастаться новоприобретенными заклятиями, результатами пластической операции или диеты...
Ведьма — она ведь тоже женщина, и поэтому ей иногда.просто необходимо хоть ненадолго отдохнуть от суетливо-шумных, пыльных улиц мегаполисов, или провинциальных городков, либо забытых цивилизацией сел. Может, кто-то и думает, что современная ведьма живет в условиях постоянной экзотики, осчастливлена всеми мыслимыми жилищными и материальными богатствами. На самом деле такое в ведьмовской среде редко случается. И ведьмам приходится жить и довольствоваться тем же, чем и простым смертным: отключенными лифтами, темными переулками (просто какая-то шпана опять переколотила фонари, а каждый раз наколдовывать лампочки — себе дороже), вонючими помойками, благоухание которых в жаркую погоду доводит до депрессии, и, наконец, комарами, от которых не спасают никакие заклятия. Не знаю, где как, а у нас в России ведьма не застрахована ни от поломки сантехники, ни от капризов слесаря, который эту самую сантехнику заявится чинить. Может, колдуньям племени уцлипучетлауруруаха повезло в плане унитазов и слесарей больше, зато навалом других проблем: пыльные бури, скорпионы, снижение поголовья кенгуру и неожиданная потеря потенции вождем племени.
В ночь шабаша ведьма наконец может забыть и про комаров, и про города с помойками, и про протекающую ванну в собственной квартире. Ее ждет гора, как когда-то Наташу Ростову ждал ее первый бал. Гора (либо любое всхолмие, которое ведьмы решили на время сделать достойным шабаша) старательно приуготовляется к торжеству специальными чародейками из оргкомитета. Разрабатывается примерный план мероприятий, концертная программа, меню (все сценарии проверяются лично Козлом, руководителем действа, без его директивы шабаш вообще может не состояться)... В последние несколько лет стало модным украшать гору от основания до вершины цветными, светящимися в ночи китайскими фонариками. А над Замком Козла, где всегда происходят главные торжества шабаша, специалисты по наведению мороков выпускают ало-золотых, изумрудно-серебристых, сиренево-туманных драконов, почти неотличимых от настоящих. Практика приглашения реально существующих драконов на ведьмовские шабаши как-то не прижилась. Видимо, потому, что драконы слишком много едят. И процесс метаболизма у них практически перманентный. А заниматься разгребанием драконьего навоза в ночь, когда хочется просто отдохнуть, выпить, потанцевать, — невероятное кощунство!
Как правило, на простой шабаш съезжаются не все без исключения ведьмы, а только те, кто испытывает в том насущную потребность и не особенно занят какими-нибудь делами по дому. Особенно это касается замужних ведьм. Попробуй-ка полетай на шабаш, когда у тебя то белье не стирано, то мужнин застарелый остеохондроз требует немедленного массажа, то умница-дочка принесла полон дневник двоек и надо идти краснеть на педсовете, борясь с желанием превратить всех этих педагогов в аквариум с рыбками...
Да и как жить, вечно таясь от любимого супруга, страшась признаться в том, что ты ведьма?.. Постоянно быть в напряжении из-за того, что он или под заклинание какое-нибудь попадет, или по пьянке вылакает хранящееся в холодильнике зелье, предназначенное для безболезненного лечения деликатных дамских немощей... Вот во избежание подобных случаев я постараюсь никогда не влюбляться так, чтобы захотеть выйти замуж. Однако лучше я вернусь к теме Прекрасной Ведьмовской Ночи!
Когда я в нынешнем году явилась на шабаш, то с удивлением обнаружила, что здесь оказался весь колдовской и инфернальный бомонд. В воздухе, помимо серы и элитных духов, пахло какими-то новостями. Пожилые, уважаемые ведьмы носились как девочки и пили шампанское прямо из бутылок. Молодые ведьмочки вроде меня, собравшись стайкой нудисток-манекеншиц на пушистых ковриках (ими была устелена вся гора), что-то оживленно обсуждали, не обращая внимания на пылкие заигрывания перевозбудившихся инкубов.
— Благословенна будь, в чем дело? — обратилась я к очаровательной чародейке лет пятнадцати, увлеченно оплетавшей золотыми лентами рога своего козлоногого бойфренда.
— Ты что, с луны низверглась, благословенна будь? — удивилась чародейка, а бойфренд даже приподнял голову над ее бедрами. — Нынче же Ночь выбора Госпожи!
Тьфу ты, как же я забыла... Та самая ночь в году, когда Повелитель Тьмы избирает из всех ведьм, чародеек и колдуний Госпожу, стоит всех шабашей, вместе взятых. Та, которая стала Госпожой, является повелительницей всего колдовского мира, носительницей высшего суда и неограниченной власти. Пусть даже эта власть дается всего на год, но ведь и за триста шестьдесят пять дней можно такого наворотить... Неудивительно, что все ведьмы в сборе. Каждая мечтает о такой славе. Даже я, со своим незначительным талантом.
Я посмотрела на юную чародейку. Вот ей сейчас важен только секс в неограниченном количестве. Правильно, стать Госпожой всегда можно успеть, и к тому же хороший секс никогда не бывает лишним.
— Пойду посмотрю на церемонию Представления Баронету, — сказала я. — Извини, что оторвала тебя...
— О-о, не извиняйся, а лучше присоединяйся! — страстно прохрипела чародейка (ее, часом, не Лолита звать?), оседлав бойфренда. — Он такой сильный и бо-льшо-о-ой! Никакой мужчина не сравнится!
— Нет, я пойду, — непреклонно ответила я и поторопилась убраться подальше. Вот не люблю я инфернальный секс, чем, возможно, разительно отличаюсь от своих сестер по Ремеслу. Попробовала раз-другой — не понравилось. Уж отдаваться, так только мужчине и только по любви. Большой.
Как известно, шабаши традиционно проводятся на какой-нибудь горе, заслужившей дурную репутацию. Так считают непосвященные, на самом деле репутация горы не имеет ровно никакого значения. Но собственно на горе проходит только неофициальная часть шабаша (выпивка, секс, танцы). Все серьезные мероприятия проводятся в Замке Козла, силою магии воздвигающемся над ведьмовским алтарем. Туда, под сияющие золотом, изумрудами и рубинами своды, я и поспешила в толпе прочих гостей. Обстановка, как всегда, потрясала воображение полным отсутствием художественного вкуса. Подвесные потолки были оклеены стодолларовыми купюрами и банковскими карточками “VISA”. На стенах между тяжелыми хрустальными светильниками красовались гигантские, ручной работы, гобелены, изображавшие вырезанные цензурой сцены из фильмов “Эммануэль”, “91/2 недель”, “Основной инстинкт” и “Мимино”. В кадках стояли пальмы, с их резных листьев свешивались змеи, шипевшие похабные анекдоты про Штирлица. Между кресел и столиков, расставленных как в ресторане, били фонтаны из небольших бассейнов, обсаженных штокрозами.
— Небось опять в фонтанах не шампанское, а “Клинское”, — под нос пробурчала идущая рядом со мной пожилая ведьма. — Скупердяй наш Козлище, аденома ему в уд!
Народ рассаживался за столиками, при этом стремясь быть поближе к импровизированной сцене, задрапированной алой парчой и черным бархатом со стразами. На сцене стояло обычное кожаное кресло. Правда, кожа на него пошла человеческая. Кому-то не повезло. Возле сцены разместился небольшой оркестр, музыканты которого были обряжены в камзолы и пудреные парики. Впрочем, это не мешало им вовсю наяривать ритм-энд-блюз. Хозяина торжества еще не было. Ну разумеется. Он прибудет ровно в полночь. По местному времени.
Я уселась за столик справа от сцены и заказала официанту мартини и простенький банановый салат. Не люблю думать о том, что деликатесы, которыми всегда изобилуют подобные мероприятия, на самом деле какая-нибудь отвратная мерзость вроде конской спермы или мышиного помета. А бананы — они везде бананы, проверенный факт.
— Не занято, сестра? — Возле столика остановилась высокая брюнетка с потрясающей грудью, эффектно татуированной знаками каббалы.
— Нет, прошу.
— О, ты тоже из России? Тогда познакомимся! — Она уселась, закинув ногу на ногу, и я увидела туфли, о которых могла только мечтать. — Наташа.
— Благословенна будь, Наташа. А я Вика.
— Благословенна будь, Вика, хоть я и не люблю этого старого приветствия. Что мы, старухи из горной деревни? Ну что, выпьем за знакомство?
Тут как раз официант принес мой заказ. Увидев Наташу, он вытянулся по струнке и едва не уронил поднос.
— С-счастлив видеть вас, несравненная, — пролепетал он.
Наташа смерила его взглядом.
— Поставь поднос, уронишь, — не разжимая губ, процедила она, и, обращаясь ко мне, уже другим тоном: — Ты заказала мартини? И... банановый салат! У тебя что, проблемы со здоровьем?
— Нет, а почему, собственно...
— Два коктейля “Коитус”, трепангов в глине и бифштекс с кровью. Кровь отдельно, — скомандовала Наташа, и официант испарился, будто его и не было. — Сестричка, коктейль рекомендую. Коньяк, текила, денатурат и капелька серы. Настоящий взрыв вкуса!
Официант материализовался и выставил на стол заказ. На меня он даже не смотрел и чуть не опрокинул мой бедный салатик.
— Что еще угодно госпоже? — прошептал он, умоляющим взором созерцая прелести моей новой знакомой.
— Туфли мне оближи. — Она расхохоталась, когда бедолага и впрямь бросился на коленях выполнять ее приказ. — Да пошутила я! Поди прочь! Смешной мальчишка, развлеклась с ним как-то, до сих пор находится под впечатлением. Ну, выпьем!
Она лихо опорожнила высокий бокал с коктейлем, крякнула и принялась за бифштекс, приговаривая, что это и есть настоящее питание для ведьмы. Я едва пригубила содержимое своего бокала и горько об этом пожалела. Вы когда-нибудь пили расплавленный свинец? Так вот, свинец гораздо приятнее.
Наташа меж тем разделалась с бифштексом, а я пыталась при помощи бананов восстановить свой пошатнувшийся кислотно-щелочной баланс.
— Нравится мне здесь, — сказала Наташа, вальяжно раскинувшись в кресле и доставая из инкрустированной бриллиантами сумочки платиновый портсигар, — Куришь?
— Нет.
— Зря. — Она затянулась сигаретой. — Ты, наверное, из какой-нибудь глухой провинции...
— Почему ты так думаешь? — чуть нахмурилась я.
— Ты ведешь себя, как скромница, которая боится на приеме у гинеколога ноги пошире раздвинуть. Здесь же полная свобода! Красота! Магия! Я жить не могу без шабашей!
— Просто мне они уже успели наскучить. Всегда одно и то же. Бездарное веселье и непродуманная организация официальной части. Ты заметила, что в последнее время не было ни научных докладов, ни даже интересных сплетен?
— Фу, это же скука смертная!
— Пить просто так еще скучней. Пьешь-пьешь, а потом возвращаешься домой с дикой головной болью...
— И не можешь вспомнить, со сколькими ты развлеклась?! Ха-ха-ха! Понимаю, сама такая. Но в одном ты не права, сестричка. Сегодня не простая Ночь. Сегодня наш Козел изберет Госпожу.
— Да... — протянула я. — Как-то не верится, что столь могущественной Госпожой может стать любая...
Наташа посмотрела на меня высокомерным взглядом.
— Любая? Госпожой стану я! За это я ни перед чем не остановлюсь, поверь мне!
Я пожала плечами.
— Желаю тебе успеха в том, Наташа.
Оставшуюся до полуночи четверть часа мы провели в ничего не значащих беседах, не задевающих щекотливой темы Выбора. Наташа оказалась ворожеей из Москвы (то-то по повадкам она сразу мне показалась столичной штучкой). Колдовством она увлекалась хоть и недавно, зато перечитала все доступные оккультные книги, вела обширную переписку с ведущими колдунами мира и несколько раз ездила на стажировку в Иствик и Челмсфорд. Она считала себя очень могущественной ведьмой, и я не стала ее в этом разубеждать. Не хватало нажить себе врагиню... Хотя я-то уж точно знаю, какие ведьмы получаются из ученых. Разница между природной ведьмой и ученой примерно такая же, как между женщиной и резиновой куклой. Ну, может, поменьше. Хотя, признаюсь, многие самоучки достигают больших успехов, нежели мы, магической природой одаренные лентяйки. Интересно, как у Наташи с предсказанием погоды? Я метеорологией не увлекаюсь. Вот что сделала бы сейчас с истинным удовольствием, так это превратилась бы в самку енота-полоскуна и отправилась побродить где-нибудь в глухом, девственном лесу, травку собирать. Не ту, что вы подумали.
Но трансфигурацией уже некогда (да и нельзя) было заниматься. Ибо стрелки на огромном малахитовом циферблате, висевшем над сценой, показали полночь. Оркестр встал и заиграл гимн “Наш Козел в тумане светит”. Вслед за оркестром поторопились встать и мы, громкими рукоплесканиями приветствуя высокого, идущего на задних ногах Козла с надвинутой на рога блестящей короной. В руке (руки у него были человеческие) он сжимал мобильный телефон и нервно орал в трубку, поднося ее к уху:
— Че ты гонишь, какие бабки?! Я, в натуре, все налоги проплатил, спи спокойно! Так, партию душ бери оптом, крутой товар. Мне пятьдесят процен... Че?! Ты базар-то фильтруй, я за двадцать пять процентов перед тобой раком стоять не буду! Все, отбой, а то тариф ночной, деньги капают.
Наконец он уселся в кресло и махнул рукой.
— Садитесь и благословенны будьте!
— Благословен будь, наш господин и повелитель! — взревел зал. Наиболее впечатлительные ведьмы забились в экстазе. Наконец в зале установилась тишина, нарушаемая лишь легким звоном бокалов и шагами официантов. Все ждали, что скажет повелитель. И он сказал:
— Мои драгоценные вершители зла, самоучки черных дел, вносители смут, проклятые и убитые! Радуется, в натуре, сердце мое, ибо нас становится все больше и больше, особенно благодаря творчеству писателей-фантастов! Мы конкретные и по понятиям бойцы невидимого фронта, чей бой длится в веках, и нам рано опускать оружие и бросать понты. Но сегодня у нас особенная встреча. Я сегодня изберу ту, которой на целый год вручу Жезл Власти и нареку Госпожой. Внесите Жезл!
Два облаченных в смокинги кобольда внесли на сцену рубиновый поднос, на котором лежал Жезл, окруженный радужным магическим сиянием. По рядам прошелестел вздох завистливого восторга. Козел взял Жезл и встал с кресла.
— Взываю к духам четырех стихий! — громогласно запричитал он и начал чертить в воздухе замысловатые фигуры. — Взываю к Двенадцати, которые держат во власти небосвод. Взываю к Лавею, Боневицу и Ассахаре — убойтесь и воззрите! Белладонна, пустырник, курослеп! Ан-наша, ан-наша, ан-наша!
Перед говорившим соткалось из воздуха призрачное подобие женской фигуры.
— Зрю тебя, зрю! — завопил Повелитель мух. — Изреки свое Ведьмино Имя!
Весь зал накрыло мертвой тишиной. Все ждали, какое Имя прозвучит. Я ощутила, как нервно задрожали руки: а вдруг это будет мое... Хотя нет, я ведь еще не инициированная ведьма. У меня нет Имени. Потому и нет настоящей Силы.
— Омела Салемская! — тихим голосом провещал призрак и тут же рассеялся. А за соседним столиком, опрокинув кресло, нервно вскочила дородная, с длинными рыжими волосами ведьма и бросилась к сцене с воплем:
— Это я, господин!
— Виват!!! — заревел зал, приветствуя новую Госпожу, которая, вне себя от восторга, уже приняла Жезл Власти и корону. Но я не смотрела на Омелу Салемскую. Я смотрела на Наташу, с ужасом наблюдая происходящие в ней метаморфозы. Услышав имя другой претендентки, Наташа побледнела, а ее гордый и самоуверенный взгляд сменился взором такой неистовой ненависти, что даже мне стало не по себе. Московская ворожея смяла в руке свой платиновый портсигар, словно лист бумаги, и затряслась от ярости. Я перевела взгляд на ее ноги и тихо ахнула: она начала трансфигурацию! Ноги, которым позавидовала бы Линда Евангелиста, превращались в чешуйчатый хвост огромной змеи... Еще минута — и эта аристократка с шипением кинется на всех, кто встанет на ее пути!
Только она не успеет. Закон шабаша суров — во время сего мероприятия ведьма не имеет права превращаться. Нарушительницу ждет немедленная смерть. Не только человеческая, но и ведьмовская, после которой оживление невозможно. И если сейчас увидят, как Наташа превращается... если я не успею ее остановить... что же ты делаешь, идиотка, ведь у меня же нет должной Силы!!!
Я схватила серебряный поднос со стоявшими на нем пустыми бокалами и с силой опустила на голову Наташи. Та истошно взвизгнула, дернулась как от удара током и обмякла в обмороке. Чары распались, и я с удовлетворением отметила, что ниже лобка Наташа снова стала женщиной. Надеюсь, никто не заметил этой сцены. Не хотелось бы, чтобы кто-то задавал мне бестактные вопросы типа: “А зачем это ты ее бьешь, сестра?”
Нас действительно не замечали, ибо разгул в честь новообретенной Госпожи принимал все более оргиaстические формы. Коньяк и шампанское лились рекой, некоторые столы уже превратились в ложа бурной страсти, зал наполнился стонами и пьяными песнями. Козел и его протеже наблюдали за всем этим с нескрываемым удовольствием.
Наташа медленно пришла в себя.
— Что со мной было? — слабым голосом спросила она.
— Извини. Ты начала превращаться, мне пришлось остановить тебя.
Ее зеленые глаза мгновенно вспыхнули яростью.
— Как ты посмела?! Зачем ты...
Вот так. Все они, ученые, такие. За твое добро тебя же и по морде бьют.
— А ты предпочла бы, чтоб тебя дважды умертвили за нарушение Кодекса ведьм? Тебе так не дорога твоя жизнь?
Наташа сникла.
— Жизнь — ничто, если не имеешь власти. — прошептала она. — Я так стремилась... так мечтала... Я была почти уверена!
Да уж, кому что. Кому сладострастие, кому власть над миром. Я на мгновение задумалась: а чего бы я так страстно домогалась? Да, пожалуй, и ничего на данный момент. Правда, семитомник “Все волшебные травы” мне бы не помешал.
— Знаешь, это ведь только на год, — успокаивающе сказала я. — Потом будут новые выборы, и ты наверняка станешь Госпожой. Во всяком случае, способности у тебя есть...
— Что ты знаешь о моих способностях, девочка?! Да я сильнее любой природной ведьмы. И этой... новоизбранной тоже. Почему Госпожой всегда становится природная? Что это за дискриминация?!
— Не кричи. Между прочим, я тоже природная ведьма.
Наташа посмотрела на меня с уничтожающим изумлением.
— Ты?!
— Тебя это удивляет?
— Да! Меня удивляет, как вы, не знающие даже, что такое Семь путей, Тринадцать знаков и теория Эйнштейна, претендуете название ведьм! Вы, никогда не читавшие “De semina diabolorum”, считаете себя носительницами тайных знаний! Вы, только умеющие варить настойки от поноса и геморроя, мните себя знатоками природного колдовства! Вы...
— Слушай, хватит, а? Я ведь и разозлиться могу!
— Что ты можешь? Что? Не слышу! — торжествующе завопила Наташа и только тут услышала, какая нехорошая вокруг нас образовалась тишина.
— Сестры, у вас проблемы? — осведомился со сцены Козел, поигрывая мобильником.
— Нет, о повелитель! — звонко выкрикнула Ната-ща. — Просто я вызываю эту женщину на магический поединок! Пусть она докажет, что является настоящей ведьмой!
— Браво! — зааплодировал повелитель, к нему присоединилась остальная аудитория, предвкушая очередное развлечение. — Вы можете начать прямо сейчас. Я разрешаю. На моем шабаше возможно все. Даже поединки.
— Нет! — закричала я. — Я не хочу с нею драться! У меня даже нет Имени, я еще не прошла инициации...
Остатки моих слов потонули в общем хохоте. Они смеялись надо мной, бестолковой, неталантливой ведьмой, неспособной даже ответить на вызов высокомерной гордячки, начитавшейся магических бестселлеров. Я почувствовала, что краснею, как школьница, закурившая в первый раз...
Да. У меня нет настоящей Силы. Я не зубрю магические трактаты и не экспериментирую в области некромантии, заговоров и любовных зелий. Я всегда считала, что могу прекрасно обойтись и без этого. Я даже на шабаш летала без особого интереса. И теперь я дам себя растоптать первой встречной ведьме-самоучке?!
— Час ведьм, — громко и твердо произнесла я. Это означало, что брошенный мне вызов принят.
Глаза Наташи сверкнули радостью. Похоже, она из тех женщин, которые никогда не упускают самой малейшей возможности поскандалить.
— Оставляю тебе, природная, право выбора времени и места, — презрительно сказала она.
— Время я уже назвала, ты плохо слушаешь. А встретимся мы там, где я работаю. Попробуй отыскать меня, ученая.
Я встала и свистом подозвала официанта.
— Запишите на мой счет! — приказала я и исчезла, предоставив моей неожиданной сопернице возможность выяснять, где же я обитаю.

* * *

После шабаша я всегда появляюсь на работе в подавленном состоянии, заставляя моих дневных коллег строить версии относительно того, чем я занималась всю прошедшую пятницу. Сегодня я с мрачным видом вознамерилась было отправиться в книгохранилище, где меня ожидала неблагодарная работа по ликвидации дублетных экземпляров. Но Леночка из читального зала вдруг сказала:

1 Следующая страница


Имя для ведьмы 2

— Ой, Вика, снимай халат, губы накрась и приходи к нам! У нас сегодня встреча с писателем.
Вот только писателей мне сейчас и не хватало.
— Каким? — вымученно простонала я.
— Фантастом!
— Да что ты говоришь... Ненавижу фантастику.
— Вик, ну приходи, а то у нас половина зала пустует. А он молодой, начинающий, расстроится, подумает, что никому не интересен...
— Ладно, — сказала я. — Но имей в виду, я ему буду задавать каверзные вопросы. Мучить писателей — мое главное хобби.
...Напрасно Леночка сетовала на отсутствие публики. Читальный зал был набит подростками и гудел, как улей в майский день. Я пристроилась за колонной, огляделась и дернула Леночку за жакет:
— И где этот ваш писатель?
— Вон, смотри, идет!
И действительно, в сопровождении моей помешавшейся на фэнтези коллеги Наденьки и трех обряженных в кольчуги и плащи эльфов из Политехнического института двигался мужчина, с первого взгляда показавшийся мне уменьшенной копией памятника Петру Первому работы Зураба Церетели. Во всяком случае, усы точно были похожи. Писатель уселся за колченогий журнальный столик (столик нервно вздрогнул), эльфы по бокам оперлись на свои магические алюминиевые мечи, а Наденька завела на полчаса высоконаучную речь о значении фэнтези в мировой литературе (в общем) и о значении в мировой литературе творчества Авдея Белинского (в частности).
— Как его зовут?! — шепотом переспросила я Леночку.
— Авдей Белинский. Неужели никогда не слышала? — изумилась та. — Ты вообще хоть что-нибудь читаешь?
— К тому, что я сейчас читаю, этот Белинский вряд ли имеет отношение.
“Магические изыскания” Дель-рио еще никогда не стояли в списке общеизвестных бестселлеров. Но Леночке о том лучше не знать.
— Белинский — это его псевдоним?
— Нет. — Леночка, похоже, уже знала наизусть биографию усатого фантаста. — Он дальний потомок того самого Белинского. Между прочим, учился в Литературном институте. Три курса. А потом...
— Отчислили за пьянку и растление молодых сокурсниц?
— Тьфу на тебя! Просто он решил писать фантастику, он этим с детства увлекался.
— И что, получается?
— Вик, ты иногда становишься просто невыносимой. Возьми почитай его романы, они все есть у нас в библиотеке, между прочим. “Стрела с Прозвищем”, “Смиренный ленлорд”, “Год распутной Инезильи”... Мне нравится его пародия на японские теленовеллы “Братишка из Рая”. А еще “Седой хам” и “Мой муж — ангел”.
— Да, впечатляет... Хорошее название — залог успеха. А скажи, пожалуйста...
— Вик, дай послушать, а? Человек из Москвы к нам ехал выступать!
— Извини. — Я сама попыталась сосредоточиться на речи московского гостя.
И через некоторое время поняла, что на самом деле он страшно волнуется, боится всей этой горластой аудитории, ненавидит свой парадный костюм от Гуччи и дико хочет курить. Мне стало его жалко. А еще... почему-то захотелось увидеть, какого цвета у него глаза.
Я бесцеремонно протиснулась в первый ряд между двумя увлеченно жующими “Стиморол” пацанами и уселась как раз напротив писателя. Пожалуйста, не думайте, что я принялась сверлить его особенным взглядом и доводить до неврастении. Тем более что при ближайшем рассмотрении писатель оказался вполне симпатичным мужчиной несолидного возраста и телосложения. Было в нем то, что я называю интеллигентной хрупкостью (то есть отсутствие бугрящихся под малиновым пиджаком анаболических мышц и нависающего над старыми джинсами пивного живота). Впрочем, внешность для мужчины — не главное. Особенно если учесть, каких представителей противоположного пола мне нередко приходилось встречать. Хотя... У этого потомка неистового критика, кажется, на лбу было написано, что он романтик, помимо прозы грешит стихами, всем видам оружия предпочитает шпагу, а всем видам транспорта — чайный клипер. Цвет его глаз я определила бы как благородно-нефритовый... Хороший цвет. Мне нравится. Покончив с основными биографическими вехами своей многотрудной творческой карьеры, писатель глотнул минеральной водички и предложил “молодежнoй аудитории” задавать ему вопросы. Я профессиональным взором окинула зашуршавший бумажками зал. Знаю я их всех, этих подростков, — сплошные прыщи и поллюции... На абонементе коллеги с ужасом рассказывали, что детишки просили им выдать повесть Гоголя “Вечера на хуторе лесбиянки”. “Дедку Мирона” итальянского автора Боккаччо и “Пахом звонит в колокол” американского писателя Хемингуэя... Все рекорды побили “Приключения Гербалайфа”, в которые нынешние детки трансформировали “Приключения Гекльберри Финна”. Так что какие вопросы они сумеют задать? Даже интересно.
Подняла руку девчонка, я ее неплохо знаю. Точнее, знаю ее читательский вкус. Она просто помешана на мистике, пророчествах, грядущем Армагеддоне и экспансии Чужих на грешную Землю. Она и одета соответственно — на черной майке оттиснуты во всю грудь незабвенные Скалли и Малдер. “О, X-files женщины, нам милой...”
— Скажите, пожалуйста, — строго сведя густые бровки, заговорила девочка. — Вот вы, писатель-фантаст, пишете о том, чего в жизни быть не может...
Писатель посмотрел на девочку с веселым изумлением, но ничего не сказал...
— А сами вы верите в разные мистические явления? — гнула свою линию девочка. — В иные миры... И еще: как вы относитесь к пророчествам великих астрологов прошлого? Вы верите, что Нострадамус действительно предсказал все то, что сейчас происходит?
Писатель посерьезнел как-то, подтянулся, будто собрался отвечать урок, и сказал:
— В вашем возрасте я тоже интересовался всем этим, да и сейчас задерживаю внимание на каких-нибудь газетных сенсациях... Но мне кажется, всерьез увлекаться дешевой мистикой не стоит. Я, пожалуй. даже прочту вам стихотворение на эту тему:
Зачем вам этот Нострадамус?
Ужели вы не настрадались,
Слепым пророчеством крутя?
Зачем вам в цифровом обличье
Судьба на глиняной табличке?
Зачем же, милое дитя?!
Что вам пророчества и войны?
Умейте смерти ждать спокойно.
Сумейте жизни не проклясть...
А мудреца в халате драном
Сочтите просто вусмерть пьяным
И разобиженным на власть...
Стихотворению поаплодировали, “мистическая” девочка покривила губками: мол, много эти писатели понимают. А я подумала, что писатели понимают слишком много. Как он этого лжепророка-то приложил! Тот небось в своем очередном метемпсихозе от злости аж переворачивается...
— Господин Белинский, а над чем вы работаете сейчас?
...Ах ты хитрая нимфетка! Задаешь вопрос дяде-писателю, а сама только и думаешь о том, как он оценит длину того, что ты называешь юбкой. Терпеть не могу таких половозрелых озабоченных девиц. Именно они и летают на шабаши, чтобы всяким козлам отдаваться. А это роняет престиж Ремесла... Но подобные мысли разом вылетели у меня из головы, едва я услышала, что ответил Белинский на вопрос нимфетки.
— Я сейчас пишу роман о ведьме. Ведьме, которая живет в современном мире и способна не только колдовать, но и влюбляться, ревновать, страдать, как обычная женщина. Перефразируя Карамзина, скажу: это будет роман о том, что и ведьмы любить умеют. По аудитории прокатился понимающий смешок, а я скептически поджала губы. Ишь ты... На что замахнулся. Прямо второй Апдайк!
— Нет, вы представьте, — воодушевился меж тем писатель. — Вот она, ведьма, обладает волшебной силой, может превращаться в кого угодно, знает будущее... И мечтает о том, чтобы выйти замуж за обычного человека, рожать ему детей...
— Что же в этом особенного? — задал вопрос кто-то из галерки.
— А это пока творческая тайна. Скажу только, что за счастье моей героине предстоит здорово бороться со всеми силами Зла.
Ну, молодец. Что нынче за мужик пошел — подавай ему вместо женщины боевую мобильную единицу: чтоб и с конем на скаку, и в избе горящей, и в огороде, и в хороводе. Нет самому бы за меч взяться!
— А почему именно ведьма? — новый вопрос от дотошных читателей.
Фантаст пожал плечами.
— А нечему нет? Для меня ведьма ассоциируется с чем-то стихийно-романтическим. Вспомните булгаковскую Маргариту — сколько страсти! Мне кажется, нашему миру как раз и недостает такой романтики и страсти...
Много ты понимаешь в ведьмах! Интересно, совокупление с демонами ты назовешь страстью? А наведение порчи и составление приворотных зелий — романтикой?! Дилетант!
Я вдруг поняла, что самым натуральным образом злюсь на этого писателя за его непробиваемую наивность. За то, что он никогда не сможет вместе со мной посмеяться, над очередной пьяной выходкой какого-нибудь оборотня на шабаше. За то, что он смотрит на мир слишком просто и здраво. Наверняка он и в постели стандартен, как штангенциркуль. И женщин предпочитает соответствующих... Ведьмы? Что ему за дело до ведьм?! Если б он знал ведьм так, как знаю их я...
Если б ты узнал ведьму...
УЗНАЙ МЕНЯ...
Я готова поклясться, что никогда не пользовалась чарами приворота. Никогда не внушала мужчинам быть от меня без ума. И я внутренне ахнула, когда внезапно взгляд Авдея встретился с моим.
А глаза его могут менять цвет...
А глаза ее могут менять цвет...
Если бы он говорил только для меня...
Я говорю только для тебя...
Меня зовут...
Я знаю, Вика...
Откуда?
По-другому и быть не могло.
Я тряхнула головой, пытаясь отогнать наваждение. Вика, Вика, тебе что, других проблем недостаточно, ты еще и влюбиться решила? Надо думать об инициации, о поединке с ведьмой Наташей, которую мне явно не стоило спасать, а не об...
Авдей.
Странное имя.
А главное, редкое...
Для писателя-фантаста в самый раз...
Черт знает что лезет в голову!
Я встала и, даже не глядя в сторону Авдея, быстро двинулась к выходу. В книгохранилище. Срочно. Если я посмотрю на этого ведьмолога еще хоть пять минут, проблемы будут не только у меня, но и у него. А мне бы этого не хотелось.
Прощай.
В книгохранилище я уселась за стеллажом со старыми подшивками “Вопросов философии” и позволила себе пятиминутную тихую истерику. Мне было о чем поплакать. Точнее, о ком. Я все-таки не только ведьма. Ничто женское мне не чуждо. Ну что случилось бы, если б я дала волю чувству?!
...О, как ты заговорила, прямо любовный роман из серии “Экстаз”! Дать волю чувству... Ничего хорошего из связи стандартного мужчины и ведьмы еще не получалось. В лучшем случае это был развод, а в худшем — донос мужа на жену с последующим сожжением благоверной на костре. Это если взять такую крайность, как брак. А если просто... романтический вечер при свечах...
С ведьмой это не проходит, потому что ведьма умеет видеть мысли (а мысли мужчины считываются так же легко, как заголовки “Спид-инфо”), предугадывать едва оформившиеся желания. И устраивать затяжные ритуальные эротические игры со взглядами, вздохами и двусмысленными фразами ей просто скучно. На собственном опыте знаю.
Чтобы отвлечься от чересчур мрачных мыслей, я взяла в руки потрепанный “Спутник агитатора” и решила почитать его истинным зрением. При таком чтении он превращался в “Дайджест магических услуг” с постоянно обновлявшейся рекламой. Иногда стоит поизучать рекламу, это здорово успокаивает нервы и возвращает с небес на грешную землю.
“Алтари для Черной мессы от производителя:
- стационарные
- переносные
- подарочные
- новинка сезона — алтари-компакт!
Огромный выбор аксессуаров (более 665 наименований):
- сушеные органы рептилий
- экскременты млекопитающих
- ядовитые травы и грибы-галлюциногены
- оккультные пособия
- и многое-многое другое!
Оптовикам — специальные цены. По пятницам 13-го — скидка 13%. Для постоянных клиентов -доставка”.
Так, ну это мне неинтересно. Посмотрим, что новенького в разделе “Косметические услуги”.
“Косметический салон “Боневитцъ” предлагает широкий спектр услуг:
- операции по купированию хвостов
- опиливание рогов
- педикюр копыт.
Специальное стоматологическое предложение для вампиров:
- удаление налета
- наращивание и полировка клыков (гелевая технология)
- устранение трупного запаха изо рта.
Все виды эпиляции для вервольфов.
Работают дипломированные специалисты.
Красота — это страшная сила!”
Нет уж, благодарствую. Что-то я совсем скисла. Частные объявления почитать, что ли...
“Срочный ремонт ступ. Тел. 13-13-13”.
“Сперма черного козла. Недорого. Звонить на пейджер...”
“Стильные руки мертвецов и магические свечи из натуральных ингредиентов. Звонить после полуночи...”
“Некромент Вассиан Безрогий, убойный отдел, окажет услуги по поиску сбежавших зомби...”
“Долгожданная моя, откликнись! Страстный, пылкий дракон со всеми удобствами мечтает встретить прекрасную юную девственницу для проведения незабываемого вечера на его территории...”
“Услуги суккуба. Интим не предлагать!”
В хранилище послышались шаги. Я скоренько захлопнула справочник и изобразила бурную деятельность по упаковке макулатуры.
— Вот ты где, — констатировала Леночка. — Почему со встречи ушла? Писатель, между прочим, про тебя спрашивал...
— И что ты ему сказала?
— Сказала, что ты не его поклонница.
— Это правильно.
— Ага. Только он какой-то грустный со встречи ушел. Все, говорит, вечером еду в Москву.
Странная штука — сердце. Как могут в нем уживаться две абсолютно противоречивые эмоции — непонятно.
— Счастливого пути, — только и сказала я.
В общем, день безнадежно испорчен. Хорошо, хоть впереди выходной. Плюну на все, в полночь работать не выйду, отправлюсь в какой-нибудь второсортный бар и буду там пить водку. До умопомрачения. А потом поймаю какого-нибудь мальчика с машиной... Я ведьма, черт побери, и не обязана жить как праведница!
Только моим планам на вечер не суждено было осуществиться. Потому что, когда я вышла из библиотеки, то увидела его.
— Давай пойдем куда-нибудь... У вас в городе есть приличные рестораны?
— Ты полагаешь, женщина моей профессии часто их посещает?
...О святая Вальпурга, какое счастье! Он меня дождался! Мне безразлично, что случится впоследствии (если быть предельно откровенной, то не совсем), и я ощущаю за плечами крылья, в душе — симфонию, а в сердце — подступающую тахикардию.
— Почему ты так на меня смотришь?
— Это отражение твоего собственного взгляда.
— Да уж... Сразу понятно, что ты писатель.
— А я еще и поэт.
— С ума сойти! Мне крупно повезло.
Мы пили крымское вино в маленьком шумном ресторанчике “Виктория” и отказывались воспринимать окружающую действительность. На столе в блюдечке плавала свеча (вот, все-таки я докатилась до вечера при свечах!), и мне представлялось детство с его наивным святочным гаданием.
Ряженый, суженый, приди ко мне ужинать...
— О чем ты задумалась, Вика?
— О тщете всего сущего...
— О чем?!
— Извини. Налей мне еще вина. Ты не опоздаешь на поезд?
— Нет. В смысле, я никуда не поеду.
Ага. Куда бы мне засунуть свое предвидение, а?
— Уверен?
— Да. Думаю, с гостиницей сложностей не будет...
Это что же, мне, скромной женщине интеллигентной профессии, самой делать первый шаг? Хитрый какой! И не надейся даже...
— А зачем гостиница, — говорю я в пространство и залпом допиваю вино.
Мы не зажигали светильников, постель нашли на ощупь, опрокинув по дороге пару стульев и старинный индонезийский кувшин с журнального столика.
— Какие тонкие у тебя руки... Смотри, сквозь них просачивается лунный свет. Ты похожа на фею.
— А ты видел фей?
— Нет, только читал.
— На самом деле они жу-у-у-ткие уродки, можешь мне поверить.
— Верю безоговорочно. Иди ко мне. Ну, пожалуйста...
— Неужели ты еще не устал?
Вместо ответа он притягивает меня к себе, и я закрываю глаза, чтобы не видеть, как в глубине его зрачков вспыхивает огонь. Я почему-то стала бояться огня.
Небо — первое впечатление

Предыдущая страница 2 Следующая страница


3 Надежда Первухина

После той бесконечной тьмы...
Как я жил в таком отдалении
Oт тебя, земли и зимы?
Да, я жил на каком-то острове,
Вероятно, созданном мной.
Там нелепое все и пестрое,
Как бывает поздней весной...
Просыпаться на плече внезапно ставшего бесценным человека и вслушиваться, как он шепчет стихи, — немыслимая, по моим понятиям, роскошь. Это со мной?
Что я натворила...
И зачем?
И что будет дальше?
Я лежу, всеми ресницами изображая крепкий здоровый сон, а сама стремительно прокручиваю в голове варианты наших дальнейших отношений.
Вариант 1. “Дорогая (дорогой), нам было так чудесно вдвоем, я никогда не забуду этого. Но прости, дела, нам надо расстаться. Пиши, звони (напишу, позвоню)”. Дерьмо!
Вариант 2. “Дорогая, у меня никогда на было такой женщины, то-се, но, понимаешь, у меня пятеро детей и жена, хоть я ее и ненавижу...” От продолжения тошнит.
Вариант 3. “Дорогая, ты великолепна, и я без ума от твоей фигуры, но я не создан для блаженства, его чужда душа моя...” Правдоподобно, но очень уж стандартно.
Вариант 4. “Дорогая, умоляю на коленях: будь моей женой! Если ты откажешь, я похороню себя в ближайшем монастыре, а согласишься — буду счастлив до конца дней своих. Так я бегу за кольцами?..” Вы в это верите? Я тоже не верю.
И вариант последний, на мой взгляд наиболее реальный. Отпустить его. Стереть из его памяти события прошедшей ночи (уж это-то мне по силам, заклятие Мемории я частенько использовала, чтобы начальство не приставало по пустякам). И он уедет, свято убежденный в том, что после встречи с литературными фанатами проскучал весь вечер в гостиничном номере перед телевизором. И никогда не узнает ведьму Вику... Никогда не полюбит. Потому что ведьму нельзя любить.
А как я буду жить без него?..
Здесь есть странные птицы Божии,
Что не сеют, не ткут, не жнут.
Здесь луна золотистой кожицей
Затянула уснувший пруд.
По ночам я брожу средь запахов
Тех цветов, что цветут во сне.
Я восток здесь путаю с западом,
Что до этой разницы мне!
Я любуюсь беспечной силою
Красоты, меня взявшей в плен...
Это вовсе не сказка, милая,
Это все мне — тебя взамен.
Нормальные женщины в таких случаях пускают слезу и городят нечто сентиментальное. Но мне это запрещено. Я открываю глаза.
— А я знал, что ты уже не спишь, — говорит Авдей.
Объясните, пожалуйста, грозная ведьма Вика, куда подевалась ваша решимость? Почему вы теряетесь, как девочка, и смотрите влюбленным взором на мужчину, с которым решили расстаться?
— Подглядывал за мной, да? — беззлобно ворчу я.
— Интересно было наблюдать, как ты напряженно о чем-то думала. Прямо-таки глобальные проблемы решала...
Ты и не представляешь, милый, до какой степени ты прав.
— Тебе показалось. — Я улыбаюсь. Легко и открыто. Есть у меня такая специальная улыбка — полгода тренировки перед зеркалом сделали ее неотразимой. — Я хочу гулять. Весь день.
— Ну, как угодно...
— Я поведу тебя по городу, он старый, но красивый. Мы заберемся в крепость, там прямо в древних башнях выставлено всякое оружие — мечи, шпаги, алебарды... Рыцари средневековые гуляют. Так забавно! Тебе понравится... А еще мы обязательно пойдем в парк, там такие кони, я люблю кататься, мы возьмем коляску и поедем, как чопорные англичане... — Я тараторю все это, стремительно одеваясь, мечась по комнате вихрем, не давая ему и рта раскрыть. А он растерянно сидит на кровати, похожий на усталого скворца. Вот только жалости нам еще и не хватало...
— Вика...
— Что? — Я роняю тушь, и она закатывается под кровать. Черт с ней, так и пойду с одним ненакрашенным глазом. — Что?
— Скажи, зачем тебе это нужно?
Хороший вопрос, что бы он ни означал.
— О чем ты, Авдей?
— Тебе было плохо со мной? Ты скажи... Мне просто кажется, будто ты хочешь от меня избавиться...
В твоих же интересах, любимый, в твоих же интересах!
— Нет, все не так, Авдей. Поверь мне. Пока. И пожалуйста... давай все-таки пойдем гулять.

* * *

А я и не замечала, что в городе наступила весна!...
Можно сказать, я вообще не замечала этого города. Мне были безразличны его дневные грязные улицы, украшенные рекламными щитами, — плодом творчества дизайнера с алкогольной зависимостью. Мне были чужды толпы суетливых и озлобленных людей, вечно спешащих, хмурых и хронически усталых. Просто я знала, что дневное уродство — расплата за ночную роскошь и красоту. Ночами я наблюдала этот город истинным зрением, и он становился разным в зависимости от того, какой зодиакальный знак главенствовал на небе. Овен погружал город в пьянящую истому карнавалов и фейерверков, которые устраивали духи огня. Рыбы начинали сезон дождей, и тогда из водосточных труб высовывались лукавые мордочки маленьких русалок, а в городском фонтане на главной площади плескался пузатый водяной, похожий на розового тюленя... А Дева приводила с собой целый взвод вампиров, коим был присущ элегантный декаданс. Среди ветвей тополей и каштанов зажигались арoматические свечи. А наследники графа Дракулы декламировали Бодлера и Эдгара По, сидя на крышах многоэтажек, и однажды даже поставили спектакль в развалинах недостроенного драматического театра. Ставили, между прочим, “Синюю птицу” Метерлинка, что свидетельствует о неуклонном повышении интеллектуального и эстетического уровня современных упырей.
Но такого Авдею не увидеть. Он создан для солнечного света, для дневных, обыденных человеческих радостей. Что, впрочем, тоже немало. Разве этого мало — видеть весну?
Мы удалялись из современного, блестевшего супермаркетами центра в глушь застроенных деревянными домиками улочек, осененных благодатью зазеленевших вишневых садов. Здесь царила патриархально-самоварная обстановка, пахло свежеиспеченными блинами, кудахтали куры, худые взлохмаченные козы оценивающе смотрели нам вслед... Авдея это веселило: как всякий квартирный московский человек, он полагал, что вся земля уже заасфальтирована и подключена к сети Интернет.
— Зачем ты сюда меня потащила? — влюбленно улыбаясь, вопрошал он.
— Эти улицы для меня связаны с... искусством, — говорила я. В действительности здесь жили три сестры-ворожеи, у которых я долго училась основам травознатства. И, идя среди провинциальной тишины, я стремилась созреть для заклятия. Хотя в глубине души осознавала, что просто оттягиваю время. Бессмысленно и бесполезно. Авдей должен меня забыть. И забудет!
Потом мы гуляли в старой крепости, оставшейся от городских первопоселенцев. Надо сказать, первопоселенцы постарались на совесть, выстроив эти стены с узкими бойницами, круглыми угловыми башнями, крутыми лестницами. Из старой кладки пробивались бледные стебельки мать-и-мачехи, в Тайницкой башне гулял весенний ветер, шевелил обертку от “Сникерса”...
— Тебе здесь нравится?
— А можно я отвечу, что мне нравится везде, где есть ты?
— Можно. Писатели вообще живут штампами.
— И при этом ужас как на них наживаются. Вика, не ешь меня, я тебе еще пригожусь. За что ты так не любишь пишущую братию?
— Я? Не люблю? Я, по-твоему, всю ночь читала “Критику чистого разума”? Так, хватит, не лезь мне под юбку. Мы что, студенты архивного института — заниматься любовью в стенах исторического памятника? Или ты хочешь, чтобы здесь повесили памятную табличку: “Здесь такого-то числа...”
Он смеется и зажимает мне рот рукой. Смеется, а глаза грустные, как у щенка, который боится, что в любую минуту его, с улицы подобранного, на улицу и выгонят. Не бойся, милый, это скоро кончится.
Я ведь помню слова заклинания.
Я ведь сделаю это.
Не хочу.
В крепости нарастает шум. Гудят трубы, и сразу вслед за этим гнусавым звуком слышны вопли, как на стадионе.
— Террористы? — спрашивает Авдей и изображает панический страх.
Мы выглядываем из башни. Поле внутри крепости заполнено народом, разделенным на две категории: нормальные люди и ряженые. Нормальные люди сидят и стоят по краю утоптанного поля, пьют пиво и кричат, подбадривая ряженых. А ряженые, в смысле — в разношерстные доспехи и бряцающие самодельным холодным оружием, собираются продемонстрировать нормальным людям, на какие подвиги способен клуб любителей старины, кроме плетения кольчуг из алюминиевой проволоки.
— О, тут будет битва! — азартно восклицает фантаст (эх, не зря я подумала, что его любимое оружие - шпага). — Малыш, пойдем смотреть!
Малыш! Я всегда предполагала, что вцеплюсь в физиономию тому, кто осмелится так меня называть. Не вцепилась. Иду, улыбаясь, смотреть на бой. Что любовь с людьми делает, а?
Бой был впечатляющим. Мы уселись на притащенное кем-то бревно рядом с увлеченно глодавшими воблу парнями и узнали от них, что “эти козлы из “Серебряного грифона” бросили вызов нашим крутым пацанам из “Викингов”. От “Грифона” выставили лоха по кличке Мерлин, у него шлем туфтовый, на клею, а меч ваще из фанеры”. Зато “Викинги” выпустили на бой Илюху-берсерка, он противника уделывает за пять секунд, отскребать приходится.
— Да, — резюмировал Авдей. — И не подумаешь, что здесь кипят такие средневековые страсти. Илюха-берсерк — это тот, что с термосом на голове?
Я зашипела:
— Не иронизируй, а то побьют. Сам ты термос. Мальчик шлем клепал-клепал, а ты...
Авдей смотрит на меня невинным взором. Ничего, скоро взгляд станет другим — безразличным и пустым.
А пока — бой.
Нет, они все-таки неплохо дрались. Сознаюсь, пару выпадов я даже переняла бы, хоть и прошла отличную школу у одного из ночных посетителей библиотеки.
Это был оборотень и жуткий дуэлянт, владеющий всем мыслимым холодным оружием. “Леди, — сказал он мне. — Люди лгут, когда говорят, что бриллианты — лучшие друзья девушки. Лучший друг девушки — рапира. Поверьте, вам пригодится”. И я не стала отказываться от его уроков. Мы фехтовали в читальном зале, проносясь сквозь стены и столы, как две стремительные тени. Правда, пока мое искусство владеть клинком невостребовано...
А если появится Наташа?
Ну нет! Я подумаю об этом завтра! Завтра, когда Авдей будет уже далеко...
А сейчас он рядом и держит мою руку в своих ладонях, и шепчет мне на ухо всякие очаровательные фривольности, и его дыхание тепло щекочет мне ухо... И в соответствии с канонами сентиментального романа меня должны захлестнуть волны нежности и жалости. Не захлестывают. Не для того я родилась женщиной, чтобы стать бабой.
Мой разум остер, беспощаден и холоден, как скальпель патологоанатома. Без этого невозможно толково совершить заклинание, оно просто не сработает. Итак...
Эллоахим-ин-на...
— УРА!!!
Кругом победный вой и беснование. Что за черт... А, все понятно, пока я вспоминала, как быть ведьмой, закончился поединок между прославленным берсерком и жалким Мерлином. Причем победил именно жалкий Мерлин, чем и вызвал такую бурю восторга. Святая Вальпурга, даже мой возлюбленный скачет и рукоплещет как оглашенный! А я зажмуриваюсь от острого приступа головной боли. Соратники по Ремеслу меня поймут. Творить магию в момент мощного всплеска чужеродной ментальной энергии — все равно что поигрывать зажигалкой возле бензоколонки.
— Милая, тебе нехорошо?! -Авдей стискивает меня за плечи.
Черт, неужели я так бледно выгляжу?
— Нет, все нормально. — Я открываю глаза и стараюсь улыбнуться.
— Точно?
— Абсолютно.
— У тебя глаза печальные, Вика. Может, тебе скучно? Чем тебя развлечь?
Меня как черт дергает за язык.
— Ступай, сразись за мою честь. Я твоя Прекрасная Дама или кто?
Ну что я прискребаюсь к любимому человеку? Выставляю его посмешищем в собственных глазах! Ну какой писатель нынче мечом махаться станет...
— Хорошо, — легко говорит Авдей. Встает и кричит ряженым: — Вызываю сэра Мерлина на братский поединок за честь моей прекрасной королевы Виктории.
Вот это да!
Я рта не успеваю раскрыть, а Авдей уже на площадке, поигрывает чьим-то одолженным мечом. Рядом с ним Мерлин-лох и еще пара бравых парней с безразмерными плечами. Народ шумит, предвкушая новое зрелище, а у меня скулы сводит от страха. Конечно, я понимаю, убить — не убьют, но ведь синяк заработать можно легко. Дура я.
Ой дура...
Как можно отказывать себе в счастье быть рядом с таким мужчиной?!
Он фехтовал, как будто танцевал, хотя даже я видела, что меч у него дрянь, с неправильным балансом и неудобной рукоятью. И Мерлин неожиданно ему сдался, а после боя пожал руку и, кажется, спросил, какой у Авдея разряд... Тот засмеялся в ответ и пошел ко мне.
— Вы довольны, ваше величество? — церемонно кланяется он, а в глазах у него такое... постельное сумасшествие, что мое предательское тело начинает сладко ныть.
— Пойдем домой, — одними губами приказываю я.
...Мы не идем, а мчимся. Повезло кувшину — он медный и не страдает от очередного падения со столика.
— Да что это за одежда, столько пуговиц...
— Молчи...
— Не могу молчать! Ты такая...
— Описания оставь для романов. А сейчас просто люби меня.
Над нами сгущались тучи. В прямом и переносном смысле. За окнами стало по-вечернему сумрачно, по стеклу расплылись крупные капли.
— Первый весенний дождь, — сказал Авдей, стоя у окна.
Я лежала и смотрела на него. Я видела в нем то, чего еще не осознавал он сам. Он уже далеко, он в дороге. К своей Москве, своему ноутбуку с начатой повестью. К своему дому, который никогда не станет моим.
А может, я зря так? Ну, встретились люди, понравились друг другу. Чего бы им вместе-то не быть? Можно ведь и не признаваться Авдею в своей ведьмовской природе (он, кстати, даже шрама над копчиком не заметил). Отменить полеты на шабаши, магию не творить, об инициации вообще не думать...
Только кем я тогда буду?
Для того чтобы быть птицей, необязательно летать. Но только если из птицы сделать чучело, какая же она будет птица?
Я родилась ведьмой, я стала ею. Может быть, если и рассказать Авдею, он поймет и даже восхитится. Но что-то мешает мне это сделать. И я не могу понять что.
— Авдей, — окликаю я. — Ты уедешь сегодня? Он оборачивается.
— С чего ты взяла?
— Ты уедешь сегодня. Ведь тебе действительно пора.
— Едем со мной.
— Это нереально, ты же сам понимаешь. Ну, было... Но ведь надо как-то жить дальше...
Какие идиотские я говорю фразы! Ну а что мне еще-то выдать напоследок?
Может быть, это — последнее лето Господне,
С криками ласточек, ливнями, пеньем берез...
Мы ощутили такое впервые сегодня,
Поняли вдруг, что и мы умираем всерьез.
Кончились праздники. Тянет полынью от неба.
Стали суровыми, буднично смотрят леса...
Все я один не у дел. Все я думаю — мне бы
Самое светлое, нежное Вам написать...
— Авдей, не надо... Ну чего ты добивался, чтоб я заревела, да?! Тебе ведь уже на вокзал пора. Опоздаешь на экспресс, вообще не уедешь.
Он прижимается ко мне.
— Вика, почему мы такие дураки? Боимся сказать друг другу... Хорошо, я первый. Ты мне нужна. И я обязательно приеду, как только разберусь с делами. Ага?
— Ага, — вздыхаю я.
Нет, не полюбит он ведьму. Слишком правильный. И не простит мне ночных полетов и гулянья нагишом перед всякой мужеподобной нечистью. Некоторые мужчины в таких вопросах крайне щепетильны.

* * *

На вокзале мы, кажется, ухитрились привлечь внимание всех отъезжающих, ожидающих и бомжей впридачу — очень уж активно целовались. Когда объявили прибытие экспресса, я тайком облегченно вздохнула: мне хотелось, чтоб все это поскорей кончилось. Хуже нет ждать и провожать.
— Я позвоню тебе! — крикнул Авдей, уже скрываясь в вагоне.
— У меня нет телефона... — прошептала я.
Теперь это неважно. Мой разум... острый как игла... состав дернулся... колеса натужно поворачиваются... он стоит у окна... холодный разум... экспресс набирает ход... холод... он в окне... холод...
Посыл.
Эллоахим-ин-на-стаарх-нроэн
Эллоахим 'р-моон-ла-ар
Моон-ла ир-эрон...
Забудь любовь и гнев, имя и лик, день и мир, связанный со мной...
Сильное все-таки заклинание.
Только оно не имеет обратной отдачи. Я забыть не смогу.

* * *

Утром в понедельник я позвонила от соседки на работу и, сказавшись неожиданно заболевшей, выпросила еще один выходной. Я не хотела никуда идти и никого видеть. Было тошно. И чтобы раз и навсегда покончить с меланхолическими мыслями, я применила стопроцентно помогающее быстродействующее средство под названием “Генеральная Уборка Плюс Большая Стирка”.
Посреди комнаты неистовствовал пылесос, на балконе ежились перепуганные ковровые дорожки, а в ванной отмокали тяжеленные портьеры, не стиранные мною уже лет пять. Постельное белье (то самое, на котором) я безжалостно прокипятила в перегонном кубе для магических зелий.
Предоставив своей бытовой технике самой справляться с порученным ей кошмаром, я вытащила из книжного шкафа все имеющиеся в наличии магические фолианты, прихватила кристалл и разложила все это хозяйство на кухонном столе со словами:
— Хватит отлынивать! Пора готовиться к инициации!
— Вот и я так думаю, Вика...

Предыдущая страница 3 Следующая страница


Имя для ведьмы 4

Я обернулась, содрогнувшись от ужаса и неожиданности. Передо мной стоял Баронет и интеллигентно улыбался.
— Как? Вы здесь... — прохрипела я, едва справляясь с управлением личного адреналинового потока.
— Ты не умеешь ставить охранные заклятия, — пожал плечами старый библиофил. — И личного демона у тебя пока нет. Сколько раз предлагал: заведи, заведи...
— Их кормить нужно, демонов, а кем, соседями, что ли?
— А хоть и соседями. Разве они представляют какую-то ценность? Просто деликатная ты женщина, Виктория. Себе во вред.
— Возможно, — кивнула я, — но это не является поводом к столь бесцеремонному вторжению даже... для вас.
— Не сердись, детка, на старого холостяка, — он элегантно поцеловал мою руку. — Сколько лет не виделись. Не скучала?
— Некогда было.
— А ворожить тоже недосуг? Ох, учил я тебя, учил... Ладно, это разговор отдельный. Проводи-ка меня в свою гостиную.
Мэтру нельзя не повиноваться. Он оценивающим взором окинул уборочную страду в моей гостиной и изрек:
— Потеря любовника — хороший повод навести порядок в квартире. Да, Вика?
Я так и села на диван. Баронет счел это приглашением и незамедлительно пристроился в кресле напротив, материализовав в пальцах два хрустальных шарика. Это была его привычка — при всяком серьезном разговоре вертеть эти шарикитв руке. Шарики стеклянно зазвенели, в них зажглись переливчатые искры...
— Откуда вы знаете про... Авдея? — произнести имя человека, который наверняка меня забыл, было нелегко.
Баронет приблизил ко мне лицо, и я снова убедилась в том, что один глаз у него змеиный — холодный, немигающий и блестящий, как драгоценный камень.
— Я знаю о тебе все, моя дорогая. Я же как-никак тебя открыл и переживаю за твои успехи и неудачи всей душой.
— А у вас есть душа?
— О, Вика, как ты могла сомневаться... Душа у меня сентиментальная и очень влюбчивая. И весьма ревнивая. Я не хочу, чтобы какой-то человек завладел женщиной, которую я оставил для себя.
О как! Кажется, события принимают интересный оборот.
— Мнение женщины вы при этом спросить не удосужились? — сурово прищурилась я.
— Каюсь... — склонил голову Калистрат Иосифович. — Самонадеянно уверился в том, что ты никого мне не предпочтешь. Кажется, ошибся.
— Ошиблись. — Моим голосом можно воду замораживать. — Вы для меня всегда были наставником, но не более. И я хочу, чтобы такое положение вещей сохранялось и дальше.
— Понимаю. Мне следовало соблазнять тебя раньше, до того момента, как ты влюбилась в этого мальчика.
— Нет. Я и тогда отказала бы.
— Уверена? — еще обаятельнее улыбнулся Баронет и, протянув руку, погладил меня по щеке. И я почувствовала, что этот соблазнитель может свести с ума любую женщину. Теперь я понимаю, о какой опасности сладострастных помыслов говорилось в средневековом трактате “Очарованный мир”: это случается, когда некая часть твоего тела думает вместо головы, и причем гораздо быстрее. Нет, такая постановка вопроса меня не устраивает. Я резко поднялась с дивана.
— Сожалею, — сказала я. — Но у меня другие планы на сегодняшний день.
И для пущей убедительности взяла в руки шланг от пылесоса.
— Гордая ты ведьма. Только бездарная. Тебе не хватает Силы, ты прекрасно это знаешь. И без меня ты эту Силу не получишь.
— Это почему?
Я услышала смех Баронета. Смеялся он странно - не размыкая губ...
— А ты книжечки-то магические почитай, Вика. Узнай, как ведьмам Имена достаются. Бесплатно ведь ничего не делается. А как сообразишь что к чему — вот его ко мне пошлешь...
Баронет уронил с ладони крупную темную каплю на журнальный столик. Ударившись о лакированную поверхность, она зашипела и превратилась в небольшую гадючку.
— Это Сервлет, мой любимый малыш. Он присмотрит за тобой...
— Убери отсюда своего шпиона, слышишь! — завопила я.
— Не надо так грубо, Вика. Я ведь могу и обидеться... — кротко проговорил Баронет и пошел к двери. Я двинулась за ним, горько сожалея о том, что у меня нет под рукой подходящей шаровой молнии. У самой двери Баронет повернулся ко мне своим змеиным глазом и сказал:
— Хорошо, что ты догадалась использовать заклинание Мемории. Предусмотрительно. Иначе мне пришлось бы ставить цистерны с горючим на пути следования поезда с твоим возлюбленным. Столько лишних людей погибло бы...
— Как ты мог... — только и прошептала я, чувствуя такую ярость, что глаза заслезились.
— Любовь способна на многое, — усмехнулся Баронет.
— Любовь?!
— И еще, дорогая. Москва — очень криминальный город, ты же знаешь. Опасности подстерегают на каждом шагу. Это я так, к слову. До скорого свидания, Вика...
И он прошел сквозь запертую дверь. А я сидела в прихожей на ящике для обуви и ревела, и тряслась от страха за Авдея, и понимала, что отныне спокойная моя жизнь кончилась.

* * *

Мир стал черно-белым, с желтоватым табачным оттенком, словно старый дагерротип. Я часами бесцельно бродила по шокированной уборкой квартире, спустила в унитаз весь запас волшебных трав (кому-то с нижних этажей придется вызвать сантехника) и под горячую руку расколотила свою любимую чашку. На чашке была нарисована толстая улыбающаяся крыса, игриво вопрошавшая: “А кому сейчас легко?” Мне-то уж точно легко не было.
Бездарная ведьма!
Да.
Именно так.
И не потому, что толком не знаю заклинаний.
Потому, что не смогла постоять за свое первое настоящее чувство.
О какой ведьме собирается написать Авдей? О той, что будет сражаться за свое счастье? Это уж точно не обо мне.
Но я же хотела как лучше...
А взамен получила истекающего похотью старикана, который отнюдь не тонко намекает на свои серьезные по отношению ко мне намерения... Только его еще и не хватало.
Я, кстати, сразу после ухода Баронета захотела сжечь гадючку по кличке Сервлет, но она, сволочь, куда-то уползла. Искать не хотелось, черт с ней. Какой смысл за мной шпионить? Разве что Авдей вернется...
Но это невозможно.
К полуночи я окончательно спятила от своих мрачных размышлений и решила, что лучшим средством спасения от них будет выход в ночную библиотеку.
Когда я просочилась сквозь три закрытые на амбарные замки двери, то увидела в сборе всю свою полуночную читающую публику. Та приветствовала меня ровным гулом голосов и сразу засыпала запросами.
Подбирая литературу для некромантов, беседуя со знакомым вампиром о последней статье в “Прожекторе оккультизма” на тему общих тенденций в современной вампирографии, я почувствовала себя в своей стихии. Вот и весь мой ведьмин талант — проводить обзоры прессы для тех, кому прогрессивное человечество давно вбило бы осиновый кол в грудь.
Я запустила компьютер и решила позаниматься регистрацией вновь поступивших читателей. Хоть я и ведьма, к тому же ведьма с разбитым несчастной любовью сердцем, а учет и контроль прежде всего. За небрежность в документации наша начальница, банши на пенсии, такой вой подымет, что хоть беги.
Так, где у меня стандартный образец ночного читательского формуляра? Ага, вот:
ФОРМУЛЯР ЧИТАТЕЛЯ
Фамилия (не обязательно)
Имя
Истинное Имя (только с согласия читателя)
Год рождения
Год смерти
Год посмертной инициации (только для некротирующих лиц)
Биологический вид
Вид пребывания (для оборотней)
Род занятий
С правилами библиотеки ознакомлен, обязуюсь выполнять
Подпись (если возможно, то кровью).
Только вот на Баронета такогo досье нет, хотя он наверняка не раз и не два бывал здесь посетителем, причем в мое отсутствие. И все равно следил за мной, за каждым моим шагом. Мерзавец!
Он знал обо мне все, я же знала только его внешнее имя, титул-прозвище и то, что он разбирается в волшбе лучше любого чародея. Среди знакомых мне ведьм и колдунов он производил впечатление налогового инспектора среди бизнесменов, позабывших вовремя подать декларации о доходах. И почему я думаю, что, не будь Авдея, я не согласилась бы стать любовницей Баронета? Скорее, наоборот. Приятно сознавать, что тот, кто тебя... тобой обладает, обладает еще и неограниченной властью. Часть которой, кстати, можешь получить и ты.
А теперь я сижу и не знаю, что делать, являя собой классический образчик безмозглой женщины. Возлюбленного лишилась (причем сделала это сама и сознательно), могущественного врага, набивающегося греть мне постель, — приобрела. В отличие от всех остальных безмозглых баб, имеющих на такие жизненные случаи легион подруг, советчиц и утешительниц, я давно лишена удовольствия общаться с ними. Не с кем мне советоваться. И плакаться в чью-то жилетку тоже не получится.
Я отключила программу регистрации и вывела на монитор свой любимый бесконечный пасьянс. Это была игра на любителя. Никто находящийся в здравом уме и твердой памяти не станет ломать голову над раскладом, в котором масти ежесекундно меняются, как им вздумается.
— Доброй полуночи, Вика...
Я вздрогнула (что-то часто я стала вздрагивать). Но, оказалось, напрасно. Это был мой старый знакомый оборотень-дуэлянт. Если так дела пойдут, я скоро и от безобидной коллеги Наденьки с ее эльфами шарахаться начну.
— А, это вы, Мулен Руж... Доброй полуночи. Рада вас видеть.
— А уж как я — то рад! Верите ли, милая Вика, так устал от своих метаморфоз, что не чаял, когда снова приму облик, в коем преимущественно читаю. Есть ли что новенького?
— Вам по специальности или так, для души?
— Ой, пропади она пропадом, моя специальность, один радикулит с ней! Верите ли, простыл тут намедни, так и лапы ломило, и хвост прямо-таки отваливался! Нет, вы мне что-нибудь человеческое дайте.
— Про Гарри Поттера не хотите почитать?
— А это что за зверь?
— Да не зверь, а так, вундеркинд-волшебник. Очень сейчас популярен у дневной публики.
— Хм, возьму. Автор из наших, не знаете?
— Нет, не похоже...
— Ну и хорошо. А то наши очень уж нудно пишут, читаешь и зеваешь. Помню, читал как-то одного, по фамилии де Сад. Никакого художественного чутья и знания жизни.
— Вполне вас понимаю.
Мулен Руж как-то особенно взглянул на меня и вздохнул.
— Вика, я, конечно, не имею права быть таким навязчивым, но... у вас все в порядке?
— Я плохо выгляжу?
— Верите ли, Вика, я знаю вас не первый год, и вы никогда не появлялись на рабочем месте со столь небрежным макияжем. Мне кажется, вы чем-то расстроены.
Я опустила голову.
— Да. Но это очень личное.
— И все-таки... Может быть, я сумею вам помочь? Раньше вы никогда не отказывались от моей помощи.
— Раньше я не боялась быть откровенной и доверчивой.

* * *

Мулен Руж уговорил-таки меня отправиться с ним в скромный кабачок “На улице Вязов”. Несмотря на название, кабачок оказался респектабельнейшим заведением, в котором даже монахиня-кармелитка могла бы попить чаю без ущерба для своей нравственности. Самым крепким напитком здесь был кофе. Мы заказали турецкий вариант этого напитка и уселись за самым дальним столиком, дабы не привлекать внимание.
— Я даже не знаю, с чего начать, — неловко улыбнулась я.
— Давайте начнем с того, что мне известно. До сего дня я считал вас, Вика, порядочной, талантливой ведьмой с милой внешностью и нешуточным интеллектом. У вас не было врагов, а друзьям (к коим я смиренно отношу свою недостойную персону) вы предпочитали не навязывать лишний раз свое общество, хотя это зря...
— Теперь все изменилось. Во всяком случае, у меня появились враги. Целых два.
— И?.. — проницательно потребовал продолжения Мулен Руж.
— И... я полюбила человека. Просто человека.
— Появление врагов с этим как-то связано?
— Да... одного. Он... ну, мой враг, несколько лет наставлял меня в практической магии, потом исчез. А позавчера я встретила Авдея...
— Человека так зовут?
— Да. Я влюбилась. И это ужасно! Совершенно мне не свойственно. Впервые так серьезно, понимаете? Я даже хотела оставить ведьмовство, чтобы быть с ним. Но... потом поняла, что без магии не смогу. И не захотела создавать ему проблем. Зачем ему ведьма? Разве обычных женщин мало...
— И что вы сделали? — Голос моего собеседника слегка посуровел.
— Заклинание Мемории. Он уехал, тотчас забыв, что я вообще когда-то была в его жизни. Только мне без него плохо!
— Извините, Вика, но вы дура, — вздохнул Мулен Руж.
— Правда? — обрадовалась я. — Я и сама так подумала.
— Я это к тому говорю, что только круглый дурак отказывается от своего счастья! Чего вы испугались? Что он разлюбит вас, узнав про ваши... наклонности? Напрасно. Могу привести вам массу примеров из жизни моих друзей и просто хороших знакомых. Есть уникальные межвидовые пары, например он человек, она вампир. Живут душа в душу, представьте себе! Или он оборотень, а она... ох, ради всех демонов преисподней, только не плачьте!
— Не говорите мне ничего-о-о! Я больше жить не хочу-у-у!
Он захлопотал вокруг меня.
— Вот, попейте-ка водички, наговорная. От габровских знахарей. Сейчас вашу депрессию как рукой снимет. Можно ли так нервы запускать?..
Я выпила газированной с холодящим мятным привкусом воды и впрямь почувствовала себя более уверенной в завтрашнем дне. Я еще повоюю. Или... мы?
— Ну вот, — удовлетворенно усмехнулся Мулен Руж. — Продолжим?
— Да.
— Итак, ваш Авдей уехал, и тут...
— Появился мой бывший наставник, предлагая мне себя в несколько ином качестве. Это сопровождалось намеками на то, что если я и дальше буду несговорчива, то, во-первых, что-нибудь случится с Авдеем, а во-вторых, я не пройду инициации, так и оставшись безымянной ведьмой. А я не хочу! Не хочу этого урода со змеиным глазом, хотя многие были бы просто в восторге от такого любовника...
— Погодите, как вы сказали? — неожиданно перебил меня Мулен Руж. — Со змеиным глазом?
— Да, а что...
— Он случайно не просил называть его Баронетом?
— Именно так.
— Костюмы носит исключительно в бронзово-зеленой гамме?
— Но, черт возьми, как вы...
— Милая Вика, — тихо и проникновенно сказал бесстрашный оборотень, так что у меня мурашки побежали по коже. — Спасайтесь. Знаете, кто этот ваш похотливый старичок? Вы когда-нибудь слышали об Огненном Змее?
Слышала ли я! Огненный Змей — символический предел эротических мечтаний любой колдуньи либо ведьмы. Все они просто жаждут отдаться ему, сгорая в пламени его страсти. Во всяком случае, так пишут люди в книгах о ведьмах. Правда, мнения самих ведьм они почему-то при этом не спрашивают.
— Значит, Баронет... — прошептала я.
— Огненный Змей. Объявился через столько-то лет... В последний раз он, говорят, очаровал трех ведьм из Богемии, с последующим их сожжением. Было это, кажется, в 1538 году. Вердикт Семи Великих Матерей-Ведьм наложил на него запрет. Он не должен был исходить из преисподней, иначе поголовье ведьм сойдет на нет. Как видите, запрет нарушен.
— Что же мне делать? — Я сидела ни жива ни мертва. Лучше бы уж мертва. Надеюсь, в качестве зомби я потеряю сексуальную привлекательность.
— Вам необходимо скрыться. И как можно скорее сообщить в Трибунал Семи Великих Матерей о факте появления Огненного Змея.
Габровская наговорная водичка подействовала. Меня разобрал смех.
— Допустим, — сказала я. — Допустим, я донесу в трибунал и даже стану свидетелем обвинения. Но раз я имею дело с таким могущественным противником, жить мне с момента подачи доноса три минуты, не больше. Куда я скроюсь? Уеду в деревню, в старую бабкину избу, где потолок мухоморами зарос да полы прогнили? Скрываться у подруг бессмысленно. Подруг у меня нет, а если б и были, не хочется их подставлять. Кроме того, Баронет может повредить Авдею... Да я даже в собственной квартире уже не могу быть в безопасности! Баронет оставил там своего шпиона...
— Какого?!
— Да так, змейку мелкую. Этот гаденыш теперь, наверно, будет следить даже, как я в туалет хожу.
— Погодите-ка, я не понял... У вас нет домашней защиты от непрошеных гостей?
— Я же неинициированная ведьма. Заклятие защиты мне еще неподвластно.
— Ах да... Но так продолжаться не может! Тут я вам помогу. У меня есть знакомый ведьмак из Киева, защиты ставит просто непробиваемые. К нему даже корпорация “Майкрософт” обращалась. Мы ему прямо сейчас позвоним, он быстро прилетит и устроит дело за полчаса.
— Прилетит?
— Парнишка любит старину, летает на метле, которая досталась в наследство от бабушки. Ну что, не будем терять время?

* * *

Мыкола-колдун (а он просил называть себя именно так!) действительно прибыл в течение сорока минут после звонка моего неожиданного сторонника. Я только диву давалась: один, как настоящий “новый русский”, названивает на сотовый, другой лихо подкатывает из далекого Киева на метле... Метла, кстати, была не такая уж и старомодная, с дистанционным управлением и прибором ночного видения. Черенок украшала лента с надписью “BROKEN FOREWER”. Это я все не слежу за технической революцией, а она уже проникла в самые магические слои населения.
Мы ждали Мыколу как раз у входа в кабачок, чтобы всем вместе, смело и решительно, двинуться на защиту моей квартиры.
— От яка гарненька дивчинка попала в негоду, — сокрушенно сказал Мыкола после взаимных приветствий. — Який недолик!
— Что-что? — вытаращила глаза я. — Мулен Руж, я ведь по-украински не понимаю.
— А тут и понимать неча, — за оборотня ответил Мыкола. — Хреново дело, говорю!
У порога моей квартиры он сделал нам знак остановиться и резко втянул носом воздух.
— Чую, — прошептал он. — Сильное чужеродное ментальное поле. Направленное воздействие на ауру... Ой, лышенько, какие чакры-то незащищенные! Так, а эта слабенькая порча к вам, Вика, отношения не имеет. Это соседка с нижнего этажа свекровь свою пытается со света сжить... Ладненько, надо идти.
Едва касаясь двери, ведьмак указательными пальцами обеих рук начертал замысловатый знак Общей Безопасности. Знак несколько секунд радужным узором повисел в воздухе и растаял, оставив напоследок легкий аромат дихлофоса.
В прихожей нам втроем было тесновато, но мы с Мулен Ружем терпеливо ожидали, пока Мыкола заговорит все четыре угла входной двери плюс замок и дверной глазок. Я слушала украинизированную версию заклятий и сожалела о том, что до сих пор неспособна на такое же. Ну чем этот ведьмак лучше меня?! Посмотреть не на что. Белобрысый, длинноногий, костлявый, нос бульбой (на кончике алым светофором горит чирей). Борода висит клочьями. Шаровары подвязаны кушаком, а из-под них выглядывают армейские ботинки вроде тех, что надевал славный парень Рембо. Поверх обязательной рубахи в петухах наброшена куртка, вся в стальных шипах и заклепках. Байкер... Нет, метлайкер!
Но мне грех говорить о нем плохо. Он такое дело делает, которое спасет мне жизнь. Если, конечно, защита устоит супротив Огненного Змея.

Предыдущая страница 4 Следующая страница


5 Надежда Первухина

— Пошли дальше, — скомандовал было Мыкола, покончив с дверью, но вдруг ринулся в туалет. Мы — за ним и увидели следующее зрелище. Ведьмак бросился к унитазу, засунул в него руку по самое плечо, пробормотал что-то сквозь зубы и с торжествующим криком извлек на свет ту самую гадючку, которую столь любезно оставил мне Баронет.
— Вот он, вирус поганый! — засмеялся Мыкола, дохнул на гадючку пламенем, а оставшийся пепел аккуратно ссыпал в мятую пачку из-под “Парламента”.
— А если Баронет узнает... он сказал, это его любимый малыш... — боязливо пробормотала я.
— Ни хрена! — жизнерадостно обнадежил меня Мыкола. — Я еще тут трошки пошукаю и виртуального змейка создам. Ну, морока. Не отличить.
Он сбросил вымокшую куртку на пол в прихожей и тщательно помыл руки, причем мыло достал из кармана собственных брюк.
— Мыло наговоренное? — тоном знатока спросила я.
— Та ни... Просто антибактериальное, с триклозаном. Мало ли какую гадость подцепишь, — пояснил ведьмак из Киева и отправился творить чары в гостиную, где его уже поджидал Мулен Руж.
— А що это, доню, оселя у тэбе яка обмежена! — фамильярно заявил Мыкола, осматривая критическим взором мои апартаменты. Критиковал он, видимо, только на родном языке.
— Чем богаты, батюшка, тем и рады! — в тон ему заявила я.
— Чого не волхвуешь, чого гаешься? Дивчинам та жадмеркам долю наворожити, мужика присушить — перво прибыльно дило! Запанувала бы яко та прынцеcca Диана!
— Не люблю я гадать, да и не обращается ко мне никто. В городе есть какие-то специалистки по проблемам женского счастья, к ним все и идут.
— Ха! Специалистки! Да рази ж ты не ведьма природная?! Давай-ка эмигрируй к нам до Киева, у нас там природные нарасхват. Щоб мене больше сала не исть!
— Спасибо за приглашение. Я подумаю.
Мулен Руж деликатно покашлял.
— Мыкола, ты того... Дело делай, а не мову размовляй. Сам, чай, видишь, у девушки проблема серьезная, не до светских разговоров ей теперь.
— Не москаль, розумию... Да шоб найкрайше охопити сию роботу, мине надо мудровати не однаково! — развел руками Мыкола и, видя мои несчастные глаза, спросил: — Свечи в доме есть?
— Стеариновые?
— Ой, лышенько! Я ворожу или шо? Ты видьма или хто? Черного жиру свечи, покойницкого! Да травы давай, вот по списку: пивзея обыкновенная, урыльник беспочвенный, крохобор полевой. Шукай!
Ну не дура ли я?! Все свои гербарии погубила. Может, еще что осталось?..
— Я сейчас, на кухне поищу. Я мигом!
Уф, ура... Не до всех запасов добрались мои карающие руки. В старом керамическом горшке с притертой крышкой я обнаружила несколько холщовых мешочков, перевязанных старыми резинками. Мешочки пахли, как стог июльского сена, и мне неожиданно захотелось в деревню. Может быть, и впрямь все бросить, уехать к развалинам бабушкиного дома и попробовать там, среди полей, огородов и силосных ям наладить свое непутевое бытие? Отрекомендуюсь потомственной целительницей, стану пользовать людей травами от ревматизма и запоев... Есть, кстати, у меня и кое-какие фитотерапевтические разработки, перед которыми даже знаменитая “Виагра” бледнеет. Бабы деревенские мне благодарны будут, рождаемость резко повысится... А оплату за свои праведные труды попрошу производить продуктами натурального хозяйства. Чем не жизнь? Всегда будут на столе молоко, творожок, телятинка паровая... Фрукты, овощи, огурчики, поми... Нет, только не помидоры, ненавижу с детства! Яйца свеженькие, хотя нет, яйца я тоже не ем принципиально, опасаясь повышения уровня холестерина. Домик мне отремонтируют отзывчивые поселковые мужики с крепкими, надежными, заскорузлыми руками... Правда, предварительно мне придется этих самых мужиков вывести из запоя. Зато вечерами, когда усталое солнце будет медленно опускаться в тихие воды заросшей ивняком реки, я буду сидеть у окошка, лузгать семечки и обсуждать с соседками подробности последней драки между Васькой-механизатором и Петькой-коновалом. Идиллия. Пастораль.
А еще можно согласиться с вариантом киевского ведьмака и стать ведьмой в ближнем зарубежье. Только... Все такие размышления больше похожи на трусость. Не буду я бояться. В конце концов, я ведь могу и обряд вызывания Последнего Героя совершить, чтоб узнать от него время собственной смерти. Все природные ведьмы имеют в этом вопросе преимущество и почти все знают, сколько им отпущено. И поэтому абсолютно бесстрашны перед лицом самых различных катаклизмов, начиная от мировой революции и кончая эпидемией кариеса.
— Вика, что так долго?! — кричит Мулен Руж.
— Иду.
Ведьмак поразвязывал все мешочки, из трех достал невзрачного вида сушеные травки и сложил их в большое хрустальное блюдо, вытащенное из серванта без моего на то согласия. Я не стала возражать, а то совсем некомпетентной меня сочтет. Уже и так с магическими свечами опозорилась, а сколько раз себе напоминала: зайди в магазин, купи!
Из небольшого замшевого заплечного мешка Мыкола извлек пять черных дурно пахнущих свечек и, начертив мелом прямо на ковре гексаграмму, расставил свечки в ее вершинах. Шестая, свободная вершина была ходом, куда скроется все изгоняемое из моего дома зло. В центре гексаграммы поместилось блюдо с травами. Мыкола внимательно посмотрел на кучку травы, и та незамедлительно загорелась зеленоватым пламенем.
По гостиной заклубился дым, все свечи неожиданно вспыхнули, и пламя их было черным. Мне стало не по себе.
“Учись, дура, учись, — мысленно шипела на себя я. — Смотри теперь, как настоящие специалисты работают”.
— Вика, на колени, — негромко скомандовал Мыкола. — Куда?! Напротив хода, сущеглупая!
Мулен Руж, дабы не мешать процессу, деликатно удалился в угол комнаты и сел на кадку с фикусом. А ведьмак начал ходить противосолонь вокруг меня и гексаграммы, нараспев говоря древние слова Заклятия Очищения.
— Домести-доместос, санита-санфор, о, комет, комет! Прилл, прилл, о, фэйри!
В моей квартире будто возникли несколько вихрей, сметающих все на своем пути. Я увидела, как на вершине гексаграммы возникла черная воронка, с гудением всасывающая в себя нечто вроде засохших личинок... Да, поднакопилось у меня ментального мусора. А Мыкола продолжал:
— Дося, ася, ваниш, сорти! О, персил-пауэр-перлс с его Великой Биосилой! Би-макс! Би-макс!
Он воздел руки и резко хлопнул в ладоши. Все мгновенно стихло. Мало того. На ковре я не увидела ничего, кроме самого ковра, причем идеально вычищенного. Великолепно. Мне ни в жизнь не добиться такого блестящего результата. Жаль только, что с редкостным хрустальным блюдом мне пришлось расстаться.
— Ось-ось! — ведьмак вымученно улыбнулся и вытер пот со лба. — Полдела сделано. Вирус я определил, системку, ох, то бишь квартирку твою, почистил. Сейчас защиту поставлю, и все будет безопасно, как в президентском сортире. Там тоже я работал!
— А президент чей был? — уточнил Мулен Руж, полируя листочки фикуса.
— Само собой, наш, радяньский! — гордо ответил патриотичный ведьмак.
Защиту он поставил виртуозно: пронесся по всем комнатам (а их у меня целых четыре, включая кухню и ванную), пошептал, потрусил в углах серебристой пылью из черной узорчатой коробочки. В спальне задержался и заговорил все углы кровати, мол, на случай непредусмотренного сексуального домогательства...
— А сработает? — недоверчиво спросила я.
— Забижаешь, мать! — возмутился ведьмак. — Я когда этот заговор от блудливых мужиков делаю, аж им сочувствую: они ж опосля него штаны только для гарноты носят.
— О-о! — зауважала я Мыколу. — Ну спасибо, удружил. А ежели меня какой насильник не на кровати, а, к примеру, на кухонном столе домогаться вознамерится? Тогда как?
— А это уж ты сама думай как. Чай, не блажная.
Ясненько. Я краем глаза глянула на оборотня. Он явно наслаждался ситуацией и излучал непробиваемый оптимизм. Да и мне как-то повеселей стало на душе...
— Все, хозяйка! — выдохнул Мыкола, как сантехник, оперативно починивший сливной бачок. — Принимай работу. Даже балкон тебе защитил, не говоря об уборной. Ни одна тварь не проскочит.
— Благодарствую за труд, батюшка, — поклонилась я.
— Благодарность — это многовато, а вот по сто пятьдесят и колбаски — в самый раз.
Ну наконец-то я сумею себя проявить! У меня очень неплохо получается “Гжелка” из воды. Сколько раз вручала такую электрикам и грузчикам...
— Я сейчас наколдую, — торопливо заверила я своих спасателей.
— Чего-о?! — изумился Мыкола. — Горилку родимую наколдовывать?!
Даже Мулен Руж нахмурился.
— Вот это, Вика, совсем ни к чему.
— Помилуйте, джентльмены, я же из лучших побуждений...
— Из лучших побуждений ходят в гастроном, — безапелляционно заявил ведьмак. — Нет, вот что значит баба! Как дело до горилки доходит, она ни в какую! Водку наколдовывать! Это ж все равно что...
— Все равно что лежать рядом...
— С офигенной бабой...
— И заниматься...
— СЕКСОМ ПО ТЕЛЕФОНУ! — выдали хором Мыкола и Мулен Руж.
Я расхохоталась и согласилась с их мнением.
— У нас на первом этаже супермаркет, пойду куплю все, что нужно...
— Нет, нет, Вика, вы оставайтесь дома. Мы сами скоренько затаримся и вернемся. Запритесь и никому не открывайте. А мы и сквозь дверь пройдем.
Ну, все ясно, вышла я из доверия. Боятся, что какую-нибудь паленую водку куплю. Ладно, мне же безопаснее.
— Так я сварю картошки? — спросила я.
— О! — обрадовался Мыкола. — В самый раз, дядя Тарас! Бульба — це сила!
Они вернулись очень быстро, картошка только-только закипела. На кухонный столик были выгружены сервелат, балык в нарезке, сыр, банка оливок, креветки, фаршированный перец, бананы, коробка конфет “Держава” (видимо, для меня) и как апофеоз — здоровенный шмат натертого чесноком сала. В качестве горячительного мужчины купили себе парочку “Смирновок”, а для меня присмотрели марочный совиньон урожая 1972 года.
— Ай, молодцы, — только и сказала я.

* * *

Давно я так не отдыхала своей измученной душой. Мозг беспечально хихикал, отказывался заглядывать в будущее и ничего не боялся. Мыкола устраивал кулинарное шоу, демонстрируя хохляцкий бутерброд: сало-хлеб-сало. В качестве инновации он водрузил поверх сала последнюю несъеденную креветку. Оборотень культурно кушал банан и делился воспоминаниями о своем отдыхе в альпийских лугах.
— Верите ли, Вика, нигде я не чувствовал себя человеком так, как там, хотя и был волком! Ох, странная у нас судьба, не так ли?
— Наша служба и опасна и трудна! — громко подтвердил Мыкола и хлопнул рюмочку. — Эх, сала нет, одни бананы остались. Голод, голод!
— Вы, Вика, не теряйте с нами связь и не переживайте сильно по поводу своих проблем. Теперь это не только ваши проблемы. Я буду часто вам звонить, спрашивать, как дела.
Все хотят мне позвонить... Тенденция, однако.
— У меня телефона нет.
— Только-то? Держите мой, — Мулен Руж протянул трубку. — У меня этого добра навалом. Ведь я вообще-то генеральный директор компании мобильной связи.
— Правда? Вот это лихо. Никогда бы не подумала...
— Не похож?
— Будто я встречаю генеральных директоров пачками...
— Мы пачками не ходим, — засмеялся Мулен Руж. — Мы в основном стаями.
— А что, среди бизнесменов много оборотней?
— Да через одного! — встрял в разговор Мыкола, наконец расправившийся с жалкими остатками сала.
— Вот уж никогда бы не подумала, что скромный посетитель моей библиотеки ворочает миллионами...
— Что вы, Вика, какие миллионы! — даже руками замахал Мулен Руж. — Долгов немерено, от налоговой полиции бегаю... Бизнес есть бизнес. Правда, оборотнем быть выгодно. Вот, помню, как-то одному авторитету моя компания сильно помешала. Он меня и заказал. Киллер три дня у меня на хвосте висел, все удобного случая ждал, чтоб меня шлепнуть. А тут как раз полнолуние... Я перекинулся, да и встретил в глухой подворотне этого киллера, тот и винтовку уронил, не знает, куда бежать. Я его-то рвать не стал, киллер человек подневольный, что закажут, то и делает, а вот адресочек конкурента своего взял.
— А дальше? — потребовали мы продолжения триллера.
— Да что уж там... — вздохнул Мулен Руж. — Вынюхал, определил, что авторитет на загородной вилле отдыхает, вот и пожаловал на эту виллу... В полночь.
— Кровищи небось было, — протянул ведьмак.
— Инфаркт был. У него, как меня увидел, — суровым тоном заключил волк. — Я для очистки совести потом даже “скорую” вызвать пытался. Я ж не зверь!
Да уж. Чего на свете не бывает...
После рассказа Мулен Ружа за нашим столом воцарилось задумчивое молчание. Я грустно шуршала фантиками от съеденных конфет и думала, как жить дальше...
— Скучно мы сидим, прямо как люди. — вдруг заявил ведьмак.
— Чего ж тебе еще надо, кацап ты недорезанный?! — возмутился Мулен Руж и быстренько притянул к себе остатки сервелата.
— Та я ж не за жратву! — пояснил Мыкола. — Душа гарного видспрашивае... Чо мы песен не поем?!
И незамедлительно подал пример, затянув хорошо поставленным баритоном:
Нiчь яка мiсячна, зоряна ясная,
Выдно, хоть голки збирай...
Выйди, коханая, працею зморена,
Хоть на хвылыночку в гай.
Да, совершенно верно. Эта песня была первой в нашем концерте для ведьмы, ведьмака и оборотня без оркестра. Самое интересное, что я, сроду не знавшая языка великого Шевченко, подпевала вовсю. То же самое можно сказать и об оборотне. Он старался, как мог, причем для волка у него оказался неплохой басок с эффектной хрипотцой Юрия Шевчука. Мы быстро покончили с лирической темой, выпили по стопочке и ахнули стопудовый хит любого магического застолья:
Розпрягайте, хлопцi, конi
Та лягайте опочивать,
А я году в сад зелений
Вурдалаченьку ховать!
Потом зазвучало нечто совсем непереводимое:
Кину кужiль на полицю,
Сама пiду на вулицю.
Нехай мишi кужиль люблять,
Нехай мене хлопцi люблять!
Я нiкого не любила,
Tiльки Петра та Данила,
Грицька, Стецька та Степана,
Вийшла замiж за Iвана. 1
< 1 На самом деле в этой песне, посвященной нелегкой женской доле, бедная девушка, сбросив с себя оковы быта вместе с одеждой, отправляется на премьерный просмотр фильма “Займемся любовью”. Странные эти старинные песни...>
Мыколина защита хорошо работала, даже обычные соседи не слышали нашего безумного трио. А пели мы много и со вкусом (под это дело все-таки пришлось поднаколдовать водки, и пошла она хорошо, хоть и припахивала хлоркой).
Только посреди веселья мне не давала покоя мысль о том, что я не сказала Мулен Ружу о своем втором противнике. О ведьме Наташе.
Концерт закончился импровизированным гопаком “Гандзя душка, Гандзя любка”, после чего мы поняли, что наша ночь весьма затянулась. Конечно, при помощи магии можно подчинить себе ненадолго любую категорию тварного континуума, но хорошего в этом мало. Попранная в правах категория может влепить тебе пощечину, когда ты меньше всего этого ожидаешь. Особенно это касается времени. Поэтому мы порешили со временем не шутить и пьянку завязывать.
Мыкола махнул рукой, превратив остатки нашего пиршества в легкий дымок с ароматом апельсинов. “Чтоб посуду не мыть и бутылки не сдавать”, — деловито пояснил он.
— Благодарствую, хозяйка, — откланялся он, седлая метлу на моем балконе. — Хорошо посидели. Ежели что, всегда обращайся, помогу. В Киев к нам прилетай пошабашить, дюже у нас гарно!
— Поторопись, Мыкола, а то третьи- петухи скоро заблаговестят! — тревожился Мулен Руж.
— Ладно, — сказал Мыкола и, махнув рукой, скомандовал метле: — Поихалы!
Я смотрела на удаляющуюся фигурку на фоне еще ночного неба, вдыхала свежий воздух уходящей ночи полнолуния и приходила в себя.
— Мне тоже пора, Вика, — напомнил оборотень.
Мы посмотрели друг на друга абсолютно трезвыми глазами. Вот еще один минус магии — никакое спиртное не сможет опьянить тебя до конца.
— Я понимаю, Мулен Руж. Я очень благодарна вам, вы меня спасли, хотя... вовсе не обязаны были...
— А кто говорит об обязанностях? Просто когда-нибудь, смею надеяться, и вы поможете мне.
— Приложу все усилия. Я еще увижу вас в библиотеке?
— Как же иначе? Ведь все только начинается. Ваша квартира под защитой, но вы сами пока не можете противостоять Огненному Змею. А вам нужно связаться с Трибуналом Семи Великих Матерей. Я постараюсь помочь вам в этом.
— Скажите, — неожиданно спросила я, — а почему у вас такое странное истинное имя — Мулен Руж? Вы родом из Франции?
— Нет, — улыбнулся оборотень. — В миру меня зовут Василий Пуньков. Для коммерсанта сойдет, а для оборотня как-то... несолидно. А Мулен Руж потому, что уж очень я творчество Тулуз-Лотрека уважаю. Какой был человек!... Ну, благословенны будьте, Вика, а мне пора! Встретимся!
И он, перекувырнувшись через балкон, растаял в темноте. На балконе чуть пованивало псиной. Странно... Что-то слишком чувствительная я стала на запахи...

* * *

...Если моя жизнь и дальше пойдет по такому расписанию, придется выбирать: работать днем или ночью.
Проспав после ухода гостей не больше трех часов, я встала разбитая и несчастная. Будильник стукнула тапком и побрела в ванную, где испугалась собственного отражения в зеркале. Да от меня не то что люди, зомби скоро шарахаться начнут!
Пришлось срочно пройти курс реанимации, включающий в себя контрастный душ, покраску волос с последующей их укладкой, нанесение на лицо тоника, крема, крема тонального, карандаша корректирующего, румян, теней, пудры, туши и губной помады (главное, не перепутать последовательность). Из ванной я двинулась в боевом раскрасе, с полотенцем на бедрах, прямиком к гардеробу. Ведьмой я уже побыла. Теперь надо побыть просто женщиной.
Я никогда не стремилась обладать дорогими тряпками. Куда их надевать? На дневные светские приемы я, в силу своей скромной профессии, не вхожа, а появление на очередном шабаше требует от одежды элегантного минимализма: туфли, колье и сумочка. Некоторые, правда, грешат шляпками.
Однако сейчас мне хотелось пройтись по утренним улицам города во всеоружии своей ослепительной красоты и элегантности. Хотелось, чтобы на работе коллеги завистливо ахнули и сказали: “Ну куда смотрят эти чертовы мужики?!” Поэтому я достала из самого дальнего угла гардероба костюм, однажды привезенный мне знакомой ведьмой из Лондона. Спенсер цвета бордо и мини-юбка в тон для нашей полумещанской моды были чем-то вроде появления попугая ара на Командорских островах. Чтобы сразить всех окончательно, я набросила на шею утренне-розовый шифоновый шарфик и натянула розовые же лайковые перчатки. Туфли... Ну, пусть и не такие, как у этой московской выскочки, но не хуже. Да и не в них дело. Что главное в женщине? Правильно, ноги. А с этим у меня полный порядок.
Экипировавшись, я пять минут полюбовалась на себя в зеркало и хладнокровно начала разоблачаться. Вернула костюм на место его постоянного проживания в гардеробе и устало уселась посреди комнаты на пол. Ничего не хочу. Никуда не пойду. Вот, теперь есть мобильный, позвоню на работу, скажу, что умерла, и попрошу не беспокоить. Плохо мне, граждане. Пожалейте глупую, бездарную и абсолютно безнадежно влюбленную ведьму Вику!
— Тебе не стыдно быть таким нытиком? — громко спросила я самое себя.
— Стыдно. А у меня депрессия! Пришлите мне, пожалуйста, психотерапевта на дом.
— Кобеля тебе хорошего надо, а не психотерапевта, озабоченная ты моя! Сидит тут, принцессу Грезу из себя строит!
— Гнусная клевета! Я вообще далека от мыслей о сексе...
— Ну, правильно. Чего мыслить-то — заниматься надо!
— Тьфу, пошла вон!
— Сама пошла! Раскомандовалась тут!
— Да я ж душа, я вообще-то главная... А ты кто?
— А я это... либидо, вот! Меня тоже нельзя со счетов сбрасывать!
— А заткнитесь-ка вы обе!
Я помотала головой и встала. Когда ты слышишь внутри себя подобные диалоги, пора в жизни что-то менять. Или хотя бы недельку попить антидепрессанты.
Не позволю себе расхандриться, а точнее, расхАвдиться. Хватит. В конце концов, я сама хотела, чтобы Авдей меня забыл, и теперь уже ничего вспять не вернешь. Так что первая проблема отпадает в связи с ее нерешаемостью.
Проблема вторая подождет до следующего полнолуния. Тогда я снова смогу встретиться с Мулен Ружем и обсудить с ним, как мне попасть в Трибунал Ведьм. Что же касается домогательств Огненного Змея... Ну, уж не так он и домогался. Пока можно терпеть.
Я торопливо натянула джинсы, любимый старенький взлохмаченный свитерок, сдернула с вешалки плащ, бросила прощальный взгляд на свое отражение и побежала на работу. Надеюсь, на улице все еще продолжается весна...

* * *

На работе моим дневным коллегам впервые за три месяца торжественно вручали зарплату. Настроение у народа было приподнятое с тенденцией уверенности в завтрашнем дне. Работать уже никому не хотелось, а хотелось рвануть по магазинам для активного затаривания продуктами на голодающую семью...

Предыдущая страница 5 Следующая страница


Имя для ведьмы 6

Блин. Все-таки я зараза. Настоящая ведьма. Нашла над чем издеваться — над тем, что у людей есть простые маленькие радости и они умеют радоваться. Вон Иринка из отдела компьютерного сервиса наконец сумела купить себе новый диск Ричи Блэкмора, и глаза ее светятся таким неиспорченным счастьем, что позавидуешь. Я-то чему способна так порадоваться?
И есть ли теперь на земле хоть кто-нибудь, кто искренне, по-человечески, порадуется мне?
— Ой, Вика! Ты выздоровела, да? А тебя кто-то вчера по телефону спрашивал. Мужской голос. Не представился.
— Бывает... — отмахнулась я. Мне некогда было рефлексировать по данному вопросу.
Еще со вчерашнего дня у меня появилась цель. Мне нужно найти книгу.
Это мужчины, являясь категорией временной, приходят и уходят, а книги остаются. Поэтому если уж кого и считать опорой в жизни, так это солидный, крепкий том, который всегда можно в качестве этой самой опоры использовать, а также применять его как подставку под горячее или как тяжелое метательное орудие в интеллектуальном споре с оппонентом.
Как известно, магическая литература подразделяется на несколько видов:
- общая теория магии,
- история магии,
- методология магии,
- практическое руководство по:
а) общей магии,
б) специальной магии.

* * *

Насколько я разбираюсь в сути вопроса, ритуал инициации ведьм должен излагаться в книгах прикладного характера, что-то наподобие “Справочника электрохимика-любителя” или “Введения в операционную систему UNIX”... Однако, в отличие от “Справочника электрохимика”, днем на книжной полке ты магическое пособие не отыщешь. Я ведь уже говорила о том, что во время полнолуния наша скромная библиотека на Тихой улице с полуночи до третьих петухов обслуживает представителей магического большинства. Именно тогда в ней появляется истинное пространство, заполненное истинными книгами, излучающими мощный чародейный потенциал. Но вся проблема заключается в том, что прошедшая ночь была последней, и полнолуния теперь ждать и ждать. А книга требуется срочно!
“Ты книжечки-то магические почитай...” Спасибо Баронету за совет. Не премину им воспользоваться. Только, боюсь, до грядущего полнолуния этот Огненный Змей как бы меня не спалил в огне своего неудовлетворенного желания. И в Трибунал Ведьм тогда некому будет обращаться...
— Вика, иди зарплату получи.
Иду, иду... Знали бы мои сослуживицы, что мое ночное жалованье куда больше этих символических денег... Но это закон Мерфи: женщина, работающая ночью, получает больше, чем женщина, работающая днем (в чем бы работа ни заключалась). И при этом ей удается поддерживать нейтральные отношения с налоговой полицией — она не платит налоги, потому что не спит.
— ОЙ, ДЕВОЧКИ, КРЫСА!!!
Когда в учреждении с сотрудниками женского пола раздается подобный вопль, последствия предугадать нелегко. Одно можно сказать наверняка — они будут катастрофическими и очень громкими.
В читальном зале девчонки взобрались на столы и забаррикадировались папками. Бухгалтер заперлась в сейфе и закричала, что, пока крысу не обезвредят, она отказывается выдавать зарплату в таких вредных условиях. Я растерянно стояла в коридоре. Ну где они эту крысу обнаружили?
— Она в хранилище побежала! — блестя огромными от ужаса глазами, сообщила Иринка. — А у нас все компьютеры зависли.
— Значит, компьютер тоже женщина, раз мышей боится, — утешила я Иринку. — Пойду в хранилище, поищу вашего зверя.
— А ты не боишься?
— Нет, — засмеялась я. — Я умею их готовить.
Ну правда, умею!
В хранилище, как обычно, царил неживой свет люминесцентных ламп. Одна все время нервно мигала. В американских триллерах сцена появления маньяка или схватки с монстром обязательно проходит при неверном освещении такой вот бракованной лампы.
Я окинула пол и стеллажи пристальным взглядом. Никого. Хотя... Стоп. Вот эта тень, прямо за горкой макулатуры. По всем законам дифракции и интерференции этой тени здесь быть не должно.
Я вгляделась в тень истинным зрением и ахнула. Съежившись, дрожа и поминутно всхлипывая, на меня смотрело нечто. Точнее, некто.
Основной геометрической формой существа был огурец. Причем огурец выглядел чудовищно лохматым с серо-бурым оттенком. Тоненькие конечности напоминали куски ржавой проволоки, прикрученной к туловищу-огурцу кое-как. А голова, если это можно было назвать головой...
У вас дома есть старые газеты? Так. Возьмите побольше, штук пять. Скатайте из них мятый, неровный ком. Налепите на полученный ком пару ярко-зеленых глаз, чуть пониже провертите дырочку. Вот. Теперь вы примерно представляете себе, что я увидела.
— Ты кто? — на всякий случай пробормотав охранительное “чур меня”, спросила я.
— Не снаю... — жалобно прошептало существо. Голос у него был точь-в-точь как у шуршащей на ветру чгазеты. — Я здесь появилс-ся.
— Где здесь?
Существо неуверенно подняло одну ручку и указало на макулатурный завал.
— Я оттуда...
— Так ты... — мне пришла в голову идея, — макулатурный, что ли? Вроде книжного червя?
— Не снаю... Не убивай меня, пош-шалста.
Я опасливо протянула руку и коснулась головы существа. Точно, бумага. Дождались мы, значит, своего домового. А точнее, макулатурного.
Причина его появления наверняка кроется в специфике места. Библиотека хранит в себе слишком много книжного знания, а знание — это сила. Во многом магическая. Я давно подозревала, что неорганизованная куча макулатуры на полу хранилища обладает тем же потенциалом, что был присущ материи в момент Большого Взрыва.
Ладно. Рассуждать будем потом. А пока надо решить, как малыша пристроить. Он, по-моему, очень напуган.
— Не бойся, — максимально ласково сказала я. — Я буду звать тебя Букс. Согласен?
Существо мигнуло глазами-огоньками и прошептало:
— Куш-шать...
Вот те на! Ну, домового понятно, чем кормить — молочка в блюдце под порог, корку хлеба в дымоход, по пятницам тринадцатого в пятый угол избы стопку водки вылить... А этого?!
— А что же ты ешь?
Существо отлепилось от породившей его кучи и, закачавшись на тонких ножках, сделало свой первый неумелый шаг по направлению ко мне.
— Куш-шать... книги... еще... те ску-ш-шал уже...
Понятненько. Малыш питается субстанцией, адекватной его морфической структуре. Он ест не материальную, а ментальную ткань книги. Интересно, что ему сейчас полезнее всего для правильного роста и развития?
Оказалось, басни Крылова в самый раз. Букс, порыскав по хранилищу, остановился у нужной полочки, вскарабкался на нее и приник к книге, как младенец к материнской груди. Мне послышалось его довольное урчание.
— Смотри, не переешь, — на всякий случай предостерегла я.
— Не-е... А вос-с и ныне там! — удовлетворенно прошепелявил бумажный младенец, спрыгнул с полки и поковылял дальше, распространяя вокруг себя еле слышное шуршание.
Я медленно шла за ним, пребывая в состоянии легкого шока. И мне понятно, почему крыса, обычная, неволшебная серая крыса, неожиданно выскочившая из-за книжного шкафа, увидев нас, замерла, а потом мягко осела в обмороке. Ну надо же, какие нервные крысы пошли...
Букс тоже слегка испугался и поспешил прижаться к моим ногам.
— Это кто?
— Крыса. Зверек такой. Не бойся, она тебя не тронет. Лучше скажи, что мне с тобой делать?
— Не есть, — твердо прошептал макулатурный.
— Да я и не собиралась. Просто думаю, где же ты будешь жить, чем питаться...
— Сдес-сь. Все сдес-сь. — Он обвел ручкой темные стены нашего депозитария. — Еда, дом... Хорошо. А ты — гос-споша. Ты защитишь.
Дверь в хранилище медленно приоткрылась, и опасливый голос спросил:
— Вик, ну как, ты крысу обнаружила?
При звуках этого голоса Букс резво, насколько позволяла его хрупкая конституция, подскочил и с шелестом скрылся на полке с книгами Набокова. Ох, не рановато ли ему... От одной “Лолиты” такое в детском организме начаться может...
— Крыса в обмороке лежит, она больше вас испугалась, — громко ответила я. — Сейчас вынесу.
— Ой, не надо. Пусть она, как очнется, уйдет куда-нибудь.
— Ладно, я так ей и передам.
Я склонилась над не подававшей признаков жизни крысой и щелкнула пальцами:
— Луер-апироген-донормил!
Крыса очнулась, встала на задние лапки и с укором поглядела на меня. Затем, окончательно придя в себя, торопливо умотала с глаз моих долой.
— Букс, — тихонечко позвала я. — Ты не высовывайся, а я иногда буду тебя навещать и даже приносить гостинцы.
Ответом мне было тихое удовлетворенное шуршание. Я пожала плечами и ушла из хранилища, решив отложить поиски нужной мне литературы на потом.
...День близился к закату. Легкие весенние сумерки вползали в библиотеку. Видимо, они были перенасыщены теми апрельскими феромонами, которые заставляют кошек штурмовать чердаки многоэтажек, а скромных работниц книжного дела томиться непонятной тоской. Я неизвестно зачем отправилась в читальный зал и увидела картину, потрясшую мое, ставшее чересчур сентиментальным, сердце. Возле кабинетного рояля любительница фэнтези Надя изящным веером раскладывала на столике книги Авдея Белинского. Я встала рядом, с болью сердечной рассматривая яркие глянцевые обложки.
— А, Вика! — Надя улыбнулась мне, на мгновение спустившись с литературных высот. — Как тебе эта выставка, ничего?
— Ничего, — сделав над собой неимоверное усилие, кивнула я. — А тебе нравится... этот фантаст?
— Да, хорошо шлифованная проза, язык и стиль отработанные, — заговорила Надя тоном судмедэксперта. — Правда, в отдельных произведениях наблюдается кодационная проблема...
— Какая?
— Ну, проблема концовки: есть рыхлость, логический аутизм, субстанциональный позити...
— Надя, — проникновенно сказала я. — Ты хоть изредка можешь говорить по-человечески?
— Могу. Извини, увлеклась. Ты же знаешь, я диссертацию пишу по современному фэнтези. Книги Белинского там тоже рассмотрены.
— Надь, ты не будешь против, если я возьму парочку... его книг с выставки, почитаю?
— Конечно, о чем речь! У нас уже фэн-клуб его имени возник! Так что не отставай от веяний времени, познакомься с его творчеством.
Знала бы Наденька, с какой замечательной стороной творчества Авдея Белинского мне уже посчастливилось познакомиться... Впрочем, ей это не грозит. Наденька вот уже десять лет прочно удерживает переходящий вымпел первой старой девы нашей библиотеки и на представителей противоположного пола смотрит исключительно как на лиц, читающих (не читающих) фэнтези.
Я взяла две наименее пестрые книжки, полистала и грустно улыбнулась портрету на фронтисписе. Привет, милый.
— Ну, я пойду, — прижала я к груди книжки. — Потом поделюсь с тобой прочитанным.
— Обязательно! — ободряюще улыбнулась Надя. — Я тебе еще главы из своей диссертации принесу, если ты не против.
Я изобразила безмолвный восторг перед такой блестящей перспективой и поспешила убраться из читального зала. Именно диссертации мне и не хватало для полного и окончательного схождения с ума!
После работы мне не хотелось идти домой. Я отправилась в парк, посчитав, что для весенней прогулки там в самый раз. Побродила по полупустым аллеям, старательно обходя семейные пары с детьми (засмотришься на какого-нибудь симпатичного карапуза да и сглазишь автоматически. Бывали прецеденты). В конце концов устала и уселась на относительно чистую скамейку. Достала из сумочки книгу. Ну-ну, поглядим, что там писал мой талантливый возлюбленный...
Это была странная повесть. Во всяком случае, герои классических сказок и легенд так себя не ведут.
Героя звали Тристан, и был он странствующий рыцарь, воспевавший красоту нареченной ему невесты, принцессы Изольды. Девушки, которой он никогда не видел.
Сходство с классическим источником на именах героев и оканчивалось. Дальше они, то есть герои, вели себя весьма непредсказуемо. “Прекрасный Тристан, получив благословение родителей, сел на корабль, чтоб плыть в страну никогда не опадающих яблоневых цветов. Там ждала его невеста. А перед самым отъездом верный раб Тристана, старый Бражьен, подал господину флягу с темным напитком.
— Это напиток страсти, мой господин. Кто знает, искренне ли расположено к вам сердце вашей будущей жены... И, возможно, она побоится дать вам власть над собственным телом и возлечь с вами на супружеское ложе... Так вот, если усомнитесь вы в ее чувствах, налейте ей этого вина. Испив его, она воспылает к вам страстью, какую вы сами к ней будете испытывать.
И сказал Тристан: “Мерси боку”, и отплыл его корабль в страну никогда не опадающих яблоневых цветов. Долог был путь, темны волны, одиноки вечера, и не раз задавал себе Тристан вопрос: а стоит ли нареченная ему женщина таких испытаний? А есть ли в сердце самого Тристана искренняя любовь к ней?
Но рыцарь не был малодушен и держался данной однажды клятвы. И тогда правильным казался ему его путь.
Однажды, проснувшись на рассвете, Тристан поглядел на море и увидел неподалеку от своего корабля малый челн, которым играли утренние волны. Тристан подплыл ближе и увидел, что в том челне лежит прекрасная девушка. Глаза ее были закрыты, а правая рука безвольно свешивалась за низенький борт челна.
“Мертва она или нет, я должен спасти ее”, — помыслил рыцарь и не мешкая перенес девушку на палубу своего корабля.
Девушка оказалась жива, но очень слаба. Она не помнила, ни кто она, ни откуда родом, ни как оказалась посреди моря. Лишь имя свое назвала она — Изольда, и в тот момент словно пчела ужалила рыцаря в сердце — ведь таковым было и имя нареченной невесты Тристана, ожидавшей его в далекой стране! Но спасенная девушка была прекрасна так, что лучшей, казалось, и искать бы не стоило. Казалось, само Проведение посылает невесту Тристану таким чудесным образом...
Но он отогнал эти мысли, сочтя их дьявольским искушением. Ибо рыцарь верен однажды данному слову и не должен изменять дороге, которая начертана в его сердце...
Так плыли они в страну, где с яблонь не опадает цвет, и днем их души разлучала тоска, а ночью — их тела — благородный меч.
И когда уже близок был конец пути, посмотрела Изольда на Тристана, и тихий вздох вырвался из ее груди:
— Зачем ты спас меня, чтобы я умирала каждый день из-за твоей нелюбви ко мне!
— Прости, но я рыцарь и верен своей клятве, — стиснув зубы, отвечал Тристан.
— А если бы ты выпил то вино, что дал тебе раб, помнишь, ты говорил... Может, хоть тогда ты полюбил бы меня?
— Мне не нужно это вино, ибо я люблю тебя больше жизни своей, — сказал Тристан. — Но клятва рыцаря должна быть сильнее его сердца.
И прошла их последняя ночь на корабле, в которую они не подарили друг другу ни поцелуев, ни объятий.
А утром увидел перед собой Тристан берег страны, куда так стремился. Только Изольды не было на корабле, ночью тихо бросилась она в море...
И разбил Тристан флягу с напитком страсти, потому что было ему все равно, как встретит его нареченная невеста.
И когда он встретился с нею во дворце, невеста спросила его, кокетливо играя концом кружевной еврей вуали:
— Привез ли ты мне свое сердце, Тристан? Он ответил ей:
— Я привез тебе свою рыцарскую клятву, госпожа.
Не пила Изольда вина.
И Тристан вовсе не был пьян.
И была их ладья темна,
И плыла она сквозь туман.
Мир у них на глазах пустел.
Мимо пальцев текли огни...
И серебряный меч в постель
Положили с собой они.
А потом менестрель молодой
Пел балладу на новый лад.
Отчего же морской водой
Стал любовный да сладкий яд?
Зря Изольда просила: “Пей!”,
Сжав до боли в пальцах бокал.
Становилось кругом темней,
Ветер что-то в волнах искал...
То ль в бутылках напутал раб,
То ли чуда не сделал Бог...
Зря шептала она: “Хотя б
За меня. За последний вздох”.
“Ты прости, только я — не тот.
Я не твой, госпожа, слуга.
Подними, если хочешь, тост
За любимого. За врага”.
Она плакала долго. И
Что-то пела про зеркала.
На рассвете она с ладьи
Тихо в синие волны сошла.
А Тристан ее не искал,
Не молился о ней Тристан.
Он о мачту разбил бокал,
Потому что он не был пьян.
...Однажды такую песню в исполнении придворного менестреля услыхала жена Тристана. Тогда-то поняла она, с кем осталось сердце ее вечно печального супруга. Словно демон вселился в знатную и благородную Изольду! От дел благочестия обратилась она к проклятым Богом занятиям чародейством и черной волшбой. Ибо задумала она извести своего мужа, предав его тело и душу медленной лютой смерти... И не знал о сем ничего Тристан, поскольку сердце его ослепло в бесплодной тоске об утерянной возлюбленной. И не ведал, что в стране, где с яблонь никогда не осыпаются цветы, завелась черная ведьма...”
Читала я долго, абсолютно отключившись от окружающей действительности. А когда наконец смогла оторваться от захватывающей эпопеи средневековой трагической любви, разогнула затекшую спину и посмотрела вокруг, оказалось, что парк пуст, аллеи его темны, а фонари горят подозрительно тускло.
— Если на меня нападет маньяк, ты будешь виноват! — погрозила я пальцем портрету Авдея. — Я зачиталась, как школьница.
Авдей в ответ только и мог, что улыбаться.
На самом деле никаких маньяков я не боялась. Маньяки думают, что женщины боятся темноты, но это если женщина не является ведьмой. Для меня же темнота является нормой жизни. В темноте тоже есть Сила.
Однако искушать эту Силу не следует. Я торопливо поднялась со скамейки, сунула книгу в сумку и заторопилась к выходу из парка. Пару раз навстречу мне попадались нетрезвые личности с конструктивным предложением выпить вместе, но быстро рассеивались по местности, видимо убоявшись света моих глаз. Я их понимала. Я на всякий случай смотрела истинным зрением, а при этом глаза теряют радужку и горят ярким фиолетовым огнем. Неподготовленный человек может здорово расшатать себе нервы, столкнувшись с таким феноменом природы.
Именно благодаря своему истинному зрению я заметила их первыми.
Они стояли, почти сливаясь с породившей их тьмой, окутанные чьей-то высокой магической защитой. Если бы не эта защита, они оставались бы тем, чем являлись на самом деле — мусором, грязью и дурными снами. Но сейчас это были чудовища, вполне способные разделаться со мной. И, кажется, именно этого они и ждали.
Я замедлила шаг. А что еще стоит предпринять, когда на пути у тебя возникают три фигуры, более всего напоминающие пропущенных через камнедробилку зомби в облачении из рваных носков? Плюс неимоверный смрад. Плюс явный переизбыток зубов и конечностей.
Бежать от них было бессмысленно. Никогда не поворачивайся к опасности спиной — первое, что понимает любая ведьма, если не хочет ощутить, как ее спину вспарывает чье-нибудь мощное заклятие.

Предыдущая страница 6 Следующая страница


7 Надежда Первухина

Я сурово прищурилась, хотя душа у меня ушла в пятки.
— Прочь с дороги! — приказала я. Они не двинулись с места. Ну что ж, не очень-то и надеялась.
— Что вам нужно?
— Тебя.
Спасибо за откровенность.
— Кто вас послал?
— Его имя страшно.
Неужели Баронет решил связаться с таким ментальным отребьем? Пугать женщину, к которой собираешься заползти в постель, — дурной тон. Да и, насколько я знаю мэтра, это не его уровень. Тогда кому же еще я, красивая и смелая, дорогу перешла?!
Фигуры отлепились от деревьев и решили перейти в наступление. Их костлявые, в лохмотьях истлевшей кожи, руки начали удлиняться и ползти по земле. Ага. Психическая атака. А что у меня есть в заклинательном арсенале?
Трансфигурация, реанимация, заклинание Мемории... нет, не тот случай... Три приворотных заклятия, чары тонкого тела (чтоб сквозь стену проходить)... Негусто.
А они все тянули ко мне руки...
— Ручонки-то шаловливые уберите от порядочной ведьмы! — приказала я. — А то как полыхну на вас синим пламенем!
Вспомнила!
Есть у меня заклятие!
Правда, оно опасное, и я мало его практиковала. Потому что в результате заклятия можно выжечь напалмом полквартала и ни одна пожарная команда не управится со стихией. Потому что это было заклятие Саламандры.
Они уже окружили меня, нестерпимо воняя, как огромная помойка в жаркий день. Кажется, они были уверены, что я не окажу сопротивления.
— Ребята, от вас плохо пахнет, и вы портите окружающую природу, — сурово сказала я. — От имени местного экологического комитета разрешите вас запалить!
Фейер-р-бах!
Кто бы мог подумать, что фамилия знаменитого немецкого философа-материалиста будет производить такой ошеломляющий эффект!
На моих противников обрушился шквал невыносимо яркого пламени. Они завыли, принялись корчиться, рассыпая во все стороны веселенькие снопы искр, и я отбежала подальше. Не хватало еще обжечься. Раскаленная добела гигантская Саламандра могла за мгновение превратить кого угодно в сгусток плазмы.
Я не стала дожидаться, пока огонь завершит уничтожение мороков, и бросилась вон из парка. Тем более что невдалеке уже вовсю надрывались пожарные сирены.
Возле дверей моей квартиры меня ждал еще один сюрприз. На коврике красовалась шикарная корзина С моими любимыми белыми розами. Ручку корзины украшал блестящий бант, а к нему была приколота открытка-валентинка.
— Кто это у нас в апреле Валентинов день праздновать решил? — вслух поинтересовалась я. На меня вдруг навалилась усталость. И полное безразличие ко всему. Не удивлюсь, если в этой корзине, помимо роз, окажется змея или динамитная шашка. Плевать.
Я взяла открытку, ожидая прочесть в ней что-нибудь ужасное, но оказалось, что это всего-навсего привет моего старого друга оборотня, отправившегося в очередное путешествие.
“Ma chere Виктория! Будьте осторожны и старайтесь не разгуливать допоздна в гордом одиночестве. Мне хочется застать Вас в живых, когда я вернусь из Татр. Ваш покорный слуга”.
Я внесла корзинку в гостиную, размышляя над тем, откуда Мулен Руж мог догадаться о моей недавней незапланированной прогулке.

* * *

В пятницу вечером, утомившись от вынужденного магического ничегонеделания, я решила прямо с работы отправиться в гости к своей старой знакомой гадалке. Просто так, отвлечься от мрачных дум. Прихватила с собой пару кило пряников, селедку и бутылку кагора (старуха отличалась незатейливыми вкусами).
Жила гадалка в старом деревянном доме со ставнями на окнах и с разросшимися кустами персидской сирени в палисаднике. По чистенькому двору всегда ходили степенные куры, бросая томные взгляды на черного гигантского петуха. Петух неизменно восседал на покатой крыше курятника и выглядел хозяином положения. Это был колдовской петух. Он принципиально не кукарекал.
— Заходи, доча, — беззубо заулыбалась старуха и турнула с крыльца двух здоровенных черных котов. — Давненько не виделись.
— Да. Вот, пришла по старой памяти.
В домике бабы Кати всегда пахло полынью и корвалолом. Она жила одна, не считая котов и кур, и была педантично аккуратна. Старые буфеты, комоды и этажерки всегда сияли, вязаные салфеточки коробились от крахмала, а на окнах весело зеленела в горшках густая герань.
— Ну садись, ведьма, — указала мне на кресло баба Катя, а сама пошла упрятывать подарки. Я разглядывала фотографии, пришпиленные к обоям. На одной из этих фотографий молодая баба Катя стояла в профессорской тоге и шапочке рядом с мрачным неулыбчивым человеком в смокинге. Этот снимок относился к годам обучения гадалки в Иствике. Она была настоящим специалистом в своем вопросе.
Баба Катя вернулась, устроилась напротив меня в старом кресле-качалке и внимательно поглядела мне в глаза.
— Да... — протянула она. — Давненько я тебя такой не видела.
— Баба Катя, — жалобно сказала я. — Погадай мне, что ли, а?
— А сама что же? Я ж тебя учила... Я махнула рукой.
— Ты же знаешь, гадание и предвидение никогда не были моими сильными сторонами.
— Лень — вот твоя сильная сторона, — строго заключила гадалка. — Ладно, не обижайся на меня, старую. Я ведь и без карт вижу, девка, что плохи у тебя дела.
— Плохи, — со вздохом подтвердила я. — Не знаю, с какой стороны к ним и подступиться.
— Разберемся, — успокоила меня баба Катя и профессиональным жестом достала из ниоткуда потрепанную колоду карт.
Первый расклад она изучала долго и пристально, a я, как школьница, с трепетом ждала комментариев к собственной судьбе.
— Значит так, — наконец заговорила гадалка. — Была у тебя дальняя дорога с пустыми хлопотами в казенном доме. Там ты себе соперницу нажила. У нее дурной глаз и склочный характер.
Я кивнула головой.
— Похоже.
— Опять казенный дом, встреча и два короля насупротив тебя... Двое тебя добиваются, девонька, только один ушел.
— Ушел... — эхом повторила я.
— Ну что ты за ведьма, мужика себе приворожить не можешь?!
— А зачем, баб Кать? Ему со мной только мучиться.
— Ой, додельная! Откуда ты знаешь, может, он и сам помучиться рад? Вон, смотри, куда трефы легли — сердце у него в разлуке изболело.
— Не могло такого быть, — прошептала я. — Я его заклинанием памяти лишила.
Баба Катя, выпускница престижного магического колледжа, возвела очи горе, едва я упомянула об этом. Невысокого она мнения о моих способностях.
— Насчет заклинания не знаю, — сказала она. — А только по картам выходит, что помнит он тебя и свидания хочет. Будет ли свидание или только хлопоты пустые — со второго расклада выясним. Так, что у нас еще... Второй король мне не нравится. Хоть он и силен, а одни беды тебе от него. Опасайся, он все время рядом ходит...
Она пристально вгляделась в карту и слегка изменилась в лице.
— Он ведь не человек, доча! Он...
Карта пикового короля вспыхнула и рассыпалась невесомым пеплом.
— Чур меня! — закричали мы обе и перепуганными глазами уставились друг на друга. Баба Катя опомнилась первой, смешала карты и схватила с буфета графинчик с наговорной водой.
— Все чужое из дому — прочь, прочь! — приговаривала она, брызгая водой во все углы.
Потом она посмотрела на меня. Я сидела и плакала.

* * *

Мы выпили брусничной настойки, чтобы немного прийти в себя. Я уже не просила бабу Катю гадать, а просто рассказала ей все. При упоминании об Огненном Змее гадалка даже перекрестилась, что незамедлительно отозвалось во мне головной болью.
— Страшная это сила, девонька, тебе с ней не совладать! — сказала она.
— Как же мне быть? Я жить хочу! Пусть я неумелая ведьма, пусть я ничего не способна толком даже заколдовать, но это не значит, что я должна испепелиться ради чьего-то оргазма!
— Сила тебе нужна. Имя нужно. Тогда ты сможешь противостоять ему. Хоть какое-то время, пока о нем не узнает Трибунал.
— Знаю! Только как мне взять ее, эту Силу?! Как назло, полнолуние кончилось, теперь и истинных книг не почитать...
— Много ты вычитаешь... Ты меня слушай. Это знание заветное, да зато верное. Те, кто получал Силу таким путем, становились непревзойденными ведьмами. Помнишь Стеллу Ганзейскую?
— Та самая легендарная ведьма, которая устроила гибель “Титаника” из-за того, что капитан неодобрительно отозвался о ее платье? Ну, говорят, у нее был контракт с самим...
— Пустые сплетни! — отмахнулась баба Катя. — В наши дни контрактов уже никто не заключает. Нет смысла. И есть альтернатива. Ты что-нибудь слышала об Обряде Тринадцати?
Я отрицательно покачала головой.
— Правильно, об этом не распространяются, поскольку сие есть тайноведение. Я бы тоже не стала тебя в это посвящать, но мне тебя жаль. Ты можешь стать очень могущественной ведьмой, Вика.
Я была заинтригована до предела.
Баба Катя встала, прошаркала в коридор, тщательно проверила, заперта ли дверь. Потом задернула шторки на окнах. В комнате из углов пополз сумрак.
— Света не буду зажигать, — предупредила гадалка и вернулась в кресло. Глаза у нее светились бледно-зеленым сиянием.
— Не томи! — взмолилась я.
— Ну слушай. Обряд Тринадцати возник еще тогда, когда женщины не знали книжной волшбы и пользовались магией стихий, природы. Магией человеческого тела. Ты же наверняка знаешь, что в любом человеке существует магический потенциал, потому что в нем существует душа. Волшба — плотское отражение тех чудес, на которые способна душа. Ну, тут много философии, мы эту тему затрагивать не будем... Так вот. В давние времена ведьмы для того, чтобы получить Силу и Имя, не изучали трактаты и не учились в колледжах. Просто потому, что еще не было ни трактатов, ни колледжей. Ведьмы воздвигали алтарь для Тринадцати. Ну. на самом-то деле это была обычная широкая кровать с матрасом, набитым нужными травами. В ночь Становления Звезды ведьма раздевалась донага, ложилась на эту кровать и призывала Тринадцать.
— Кого? — спросила я на всякий случай, все еще боясь поверить своим самым смелым предположениям.
— Ну разумеется, мужчин! Причем все они были из разных племен: человек, эльф, гном, тролль, кобольд, оборотень, вампир, гоблин, леший, водяной, огневик, ветродуй и демон. Она отдавалась каждому и взамен получала часть его Силы... Естественным путем. Энергия пола, знаешь ли, всегда имела фундаментальное значение для занятий магией. Ежели ты понимаешь, доча, о чем я.
Я сидела, оглушеннная свалившимся на меня знанием.
— Это значит, все лучшие ведьмы получали свою Силу через...
— Ну да. Через это самое место. А что в этом такого? Место как место, не лучше и не хуже других...
Да уж. Хорошо сказано. Неужели я пойду на такую мерзость? С эльфом, гномом... С троллем!...
— Баб Кать, да ведь троллей и эльфов не существует! — воскликнула я.
— Не волнуйся. Для Обряда Тринадцати эти похотливые мерзавцы почему-то во всех временах обнаруживаются.
— Нет, я не смогу, — решительно заявила я. — Это просто сексуальное извращение какое-то.
— Ну, если ты такая разборчивая, придумай что-нибудь поинтереснее, — проворчала гадалка и поднялась, чтобы зажечь керосиновую лампу (электричеством она принципиально не пользовалась). Мне пришла в голову идея.
— А если с одним человеком... тринадцать раз? — с надеждой спросила я. — Что-нибудь получится?
— Получится. Большое удовольствие. И младенец, если не позаботиться о контрацептивах. Силу получают только тем путем, о котором я тебе сказала. Или...
— Или?
— Огненный Змей тоже может дать Силу. Только почему-то никто из ведьм у него ее не просит.
Вот мы и добрались до момента истины. И получили замкнутый круг. Так и суждено мне остаться ведьмой без Имени, потому что на групповуху я никогда не соглашусь. А это значит, что придется этому Змею кланяться! Не дождется!
Только надолго ли хватит моей принципиальности? Ведь, появись сейчас хоть эта ведьма Наташа, я даже толком сражаться с нею не смогу. Поединок будет курам на смех.
Я встала.
— Благодарю за полученную информацию и вообще... за компанию.
— Да куда ты торопишься, посиди. Я сейчас мигом — самоварчик поставлю, чайку попьем, у меня с бергамотом.
— Нет, пойду. Я все-таки дождусь полнолуния, в книгах посмотрю об инициации что-нибудь.
Баба Катя грустно вздохнула:
— Я разве против? Эх, доча, я тебя понимаю. Только вряд ли ты что найдешь. А так — заходи. Погадаю.
— Не надо. Лучше уж я не буду свое будущее торопить. И уж тем более не хочу даже предполагать, что в нем меня ждут тринадцать похотливых извращенцев.
... В задумчивости спускалась я с крыльца. Два черных кота гадалки бабы Кати провожали меня всезнающими взглядами. А петух презрительно ухмылялся.

* * *

Картам надо верить. Иногда они говорят правду. Благостную тишину моего рабочего субботнего утра, нарушаемую лишь прогуливающимися между полок с книгами читателями, вдруг разорвал длинный телефонный звонок. Я взяла трубку:
— Алло, библиотека слушает... И в ответ:
— Вика... Вика, это ты?!
У меня перед глазами замелькали голубые и розовые бабочки... Этого не может быть. Я не хотела... Я...
— Я слушаю. — Голос у меня прерывается и отказывается повиноваться. — Кто это?
— Вика, это же я, — голос в далекой телефонной дали робкий, недоумевающий и напряженный. — Я, Авдей. Здравствуй.
— Здравствуй...
И дыхание, которое струится по проводам, где-то там, уже отдалившись от нас, переплетаясь между небом и землей.
— Как тебе удалось не забыть меня? — еле шепчу я в трубку.
— Вика, что ты говоришь?! Не слышно! Милая, солнышко, пожалуйста, погромче!
— Я люблю тебя, — еще тише говорю я.
— Вика!... О господи, не слышу ничего. Вика, я приезжаю сегодня. Извини, что раньше не смог. Экспрессом в восемнадцать тридцать. Ты меня встретишь?
Меня пронизывает запоздалый cтрах, — мое молчание Авдей истолкует как нежелание с ним увидеться, и потому ору в трубку:
— Да! Я приду на вокзал! Я буду ждать! Он смеется:
— Ну наконец-то я слышу твой голос! — И какой он у меня?
— Ве-ли-ко-леп-ный! Вика...
— Да?!
— Я хочу прочитать кое-что... Вот, написал тебе...
Будет твой витязь — и ласковый, да не пьяный,
Будешь другой — веселой да озорной.
Из-за тумана, из моря да океана
Явится он к тебе молодой весной.
Скажет, смеясь: “Отчего ты, царевна, плачешь?
Полно тебе вековать средь постылых рож!
Ты погляди, какова бирюза на платье,
Как этот цвет с очами твоими схож!
В алых кольчугах встанет моя дружина,
Грянет на свадьбе нам гордое “исполать”...
Знаешь, царевна, ты подари мне сына,
Чтобы нам было кого своим солнцем звать.
Будет у нас не дом, а веселья чаша,
Будет у нас не двор — соловьиный хор...
И не поверишь ты, не припомнишь даже,
Как ты жила и жила ли до этих пор.
... Я стояла, стиснув трубку, затаив дыхание, боясь поверить в то, что я слышу его голос.
— Вика... Ты чего молчишь?
— Я... переживаю.
— В смысле?
— Ощущаю катарсис. Тьфу! Приезжай поскорее,
— Да. Вика, скажи, ты случайно не волшебница? Я слегка напряглась.
— Не волшебница. А что?
— Ты меня как будто приворожила. Я все эти дни только о тебе и думаю.
Я счастливо-облегченно рассмеялась. Ну разумеется! О главном он и не догадается.
— Это обычная магия женщины. Таких простых вещей не знаешь, а еще писатель.
— Ну, ты меня еще просветишь. Я надеюсь.
Мое внутреннее состояние приближается к щенячьему восторгу. Но... я же все-таки на работе, что люди подумают?
— Авдей, я очень хочу тебя увидеть. И это сущая правда.
— Жди, — просит он.
И короткие гудки. Отбой.
Я наконец опускаю трубку и пытаюсь возвратиться к реальности. Внутри меня волнами ходят радость, страх, отчаяние и надежда. А вдруг он не приедет? А вдруг заносы на дорогах?!

Предыдущая страница 7 Следующая страница


Имя для ведьмы 8

О чем я? Какие заносы — на дворе конец апреля!
На дворе — моя весна.
Все оставшееся до встречи время я ходила по городу, скромно прикрывая ресницами мои сияющие глаза. Мне кажется, что я переполнилась этим сиянием, и скоро оно выплеснется из меня через край, и кругом начнется непрекращающийся праздник. Во всяком случае, мое счастливое состояние мимоходом сотворило из заплеванной урны небольшой фонтан, а из кособокого киоска — благоухающий куст белой акации.
На вокзал я примчалась на сорок минут раньше. чем надо, пять раз успела изучить расписание прибытия поездов, почувствовала себя великолепно, почувствовала себя ужасно (а если у меня плохой макияж?!) и уже сходила с ума от нетерпения, когда из динамиков наконец донеслось:
— Экспресс прибывает на второй путь.
О, благословен будь, вокзальный диспетчер! Ты объявляешь о прибытии моего счастья и блаженства таким обыденным тоном! Как хорошо, что наша любовь прибывает точно по расписанию!
Я замерла у начала платформы, напряженно вглядываясь в хлынувшую из вагонов толпу, взглядом, сердцем выискивая Авдея. Черт возьми, любимый, почему ты не мчишься мне навстречу прямо по крышам поезда?!
Платформа медленно пустела, люди уходили к своим домам и возлюбленным, а вместе с ними уходила и моя надежда. Она ушла окончательно, когда я спросила у проходившей мимо дамы:
— Это последний экспресс из Москвы?
— Да.
Значит, Авдей не приехал.
Почему?
Мне стало так тоскливо, что хоть под поезд бросайся. Но этого я, разумеется, не стала делать. Я глубоко вздохнула, сосчитала до десяти, выдохнула и так чертыхнулась, что пара воробьев, попавших в эпицентр моего проклятия, превратилась в мятые пластиковые стаканчики.
С ума, значит, он по мне сходит? Скажите, пожалуйста!
А я не буду сходить.
Я мрачно посмотрела на вокзальную площадь. Видимо, обрадовавшись моему взгляду, ко мне подрулило такси.
— Куда едет девушка?
— В крепость.
Не знаю, почему мне захотелось поехать именно туда. Преступников тянет на место преступления, а несчастных влюбленных — целовать песок, по которому топтались обожаемые ноги.
Бревно, на котором неделю назад я сидела и любовалась сражающимся Авдеем, было на месте. Я села, закуталась в плащ и принялась считать кирпичи в стенах крепости. Какое-никакое, а занятие...
— Скучаешь?
Я резко обернулась. Ненавижу, когда ко мне подходят со спины, причем неожиданно.
Наверное, это было у меня во взгляде, потому что парень, спросивший меня, слегка попятился. Но именно слегка.
— Чего надо? — нелюбезно спросила я.
— А я тебя помню, — чуть робко улыбнулся он. — Ты смотрела на той неделе, как мы тут мечами махались.
— Илюха-берсерк? — попыталась припомнить и я. Лицо парня расплылось в улыбке.
— Ага. Значит, ты меня не забыла!
Да уж... Такое забудешь.
— Давай знакомиться, — вздохнула я.
... И зачем я поволоклась с этим юным милитаристом в музей оружия?!
Илюшка явно был моложе меня лет на пять, но всем своим видом изображал искушенность и солидность. Это было смешно и немного грустно. Он воодушевленно таскал меня от витрины к витрине, объяснял известную мне разницу между палашом и ятаганом и путал время появления дамасской стали. В конце концов нас деликатно выставили — музей закрывался. Но это Илью не остановило.
— А пойдем пиво пить! — радостно предложил он.
Мой внутренний саморейтинг неуклонно падает. Вместо того чтобы пить апельсиновый ликер в постели с любимым человеком, я иду в дешевое кафе пить пиво с каким-то сопливым студентом, годящимся мне в младшие братья, которым дерут уши и объясняют правила пользования презервативом.
Но отказывать неудобно, да и забавно смотреть на этого оптимистичного щенка, которого даже шрам на щеке не портит.
— Откуда у тебя шрам? — спрашиваю я.
— А, мечом полоснули на тренировках! — смеется Илья. Интересно, с мозгами у него все в порядке?
— У нас завтра показательные выступления. Приходи, Вика. Тебе понравится.
— Я подумаю.
— Вика, а можно тебя спросить?..
Сколько мне лет? Мальчик, это секретные материалы.
— А тот парень, с которым ты была... Он еще так здорово дрался. Он кто?
В пенек тебя, что ли, превратить за то, что испортил мне настроение...
— Он... писатель. Просто мой знакомый писатель.
Мальчик, не надо так на меня смотреть. Я уже взрослая тетя. И у тети есть взрослая интимная жизнь. Устрой ретроспективный видеопросмотр “Дикой орхидеи”, будешь иметь представление.
— Вика, — Илья как-то непонятно улыбается. — А можно мне тоже побыть твоим просто знакомым? Я слегка шалею от такой наглости.
— Мальчик, ты нахал, — говорю я и демонстративно покачиваю в руке тяжелый бокал с пивом. — Ты как предпочитаешь: “Балтику” тебе за шиворот или просто кружкой по голове?
Он стремительно краснеет и втягивает голову в плечи.
— Вика, ты не подумай чего плохого, я же только в дружеском смысле... ты просто интересный человек...
— Ага, — киваю я. — Допустим.
Я допиваю пиво и решительно поднимаюсь из-за пластикового столика. Ужас, до чего я докатилась: сомнительные знакомства, дешевые кафешантаны...
— Не сердись. Не уходи, пожалуйста. Что сделать, чтобы ты не сердилась?
По-моему, этот бесстрашный берсерк сейчас заплачет.
— Ладно. Ты стихи читать умеешь? Нет, дорогой, не умеешь ты читать стихи. Это плохо. Как ты девушек соблазнять будешь? Подножку — и на раскладушку? Примитивно.
Илья недоуменно пожимает плечами:
— Они не жалуются.
— И напрасно! Это лишь говорит о том, что ты интересуешь их не с интеллектуальной, а с гени... генитальной стороны.
Он с готовностью хихикает и заявляет:
— А вот зато я целуюсь хорошо...
— И ты, разумеется, надеешься, что я тут же попрошу тебя продемонстрировать способности?! И не мечтай. Я не целуюсь с маленькими мальчиками.
— А мне уже двадцать, — врет он и лезет с поцелуями.
Я легким движением руки спихиваю его с дивана и заставляю корчиться на полу от неожиданной боли в соответствующем месте.
— За что?! — вопит он.
— Ты плохо ведешь себя в гостях.
Так уж получилось, что этот маленький паршивец напросился-таки ко мне в гости. Поначалу он сожрал у меня в холодильнике недельный запас колбасы, потом полез смотреть, какие у меня есть компакт-диски... А потом уселся рядом со мной на диване, и прозвучал тот самый диалог, который приведен был выше.
Я наконец решила облегчить его страдания и щелкнула пальцами. Он перестал скулить и уселся на ковре напротив меня. Выпучил глаза.
— Ты экстрасенс?!
— Почти.
— Ух ты!
Точно, блаженный. Его ничем не прошибешь. Я уже не жалела о том, что трачу время на абсолютно ненужного мне человека.
— Слушай, мальчик, а что ты ко мне привязался?
— Ты мне понравилась.
— Веская причина. Но есть один момент: я устала и хочу побыть одна.
— Понятно. Выгоняешь?
— Выгоняю.
— А может, зря? Ты какая-то очень печальная, давай я тебя развеселю. Я могу песни петь. Русские народные и под Олега Газманова. Есаул, есаул, что ж ты бросил коня, получилась такая... хм. А еще танцевать могу, я с детского сада на курсы бальных танцев ходил, честно! Румбу, там, могу или джайв... Да, а еще я могу политиков пародировать, но это только после третьей рюмки водки и чтоб кругом все свои...
Выслушав все это, я молча веду его в свою спальню.
— О, я так и знал! — радостно восклицает Илюшка. — Уже можно раздеваться?
— Погоди.
Я откидываю покрывало. Приподнимаю подушку и вытаскиваю из-под нее книгу Авдея. Демонстрирую ее опешившему мальчишке.
— Ты видишь, мальчик, что я сплю не одна? Вот он меня и развлекает.
Мы долго смеемся, особенно громко хохочет мой несостоявшийся любовник, видимо старается скрыть смущение.
— Ладно, я пойду, — отсмеявшись, говорит он. — И в самом деле поздно. Только давай еще как-нибудь встретимся.
— Как масть пойдет, — пожимаю плечами я и...
И в зале раздаются пронзительные телефонные трели!
Я замираю. У меня почему-то становятся ватными ноги и не хватает воздуха.
— У тебя телефон звонит, — втолковывает Илья, озадаченно глядя на мое помертвевшее лицо. — Подойди.
— Я боюсь, — шепчу я, не в силах сдвинуться с места.
А звон все продолжается, он действует на нервы, как зубная боль... Можно, конечно, убедить себя, что это звонит Мулен Руж, просто хочет узнать, как у меня дела... Но почему-то меня не устраивает эта версия.
— Ну, хочешь, я схожу возьму трубку? — предлагает Илья.
Но это уже не обязательно. Потому что лаковая трубка сотового телефона сама медленно вплывает в комнату, словно некрупный черный дирижабль, и продолжает отчаянно звонить.
— ...! — говорит Илья и падает без чувств. А я наконец беру чертов мобильный и нажимаю кнопку.
— Почему так долго не отвечала, природная?! — слышу я голос, от которого меня начинает трясти. — Вот я тебя и нашла.
— Ты не вовремя, Наташа.
— Да, детка, — хохочет она в трубку, словно рассыпает льдинки по листу фольги. — Но смерть всегда не вовремя.
Я стараюсь прийти в себя и обрести достоинство.
— Не слишком ли ты высокого о себе мнения, ученая? Кстати, откуда ты выяснила номер сотового?
— У настоящих ведьм — свои секреты! — победно заявляет она.
— Ах, ты у нас настоящая?! — Теперь и у меня с голосом что-то не так. Он заставляет вспомнить о показательных выступлениях мангуста в серпентарии. — Ну так и веди себя соответственно!
— Не тебе меня учить! Иди сразись со мной! В полночь я жду тебя в библиотеке...
— Дура, — сурово отрезаю я. — Полнолуние прошло. Или тебе не терпится получить от меня шлепков по твоей великолепной заднице?
В ответ я слышу ругань, виртуозности которой позавидовали бы портовые грузчики от Ришельевской набережной до Малой Арнаутской.
— Остынь, — советую я. — И какого черта ты так на меня взъелась? Я мешаю тебе?
— Да.
Ого! Вот это уже совсем другой тон. От этого “да” у меня подгибаются коленки и появляется стойкое ощущение того, что Наташа не шутит. Она хочет не просто посоревноваться со мной в использовании колдовской силы. Она хочет драться и уничтожить меня. Но почему? Может, когда я ее подносом по голове стукнула, у нее что-то в гипофизе перемкнуло?
— Ладно, допустим. — говорю я. — Допустим, ты хочешь немедленно со мной сразиться. Но, да будет тебе известно, Кодекс ведьм уже двести лет запрещает между ремесленницами дуэли со смертельным исходом либо тяжелыми ранами. Поединок — только профессиональная демонстрация навыков... Так что давай все-таки соблюдать общепринятые условия...
— Условия?! — Нагаша хохочет так, что трубка у меня в руках раскаляется. — Условия ставлю я! И ты на них согласишься! И знаешь почему?
Что-то здесь не так, меня начинает преследовать чувство, будто незримая паутина сплетается вокруг меня и скоро я в ней задохнусь...
— Говори, — приказываю я.
— Ты, кажется, ждала сегодня кое-кого из Москвы. И ведь не дождалась, не так ли?..
— Говори.
— А знаешь, почему ты его не дождалась? Ах, это так просто... Человек идет по улице, и вдруг из-за поворота на него мчится машина. И человек попадает в реанимацию с гематомой мозга и множественными переломами... Такое ведь случается сплошь и рядом. Вот и сегодня в вечерних новостях передавали, что известный писатель-фантаст Авдей Белинский попал в катастрофу. Его имя тебе ни о чем не говорит?
— Ты тварь, ты самовлюбленная сука, чем тебе помешал Авдей?! — задыхаясь, кричу я. — Я же тебя просто растерзаю. Я на лоскутки тебя порву, дешевка!
— Нет. милая, не порвешь. Ты мне будешь руки целовать, педикюр делать и умолять, чтобы я не волновалась, потому что нить жизни твоего писателя сейчас завязана на меня. И если со мной что-нибудь случится, можешь готовить эксклюзивный венок на могилу так рано покинувшего своих читателей гениального фантаста. Все ясно?
Я села на кровать. Очнувшийся Илья испуганно смотрит мне в глаза. Мальчик, почему ты жив и здоров, а мой любимый умирает за сотни километров от меня?
— Алло, Вика, ты чего молчишь? Ты оценила мои способности?
— Да, — я стараюсь говорить спокойно. — Они у тебя средние. Нашла чем удивить — контагиозной магией... Ладно. Что ты хочешь в обмен на жизнь и свободу от тебя Авдея?
— Я еще не решила, я подумаю. Разумеется, больше всего я хочу тебя уничтожить. Но это программа-максимум. Пока же я получаю удовольствие только от одной мысли о том, как ты страдаешь.
— У тебя проблемы в половой сфере, сходи к сексопатологу, — холодно советую я. — Хочешь, чтобы я рыдала в трубку? Не дождешься!
— Давай-давай, хами мне, это даже забавно. Особенно если учесть то, что у меня против тебя есть сильное оружие.
— Я буду с тобой драться. Именно драться, а не показывать, как я умею превращать чайник в летучую мышь. Я тебе расквашу нос и навечно изуродую прическу. Ты, видно, этого добиваешься?
— Ах как остроумно! Что ж, встретимся в грядущее полнолуние в стенах твоей библиотеки. На предмет причесок. Надеюсь, Авдей к тому времени не умрет.
— Я тоже очень на это надеюсь. Потому что после его смерти ты проживешь очень недолго, ученая ведьма. Я обещаю.
Я услышала ее холодный смех, а затем она отключилась.
В доме могильным саваном повисла тишина. Я сидела на кровати с мобильником в руках, рядом валялась раскрытая книжка моего возлюбленного. Прости, Авдей. Это я виновата.
— Это я виновата, — убежденно сказала я Илье, который сидел абсолютно ошарашенный и жалкий, как бездомный котенок. — Это из-за меня Наташа решила погубить Авдея. Чтобы мне насолить. Понимаешь?
— Нет, — ответил Илья, хлопая белесыми ресницами.
— Правильно. Значит так, мальчик. Ты у меня засиделся. И кроме того, слишком много узнал, хоть ничего и не понял. Будет лучше для тебя, если ты все это забудешь.
Я беру его за руку и веду прочь из квартиры. Он как-то вяло и безвольно мне подчиняется, видимо, в пылу гнева я переполнила атмосферу естественной магией. У подъезда я останавливаюсь и, глядя в глаза Илье, изрекаю заклинание Мемории. Теперь-то оно должно сработать.
И оно срабатывает. Илья смотрит на меня совершенно чужим взглядом, будто никогда раньше не встречал. Растерянно оглядывается и восклицает:
— Елы-палы, и куда ж меня занесло в такую поздноту?! Девушка, который час, не подскажете?
— Да уж половина двенадцатого.
Илья хватается за голову. Я его понимаю. Заклинание Мемории вызывает резкие перепады артериального давления у реципиента, и Илья себя чувствует как после похмелья.
— Ваши товарищи недавно ушли, — вдохновенно сочиняю я. — Вы с ними долго сидели вон на той скамейке...
— Водку пили.
— И пиво.
— Да здравствует пиво во всем мире! — вяло шутит бедняга.
— Ага. А потом вы задремали, я как раз вышла с собакой погулять, ну, они мне передали для вас деньги на такси, сказали, чтобы я вас разбудила. Вот, возьмите.
— Ой, спасибо! — радостно улыбается Илья, и мне даже немного жаль, что наше знакомство закончилось. — Вы меня выручили. Ну, я пошел. Однако засиделся, а у меня еще кактус не полит.
— Всего хорошего, — говорю я. — Не забывайте поливать кактус.
Счастливый ты мальчик, Илья. У тебя, наверно, и врагов нет.
Но зато у тебя нет человека, ради которого стоит биться с врагами.
Поэтому, в отличие от тебя, мне больше повезло.

* * *

Выпроводив Илью, я не стала возвращаться в квартиру, хотя голова гудела, а все тело настойчиво требовало немедленного отдыха. Я двинулась к шоссе, надеясь поймать попутную машину.
Наконец мне повезло. Малиновый “опель” притормозил и оценивающе посветил на меня фарами.
— На работе, что ли, красавица? — ухмыльнулся водитель. Был он толст, бритоголов, золотозуб и удручающе самодоволен.
— Нет. Подвезите-ка меня в Кузнецкую слободу.
— А может, лучше в ресторанчик? Развеемся.
Я посмотрела истинным зрением прямо в его душу. И увидела ясно, как на ладони все, что с ним случится. Странно. Раньше у меня никогда не получалось вот так, мимоходом, считывать людские судьбы...
— Тебя зовут Владимир, — констатировала я. — Или Вован Золотой Зуб. Послезавтра в тринадцать часов сорок три минуты тебе размозжит тесаком череп некий Ахмет Джафармуратов. Это будет в твоем офисе во время деловой встречи. Так что езжай, дорогой, и думай не о минете, а о спасении своей души.

Предыдущая страница 8 Следующая страница


9 Надежда Первухина

У Вована отвисла челюсть. Он, словно под гипнозом, тронул руль и медленно покатил по ночной трассе. И всю дорогу молчал, как уже убитый.
При въезде в Кузнецкую слободу я вышла, оставив Вована размышлять о превратностях судьбы. Мне же было не до него. Я торопилась нанести поздний визит бабе Кате.
Улица, застроенная старыми деревянными домами, была целомудренно-пустынна и патриархальна. Мои шаги даже не будили местных дворняг, досматривающих в будках сны о национальной охоте. Спали и их счастливые хозяева, не интересующиеся ходом вечного поединка между Добром и Злом. И резные ставни надежно укрывали их честные сны от посягательства ведьмы. Я завидую вам, обычные люди...
Я напрасно боялась, что буду не вовремя и не смогу добудиться старой гадалки. Когда я тронула калитку, та легко отворилась, приглашая меня зайти. Я вошла во двор. Пахло куриным пометом и остывающей землей. Неожиданно у моих ног образовалась пушистая тень и, мурлыча, стала об них тереться.
— Фу, напугал, бродяга! — прошептала я одному из старухиных котов. — Хозяйка твоя спит небось и не ждет гостей...
Опровергая мои слова, маленькая терраса осветилась дрожащим огоньком керосинки. Дверь открылась, и баба Катя в ватнике, наброшенном поверх длинной ночной сорочки, махнула мне рукой.
— Как чуяло сердце, что снова ты ко мне придешь, доча, — сказала она усталым голосом. — Заходи, что мерзнуть, росы нынче холодные.
Я уселась возле стола, как в прошлый раз, и смотрела, как о стекло керосиновой лампы обжигают крылья первые комары. Баба Катя пошла ставить самовар, пояснив, что к серьезному разговору без чая и приступать не следует. В том же. что разговор предстоит именно серьезный, она даже не сомневалась.
— Скоро закипит, — сказана она, возвратившись, и принялась доставать из пузатого буфета чайные чашки. — Ты с сахаром пьешь?
— Нет, не люблю сладкого.
— А зря. Глюкоза укрепляет нервную систему и повышает уровень серотонина, — назидательно изрекла гадалка. — А на тебя глянуть уж без слез нельзя — как есть покойница.
— Да ладно вам, баб Кать, — смутилась я. — Вы вечно преувеличиваете. И потом... вам бы мои проблемы!
— Чур, чур меня, — отмахнулась блюдечком гадалкa. Поставила чайные приборы на стол, выложила в вазочку имбирных кренделей и, построжев, сказала:
— Ну, к делу.
Это только мужчины вершат свои судьбоносные для мира дела за столом с боржоми, шампанским или самогоном. Женщины могут принять фундаментальные постулаты по реструктуризации ткани бытия, попивая чай с сахаром и имбирными кренделями. Шоколадные конфеты и слоеные пирожки также приветствуются.
— Значит, она тебя нашла, — заключила баба Катя и позвенела в чашке ложечкой. — Этого следовало ожидать. Почему же тогда ты так дергаешься?
— Потому что она требует от меня не обычного соревнования в магическом искусстве, а настоящего боя! С последующим уничтожением побежденного...
— Ты уверена? Дуэли ведьм давно запрещены Трибуналом, насколько я знаю ваш кодекс.
— В том-то все и дело, что вызвала она меня по правилам, вроде как на соревнование мастеров, а на деле просто собирается убить. Ей почему-то это нужно. Ей или кому-то, кто стоит за ней... Кто приказал ведьме Наташе подсесть ко мне на шабаше, поссориться и...
— Уничтожить? — Баба Катя откусила кусочек кренделя со звуком, напоминающим щелчок взводимого курка. — Это многое объясняет, хотя сейчас мы не сможем докопаться до того, кто все это затеял.
— Мне это и не нужно. Я хочу только одолеть эту московскую ведьму. Я, может, и убивать ее не буду. Хотя...
— Ну-ну, не темни, давай все до конца.
— Она мне руки связала, баб Кать. Я только не знаю, как ей удалось узнать... В общем, она отправила в катастрофу моего... дорогого мне человека и связала его жизненную нить со своей. Я думала, что имитацией только шаманы пользуются в диких племенах, а тут она. С нею ничего нельзя сделать! Если я ударю эту тварь, синяк появится и у Авдея... А если, допустим, убью...
— Ты мне-то не объясняй учебник магии для первого класса.
— Мне нужна Сила, баба Катя. Настоящая. Та, о которой мы говорили в прошлый раз. Тогда я смогу победить Наташу и освободить Авдея.
Гадалка отставила чашку и остро глянула мне в глаза.
— Ты реши для себя, доча, что тебе важнее — победить или спасти. От этого и Силу ты получишь соответственную. И потом... Ты это всерьез решила?
— Да.
— Пройти Обряд Тринадцати?!
— Да.
Мне показалось, что во взгляде гадалки промелькнуло сострадание. Нет, это вряд ли. Людям ее специальности сострадание так же чуждо, как коронерам.
И правильно. Не надо меня жалеть. Я этогo нe заслуживаю.
Только не надо меня спрашивать о том...
— А ты уверена, что Авдей стоит твоей жертвы?
— Это не жертва.
Гадалка тихо засмеялась.
— Ну, для некоторых это было бы просто удовольствием, но я же знаю тебя и твой характер. В прошлый раз, едва я упомянула об Обряде Тринадцати, ты кривила губы как брезгливая девственница.
— Я и сейчас их кривлю, только внутри. Ну, что мне делать, если именно так я наконец буду сильной?
— Логично. Тогда еще один вопрос: а если он когда-нибудь узнает об этом?
Я встала и начала расхаживать по комнате, чтобы успокоиться.
— Не думаю, что ему удастся об этом узнать. Я не проболтаюсь. Да и к чему ему такое знание? Посвящать любимого человека в то, что ты ведьма... Нет, это не входит в мои планы! Ну а если кто-нибудь поставит его в известность... Я же буду сильная ведьма и смогу показать, на что способна!
Я встала посреди комнаты. Вокруг устало дышала ночь.
— Все это ерунда, — сказала я. — Самое главное, чтобы он, Авдей, остался жив. И знаешь, баба Катя, я готова пройти этот Обряд, даже зная, что любимый никогда не будет со мной.
— Благородно, — оценила гадалка. — Садись. Смотри и слушай.
Ночь перестала дышать. Она, затаив дыхание, вместе со мной внимала чудовищным подробностям древнего Обряда Тринадцати.
— Предупреждаю: я лично так и не решилась пройти его, поэтому передаю тебе все не с собственных впечатлений, а со слов моей иствикской наставницы. Запомни главное: если ты начнешь свершать чары, остановить проведение этого Обряда будет нельзя. Пока не кончит Тринадцатый, ты не получишь должную Силу. Надо вытерпеть все. Иначе насмарку пойдут труды.
— Это понятно, — усмехнулась я. — Да... Забавное мне предстоит мероприятие!
— Тебе еще повезло, что ночь Становления Звезды очень скоро. Это, наверное, судьба... Может, все на самом деле и не так страшно, — решила напоследок меня утешить гадалка. — Зато потом... Ты — ведьма с Истинной Силой, могущественная и непобедимая.
— А гарантию они дают? — решила пошутить я.
— Может, еще и гарантийный талон на предъявителя? Чтоб было куда с рекламацией обратиться?!
Я распрощалась с бабой Катей незадолго до рассвета. Напоследок она провела меня в чулан, где ни один паук не смел даже и помыслить о создании паутины, а мыши строем ходили в мышеловку. Здесь она сняла с полки небольшую деревянную шкатулку, изукрашенную затейливой резьбой.
— Возьми, — сказала гадалка. — Мне не довелось этим воспользоваться. Это пригодится тебе при прохождении Обряда Тринадцати. Открой.
Я открыла шкатулку, ожидая увидеть что-то вроде сушеного нетопыря или костлявой руки мертвеца, но внутри был обычный аптечный пузырек с какой-то темной жидкостью и розовая пластмассовая баночка вроде тех, в которых продается крем “Утренняя роза”.
Я вопросительно глянула на гадалку.
— Когда сотворишь полагающиеся чары призывания Тринадцати, натрись мазью из коробочки и выпей содержимое пузырька. Говорят, это притупляет чувства, и ты не особенно обращаешь внимание на то, что с тобой делают. А потом просыпаешься прекрасной и могучей и ничегошеньки не помнишь.
— Наркотик?
— Не совсем. К обычным наркотикам он отношения не имеет.
— Благодарю.
Я так и ушла от гадалки, сжимая шкатулку в обеих руках. Шла навстречу рассвету, который меня не радовал. Город просыпался, зевал и рассеянно улыбался грядущим проблемам. И только я думала о том, что после получения Силы от тринадцати пользовавшихся моим телом мужчин я сожгу свою кровать. А возможно, и научусь менять кожу.
Знаете, с чего начинается самый запоминающийся рабочий день? С подачи начальнику заявления об увольнении.
— Вика, почему? — удивилась директриса.
— По собственному желанию, — терпеливо пояснила я. — Там указано.
— Нет, все понятно. Но... вроде бы ты не собиралась. Нашла более престижную работу?
Хм... Если рассказать начальнице о том, что по полнолуниям я так или иначе буду продолжать здесь свою деятельность в обществе самой разнообразной нечисти, боюсь, она решит, что я права, собираясь уволиться, и кроме того посоветует обратиться к психиатру. Но то, что ночная работа куда престижнее и интереснее, это факт, который нет смысла скрывать.
— Да, пожалуй... — отвечаю я, скромно пожав плечами.
— Ну-ну, — поджимает губы Полина Семеновна. — Жаль, конечно, ты ведь хороший специалист.
О, еще бы! Особенно когда составляю рекомендательный библиографический обзор литературы для вампиров под названием “Гробы судьбы”.
Директриса подписывает заявление, и я ошущаю некоторую неприкаянность. Неужели я, женщина, отдававшая работе весь свой пыл, вот так легко от нее отказалась? Ведь днем я работала вовсе не из-за денег. Просто хотелось видеть рядом интеллигентные человеческие лица, а не оскаленные клыки и налитые кровью глаза. Нравилось рассуждать на тему большой литературы, спорить по поводу очередной книжной новинки, хвалить чьи-то свежеприобретенные туфли или губную помаду...
Но я должна лишить себя общения с обычными женщинами. Кто знает, какая я стану после прохождения Обряда?! Вдруг я буду чудовищной стервой, доводящей всех до истерик и самоубийств? Я и так-то далеко не ангел... Кроме того, на ближайшее будущее у меня весьма батальные планы, с которыми работа библиотекаря просто не сочетается. Я ведь собираюсь драться. За свою жизнь, любовь и право быть лучшей. Да-а... Чего-чего, а самомнения у меня уже выше всяких нормативов!
Маленькая хрупкая Иринка из отдела компьютерного сервиса округлила глаза, когда я сообщила ей о своем решении уволиться.
— Ой как жалко! — воскликнула она. — А с кем же я теперь в “Остров невезения” играть буду?
“Остров невезения” была компьютерная игра, которую придумал Иринкин муж — потрясающий программист и неисправимый геймер. Находясь на “острове”, нам приходилось вариться в котлах у туземцев. становиться жертвами сексуальных домогательств одичавших матросов с “Марии Селесты”, находить сокровища, спасать экологию и тому подобное. Конечно, за игры в рабочее время нам часто влетало. Но, по свидетельству Иринки, наша директриса сама частенько грешила тем же.
— Не огорчайся, — улыбнулась я Иринке. — Просто у меня так сложились обстоятельства.
Так, с Иринкой я попрощалась. Теперь еще один нерешенный вопрос. Я просочилась в книгохранилище и внимательно огляделась.. — Букс, — шепотом позвала я. — Букс, ты тут? Я пришла, как обещала. Покажись мне...
Истинное зрение тем и удобно, что можно увидеть вещи в совершенно неожиданном свете. Услышав тихий свист откуда-то сверху, я подняла голову. На самой верхней полке стеллажа с детективами вальяжно развалился мой макулатурный знакомец и приветственно махал мне тощими лапками.
— Хай, старуха Изергиль! — весело прошуршал он.
Так-так. Малыш явно вступил в период пубертатного созревания. В прошлый раз он не был таким нахальным.
— Слезай оттуда, негодник! — погрозила я пальцем. — Хочу с тобой пообщаться.
— Звоните и приезжайте! — посоветовал Букс, и на его мятой газетной мордашке нарисовалось явное ехидство.
— Ты как со старшими разговариваешь? Ты забыл, кто ты такой?
— Я в замке король!
— Я тебе сейчас покажу короля!
— Ой-й! Поймать короля и высечь! Считай себя мертвецом! Полиция, полиция, картофельное пюре!
Он заметался по полке, бросая на меня тревожные ярко-зеленые взгляды. А я, поначалу ломавшая голову над тем, что этот паршивец несет, в конце концов расхохоталась. Он разговаривал книжными заголовками! Бедолага... Интересно, сколько же информации он успел переварить?
Букс осторожненько спустился ко мне на руки. Не сказать, чтоб он был легонький. Весил этот книгоед примерно как том Большой Советской Энциклопедии, только был куда пушистее и забавнее.
— Чем занимался в мое отсутствие? — спросила я его, когда он наконец устроился возле своей любимой макулатурной кучи.
— Смерть — мое ремесло! — важно ответствовал Букс.
— Да ладно тебе... Друзей себе не завел? Он кивнул:
— Три товарища.
— Ого! Это кто же?
— Хоббит, Молль Флендерс и Любовница французского лейтенанта.
— Ну ладно, хоббит... А чем тебя Молль Флендерс привлекла, не понимаю.
— Женщинам не понять. У всех мертвых одинаковая кожа.
— Так. Ты, выходит, и до Салливана добрался?!
В ответ малыш забурчал что-то невнятное. Ладно, надо перейти к делу.
— Букс, послушай меня внимательно. Ты ведь можешь распробовать все книги?
— Ну...
— И, значит, ты помнишь, что в них написано?
— Живи и помни!
— А скажи, книги-оборотни тебе попадались? Букс аж подпрыгнул.
— Долина страха! — заверещал он. — Репортаж с петлей на шее! Страдания юного Вертера!
— Ладно, понимаю твои эмоции. Ты можешь определить такие книги, в которых бы говорилось об инициации ведьм?
Букс недоуменно смотрел на меня.
— Где ночует зимний ветер? — спросил он.
— Да нет же, — занервничала я. — Мне нужно знать содержание книги...
И тут меня осенило.
— Ты запоминаешь только названия, да? Вот это грустно.
Что ж, еще одна попытка до ночи Становления Звезды обойти ненавистный обряд не увенчалась успехом. Значит, и впрямь судьба.
— Знаешь, малыш, мы, возможно, не скоро встретимся.
Мордочка Букса выразила огорчение.
— Траур — участь Электры, — прошептал он.
— Похоже, ты прав. Но ты не скучай. И, если сможешь, постарайся еще запоминать не только заголовки, но и содержание книг. Мне это только помогло бы.
— Хорошо! — бумажным голосом воскликнул Букс. Пригодилось ему название поэмы Маяковского.
— Мы еще встретимся, только в полнолуние. Старайся не попадаться никому под ноги, а то библиотекари — женщины нервные, начнут поголовно в обмороки падать...
— Люди — значит люди, — философски заметил макулатурный и полез под стул, на котором лежали пачки прошлогодних газет.
— Ну, я пошла...
Я направилась прочь из хранилища, услышав вслед:
— И это все о нем...

* * *

Ночь Становления Звезды, или Майский канун, для всех тех. кто практикует магию, является, чем-то вроде церемонии вручения “Оскара” киноактерам. Только в отличие от голливудского шоу это событие всегда происходит в хрестоматийно известную Вальпургиеву ночь — тридцатого апреля. В двадцать пятом часу по брокенскому времени Черная Звезда является избранным и отмеченным печатью волшбы. Из простых смертных ее видели только случайно и то по недосмотру Трибунала Ведьм несчастные Коперник и Бруно. Галилей тоже имел неосторожность наблюдать Черную Звезду, но был в этот момент изрядно пьян (земля под ногами у него так и вертелась) — это и спасло ему жизнь. Теоретики оккультной астрономии утверждают, что в корне этого явления лежит избыточная протомагия, когда-то задействованная при сотворении мира. Это спорный вопрос, особенно если учесть концепции немагического научного лагеря. Но для ведьм существование данного небесного тела является столь же неопровержимым фактом, как и наличие у избы пятого угла.
Вообще Вальпургиева ночь, в отличие от, например, Ночи выбора Госпожи, является абсолютно неофициальным мероприятием. И ведьмы, ворожеи и гадалки, стройными рядами, с транспарантами, лозунгами и флагами поднимающиеся на близстоящие горы, участвуют в этом веселье добровольно, заранее украшаясь алыми бантиками, бутоньерками из ландышей и волчьих ягод. Ничего не поделаешь — весна!
Накануне знаменательной ночи я вынесла мусор, прибралась в квартире и на всякий случай сказала соседке, что на несколько дней уезжаю погостить к подруге. Кто знает, как долго я буду приходить в себя после Обряда Тринадцати...

* * *

Тридцатого aпреля за полчаса до полуночи я, природная ведьма Виктория, заперлась в квартире, приняла ванну и торопливо натерлась мазью, данной мне бабой Катей. Надеюсь, эта мазь была составлена не на основе жира, вытопленного из младенцев... Бр-р! Мазь слегка пощипывала кожу, быстро впитывалась и пахла эвкалиптом. Я почувствовала, как мое до сего момента бешено бьющееся сердце начало стучать медленно и ровно.
— Спокойствие, только спокойствие! — сказала я себе и пошла из ванной нагишом, тщательно выключая за собой свет.
— Приступаем к следующему этапу, — пробормотала я почему-то непослушным языком и поудобней расположилась на кровати. Руки — в стороны, ноги — на ширине плеч, замечательная зарядка для практикующей ведьмы... Так, не отвлекаться, произносить слова Призыва медленно, страстно, с придыханием:
— Я призываю вручающих Силу, носящих в чреслах своих огонь, в руках своих камень и в головах своих ветер. Придите и воззрите! Придите и обладайте! Ваш дар — за мое тело, ваша Сила — за мое тело! Я зову...
В комнате стало трудно дышать. Воздух был плотным, осязаемым и темным, в нем проскакивали оранжевые искры. Наступал двадцать пятый час. Пора.
Я поднесла к губам маленький аптечный пузырек и быстро выпила его содержимое.
— Я жду... — громко проговорила я и добавила уже тише, погружаясь в непонятное беспамятство: — Вы пооперативней со мной, ребята...

* * *

Я лежала на траве и спокойно любовалась выгибавшимся надо мной небом. Оно было безоблачным и такой густой синевы, какой раньше мне видеть не приходилось. А еще...
Еще были птицы.
Я слышала, как томно рассыпает трели соловей, как тоненько высвистывает иволга, как переговариваются синицы. Я вдруг поняла, что могу отличить голос одной птицы от другой точно так же, как отличаю людские голоса. Это открытие столь поразило меня, что я поднялась. И первым делом обратила внимание на то, как я одета.
Странно. Это совершенно не мой стиль — длинная, в складку, черная атласная юбка, белоснежная шелковая блуза с матросским воротником. По краям воротник вышит золотисто-голубой строчкой. Красиво... Правда, туфель у меня на ногах почему-то нет. Впрочем, это ничего не значит, тут такая трава, что пройтись по ней босиком — сплошное удовольствие. Я еще раз оглядела себя. Да. Вылитая гимназистка. Смолянка. Выпускница института благородных девиц.
С косами.
Я же всегда коротко стригла волосы, предпочитая отдавать прическе минимум своего времени. А тут... Две роскошные черные косы спускались мне на грудь почти до колен. Я на всякий случай подергала себя за волосы. Не парик. Интересное со мной произошло превращение...
Да разве это главное! Кругом такая красота...
Я стояла на опушке небольшой березовой рощи. Березы, как на подбор, все были стройны и белоствольны. В их длинных густых ветвях запутывались солнечные лучи и пестрыми бликами падали на траву. Как странно. Ведь там, у меня, конец апреля. А здесь (где бы ни было это здесь) — уже настоящее лето. Настоящий летний вечер. Солнце клонилось к закату, и откуда-то веяло прохладой близкой реки или озера.
Что бы ни ожидало меня в ближайшем будущем, пока мне нравится. Лишь бы это подольше не кончалось.
Я прошла рощу насквозь, она оказалась совсем крошечной, будто кем-то посаженной, и увидела перед собой озеро, идеально круглое и гладкое, как зеркало. На противоположном берегу высились темные лиственницы и мелкие елочки. Но не это было самое главное. Неподалеку от озера горел бездымный костерок, возле которого уютно устроились... Люди?
Как-то сразу стало холодно плечам и босым ногам. Те, на противоположном берегу, кажется, тоже заметили меня. Я заставила себя дышать спокойнее. Ну же, Вика, ты сама все это затеяла. Скажи спасибо, что хоть окружающий пейзаж такой приятный...
— Мы ждали тебя, — неожиданно громко прозвучал мужской голос над безмятежным озером. — Давай, иди к нам.
— Как?!
Озеро... ну не Байкал, конечно, но ведь и немаленькое! Метров триста в диаметре наверняка. Обходить его, да еще босиком, как-то не хочется. Вот если б мне подали лодку. Катер, гичку, самоходку...
— А транспорт у вас не полагается? — сложив ладони рупором, крикнула я.
— Только своим ходом, — слегка ехидно, как мне показалось, ответствовал все тот же голос.
Да? Ну ладно. Что-то здесь не так. Они явно не предусматривают в сценарии грядущей вечеринки такого шоу, как обход озера. Значит, я должна или добираться вплавь...
Или идти по воде.
Но такого ведьмы не умеют. Это высший пилотаж, это не просто чары, это чудо!

Предыдущая страница 9 Следующая страница


Имя для ведьмы 10

— Поторопись, у нас не так много времени.
Я заметалась по берегу. И наконец... решилась плыть. Но триста метров... Это не бассейн.
— Да что ты суетишься, — с ленцой поинтересовался голос. — Ты иди по воде-то, иди!
— Дa!
Хорошо им советовать!
Но я шагнула прямо на воду. И... пошла.
Чувство такое, словно идешь по жидкому прохладному стеклу, если вы понимаете, о чем я. Страшно мне не было, хотелось, наоборот, бегать по глади озера, как на коньках. Но меня ждали. И когда я наконец, упоенная чудом, происшедшим со мной, выбралась на берег, то увидела их всех. Они стояли у костра и смотрели на меня, как педагогический совет на школьницу-шкодницу. Эльф, высокий, бледный, с характерными ушами и пальцами, от которых сойдет с ума от зависти любой скрипач. Коренастый, низкорослый гном, топориком-шестопером сосредоточенно выковыривающий из бороды смолистую еловую шишку. Оборотень, помахивающий хвостом. Тролль, играющий камушками с мрачноватым гоблином (каждый камушек размером с мою голову). Кобольд, на ухо рассказывающий лохматому, небритому лешему какой-то бородатый анекдот (леший только ухмылялся). Аристократически бледный вампир, держащий кисти своих холеных рук так, чтобы на ногтях поскорее просох маникюрный черный лак. Возле самого костра пристроился краснорожий огневик с дымными клочьями волос и глазами-угольками. Ему надоедал своими вечными шалостями эксцентрично растрепанный дух ветра. А ближе к воде и, значит, ко мне стоял полноватый опухший водяной и щекотал пальцем сонного сома, безвольно повисшего у него на плече.
— Вы — те, кто был призван? — на всякий случай спросила я.
— Ну, — за всех ответил водяной и рыгнул. — Тока еще нету демона и человека. Они завсегда опаздывают.
— Но мы можем начинать и без них, — любезно пояснил вампир и полюбовался маникюром.
— Да уж почитай начали! — добродушно пробасил водяной. — Дар моей силы ты уже приняла. Молодец, не трусливая.
— Как?! А я думала, что вы меня... Ну, в общем...
— Все бабы, даже ведьмы, думают только одним местом, потому и дуры, — сокрушенно вздохнул водяной. — Делать мне больше нечего, как молоку на тебя тратить!
Остальные мужчины засмеялись, оценив его шутку.
— Ладно, не будем время терять, двадцать пятый час не вечно длится, — напомнил леший и подошел ко мне: — Присаживайся с нами к костру.
Прямо как в сказке про двенадцать месяцев.
Мы расселись вокруг костра, причем я заметила, что эльф старательно избегает сидеть рядом с троллем. Видимо, из-за запаха. Водяной, правда, остался стоять.
— Мы вручим тебе часть нашего могущества, кто чем богат, — пояснил леший. — А там уж сама разбирайся, насколько тебе это пригодится.
— Я уже ей вручил, и вон пригодилось! — прогудел водяной и дернул сома за хвост.
— Кто следующий? — для порядка спросил леший.
— Ты, конечно. Мы ж в лесу.
— Ага. Держи, красавица. — Он протянул мне на ладони, похожей на пятипалый кленовый лист, сухую сосновую иголку. Я взяла, и иголка ощутимо кольнула мою кожу. Странно. И это все?
— Какая птица сейчас кричит? — неожиданно спросил меня леший.
— Коростель, — автоматически ответила я и лишь потом задумалась, откуда я это знаю.
Леший сорвал пучок травы, поднес к моему носу:
— Что за трава?
— Курослеп, девясил, очиток...
— Хорошо. Вдохни.
Я глубоко вдохнула воздух.
— Какой зверь ходит в двадцати верстах от нас?
— Лиса, потом два ежа, нет, ежиха с ежатами... Из норы вылез барсук. Еще лось и волчица. У волчицы течка.
— Да? — встрепенулся оборотень, но ему приказали не отвлекаться. А леший еще поспрашивал меня и удовлетворенно выдохнул:
— Приняла дар.
Я поглядела на свою ладонь с зажатой в ней иголкой. Иголки не было.
— Лови! — крикнул, как сумасшедший, огневик и бросил в меня пригоршню ярко-алых искр. Я хотела было уклониться, но потом поняла, что это и есть мое очередное испытание. И вытянула руки над костром.
Если вы думаете, что огонь меня не обжег, то вы крупно ошибаетесь. Еще как обжег! На мгновение мне показалось, что искры, попавшие мне на руки, прожгут их насквозь и оставят на ладонях обгорелые дыры. Но нет. Боль постепенно стала уходить, а из искр возникла крохотная девочка и весело затанцевала на моем большом пальце.
— Это тебе мой дар - искорка. Так что, значит, ты, ведьма, теперь и в огне не горишь и в воде не тонешь, — заключил огневик. — Могешь также взором воспламенять, токмо с энтим не шути. Силу мы тебе даем не в бирюльки играть.
— Понятно, — прошептала я, любуясь искрящейся девочкой. Та замерла, потом рассмеялась и, словно комарик, влетела мне в правый глаз. Поначалу немного жгло, а потом ничего, притерпелась.
— Лады, — переглянулись тролль с гоблином и пихнули в бок задремавшего гнома. — Наша очередь.
... И я оказалась посреди скал!
Плато, на котором мне посчастливилось стоять со своими горнолюбивыми покровителями, со всех сторон обдувалось бешеным ветром, выжимавшим из глаз слезы. Я мгновенно замерзла бы, если б не полное альпинистское обмундирование, предусмотрительно сменившее мою юбку и блузку. Да уж. Интересная штука — этот Обряд Тринадцати. Наверное, где-то там, далеко, на обычной кровати, лежит мое тело, беззащитное в своей обнаженности, а я пребываю, здесь и, как ни странно, ощущаю и жар, и боль, и холод.
— Многие считают, что скалы мертвы и Силы магической в них никакой нет, — заговорил тролль, голосом перекрывая ветер. — Это зря. Убедись сама.
Ветер вдруг стих, и над горными кручами засияло солнце, заставляя гранит, базальт и сланец переливаться цветами, как на картине сумасшедшего художника-импрессиониста.
— Дух захватывает, до чего красиво! — прошептала -я. — Горы как будто живые!
— А они и есть живые. Поприветствуй их, они ответят тебе.
— Благословенны будьте, горы и каменные мосты!
— И ты, и ты, и ты... — отозвались горы.
Тролль наклонился надо мной и аккуратно повесил мне на шею массивную золотую цепь с медальоном из куска простого шлака.
— От нас троих, — пояснил он. — Не давит?
— Тяжеловато, но ничего, терпеть можно.
— Это наша Сила, та, которая может сдвигать скалы, совершать землетрясения и оползни...
— А также распознавать руды цветных металлов, — счел своим долгом добавить гном.
— И, конечно, владеть всеми секретами драгоценных камней, — закончил гоблин. — Ты можешь сказать им слово, и они все придут к тебе — из сокровищниц, с аукционов и ювелирных магазинов. Тут главное не переборщить.
— Я запомню, — пообещала я.
— Ты знай, ведьма: лучше гор могут быть только горы. Они всегда придут на помощь.
— Если, конечно, уметь звать!
Мы увидели, как из расступившейся скалы вышел кобольд и направился к нам. Подойдя ко мне, он протянул странный грубо отшлифованный полупрозрачный камень сферической формы.
— Вот это настоящий магический кристалл. Тот, что у тебя дома, выкинь в мусор. С этим ты будешь не только прошлое, настоящее и будущее знать, но и сумеешь призывать тех, кого нужно. Приняла дар?
— Приняла... — прошептала я.
И они столкнули меня со скалы.
Я даже не успела испугаться, и без того все было слишком необычно. Падение казалось медленным, как при рапидной съемке, и мне захотелось ощутить себя птицей, раскинуть руки, нет, расправить крылья...
— Правильно, — невесомый голос Духа ветра нежно коснулся моей щеки. — Полетаем?
— Полетаем!
Настоящая ведьма должна уметь летать!
Земля была далеко внизу, похожая на лоскутное одеяло вроде тех, что шила в деревне моя бабушка. А здесь оставалась только свобода да насмерть перепуганные моим шальным полетом орлы.
— Я дарю тебе розу ветров. — раздавалось в воздухе пение. — Я дарю тебе небо и облака... Как много всего — для одной меня!
— Если душа родилась крылатой, что ей трамваи и самокаты! — веселилась я и кружилась среди облаков, не заметив, в какой момент комбинезон альпиниста сменился на парашютный ранец.
— Пора приземляться, — приказал ветреник. — Правь к тем темным вершинам. Кстати, какое направление ветра?
— Зюйд-зюйд-вест!
— Верно. Три румба влево, и так держать!
— Есть, капитан!
Парашют раскрылся, как парус, хотя я была уверена, что и без него сумела бы опуститься на эту площадь перед старинной ратушей. Когда я выпуталась из строп, услышала прощальное:
— Это тебе мой дар, ведьма.
— Благодарю...
В ратуше ударил колокол, и на площади сгустился сумрак.
— Понятно. Уже иду.
Когда я вступила под закопченные своды мрачного здания, где-то далеко заиграл орган. С балконов сорвалась стая летучих мышей и с писком промчалась над моей головой. В центре длинной залы сами собой вспыхнули свечи в огромном канделябре. Эффектно. Но слишком уж напоминает голливудские версии жизни графа Дракулы. Поэтому мне не пришлось удивляться ни своему бархатному платью с длинным шлейфом, ни вампиру с его экстравагантным маникюром, любезно пригласившему меня к столу.
— Наконец дошла очередь и до меня, — светски улыбнулся он, давая мне возможность полюбоваться его клыками. — Как ты относишься к вампирам?
— Мне всегда есть о чем с ними поболтать
— О, тогда нам обоим повезло! Прошу, присаживайся, угощайся.
Мы сели друг напротив друга, вампир поднял бокал, и я невольно восхитилась отточенностью и красотой его жестов. Какие руки! Какие изящные нервные пальцы, обнимающие золотой бокал! А лицо... Более красивого мужчины со столь тонкими чертами лица мне просто не приходилось встречать. А я, если честно, всегда теряюсь и испытываю эстетический шок, сталкиваясь с таким откровенным проявлением мужской красоты. Ну нельзя же так со мной... Иначе я сама начну его умолять, чтобы он меня укусил...
— Я вовсе не собираюсь пробовать твою кровь, ведьма, — прочел мои мысли вампир и сделал глоток из бокала. — Я лишь дам тебе своей... немного.
— Я не стану вампиром? — нервно улыбнулась я.
— Не-ет. — Его голос обволакивал и ласкал. Глаза приглушенно засветились красным. — Ты лишь станешь близка к детям Тьмы. Ты поймешь, что такое Тьма, и сумеешь договариваться с ней на ее языке. Как мы...
Он встал со своего места и подошел ко мне. Отвернул манжету на запястье, чиркнул острым ногтем по вене и подставил мой бокал. В бокал закапала кровь, черная и густая.
— Пожалуй, достаточно, — сказал вампир, и кровь перестала течь.
Он протянул мне бокал:
— Пей!
Я почувствовала дурноту. Но ведь когда-то все ведьмы пили кровь и натирались волшебной мазью, составленной из жира невинных младенцев, чтобы лететь на шабаш. Из века в век, в любой стране и эпохе, поскольку это стандартное условие бытия оккультного существа. И моя генетическая ведьмовская память подсказывает мне, что не к лицу ведьме быть привередливой.
— Твое здоровье! — воскликнула я и осушила бокал.
Что-то случилось с моим зрением. Теперь я видела, как камень, из которого сложены стены ратуши, постепенно распадается в пыль и прах, при этом оставаясь столь же прочным. Вокруг меня носились ранее незримые духи, озабоченные мелкими бытовыми проблемами. Я посмотрела на стол, поняла, что он сделан из дубовых досок, узнала, сколько лет прожил спиленный дуб и какова молекулярная структура древесного волокна. Шикарно!
Но даже не это очаровало меня.
Музыка.
Она лилась сквозь стены и томила все мое существо своей нежностью и неуловимой сладкой тоской. Негромкое чудо флейты и клавесина заставляло забыть обо всем на свете.
— Позволь пригласить тебя на танец, — улыбнулся вампир, уже обнимая одной рукой мою талию.
И я, разумеется, позволила, потому что всем известно, что в искусстве танца вампирам просто нет равных. Кружение вальса, сменяющееся то балетными антраша и фуэте, то откровенностью фанданго, плавно переходящее в целомудренный гавот, — вот примерное описание того, что происходит с вами, покуда вы танцуете с вампиром. Кроме того, вампир никогда не наступает на ноги партнерше, не шарит взглядом в ее декольте и не доводит ее до головокружения ароматом бронебойного дезодоранта “Батяня комбат”...
Танец закончился под самым потолком замка. Мы застыли в воздухе, а потом изящно спустились вниз, держась рука об руку, ступая по незримым ступеням, как королевская чета.
— Это было великолепно, — совершенно искренне сказала я.
— Рад, что тебе понравилось. Может быть, это и не слишком нужный дар, но теперь танцем ты можешь свести с ума какого угодно мужчину. Как это говорится у живых людей?.. Мелочь, а приятно?
Я рассмеялась.
— Именно так.
— Не смею тебя дольше задерживать, — поцеловал мне руку вампир. — Тебя ждут другие. А мой дар ты приняла. Нет-нет, не благодари. Мне ведь тоже было приятно в твоем обществе.
— А мне в твоем.
— Это лишь доказывает, что мы понимаем друг друга. Кажется, для мира это не так уж мало.
Он проводил меня до дверей ратуши, поклонился и исчез. Я шагнула на площадь, оглянулась... Не было ратуши, не было сумеречного готического города. А была кругом ночная степь, над которой сияли крупные слезы звезд. От аромата полыни и чабреца закружилась голова. Было в нем что-то дикое, изначальное и стихийное. Трава с тихим шелестом расступалась — мне навстречу мчались волки. Целая стая во главе с вожаком-оборотнем, приветствовавшим меня у озера. Они окружили меня, легли, положив лобастые головы на скрещенные мощные лапы. Вожак стоял рядом со мной. Его глаза горели, как янтарь.
— Умеешь ли ты превращаться в зверей лесных и птиц полевых? — спросил-прорычал он.
— Да, немного...
— Так превращайся!
И началась бешеная гонка, которую невозможно забыть!
Я была то зайцем, которого травила свора гончих. то косулей, мчавшейся от матерого волка, то гадюкой, жалящей медведя, пытающегося меня затоптать. Мне казалось, что я уже забыла, как это — быть в человеческом теле. Сознание дробилось, как кусочки цветной мозаики, в нем вспыхивали чужие мысли и инстинкты. Я слышала сознание зверей и понимала язык каждого из них. Оглядев себя, я увидела, что стала волчицей и несусь во главе стаи, обжигая легкие холодным степным воздухом. Горьким и желанным воздухом абсолютной свободы от всех. Неужели так будет всегда?..
Откуда может взяться пень посреди степи?!!
Грянуться об него лбом со всей дури — то еще ощущение. Я перекувырнулась, по инерции прокатилась еще метров пять и затихла. Ой, бедное мое тело, бедные мои косточки-ребрышки, да за какие такие ментальные коврижки да с астральным маком вам приходится терпеть сии мучения?!
— Ну-ну, не расслабляйся, — утешающий и слегка насмешливый голос вервольфа заставил меня сесть. — Зато теперь у тебя с трансфигурацией никаких проблем не будет. Можешь превратиться даже в амебу.
— Учту, — простонала я, соскребывая себя с негостеприимно твердой земли.
Кое-как пришлось подняться. Батюшки, а что же это на мне за прикид? Черные кожаные штаны в обтяжку с бахромой из мелких бесчисленных цепочек. Высокие ботфорты со шпорами. Черная майка с надписью “WELCOME TO HELL!”. Куртка-косуха, вся в шипах, заклепках, винтиках и болтиках. Кожаные перчатки без пальцев с металлическими черепами на запястьях. И в довершение всего волосы, распущенные по плечам, стягивает алая бандана. Я теперь крутее всех крутых?
Степную тишину вспарывает рев мотоцикла.
— Это за тобой, — поясняет оборотень и, прежде чем раствориться в ночи, добавляет: — Ты приняла мой дар.
— Очередь за мной! — кричит тот, что подкатил на чудовищном мотоцикле. Лица его я разглядеть не могу — оно скрыто за стеклом шлема. Шлем, кстати, в форме конского черепа с позолоченными крыльями вместо ушей. И еще рога сверху. Просто демон какой-то...
— Ага, догадалась! Ну садись, ведьма, покатаемся!
— Куда ты везешь меня?! — кричала я в спину этого урода, ежеминутно рискуя свалиться с заднего сиденья его мотоцикла. — На шабаш, что ли?!
— На рок-фестиваль! Мы всегда там тусуемся!
... Те, кто когда-нибудь бывал на самом чернушном, самом тяжело-металлическом рок-фестивале, поймут мое состояние, когда я со своим спутником оказалась посреди беснующейся ошалевшей толпы, дергающейся в экстазе под звуки музыки, напоминающей работу чугунолитейного и сталепрокатного цехов одновременно. Видимо, дар, который предстоит мне получить, — умение не падать в обморок в подобных стрессовых ситуациях...
Все оказалось иначе. Демон в шлеме тащил меня на сцену, где полуголые разрисованные музыканты явно мастурбировали с гитарами. Солист хрипел в микрофон, вываливал истыканный булавками язык и кромсал себе руки безопасной бритвой. Из динамиков неслось что-то совсем уж запредельное.
— У вас в аду так же? — спросила я демона.
— Почти, — хохотнул он, и тут я внимательнее присмотрелась к его шлему. Это был не шлем. Это — его голова. Демон выпустил струйку дыма изо рта и, схватив меня за руку, поволок прямо к микрофону, в центр сцены.
— Зачем? Чтобы я надрывалась с этими придурками?
Демон бесцеремонно оттолкнул солиста, тот упал в зал и был незамедлительно расхватан на сувениры возбужденными поклонницами.
— Знаешь, что самое главное? — крикнул демон, глядя на меня. — Это власть. Власть над одной душой, над таким вот человеческим стгдом, власть над целым миром!!!
Последние слова он прокричал на весь зал, и беснующиеся толпы ответили восторженным “вау!”.
— Я даю тебе власть! Смотри! Наслаждайся! Сейчас все эти идиоты сойдут с ума от одного только твоего слова! Ну, скажи им что-нибудь!
— Привет, — растерянно сказала я в микрофон.
Что тут началось... Они лезли к сцене, давя и топча друг друга, кричали мне, что любят меня... Какая-то девица, сорвав с себя всю одежду, повалилась в проходе, и на нее зверем набросился такой же ошалевший юнец со спущенными до колен джинсами... У меня помутилось в глазах, стало тошно.
— Такова твоя сила? — тихо спросила я демона.
— Да. А что, не устраивает?
— Она страшна.
— А разве ты не должна внушать страх своим врагам? Ты ведьма. Ты — такая же... Все жаждут власти, так вот — бери! Покажи им, что ты владеешь ими!
— Слушайте меня! — крикнула я в микрофон.
— О, великая! Великая говорит! — завыли толпы.
— Закройте рты, и да не изойдет ни одно слово из уст ваших в течение ближайшего часа!
Вот это да... Какая наступила тишина. Только нервно прозвенела гитара, выпав из рук гитариста.
— Слушайте мое повеление вам! Бросьте пить, курить и употреблять наркотики! Прекратите беспорядочные половые сношения со случайными партнерами! Пользуйтесь зубными щетками не реже двух раз в сутки! Вступайте в профсоюзы и не забывайте платить налоги...
— Летайте самолетами “Аэрофлота”, — ехидно подсказал демон. — Че ты такую лажу гонишь?
— Отвали, баклан, — процедила я сквозь зубы. — У меня же теперь власть, что хочу, то и ворочу.
— Ай, молодца! — только и сказал шлемоголовый. — Быстро все переняла. Ну что ж, тогда свободна!
Он хлопнул в ладоши, и я...
Оказалась в библиотеке.
Только не в той, в которой приходилось работать. Это была Библиотека. Как сказал бы Платон, это была субстанциональная идея Библиотеки, включающая в себя все мыслимые библиотеки Вселенной. Ее стеллажи тянулись в бесконечность, где-то там искривляясь, словно лента Мебиуса. Читальные залы возникали, подобно сверхновым звездам. Книги были непредсказуемы, как траектория нейтрино. Газеты издавали сами себя, аккумулируя рассеянную информацию, как солнечные батареи — свет. Процессии из неисчислимых каталожных карточек жили собственной жизнью, периодически сверяясь с законами библиотечно-библиографической классификации, столь же непреложными, как постулаты Бора.
Моя насквозь книжная душа зашлась от тихого восторга. Если я только что побывала в аду, то вот он — мой библиотечный рай! Обетованная земля... Пустите меня туда! Я так давно не классифицировала общественные науки!...
— Я предполагал, что знакомая атмосфера тебя успокоит, потому и решил вручать тебе свою силу после демона. Он все-таки ужасный грубиян и похабник.
За старинной кафедрой с регистрационными формулярами сидел печальный остроухий эльф в скромном сером халатике. Он близоруко щурился, перебирая карточки, не забывая при этом быстро и внимательно поглядывать на меня.

Предыдущая страница 10 Следующая страница


11 Надежда Первухина

— Халатик у тебя симпатичный, выглядит свежо, — заметил он.
Ах да... Как же я не обратила внимания? Действительно, мой рокерский прикид успел смениться на рабочий халат веселенького голубого цвета. Хоть сейчас — заниматься расстановкой книг!
— Как здесь спокойно, — сказала я, чтоб не затягивать паузу.
— О, это относительное спокойствие! — заверил эльф, встал и повел меня между тесно стоявшими стеллажами. — Книги — это странная цивилизация. Ты думаешь, что они молча пылятся на полках, а они меж тем ведут войны друг против друга, заключают перемирия, засылают шпионов во враждебные лагеря... Они могут терять голову, ох, пардон, обложку, от любви или ненависти, впадать в депрессию, страдать от жучков-древоточцев... Нет существа более страстного, непредсказуемого и непонятного, чем книга.
— Я это понимаю...
— Это все от магии Слова и Знания. Знание — сила, это поняли даже ваши человеческие философы, правда, они сумели использовать только самую малую часть этой силы... И то, что слово — могуче, многим известно. Но немногие знают, как управлять этим самым могучим словом. Ты — будешь знать.
Мы стояли перед стеной, на которой висела огромная карта звездного неба. За спиной Библиотека перешептывалась миллионами своих книг, и язык ее был древним и непонятным.
— Красиво? — спросил эльф, указывая на карту.
На карту? Нет! Оказывается, это действительно звездное небо медленно двигалось и мерцало перед моими глазами.
— Это чудо...
— Нет. Это Знание. Оно твое. Возьми.
От бархатной черноты отделилась одна нестерпимо яркая точка и понеслась прямо ко мне. Я протянула руку.
— Я поймала звезду!
— Будем считать, что так, — загадочно усмехнулся эльф.
Он снова вел меня бесконечными дорогами книжной премудрости, выложенными гранитом науки, освещенными светом точного знания. В конце концов я устала и присела на диван в каком-то из читальных залов. Эльф протянул мне толстую книгу в глянцевой обложке.
— Полистай, отдохни, а я, пожалуй, пойду. У меня еще столько проблем с реклассификацией...
Книга была чудесной. Фотоснимки горных пейзажей, альпийских лугов, ботанических садов, заросших розами и секвойями, казались просто живыми... А потом я увидела снимок того самого лесного озера, возле которого ждали меня Призванные и с которого все и началось.
— Хочу туда, — сказала я. И мое желание исполнилось. Снова озеро, только вечер совсем уж поздний. И мне немного холодно в легонькой блузке, юбке да к тому же босиком. Но, может быть, костер еще горит и я смогу отогреться...
Костер почти догорел, однако под белесым пеплом красноватые угли вовсю пышут жаром. Возле костра кто-то из моих Призванных заботливо оставил широкий меховой плащ, и я сажусь на него, протягиваю к костру ладони. Тишина и одиночество — это ваш последний дар, Тринадцать?
Тринадцать...
Но ведь тринадцатого не было.
Человек... Говорят, он всегда опаздывает.
Словно в ответ на эти мои мысли раздаются мягкие шаги. К костру подходит мужчина, на первый взгляд обычный мужчина, с охапкой сухих веток в руках. Бросает ветки возле тлеющих углей, чуть виновато смотрит на меня...
— Извини, я всегда опаздываю, — говорит Авдей.
Мой мозг отказывается комментировать это разительное сходство. Я просто потрясена и ничего не могу сказать. Он пожимает плечами и принимается подкладывать ветви в огонь. Пламя, сначала робкое, начинает гудеть, рассыпая искры.
Авдей (нет, тот, кто похож на него!) садится рядом со мной. Смотрит на пламя, обхватив руками колени.
— Так и будем молчать? — наконец спрашивает он, не повернув головы.
— А... я не знаю. Для меня это так неожиданно...
Теперь он смотрит на меня. Глаза... Они те же самые, благородно-нефритовый цвет. И блики пламени.
— Что неожиданно? — терпеливо повторяет он. — Обряд Тринадцати? Разве не ты сама решилась провести его?
— Сама, только я думала, все произойдет иначе... Ну, мне рассказывали о том, что это настоящая оргия, если ты понимаешь, о чем я...
— А, это! — он просто улыбается. — Ведьмы такие фантазерки, вечно напридумывают что-нибудь жуткое. Да и потом, все эти россказни мы сами просим их распространять. Чтоб все подряд чародейки не ринулись просить у нас Силу. Ты представить себе не можешь, сколько у нас отнимает каждый такой Обряд. Надеюсь, что тебе Сила нужна не для глупостей.
— Я должна спасти... одного человека. И свою жизнь тоже, но это не главное... А знаешь, ты очень на него похож.
— На кого?
— На человека, которого я люблю. Я потому так удивилась в первую минуту.
— Сейчас уже не удивляешься?
— Наверное, это какое-то твое дополнительное свойство — принимать облик, который дорог... в данном случае мне.
— Нет, — в его глазах читается спокойствие. — Я такой, какой есть. Просто иногда бывают совпадения.
Пламя становится ярче, а вечер темнее. Над озером повисает серебряно-розовый серпик месяца. Соловей поет так, что его трель рассыпается, как хрустальные бусинки.
— Знаешь, я всегда мечтала о таком вечере у костра. Чтобы тишину можно было пить, как вино, и пьянеть от счастья... просто быть. Я только теперь поняла, что ничего не умела делать: ни видеть, ни слушать, ни говорить, ни любить... Я не понимала, что такое - быть настоящей ведьмой.
— Теперь понимаешь?
— Да.
— Хочешь, я почитаю тебе стихи?
— Свои?
— Это неважно...
Что тебе надобно — сила моя или слабость?
В мире Господнем так много неизбранных линий.
Что тебе надобно — нежность моя или слава,
Клекот орла или шепот разбуженных лилий?
Я — мановеньем руки — становлюсь продолженьем
Чьих-то дорог, по случайности избранных мною.
Что тебе надобно — огненный ветер сраженья
Или любовь моя с бедной ее тишиною?
Милая, просто свершается счастье простое.
Если б умели — запели, да с голосом что-то...
Стоит ли слушать упреки и рушить устои?
В жизни для всякого времени будет забота.
Воды забвения, славы латунные трубы,
Пламя той страсти, что станет и адом, и раем...
Выбери, милая, это не так уж и трудно.
Все мы когда-нибудь в этой судьбе выбираем.
— Как странно сидеть рядом с тобой и думать о том, что где-то далеко живут люди, бывшие мне близкими...
— Ты хочешь к ним вернуться?
— Нет! Да, то есть я хотела сказать, я должна вернуться, потому что...
— Потому что всякую ночь обязательно сменит утро...
И мы смотрим в глаза друг другу, и наши руки переплетаются над пламенем.
— Разве там ты умела любить? — шепотом спрашивает он. Спрашивают его губы, горячие и настойчивые, и я перестаю ощущать свое тело вне его ласковых прикосновений. Я не могу сопротивляться, да и зачем?
Зачем расти цветам, если их некому будет сорвать?
И когда он целует мою грудь, я открываю глаза, чтобы видеть звезды. А его руки, поначалу такие неуклюжие и даже грубые, становятся вдруг нежно-невесомыми, как туман. И мы, обхватив друг друга, летим, с высоты снисходительно наблюдая, как бьются в сладострастном экстазе наши тела. И тихие воды лесного озера совсем не охлаждают нашей страсти, скорее наоборот...
Мы лежим на траве, сырой от росы, и смотрим в начинающее светлеть небо. Мужчина, которого я всю ночь называла не принадлежащим ему именем, тихо касается ладонью моего плеча.
— Вот ты и приняла мой дар, — говорит он, и в голосе его звучит странная тоска.
Я утыкаюсь лицом в его грудь и шепчу:
— А ты принял мой...
Чего же больше мы могли друг другу дать?!
— Ты теперь будешь сильной, Викка. И, возможно, счастливой...
Так вот, значит, каково мое Имя!
Я встаю и начинаю одеваться в неясном свете утра. В лесу наверняка прохладно, вечно поясок от моего домашнего халата перекручивается... Чайник на кухне свистит... Будильник возле кровати показывает двенадцать ровно.
Будильник.
Кровать?!
Я уже дома?!
Приходится в этом убедиться, бросившись на кухню. Чайник действительно кипит-заливается, поставленный неизвестно чьей заботливой рукой. Я выключаю его, автоматически завариваю себе растворимый кофе. И начинаю метаться по всей квартире, словно те Тринадцать могли спрятаться от меня в ванной или кладовой. В спальне я наконец прихожу в себя.
Глупо думать, словно тут что-то изменилось. Постель примята так, как будто на ней я спала в гордом одиночестве. А то, что было...
Было ли оно вообще?
Получила ли я Силу?
Я внимательно оглядела свои руки, ожидая, что из-под ногтей посыплются голубые магические искры. Не посыпались. Так. Ноги. Вроде на месте, такие, как и были, и, честно сказать, давно требующие крема-депилятора. Голова... Да блин, что я не могу к зеркалу подойти?
Дверь моего гардероба была зеркальной и отражала меня в полный рост. Я включила верхний свет, сбросила халат и внимательно посмотрела на свое отражение.
— Истинное Лицо... Вот оно, мое Истинное Лицо. — Нагая красавица с длинными, распущенными по плечам волосами цвета воронова крыла. Глаза гордые до сумасшествия, рот, искривившийся в презрительной усмешке.
— Значит, я все-таки такая... Ненавижу!
От моего крика большое зеркало пошло трещинами и брызнуло сверкающими осколками во все стороны, впрочем не задев меня. Но мне было на это наплевать, даже если б я изрезалась стеклом в кровь. Я не хотела быть такой! Неужели для того, чтобы сделать одно доброе дело, нужно превратиться в тварь с ледяным сердцем!
У меня есть Сила, у меня есть Имя... А сама я у себя осталась? Какой теперь смысл об этом рассуждать?.. Время пить кофе.
Одеваюсь, иду на кухню и там на столике только теперь замечаю материальное подтверждение того, что Обряд Тринадцати действительно состоялся. Рядом с моим поддельным магическим кристаллом стоит и переливается настоящий. Тот, чго был мне дан.
— Значит, все получилось! — шепчу я.
Было уже далеко за полночь по обычному, немагическому времени, когда я наконец утомилась проводить эксперименты по превращению магнитофонных кассет в бабочек и газет в золотые монеты. Было интересно и немного смешно. Одним легким взмахом руки я убрала осколки зеркала из спальни. Раньше для этого я не преминула бы воспользоваться веником. Что ж, к магической вседозволенности быстро привыкаешь...
Свой старый поддельный кристалл я выбросила в мусор, как мне и было велено. И решила незамедлительно испытать новый. Со стратегической точки зрения мне сейчас важнее всего знать, где находится моя соперница Наташа и какие козни она замышляет супротив моей особы. Итак...
— Покажи мне ее, — приказала я кристаллу. Ну прямо ревнивая дамочка из фильма “Чародеи”! Однако сработало. Сфера засветилась изнутри изумрудным огнем, затем затуманилась. Через мгновение туман рассеялся, и я, как на мониторе небольшого компьютера, увидела коридор.
— Почему изображение черно-белое? — грозно рыкнула я.
— Ой, пардон! — пискнул кристалл и усилил цвет.
Коридор был уныло-салатового цвета. По нему стремительно шла элегантно одетая Наташа в сопровождении запыхавшегося толстяка, облаченного в белый халат. Как в больнице...
Да это же и есть больница!
Наташа с перекошенным от гнева лицом что-то быстро выговаривала доктору. Тот жалко оправдывался и явно ее боялся.
— Звук давай! — приказана я.
— У меня звуковой карты нет! — возмутился было кристалл.
— Расшибу к чертовой матери...
— Ну, как угодно. Только под вашу ответственность, — уступил магический прибор и дал звук.
— ...амитриптилина. Такую дозу не выдержит и здоровое сознание, не говоря уж о шокированном.
— Вы меня не учите, доктор, я сама все знаю не хуже вас. Он не должен выйти из коматозного состояния раньше двадцать пятого мая, ясно?!
— Да как вы смеете мне указывать? Кто вы такая?!
Наташа на миг притормозила свой стремительный бег по коридору и схватила врача за шиворот.
— Я его жена, ясно тебе, Гиппократ кастрированный?! И я лучше знаю, как лечить моего дорогого муженька. Советую тебе со мной не спорить!
— Я... не буду. Отпустите меня, пожалуйста, — простонал, задыхаясь, доктор. — В конце концов, это ведь не мое дело.
— О, ты правильно все понял! Умничка! — Наташа похлопала доктора по лысине острыми, как лезвия, ногтями. — Значит, так. Антидепрессанты и психотропные ему не отменять. Кормить через катетер и только тем, что принесу я. Никаких посетителей к нему не пускать. Кроме меня, разумеется. Я ведь как-никак его жена!
Она усмехнулась, продемонстрировав идеальную белоснежную улыбку, хотя волчий оскал пошел бы ей куда больше. Не завидую тому бедняге, который сподобился чести стать ее мужем. Она ведь явно стремится сжить его со свету!
Наташа и врач остановились у дверей палаты. Я пристальнее вгляделась в номер. Двести двенадцатый. Надо запомнить на всякий случай.
— Ну что ты морщишься, как будто тебе мошонку зашемили?! — зашипела на доктора ведьма. — Сделай приветливое лицо, а то санитарка подумает, что больницу террористы захватили.
Бедный мужичок покраснел, побледнел, одернул халат и попытался улыбнуться. А Наташа провела ладонью по своему лицу и...
Какое выражение нежной заботы и ласки изобразилось на нем! Именно с такими лицами, наверное, снятся одиноким морякам их далекие верные подруги... Именно таким лицам и верят эти несчастные моряки, а после недоуменно спрашивают себя: как же так получилось, что приходится идти на прием к венерологу?!
Наташа стремительно ворвалась в палату, врач робко плелся у нее в кильватере. Дежурная сиделка, дремавшая у постели больного, испуганно вскочила.
— Ну как он, мой... мой единственный? — с трепетным придыханием спросила Наташа сиделку. Могу поклясться, что в глазах ведьмы стояли искренние слезы.
— Не приходит в себя, — горестно прошептала сиделка.
— Ах! — Наташа картинно извлекла из сумочки платочек и промокнула уголки глаз. — Мой любимый! Как я страдаю без него!
По ком же она так артистично убивается? Изображение все время смещалось, и мне не удавалось разобрать, кто лежит на реанимационной кровати и кого Наташа называет своим мужем...
— Отрегулируй настройку, — приказала я кристаллу. — Дай мне изображение больного.
— Выполняю
Доктор, Наташа, сиделка ушли из поля зрения. Появился стандартный монитор с нервно пульсирующей зеленой полоской кардиограммы, капельница, прозрачные трубки, игла, глубоко ушедшая во вспухшую вену безжизненно повисшей руки..
— Покажи мне его лицо, скорее!
— Выполняю.
Кто же ты, бедолага, женившийся на ведьме?!
Я увидела.
Я заставила себя не закричать.
Ни бинты на лбу, ни длинный багровый кровоподтек во всю щеку, ни мертвенная бледность и потрескавшиеся бескровные губы не помешали бы мне узнать его.
— Авдей, — простонала я, чувствуя, как сердце раскладывается пополам. — Почему же все так, любимый?!
Он не мог мне ответить. Я оттолкнула кристалл рукой. Изображение погасло. Я изо всех сил стиснула виски ладонями. Дайте мне заплакать! Ну, пожалуйста!
... Слезы — они ведь тоже чудо.

* * *

Пришлось наколдовать себе пачку “Вирджинии слимз” с ментолом. Все утро я просидела на кухне, пила кошмарно крепкий кофе и курила одну сигарету зa другой. Я была спокойна и столь же безжалостна, как боеголовка, уже отделившаяся от носителя. Я старательно рассуждала, строила версии своих дальнейших действий и тут же рушила их в прах.
Первое. Авдей — муж ведьмы Наташи. То, что он ни словом не обмолвился о наличии супруги за короткое время наших весьма фривольных отношений, — обычное для мужчины дело. Ну, захотел погулять на стороне, с кем не бывает, тем более писатель... Поклонницы наверняка в очередь записываются к нему греть постель. И я для него — одна из многих, не более. С чего я взяла, что, влюбившись в него, найду в нем ответную силу чувства?! Странно только, что на нем не сработало заклинание Мемории - либо я что-то напутала, либо у Авдея тоже есть способность к магии. Так, ладно, с этим разберемся позднее.
Второе. Наташа. Изображает заботливую и любящую супругу у постели больного, а сама требует от врача нарушения клятвы Гиппократа. И потом... Когда она звонила мне по телефону, то кричала, что жизнь “моего писателя” завязана на нее. Ни словом не обмолвившись, что этот писатель — ее законный супруг! Стоп. Да она же сама и устроила эту катастрофу, чтобы Авдей попал в больницу и не смог приехать ко мне! Хороша женушка...
Озарение пришло внезапно, и я хлопнула себя по лбу. Да она же просто блефует! Она изображает из себя жену Авдея, чтобы иметь беспрепятственный доступ к нему. Чтобы пичкать его всякой фармакологической гадостью... Чтобы он подольше не приходил в себя...
Не раньше двадцать пятого мая.
А что у нас назначено на это число?
Полнолуние.
Дуэль.
Тогда все становится на свои места.
Эта циничная тварь думает, что если притащит немощного, едва вышедшего из комы Авдея на наш поединок, то заставит меня сдаться и признать себя побежденной. Ну уж дудки! У тебя, Наташенька, может, и козырной туз, зато у меня с сегодняшней ночи — джокер.
Но тогда возникают еще вопросы. Кому нужно было, чтобы Наташа вызвала меня на поединок? Если говорить правду, то в настоящем поединке не выжили бы мы обе: победительница лишается жизни и послежизни Трибуналом Семи Великих Матерей-Ведьм.
Кто-то сознательно жертвует пешкой Наташей, чтобы снести с доски и меня. Неужели я представляю для кого-то глобальную опасность? Кто он, мой Истинный Враг? Тогда, в парке, эти подосланные уроды не сказали его имени, потому что оно страшно. Но я всеми своими чувствами ощущаю, что главный охотник на меня - он, кто бы он ни был. И по сравнению с ним даже Огненный Змей — ничего не значащий сексуальный маньяк. Так что даже хорошо, что я прошла-таки Обряд Тринадцати. От врага, который может натравить за здорово живешь одну ведьму на другую, насылать мороков и угрожать смертью, одной магической литературой не отделаешься.
И все-таки... Неужели Наташа и впрямь жена Авдея? Ой, классный у нас любовный треугольничек.. получается!
“О чем ты, дура! — сурово одернула я себя. — Он же в коме лежит, его спасать надо. Он, может, на всю жизнь инвалидом останется с синдромом ретроградной амнезии, а ты про любовь рассуждаешь!”
Во всяком случае, ясно одно — надо освобождать Авдея из цепких ручек его супруги. Двадцать пятое мая не за горами, значит, все мы скоро встретимся в решающей схватке. А пока я должна хоть как-то выяснить, кто же мой самый тайный враг...
В квартире раздалось нетерпеливое треньканье дверного звонка.

Предыдущая страница 11 Следующая страница


Имя для ведьмы 12

— Кого это черти принесли в такую рань? — я глянула на часы: четверть седьмого. Звонили настойчиво, даже как-то по-хозяйски. Я вздохнула и пошла открывать.
На пороге стояла мама и заранее укоризненно смотрела на меня.
— О, мам, привет! Ты в гости приехала или как?
— Может быть, моя дочь все-таки пустит меня в дом или так и будем разговаривать на лестничной площадке?
Ведьмы бывают двух типов: по образу жизнедеятельности и по характеру общения с окружающими. Я отношусь к первому типу. Моя мама, зовут ее, кстати, Татьяна Алексеевна, — ко второму. Поэтому мы с ней благополучно живем в разных городах, изредка посылая друг другу поздравления к Рождеству и Восьмому марта. А мой отец вообще не выдержал характера мамочки первым и слинял аж в Южно-Сахалинск. С тех пор мама живет с ореолом невинной жертвы вокруг своей роскошной прически, говорит о том, что ее близкие люди (то есть отец и я) отплатили ей за заботу и любовь самой черной неблагодарностью и периодически наносит визиты то мне, то папе в самое неподходящее время. Средства у нее для этого есть. Мама - подполковник налоговой полиции. В ее обществе я постоянно чувствую себя как нарушительница всех мыслимых законов и кодексов. Очень неприятное ощущение.
Мама протянула мне увесистые баулы с приказом: “Распаковать”, а сама, не разуваясь, прошла в кухню. Я потащила баулы в зал, ожидая грома небесного. И он грянул:
— Ты куришь! Дым стоит, как в притоне наркодельцов! Вот! Я чувствую, что пахнет марихуаной!
— Это сушеная полынь, — комментирую я себе под нос мамину арию варяжского гостя.
— Ты стала наркоманкой! Хуже того, ты заросла в грязи, срам! Ты хотя бы приблизительно представляешь себе, что такое мытье полов и посуды? Ну кто возьмет замуж такую неряху!
— Я не собираюсь замуж, — буркнула из комнаты я. Ужас, до чего обидно, когда тебя, замечательную ведьму, ругает за немытую посулу собственная мать. Там и посуды-то... две тарелки, чашка, кастрюлька с прокисшим винегретом, сковородка, кажется, из-под пригоревшей каши...
Пока я вытаскивала из маминых сумок пакеты с одеждой, косметикой, лекарствами, она, судя по звукам, развила бурную деятельность на кухне. Там все гремело, звенело, распахивалось и выметалось. Наконец родительница появилась, словно грозная Фемида, с шумовкой в руке.
— Одежду мою повесь аккуратно на плечиках в гардеробе, но помни: это выходные костюмы, — принялась командовать она. — Ой, осторожнее с этим пакетом, не разбей баночки, в них составы для питательной маски...
— Может, ты тогда сама все разберешь? — напряженно поинтересовалась я.
— Ах! — патетически воскликнула мама, и ее глаза мгновенно наполнились слезами. — Вот она, нынешняя молодежь. Их растишь, лелеешь, не спишь ночей, а они не могут уделить тебе даже каплю своего времени! Куда катится мир!
Ага. Шекспир, “Король Лир”, акт третий, сцена вторая. Сцены моя мама ох как любит.
— Ой, мам, давай без драматургии, а? У меня голова раскалывается, всю ночь не спала...
— А почему ты не спишь? Разумеется, потому что ведешь неправильный образ жизни!
— Ты приехала меня учить жить правильно? И сколько дней, извини за бестактный вопрос, будет продолжаться это удовольствие?
— Если ты не рада собственной матери, — она встала в гордую позу, — я уйду в ночь, буду спать на улице, Как бомж! Между прочим, меня пригласили в ваш Город на научную конференцию по проблемам современного бизнеса и налогов. Так что я тебе не успею надоесть.
— Бедные участники конференции, — заранее посочувствовала я им. — Ты же всех их замучаешь постоянными требованиями платить налоги.
— Только так наше государство станет процветающим!
— Охотно верю. Что ты будешь на завтрак?
— Достань из вон того пакета упаковку с овсяными хлопьями. Из вон того, неужели так трудно понять! Я сейчас на диете. Система раздельного питания.
— А я предпочитаю бутерброды.
— Ты испортишь себе желудок! Но, разумеется, мои слова для тебя ничего не значат...
Позавтракали мы в относительном молчании. Я размышляла, как мне быть теперь, когда здесь неожиданно появилась мать. Само собой, она не подозревает о том, что ее дочь — ведьма. Для мамы я — скромный библиотекарь с никудышной зарплатой и похороненной карьерой.
— Ты работаешь все там же? — неожиданно спросила меня мать.
— Нет. Буквально на днях уволилась из библиотеки...
— Даже не посоветовавшись со мной... Ну, разумеется, самоуправство всегда было отличительной чертой твоего характера. И чем же ты намереваешься зарабатывать себе на жизнь?
— Гаданием, — ни с того ни с сего бухнула я. Мама чуть хлопьями не подавилась.
— А что такого, — продолжала вдохновенно врать я, не давая ей и рта раскрыть. — Я полгода занималась на курсах практического оккультизма, посещала школу тайного эзотерического знания, слушала лекции известного специалиста в области тотальной зачистки кармы и раскрытия чакр... Скоро получу лицензию, сертификат, все как положено. Ты знаешь, какие деньги это приносит?! Ни один толковый бизнесмен дела не начинает, пока с гадалкой не посоветуется. Буду гадать по картам Таро, на кофейной гуще... А еще сейчас в моду вошла магия вудуистов! На худой конец, смогу возвращать сбежавших мужей в семью, порчу снимать...
Вот тут я, кстати, ни капельки не привирала. Я это действительно могу. Но мама, конечно, восприняла все иначе.
— Прекрати валять дурака! — строго сказала она. — Только этого нам и не хватало. Мало того что твою тетку все считали колдуньей, так теперь и о тебе пойдет дурная слава...
— Тетку?! Ты никогда не говорила мне о ней!
Мама поморщилась, будто разжевала гнилой орех.
— Ну, — нехотя начала она. — у меня была сестра. Старшая. Разница в возрасте у нас с нею очень большая: двадцать лет. Она с юности занималась всякими такими штучками. Сплошная чертовщина! Варила зелья, бормотала заклинания, вычисляла что-то по звездам, доставала какие-то иностранные книги по оккультизму... Сама понимаешь, в те времена этим не могли не заинтересоваться советские правоохранительные органы. И сестре пришлось скрываться. Она уехала в глухую тайгу, мы абсолютно потеряли с ней связь. Да это и к лучшему, ведь я всегда была с сестрой на ножах. Она даже напоследок вроде как прокляла меня...
— Что?! Как прокляла?
— Ну, я уже не помню... это было давно, еще до моего замужества и твоего рождения... Кажется, она сказала тогда что-то вроде “твой плод пусть по мне гниет”... Одним словом, чепуха полная.
Чепуха?! Мама дорогая, да ведь твоя сестрица была настоящей черной ведьмой, раз наложила на тебя такое проклятие. Она ведь прокляла ребенка, которого ты в будущем должна родить, так, чтобы этот ребенок стал нечистью, подобной ей. Родилась я. И стала ведьмой. А я-то ломала голову, почему судьба у меня оказалась именно такой...
Вот и не верь после этого в теорию наследственности!
Какие, однако, семейные тайны иногда приходится открывать. Бразильским создателям “мыльных опер” такое и не снилось.
— Мама, а твоя сестра сейчас жива?
— Вика, ну откуда я могу это знать? — занервничала мать. Понятно. Она всегда создавала себе имидж правильной женщины, а тут такое неприличное родство... — Мы никогда больше с тех пор не встречались, не переписывались. Да и зачем? Может быть, это прозвучит цинично, но для меня Анастасия давно мертва.
— Ясненько...
Однако хорошее имя у моей тетушки... Люди с такими именами не пропадают.
— Давай сменим тему. Мне сегодня нужно к полудню в Дом науки и техники, зарегистрироваться, посмотреть программу конференции. Поэтому я сейчас приму ванну и отдохну, день у меня будет напряженный. А ты перемой посуду, протри кафель на кухне (он же просто зарос грязью!), почисть ковровые дорожки...
— Вика.
— Что?
— Я говорю, меня зовут Вика, а не Золушка, мам. Поэтому я буду делать сейчас то, что считаю нужным.
— Ты ужасная дочь.
— Совершенно верно. Кстати, поторопись в ванну, а то у нас частенько бывают перебои с горячей водой.
Мама удалилась мыться с видом оскорбленной добродетели, но со мной больше спорить не стала. Кажется, она побаивается, что я и впрямь способна к колдовству. Что не лишено истины.
Мне невероятно хотелось спать после всех происшедших в моей жизни переворотов, но я заглянула в холодильник и честно решила, что его пишевых ресурсов не хватит даже тараканам. Значит, надо идти за продуктами.
Я натянула простенький вельветовый костюм, подхватила авоську, пересчитала наличность в кошельке. Хм. Негусто. Надеюсь, мамина реплика насчет диеты не пустой звук, иначе мне и впрямь придется воспользоваться даром гоблина и призвать парочку бриллиантов с аукциона “Кристи”. Хотя при этом придется докладывать маме, почему я не уплатила налог с продажи драгоценных камней.
— Мама, я в магазин и на рынок, а то обед готовить не из чего.
— Купи мне мюсли, только ни в коем случае не с земляникой! — грозно донеслось из ванной. — И ананасный сок с мякотью!
— Ешь ананасы, рябчиков жуй, — мрачно бормотала я, захлопывая дверь.
Надеюсь, в мое отсутствие здесь ничего не случится.
Я стала ужасно подозрительной. Хожу по рынку, покупаю укроп с петрушкой, а сама нет-нет да и поглядываю по сторонам: вдруг откуда-нибудь бросится на меня демон либо вурдалак? Совсем мозги набекрень... Я иду по торговым рядам и вместо того, чтобы прицениваться к товару, задыхаюсь от внутренних эмоций продавцов:
— Дэвушка, купи пэрсик! Апэльсын! Мэня купи!
— Редис да капуста, чтоб во щах не было пусто!
— Приправы да специи для желез внутренней секреции!
— Тем, кто вам дорог, покупай домашний творог! А кого не пустишь на порог, тем купи другой творог!
— Купи мочало, чтоб жена не скучала!
— А вот кому электролампы! Лучший подарок для тещи!
— Кому конфету, а мне — минету!
В конце концов, я ухитрилась-таки купить все, что нужно. Даже нашла мюсли и ананасный сок с мякотью. Напоследок купила себе шоколадное мороженое и двинулась домой, почти довольная жизнью.
Дверь моей квартиры была распахнута настежь, и оттуда неслись душераздирающие вопли! Я уронила стаканчик с мороженым, поудобнее перехватила авоську, чтоб использовать ее в качестве тяжелой артиллерии, и с боевым кличем: “Мама, я уже иду!” — ворвалась в коридор.
Моему разгневанному взору предстала следующая картина. Мама, с тюрбаном из полотенца на голове, маской из черной глины на лице и в банном халате, методично долбила утюгом по голове некоего уродливого монстра, пытающегося выкарабкаться из моего гардероба! Тот вопил, пускал из ноздрей едкий дым и вообще был недоволен таким оборотом дела. Я сходила на кухню, выгрузила покупки в холодильник, помыла руки и лишь после этого появилась на поле битвы с законным вопросом:
— Что здесь, собственно, происходит?
Мама опустила утюг и гневно посмотрела на меня.
— Это я тебя хочу об этом спросить! — закричала она. — Я подхожу к гардеробу, хочу выбрать себе костюм для поездки в Дом науки, открываю дверцу, а оттуда лезет оно! И рычит! И воняет! Пошел вон, тварь поганая! Ты мне еще форменный китель испорть!
— Так, мам, успокойся и отойди. Это ко мне.
— Я так и знала! В гадалки она собралась! В квартире уже не продохнуть от твоей магии!
— Мам, я сказала, уйди. Утюг оставь. Он у меня самая дорогая вещь в доме. Китайский “Мулинекс”.
Мама подчинилась и ушла, на прощание окинув меня взглядом Дианы де Бельфлор (Лопе де Вега “Собака на сене”, картина первая). Я же посмотрела на тварь. Она рычала, скребла когтями воздух, но не могла шагу ступить из гардероба. Ясно, почему! Ведь квартира защищена! Значит, тварь попала в гардероб извне, с чем-то, что появилось там недавно...
С мамиными вещами?! Вместе со звездочками на подполковничьих погонах?!
Да, это похоже на правду, хотя я понять не могу, как это все могло получиться. Ладно, разберемся позже. Пока надо устранить нежелательную нечисть. Иначе она мне все выходные платья обгадит.
Зоол-н-р-гуун-ла.
Пшел-л, пше-л!
Чудище вспыхнуло искорками и с воем испарилось. Я осмотрела гардероб, потрогала вешалки с вещами. Ничего, ни следа. Но это еще не все. Теперь мне предстоит самое неприятное дело.
Объяснение с мамой.
Даже то, что я честно перетряхнула весь гардероб, пропылесосила полы и помыла-таки посуду, не согнало с маминого лица выражения реставрируемого сфинкса. Она пила ананасный сок с валокордином и грозно смотрела в никуда.
— Мам...
— Это невыносимо! Я на грани гипертонического криза!
— Мам, ты на грани пластической операции. Иди немедленно смой эту жуткую глину с лица, иначе она у тебя отвалится вместе с кожей.
Мама допила сок и шлепнула стаканом о столешницу.
— Я боюсь! — истерически выкрикнула она. — Вдруг я открою кран, а оттуда тоже полезут какие-нибудь монстры!...
— Не полезут, — мне стало жалко маму. Все-таки встреча с чудищем — даже для подполковника налоговой полиции многовато.
Я открыла кран, пустила теплую воду:
— Ну вот, видишь, все нормально... Я могу постоять рядом в качестве охраны.
— Постой лучше в качестве дочери, — совсем не командирским тоном попросила мать. Я ее просто не узнаю! Неужели благодаря какому-то уроду чародейному мы наконец найдем общий язык?!
Мама тщательно умылась, долго терла лицо полотенцем, а когда мы с ней вышли-таки из ванной, начала хохотать:
— Ой, не могу! Я, наверно, сама это чудище своим видом испугала! Вся в глине, как папуас!
Слава тебе, святая Вальпурга! Она пришла в себя. А я уж боялась, что начнутся расспросы о природе чудовища, о том, каким образом оно здесь оказалось... Но я рано радовалась
— И все-таки, как это могло произойти, в нашу эру победившего материализма? — отсмеявшись, спросила мать, глядя на меня с проницательным ленинским прищуром.
— Знаешь, мам, — проникновенно начала я, — тут все дело в психологии восприятия Вот ты читала какие- нибудь фантастические произведения?
— Конечно. Декларации о доходах наших финансовых олигархов.
— Я имею в виду литературу... Очень часто герой фантастического произведения внезапно, силой авторского произвола, попадает из привычного ему мира в какой-нибудь... иной. Ну, в Средневековье, например. Или за Грань Великого Кристалла. Допустим, жил-был художник один, домик имел и холсты, а потом — бац! — и он оказался в совершенно фантастическом мире. И в этом мире вполне освоился, превратился в рыцаря... И все это воспринимается героем как должное: схватки с драконами, чудища всякие... Будто так и надо. Сейчас, если хочешь знать, в параллельный мир проще сходить, чем за пивом в ближайший ларек.
— Понятненько, — сказала подполковник налоговой полиции и принялась готовить окрошку. — Значит, ты мне предлагаешь, вроде того самого героя, не закатывать истерики по поводу несанкционированного вторжения монстров на мою территорию...
— Ну!...
— А также ходить за пивом в параллельный мир. Ну уж это дудки!
— Мамочка, будь проще!
— Если я буду проще, твою жилплощадь точно какие-нибудь драконы заполонят. Не-ет, я вовремя приехала! И я займусь воспитанием и твоим, и всей этой нечисти из параллельных миров, хотя я совершенно не верю в то, что она существует! И кстати: а эти параллельные миры имеют представление о едином государственном налоге в 13 процентов?
— Боюсь, что нет...
Мама заправила окрошку низкокалорийным майонезом, попробовала и раздумчиво сказала, глядя вдаль:
— Я приехала не зря.
С этим моральным убеждением она надела свой форменный китель, попудрила нос, взяла вторую пару ключей от квартиры и отправилась на организационное заседание конференции по налогам и сборам. А я решила, что после всех происшедших со мной событий (приезд мамы может пошатнуть нервную систему ничуть не меньше, чем прохождение Обряда Тринадцати) имею полное право просто выспаться. И даже не хочу, чтобы мне снились сны, а то потом буду думать, как же их истолковать.
Я заснула, едва голова коснулась подушки. И поначалу снов действительно не видела. А потом все-таки приснился один...
Будто живу я в городе, где все-все улицы пересечены трамвайными линиями и даже домов меньше, чем трамвайных депо. И будто совсем я не ведьма и даже не библиотекарь, а ученица вагоновожатого. Этакая скромная девочка в джинсовом сарафанчике и серебристой косыночке на пушистых волосах. И я впервые учусь водить трамвай — большой, блестящий, только что покрашенный желтой и алой краской... А рядом со мной за приборной панелью сидит мой наставник, я ясно вижу его лицо. Это Авдей, только не такой бледный и изможденный, как в больнице, а румяный, загорелый, пахнущий не дорогим дезодорантом, а обычным мужицким потом, который почему-то сводит с ума от вожделения... Ну вот. Мне снилось, как мы водили трамвай по всему городу (в раскрытые окна вагонов заглядывали длинные ветки цветущей сирени, тополя роняли клейкие душистые листочки)... И во сне мы очень любили друг друга, Авдей сделал мне предложение, опустившись на колено прямо у “мест для пассажиров с детьми”. Я, разумеется, согласилась. К загсу мы тоже подкатили на трамвае, а потом выяснилось, что и жить нашей молодой семье придется, не сходя с колес этого общественного вида транспорта.
Чего во сне не увидишь! Наш семейный трамвай понемножку обзавелся кое-какой мебелью. На задней площадке второго вагона у меня была кухня, ванная и туалет (ну это ж сон!). Первый вагон мы с Авдеем определили под гостиную, обвешали коврами, где не хватило ковров — рекламными щитами заколотили. Поставили стол, кресла, телевизор и маленький фонтан, подаренный нам на свадьбу мэрией. Скромно, но уютно! Да, под брачное ложе пришлось часть вагона отгородить звуконепроницаемой перегородкой, чтобы горожане, услышав случайные звуки, не завидовали нашей бурной интимной жизни... А потом мне снилось, что у нас с Авдеем родились мальчики-близняшки и в честь этого события город презентовал нам еще два вагона. Теперь в одном вагоне была детская, а в другом — кабинет Авдея, где он писал стихи и романы. И наш семейный трамвай со звоном мчался по рельсам городка, в окнах его развевались пеленки, на крыше сыновья запускали змея, а муж в кабинете собирал компанию единомышленников, чтобы прочесть свой новый поэтический опус.
Сыпал снег, дремали сосны,
Шел трамвай безномерной...
То ли год был високосный,
То ли стужа -ледяной.
А за окнами мелькали
Невозможные цвета,
Будто кто-то киновари
Капнул с вышнего моста.
Отраженье небосклона
В темном зеркале реки...
Золоченые драконы,
Деревянные божки.
В облаках вздымались башни
На вершинах синих скал.
Как конфетною бумажкой
Ветер веером шуршал.
Любовалась изумленно
Ты, любимая моя,
Как сияла у дракона
Золотая чешуя.
И путей трамвайных нити
Увели тебя туда,
Где превыше всех событий —
Небо, камень и вода.
На этом стойком ощущении, что я слышала голос Авдея, читавшего стихи, я и проснулась.
Кажется, уже наступил вечер, в комнате было как-то сумрачно и, после такого замечательного веселого сна, неуютно. Я плотнее закуталась в плед. Хочу еще подремать. Вдруг приснится любимый... Кстати, а к чему снятся большие красно-желтые трамваи?
— Да заходите же, прошу вас! Посидим, попьем чаю, я скоренько напеку пирожков!
— Нет, право, мне неудобно. Да и ваша дочка может быть против...
— Вика? Ну что вы. Она, конечно, несколько дерзка и угловата, как все эти современные молодые люди, но в обществе вести себя умеет... Да заходите же, что мы, как Чичиков с Маниловым, на пороге стоим!
...Я так и подскочила на кровати! Если вы думаете, что из спальни я не услышу разговоров, ведущихся на пороге моей малогабаритной прихожей, то вы ошибаетесь. И я сразу узнала, с кем же так светски разговаривает мама: этот обаятельный, профессорский баритон мог принадлежать только Баронету.
Усмехнувшись, я стала одеваться, почти и не вслушиваясь в разговор. Мама, ты зря уговариваешь этого интеллигентного мужчину переступить порог моей квартиры. Он этого не сделает потому, что просто не сможет. Защита киевского ведьмака работает на совесть.
Но мне-то нужно знать, чего от меня хочет Баронет? Рано я расслабилась, увлеклась просмотром сновидений. Враги-то отнюдь не дремлют и даже пытаются воздействовать на меня при помощи членов моего семейства.
Моей же задачей сейчас является показать супостатам, что я тоже не зеваю. Интересно посмотреть, каким выражением лица сейчас меня встретит великий и ужасный Огненный Змей, столь мило общающийся с моей суровой мамочкой.
Что-то словно заставило меня натянуть свой самый лучший костюм (бордовый, вы помните, я вам уже им хвасталась), эффектно распушить по плечам волосы и накрасить губы помадой “поцелуй вампира”. Дрожи, похотливый дедок!
Когда я, вся такая сногсшибательная, вышла в прихожую, там воцарилась минута молчания. Причем молчание было разным: осуждающим — у мамы и ошеломленным — у Калистрата Иосифовича.
— Добрый вечер, — томно проговорила я, вложив в голос весь свой невеликий эротизм. Но даже и его оказалось достаточно. Баронет просто сверлил меня глазами. Да у меня же сейчас дырки в коленях образуются, а также чуть выше. Остыньте, мсье! Вы не дождетесь от меня любви по-французски!
— Вика... — чуть растерянно проговорила мама. — А я вот познакомилась с Калистратом Иосифовичем. Такой милый собеседник.
— Да? — мой светский тон превратил нашу скромную прихожую в салон Анны Павловны Шерер. — Ты же, насколько я помню, отправилась решать какие-то налоговые проблемы...
— Именно! На секции “Особенности современного налогообложения” я и познакомилась с Калистратом Иосифовичем. Он сказал, что чрезвычайно интересуется моральными аспектами дефолта...

Предыдущая страница 12 Следующая страница


13 Надежда Первухина

— Забавно. — Улыбке такой светской львицы, как я, позавидовали бы Брижит Бардо и Людмила Гурченко. — Никак не могла предположить, что вы, Калистрат Иосифович, сможете совмещать библиофильство и страсть к тайнам экономики...
Баронет в ответ смиренно улыбнулся, но из его полуприкрытых веками очей блеснула такая отточенная злость, что я поняла: комедию надо заканчивать.
— Так вы знакомы? — удивилась мама.
— Да. Господин Бальзамов — частый посетитель библиотеки, в которой мне довелось работать.
— Разве вы больше не работаете там, Вика? — быстро спросил Баронет безо всякого выражения.
— Да. Я решила... изменить свой образ жизни.
— Вот как? Во всяком случае, внешне он вам весьма идет. Так неожиданно видеть вас с длинными волосами...
— Я и сама удивилась! — вмешалась мама. — То всегда коротко стриглась, а тут на тебе. Хотя, на мой взгляд, ты, Вика, выглядишь с такой гривой точно как ведьма.
— Спасибо за комплимент, мамочка! — когда надо, умею изобразить чудо-дочь. Вот только Баронет у дверей моей квартиры действует мне на нервы. По-моему, это и мама почувствовала.
— Да что же мы все у порога стоим! — воскликнула она. — Калистрат Иосифович, пожалуйте!
Я со змеиной улыбкой глубокого превосходства наблюдала за той магической борьбой, которую, незаметно для простого глаза, вел Баронет с системами защиты моей квартиры. А еще я видела, что он боится — вдруг защита сработает агрессивно и нам с мамой придется стать свидетелями его полной аннигиляции.
“Впус-с-стишь меня, ведьма? — раздалось в моем мозгу змеиное шипение. — Хватит из-с-деватьс-с-ся, я ведь тоже не из-с-с-с терпеливых!”
“Зачем тебе нужно в мой дом?”
“Ты в опас-с-с-ности”.
“Разумеется. Когда ты рядом”.
“Дура. Нам надо серьез-с-с-с-но поговорить”.
“Тогда где угодно, но не в моем доме. Этого порога тебе не переступить”.
“Еще раз-с-с-с ты дура, но я с-с-согласен”.
— Вы уж извините меня, Татьяна Алексеевна, за то, что в данный момент не могу воспользоваться вашим приглашением, — рассыпался в самых любезных извинениях этот окаянный змей. — Но в другой раз — обязательно. А сейчас, понимаете ли, спешу ужасно. Приглашен на заседание закрытого общества любителей инкунабул, там сегодня специалист из Кельна читает доклад о специфике пагинации в первых изданиях Гуттенберга...
— О! Надеюсь, это не что-то неприличное?! — игриво воскликнула мама. Товарищ подполковник налоговой полиции! Вы с кем это вздумали кокетничать, да еще на глазах у дочери?!
— Нет, нет, уверяю вас, сугубо научнме изыскания. Кстати, вы, Вика, как специалист в области книге, не составите мне компанию?
“Идем”.
“Иду. Только не думай, что я тебя испугалась!”
— С огромным удовольствием! Пагинация — моя любимая книговедческая тема!
Мама выпроводила нас, успокоенная заверениями, что я скоро вернусь. Уже на улице Баронет попытался взять меня под руку. Напрасно. Я просто поставила себе защитный барьер.
— Вот как? — удивился он. — Ну, это уже не ведьмак из Киева работал, это уже свое. Откуда взяла Силу, ведьма?
Мы как раз выбрались из лабиринта жилых кварталов и шли по старинному чугунному мосту через разлившуюся по весне реку. Было сумрачно и безлюдно. Я оперлась о парапет и стала смотреть на неспешно текущую воду. Баронет стоял рядом.
— Ты не ответила на мой вопрос, Вика...
Я посмотрела на воду пристальнее. Мне ведь дана над ней власть. Власть — это то, что лучше всяких слов отвечает на вопросы.
Под моим взглядом речная вода совсем замерла, потом заблестела коркой льда. Потом лед стал еще толще — грязновато-белый, с темными вкраплениями коряг и рыбы. А потом он начал лопаться на куски с грохотом и треском. Даже мост слегка задрожал.
— Понятно, — спокойным тоном отреагировал на это Баронет и зевнул. От его зевка лед начал съеживаться, таять, и через какие-то две минуты река под мостом обрела свой первоначальный вид.
Я погладила ладонью чугунный парапет.
— Какой мрачный, примитивный узор, совсем у людей нет вкуса, — посокрушалась я и принялась крутить из толстых чугунных полос изящные витые спирали.
Баронет полюбовался на дело рук моих и заметил:
— Чугун вообще ассоциируется у меня с чем-то плебейским, он не отражает сияния человеческой души. То ли дело — золото!
И парапет и пропыленный мост теперь сияли густым маслянистым блеском настоящего червонного золота.
— Так много золота — мещанство и дурновкусие, — заявила я и хотела уж было броситься с парапета в полет, точно гордый буревестник, черной молнии подобный, но бесстрастный сухой голос Баронета остановил меня:
— Довольно баловства, ведьма. Мне кажется, я все понял.
И теперь я могла без страха смотреть в его немигающий змеиный глаз.
— Ты прошла Обряд Тринадцати.
— Да.
— Ты получила Силу и Имя. В этом я сейчас убедился. Только это не означает, что у тебя теперь меньше проблем.
— Вы — первая из них? Он мелко засмеялся.
— Я? О, нет, ты не представляешь, насколько глубоко ты заблуждаешься. И не смотри на меня таким ненавидящим взглядом. Я не хочу с тобой драться, ведьма. И не собираюсь переходить тебе дорогу, куда б ты ни шла.
— Может, вы еще и в союзники напроситесь? Если в любовники не вышло?
— Ах змейка, змейка... Больно жалишь разбитое сердце брошенного мужчины. Ну хоть в ресторан, настоящий шикарный ресторан я могу тебя пригла сить?!
— А денег хватит?
— Обижаешь... Не хватит — нарисуем. Ну что ж, едем? Такое событие, как твоя инициация, надо отметить!
Откуда ни возьмись, подкатил к нам “лексус” цвета металлик, с молчаливым водителем в черных узких очках, напоминающим Киану Ривза.
— Where? — спросил этот Джонни-мнемоник.
— В “Старик и море”, голубчик, — скомандовал Баронет. Видимо, он весь предстоящий вечер решил играть роль стареющего папочки-ловеласа. Пусть только не надеется, что я ему изображу послушную лапочку-дочку!
“Старик и море” был самым шикарным рестораном нашего города и поэтому мог позволить себе тематическую вольность в интерьере и меню. Правда, к творчеству Хемингуэя все это морское великолепие не имело ни малейшего отношения. Среди посетителей ресторана преобладали разбогатевшие неправедным путем романтики, могущие себе позволить пустить сентиментальную слезу, услышав песню Визбора или Кима. Собственно, рестораном была стоящая на приколе старая речная баржа, усилиями евроремонта переделанная под смесь фрегата с галерой. В панораме нашей весьма скромной реки даже это корабельное убожество смотрелось солидно. А для людей, не знающих, что такое крюйс-топсель и бом-утлегарь, ресторан выглядел красивым и стильным. Я тоже отношу себя к вышеозначенным людям, и потому с удовольствием поднимаюсь по трапу в обшитый деревом зал. Он мало чем отличается от обычных ресторанных залов, только на столиках вместо светильников — старинные глобусы с подсветкой, гарсоны щеголяют в матросских клешах, а в центре зала с потолка свисает огромная модель единственной в мире семимачтовой шхуны “Томас В. Лоусон”. Хозяин заведения явно выложил за эту красивую игрушку немаленькую сумму. Видно, положение обязывает.
— Тебе здесь нравится, Вика? — спрашивает Баронет, и я не могу понять: он продолжает играть роль заботливого дедушки или мне ждать от него какой-нибудь внеочередной каверзы?
Похоже, не ждать. Вряд ли мы, два чрезвычайно интеллигентных человека, устроим абордажный погром на этой милой калоше.
— Здесь очень мило, выдержан стиль... Вон те меркаторские карты — настоящие? А рында — с какого корабля?
— С “Титаника”. Шутка, — улыбается подошедший гарсон. — Добрый вечер, рады вас видеть на палубе нашей старой развалины. Что будем заказывать?
Баронет смотрит на меня.
— Стакан апельсинового сока и спасательный жилет, — я вхожу в роль пугливой девочки-ромашки. — Вдруг мы потонем?!
— Наш кэп — старый морской волк, мисс! — подыгрывает мне гарсон. — Он не допустит гибели такой красавицы, как вы!
— Полно ребячиться, — говорит мой “суровый папочка” и поясняет гарсону: — Девочку можно понять, она только что сдала очень серьезные экзамены и стала большим специалистом в... своей области. Поэтому принесите-ка нам, голубчик, шампанского “Черный глаз” для начала. А там поглядим.
— Ведь ты, сокровище мое, действительно прошла испытание, — проницательно глянул на меня змеиным глазом Баронет, едва гарсон ушел. — Расслабься, ведьма. Сейчас ты у меня в гостях. Кроме того, у меня к тебе и впрямь важный разговор.
— Пока я вам верю, — напряженно ответила я и тут же, как только появился гарсон, сменила амплуа: — Наш профессор по квазисупербукерфиглиологии — настоящий зверь! Получить у него зачет было просто невозможно, наших студенток из аудитории выносили в обмороке!
Нужного эффекта я добилась. Гарсон, откупоривая бутылку и наполняя шампанским бокалы, бросил на меня сочувственный взгляд. Хорошо. Мало ли, вдруг придется улепетывать по всему ресторану от Баронета, тут помощь заинтересовавшегося мной мальчишки будет просто неоценимой.
— Итак, за твое новое Имя, Викка! — Баронет элегантно поднял хрустальный бокал с пенящимся шампанским. — За то, что ты сумела пройти путь Силы!
На всякий случай, прежде чем пригубить вино, я мысленно произнесла заклинание, лишающее силы любой яд, включая фосген и диоксин.
— Не перестраховывайся, в этом ресторане не подают отравленных вин, — усмехнулся Баронет. — Тем более таким очаровательным посетительницам.
“Черный глаз” был отличным коллекционным шампанским, но у нас на шабашах его почему-то предпочитали ведьмы бальзаковского возраста и солидного положения. Значит, я расту. Не пиво же пить, в самом деле, вырядившись в лондонский спенсер и лайковые перчатки.
Баронет меж тем заинтересованно листал толстую, с золотым обрезом и в сафьяновой обложке, книгу-меню.
— Чего бы ты хотела? — спросил он. Я вообще-то не чувствовала себя голодной, но перспектива все ближайшее время питаться мамиными мюслями и лекциями о макробиотической кухне заставила меня поглядеть на мое пребывание в ресторане иначе. В самом деле, когда еще так погуляю! По-моему, гарсон, oшивавшийся неподалеку, полностью разделял мое мнение.
— Я бы хотела попробовать ваши фирменные блюда...
— В таком случае рекомендую: “Око тайфуна” (это такие корзиночки с черной икрой), солянка из красной рыбы “Наш ответ Гринпису” и традиционная форель в белом вине “Бросай якоря!”...
— У вас что, рыбный день? — удивился Баронет.
— Никак нет, док. Стиль заведения.
— А... Ну вот что, братишка, неси-ка все, что сказал, и даме и мне. Да добавь еще салат с кальмарами, да вот это, что еще такое... “Последняя радость Кусто”?
— Обычный бутерброд, док. Ржаной хлеб, кусочек сливочного масла, пара листков петрушки и балтийская килька сверху. Многие под водочку весьма уважают.
— Ну и мне принеси, вместе с графинчиком ее самой. А умнице нашей — самого легонького и сладенького вина, чтоб не расшалилась и ее мамочка меня не отругала.
— Понял. Сию минуту будет исполнено! — и исчез, только стилизованные переплетения вант под потолком закачались.
— Вы так и будете играть роль моего опекуна? — прошипела в бокал я.
— Вика, позволь мне хоть одну маленькую слабость... Кстати, как давно приехала твоя мать?
— Сегодня рано утром, а что?
— А ты проверила — это действительно твоя мать, а не удачно созданный морок?!
— Не проверяла, я и так знаю, что это она. Подполковника налоговой полиции подделать просто невозможно! Да и кому бы понадобилось тратить столько силы лишь для того, чтобы этот, как вы изволите выражаться, морок жевал у меня на кухне овсянку? Кому это надо?!
— Тому, кто проникнуть в твою квартиру сам не может, а вот о твоих действиях и похождениях желает знать практически все.
Я посмотрела на Баронета так, что, будь сейчас передо мной тарелка солянки “Наш ответ Гринпису”, все ее содержимое украшало бы пиджак тайного библиофила. Но, с другой стороны... Ведь это глупость — так впрямую указывать на себя! Глупость, никак не смахивающая на правду... Тогда кто?
— Вот теперь ты начала мыслить в правильном направлении, а то я уж было засомневался, дали ли тебе Тринадцать вместе с Силой хоть чуточку мозгов. Кстати, защита, которую тебе поставил ведьмак, весьма избирательного свойства. Она не пропустит исключительно меня, а вот небезызвестного тебе оборотня или посланных им людей — примет с распростертыми объятиями.
— Это логично. “Небезызвестный оборотень” сам на этой Защите и настоял.
— А ты ему так сильно доверяешь?
— Да. В отличие от вас.
— Мотивы, девочка, мотивы... На каком основании ты вдруг почтила особым доверием обычного посетителя ночной библиотеки? Сошлись во взглядах на творчество Роджера Желязны?
Почему бы и не признаться Баронету? Почему бы не произнести вслух его Истинное Имя?
Я как раз принялась за содержимое корзиночек. Вкус был такой, что не хотелось прерываться на разговор. Но прерваться пришлось.
— Именно от этого “обычного посетителя библиотеки” я узнала, кто вы есть на самом деле, почему преследуете меня и в какой я нахожусь опасности, — пояснила я, слизнув икринку с серебряной ложечки. — Эта... информация вынудила меня принять срочные меры по самообороне.
— Мило. — Баронет почти ничего не ел, лишь налил себе полрюмки водки. — И кто же я, по словам твоего. хвостатого друга?
— Огненный Змей. — Я вовремя подняла бокал, чтоб бессловесный хрусталь принял на себя огненный взгляд Баронета. Бокал разлетелся вдребезги.
— Битая посуда здесь тоже входит в счет, — сказала я вполголоса, чтобы прекратить затянувшуюся паузу. — Так что не позволяйте себе лишнего, Баронет.
Он выпил водки, закусил “Последней радостью Кусто”, будто ничего и не произошло. Погладил шелковистую бородку.
— Фуй, — поморщился он. — Повел себя как мальчишка, вспылил, как ротный писарь! И, главное, из-за чего?!
— Я тоже так думаю. Что с того, что мне известно, кто вы такой? Разумеется, я приняла меры безопасности, я вовсе не желаю сгореть в огне ваших объятий, ведь, насколько мне известны протоколы осмотров трупов ведьм, совокуплявшихся с Ог... с вами, от дам остаются одни обгорелые кости!
— И золото, впаявшееся в фалангу безымянного пальца правой руки... — как бы про себя тихо сказал Баронет.
— Ну да... Так вы читали эти протоколы, циничный ведьмоубийца?! Скольких же чародеек вы соблазнили и сожгли за века своего существования?
— Я — ни одной. Клянусь гербом моего рода! — Баронет снова налил себе водки. — Знаешь, ведьма, в этой стране и в этой эпохе мне больше всех напитков нравится водка. Поэтому позволь мне еще выпить.
Странно, что к нашему столику уже давно не подходил гарсон, а экзотических яств на тарелках не убывало.
— Пусть нам не мешают эти люди, — махнул рукой в сторону зала Баронет, и тут я заметила перемену в его костюме. Он был в зеленом, с бронзовым отливом, камзоле, из-под которого топорщились кружевное жабо и манжеты. Я могла спорить на что угодно, что ниже стола мой собеседник был выряжен в бархатные штаны, ботфорты и перевязь со шпагой.
— Вы выглядите как настоящий пират, но это не заставит меня вам симпатизировать.
— Поверь, ведьма, я не хочу тебя! Ни трахать, ни тем более убивать. Уж если на то пошло, хотел бы — давно бы все сделал, и ни один судмедэксперт тебя бы не смог опознать. Твой волосатый друг сознательно представил меня как весьма неприглядную персону. Вероятно, ему очень выгодно вбить в твои мозги мысль, что я — Огненный Змей и охочусь за тобой, чтоб изнасиловать и сжечь, как это у нас, злобных, нехороших змеев, принято. А хочешь, я скажу тебе правду?
— Ну? И это действительно будет правдой?
— Я даже не буду клясться для пущего эффекта. Знай, ведьма, Огненный Змей — не я. Или я — не Огненный Змей... В каком состоянии ты лучше осмысливаешь новую информацию?
— Налей мне водки.
— Правильное решение.
Он налил мне почти полный бокал. Смертельная дoза для в принципе непьющего библиотекаря. Ничего, выдюжим.
— Так кто ж ты, наконец? — патетически вопросила я, махом выпила водку и принялась за салат с кальмарами.
Тот, кого я знала как Баронета, грустно усмехнулся.
— Маг. Просто маг. Или, если хочешь более поэтического определения, маг на службе у закона. Нас называют по-разному в разных мирах, эпохах, романах. Но как бы ни поэтизировали эту опасную и трудную службу, я всего лишь контрразведчик с прямым подчинением Трибуналу Семи Великих Матерей-Ведьм. Я старый солдат на службе волшебства. Ты, разумеется, можешь мне не верить, тем более что и я не обязан демонстрировать тебе свои полковничьи нашивки или верительные грамоты, разрешающие мне любые боевые действия при обнаружении Огненного Змея... Но в твоих интересах сейчас объединиться со мной. Первоначально я сделал верный рассчет на то, что такой тип, как я, будет тебе противен, и желание покончить со мной поскорее заставило тебя пройти Обряд Тринадцати, чего я, собственно, и добивался.
— Так, значит, это входило в ваши планы... Ни в жизнь не поверю!
— А я тебе и говорю: не верь. Но просто слушай. И, кстати, вот эта форель здесь готовится просто отменно. Попробуй!
— Меня уже мутит от рыбы. Давайте говорить о деле.
— Хорошо, — голос Баронета-флибустьера стал по-ледовому бесстрастным. — Два года назад Трибунал Матерей получил донос из России о том, что где-то в ваших краях нелегально снова материализовался Огненный Змей, впрочем, сообщений о жертвах пока не поступало. Я был послан с миссией вычислить всех неинициированных ведьм округи, они-то как раз становятся первыми жертвами этого пироманьяка. В конце концов круг моих поисков сузился до тебя, и я могу со стопроцентной уверенностью утверждать, что если Огненный Змей и начал охоту, то именно за тобой.
Я внимательно выслушала всю эту лекцию по основам безопасности жизнедеятельности ведьмы, а потом сказала, поигрывая серебряным ножичком для фруктов:
— Красиво. Благородно. Прямо в духе американских кинобоевиков. Только есть одна ма-аленькая неувязочка. Информацию об Огненном Змее и командировочку в наши края вы, мой герой, получили два года назад. Так выходит по вашим же словам. Тогда объясните мне, малоумной ведьме Вике, а каким же это образом я могла повстречаться с вами шесть с лишним лет назад в библиотеке на Тихой улице? Как могла брать у вас уроки имитативной и симпатической магии? Изучать принципы классического шаманизма?! А вспомните тот тихий весенний вечер, когда мы вместе с вами читали “The golden Bough” by James Frazer и мне казалось, что магия в моей жизни — это навсегда?.. Каким образом вы это все мне объясните?!
Все-таки флибустьерский наряд больше ему идет. Он изящно поправляет манжеты и говорит:
— Я же не брокенский студент, Вика. Мне много, слишком много лет. А умений у меня еще больше. И одно из них — передвигаться по времени в направлении, удобном мне. Ты же знаешь, я страстный библиофил. И человеческие жизни тоже порой представляются мне книгами. Перелистать книгу твоей, Вика, жизни и попасть на нужную страницу — это не так уж и сложно, особенно когда ты была начинающей ведьмой, младенцем в магии... Понимаешь? Мне нужно было, чтобы кое-кто, замечая, как я ошиваюсь возле тебя, уже посчитал меня Огненным Змеем, тем самым открыв настоящему Змею беспрепятственный путь... Я потому и спросил с самого начала: ты уверена, что твоя мать — не морок, а действительно Либенкнехт Татьяна Алексеевна?
— Гм. Вы даже в курсе, какова девичья фамилия мамы?!
— Естественно.
Дам необходимые пояснения. После развода с папой мама взяла свою девичью фамилию. А я ношу папину — Чижикова. Хотя, возможно, это и не самая престижная фамилия для ведьмы...
— Вика, ты отвлеклась. Повторяю, ты точно уверена в своей маме?
Меня снова охватило знакомое тупое безразличие. Во-первых, водка подействовала, а во-вторых, я уж и не знала, кто у меня теперь расписан в графах “чужие” и “свои”. Вот героиням всяких триллеров с первого изнасилования все уже ясно: ага, ага, это вы, злобный доктор Лектор! А тут... Возле меня сидит мой враг №1, водкой меня спаивает да еще и утверждает, что он — положительный герой на службе у закона, призванный меня защитить. Ой, мамочка! Мамочка?!
— Я уже ни в чем не уверена! Сегодня из гардероба, где висели мамины вещи, полезло какое-то чудовище. Но не могла же она?!
— Кто-то мог навести на нее порчу, сглазить к примеру. У твоей мамы есть враги?
— У подполковника налоговой полиции их не может не быть.
— Ах да, извини. Но здесь все гораздо глубже, замешана сильная волшба... Ведь смешно даже подумать, что человека, повелевающего важнейшей частью системы налогов и сборов, можно сглазить как простую соседку-склочницу!... Вика, я виноват перед тобой! Привел девушку в шикарный ресторан и довел почти до истерики всеми этими проблемами. Идем танцевать!
— Это после водки-то? Я сейчас такого натанцую...
— Плюнь, не обращай внимания.
Похоже, ни мои слишком вольные телодвижения, ни наряд моего партнера не вызывают удивленных эмоций. Мы танцуем нечто невообразимое, поэтому я не столько двигаюсь в такт музыке, сколько вслушиваюсь в слова песни:
Ах, вы правы, больше нету этих чайных клиперов!
Больше нету флибустьеров с окаянным желтым глазом!
Мы живем в наивозможном из прекраснейших миров
И поэтому смеемся, плачем, пьем и пляшем сразу!
Ах, все верно: больше нету тех красоток-каравелл,
Мы с тобой давно не те уж: ни матросы, ни мужчины.
Мы живем в наипрекраснейшем слиянье душ и тел
Под названием “Консервы атлантической сардины”.
Ах, вы правы, нет резону плыть в былые времена,
Чистить шпаги да вызубривать изящные манеры!
А случись на горизонте яхта белая без нас —
Это вымысел поэта, это пьяные химеры!
Певец был экипирован как заправский пират: алая шелковая блуза-капитанка, за широким бархатным поясом заткнуты бутафорские пистоли и кинжалы... Как мило. Вот бы отправить этот плавучий ресторан у настоящую кругосветку!
Но сейчас я не должна отвлекаться на подобные наивные мысли. Мне предстоит, как говаривала гадалка баба Катя, сделать расклад всех карт с их последующим толкованием. А для начала немедленно протрезветь. Оп! Так-то лучше.
Баронет усадил меня за столик, не сводя внимательнейшего взгляда с моего лица. Как разительно он изменился: из старенького похотливого папочки-опекуна превратился в хладнокровного человека с выражением лица почти как у штандартенфюрера Штирлица. Видимо, специфика службы накладывает свой отпечаток даже на специалистов-магов.
— Еще вина? — спросил Баронет. — Или стоит заказать десерт? Деловая встреча не подразумевает аскетического отказа от пищи.
— Верно. Тогда сливочное мороженое с коньяком. Баронет щелкнул пальцами:

Предыдущая страница 13 Следующая страница


Имя для ведьмы 14

— Гарсон! Мороженое для дамы.
— И еще ананасовый коктейль, пожалуйста. Взболтать, но не перемешивать.
Итак, я начинаю свой мысленный пасьянс-досье. Классифицирую, так сказать, врагов, просто соперников, партнеров и просто близких людей.
Враги. Пиковая масть. Да, ведь так оно и есть — в самых моих лютых врагинях преобладают исключительно дамы! Первая, с кем придется столкнуться, — Наташа. Что я знаю о женщине, с маниакальным упорством грозящей мне смертельным поединком?
Она ведьма, причем ученая, почерпнувшая магические возможности из книг. Да, в ту нашу встречу на шабаше она, кажется, упоминала о своей наставнице — могущественной Черной Ведьме. Так, пожалуй, это все, что касается ее профессиональных качеств.
Далее. Оценим Наташу как обычную женщину. На вид ей лет двадцать семь — тридцать, она красива стандартной красотой модели, рекламирующей водостойкую тушь для ресниц, заносчива, самодостаточна и, как все созданные при помощи пластической хирургии красавицы, строптива. Поэтому я и показалась ей жалкой провинциальной девчонкой. Но все это не суть важно. Значимыми представляются два пункта:
1. Случайно ли Наташа завязала со мной ссору на шабаше, взяв с меня обещание участвовать в поединке? Если не случайно, то кому была выгодна эта ссора?
2. Действительно ли Наташа является законной женой Авдея Белинского, или это еще одна попытка навредить мне?
Здесь есть какая-то загадка, я пока не могу ее разгадать. Но ведь не зря же мама приехала ко мне в гости!
“Станешь колдуньей вроде твоей тетки! Весь наш род опозоришь!”
Оказывается, у меня была тетка. Колдунья.
А почему была?
Может, и сейчас есть, живет в добром здравии где-нибудь в тайге...
Наслав проклятие на ту, что когда-нибудь родится у моей мамы.
На меня.
Странно, но мне почему-то кажется, что между той неизвестной теткой и московской ведьмой Наташей существует связь. И эта связь направлена на то, чтобы сжить меня со свету.
Глупости. Это мне уже чудится.
— Нет, не глупости, — тихо говорит Баронет. — Мы, кстати, проверяем связь московской ведьмы Натальи с некоей таежной группой “Аркаим”. Эту то ли ассоциацию экологов, то ли ведическую секту и возглавляет ваша вполне здравствующая тетя.
— Да? Погодите... Вы что же, читали мои мысли?!
— Виноват, — Баронет склоняет голову. — Но это исключительно в интересах службы.
— Однако! — я возмущенно взбалтываю ложечкой уже подтаявшее мороженое. — А роль похотливого моего ухажера, возревновавшего меня к Авдею, вы тоже исполняли по долгу службы? Может, вы по долгу службы и в постель бы ко мне забрались?
— Вот на этот счет я четких инструкций не получал, — отчеканил флибустьер, но, могу поклясться, в его человеческом глазу вспыхнуло лукавство. — Пойми, ведьма, у меня было задание — играть роль типа, обезумевшего от похоти к тебе. Для того, чтобы истинный Огненный Змей или его адепты каким-то образом появились в поле зрения наших спецслужб. Ведь истинный Огненный Змей не потерпит какого-то липового соперника и вскоре объявится рядом с тобой.
— Ловля на живца? Фу, как примитивно...
— Традиционность метода еще не означает, что он плох, скорее что надежен. Но об этом хватит. Меня, как и тебя, сейчас больше волнует предстоящая тебе встреча с Наташей. Возможно, она-то многое прояснит в той паутине, которая сплелась вокруг тебя. Кстати, та ведьма знает, что ты получила Силу Тринадцати?
— Ну, если у нее в осведомителях завербованы все мои кухонные тараканы, то знает.
— Не смешно. Допивай коктейль, и быстро идем отсюда. Гарсон, счет!
Прежний мальчик в клешах, обслуживающий нас весь вечер, шел к нам, растягивая губы в улыбке:
— Вы уже уходите, как жаль!
Баронет бросил на стол несколько купюр.
— Сдачи не надо, — отрывисто сказал он. Гарсон заулыбался еще пуще.
— Я никак не могу отпустить вас без сдачи, — покачал он головой, мгновенно выхватывая из-за обшлага форменного кителя блестящий длинный пистолет.
— Ложись! — не своим голосом крикнул мне Баронет и толкнул за декоративный бордюр, заросший кактусами. Тонкий зеленоватый луч из пистолета гарсона подпалил репродукцию с картины Айвазовского “Девятый вал”. Баронет кинул в нападавшего сервировочный столик. Гарсон пошатнулся, но оружия не выпустил.
— Да примените же вы магию! — шипела я Баронету, пытаясь отодрать мясистую опунцию от безнадежно испорченных чулок.
— Нельзя! — почти протелепатировал он мне. — Здесь мощное магическое поле! Если еще и мы начнем шаровыми молниями кидаться — полгорода снесем на хрен!!!
Зеленые лучи полосовали зал, создавая эффект маломощного лазерного шоу. Баронет и ваша покорная слуга прыгали по залу, как зайцы, а неожиданный враг гонялся за нами, распевая глупую детскую песенку:
Деткам спать пора ложиться,
Дядя Крюгер им приснится...
Крошка, засыпай,
БАЮ-БАЙ!!!
— Откуда он взялся на нашу голову?! — ухитрялась я задавать вопросы.
— Обсудим это позже! — огрызнулся Баронет. — Самое важное сейчас — унести отсюда свои задницы до возможности целыми!
— Что-что?!
— СМЫВАЕМСЯ!!!
— Но выход закрыт! Весь зал заблокирован, а этих гарсонов становится все больше и больше... Смываемся? Вы сказали, смываемся?
Те, кто знаком с устройством любого палубного судна хотя бы по фильму “Титаник”, знает, что даже у самой распоследней дрейфующей по мелководью баржи есть кингстоны. И команда “Открыть кингстоны!”, как правило, влечет за собой появление в трюмах судна большого количества заборной воды.
А я ведь получила Силу управлять водой. Какой угодно, хоть той, что в аквариуме. И вода должна мне помочь!
— Открыть кингстоны! — совершенно по-адмиральски закричала я и швырнула в подступавших лжегарсонов горшком с рододендроном.
— Что ты за чушь несешь, Вика, — буркнул Баронет. Он как раз вел прицельный огонь столовыми ножами. Иногда попадал. И тут...
Ресторан-баржу ощутимо качнуло! И откуда-то глубоко из-под земли послышался нарастающий гул воды.
Гарсоны первыми сообразили, в чем дело. Их матросские клеши смыло ударившей по лощеному паркету волной, и я увидела, что мы сражались с крысами. Они превращались прямо на глазах, бросая свое диковинное оружие и с визгом выцарапываясь наружу. А вода прибывала, даже удивительно, откуда ее и взялось-то столько в нашей мелководной речушке! Мы с Баронетом вскарабкались на стойку бара и с любопытством наблюдали, как великолепие ресторана превращается в утиль. Крыс, пытавшихся присоединиться к нам, мы безжалостно спихивали, и те с противным писком плюхались в воду и тонули.
— Тебе не кажется, что потоп пора прекратить, враги пошли ко дну, госпожа адмиральша?
— Да, пожалуй. Будете ругать меня за применение чар?
— Не буду. Твоя волшба — особая, власть над силами природы, а не наши... спецэффекты. Эй, ты делай что-нибудь, водичка-то и до нас добралась!
Я улыбнулась и взяла за руку своего наставника и спецагента.
— Я умею ходить по воде, — сказала я. — А вы шагайте за мной, след в след...
Уже отойдя от ресторана “Старик и море” на вполне приличное расстояние, мы позволили себе оглянуться и оценить размах сотворенной нами катастрофы. Возле полузатопленной баржи с безвольно провисшим такелажем суетились машины МЧС, пожарные, карета “скорой помощи” и просто зеваки. От зевак, проходящих мимо нас, мы и узнали, что разрушений в шикарном ресторане много, а вот жертв нет совсем, хотя как раз накануне катастрофы он был под завязку набит народом.
— Я вот что думаю, Вика, — произнес Баронет, глядя вдаль. — А может, все те, кто сидел с нами за соседними столиками, — мороки и есть? И сейчас они понеслись доносить своему начальству о нашем разговоре?
— Какому начальству?
— Так оно разное бывает. У кого — в Москве, у кого — в тайге. Пора меня списывать из спецагентов. Забыл элементарную локальную заглушку на наш раз говор поставить!
— Меня сейчас волнует не это. Я хочу видеть эту ведьму.
— Наташу?
— Да.
— Значит, ждать определенного срока для поединка ты не намерена?
— Да.
— Осмелела?
— А разве вы когда-нибудь видели меня трусливой?
Передо мной стоял Баронет, просто человек, но одновременно он был зеркалом. И в этом зеркале, как много лет назад, я увидела женщину со взглядом из отточенной стали. Лицо ее было прекрасно, как прекрасен бывает падающий нож гильотины. Длинные волосы развевались, как знамена армий, с одного набега берущих в плен целую страну. А дыханием этой женщины была ненависть. Эта женщина смотрела на меня сквозь грань стекла. И я лишь гордо улыбнулась своему Истинному Лицу.
Правда, для возвращения домой пришлось снова стать скромной девушкой Викой, слушавшей научные лекции в клубе библиофилов, а затем угощавшейся пепси-колой в обществе интеллигентнейшего пожилого любителя книг...
Баронет проводил меня до дверей квартиры и, прежде чем я полезла за ключами, попросил:
— Сними защиту с квартиры. Ведь теперь ты поняла, что я тебе вреда не причиню.
— Это еще не факт. И потом, как снимать? Защита импортная...
— Украинская. Да ее взломать — раз плюнуть.
— Вот и плюньте.
— Не могу, — вздохнул Баронет. — Мало того, что ты хозяйка. Так ты теперь еще и с Именем. Вполне можешь придумать собственную охранную систему. Только одно требование...
— Требование?!
— Просьба: для меня вход в твою квартиру беспрепятственный. Вика, это для твоей же безопасности, поверь мне!
— Вот прямо сейчас возьму и поверю!
Кажется, это я выкрикнула слишком громко, потому что дверь моей квартиры открылась, демонстрируя то, что и у подполковников налоговой полиции в арсенале средств обольщения бывают длинные атласные темно-зеленые халаты, расшитые розовыми райскими птицами.
— Добрый вечер! — галантно поклонился Баронет и ухитрился щелкнуть каблуками своих лаковых... уже ботинок. Когда он успел сменить камзол на элегантный костюм-тройку? Если он и не Огненный Змей, то уж наверняка хамелеон.
— Добрый, добрый, — с некоторым намеком на суровость протянула мама. — Я уже заждалась свою доченьку.
— Татьяна Алексеевна, тысяча извинений, это я виноват! Лекция была такой долгой, да еще с видеопросмотром книжных раритетов из частной коллекции самого лектора...
— Да, мам, ты знаешь, это такие впечатления. Это так возвышает. Это роняет в душу зерно общечеловеческих ценностей...
— Но час-то поздний...
— Я уже иду спать, и мне будет сниться поздне-готический шрифт, — улыбаюсь я.
— И мне позвольте откланяться!
Хм, странно. Почему это Баронет, откланиваясь, посылает томный взгляд не в мою, а в мамину сторону?
“Сними защиту, ведьма!”
“Я подумаю”.
“С-с-сними...”
Я захлопываю дверь перед его носом. Устало смотрю на маму.
— А с чего это ты вдруг вырядилась в этот яркий халат? Ты же раньше его терпеть не могла. Мама дергает плечом:
— Так! И вообще, иди-ка ты лучше ужинать и спать.
— А на ужин что?
— Мюсли.
— Тогда — сразу спать.
Но все-таки, перед тем как рухнуть в постель, я решаюсь выполнить просьбу Баронета. В самом деле, если у меня теперь есть Имя, защита квартиры — мое личное мероприятие.
А защиту Мыколы-ведьмака и впрямь легко получилось снять: я, уже полусонная, вытянула левую руку и прошептала: “В доме моем сама хожу, сама гляжу, своим Именем сторожу-ворожу” и трижды повернулась противосолонь. Вы думаете, это какое-нибудь древнее, тайное заклятие, которое недоступно было мне до инициации? Ни фига подобного! Вот сама только сейчас и придумала. И между прочим, сработало: в руке я держала клубок разноцветных ниток, бывший на самом деле чарами и заклинаниями.
— Мое Имя — защита моему порогу! — грозно пробубнила себе под нос я и окончательно провалилась в сон. Возможно, последний спокойный сон перед сражением с Наташей.
Покаюсь — постом.
Намаюсь — потом.
Путями пройду другими.
Я строю свой дом,
Перечить мне в том
И ты не вольна, княгиня!
И взор твой устал,
И лживы уста.
Хоть платье — вино бордово!
А двор твой — тюрьма,
Да ты и сама
Другого не знала слова.
Я рядом, поверь,
Дождем — в твою дверь,
В окошко твое — синицей.
На всяку гордынь -
Полымя да дым.
Дымится твоя светлица!
Тебе ли гадать!
Сожженная падь,
Песок, сердолик да яшма...
Княгиня, когда
Не будешь горда,
Останется ненависть наша...
Это сейчас, века спустя, то, что раньше лишало женщину красоты, здоровья, а порой и жизни, стало лишь незатейливым стихотвореньицем. А в пору безраздельной власти природных ведьм это был такой оговор против соперницы, что той бесполезно было вызывать реанимационную бригаду. Да, со временем Сила ослабевает. Но все-таки остается.
И если ей дать подпитку...
В ночь с двадцать четвертого на двадцать пятое мая я стояла посреди темного и пустого читального зала ночной библиотеки. Ее двери были надежно заперты для всех, но не для меня. И не для той, которую я только что предупредила о своей готовности к поединку древними стихами-заклятием.
В нашем читальном зале наблюдать полнолуние — одно удовольствие. В каждом из семи узких окон сияет по маленькой серебристой луне. “Забавные сюрпризы теории Эйнштейна”, — пояснил мне когда-то один вампир этот парадокс.
Но сейчас мне не до красот луны. Довольно тянуть. Наташа вызвала меня, и я пришла, достаточно громко заявив о своем появлении. Или она все еще надеется на то, что я и пальцем не посмею ее тронуть, коль она связана с моим любимым? Напрасно.
Окружающее меня пространство вдруг неуловимо изменилось, раздвоилось, перестало быть только материальным. Значит, наступила полночь. И я увидела, как из старинного застекленного шкафа, в котором хранятся словари Даля и Ожегова, вышла, нет, красиво, как в балете, выступила московская ведьма Наташа.
— Значит, ты все-таки не побоялась со мной встретиться лицом к лицу, маленькая ведьма-недоучка, — певуче протянула она и плавно двинулась навстречу мне, не касаясь ногами пола. Летит, летит, как пух из уст Эола... Не опасается, что посадка может оказаться жесткой.
— Значит, не побоялась, — подтвердила я. — Как я понимаю, обмен взаимными приветствиями можно считать исчерпанным? Тогда перейдем к основному вопросу.
Наташа театрально рассмеялась и присела на стол, расправив складки платья. Она вырядилась словно на гала-концерт звезд мировой эстрады — и обилием шифона, парчи, лебяжьего пуха, бриллиантовых нитей и — как верха всей мыслимой роскоши — платиновым бюстгальтером пыталась, видимо, сразить меня за один миг. Не выйдет, дорогуша. И не таких липосакция делала скромницами!
— Не боишься, что я безнадежно испорчу твой парадный костюм? Ты, наверное, так старалась, готовилась встретиться со мной во всей красе, подоставала из бабушкиных сундуков приданое... Отбеливала пух “Тайдом”, платиновый бюстгальтер полировала... Кстати, он у тебя на косточках или...
— Я тебе покажу косточки! — С Наташи вмиг слетело ее бриллиантовое прекраснодушие. — Мне пора покончить с тобой, недоучка!
Она бросается на меня разъяренным монстром — манекеном ювелирного магазина, “дыша духами и туманами”, шурша перьями, но за этот краткий миг я успеваю сказать заветное слово драгоценным камням, которыми моя соперница столь непредусмотрительно обвешалась. Тролли и гномы — молодцы, знают толк в минералогии. Для них, как теперь и для меня, любой камень наделен характером, именем и настроением. Сумеешь найти общий язык с камнем — камень тебе поможет.
У меня все получилось. Наташа дергается в своих многочисленных драгоценных ожерельях, серьгах, браслетах и перстнях, как муха в патоке, но ни двинуться, ни отменить мое заклятие не в силах. Мой первый замысел — лишить ее маневренности и показать, что я не слабый противник, — удался. Один-ноль в пользу Вики. Ведьмы-недоучки.
— Что ты сделала с моими драгоценностями, дрянь?! — вопит ученая ведьма. — Как тебе это удалось?
Я развожу руками и усаживаюсь в кресло прямо напротив стиснутой в бриллиантово-платиновом плену Наташи.
— Погодка-то сегодня просто сказочная, все кругом так и блестит-переливается. Сиренью персидской пахнет... Луна светит. Соловушки поют, благодать!
— Не валяй дурака, ведьма! Думаешь, я не сниму это твое идиотское заклятие?!
— Ну, только вместе с украшениями. Но предупреждаю: украшения будут сопротивляться. Особенно бюстгальтер.
Разумеется, я не рассчитывала на медлительность и глупость своей соперницы, мы все-таки сюда не для литературных бесед явились. Наташа резко взмахивает руками, хотя этот жест явно дается ей с трудом, и, вздрогнув всем телом, сбрасывает на пол непокорную бижутерию. Гордо смотрит на меня.
— Вот так тебе идет больше — простенько, с легким намеком на сексапильность, — одобрительно улыбаюсь я, медленно отступая в угол меж двумя перпендикулярно расположенными окнами. Теперь я нахожусь меж двух лун...
— Пытаешься улизнуть? — шипит Наташа. — Сражайся, ведьма. Сражайся, а не показывай свои дешевые трюки!
— Ты бы мне хоть объяснила для начала, чего ради так стремишься со мной разделаться?
Она хохочет.
— Хорошо. Я объясню тебе все, когда отберу твою жизнь. Обещаю.
— Ну ладно.
Свет двух лун... Два тоненьких, почти незримых светлых луча (неужели Наташа их не видит? Если бы видела, понимала, что ей сейчас может угрожать), перекрещивающихся, как шпаги. Холодный неживой свет, но если к нему добавить живого огня...
— Искорка, вот тебе горка, покатайся, — беззвучно шепчу я.
И из моего глаза в перекрестье лунных лучей бьет маленькая, но очень горячая и очень сумасшедшая молния!

Предыдущая страница 14 Следующая страница


15 Надежда Первухина

Это немного напоминает то, как хлещет из доменной печи расплавленный металл, с той только разницей, что здесь пламя обжигает холодом.
Наташа не попала в эпицентр этой мощной вспышки, но досталось ей здорово: от одежды тлеющие лохмотья, а руки, которые она вытянула вперед, творя защитное заклятие, все во вздувшихся отвратительных волдырях. Она визжит как резаная, но еще держится на ногах.
— Искорка, на место! — приказываю я девчонке-искорке. А то из нее такое пламя может возгореться - всю библиотеку спалит.
На Наташу мне смотреть страшно. Честное слово, я не хотела причинять ей такой боли. Да и поединок мне этот не нужен, пусть катится ко всем чертям!
Наташа стоит, качаясь от боли. Медленно и картинно отдирает от плеча обугленные лоскутья парчи вместе с кожей. Нет, все! Хватит с меня этого триллера! Я не буду с ней драться!...
— Ты думаешь, что сделала больно мне, — тихо и торжествующе говорит Наташа. — Но ты, кажется, подзабыла, с чьей жизнью связана моя. И сейчас всю свою боль я передаю ему!
Ни мистического грохота, ни шквального ветра, ни прочих примитивных выкрутасов, традиционно сопровождающих подобные заявления, не было. Но я зашаталась и схватилась за ближайший подоконник, чтоб не упасть при одной мысли о том, какой ураган непонятно откуда взявшейся боли сейчас обрушился на тело, беззащитно распростертое на больничной койке посреди дренажей, катетеров и капельниц.
— Ты сволочь, — одними губами сказала я этой вновь абсолютно здоровой, с чистой розовой кожей, улыбающейся женщине. — Какой же это поединок? Это убийство!
— Правильно. — Наташа улыбнулась мне, как дорогой подруге. — Это и будет убийство. Тебя.
Ее лицо исказилось, тело судорожно задергалось, превращаясь в некий гибрид огромного бородавчатого варана и клювастого птеродактиля. Глаза загорелись ярко-алым огнем. Из дурно пахнущего клюва закапала тягучая слюна, прожигая дыры на старом паркете читального зала.
— Если что — за ремонт платишь ты, — честно предупредила я и рассыпалась по всему залу роем бешено жужжащих, вертких и недоступных для поражения ос.
Наташа-чудище бесцельно крутилась по залу, снося шипастым хвостом стулья и гипсовые бюсты классиков. Наконец до нее дошло, что такой вид сражения нецелесообразен, неразумен и противоречит всякой логике, и посему приняла облик пчеловода в сетчатой шляпе и с дымарем.
— Я тебе покажу пасеку! — вопила она.
— А я покажу тебе врага всех пчеловодов!
Медведица из меня получилась шикарная, даже рычала я художественно, меццо-сопрано.
Наташа прошептала заклятие, и дымарь в ее руке превратился во внушительного вида огнемет.
— Сожгу на хрен, гнида! — пообещала она.
— Стреля-а-ай! — Эхо моего голоса растаяло в воздухе. Наташа затравленно пооглядывалась, плюнула и дематериализовала оружие. И правильно. Какой смысл жечь ветер? А я ведь сейчас стала именно ветром. И в своем парении я кружила по всей библиотеке, свободная, как никогда... И отчаянно размышляла!
Так не может продолжаться! Нужно отвязать нить жизни Авдея от Наташи. Но как это сделать?
Я кружила по книгохранилищу, создавая в нем небольшой вихрь. Неподалеку, в читальном зале, Наташа безуспешно искала заклинание, могущее справиться со мной. А тут... Тишина и...
Букс!
Он возник неожиданно, видимо, разбуженный тем шумом страниц, который устроила я, пребывая в своем “ветреном” состоянии. Макулатурный мутант явно подрос. Он встал посреди хранилища, упер обросшие журнальными бицепсами лапки в бока и прорычал (если бумага вообще может рычать):
— Кто тут озорует на объекте?! Сошлю в деревню, в глушь, в Саратов!
Мне пришлось принять свой настоящий облик.
— Букс, это я.
— О, женщина, ты книга между книг! Ты свернутый, запечатленный свиток...
— Цитатник ходячий, ты меня можешь внимательно послушать?
— Я весь вниманье и выниманье...
— Тьфу на тебя... Букс, тут в читальном зале сейчас беснуется одна женщина. Ведьма. Она во что бы то ни стало хочет меня убить. А я против нее со всей своей магией бессильна, потому что, если я причиню зло ей, оно падет на голову другого, совершенно невинного человека. Ты тут все книги прочитал, так, может, вспомнишь, в какой-нибудь из них говорится о том, как лишить одного колдуна власти над человеческой жизнью?..
— Я думал, сердце позабыло...
— Букс, поторопись, душа ты макулатурная!
— Я список кораблей прочел до середины...
— Да я не о том тебя прошу, мне нужно отобрать у Наташи жизнь моего любимого!
— ... Но может ли быть ближе, чем в полутьме...
— Букс!!!
— Так вот ты где, маленькая ведьма!
В тесное хранилище, где для драки и не развернешься толком, поступью пушкинского Командора входила Наташа. Я затравленно огляделась. Букс куда-то исчез, на его поддержку рассчитывать явно не приходилось. А из оружия у меня были лишь книги. Только это — артиллерия, скорее, этического характера и Наташины доспехи ею не пробьешь.
А выглядела моя соперница потрясающе! На голове шлем с острым верхом и густым плюмажем из страусовых перьев, грудь защищает густоплетеная кольчуга, на ногах сапоги из такой кожи, что не всякий нож разрежет. Но главное, у Наташи был меч. Понятно, что не обычный, а созданный силами магии. И то, что это была не Наташина магия, я тоже поняла сразу.
— Тебе конец, ведьма! — прошипела Наташа и взмахнула мечом.
Больно. Я зажимаю располосованную ключицу рукой и пытаюсь спрятаться за стеллажами. А эта гладиаторша лупит своим мечом направо и налево, не заботясь о попадании, высекая искры из металлических стояков стеллажей. Она просто не дает мне возможности опомниться, сосредоточиться, придумать, как достойно отразить эту атаку...
Снова выпад, я не успела укрыться, и внешняя сторона правого бедра украсилась длинной кровоточащей раной. Наташа победно хохочет:
— Я нашла, в чем ты слаба, ведьма! Ты боишься за него и поэтому не смеешь даже ударить меня! Что ты в нем нашла, в моем бывшем муже?! Он всегда был рохлей, этот писателишка!
— Бывшем муже?! — Мне даже раны перестали казаться столь болезненными, едва я узнала это.
— Да! — вжжих! удар! — Мы развелись два года назад, если тебя это утешит перед смертью! И вообще наша семейная жизнь была сплошной ошибкой! И твоя жизнь — тоже ошибка, которую я сейчас исправлю!
Она заносит надо мной меч для последнего удара, а я, хрипящая, перемазанная кровью, сжавшаяся в углу среди разбросанных книг, пытаюсь сосредоточиться и посмотреть в ее глаза истинным зрением.
И я вижу...
Горы, которые приветствовали меня.
Степь, по которой стая волков гнала меня так, чтобы я смогла обогнать свой страх...
Залитая огнями сцена, беснующиеся толпы и холодный, мертвый взгляд демона, вручающего мне силу Власти.
И у меня — даже загнанной в угол — есть эта сила.
Власть. Над собственным страхом и над страхом противника.
Эта сила заставляет меня встать и даже не дрогнуть, когда меч Наташи со звоном ломается о мое плечо. Наташа видит мои глаза, отшатывается и хочет бежать.
— Остановись, — говорит Власть моими ледяными губами.
— Ты не посмеешь меня убить! — кричит ученая ведьма. — Он тоже умрет!
— Ты отдашь мне нить его жизни. Ты проиграла.
— Нет, этого не будет! Не-е-е-ет!
Я не трогаю Натащу даже пальцем, но она кричит и корчится под моим взглядом. Я вспоминаю, что испытала сама, когда глянула в глаза того демона, и сочувствую своей сопернице.
— Отдай нить. Ты ведь уже поняла, Наташа, что тебе не одолеть меня.
Она без сил падает на пол, шарит рукой у горла, словно там ее душит тонкая, невидимая цепочка. И вдруг приподнимается, с насмешливым укором глядя на меня:
— Зачем же ты просишь у меня его жизнь, если сама взяла?
И тут же начинает терять очертания, таять, словно туман. Я недоуменно смотрю туда, где только что лежала Наташа из плоти и крови. Там пустота. Это сражение — было или только приснилось мне?
Я возвращаюсь в читальный зал и бессильно падаю в кресло. А ведь надо еще прочесть заклинание, которое ликвидирует последствия нашего с Наташей ночного побоища. Иначе что подумают читатели, увидев оплавленные стены, прожженный паркет и пятна крови на полу в книгохранилище?..
Как все странно. Наташа исчезла, так и не дав мне понять: победила я ее или нет? Или для нее это только первый раунд решительного боя со мной? Но даже не это главное...
Нить жизни Авдея...
Почему Наташа шептала, что я уже забрала ее? Потому, что вдруг почувствовала себя обессилевшей?
Я внезапно ощутила ревность. Она была его женой! Наверняка он боготворил ее, превозносил ее прелести в каждом сонете, а она вытирала об него ноги. Но как она смела о нем говорить так: рохля, писателишка! Да я за такие слова о моем возлюбленном из нее лучины настрогаю!
И все-таки...
И все-таки как болит эта рана на бедре. Надо залечиваться...
И нить жизни Авдея... Жив ли он вообще?
Возможно, что я уже полчаса как бредила, поэтому и не удивилась, когда передо мной возник Букс.
— “Голова обвязана, кровь на рукаве, след кровавый стелется по сырой траве”, — жалостливо пропел он, сверкая на меня своими изумрудными гляделками.
— Издеваешься, да? — сказала я. — Я тебя помочь просила, а ты смылся. Дезертир. Саботажник. Штабная крыса!
— Не ругайтесь! Такое дело... — поник он бумажной своей головой и вдруг протянул мне ладонь: — Нате!
...Тоненькая, почти невидимая ниточка, невесомая, как капелька крови, обвивается вокруг моего правого запястья и срастается с ним. И я чувствую...
Ему, Авдею, вдруг стало плохо, вся реанимационная бригада на уши поднялась, а сейчас пульс в норме, дыхание стабилизировалось, и сердце, размышлявшее над вопросом, стучать ему или не стучать, решило вопрос положительно.
Я размазываю по щекам слезы и принимаюсь целовать Букса:
— Как тебе удалось это сделать, червячок ты мой книжный?
— “Я ходил напролом, я не слыл недотрогой...” — гордо бурчит он и, вырвавшись из моих объятий, опрометью прячется в книжном шкафу.
Он прав. До рассвета совсем недалеко. Я, где заклинаниями, где шваброй с веником, привожу библиотеку в относительный порядок. На выматывающую все тело боль стараюсь пока не обращать внимания: раны надо зализывать в собственной берлоге, то бишь квартире.
И только добравшись до порога родного дома, я с запоздалым страхом понимаю, что меня сейчас — такую! — встретит мама. О святая Вальпурга, сделай так, чтобы моя мама крепко спала, как и в тот момент, когда я уходила на битву с Наташей!
Я бесшумно открываю дверь своим ключом и сразу же проскальзываю в ванную. Во-первых, смыть с себя боевую грязь, а во-вторых, именно в ванной, в потайном шкафике у меня стоят всяческие исцеляющие настойки и мази. Пять минут работы и пара заговоров — и даже шрамов не останется!
Долго понежиться в ванной с тонизирующими ароматическими солями мне не удалось. Раздался деликатный стук в дверь, и мамин голос поинтересовался:
— Вика, почему ты в ванной?
— А в чем дело?
— Ты хотя бы представляешь себе, который час?!
— Нет...
— Половина пятого утра!
— Я люблю рано вставать, делать зарядку и переходить к водным процедурам...
— Не валяй дурака! — даже сквозь шум воды я услышала, что мамин голос приобрел опасные ноты. — Объясни мне, где ты шлялась всю ночь?!
Значит, она все-таки ухитрилась проснуться и посреди ночи обнаружить мое отсутствие. Так я и знала. На налоговую полицию никакие чары не действуют.
— Я требую объяснений!
— Мам, дай хоть помыться толком. Поставь чайничек пока, я выйду из ванной — все тебе объясню.
А когда я, закутанная в свой любимый фланелевый халатик с ежиками, посвежевшая, умытая, как майский тюльпан, наконец вышла из ванной в гостиную, то мне пришлось слегка пощипать себя за запястье: уж не сплю ли я?! Поскольку диван со скомканным покрывалом и двумя (!) подушками, журнальный столик с коробкой шоколадных конфет и початой бутылкой коньяка, в неурочный час извлеченные из серванта хрустальные бокалы, а также неуловимый мужественный аромат туалетной воды “Фаренгейт” являлись неопровержимым доказательством того, что в отсутствие дочери Татьяна Алексеевна Либенкнехт (то бишь моя преступная мать!) имела свидание. Весьма вероятно, с интимным акцентом. Мужчина, от которого пахнет “Фаренгейтом”, приходит в вашу постель не для того, чтобы скромно пить в ней кофе. Уж я-то знаю.
Я безмолвно созерцала все это безобразие до того момента, пока из кухни с заварочным чайником в руках не появилась мама. Мы молча и изучающе посмотрели друг на друга.
Когда ваша мать, женщина строгих правил и пятидесятипятилетнего возраста, стоит перед вами в наряде, который не проходит ни по классу платья, ни по классу нижнего белья, и при этом наряд имеет пять разрезов и два декольте в самых неожиданных местах, вам есть о чем серьезно подумать.
Мама молча поставила чайник на столик и вызывающе посмотрела на меня.
— ХОТЕЛА БЫ Я ЗНАТЬ!!!
Мы произнесли эту фразу одновременно и со схожей интонацией. Поэтому пришлось выделить ее прописными буквами, как апофеоз конфликта матерей и дочерей.
... И понеслось!
— Ты! Твое подозрительное исчезновение на всю ночь!...
— Ха-ха! Уж не хочешь ли ты сказать, дорогая мамочка, что оно не пошло тебе на пользу?!
— Как ты смеешь? Что за намеки?!
— Довольно намеков! Я твоя дочь и хочу знать, с каким субъектом ты устраивала интимный вечерок в моей высоконравственной квартире?!
— Интимный вечерок?! А-ах! Это инсинуация! Можно ли подумать такое о собственной матери!
— Ну конечно! Значит, все это мне мерещится. И коньяк, и платье это твое чудовищное... Кстати, мама, у какой стриптизерши ты его выпросила в качестве единого социального налога?
— Как ты смеешь! Прошляться всю ночь неизвестно где и говорить матери такие вещи!
— А что же мне еще говорить, когда в квартире один сплошной “Фаренгейт”...
— Какой такой “Фаренгейт”, что за чушь ты порешь?
— Мужская туалетная вода. Очень неплохая. О, кстати, я по запаху могу определить местонахождение этого типа в квартире, если он, конечно, еще здесь...
Я стала дергать носом, как собака-ищейка, мама явно занервничала.
— Вика, прекрати эти глупости! Давай сядем, выпьем чаю, поговорим как две взрослые женщины...
— Ни-ни-ни... — Я толкнула дверь в спальню и остановилась перед гардеробом. — Ой, мам, ты что, его в шкафу спрятала?! Фу, как тривиально.
— Вика! — Мама попыталась заломить руки в мольбе. Но такие жесты у нее слабовато получаются.
— Эй, Фаренгейт, вылазь, поезд дальше не идет! — постучала я по дверце шкафа и на всякий случай отошла от него на пару шагов. Вдруг да какой-нибудь солидный генерал-полковник вылезет. Адюльтер! Вопли прессы!... Моральное разложение в среде самых неподкупных российских служб!... Но дверца шкафа, скрипнув, отворилась, и из нафталиновых глубин появился...
— Доброе утро, Вика!
— Доброе утро, Баронет...
Вот уж кого точно не ждала... Вот и не зря он меня все просил: сними защиту да сними защиту...
Энергичный нынче маг пошел. Даже в сексе, невзирая на возраст.
И вот тут, на этой почти философской мысли, мое сознание, перегруженное событиями, драками, проблемами, милосердно отключилось.
Я поначалу просто полежала в глубоком обмороке, а потом, когда мне порядком надоел запах нашатыря и похлопывание по щекам, стоном умирающего лебедя возвестила о своем желании спокойно уснуть... Ах, мама, мама, зачем тебе этот местный Казанова?!
Но я уже спала. И мне снова снился сон про Авдея, меня и наш красно-желтый семейный трамвай. Точнее, снилось продолжение того сна.
Вроде бы городок уже выглядел другим, хотя трамвайных путей в нем все так же много, как июльских шмелей на сочной груше. И самое забавное, городок стоял на берегу моря (его центральная широкая длинная улица вела прямо к полосе прибоя), и над морем тоже проложены там и сям сверкающие на солнце рельсы, и по ним туда-сюда раскатывают трамваи с рекламными призывами на блестящих боках.
Наш семейный трамвайчик избегал шумных перекрестков, где часто случались аварии, пробки и заторы, поэтому катил себе по старинным улицам с деревянными двухэтажными особняками. Мы немного подрабатывали извозом: надо же было на что-то покупать мороженое и ботинки нашим непослушным пацанятам, а также писчую бумагу для Авдея. Наш трамвай развозил за символическую плату немудрящие заказы пенсионеров: кому свежего молочка, кому — газеты и номер “Плейбоя”, кому — лекарства, сувениры, особые деликатесы из дальнего супермаркета... Хозяйством и “вагоноуправлением” занималась, разумеется, я, а муж посвящал все свое время сочинению нового приключенческого романа из жизни испанских феодалов “Эугенио, благоразумный кабальеро”.
Какой странный сон... Мне виделось и слышалось все так явственно: из старенькой магнитолы душевно звучит “Великий шелковый путь” Китаро, чистенькие тюлевые занавески на окнах вагона отдувает теплым летним сквозняком, у нашего самого непоседливого сына, Ромки, опять протерлись дырки на коленках, эти колготки штопать и штопать (никаких сил нет на постреленка), на плите подгорела манная каша, и все этому рады, ведь манную кашу никто не любит! Авдей полез чинить электропроводку и поминутно спрашивает меня, как это делается... О, этот наш скромный трамвайчик представлялся мне олицетворением мирного покоя и семейного счастья; всего того, чего только и может пожелать женщина!
Но даже во сне семейное счастье длилось недолго. Среди служащих трамвайных депо, кондукторов и вагоновожатых поползли тревожные, будоражащие умы обывателей слухи о появлении на мирных рельсах нашего городка страшного Черного трамвая, безжалостного, мстительного, неуловимого трамвая-призрака, сметающего все на своем пути, сеющего смерть и разрушение.
С этого момента мой сон из семейной идиллии превратился в триллер-катастрофу. Обгорелый остов Черного трамвая (стекла выбиты, на кабине намалевана клыкастая пасть), высекая искры из проводов, преследовал наше обжившееся на колесах семейство.
Я во сне все пыталась разглядеть, кто же управляет этим громыхающим чудищем, и даже не удивилась, когда увидела в кабине Наташу.
Моя соперница выглядела как заправский пират из детских сериалов про Бармалея: черная повязка через левый глаз, кожаная безрукавка поверх драной тельняшки... Для пущей экзотики в трамвайной кабине она пригородила корабельный штурвал и теперь хрипло орала: “Право руля! Брасопь концы! На абордаж!” А через стадионный громкоговоритель, прикрученный к крыше Черного трамвая, неслись циничные песни:
Вот тронулся поезд, поехала крыша,
Кондуктор, не жми на тормоза!
А если кто вякнет, чтоб ехал потише,
Тому посмеемся мы в глаза!
Вот тронулась крыша, не ждите нас скоро,
Ни мама, ни дети, ни страна!
Пройдет контролер — мы убьем контролера,
Поскольку мы злобная шпана!
Кондуктор — ты жмурик, готовь покрывало -
Поездил ты, братик, и адью!
А чтобы вам всем показалось немало,
Я это не раз еще спою!
После исполнения этой жуткой песенки в глухих районах конечных станций были найдены несколько трупов кондукторов и контролеров-общественниц, зверски задушенных собственными красными нарукавными повязками. Мы — я и Авдей — понимали, что за Наташиным Черным трамваем стоит не просто личная месть нам, ее соперникам, но сплоченная организация, поставившая своею целью лишить город мира и спокойствия.
Несколько раз в окна нашего дома-трамвая влетали листовки с надписями типа: “Вика, ты проиграла! Отдай мне жизнь Авдея, а то хуже будет!” или “Черные звезды гласят: ваши дети вырастут дегенератами и децлами. Оставьте свою магию, пока не поздно!”
Кульминацией моего сна стало то, как Черный трамвай, переполненный вооруженными до зубов революционными матросами, ненасытными кровососами и прочими моральными отбросами, лихо подкатил к белоколонному дворцу нашей городской мэрии и произвел по нему залп из всех орудий, включая брандспойт. Мэр города бежал, переодевшись в платье собственной секретарши, а обстрелянная и деморализованная мэрия сдалась Наташе и ее черным полкам без боя. Следом были захвачены почта, телеграф, телефон и единственное городское Интернет-кафе.
После этого в городе началась анархия, эпидемия простатита и девальвация доллара. Единственным оплотом прежней цивилизации и власти оставался наш скромный трамвай. Нам пришлось перейти на положение партизан, скрываться от карательных отрядов Железной Натальи (так теперь звали ведьму в народе), а иногда предпринимать боевые действия вроде спуска под откос вражеских составов.
Трудно даже поверить, сколько событий может поместиться в одном обычном сне! Мы воевали, причем часто путем отключения энергоснабжения отдельных трамвайных линий противника. А потом... Потом я как-то вдруг оказалась в плену.
И стою я, значит, в одной изорванной ночной сорочке, да еще и босиком, перед вальяжно рассевшейся в кресле Наташкой. А она, продажная тварь, вырядилась в черный кожаный френч, хромовые галифе и сапоги на длинной шпильке. Эффектно, конечно, но при каждом ее жесте амуниция скрипит, как старая кровать под ошалевшей от секса парочкой. Ведьма курит дамскую сигару с длиннющим мундштуком, пускает дым мне в лицо... Вот понимаю вроде бы, что сон, а все равно обидно и противно!
Трамвайчик мог тебя спасти,
Но взорван был трамвайчик...
И ты сама себя спроси:
А был ли мальчик?

Предыдущая страница 15 Следующая страница


Имя для ведьмы 16

— Хорошо поешь, можешь даже в подземных переходах стоять с гармошкой: много денег накидают, — оцениваю я.
— Давай-давай, дерзи... А ведь и впрямь покатилась под откос твоя судьба, — насмешливо говорит Наташа и тут же меняет тон: — Говори, тварь, где вы спрятали свою Силу?! Эта Сила нам покоя не дает, но мы ее найдем и обезвредим!
— Не найти вам ничего, — не хуже Мальчиша-Кибальчиша гордо подымаю я голову. — И признаний никаких ты от меня не добьешься!
Она хватает валявшийся возле кресла армейский стэк и хлещет меня по лицу:
— Говори, тварь, как тебе удалось одолеть меня! Ты же не должна была победить! За мной стояли армии, сотни обученных черных спецназовцев, которые привели бы к вечному воцарению...
Наташа испуганно отбрасывает стэк и ладонью сама себе зажимает рот. Но я смеюсь:
— Кого, Огненного Змея? Он тебя же первую и сожжет в воспитательных целях, потому что никакая ты, Наташа, не ведьма.
— Нет! Я ведьма! А Огненный Змей будет рабом у той, которой я служу и которая дала мне великую колдовскую силу!
— Твоя сила — не колдовская, я поняла это, когда мы сражались... У тебя нет ничего своего, природного, даже простенький сглаз ты навести не сумеешь без помощи своих крутых господ! Ты — только носитель чужого...
— Нет!
Как странно: она избивает меня во сне, а я все равно чувствую боль.
— Кому ты подрядилась служить, Наташа? — шепчу я разбитыми в кровь губами. — То, что вы затеваете, противоречит всем уставам Ремесла ведьмы. Ведьма — это чистые руки, спокойное сердце, мудрая голова. Вы порочите ведьмовство!
— Что ты там бормочешь о нарушении кодексов, прав и свобод? — она наклоняется ко мне, в руках ее раскаленный паяльник. — Очень, очень скоро права и законы устанавливать будем мы. И ты поймешь, что ведьма — это распутство и жестокость! Если, правда, останешься в живых...
И она погружает раскаленное добела жало паяльника прямо мне в сердце.
— Тебе все равно не победить! — кричу я, уже понимая, что умерла от непереносимой боли...
...Уже осознала, что проснулась. Вся в холодном ноту. Села на постели, хватаясь за сердце. Боль. Она осталась! Может, у меня уже инфаркт, а я и не в курсе?
Я осматривала стены собственной спальни так, как будто видела их в первый раз. Что ж, если вам когда-нибудь приходилось во сне быть расстрелянным, повешенным, однажды укушенным, вы бы наверняка после пробуждения оглядывали родимую комнату таким же ошалело-затравленным взглядом. Так. Вроде все на месте. Шторы неплотно задернуты, и сквозь них виден день с ярко-синим небом и переплетением цветущих яблоневых ветвей на фоне этого неба. Все правильно. Как раз напротив окна моей спальни растет высоченная яблоня, которую никто из жильцов дома даже и не пытается спилить: по весне она своим цветом умягчает самое черствое сердце...
Дверь в спальню отворилась, вошла мама. Никогда еще не видела ее такой встревоженной и озабоченной.
— Проснулась, Вика? — похоже, ее встревожен-ность и озабоченность касались в данный момент не налоговых сборов, а моего здоровья. Эт-то крут-то.
— Я долго спала?
Святая Вальпурга, я не узнаю свой голос! Его будто через соковыжималку пропустили! Дядюшка Фрейд, скажи мне, бедной, у меня был только сон или как?!
— Почти двое суток. Мы с Калистратом Иосифовичем решили, что долгий сон тебе пойдет только на пользу.
— С кем решили?
— А вот вопросы ты задавать потом будешь... Сейчас наша бедная, усталая, измученная Викочка будет кушать и восстанавливать свои силы! — Эту тираду произнес не кто иной, как Баронет, элегантно подкатывая к моей постели сервировочный столик. У меня просто не было сил удивляться ни Баронету, ни свежим тостам с апельсиновым джемом... Горячей гурьевской каше с кусочками персиков, огромной чашке взбитых сливок и — венцу творения — ветке цветущей яблони, живописно поставленной в керамическую вазу.
Я было хотела приняться за сливки сама, но мама, повязав вокруг моей шеи салфетку, безапелляционным тоном заявила:
— Ты еще слишком слаба. Я лично тебя покормлю.
— Ну, мама.....
— Без “ну”, девочка моя.
— Слушаюсь, господин подполковник налоговой полиции.
Баронет, подлец, сидел напротив и умильно любовался, как мама кормит меня с ложечки. Гнусный распутник! Соблазнил мою мать, а теперь еще и ухмыляется!
Несмотря на столь мрачные эмоции касательно Баронета, я вскоре действительно почувствовала себя гораздо бодрее.
— Пожалуй, я встану...
— Ни в коем случае! — они накинулись на меня оба.
— Слушайте, товарищи, хватит из меня годовалого ребенка делать! Если мне приспичит в туалет, вы за памперсом побежите?!
Баронет откровенно ухмыльнулся:
— Танюша... пардон, Татьяна Алексеевна, можете не волноваться, ваша дочь, судя по резкости ее тона, действительно пришла в себя. Вика, я разумеется, выйду. Я не намерен наблюдать процесс твоего одевания.
— Мам, а ты что, до унитаза провожать меня собралась? Не смотри ты на меня так!
Мама встала, взялась за сервировочный столик, как-то загадочно глянула на меня и выкатилась со словами:
— Позже поговорим.
“Позже” случилось только после того, как я вдоволь нанежилась в ванной, сделала себе питательную маску для кожи шеи и декольте и, кроме всего прочего, маникюр. Ничего, подождут.
Наконец я уселась на диван в зале, закутанная в халат. Подумать только! Моя мама и Баронет отлично работают в команде: так оперативно и красиво сервировать чайный стол женщинам нашего семейства еще никогда не удавалось.
Мама и Баронет уселись за чайным столиком, я вызвалась налить всем чаю. Несколько минут шла прямо-таки японская церемония: в зале стоит благостная и возвышенная тишина, только позвякивают ложечки о фарфор, аромат чая сорта “Зеленые сливки” сладко умиротворяет душу... Но вы же меня знаете: долго наслаждаться тишиной я не могу и всегда тороплюсь расставить все точки над i.
— Вика, — откашлялся Баронет. — Позволь мне, как старшему по возрасту и... званию, первым начать этот серьезный и в какой-то степени значимый для всех нас разговор.
— Валяйте, — кивнула я и начала жевать песочное пирожное с кремовой розочкой. Каким бы значимым разговор ни был, от песочного пирожного я никогда не откажусь.
— Начнем с того, — Баронет как-то нервно смотрел на то, что кончик моего языка вытворяет с верхушкой кремовой розочки. Ну а если мне просто нравится крем, какое это может иметь эротическое значение?! — НАЧНЕМ С ТОГО, Виктория, что я все рассказал твоей маме!
Опаньки! Я проглотила розочку, так вдоволь ею и не насладившись. Тут до меня стал доходить смысл сказанного.
— Что именно "все" узнала от вас моя мама? — переспросила я, тщательно вытирая руки салфеточкой. Предполагалось, что после следующей реплики Баронета салфеточка полетит ему прямо в физиономию. Однако вместо Калистрата Иосифовича ответила мама:
— Моя дорогая девочка, я понимаю, тебе раньше невозможно было в этом мне признаться, да я бы и никогда не поверила...
— Короче!
— Дочь, я знаю, что ты ведьма, — отчеканила мама. — Впрочем, это еще не дает тебе права разговаривать с матерью в таком тоне.
Я ошарашенно уставилась на мать. Нет, я-то уже адаптировалась в своем оккультно-магическом мире, и мне не в новинку узнать о том, что какой-нибудь сосед по лестничной площадке — вампир, а высокий симпатичный джентльмен, читающий в библиотеке журналы “Если”, “Моделист-конструктор” и “Знание- сила”, на самом деле — жуткий маг-маньяк, специализирующийся на составлении новейших сексуальных заклятий. Но когда моя собственная мать так спокойно относится к тому, что ее дочь ведьма, в этом есть нечто парадоксальное. Однако долго размышлять на эту тему мне не пришлось.
— Разумеется, я вынуждена признать, что ведьмовство — не лучшее занятие для молодой и причем образованной девушки. — Произнеся эту фразу, мама принялась за черничное варенье.
Кстати, откуда у нас черничное варенье?
— Калистрат Иосифович, вы замечательно наколдовали это варенье! Только не говорите мне, что было исходным ингредиентом.
— Исключительно экологически чистые продукты, Татьяна Алексеевна!
Значит, то, что Баронет — маг, мама тоже уже знает. Забавно.
Только зачем этому “магу на службе у закона” посвящать мою маму-материалистку в существование иных концепций бытия? Да, и кстати, это посвящение... насколько интимным оно было?! То-то у мамы в глазах обретается сиренево-васильковое сияние вновь расцветающей и позабывшей о прелестях климакса женщины... Ладно, этот вопрос я в приватном разговоре выясню. А пока...
— Зачем вы, Баронет, рассказали маме мою маленькую тайну? Она же женщина неврастенического темперамента, могла и бригаду психиатров вызвать, чтоб бороться с засильем оккультизма в нашей квартире.
— Вот уж нет! Вика, ты всегда возводишь на меня поклеп!
— Я жду ответа, сударь! — напомнила я. Баронет глянул на меня слишком серьезно для легкомысленной чайной беседы.
— Видишь ли, ведьма Вика, ты находишься в опасности...
— Слыхали, знаем. Не первой свежести новость!
— В опасности также находятся и твои близкие. В данном случае — мать.
Я допила “Зеленые сливки” и сказала:
— Предлагаю маму спрятать в секретном подземном правительственном бункере. Мне выдать бронежилет плюс полное обмундирование офицера пожарной охраны. Ежли Огненный Змей на меня нападет, я сумею дать достойный отпор!
— Вика, не городи чепухи! — “Маг на службе у закона” даже ладонью по столу треснул в воспитательных целях. — Опасность реальна. Но прятаться от нее бессмысленно, тем более — прятаться, ничего не зная об опасности.
— Мы должны сплотить наши силы, дочка, — тихо и твердо сказала мама. — Я буду с тобой рядом и, если надо, закрою грудью от пламени этого чудовища!
— Ну, это лишнее, вы поберегите свою грудь, Татьяна Алексеевна, — ласково глянул на нее (в смысле — на грудь) Баронет. — Мы объединяемся для того, чтобы не только вычислить потенциального противника, но и разгадать его стратегию и тактику! Тем более что наша проблема — не только Огненный Змей, но и некая родственница вашего семейства. Мне почему-то кажется, что именно от нее исходят все неприятности, которые случались с Викой и вами, Татьяна Алексеевна...
— Еще бы! — усмехнулась я. — Раз уж тебе, мама, сообщили, что я ведьма, то знай: я родилась ведьмой из-за черного проклятия, насланного на тебя и твое предполагаемое потомство твоей же собственной сестрой. Ты тогдашним ее словам не придала значения, поскольку была спортсменка, отличница, комсомолка.
— Боже мой... — прошептала мама. — Я и подумать не могла, что моя сестра своей магией...
— И скорей всего, твоя сестра сейчас жива, и именно она прилагает все усилия для того, чтобы сжить родственничков со свету!
— Не может быть... — все бормотала мама. — Чтобы Анастасия вернулась из тайги и навредила…
— Теперь может быть все! — жестко сказал Баронет. — Даже сны могут стать явью.
— Кстати, о снах, — решила встрять я. — Мне вот тут два раза подряд снился сон про то, как я с... одним человеком поселилась в трамвае. А потом снилось, что за нами гонялся трамвай-призрак, с Наташей на борту... Мам, Наташа — это...
— Я знаю. Калистрат Иосифович мне достаточно подробно все рассказал. Я только не возьму в толк, почему ты называешь его Баронетом?
— Извините, — скромно улыбнулся тот. — Это действительно мой титул. Наш род магов-спецслужбистов очень древний... Но к делу это отношения не имеет. А что касается снов. Трамвай снится к желанию; поездка, рельсы, шпалы, высокие, закругленные на концах фонарные столбы — к эротическому подтексту реализации этого желания, насколько я помню толкователь снов Уильямса. А враг снится к тому, что он еще не повержен и думает о вас.
— А к чему снится... любимый?
Баронет смерил меня взглядом, исполненным величайшего презрения.
— Ну наконец-то ты о нем вспомнила! Я уж хотел было поставить памятник на могиле твоего скончавшегося чувства! Вот это хотел взять в качестве эскиза...
Он протянул мне книгу Авдея. Повесть о Тристане и двух его Изольдах. Жене-губительнице и возлюбленной, что ушла, не пожелав спасти...
А ведь Авдей сейчас в больнице. И неизвестно, каково его состояние...
Нет, он жив! Нить-то его жизни — вот она! Тихо пульсирует, обвившись вокруг моего запястья.
— Я немедленно еду в Москву, к нему в больницу.
— Правильное решение, — одобряет Баронет. — А какая это больница, ты, разумеется, знаешь?
Издевается, гад. В магическом кристалле я четко видела только номер палаты — двести двенадцать. Да еще перепуганную физиономию доктора, которого Наташа тащила, как мешок с мусором.
Кстати, а вдруг, пока мы тут рассиживаемся, Наташа, очухавшись после поединка, ринулась в больницу, каверзу Авдею строить... Как же, как же мне выяснить, где он находится? А если...
— Справочные службы на что? И простые и наши. Найду.
— Но времени потеряешь немало.
— Ничего подобного. Можно подумать, в каждой московской клинике лежит по Авдею Белинскому, да еще в коматозном состоянии.
— Ты на сто процентов уверена, что он попал в больницу под этим именем? А может, при нем во время катастрофы документов не было...
— А жена?
— О, так тут еще и жена, — усмехнулся Баронет, подлец. — Вика, ты попала в классический любовный треугольник.
Я холодно парировала:
— Не смешно. Его жена — та самая Наташа. И я видела сквозь кристалл, каким образом она ведет себя с умирающим мужем и с медперсоналом. С какой стати ей класть постылого супруга в больницу под другим именем?
— Да хоть для того, чтобы ты, ревнивая дурочка, подольше его поискала! — удивился моему скудоумию Баронет. — А она действительно его жена?
— Была. Два года назад они развелись. Она мне сказала...
— Тоже может быть ложью... Здесь столько всего напутано...
— Хорошо. Вы что предлагаете? — Я нервно принялась откручивать носик у заварочного чайничка. Мама эти манипуляции вовремя заметила и пресекла.
— Мы едем в Москву вместе, так будет лучше. Во всяком случае, безопаснее, — спокойно сказал Баронет.
— Я тоже с вами! — заявляет мама. — Я хочу посмотреть на него... На избранника моей дочери. Тем более что он еще и писатель...
— Погодите! — закричала я, вскочила и начала расхаживать по комнате, не затрудняя ног соприкосновением с полом. — Я же ведьма, в конце концов! Причем инициированная. Да я же могу хоть в орла превратиться и долететь до столицы! Или вообще стать ветром, у него скорость выше, охват площади больше! Я могу сказать слово всем камням, из которых выстроены все здания в Москве, и они мне ответят, и камни той больницы, где лежит Авдей, расскажут мне все! Да я же могу еще и в магический кристалл посмотреть и легко выяснить все, что мне нужно. Да я вообще могу исцелить Авдея на расстоянии...
Перечисляя свои магические возможности, я, конечно, здорово распалилась и потеряла контроль над собой. Баронет молча посмотрел на меня осуждающим взглядом, щелкнул пальцами, и я свалилась со стены, на которой до сего момента стояла в гордой позе.
— Ведьма, значит. Могущественная, значит. Ишь как все может, да еще и по стенкам бегает! — сурово заговорил Баронет, — А я, выходит, тут сижу для компании. Я, судя по всему сказанному этой юной особой, не волшебник, не маг, а — так!
Я потерла ушибленную коленку и сказала:
— Но ведь мы действительно только время теряем. А сами при помощи магии давно бы уже все сделали!
— Возможно, — кивнул головой Баронет. — Только проблема в одном: магия не означает вседозволенности. Ты думаешь, что получила Силу и теперь можешь тратить ее направо и налево? Конечно, раз ты крутая ведьма, зачем ехать на поезде, щелкни пальцами и телепортируйся мгновенно. Зачем мыть посуду или варить щи — щелкни пальцами, и все будет, как ты хотела!... Только за любое использование Силы придется платить. Здоровьем, временем жизни, даже... близкими людьми. И это не означает, что Сила — это плохо. Просто плата за Силу — это как...
— Как налог, — тихо подсказана доселе ошарашенно молчавшая мама.
Баронет благодарно посмотрел на нее.
— В какой-то степени вы правы, Татьяна Алексеевна! И я рад, что вы, человек, абсолютно чуждый всякой магии, понимаете меня лучше, чем ваша дорвавшаяся до Силы дочка.
— Не дорвавшаяся я! Будете теперь меня этим попрекать... — обиженно проворчала я.
— Буду, — строго сказал Баронет. — Я не для того тебя учил, не для того выплетал нить твоей жизни, чтоб ты превратилась во второсортную чародейку! Ну, хватит, об этом поговорим потом, при случае. А теперь хочу тебя спросить, Вика, тебе ясно, почему мы едем в Москву на поезде, а не на метлах?
— Ясно. — От того, что он снова вел себя как мой наставник, а я краснела, как школьница, было почему-то немного приятно, хоть и обидно.
— Я тоже хочу ехать с вами, — решительно сказала мама и тем вызвала небольшую бурю протеста с нашей стороны.
— Мам, у тебя же конференция! Проблемы кредитования! Новый налоговый портфель для предприятий малого бизнеса!
— Татьяна Алексеевна, вы ведь человек долга, так же как и я! Как же вы можете очертя голову пускаться с нами в незапланированную авантюру, когда вас ждут действительно серьезные дела! Вы думаете, случись у меня коллоквиум по проблемам несанкционированной магии где-нибудь в Стрэтфорде-на-Эйвоне, я занимался бы чем-нибудь посторонним?
Мама пребывает в смятении и душевной борьбе. Ясно, что ей хочется в Москву. Но конференция — это такой шанс отполировать звездочки на своих погонах!
— Татьяна Алексеевна, вам следует остаться. Я думаю, что, даже если основная опасность и исходит от вашей сестры-колдуньи, она не станет встречаться с вами. Ведь не случалось же этого за все те годы, как она уехала на Урал! Поэтому вам лучше спокойно слушать кулуарные прения на конференции, сидеть на банкетах, ну и, кроме того, следить за квартирой — вдруг здесь будут сшиваться какие-нибудь подозрительные личности. И еще — обеспечивать связь со мной и Викторией.
При этих словах посреди зала материализуются два гнома в рабочих комбинезонах и с катушкой телефонного провода в руках. Менее чем за пять минут они телефонизируют мою квартиру и, поставив посреди пола старинный черный аппарат с рогатой трубкой, удаляются.
— Оригинально, — только и говорю я. — Вообще-то у меня где-то был мобильный телефон. Изящная такая трубка. Один друг подарил, чтоб держать с ним связь...
— Трубка мобильной связи, говорите? — невинно переспрашивает Баронет, вскакивает из-за чайного стола, шарит рукой под сервантом и извлекает на свет здоровенного, с ладонь, отчаянно шевелящего лапками и сопротивляющегося черного жука. Он противно лоснится, мерцает зелеными глазками и гнусаво наигрывает первые такты “К Элизе” Бетховена.
Мы с мамой синхронно визжим, разглядев эту пакость.
— Вот и я думаю, что мерзость это. Раздавить?
— ТОЛЬКО НЕ ЗДЕСЬ!!!
— Я его морально раздавлю. Тьфу — и нет тебя, дурака!
Жук и впрямь мертво опустил лапки, съежился в руке Баронета и вскоре совсем исчез.
— Идите и руки вымойте! — приказала ему мама. Хоть она и подполковник, а жуков боится не меньше, чем я. Даже больше. Пока Баронет исполнял ее приказание, я, сделав осуждающие глаза, прошипела маме:
— Как ты могла решиться на случайную связь? На интрижку?! Тем более — с ним...
— Вот именно. С ним — тем более! — многозначительно парировала мама. — Я в курсе того, что между вами имели место недоразумения и конфликты. Но теперь мы одна команда. И, между прочим, твоя мать даже в пятьдесят пять лет имеет право на полноценную сексуальную жизнь!
— Абсолютно с этим согласен. — Баронет вернулся и сиял улыбкой. — Но мы сейчас будем думать не о том.
Он взял трубку старинного телефона, набрал номер справочной службы вокзала:
— Детка, будьте добры, ближайший поезд на Москву. Завтра, в восемь тридцать пять... Бронируйте два места в купе. Я сказал, бронируйте... Вагон 7, номер купе 12а. Запомнили?
— А билеты у нас будут? — шепотом поинтересовалась я.
— У нас же с вами право льготного проезда на любом виде транспорта, Вика, — сказал Баронет, кладя трубку.
— Значит, как мне пользоваться магией, так нельзя, а как вам железнодорожных служащих гипнотизировать, так это в порядке вещей...
— Вика, не придирайся к Калистрату Иосифовичу, — сказала мама. — Иди лучше собери вещи. Самое необходимое. Думаю, постельное белье брать не стоит, в поезде выдадут. Надеюсь, ваша поездка пройдет успешно и с комфортом...
Баронет вдруг стал задумчив:
— Это еще вопрос...

* * *

Сборы, прощание с мамой (дежурный поцелуй в щеку — мне, довольно-таки затяжной — Баронету) прошли на удивление быстро.
На перроне, остановившись у седьмого вагона, Баронет сунул проводнице под нос какую-то красную книжечку, показал на меня: “Это со мной” — и велел вести нас в купе 12а. Как ни ругает меня Баронет за несанкционированную магию, а сам пользуется ею направо и налево: что я, не вижу, как у проводницы глаза стали пустыми и стеклянными? Когда поезд тронется, проводница придет в себя, выпьет водки от внезапно разыгравшейся мигрени и напрочь забудет о двух странных пассажирах, едущих до Москвы.
Купе было чистеньким, уютным и всего лишь двухместным.
— Сознайтесь, это ведь купе из другого измерения, наколдованное, — допытывалась я, покуда Баронет доставал несессер, полотенце: он собирался идти умываться.
— Ох, Вика, да успокойся ты, наконец. Обычное это купе. Только для чиновников всяких и мелких правительственных единиц. Я ненадолго отлучусь.
Пока он “отлучался”, я успела переодеться в спортивный костюм, распотрошить свою косметичку на предмет средств для умывания и превратить холодную жареную курицу (мама дала в дорогу) в гроздь спелых бананов. Один я сжевала сразу. Вкус у него все равно был как у жареной курицы.
Баронет вернулся, посвежевший после умывания, с тщательно расчесанной влажной бородкой. Укоризненно посмотрел на меня:
— Вика, какой ты, в сущности, еще ребенок... Сразу хватаешься за сладости.
— На самом деле это курица, — засмеялась я. — Вы опять будете ругать меня за мелкое волшебство.
И отправилась приводить себя в порядок. Когда вернулась, Баронет уже доедал расколдованную обратно курицу.
— Извини, не смог удержаться. Твоя мама божественно готовит.
— Вот уж не знала за ней такого таланта. Меня она все время пичкала овсянкой. Это, наверно, вы ей чем-то приглянулись.

Предыдущая страница 16 Следующая страница


17 Надежда Первухина

Баронет хотел было сказать мне что-то остроумное, но вдруг прижал палец к губам, бесшумно метнулся к двери купе и крест-накрест провел ладонью над и без того запертым замком. Постоял с минуту, прижавшись ухом к двери. Лицо его стало напряженным и настороженным. Наконец он отошел от двери, сел напротив меня и шепотом сказал:
— Возможно, мне почудилось, но... В вагоне есть еще кто-то обладающий несильным магическим потенциалом. Скорее всего, за нами просто следят.
— Следят?! Да нас уже выследили! Мы шляемся туда-сюда по коридору, скоро пойдем в тамбур курить, заводить знакомства!
— Вика, тихо. Я же тебе сказал — поле чувствуется слабое, нас могли и не отследить, особенно если наш шпик — мелкая сошка. Но меры безопасности принять все-таки надо.
Он достал из своего кейса две уменьшенные копии знаменитых кукол Барби и ее друга Кена. Только, в отличие от симпатичных детских игрушек, эти две Баронетовы куколки прижались друг к другу в весьма откровенной позе.
— Это что — подарок из интим-салона? — съязвила я.
— Это — иллюстрация постулатов гомеопатической магии, — сурово отрезал Баронет, плюнул на голову кукле-мальчику, я произвела то же с девочкой. После чего Баронет положил их на пол возле двери, и купе немедленно наполнилось такими сладострастными стонами, вздохами, вскриками и воплями “глубже, глубже!”, что любая порнография по сравнению с ними — детская песенка.
— Зачем это нужно? — спросила я Баронета, безуспешно пытаясь не краснеть.
— Теперь весь вагон считает, что здесь едет сексуально озабоченная парочка, и будет постоянно толпиться у нашей двери — ведь интересно же слушать, как другие трахаются! А скопление людей не даст шпиону подойти к нам на нужное расстояние.
— Но в условиях такого эротического... шоу я просто заснуть не смогу!
— А спать нам некогда, Вика. У нас есть несколько очень важных дел.
Мэтр водрузил на стол ноутбук, положил рядом мобильник, на этот раз, похоже, настоящий, пробежался пальцами по клавишам и сказал:
— Итак, вопрос первый...

* * *

Утром, выбираясь с нашим нехитрым скарбом на перрон шумного Казанского вокзала, мы с Баронетом уже располагали максимумом оперативной информации.
Почти всю ночь мэтр терзал свой ноутбук запросами, а я только успевала осмысливать те сведения, которые он сообщал мне отрывисто и сухо. На стоны пластмассовых куколок уже некогда было обращать внимание.
Найти больницу, в которой лежал Авдей Белинский, оказалось несложно, поскольку медики еще не додумались ставить серьезную защиту на свои компьютеры. Так что первый вопрос — куда еду я — решался сам собой. Триста семьдесят первая реаниматологическая клиника имени профессора Корнцанга располагалась в районе станции метро “Сокол”.
— Я не сомневался, что с этим вопросом все решится быстро, — говорил Баронет, и клавиши его ноутбука постукивали в такт колес поезда. — Меня больше волнует Наташа. Нам нужно на нее полное досье. Придется мне сейчас влезать в файлы нашей организации.
— А что, у вас есть досье на всех ведьм?
— Разумеется. Это все-таки Трибунал, а не шарашкина контора типа ФБР.
— И на меня есть досье?
— И на тебя. Мешаешь ты мне своими глупыми вопросами. Ты понимаешь, что я вот уже двадцать минут общий ведьмовской архив просматриваю, а Натальи Белинской там нет.
— А может, она существует под девичьей фамилией?
— Проверял бесфамильный вариант. Остается одно: искать твою соперницу среди тех, кто в чем-нибудь таком отличился. Противозаконном.
После долгих мытарств на мониторе наконец появилась подходящая информация. Баронет напряженно читал, боясь упустить удачу:
“Наталья Гниденко, 27 лет. Человек. Пол — женский. Декларируемая специализация — ведьма, хотя ни природной, ни инициированной ведьмой Н. Гниденко не является.
Магический потенциал по шкале Роулинг — 3,789.
Естественный колдовской фактор по тесту Роулинг- 0,00765.
Несмотря на низкие базовые показатели, казалось бы препятствующие Н. Гниденко вершить колдовство, она была неоднократно замечена в мероприятиях и ритуалах, напрямую связанных с магией (активное участие в Черной мессе, г. Иствик; попытки имитативной ворожбы, телепортации и трансфигурации, с. Болоховка, Нижнешахтинский район).
30 апреля 20... года Н. Гниденко познакомилась с адептом московского филиала оккультно-мистической организации “Лик Тьмы” (организация является нелегальной и зарегистрирована в столице как клуб изучения восточных единоборств), заинтересовалась учением и вскоре начала активно посещать заседания, находясь пока в рядах неофитов.
Деятельное участие, которое Н. Гниденко принимала во всех мероприятиях организации, вскоре привлекло к женщине внимание высшего руководства, т. н. магистров. Н. Гниденко было объявлено, что она обладает высоким магическим потенциалом и может стать едва ли не величайшей ведьмой современности, которой удастся лишить власти Трибунал Семи Великих Матерей-Ведьм. Для того чтобы получить Силу и Имя ведьмы (пройти инициацию), магистры предложили Н. Гниденко развестись с мужем, все имеющиеся сбережения перевести на счет организации и пройти Обряд Тринадцати. Н. Гниденко (в замужестве Белинская) выполнила все условия магистров, и над ней членами организации был инсценирован Обряд Тринадцати. После инсценировки адепты стали звать Н. Гниденко Натэрией, сильной ведьмой, провоцируя ее на различные чародейные мероприятия. Успех Н. Гниденко в делах волшбы и магии, к которым она заведомо не была способна, может oбъясняться лишь тем, что во время инсценированного Обряда Тринадцати эта женщина получила не Силу, а Одержимость. Ее тело, сознание и дух одержимы демонами, которые стимулируют женщину к магии, а также полностью контролируют и управляют ею. Это делает Н. Гниденко чрезвычайно опасной (список В). Не связанная напрямую с высшим руководством организации “Лик Тьмы”, Гниденко тем не менее заявляет о себе как о носительнице Силы и Знания некой великой Черной ведьмы.
Темперамент Н. Гниденко астено-депрессивен, она склонна к немотивированной агрессии, особенно в адрес природных ведьм. Груба, заносчива, активно использует ненормативную лексику. Беспощадна к своим оппонентам. На шабашах несколько раз замечена в потасовках, драках, инициированных ею же. Поставлена на учет в российском отделении Трибунала”.
— Да, круто, — задумчиво протянул Баронет. — Засветилась-таки твоя Наташа в файлах Трибунала... Но вот что меня действительно удивляет, так то, что она такой магией ворочает лишь оттого, что ее отымели подряд тринадцать мужиков! Это некоторые, благородные, по водам ходили, с ветром летали, от гномов получили бижутерию эксклюзивную...
— Не от гномов, а от тролля, — поправила я. — Сейчас не об этом. “Лик Тьмы” — что это такое? Если это имеет отношение к Наташе, то, возможно, имеет отношение и к моей тетке-колдунье... А появление в России Огненного Змея?! Оно — само по себе или окажется, что тут тоже замешана куча моих знакомых? Баронет, может, все-таки признаетесь, что Огненный Змей — это вы?
— Ну конечна, и прямо сейчас начну тебя трахать и жечь одновременно, — устало захлопнул ноутбук мэтр. — Вика, до Москвы езды еще почти час. Дай я его заслуженно просплю, а?
И “маг на службе у закона” свернулся калачиком на казенном постельном белье, демонстративно и внушительно захрапев. А я смотрела в проносящуюся мимо окна поезда ночь, вполуха слушала бормотание пошлых Баронетовых куколок и думала о том, как встречусь с Авдеем. Да и встречусь ли?
Вот такими мы и ступили ранним туманным и седым утром на площадь трех московских вокзалов: невыспавшиеся, озабоченные своей миссией и просто-таки мечтающие о ванной, горячем кофе и плотном завтраке.
Мэтр взял такси, сказал, что ехать до Химок. Шофер заломил цену несусветную, я возмутилась и взялась доказывать, что на метро в тридцать раз дешевле, но Баронет достал купюру, сунул просиявшему водиле, усадил меня в машину и сказал:
— Не мелочись, Вика. У настоящих ведьм и магов это не принято.
...Оказалось, что в Химках у Баронета имелась в распоряжении конспиративная квартира, на случай если дела приводили его в Москву.
— Вы мне все больше и больше напоминаете вождя мирового пролетариата, — острила я, идя вслед за Калистратом Иосифовичем к единственному подъезду элитной на вид двенадцатиэтажки. — У того тоже были конспиративные квартиры, бородка, много имен... И шалаш в Разливе. У вас, часом, нет шалашика?
— Нет, отвяжись. Мы пришли. А будешь издеваться над пожилым и мудрым наставником — превращу в жабу, да так, что ни один принц не расколдует, хоть обцелуйся!

* * *

...Признаюсь честно, от конспиративной квартиры мага я ожидала большего!
Ну, первым делом обстановка. Что-нибудь экзотическое, с древними шаманскими масками по стенам, с высокими шкафами, за стеклянными дверцами которых обязательно пылятся злобно оскаленные чучела олигархов... точнее, аллигаторов. А еще, наверное, в таких квартирах должны быть вороха одежды всех времен и стилей: от горностаевых королевских мантий и платьев с кринолинами до монашеских ряс и нищенских рубищ... Само собой, чтобы переодеваться соответственно эпохе, в какую направляется “маг на службе у закона”! Я уж не говорю о том, что в кухне такой квартиры должна быть целая алхимическая лаборатория, в ретортах которой вечно что-то булькает, а в перегонном кубе — взрывается... А по стенам — мертвые с косами стоят! Висят связки сушеных летучих мышей и чародейных трав! Вот это я понимаю — романтика колдовства!...
Потому-то квартирка меня стопроцентно разочаровала. Никаких тебе масок, горностаевых мантий и мертвых с косами. Стандартная планировка и стандартная обстановка. Плюс стерильная чистота.
Баронет явно заметил мое разочарование и ехидно поинтересовался:
— Что, ведьма, не ожидала такого примитива?!
— Не ожидала, — призналась я, с ногами забравшись на диван. — Я всегда думала, что маги обставляют свое... местопребывание с большим эффектом.
— А зачем? — в свою очередь удивился маг. — Ты, кстати, когда в ранней юности у меня на квартире была, заметила там что-нибудь типа россыпи магических кристаллов или черепа говорящего? Нет. И правильно. Сколько раз тебя учить — магия не должна быть показушной, она — не в сундуках с философскими камнями, а в твоем сознании! Дешевая показуха, театральные спецэффекты — этим можно иногда публику развлекать, чтоб не скучала... Но среди коллег по Ремеслу все должно быть просто и естественно. Ты иди прими душ, а я быстренько приготовлю завтрак. У нас всего три часа на отдых. Потом — каждый идет на свое дело.
“Шли два уркагана с одесского кичмана”, — пропела я, удаляясь в ванную.
Завтрак мой наставник по магии приготовил отменный.
— Не подозревала в вас столь высоких кулинарных способностей, — польстила я Баронету.
— Поживи с мое — все научишься готовить, — лаконично принял комплимент он.
Но я знала, как вогнать его в краску!
— Моей маме безумно нравятся мужчины, умеющие хорошо готовить.
Могу поклясться, этот сердцеед слегка покраснел. Поперхнулся корочкой, долго откашливался и наконец объявил:
— Завтрак окончен. Вам нужно дополнительное время для отдыха, макияжа?
— Никак нет, сэр! Разрешите приступить к своим прямым обязанностям? Баронет посерьезнел.
— Вика, не дури... Тебе сейчас предстоит поездка в больницу, а ты резвишься, как майский жук.
— Это чисто внешнее, — сказала я.
— Ладно. А я, пожалуй, попробую связаться кое с кем из наших московских коллег, повыяснять относительно странной организации “Лик Тьмы”. Так ли уж этот лик темен?..
В такси, везущем меня в больницу имени Корнцанга, меня волновал только один вопрос: как это будет?
Наша встреча — двух влюбленных, но насильственно разлученных на долгое время душ... Фу, неужели я становлюсь такой пошло-сентиментальной?!
Но... Мы, наверно, сначала застынем, как изваяния, а потом кинемся друг другу в объятия, разбрызгивая по сторонам слезы упоительного счастья...
Ага. Ты точно застынешь, как изваяние, и будешь чувствовать себя полной кретинкой, влетевшей в палату в тот деликатный момент, когда сиделка меняет больному утку или обрабатывает пролежни. И человек, долгое время пролежавший в коме, знаешь ли, Вика, как-то не склонен к бурной двигательной активности. Этот фактор тоже придется учесть.
А самое главное: вспомнит ли он меня?
Ну да, он собирался ко мне приехать в тот злополучный день, не сработало мое заклинание. Но катастрофа, гематома мозга (кажется, это говорила Наташа?), кома могут лишить памяти кого угодно и без всяких магических заклинаний. И я робко скажу любимому: “Здравствуй, Авдей!” — а он вымученно-вежливо улыбнется и ответит: “Здравствуйте. Вы, собственно, кто будете?” При одной мысли об этом сразу хочется завыть!
— Приехали, — объявил шофер. — Вот она, ваша клиника.
Небольшое трехэтажное белое строение с колоннами у входа и крытой галереей на уровне второго этажа, окруженное цветущими яблонями и вишнями. На двух овальных клумбах пестрели поздние тюльпаны. Я вдохнула неуловимый сладковатый аромат цветов и направилась к стеклянной двери с табличкой “Приемный покой”, готовясь увидеть мрачную старуху, на все мои запросы рычащую “Не приемный день! Тихий час! Посещение больных запрещено!”... Но судьба улыбнулась мне: мало того что приемный покой оказался отлично оборудованным по последней мебельной моде мини-офисом, там за тремя компьютерами сидели две субтильного вида медички в мини-халатиках. От нечего делать одна играла в третью версию “Quake”, а другая смотрела картинки с диска Бориса Валеджо.
— Я тоже считаю, что у Валеджо все женщины бездушные, как резиновые куклы, — сказала я. — Добрый день.
— Ой, — синхронно улыбнулись девочки. — Здрасьте. Чем можем быть полезны?
Ну что, рискнем?
— Я к больному, посетитель.
— Очень хорошо, пожалуйста, вход для посетителей прямо через холл и налево. Больной в каком отделении лежит?
— Я точно не знаю, только номер палаты — 212.
— А, реаниматологическое! Вообще-то к тяжелобольным положено выписывать разрешение через главврача, но он сейчас в отпуске, так что идите. Вам на второй этаж. Дежурной сестре скажете, что мы разрешили доступ.
— Девушки, я ваша должница! — только и сказала я.
— Да ладно вам, — мило улыбнулись они, возвращаясь к занятиям, прерванным моим появлением.
Я поднималась на второй этаж, мысленно отмечая великолепную отделку стен, дорогие ковровые дорожки на лестницах, витражи в огромных, стилизованных под готику окнах. Возле двери в реаниматологическое отделение в широкой керамической кадке росла пальма-монстера, стояли кожаные кресла, стеклянный журнальный столик с какими-то рекламными проспектами.. И везде этот аромат цветущей яблони! Шикарная, однако, больница. Явно строена и оборудована не на государственные гроши. Как Наташе удалось положить Авдея именно сюда?
Впрочем, это неважно. Важно то, что, возможно, через несколько минут я наконец-то увижу его.
Кстати, дежурной сестры нет, и останавливать меня некому. Я бесшумно иду по длинному полуосвещенному коридору (кажется, именно его я видела в своем магическом кристалле?), мелькают таблички на дверях: “Ординаторская”, “Процедурный кабинет”, “Операционная”, “Компьютерная диагностика”, “Биксовая”... Но я отыскиваю палату 212.
Вот она. Как раз напротив — небольшой светлый холл, с креслами, телевизором, книжным стеллажом, чтоб больным было чем скрасить свое бытие. Холл тоже пуст. Как нарочно, ни одного человека рядом. Ведь это так неделикатно — без приглашения входить в палату!
И вдруг... Ну почему бы не случиться в моей повести какому-нибудь “и вдруг”! Дверь палаты распахивается сама.
И изумленно-возмущенными глазами на меня смотрит медсестра.
— Что вы здесь делаете?!
— Я... к больному. Меня пропустили, дали разрешение там, внизу.
— Да? Фамилия?
— Моя?
— Больного, конечно!
— Б-белинский. Авдей Белинский. Лицо медички светлеет.
— А, Авдей Игоревич, писатель! Он сейчас на перевязке. Вы посидите здесь в холле, подождите. Это минуть двадцать.
— Спасибо!
— Да за что? — удивилась медичка и пошла в таинственную “Биксовую”.
Да за то, что он жив и сейчас будет здесь! Вам этого счастья не понять!
Я заставила себя сесть в кресло, взять в руки “Космополитен” трехгодичной давности. Ну успокойся немедленно! Ну не похитят же его прямо из перевязочной! Да если бы и рискнули... нить его жизни все равно при мне. Я его никому не отдам!
...“Двадцать минут” явно истекли, я отложила журнал и вознамерилась ринуться в перевязочную, отбросив всякие этические принципы. Раскрыла сумочку, надо хоть посмотреть, на размазалась ли помада, да где же это клятое зеркальце, вечно ищешь по всей сумочке, оно как проваливается...
— Здравствуй, Вика.
Как все, оказывается, просто...
И то, что мы обнимаемся и целуемся прямо в больничном холле, можно, конечно, назвать сентиментальностью.
Только мы это называем иначе.
— Как ты похудел, они превратили тебя в скелета, бедный мой!
— Вика, я люблю тебя.
— Я знаю.
— Я лежал в коме и все думал, как тебе это скажу...
— Получилось неплохо. Наконец-то я тебя вижу.
— А я — тебя... Это случайно не твоя сумочка валяется на полу?
— Какая сумочка? А, да, точно моя. Черт с ней, пусть валяется, я не могу от тебя оторваться. Просто приклеилась, и все. Знаешь, мне ведь было так страшнo за тебя, и столько всего произошло, но это потом, потом. Как я люблю тебя! Знаешь, ты удивительно красивый. Что это на тебе за костюм?
— Да это пижама!
— Правда? А тебе идет.
Вот тут надо слегка разрядить обстановку. Вытереть слезы и засмеяться — облегченно и немного виновато. Усесться в кресло, точнее, это он садится в кресло и устраивает меня на своих коленях, несмотря на протесты с моей стороны типа “да тебе же, наверно, нельзя, да как же твои переломы”...
— Мне теперь все можно, — смеется Авдей и вжимает голову в мое плечо. — Не могу тобой надышаться. Ты пахнешь ветром, нет, правда, полевым ветром с полынью и васильками!
— Фантазер, — я ерошу губами прядки коротких, недавно отросших волос у него на макушке. — Я просто пришла с улицы и принесла с собой...
— Свободу! — азартно подхватывает любимый. — Теперь я имею полное моральное право сбежать из этой жуткой клиники. Я здоров, полон сил и вполне определенных желаний, а самое главное — ты со мной, любимая.
Я слушаю эти упоительные слова, а мои губы отыскивают на его темени и затылке страшные, едва поджившие рубцы. Милый мой, как тебе было больно...
— Коряво меня подштопали, да? — пытается шутить Авдей и заглядывает мне в глаза. — Разлюбишь такого некрасивого?
— Дурачок. Я тебя вылечу. Ты знаешь, я ведь...
— Ничего не хочу знать. Поцелуй меня. И немедленно!
Наш поцелуй неожиданно прерывается чем-то вроде многократно усиленного змеиного шипения:
— Полюбуйтес-с-сь!
Я выскальзываю из объятий Авдея, оборачиваюсь и отказываюсь верить своим глазам, хотя до сего мо мента они меня не подводили. Прямо напротив нас стоят двое: некая врачеподобная личность мужского пола в белой марлевой маске и Наташа. Вот уж кого не ожидала здесь встретить! Инстинктивно я стараюсь загородить собой Авдея. С этой агрессивной дурочки станется в него шаровую молнию метнуть.
— Какая милая сцена! — исходит праведной яростью моя соперница. — Вы только посмотрите, доктор: пока вы, бескорыстный, талантливый нейрохирург, и я — преданная жена, не жалевшая никаких сил, недосыпали ночей у постели этого... прелюбодея, он, едва оправившись от комы, уже тискает какую-то…
— Наталья Андреевна, прекратите эту идиотскую сцену! — Авдей вскакивает с кресла; мы теперь стоим с ним, как два бойца, плечом к плечу. — Вы мне уже два года как не жена, и это только официально. Наша семейная жизнь закончилась гораздо раньше...
— Ах! — Наталья Андреевна всплескивает руками и заливается слезами. — Как ты мог забыть свои чувства ко мне! Наш развод был ошибкой, взрывом эмоций, ты мне по-прежнему дорог!
Авдей брезгливо морщится.
— Не надоело вам это дешевое комедиантство? Впрочем, мне оно понятно: вы разыгрываете здесь сцену, чтобы оскорбить чувства действительно дорогой мне женщины. Вот это напрасно...
— Так тебе дорога эта дешевка?! Почему же я, а не твоя новая подружка дежурила в больнице, пока врачи боролись за твою жизнь?!
Холодная, звенящая ярость превращает меня из мирной женщины в сметающего все на своем пути дракона. То, что при этом у меня не вырос хвост, когти и кожистые крылья, еще ничего не значит. Внешность — не главное. Сила не нуждается в эффектной упаковке.
— Говоришь, ты боролась за жизнь Авдея? — тихо спрашиваю я. Очень тихо, но Наташа отступает на пару шагов. — Говоришь, дежурила? А не ты ли сама подстроила все так, чтоб Авдей попал в больницу?! Ты, ничтожество, шантажировала меня его жизнью! Ты специально приказывала не выводить его из комы до сражения со мной! Но ты проиграла!
Дракона во мне все больше, а женщины — все меньше. По-моему, это ощущает даже Авдей и с некоторым страхом смотрит на меня. Не бойся, любимый. Это скоро пройдет. И, надеюсь, никогда не повторится.
— Это еще неизвестно, кто проиграл, — шипит Наташа. — Я тоже сильная ведьма.
— Что, все еще веришь в то, что твои магистры действительно свершили над тобой Обряд Тринадцати?! Да они просто оттрахали тебя, дуру, а ты и поверила в свою магическую силу. Одержимая, тебе лечиться надо!
— Я ничего не понимаю, — бормочет Авдей, вцепляясь в мою руку. — Боже, какая ледяная у тебя рука! О чем ты говоришь с нею?
— Потом объясню. Нам надо уходить.
— Вы уже никуда не уйдете! — заявляет Наташа, и голос ее прямо-таки звенит торжеством. — Я не привыкла проигрывать! Возьми их!
Приказ она отдает тому самому молчаливому “доктору” в маске, и он начинает двигаться на нас с настойчивой неотвратимостью Терминатора.
— Это что, быдло из твоего клуба с милым названием “Лик Тьмы”? — насмешливо спрашиваю я, окружив себя и Авдея защитным экраном. Вот тут немного магии явно не помешает.
— Милый, нам надо уходить, — торопливо говорю я Авдею, зачарованно наблюдающему за тем, как его бывшая супруга и “доктор” скребут руками по невидимой преграде. С лица “доктора” сползает повязка, и я вижу самого обычного зомби. Достаточно разложившегося зомби, не расстающегося со своими червями. Так себе зрелище, но Авдею оно в новинку и потому выводит из равновесия.
— Мне кажется, у меня бред, — тихо шепчет он.
— Да, бред, — соглашаюсь я. — Нет, лучше сон. И в этом сне мы с тобой быстро-быстро бежим, прямо-таки мчимся прочь от этих нехороших людей и нехорошей больницы...
И мы воплощаем мой сон в реальность. Мы бежим.
И попробовал бы кто-нибудь нас остановить!
Разумеется, попытки имели место. Полная санитарка с двумя биксами в руках хотела было воспрепятствовать нашему стремительному бегу, но мы ухитрились просочиться под ее пухлыми руками и ринуться на первый этаж. Краем уха я успела услышать, как завизжала эта самая санитарка и оглушительно загромыхали ее биксы. Это она на зомби и Наташу напоролась, бедолага.
Ура! Вестибюль был пуст, даже компьютерные девочки куда-то испарились. А за стеклянной дверью майским солнечным днем сияла вожделенная свобода!
И тут мой возлюбленный резко затормозил. Во всех смыслах. Он оглядел себя с ног до головы, потом посмотрел на меня и спросил:
— Как я выйду на улицу в таком виде?!
Интеллигент, так тебя разэтак! Ну некогда мне тебе смокинг наколдовывать!
— Это же сон, мы договорились! — несу полную ахинею я. — А во сне можно хоть голяком бегать. Вперед!
Ага. Вперед. Изящные стеклянные двери намертво заблокированы. Не техникой. Магией. Я даже знаю чьей. Я уже слышу ее торжествующий смех.
И ощущаю аромат яблоневых цветов.

Предыдущая страница 17 Следующая страница


Имя для ведьмы 18

Как навязчиво могут пахнуть цветущие яблони!
Страна никогда не опадающих яблоневых цветов... Королевство нелюбимой жены, ставшей Черной ведьмой. Милый, ты всегда сочиняешь такие сурово реальные истории?
Только я, в отличие от твоей положительной героини, не уйду с поля боя. Не отдам тебя. Я не состою из положительных качеств. Может, потому и могу тебя любить.
— Любимый, это всего лишь стекло. Не бойся, делай, как я. Закрой глаза и посмотри на него. Видишь, оно состоит из совсем непрочных элементов. Это песок, он легко просыплется сквозь пальцы... И на нашем пути больше нет преграды.
Рано тебе, Наташа, торжествовать. Мы прошли сквозь заклятые твоей магией двери. А вот сумеешь ли ты пройти через это...
Проходя мимо овальных клумб, мимо деревьев и кустарника, я каждому растению говорю его слово. Если моя соперница хотя бы через сутки сумеет выкарабкаться из тех джунглей, в которые превратилась больница, я буду только рада ее живучести.
Возле больничных ворот стояла скромная черная “волга”. Она посигналила нам. Я было отдышалась и приготовилась к новой батальной сцене, но, вглядевшись попристальнее, поняла, кто нас ждал.
— Честно говоря, не рассчитывала, что вы окажетесь здесь, — сказала я Баронету, садясь в машину вместе с Авдеем.
— Это еще раз демонстрирует твою недальновидность, Вика, — парировал Баронет, выруливая на трассу. — Разве ты не предполагала, что будет погоня?
— Нет... Я все еще не могу привыкнуть к тому, что моя жизнь — сплошной боевик.
— Твоя жизнь, девочка, сплошное моральное мучение из-за неоконченного образования. Кстати, представь меня своему... другу. Пока обычным именем.
— Милый, это Калистрат Иосифович Бальзамов, мой старый знакомый. Его мирное хобби — библиофильство. А все остальное — издержки его профессии.
— Да? — Авдей явно все еще находился в состоянии человека, перекормленного антидепрессантами. — Рад знакомству, хотя и происходит оно в столь странных условиях. У вас, Калистрат Иосифович, весьма старинное, редкое имя.
— Его трудно выговаривать, я знаю, — мэтр ухитрялся говорить спокойным светским тоном и выжимать из “волги” скорость гоночного болида “Формулы-1”. — Поэтому в дружеском кругу меня зовут просто Баронет. Вы тоже зовите, я привык.
— А... — начал было Авдей.
— Ваше имя мне известно, равно как и творчество, хотя я не поклонник современной фантастики. Вы позволите мне называть вас просто Авдей? Вы еще так молоды по сравнению со мной...
— Да, но по вашему виду не сказать, что вам больше пятидесяти.
— Мерси. Меж тем, дорогой Авдей, я знавал еще создателя вашего любимого жанра и неоднократно беседовал с ним о прошлом и будущем.
— Это кого же? — нервно засмеялся Авдей — Александра Беляева?
— Помилуйте... Я вообще-то имел в виду мсье Жюля Верна. Мы с ним были горячими парнями! И о хоббитах Толкиену идею подал...
— Тоже вы?!
— Так уж получилось...
Бедный Авдей! Мне-то не привыкать слушать воспоминания этого “мага на службе у закона”, а вот ему, человеку обыденного мышления, связываться с Баронетом вредно для здоровья. Я внимательно посмотрела на любимого: так и есть, он сейчас опять потеряет связь с реальностью, то есть со мной. Бледный, руки дрожат, глаза просто безумные оттого, что приходится быть участником странных событий. Я почувствовала, что ему неловко, тяжело, страшно, непонятно, он не контролирует ситуацию и в любой момент может взорваться.
Я нежно-нежно провела ладонью по его сведенному судорогой лицу.
— Расслабься, любимый, вот так.
— Я не могу... Объясни мне, что с нами творится, куда и почему мы едем, я ничего не понимаю.
— Ч-ш-ш... Объясню. А ты спи. И я во сне тебе буду объяснять. Ты голову мне на плечо клади, вот так...
Нежно-нежно провести ладонью по острым напряженным плечам, по уже сонно обнявшей меня руке, по коленям в мятых пижамных штанах... Почувствовать, как становится тяжелым погруженное в сон тело...
— Усыпила, — усмехнулся Баронет.
— Я боялась, что он сразу не выдержит столько впечатлений. Эта дура со своим зомби... Потом сквозь стекло шагать. Вы тут еще начали своими воспоминаниями делиться, от них и здоровый человек имбецилом себя почувствует... Ну да ничего. Зато теперь Авдей со мной.
— То-то и оно. Ой, не раз ему придется изумляться причудам своей жены!
— Я ему вовсе не жена. И вряд ли он после своей благоверной Наташи способен мечтать о прелестях семейной жизни. Впрочем, нам сейчас не до того.
— Это верно, — кивнул Баронет, везя нас на химкинскую конспиративную квартиру.

* * *

Покуда Авдей спал на стареньком продавленном диване в комнате, мэтр хотел было обсудить со мной на кухне стратегию и тактику грядущего дня. Но я решительно сказала “нет” и отправилась на диван, под бочок к своему драгоценному фантасту.
— Ты ненасытная женщина, Викка, — сказал Баронет. — Мужичок еще никакой, а ты уже набиваешься к нему греть постель...
— Вы, сударь, хам, к тому же вам завидно! Я — там — с ним буду на диване спать, а вы — на кухне, в мойке, в одиночку!
Мэтр устало улыбнулся.
— Умница, девочка. Ладно, иди отдыхай. Обещаю, что не буду мешать. Может, вам хороших снов навеять?
— Ваше Истинное Имя — Оле Лукойе?
— И это тоже. Иди, иди...
... Говорят, по позе, в которой человек спит, можно судить о его характере, настроении, отношениях с начальством и даже о восприятии окружающего мира. Авдей спал на спине, закинув руки за голову, весь такой прямой, уверенный, спокойный, хоть лепи с него аллегорическую статую “Скрытая мощь”. Излишняя худоба, правда, все портит...
Я кое-как примостилась рядом, свернулась калачиком. Уверенности в завтрашнем дне -ноль. Сомнений и тягостных раздумий — положительное множество.
Опять Наталья упрямо стоит на моем пути, прочно ассоциируясь у меня с образом этакого неистребимого врага. Глупо, конечно, так о ней думать. Кто-то направляет ее, кто-то ведет. Вот если б изгнать из нее демонов, она оказалась бы обессилевшей, морально сломленной и лишенной памяти женщиной... Но демонов заклинает только тот, кто вызвал...
И вообще, разве это важно сейчас? Когда рядом тот, кого и ждала, и вожделела, и тряслась за каждый его волос, и готова была ради него на все...
Так почему же я не решаюсь сейчас хотя бы просто его обнять? Не решаюсь... или не хочу?
“А ты уверена, что он стоит твоей жертвы?”
Почему вдруг вспомнились эти слова бабы Кати?
Я же не перестала его любить? Именно теперь, когда уже все позади и мы вместе... Или Сила, поселившаяся в сердце, сгодится лишь для всяческих боен и смут, но не оставляет место для просто любви?
Любовь, этот последний дар последнего Призванного, когда уголья лесного костра вспыхивали для нас, как далекие звезды...
Я еще сумею стать счастливой.
А возможно, и мы.
С этой мыслью я засыпаю, крепко обняв Авдея и уткнувшись лбом в его колючий подбородок. И на этот раз не хочу никаких снов.

* * *

— ... Ты понимаешь, что этот клятый диван скрипит как ненормальный?! А в соседней комнате...
— Да хоть монастырь и группа продленного дня в соседней комнате!!! А то твоему знакомому непонятно, чем могут заниматься нормальные мужчина и женщина!
— Ты можешь не кричать как сумасшедший?! Да что ты делаешь?!
— Мы что, дети малые, Вика? Ты... стесняешься меня?
— Да не тебя...
— Может, мы все-таки перестанем тратить время на разговоры? Вика...
Эффективное классическое средство заставить женщину замолчать в любой дискуссии — запечатать ей рот поцелуем так, чтоб не то что на слова — на мысли сил не осталось!
— Стаскиваем простыню на пол, — заговорщицким шепотом предлагает Авдей. — Уж пол явно не скрипит.
И мы оказываемся на полу, абсолютно сумасшедшие от страсти и счастья обретения друг друга. Мое исцеляющее воздействие на спящего Авдея, оказалось, имело дополнительный, но весьма приятный эффект... Но если б не Баронет за стенкой! Если б все не так торопливо, по-походному... Да что это я все жалуюсь, сама ведь этого и добивалась!
Возможно, что за окнами уже был день. Или утро, или вечер, какая разница! Главное было здесь и сейчас.
И если кто-то полагает, что согласно неписаному закону современной беллетристики сейчас последует подробное описание того, как мы торопливо стаскивали одежду друг с друга (обязательно горячими от страсти ладонями, жадно и нежно...) и сплетались в объятиях, то этого кого-то я вынуждена разочаровать. И не ждите от меня всех этих технических подробностей насчет параметров длины (в см), твердости (по Роквеллу) и энергии (в кДж), а также громкости (в децибелах) и продолжительности стонов (в секундах). Зачем поверять нудной алгеброй любовного романа нашу с Авдеем замечательную гармонию! И незачем читателям знать, что вытворяли с моим телом ласковые пальцы возлюбленного... или его настойчивый язык... Тот, кто в жизни реально постиг, что такое страсть, сочтет никчемными и бледными любые литературные описания. А тому, кому не довелось растрачивать себя в любовном огне, сколько ни рассказывай — все равно до конца ничего не почувствует и не поймет...
— А стихи ты мне будешь читать?
— Сколько угодно, милая! Но то-о-олько не сейчас...
— Это почему же?
— У меня после... такого абсолютно отсутствуют все мысли: и в прозе, и в рифму.
— Это позволяет мне сделать вывод о том, где у тебя все мысли содержатся...
— Мучительница... Что ты делаешь... Можно я буду просто тобой любоваться?
— Просто? Любоваться?!
— Ну... Да...
— По-моему, это называется несколько иначе, чем “просто любоваться”...

* * *

Только окончательно придя в себя, мы услыхали сердитое и явно нарочитое покашливание Баронета в кухне. Ничего. Подождете, сударь. Как мою мамочку-скромницу соблазнять, так вы успели. И никто над вами не кашлял!
— Я только хочу напомнить, — громогласно донеслось из кухни, — что скоро полдень, а у нас еще масса дел, среди которых самое простое и неопасное — покупка костюма и белья для Авдея, поскольку он гол как сокол!
— Не надо так шуметь. — примирительно сказала я, выплывая в кухню на запах кофе и потягиваясь, словно сытая кошка. — Прямо сейчас все и будем решать. Составим план, напишем список...
— Прошу извинить, что я все еще не при мундире, — поддернув пижамные штаны, уселся Авдей на кухонный табурет, — денщик, собака, пропил мои же аксельбанты.
Баронет удовлетворенно рассмеялся.
— Хорошо. Авдей, вы явно не только пришли в себя, но и постепенно вписываетесь в наш дружный, хоть и небольшой коллектив!
— В какой это ваш? — снова напрягся Авдей.
— Позже. Вика и я объясним вам все попозже. А пока решим вопрос с одеждой.
— Покупать — это обязательно? — елейно поинтересовалась я у моего наставника по магическим спецэффектам.
— А есть какой-то иной способ? — столь же елейно осведомился он. — Я понимаю, что вещи, в каких магазинах они ни были бы куплены, со временем все равно изнашиваются и приходят в негодность. Но это со временем... А при том способе, о котором ты сейчас думаешь, Вика, любая вещь станет негодной, едва...
— Я поняла.
— У вас, господа, тенденция говорить загадками, — резюмировал Авдей, весь предыдущий диалог протомившийся тоской этнографа, который чувствует себя полным кретином на симпозиуме по молекулярной кибернетике.
— Да помилуйте! — Баронет глядел абсолютно невинным взором. — Все наши загадки скоро разрешатся, и вы удивитесь их простоте! А пока... Вы, господа, пейте кофе, а мне надобно кое-куда позвонить.
— Алло, супермаркет “Клондайк”? Я хочу заказать у вас комплект мужского белья, размер 52 — 54, рубашку, кремовый тон, и темный костюм-тройку от Черутти. Черутти сейчас нет? Хорошо, пусть будет Версаче, только, подчеркиваю, цвет темный, строгий. Галстук в тон. Ботинки... Авдей, какой у вас размер обуви?
— Сорок второй, — ошарашенный монологом Баронета, автоматически ответил Авдей.
— Хорошо. И ботинки сорок второго размера, приличного качества. Записали? А теперь введите в ваш компьютер номер моей кредитной карты...
Баронет продиктовал астрономическую цифру. Я не привожу ее в тексте по причине ее полной незапоминаемости.
— Замечательно, вы все поняли, — голос у мэтра был такой, что хоть на сцену — королей играть.
— Вещи привезете по адресу, который у вас уже указан. В течение получаса? Прекрасно.
— Вещи для вас скоро прибудут, — буднично сообщил Баронет Авдею и стал пить кофе как ни в чем не бывало.
Авдей в изумлении смотрел то на Баронета, то на меня.
— Я много лет живу в Москве, но никогда не слыхал ни о таком сервисе, ни о супермаркете “Клондайк”... Чтоб вот так, по кредитной карточке, вещи на дом... Баронет, я ваш должник.
— Сочтемся, — кивнул головой тот и всыпал в кофе пять ложечек сахару. — К тому же этот магазин открыли совсем недавно, а вы ведь так долго болели...
— А директор магазина, случаем, не ваш хороший знакомый? — осведомилась я Бытовой магией, значит, Баронет брезгует. А магией больших денег — нет. Что ж, в этом тоже есть своя логика.
Баронет на мой вопрос не ответил, и мы почти в молчании пили кофе с бутербродами (несмотря на холостяцкий аскетизм квартиры, холодильник к нашему приезду был набит всяческими деликатесами). Вскоре в дверь позвонили, Авдей вызвался открыть и вернулся с кучей объемистых фирменных пакетов.
— Ваша одежда, — пояснил Баронет.
— С ума сойти, — протянул мой фантаст. — Пойду тогда срочно ванну принимать, дабы достойно облачиться в костюм от Версаче.
Надо сказать, вся одежда сидела на Авдее великолепно, будто на него и шили. Нет, без магии здесь явно не обошлось, но на этом внимание заострять не стоит. Одетый, как лондонский денди, Авдей явно почувствовал себя увереннее.
— Какие у вас дальнейшие сюрпризы на сегодня? — спросил он, когда мы расположились в относительно прибранной и скромной комнате.
— У меня есть предложение, — заявил Баронет. — Эффективность наших дальнейших взаимоотношений (прошу прощения за столь казенный слог!) зависит от того, насколько мы знаем, скажем так, биографии друг друга.
— Логично, — высказался Авдей, а я внутренне усмехнулась: ни в жизнь не поверю, чтоб сам Баронет явил свое истинное лицо. Тем более что я до сих пор не уверена в том, что Огненный Змей — не он.
— Расскажите нам о себе, Авдей, — как-то очень уж интимно попросил Калистрат Иосифович. — Мне, как давнему знакомому Вики, очень интересно, чем вы ее так привлекли.
— Это действительно нужно, Вика? — Авдей смотрит на меня удивленно.
— Я ведь о тебе практически ничего не знаю, — смущаясь, говорю я. — Как, впрочем, и ты обо мне. Будет лучше, если...
— Хорошо. Какие именно годы моего бренного существования мне следует подробно осветить?
— Давно вы писательствуете?
— Да года три, а до этого работал старшим менеджером по продаже элитной офисной мебели. Кстати, мое менеджерское жалованье было выше теперешних гонораров, так что не думайте, что в писатели я пошел ради куска хлеба.
— Понятненько... Вопрос, бестактный при Вике: женаты?
— Был. И Вика уже в курсе.
Да уж. Столкнулась с его бывшей супругой не в самой лучшей обстановке. Хотя с ней везде будет тошно.
— Наталья... Она раньше была не такая, — с трудом заговорил Авдей. — Мы поженились и целый год были счастливы. Я работал на фирме, приносил деньги, Наталья сидела дома, книги читала. Или по косметическим салонам гуляла. Наверное, ей однажды надоела такая жизнь и она от скуки пошла на заседание не то секты какой-то, не то тайного клуба... И ее как подменили! Весь дом завалила книгами по оккультизму и магии, на кухне какие-то зелья варит, в микроволновке жаб живьем запекает — у меня волосы дыбом поднялись, как я это увидел! Мы здорово поскандалили, и Наталья заявила, что я ей не нужен со своими принципами и стихами (я тогда уже всерьез писал стихи, уже два сборника вышло, это я сейчас пишу фантастику). Я думал, что это у нее пройдет, но нет, не прошло. Она целыми днями пропадала в этой своей секте, а потом вдруг исчезла на целый месяц, забрав все имеющиеся в доме деньги и дорогое барахло — свои тряпки, золото... А мне, честно скажу, ее отсутствие даже помогло: я от бессонницы начал писать повесть. Быстро написал, отнес в издательство смеха ради, а ее напечатали. Читатели стали продолжения требовать, и я подумал: пойду-ка я из менеджеров, компьютерные столы и без меня найдется кому продавать. Писательство меня и спасло от того кошмара, в который превратилась моя так называемая семейная жизнь.
Наталья вернулась и без всяких объяснений потребовала развод. Глаза у нее были такие жуткие, что мне казалось, это уже и не моя жена вовсе, а гюрза какая-нибудь, временно принявшая человеческое обличье. Я согласился, хотя было обидно: почему все получилось так?! В чем я провинился перед ней? И тут она мне заявила: “Я стала ведьмой, во мне огромные магические способности обнаружены, а если ты посмеешь мне противоречить, я тебя в пень гнилой превращу”. Я тогда ей не поверил... Теперь только вижу, что и впрямь чертовщины вокруг нее...
Развод так развод, и так уже ясно было, что любви в наших отношениях или хоть малейшей симпатии давно уже нет. Хочет жаб запекать — пусть, но не в моем обществе! Развелись, квартиру разменяли, в результате мне досталась какая-то комнатушка в Чертанове, но я и тому был рад, потому как где-где, а уж в спорах о разделе имущества моя бывшая супруга истинно явила себя ведьмой.
Ну вот. Я писал свои романы и постарался напрочь забыть о существовании Натальи. Да и она о себе не напоминала Правда, иногда по Москве прокатывались слухи то о свершении Черной мессы на станции метро “Домодедовская”, то о жуткой порче, которую наводили на влиятельных столичных богачей... Говорили, что постоянные циклоны и ураганы над Москвой - дело рук молодой, но очень сильной ведьмы, котoрая является членом могущественной магической организации, способной просто стереть Москву с лица земли. Говорили, что ведьму зовут Наталья, но я не думал, что это моя бывшая жена...
Мне ведь было не до того. Я мотался по городам, ездил на фэн-конференции, конвенты, встречи с читателями... И наконец в моей жизни произошло чудо: я встретил Вику.
Я сижу рядом, старательно изображая отсутствие эмоций в течение всего его рассказа, вроде это меня не касается. Но Авдей берет мою руку, целует ладонь, и я понимаю — касается. Даже очень.
— Когда я... встретил Вику, моя жизнь пошла по-новому.
— Жизнь?! Да мы знакомы чуть больше месяца! — шепотом комментирую я.
— То, что по-новому, это верно, — соглашается Баронет. — Во всяком случае, раньше в вашей биографии вас не сбивал белый “сааб”, вы не попадали в странную больницу, где вас держат в полубессознательном состоянии... Но в этом повинна не Вика. Вас не удивляет то, что в больнице за вами гналась бывшая супруга?
— Удивляет. Кстати, вы-то откуда об этом знаете, вас же не было в больнице? Хотя понятно, Вика рассказала, пока я брился. Да, вот что еще странно! Откуда Наталья знает Вику? Вы меня извините, я из-за своего сотрясения мозга, возможно, не очень хорошо ориентируюсь в реальности, но, когда мы бежали из больницы, все было слишком уж неправдоподобно...
— Вика, не пора тебе открыть свои карты? — спрашивает меня Баронет.
— А вам?
— Я — после тебя. Кстати, Авдей, у меня к вам вопрос. Понятно, что к вашей бывшей, оккультно-помешанной супруге вы относитесь с неприязнью. Означает ли это, что таково ваше общее отношение к магии и ведьмам?
— Простите, не понял...
— Чего уж не понять. Как вы относитесь к магии и ведьмам вообще?
Авдей нервно смеется. И мне почему-то совсем не нравится его смех.
— Хватит с меня всякой чертовщины! — говорит Авдей. — Такие вещи хороши для романов в стиле Лавкрафта, но никак не для нормальной повседневной жизни. Ничего экзотического в сожительстве с ведьмой нет, за время общения с Натальей я это очень хорошо понял и ни в коем случае не желаю повторения такой жизни... Так что если вам нужен точный ответ на вопрос, вот он: я отношусь отрицательно.
Я аккуратно вытягиваю свою ладонь из его руки. Вот, значит, как...
Баронет пристально смотрит на меня, держит эффектную паузу, как в театре. Я все понимаю, мэтр. Я понимаю, что у меня есть только один выход, если я хочу удержать при себе возлюбленного.
Солгать ему что угодно, наплести о себе любую небылицу, но не говорить правды.
Я — ведьма.
Неужели он разлюбит меня за это?
— Авдей, ты знаешь, — начинаю я севшим от волнения голосом. — На самом деле Наташа — не ведьма. В истинном понимании этого... Ремесла. Она действительно связалась с людьми, которые разбираются в магии лучше нее, и они для своих, пока непонятных нам, целей убедили ее в том, что она обладает силой ведьмы, может ворожить. Это... это одержимость, понимаешь? Наташей управляют более могущественные маги, вот она и творит черт-те что...
Подожди, — останавливает меня Авдей. — Ты откуда об этом знаешь?
— Я... сейчас объясню, — слова даются мне с трудом. — Видишь ли...
— Ты лучше начни с того, где именно ты познакомилась с Наташей, тогда все остальное легче будет объяснить, — подал совет Баронет.
— Да, действительно, — заинтригован Авдей. — Разве вы уже были знакомы? И где же это произошло?
— На шабаше.
— Не понял...
— На шабаше. Ты же, кажется, пишешь роман о ведьме и наверняка знаешь, что означает это слово.
— Но шабаш — это же из области средневековой литературы, вымысла... Разве в реальности он может состояться?! Какое отношение это имеет к тебе и Наташе?
— Самое прямое. Авдей, хоть твоя бывшая жена и не ведьма, она возомнила себя ею и поэтому посещала шабаши, которые, уж поверь мне, вымыслом вовсе не являются. И там она встретилась со мной, потому что как раз я — ведьма. Я настоящая ведьма. Я уже родилась ведьмой, так получилось. У меня даже имелся хвост, мне его в младенческом возрасте удалили.... Такое бывает. Нас, природных ведьм, гораздо больше, чем тех, кто обучался ведьмовству по книгам. Не я выбрала это Ремесло, а Ремесло выбрало меня... Но это не значит, что я превращаюсь по полнолуниям в волчицу или навожу порчу на детей и скот... Я просто знаю стихии природы, свойства трав, камней, зверей и птиц. Все ведь не так ужасно, как может показаться!
— Ты — ведьма, — говорит Авдей.
И в его устах это звучит как самый страшный приговор.
— И что с того? — громко вклинивается в разговор Баронет, стремясь разрядить обстановку. — Просто девочке не повезло с наследственностью и кое-какими членами семьи. Но, как ее наставник, могу заявить: Вика самая порядочная из всех известных мне ведьм. К тому же, заметьте, она еще и библиотекарь. Ведь это какой уровень гуманитарной культуры!

Предыдущая страница 18 Следующая страница


19 Надежда Первухина

Авдей не смотрит на меня, он упорно сверлит взглядом пол. То самое место, на котором мы несколько часов назад так неистово друг друга любили.
— Ты тоже запекаешь жаб в микроволновке? — неожиданно спрашивает меня он. Дались ему эти жабы!
— Не запекаю я никого, чтобы быть ведьмой, это совсем необязательно! Кстати, микроволновки у меня нет, на зарплату библиотекаря ее и не купишь...
— А разве ты не можешь... наколдовать?
Ох, до чего же холодный и равнодушный у него голос! Влюбленные мужчины таким тоном не разговаривают.
— Я могу наколдовать, только это не нужно. Магия — это не игрушка, которой вертишь по своему усмотрению.
— Понятно.
Ничего тебе не понятно, любимый! И это обидней всего.
— Погладь себя по голове, — прошу его я.
— Зачем?!
— Ну погладь. У тебя были жуткие рубцы, шрамы незажившие, помнишь? Теперь их нет. Он растерянно ерошит волосы.
— Действительно... Это тоже магия?!
— В какой-то степени. Но в основном это умение чувствовать, как и где болит. И туда направить исцеляющую силу. Что же в этом такого страшного?
— Экстрасенсы — это мне понятно, даже гадалки — понятно, но ведьма... Это уж слишком!
— О, как все запущено! — присвистнув, говорит в пространство Баронет. — А я-то, старый дурак, думал, что у вас, ребята, любовь. Большая и светлая. Как в романе.
Авдей теперь сверлит взглядом Баронета. Но того фиг просверлишь, он у нас из легированной стали.
— А вы, Баронет, вероятно, тоже маг?
Тот покаянно склоняет голову:
— Увы, да. Причем маг со стажем. Про Жюля Верна и Толкиена я не лгал. Кстати, эти писатели спокойно относились к моей магической сущности! Будьте же и вы выше мещанских аксиом бытия! Расширьте границы своего ментального кругозора. Писатель должен быть со своим народом, кем бы этот народ ни являлся. А ежели б кругом вампиры?!
— Да идите вы! — взрывается Авдей. — Несмотря на гематому, у меня пока все дома, и оккультизма этого вашего с магией заодно мне абсолютно не надо!
— Не надо — не берите, — быстро соглашается Баронет. — А с Викой как?
— Что — как?
— Как поступите? Она ведь ведьма, была, есть и в будущем останется. Какие насчет нее мысли? Все-таки любимая женщина. Кажется. Ваша.
Авдей наконец решается посмотреть на меня, и в его взгляде я нахожу что угодно, только не прежнюю любовь.
— А разве ты не перестанешь быть ведьмой? — спрашивает он. — Ведь это для твоего... нашего же счастья.
— А разве ты не перестанешь, допустим, дышать? Для нашего счастья? — вырывается у меня.
Я не хотела отвечать так. Сорвалось. И он понял.
— Прости меня, Вика. Но тогда я должен уйти. Я не буду жить с ведьмой. Это не для меня.
И это все. Я молчу. Он поднимается и идет в коридор.
— Я верну вам костюм, Баронет, — говорит он оттуда. — Как только доберусь до своей квартиры.
— Оставьте себе на память о нашей прекрасной встрече! — По-моему, даже этого прожженного циника зацепила вся эта сцена.
А я сижу, не в силах подняться с кресла. Как же так?! Он только что был со мной, был моим... И — уходит? Сам?! Добровольно?!
“И рыцарь Тристан сказал той, что любила его больше, чем небо и землю, что он не может быть с нею. Ибо его дорога — не ее дорога, и грешно им быть вместе... И плакала Изольда, глядя на белые паруса их корабля и шептала: “Прощай, Тристан!” И все еще не могла поверить, что он отказался от любви, которая только раз дается Небом человеку...” Хорошая у тебя повесть, любимый. Напиши про нас с тобой роман. Тебе хорошо заплатят.
— Ты просто трус! — ору я на всю квартиру, колочу кулаками ни в чем не повинное кресло. — Ты просто боишься любить! Ты и любить не умеешь!
В ответ я слышу, как захлопывается входная дверь. Баронет выскакивает в коридор и быстро возвращается:
— Он ушел. Хочешь, я верну его? Сейчас же. Он в ногах у тебя валяться будет, дурак!
— Не надо, мэтр, — спокойно и мертво говорю я. — У нас ведь еще масса вопросов, которые необходимо срочно решить. Не так ли?
Я посмотрела на свое запястье, где пульсировала нить жизни Авдея. Тонкая, розоватая ниточка, которой он пока еще привязан ко мне.
— Ты можешь установить канал и накрепко приворожить его к себе, — поймав мой взгляд, говорит Баронет. — Или можешь разорвать нить его жизни. Вообще. Он умрет быстро, даже не поняв, что с ним произошло... Да сделай же ты хоть что-нибудь, ведьма, только не смотри так!!!
— Я отпускаю тебя на волю четырех ветров. Я благословляю тебя стать счастливым с другой. Я даю тебе возможность никогда не стыдиться того зла, что ты сделал... Живи.
Ниточка превращается в маленькую капельку крови и стекает по запястью. В пол. В никуда.
— Хороша ведьма! — криво ухмыляется Баронет. — Нашла доброе слово. Ты из него такую сволочь сделала, что даже мне противно стало! А уж я-то не из брезгливых.

* * *

Время не имело значения. Теперь ничего не имело значения. Вместе с Баронетом я склонилась над новехонькой картой Москвы и ощутила себя ребенком, который уже занес ногу над кропотливо выстроенным песочным замком своего младшего товарища... Одно движение руки — и пол-Москвы у меня запылает, как при Наполеоне. А оставшиеся пол-Москвы затопит вонючая жижа из внезапно повсеместно лопнувших канализационных труб.
Легко!
Я ведьма или нет?!
— Викка, не дури, — грозно возвращает меня к действительности мой мэтр. — Мы здесь совсем не для этого! Прекрати так смотреть на карту, она сейчас просто задымится. Тьфу, и все из-за какого-то кобеля, прости меня, Вальпурга!
— Минутная слабость, мэтр, — быстро говорю я. — Больше такого не повторится, обещаю.
— То-то же. Итак, смотри сюда, — указательный палец Баронета вытягивается, превращаясь в серебристую острую иглу-указку. — Здесь — в Останкино, затем здесь — в районе Измайловского парка и тут — в районе Бибирево наблюдаются специфические скопления избыточной ментальной энергии, я бы назвал это узелками паутины. Вообще они есть по всей Москве, особенно в местах, наиболее удаленных от храмов.
Я смотрю на карту. Точки, которые указал маг, горят зеленоватым светом, где-то ярко, а где-то еле-еле.
— И что они означают? — если честно, вопрос я задаю только из вежливости. Плевать мне, что Москва опутана паутиной непонятной волшбы. С этим городом всегда что-нибудь не так.
— Это означает, что некий центр аккумулирует энергию менее сильных и самостоятельных периферийных систем.
— Спасибо, все понятно!
— Не перебивай. Я проверил несколько таких зеленых точек, и они оказались местами, где...
— Трутся спиной медведи о земную ось...
— Викка! Будешь издеваться, применю к тебе заклятие “Без языка”!
— Миль пардон, мессир. Но я же вроде тоже не дура. Останкино, говорите? Измайловский парк? Я помню, как на каком-то из шабашей обсуждали проблему повышения поголовья московских сатанистов. Именно в указанных точками местах находятся штаб-квартиры сект, черных лож и прочих оккультных забегаловок. К истинной черной вере они отношения не имеют, потому что, если б имели, уже давно Армагеддон бы наступил. Но они действуют на нервы не только простым людям, но и...
— Трибуналу Ведьм, например, — сказал Баронет. — Пять баллов тебе за понимание внешней ситуации,. Псевдооккультизм и псевдомагия вредят реноме настоящего Ремесла. Матери-Ведьмы блюдут профессиональный статус не хуже жриц-весталок. Поэтому появление ложных путей их весьма беспокоит. Тем более что в нашем случае мы имеем знаешь что?..
— Ну? В смысле, ну, мэтр?
— Смотри, — палец-игла тянется куда-то к краю карты, в пригородный зеленый массив. — Вот здесь стягиваются нити паутины. Паук питается силой завербованных и околдованных масс. И этот паук — небезызвестный нам с тобой “Лик Тьмы”.
— В общем-то, я так и предполагала. Там-то наверняка собраны настоящие колдуны.
— Да. И держатся они за счет фанатизма таких, как эта твоя Наташа.
— Что вы еще выяснили о “Лике Тьмы”?
— Почти ничего, если не считать стопроцентно верной информацию о том, что этот “Лик Тьмы” один из многочисленных “ликов” твоей энергичнейшей родственницы.
— Моей... кого?!
— Тетушки, Вика, тетушки. Старшей сестры твоей матери. Неужели ты ничего не знаешь о ее существовании?
— Честно скажу, не знала все это время, до того момента как приехала мама и в разговоре впервые упомянула о ней.
— Стыдно! Просто неприлично так пренебрежительно относиться к своим родственникам! Тем более к столь могущественным.
— В каком смысле?
Мы отошли от столика с расстеленной на нем картой и вышли на балкон. Там стояла пара пластиковых стульев и непонятного назначения тумбочка. В данный момент на тумбочке красовалась пустая и не очень чистая бутылка из-под мартини, пара высоких стеклянных стаканов и тарелка с бананами.
— Располагайся, — пригласил баронет. — Что пить будешь?
— А есть? — осведомилась я, посматривая на пустую бутылку. — Вы же знаете мой вкус. В это время суток я предпочитаю мартини. Неужто наколдуете?
Вместо ответа Баронет щелкнул пальцами. В бутылке ничего не появилось. Мэтр смущенно поглядел на меня:
— Кажется, стал забывать самые простые заклятия, превратился в чиновника, оторвался от корней... Придется обойтись без выпивки.
— Я могу наколдовать...
— Чтобы получилось так, что дама угощает меня?! Исключено. Ведем разговор на трезвую голову. Да, бананы настоящие. Можешь смело их употреблять.
— Мне не до бананов. Лучше скажите, что вы знаете о моей тетке.
— Забавная ситуация, не находишь? Мне приходится рассказывать тебе о твоих же родственниках! Ладно. Но мне удалось узнать немного.
Старшая сестра твоей почтенной мамы носит имя Анастасия и является (так же, как и ты) прирожденной ведьмой. По слухам, она родилась с хвостом и кошачьим глазом, и твоя бабка даже хотела отдать ее в Дом ребенка, но потом передумала, пожалела. Скрывала уродство дочки, как могла. Но скоро по деревне поползли слухи, что маленькая Настя — ведьмачка. Дети, которые осмеливались ее обидеть, вдруг заболевали непонятными болезнями и так далее... Отец девочки, то бишь твой дед, отчего-то захворал и быстро помер со сведенными судорогой руками (видно, частенько поколачивал девочку). Но тут началась война, стало не до этого, в сорок третьем году твоя бабушка с дочкой уехала куда-то за Урал, верно?
— Вроде бы... Только, по известной мне версии семейной летописи, бабушка бежала от оккупации одна, ребенок у нее не родился, а был выкидыш.
— Ясно. Между тем ребенок уже был и рос не по дням, а по часам. В уральских местах колдовской силы у твоей растущей тетки только прибыло. Сама знаешь, сколько там возможностей для этого. Думаешь, Медной горы Хозяйка — просто сказочный персонаж?
— А кто?
— И передо мной сидит ведьма, да еще прошедшая Обряд Тринадцати! Сидит, хлопает глазами, изображая полное незнание истории собственного Ремесла! Да будет тебе известно, что эта Хозяйка — родоначальница всего уральского ведовства, как светлого, так и темного. Есть в тех краях такое местечко — Аркаим. Не слыхала?
— Слыхала. Только это же все выдумка!
— Для кого выдумка, а для кого — целая доктрина. Тетке твоей было пятнадцать лет, когда ей явилась Хозяйка Медной горы и начала ее учить всем ведьмовским премудростям. Только Сила — она, как нож: можно нарезать хлеба, а можно — брюхо вспороть ближнему своему...
— Любое явление имеет две стороны. Читала. Знаю.
— Так вот, уважаемый знаток диалектического материализма, твоя тетка выбрала темную сторону, что, кстати, для природной ведьмы нехарактерно. Она решила взять себе всю Силу и со временем заменить Хозяйку, стать полновластной госпожой не только Аркаима с его сугубо местной магией, но и всего мира. Круто, правда? Особенно если учесть, что тогда Анастасия была девицей субтильного возраста и скромной внешности.
— Это-то вы откуда можете знать?
— Чего только нет в секретных материалах Трибунала! Досье на твою тетушку занимает целый диск и снабжено уймой фотографий. В том числе и детских. Это в вашем семейном альбоме они отсутствуют. А нам их иметь по роду занятий положено. Ты меня не отвлекай по пустякам, а то я собьюсь. Уже годы спустя после войны твоя бабка, выправив себе и дочке кое-какие документы взамен тех, что утеряны были во время эвакуации, приехала в твой родной город. Здесь она познакомилась с вторым своим мужем, обрусевшим немцем, архитектором Генрихом Либенкнехтом, который стал...
— Отцом моей мамы. Уж дедушку-то я помню.
— Генрих Либенкнехт дал свою фамилию Анастасии, хотя той уже сравнялось двадцать лет. Уж не знаю, в чем причина, но падчерица возненавидела сводную сестру так, словно та грозила ее грядущему могуществу. Хотя магического в твоей маме нет ни на йоту. Что еще... Анастасия уехала от родителей в Челябинск, когда ее поведением заинтересовались светские власти.
— А напоследок прокляла потомство моей матери, то есть меня, — грустно усмехнувшись, закончила я.
— Это неспроста. Но причины этого проклятия я пока обнаружить не могу. Однако теперь поговорим о том, что делает твоя тетушка сегодня. Насколько мне удалось узнать, она, не выходя из своей таежной заимки, создала мощный оккультно-магическмй центр “Аркаим” и провозгласила себя Хозяйкой Урала. Только настоящая Хозяйка Медной горы этого не потерпит и в любой момент может превратить самозванку в бижутерию из Малахитовой шкатулки. Поэтому Анастасия и стягивает вокруг себя столько колдовской силы, не только на Урале, но даже и в Москве. Правда, мне пока непонятно, зачем Анастасии может понадобиться такая дама, как Наташа...
— А мне как раз понятно. — Я взяла банан, очистила и принялась сосредоточенно жевать. — Я же ненавистная племянница. Может, меня она хочет устранить. Хотя бы при помощи Наташи, ведь, не пройди я Обряд Тринадцати, она просто убила бы меня на поединке. Да поединка бы и не было, так, одна мощная молния мне в голову, и привет.
— Тогда при чем же здесь еще и Авдей? — машинально задал вопрос Баронет и тут же понял, какую совершил бестактность.
Я спокойно доела банан, дунула в пустую бутылку и, наклонив ее над своим стаканом, налила туда рубиновой, блестящей жидкости. Глотнула и сказала:
— Авдей здесь больше ни при чем. Вообще ни при чем. Поэтому выпейте за этот факт красного крымского портвейна. Он отлично у меня удался. Я угощаю.
Баронет не побрезговал и портвейном. Выпил залпом стакан и улыбнулся:
— Восхитительный букет. Вальс ароматов.
И тут в дверь конспиративной квартиры позвонили.

* * *

— Мы разве ждем гостей? — посмотрел на меня Баронет и пошел с балкона в глубину квартиры, не дождавшись ответа. А у меня мелькнула дурацкая надежда на то, что это вернулся Авдей. Побродил-побродил, неприкаянный, по кварталу, осознал, что любит меня и жить без меня не может, и воротился в ноги упасть, слезами их омыть. До того здорово я себе это представила, что чуть ли не бегом побежала в коридор: пусть любимый знает, что я еще здесь и даже готова простить...
Только это был не Авдей.
Это вообще был не человек.
Перед Баронетом колыхалась размытая белесая субстанция, у которой хорошо сформированы были только голосовые связки. Субстанция быстро и невнятно говорила что-то моему наставнику. Я уловила только следующее: “...в течение двадцати четырех часов передать копии документов представителю организации... В случае невыполнения заложница будет уничтожена. В случае провокационной магии организация оставляет за собой право на серию терактов по области...”
Понятно. Это стандартное звуковое магическое письмо, которое кто-то прислал Баронету, требуя выполнения каких-то своих причуд. Террористов развелось... Только какое отношение это имеет к нам, пока еще мирным магам?!
Субстанция выговорилась и рассеялась в воздухе мутноватым облачком. Баронет посмотрел на меня взглядом раненого тигра (я, правда, никогда в жизни не смотрела в глаза раненому тигру, но другого сравнения мне на ум не пришло) и глухо сообщил:
— Ты только не волнуйся... Татьяна Алексеевна похищена.
До меня не сразу дошло.
— Кто похищен?
— Твоя мать. Дошло? Понимаешь?
Я вознамерилась было бессильно рухнуть в обморок от столь ужасного известия, но потом решила, что на обмороки у меня вовсе нет времени.
— Кто ее похитил?
— Судя по требованиям, опять-таки молодчики из “Лика Тьмы”.
— И чего же этим сволочам надо?! — грозно прошептала я.
— Вика, я все тебе расскажу по дороге.
— Верно, нам ведь надо возвращаться... Столько времени в поезде потеряем!
И тут в змеином глазу Баронета сверкнул сумасшедший изумрудный огонь.
— Я старый плешивый болван! — прошипел он, дергая себя за бороду. — Стыжусь собственных магических способностей, веду себя почти как человек... Хватит!!! Ведьма, быстро! На машине мы будем на месте максимум через час, уж я постараюсь!
Он запер конспиративную квартиру тройным заклятием, схватил меня за руку, открывая передо мной дверь “волги”:
— Вперед!
Но я все-таки на секунду задержалась, чтоб глянуть на безоблачное московское небо и кое-что прошептать.
В летящей на высоте трех тысяч метров, как беззаконная комета, машине я попросила Баронета включить радио.
— Зачем тебе?
— Ничего особенного. Хочу прослушать сводку погоды на ближайшее время.
— Странная ты, Викка... — Он повернул ручку настройки.
“В эфире “Радио “Эхо Москвы”. Передаем штормовое предупреждение! По сведениям городской службы погоды, на столицу надвигается мощный грозовой фронт. Возможны ураганы, шквалистый ветер, особенно над районами Чертаново, Новые Черемушки...”
Баронет выключил радио и сказал:
— Чертаново, Чертаново... Кажется, именно в этом районе живет один писатель-фантаст, он же поэт... Ох, Викка, Вика! Это же просто детские шалости — грозы... ураганы...
Солнце сверху, облака снизу, “грозы, ураганы” далеко позади. Трудно сказать, как быстро мы передвигались в пространстве, но, судя по напряженному лицу Баронета, скорость была приличной.
— Ну и пусть шалости, — ответила я. — Мелочь, а приятно. Между прочим, вы тоже не без греха. Сюда-то мы ехали на поезде и транспортную магию принципиально не применяли, а сейчас летий как угорелые...
— Речь идет о безопасности твоей мамы!
— Да, конечно... Но, по-моему, она не только моя мама, но и ваша... мм, подружка?
— Я попросил бы тебя не употреблять таких выражений по отношению к Татьяне Алексеевне, — ледяным тоном потребовал Баронет.
— Как скажете, — и я уставилась в окно машины. Грозы, ураганы...

* * *

Нет, что творится на белом свете, а?! В собственную квартиру заходишь с опаской, на каждом шагу ожидая по меньшей мере маньяка-камикадзе, увешанного динамитными шашками, как новогодняя елка — стеклянными гирляндами. Куда вообще катится мир?! Я еще могу понять, когда у безутешных родителей похищают их возлюбленное чадо и нагло требуют выкупа. Это классический прием всех отрицательных героев, как литературных, так и экранных. Но чтобы у взрослой дочери похищали приличного возраста мать?! Это уже ни в какие рамки жанра не укладывается.
Моя многострадальная квартира встретила меня угрюмой тишиной и прямо-таки идеальной чистотой. Мы с Баронетом растерянно ходили по аккуратно прибранным комнатам и пытались понять, каким же образом произошло похищение мамы, если даже полотенца в ванной комнате висят так, словно им дали команду “Равняйсь! Смирно!”?
— Нигде ни пылинки, ни следов борьбы, — мрачно констатировал Баронет. — Такое впечатление, будто Татьяну Алексеевну просто ветром сдуло.
В другом случае я бы даже сама этого грешным делом пожелала, но не сейчас. Мама есть мама, и ее судьба волнует меня, даже если я терпеть не могу маминых нотаций и овсяных хлопьев.
На мэтра же вообще было жалко смотреть. Неужели у них с мамой все так серьезно закрутилось?
Я еще раз вошла в спальню, включила верхний свет, чтоб осмотреться, и тут...
Зеркало.
Новое, взамен того, что когда-то разбилось. И из его сияющей поверхности торчала изящная рукоять кинжала. Кинжал пришпиливал к сверкающему стеклу записку, словно крупную бабочку-капустницу.
— Идите сюда, мэтр, — позвала я. — Нам письмо.
Мэтр вошел, увидел, поморщился: “Дешевые спецэффекты!” — отколол записку и сказал:
— Девочка, это тебе. Конфиденциально. Но я все-таки прочла вслух:
“Моя любезная племянница!
Так сложилась судьба, что нам не доводилось встречаться раньше. Хотя, разумеется, я знала о твоем существовании еще до того момента, как ты появилась на свет. Удивлена?
Напрасно. Значит, ты еще не вполне осознала себя ведьмой. Настоящая ведьма ничему не удивляется.

Предыдущая страница 19 Следующая страница


Имя для ведьмы 20

Я, например, не удивляюсь тому, что кое-какие твои поступки идут вразрез с моими планами и предположениями. Я не считала тебя способной пройти Обряд Тринадцати и получить Силу. Что ж, тем интереснее будет война с тобой. Ах да, совсем забыла тебе написать об этом: я твой враг, девочка. Истинный враг. Если ты понимаешь, о чем я. На эту тему я не собираюсь давать тебе объяснений. Мне кажется, и ты не собираешься входить в роль любящей племянницы после того, как узнала, что именно мое проклятие сделало тебя такой, какая ты есть. А может быть, наоборот, ты мне за это благодарна, а? Дело в том, что у меня сразу не сложились отношения с твоей матерью. Такие женщины, как она, подобны песчинке в отлаженном часовом механизме. Песчинка, ничтожество... но вся механика может полететь к черту. Меня это не устраивало тогда, не устраивает и теперь. Поэтому Татьяна пока побудет у меня. В гостях.
Это для твоей же пользы, племянница. Ты будешь думать о безопасности своей матери и не наделаешь глупостей, пытаясь предотвратить события, которые тебе все равно не удастся предотвратить. Трибунал Ведьм далеко, и, по слухам, там идет борьба за власть, так что нет смысла рисковать собой и близкими ради того, чтобы этот самый Трибунал получил еще один шанс на выживание. Их ведь все равно не будет, когда приду я.
... Слишком затянула послание. Прощаюсь. Передай этому магу-полицейскому, чтобы он выполнил приказ, отданный ему в звуковом письме.
Неприятности у вас будут. Но если вы не станете играть по моим правилам, неприятности появятся в самое ближайшее время и их станет несколько больше.
P. S. Умница, что ушла из библиотеки. Совсем неподходящее для ведьмы занятие и место”.
Как только я прочла последнюю строчку, письмо рассыпалось у меня в руках белесым противным пеплом. Я брезгливо отряхивала ладони, а Баронет задумчиво вертел меж пальцев тот самый кинжал.
— Странно, — сказал он. — В этом оружии нет никакой магии. Но тогда как же он проткнул зеркало?
— Зеркало ненастоящее, — выдвинула я версию и пошла на кухню. — Настоящее я разбила.
В доказательство своих слов я пошептала на правую ладонь и провела по зеркальной, казалось, абсолютно твердой поверхности. И она потянулась за пальцами, как наэлектризованная пленка, обнажая беззащитно-желтую фанеру гардеробной дверцы. И тут мне в голову пришла идея. Я с некоторым опасением открыла гардероб, ожидая от него каких угодно сюрпризов: от изрыгающего пламя монстра до обычного стандартного гардеробного скелета. Но ничего подобного в шкафу не оказалось. Уныло обвисали на плечиках мои давно вышедшие из моды платья, а рядом красовались мамины костюмы. И японский халат для домашних раутов.
Не было только форменного кителя с юбкой.
— Вика, нашла время рыться в тряпках, — упрекнул — было меня Баронет, но я сунула ему под нос осиротевшую пластмассовую вешалку:
— Видите?! Мамина домашняя одежда на месте, а форменной нет!
— Ну и что?
— А то, что... что она открыла похитителю как знакомому человеку!
— Ага. И он вошел в дом, объяснил ей ситуацию и предложил для встречи с сестрой нацепить парадный мундир! Как-то нелепо.
Но меня, видимо, переклинило на этой идее:
— А может быть, этот знакомый... или притворившийся знакомым тип и не сказал маме, что он действует по заданию тетки. Может, он пригласил ее в ресторан... Или на заседание научной конференции... А вы как раз с мамой познакомились на конференции.
Лицо Баронета пошло красными пятнами. Он чуть не взревел:
— Ты намекаешь на то, что это я похитил Татьяну Алексеевну, пока ты кувыркалась со своим фантастом, а потом быстренько вернулся на помеле в Москву?! Так тебя понимать, окаянная ведьма?!!
— Успокойтесь! Перестаньте орать, у меня от вашего крика все пломбы из зубов повыпадают! Неужели вы не поняли, это же элементарно, Баронет: маму выманил из дома тот, кто принял ваш облик. Скорее всего.
Хитроумный маг-полицейский посмотрел на меня разинув рот. Потом пришел в себя, приняв свой обычный скептический вид, и изрек:
— Хорошая мысль. Я буду работать над этой версией.
— Толку от вашей работы! — я схватилась за голову. — А еще спецслужба, не могли обычного человека от магии защитить! Ой, мамочка моя дорогая, да где же ты сейчас, кто тебе мюсли молочком заливает!
Баронет опасливо тронул меня за рукав:
— Вика, ты это, успокойся…
— Вам хорошо говорить!
— Вика, истерика хороша в любом другом случае, кроме этого. Иди лучше сделай чайку. А я все-таки еще посканирую место предполагаемого преступления. Может, хоть какой-то след обнаружится, хоть какая-то зацепка.
Я сделала глубокий вдох, сосчитала по-японски до десяти, успокоилась и сказала:
— Ладно, работайте. Пойду на кухню. Чай так чай. На кухне я, вспомнив киевского ведьмака, тщательно вымыла руки антибактериальным мылом, поставила чайник и включила радио. Мне надоели опутавшие меня магические проблемы! Я не хочу думать о том, что против меня и близких мне людей почему-то идет война! Во как все круто! И смешно: библиотекарь со статусом ведьмы (или, если хотите, читайте наоборот) втянут в какую-то магическую войну. Как будто других войн недостаточно...
“А теперь новости культуры и литературы. Вчера в одном из Интернет-кафе состоялась пресс-конференция лидера фэнтезийного мейнстрима, писателя и поэта Авдея Белинского Как уже сообщалось ранее, писатель попал в автокатастрофу и некоторое время находился на лечении в одной из частных московских клиник. Теперь он, по его словам, абсолютно здоров и возвращается к своим книгам и поклонникам. Писатель уже представил на своем сайте главы из новой повести “Имя для ведьмы”, которую предполагает закончить к осени... А сейчас предлагаем вашему вниманию песню на стихи Авдея Белинского...”
Я, как автомат, терла полотенцем и без того блестящие чайные чашки, чайник уже не свистел, а криком кричал, что он готов к эксплуатации, а я слушала песню под немудреный гитарный аккомпанемент:
Я останусь для тебя никем.
Может, в лучшем случае, героем.
Непрочитанный роман закрою
И слезой повисну на щеке.
Милая, все рыцари давно
Вышли. Направленье — неизвестно.
Ты останься для меня невестой,
Чтоб не плакать, став моей женой.
И вокзал, который помнит нас,
Пусть стоит как памятник разлуке.
И легко мы разнимаем руки,
И в окне вагона свет погас.
— Вика, опомнись, — тихо приказал вошедший на кухню Баронет, щелчком пальцев выключая радио. Шикарная модель дистанционного пульта. — Ты не героиня любовного романа, у тебя сейчас война. Ты это понимаешь?!
— У меня сейчас чайник выкипит. Давайте пить чай. И еще: вы не против, если я буду курить?
— Да пожалуйста. Хоть на люстре сиди, свесив ноги, если это тебя успокаивает.
Я наколдовала себе “Данхилл”, закурила и раздумчиво спросила:
— Это неподходящее для ведьмы занятие и место... Странная фраза, не правда ли, Баронет?
— Ты о чем?
— О постскриптуме в письме тетушки. Какое ей дело до того, чем я занимаюсь помимо ведьмовства?
— Ну, не знаю... Хотя, если разобраться, по этому поводу можно придумать минимум одну версию.
— Например?
— Например то, что ты имеешь в библиотеке доступ к книгам, магическим или обычным, которые несут, допустим, знание, при помощи которого...
— Которые, которых... Мы в словах не заблудимся?
— Не перебивай меня, противная девчонка! Так вот. Возможно, есть книга, являющаяся оружием против козней твоей тетушки.
— Ну, это слишком!
— Однако она о существовании подобной книги знает и не хочет, чтобы знала ты. Логично?
— Для версии — да. Баронет, книг — миллионы! Библиотек — сотни! Шанс, что я обнаружу такую книгу, просто ничтожен. Да ее и нет вовсе.
— Придумай тогда что-нибудь более логичное, — буркнул Баронет, насыпая себе в чашку с чаем пять ложек сахару. Вот сластена!
— Не могу, — я развела руками. — Меня больше удивляет другое: почему тетка, не видевшая меня никогда, сочла меня своим жутким врагом?
— Может, потому, что ты ведьма?
— Ну конечно! А из-за чьего проклятия я ею стала?! Я в ведьмы не просилась! Вся жизнь из-за этого насмарку пошла! А теперь еще и любимый мужчина меня из-за этого бросил! Ушел и даже не обернулся, а еще фантаст. Пис-сатель!
Баронет с видимым удовольствием выпил чай и изрек:
— Прекрати истерику. Я не буду говорить тебе высоких фраз о том, что надо следовать однажды избранному пути и делать то дело, какое нравится... Однако сейчас ты ведешь себя как пианист, решивший сломать себе пальцы только потому, что на его концерт пришло мало публики. А что касается твоей тетки, то, мне кажется, ее ненависть к тебе — вторична. Ты ненавистна ей не сама по себе, а как дочь нелюбимой сестры.
— Бедная мама, — вздохнула я. — Кстати, а какой приказ вам нужно выполнить? Ну, о котором бормотал призрак?
— Исчезнуть, — просто сказал маг-полицейский — Уничтожить все материалы Трибунала по делу Анастасии. Не докладывать ничего Семи Матерям-Ведьмам. В конечном счете, оставить Татьяну Алексеевну и тебя на растерзание вашей прелестной родственнице. Но, знаешь ли, я в своей жизни мало следовал приказам. Тем более таким.
— Какое благородство! — иронически засмеялась я.
— Ничуть. Просто мне интересно знать, чем же все это кончится, — цинично ухмыльнулся Баронет и налил себе еще чаю.
... Я выпроводила его часа через три, после того как в сахарнице закончился сахар и конфеты в вазочке, а голова уже трещала от множества версий и догадок. Посуетилась на кухне, перемывая посуду. А потом... пришла тишина.
Во всей квартире, нет, во всем многоэтажном доме! Такого я никогда не слышала. Ранний вечер, всего-то девять часов, а не слышно ни пацанов, гоняющих на мотоциклах возле подъезда, ни ругани соседки Клавдии Степановны по поводу в конце концов изволившего явиться пьяного супруга, ни лая соседского же дога по кличке Амаретто-Миндаль... Будто вымерли все.
Ага. Особенно пьяный Клавкин муж! Вот уж кого не задушишь, не убьешь...
Впрочем, что мне до них... Как и им до меня. У всех свои проблемы, и свою печаль особо ни с кем не разделишь. Даже и с мамой.
Почему ее похитили?
Может, это и не с магией связано, а с какими-нибудь налоговыми разборками в высоких коррумпированных кругах?! Нет, чушь. Тетка же написала: она у меня в гостях.
— Тетушка, тетушка, — укоризненно произнесла я в пустоту сумрачной квартиры, — разве так порядочные ведьмы поступают? Врагиней меня честите, а сами глаз не кажете. Уж пригласили б в гости и меня, смеха ради. Нельзя же быть такой мелочной И вообще...
Малахитово-зеленый свет прямо-таки осиял мою давно не ремонтированную кухню. Источником света был магический кристалл. Я, прищурив глаза, попыталась увидеть, что же там, в этом безумном сиянии.
И добилась своего.
Я почему-то сразу поняла, что это она.
Говорят, биологический возраст не отражается на внешности настоящей ведьмы. По молодости лет я не имела возможности проверить сей факт. А теперь убедилась.
У моей семидесятипятилетней тетки было холеное лицо женщины “чуть за сорок”. Мраморная кожа исключала даже намек на морщины. Роскошные темные волосы обрамляли идеальный овал лица. Уста, казалось, были созданы исключительно для того, чтобы отдавать приказы.
Так с портретов смотрят королевы, небрежно попирая туфелькой горностаевую мантию материков и океанов.
Только вот вместо глаз у моей тетки — будто два горящих зеленых светофора. У людей таких глаз нет.
— Впечатляющее зрелище, — сказала я, выдерживая этот малахитовый взгляд. — Вы, тетушка, хорошо сохранились. Лесной воздух, натуральные продукты, уральские самоцветы...
По идее, она не могла меня слышать. Магический Кристалл — не устройство связи. Но раз уж у нее хватило силы задействовать подчиняющийся только мне кристалл, все остальное для тети — явно не проблема. И я тут же убедилась в правоте этого утверждения.
— Почему ты не боишься меня? — изволила разомкнуть уста уральская узурпаторша.
— А нужно? Извини, но бояться стоит только того, кого хорошо знаешь. У людей, конечно, все наоборот, а у нас, тетушка, логический абсурд в порядке вещей. И поскольку тебя я почти не знаю, то и бояться подожду. Скажи-ка, тетушка, ты всерьез намерена стать магической Хозяйкой всего Урала?
— Называй меня только Госпожой! — кристалл аж зазвенел, передавая интонации, с какими говорила Анастасия. — И я не собираюсь посвящать тебя в свои планы!
— Значит, намерена, — заключила я. — Это круто, конечно, но нас с мамой зачем трогать? Основывай в своем этом, как его, Аркаиме хоть новую династию Демидовых! Мы тебе что, мешаем?!
— ДА.
И кристалл потух. Превратился в обычную стекляшку, годную только в качестве пресс-папье. А жалко. Не успела я им толком попользоваться.
Впрочем, я много чего не успела сделать. Придется наверстывать упущенное.
И, дождавшись полуночи, я вернулась в свою библиотеку.

* * *

Такого холодного приема я не ожидала!
Книги — странные существа. Ты считаешь их только материальным воплощением чьих-то фантазий либо, хуже того, специальными устройствами для постоянного накопления пыли. А между тем...
Между тем книги — целая цивилизация, за которой не угнаться никаким пучеглазым марсианам. И, живя рядом с человечеством, цивилизация книг тоже, вероятно, считает суетных бестолковых двуногих материальным воплощением чьих-то фантазий. И поэтому не особенно с ними считается. Хотя бы потому, что книги живут гораздо дольше людей.
Я всегда предполагала, что отношение книги к библиотекарю можно охарактеризовать выражением “снисходительное презрение”. Библиотекарь для них — как шофер для “нового русского”: нужен, но не равен (правда, такой роковой для книг момент, как списание в макулатуру, воспринимается ими с ужасом, только тут наша человеческая власть над ними абсолютна и безраздельна).
Но сейчас не об этом. А о том, как меня встретили книги.
Я шла из комнаты в комнату между сумрачными безмолвными стеллажами и кожей и ощущала, что если меня здесь и ждали, то лишь для того, чтобы хорошенько отругать.
— Не сердитесь, — шептала я, поглаживая нервно вздрагивающие книжные корешки, — я пришла, я снова с вами...
С одной из полок мне прямо на голову свалилось “Возвращение” Ремарка. Не очень больно, но чувствуешь себя нашкодившей девчонкой, получившей подзатыльник от суровой старшей сестры.
— Намек поняла, — вздохнула я, карабкаясь по стремянке, чтобы вернуть Ремарка на место. — Обещаю впредь вас не бросать и не прогуливать полуночную работу. Ну, правда, хватит вам дуться! Так и быть, попрошу отменить обязательную квартальную чистку фонда, лады?
Атмосфера явно разрядилась. Ненавязчивый шелест страниц дал мне понять, что я прощена и допущена к общению. Такие вот они, книги. С характером, прямо как женщины. Правда, характер у них проявляется только в лунные ночи.
Кстати, в сегодняшнюю ночь читателей было немного. В отделе редкой книги меня вяло поприветствовала парочка привидений, изучавшая истинный текст “Крейцеровой сонаты” Толстого. До меня донеслись обрывки их тихого спора:
— Вот видишь теперь, это самый обычный протокол уголовного дела! Причем нашего. А ты мне мозги парил — нет, это художественный вымысел, воображение писателя...
— Ты не права, дорогая.
— Конечно, я у тебя всегда не права. Один ты прав — ножиком меня пырнул и тем утвердил свои супружеские прерогативы!
— Милочка, не зуди. Уж столько веков прошло...
В читальном зале шел литературный вечер “Моя судьба”, посвященный очередному юбилею графа Дракулы. Юная бледненькая вампиресса хорошо поставленным голоском пела душещипательный романс о тяжкой доле нелюдей. Ей аккомпанировал на рояле свежий еще кадавр в строгом фраке. Я бы послушала, конечно, да недосуг. Надо отправляться в родимое книгохранилище.
Знаете, кто встретил меня там на пороге? Букс! Хотя поначалу я его просто не узнала, приняла за праздношатающегося читателя из оккультного большинства. Да и немудрено!
Мелкий, слабенький, боящийся крысиной тени макулатурный за рекордно короткие сроки вымахал в дюжего детину выше меня ростом. Его мышечная масса явно состояла из сверхпрочного картона, газетный ком головы плотно сидел на мощной шее из свернутых в трубку атласов мира и, кроме того, украшен был прической из нарезанной в лапшу копировальной бумаги.
К тому же Букс был одет. Приглядевшись к его облачению, я, слегка краснея, поняла, что свою рубашку и шорты-бермуды Букс сделал из глянцевых страниц “Пентхауза”.
— Поскромнее ничего не мог выбрать? — строго спросила я его.
— Еще чего! — фыркнуло макулатурное чадо (или исчадие?) и зашуршало, расправляя картонные плечи. — “Отныне плащ мой фиолетов, берет и бархат в серебре...”
— Совсем ты от рук отбился, питаешься тут чем пoпало. Ох, займусь я как-нибудь твоим воспитанием!
— “Нет, я не Байрон, я другой...” — предупредил переросток.
— Вижу. Пусти-ка меня на мое рабочее место.
В ответ Букс только ухмыльнулся, но и шагу в сторону не сделал.
— Это как понимать? — изумилась я. — Что за непослушание?
A? — Глазки этого негодника загорелись привычным ехидством.
Ах ты, паршивец! Ну, я покажу тебе, кто тут старший по званию.
— Вызову завтра мусороуборочную машину, — максимально сурово прошипела я, — и всю твою макулатуру отсюда на свалку вывезут. И сожгут...
— Нет! — вскрикнул-прошуршал Букс, и сразу весь его напускной гонор испaрился. — Пожалуйста, госпожа, не сердись! Я шутил. Я играл. Пройди, только не убивай.
Я прошла в центр хранилища, минуя извечную макулатурную кучу. Тут я на мгновение задержалась… И поняла, почему Букс так остро отреагировал на мою угрозу. В нише из старых книг крепко спала малютка тоже явно из рода макулатурных. Но на вид она была гораздо симпатичнее непутевого Букса. Он, кстати, смотрел на малютку с обожанием.
— Это кто? — шепотом спросила я у него.
— Прекрасная Дама. Невеста. Душечка...
— Девочка? Вот это да!
— Да, — тихо и влюбленно подтвердил Букс и вновь повторил: — Невеста. Моя.
Я с сомнением посмотрела на него.
— Букс, она же еще совсем кроха! Ты смотри, раньше времени к ней не приставай со всякими непристойными предложениями...
— Она вырастет. — Букс заботливо прикрыл газеткой потенциальную невесту. — Я дождусь. А потом...
— Вы будете плодиться и размножаться, — заключила я. — И тем самым положите начало роду макулатурных во всех библиотеках мира. Только в связи с этим тебе, дорогой, все-таки стоит одеваться более солидно.
— Как скажете, — теперь Букс явно подлизывался. — А вы зачем сюда пришли?
— За солеными огурцами, — хмыкнула я. — За чем же еще ходят в библиотеку?!
— Не понял...
— Дурачок, а еще в женихи собрался. Я должна посмотреть кое-какие книги. Точнее, одну книгу.
Полочку с аккуратно выстроенными в ряд “Малахитовыми шкатулками” лауреата Сталинской премии Павла Бажова я тщательно просматривала трижды, ожидая обнаружить хоть в каком-нибудь издании признаки книги-оборотня. Бесполезно. Текст уральских сказов, похоже, был напрочь лишен магического потенциала и отказывался меняться. Я разочарованно сверила две последние книжки и поглядела на Букса, устроившегося рядом со мной на корточках.
— Это странно, — сказала я макулатурному — Ведь сказки первыми мутируют под воздействием фонового волшебства.
Букс старательно изобразил вежливое непонимание.
— Сказка — это как сундук с двойным дном. Обычный человек читает ее обобщенный и легальный вариант. А магия позволяет проникнуть в истинный текст. Можно сказать, первоисточник.
— Первоисточник? — переспросил Букс. — Так бы сразу и говорила! Эти книги — тьфу! Мертвая бумага., жевать не станешь!
— Уж какие есть, — вздохнула я. — Первоисточник — это рукопись, ну или хотя бы корректурные тексты. А где мы возьмем рукопись сказок Бажова? Ее, может, не существует в природе.
Тут я, конечно, прилгнула. Наверняка в той грандиозной библиотеке, где задумчивый эльф из числа Тринадцати Призванных погружал меня в бездны книжной премудрости, были и утраченные рукописи, и и восставшие из пепла фолианты, и склеенные из черепков глиняные таблички... Все раритеты, все переиздания и даже книги, которые только будут написаны... Но попасть туда вряд ли удастся, даже при всей моей Силе и желании.
Букс между тем подошел к полке, провел бумажными ладонями по корешкам бажовских сказок, затем поднял обе руки вверх и начал бормотать какую-то околесицу:
Эне, бене, рибоксин.
He пойду я в магазин.
Я не буду есть и спать.
Раз, два, три, четыре, пять.
УДэКа и БэБэКа.
Есть бумажная река.

Предыдущая страница 20 Следующая страница


21 Надежда Первухина

Если в реку кто войдет,
Что захочет все найдет
Елы-палы, лес густой,
Появись, замри и стой!
Макулатурный опустил руки и с торжествующе-гордым видом поглядел на меня.
— Что это все означает? — спросила я.
— Книги убери с полки и сама погляди, госпожа, — скрестивши руки на груди, обтянутой голозадыми красотками, самодовольно ответил Букс.
Пришлось подчиниться, и едва мне удалось снять первый ряд книг, как руки мои коснулись твердого и гладкого камня.
На полке стояла и поблескивала обточенными гранями настоящая малахитовая шкатулка!
— Что это?! — ахнула я, не в силах оторвать взгляда от ярко-зеленого малахита со змеившимися по нему дивными узорами. Да за такую шкатулку, да еще битком набитую украшениями, любая женщина (в том числе и я) готова душу заложить! Букс тоже полюбовался шкатулкой и пояснил:
— Это первоисточник Истинный текст этих, как его, сказок.
— Правда?! Буксик, миленький, какже тебе удалось раздобыть и какой магической силой перенести его сюда?! Даже я, ведьма, не могла бы...
— А еще библиотекарь! — презрительно перебил меня макулатурный — Подумаешь, магия! Да я ее просто по межбиблиотечному абонементу заказал, и все дела...
— Ну, Букс, ты даешь! — только и выговорила я.
Шкатулка оказалась довольно тяжелой, и, когда я перетащила-таки ее на стол, руки у меня ныли здорово. Буксу я просто не доверила нести такую драгоценность. Шутка сказать — раритет! Но склонились мы над узорчатой крышкой одновременно.
— Я тоже хочу посмотреть, — любопытствовал Букс.
— Да пожалуйста — я произнесла стандартное библиотечное заклинание, дающее возможность открыть любую книгу без риска для жизни, и осторожно подняла крышку
И под светом настольной лампы запереливались груды самоцветов!
Шкатулка была полна ими. Доверху. Из малахита, яшмы, халцедона, аметиста, хризолита, берилла, гагата были изящно выточены странные знаки.
Можно было бы назвать их рунами, но с рунами они не имели ничего общего.
Они отдаленно напоминали литеры, но при близком рассмотрении становилось ясно, что легче перевести японский иероглиф, чем понять один такой знак.
Я зачерпнула пригоршню блестящих самоцветов и чуть не завизжала: они стали возиться в ладони, как жуки, карабкаться, расползаться во все стороны и даже кусаться!
Пришлось швырнуть их обратно и придавить крышкой, иначе бы они разбежались во все стороны. Я растерянно глянула на макулатурного:
— Как же это возможно прочесть?! Их даже не рассмотреть...
Букс сам полез в шкатулку, вытащил пару яшмовых непонятных закорючек и воскликнул:
— Да это ж сиглы!
— Кто?!
— Сиглы! Они родились раньше букв и всяких тайных рун. Их вытачивали из разных камней и передавали с их помощью нужные знания.
— Букс, ты просто эрудит! А ты случайно не знаешь, как пользоваться этими сиглами?
— Знаю, — просто сказал Букс. Из его глаз в копошащуюся кучу самоцветных сиглов ударили два ярких луча. Сиглы мгновенно перестали копошиться, а шкатулка загудела, как вентилятор со сломанной лопастью. Букс принялся вытаскивать каменные знаки и раскладывать их на столе, словно мозаику. Вскоре шкатулка опустела. Букс озадаченно сверкнул глазами на камушки и прошептал:
— Не понимаю... Они почему-то не хотят говорить...
Тут я вспомнила, что и сама обладаю кое-какими способностями.
— Попробую произнести слово для камней, — сказала я. — Возможно, они отзовутся.
Попробовала. Не помогло. Камни в ответ только презрительно сверкнули.
— Странно... — протянула я. — Они подчиняются другим силам?
Букс ничего не ответил. Он с задумчивым видом взял округлую халцедоновую каплю, взвесил ее в ладони, положил... Подхватил неровный кусок малахита и произнес:
— Они все по-разному весят... А если расположить их по весу: от самого тяжелого до самого легкого?
— Интересная версия... А почему не наоборот? Букс смутился.
— Ну, мне так кажется. Я быстро. Я хорошо чувствую, какой камень сколько весит.
И он принялся передвигать сиглы, будто шашки при игре в поддавки. Я только успевала следить за его манипуляциями. И поняла, что они увенчались успехом! Потому что, как только Букс уложил последний, сердоликовый сигл, разрозненные камни соединились в одну гладкую плиту без единого зазора.
— Вот это да! — выдохнули мы.
Над плитой поднялся легкий дымок. Поверхность будто подернулась рябью, и по самоцветному полю медленно поползли старославянские письмена.
— Читаем! Скорее!
“Сие есть ведение тайное, мудрость сокровенная, завет нерушимый, Хозяйкой Уральския земли данный. Внемли Госпоже, народ великий и рассеянный по лику земли, каменьями засыпанный, белой березе поклоняющийся.
Се, грядут годины глада и мора, труса и оскудения земли, вослед же грядет Великая Черная, глаголющая именем моим, волшбу же свою творящая. Ступай за Великой Черной, народ забвенный, изыди из камней их, ибо власть ее — моя власть и слово мое — ее слово.
Се, Черная подымет волны велия и ужасныя, и восколеблется земля, и грады славные сокроются под водой и попалятся огнем подземным. Моя же земля, рекомая Аркаим, явится царством Силы, и потекут туда реки железныя и златыя, и воздвигнутся горы медныя, и Змей Огненный будет охранять край сей.
Поклонись Великой Черной, народ мой, тем же исполнишь волю мою... Но отнюдь не допускайте к себе той, что наречена сестрой Великой Черной, ибо сила ее не от нас и зело страшна. Ибо облечена она властию превосходящею взимать мыто, дань и пошлину с любого вашего деяния и даже с земли.
Не допускайте сего, ибо отнюдь не платит Сила дани. Лишите сестру всякия власти, токмо не смертию, и отнюдь не внимайте речам ея, не платите ей ни мыта, ни дани, ни пошлины. Понеже на платящих дань приидет не мой Закон и погубит землю каменной чуди и горы медной, и низвергнется Великая Черная, и не восславится Аркаим...”
Последние строки этого пророчества (или наказа?) из золотистых стали багровыми, даже читать их было как-то жарко. Жарко?!
Букс среагировал первым, когда из каменного послания выметнулся огромный сноп искр. Макулатурный отшвырнул меня к стене, схватил огнетушитель и принялся поливать мгновенно заполыхавшие стеллажи с книгами.
Пожар в библиотеке — это же национальная катастрофа!
Я мобилизовала все свои чары и призвала воду. С потолка хлынул ливень, но, кажется, это только ожесточило пламя. Значит, это не обычный огонь. Опять тетушка?!
— Ну знаете ли! — взъярилась я. — Такого я не потерплю!
На руках у меня оказались здоровенные асбестовые перчатки, а лицо закрыл щиток газосварщика. Я принялась схлопывать пламя, подчиняя его своей силе. Ага, получилось! То-то же. Прошли времена моей бездарности, тетя!
Букс тоже не бездельничал, так что пожар был подавлен в зародыше. Правда, у макулатурного обгорели его пентхаузовские шорты, что придало ему еще более экстраординарный вид.
— Кстати, малышка не пострадала? — вспомнила я про будущую невесту картонного супермена.
— Нет. — Букс аккуратно разгреб закопченный книжный завал. Девочка все так же безмятежно спала.
— Букс, я очень благодарна тебе за все, Я просто у тебя в долгу! Но сейчас мне срочно нужно идти.
— Понимаю. Но ты вернешься?
— Как только смогу. И еще. Дай-ка я заговорю библиотеку от всяких неожиданных катаклизмов. Не хочу, чтобы повторился пожар.
— Ладно. А я отправлю обратно шкатулку. Раритет же.
Букс метнулся к столу и сердито зашипел: шкатулки не было. Сиглов, разумеется, тоже. — Узнаю, кто спер библиотечное издание, на каталожные карточки порву! — ругался макулатурный.
— Знаешь, Букс, — я задумчиво положила руку ему — на плечо. — Я почти уверена в местонахождении этого первоисточника.

* * *

Полдня после этой богатой на события ночи я проспала как убитая и проснулась, одержимая идеей немедленно созвониться с Баронетом по поводу узнанного мною послания Хозяйки Медной горы — Малахитового Завета.
Визитка с домашним телефоном Калистрата Иосифовича предусмотрительно лежала рядом с аппаратом, который он установил еще тогда, когда... Когда мама была на свободе, а я верила, что Авдей меня любит.
Так. Сейчас не время предаваться сентиментальным воспоминаниям. Я узнала такое... И без комментариев мне ясно, о какой Великой Черной и ее сестре идет речь. Великая Черная, естественно, моя тетка, задумавшая общеуральский переворот. А сестра, служащая Закону, которого боятся Темные силы, собирающая дань — мама?! Подполковник налоговой полиции!
Я снова и снова набирала номер Баронета, но в трубке раздавались только протяжные гудки.
— Да где же вас демоны носят, мэтр! Срочное дело!
Видимо, демоны носили Баронета где угодно, только не по родной квартире. Прождав полчаса, я извелась от вынужденного бездействия и решила идти к мэтру сама. Встречу его на пороге оглушительной информацией, и вместе мы выработаем стратегию и тактику наших дальнейших “Звездных войн”...
Собиралась я, как солдат, — за сорок пять секунд. Даже квартиру закрыла не ключом, а охранным заклятием — некогда. И побежала, на ходу застегивая ремешки босоножек.
Вот только не стоило мне выбирать самый короткий путь до жилища Баронета. Правда, это я поняла гораздо позже. А сейчас я мчалась по освещенной уже закатным солнцем мостовой и, не рассчитав скорости, вписалась напудренным носом в куртку неспешно идущего впереди меня мужчины.
— Извините, — пискнула я, пытаясь проскочить мимо, не сбавляя скорости, но мужчина цепко ухватил меня за рукав:
— Вика! Вот это встреча!
Черт побери.
“Мужчина”... Ха-ха-ха! На меня смотрел незабвенный юноша по имени Илюшка-берсерк и улыбался так, как будто выиграл миллион долларов в местной благотворительной лотерее.
— И... Илья?! А разве ты меня помнишь?
— А почему я должен тебя забыть? Такие замечательные девушки — незабываемое зрелище.
Так, так. Все-таки с заклинанием Мемории у меня явно технические неполадки. Я ж тебя заговорила, мальчик! Вот какого черта ты сейчас явился на моем пути?! Мне вообще не до тебя!
Илюха дружески обхватывает рукой мои плечи, и, хоть меня коробит от этого пока еще вполне невинного жеста, вывернуться из объятий я почему-то не могу. И вместо решительных действий лепечу какие-то наивные фразы:
— Илья, я очень спешу... ну правда. У меня ужасно срочное дело, просто ни минутки свободной...
— Ничего не хочу слышать! — оптимистично вопит он. — Ты знаешь, какой сегодня день?!
— Парижской коммуны? — участливо подсказываю я.
— Ха! Сегодня финальная встреча нашего клуба с питерскими каскадерами! Костюмированное военно-историческое шоу! Событие года! Ты просто обязана на это посмотреть.
— Да некогда мне... — еще одна бесплодная попытка сбросить его руку с плеча. Бесполезно. Блин, какие настойчивые мальчики пошли!
— Все твои дела подождут. — Илья смотрит мне в глаза прямо-таки огненным взглядом. — Обещаю тебе, ты не пожалеешь, что попала на такое зрелище!
— Может, в другой раз...
— Другого раза не будет! Все. Считай, я тебя похитил.
И тут из-за угла на нас вылетел белый конь!
— Это мой! — пояснил Илья, когда взмыленная зверюга, раздувая ноздри, затормозила в миллиметре от моих ног. — Кличка — Армагеддон! Мы на нем за минуту домчимся!
— Ты что, я не поеду никуда!
— Боишься?! — Глаза этого наглого сопляка презрительно сощурились.
Нет худшего унижения для ведьмы, чем недостойный упрек в том, что она боится! Ладно, берсерк недоделанный, я тебе покажу!
И я храбро сажусь впереди Илюшки. Удовольствие — ниже среднего, потому что конь скачет с какой-то ненормальной скоростью и его длинная грива весьма ощутимо хлещет меня по щекам. Берсерк что-то азартно орет мне на ухо, но я даже не пытаюсь разобрать слов. К горлу подступает дурнота, голова кружится, в глазах мелькают разноцветные круги... Ничего себе прогулка на лошадке! Да помело в качестве средства передвижения в тыщу раз безопаснее! Но как раз в тот момент, когда я уже считала себя наполовину покойницей, конь замер как вкопанный.
— Прибыли, — объявил Илья и буквально стащил меня с седла. — Конечная остановка.
... Это действительно конечная станция. Трамвайное кольцо с обязательной кирпичной будкой посреди переплетения отливающих синевой рельс.
Только вокруг не знакомые мне с детства гаражи, киоски и пятиэтажки, а самый настоящий лес, глухо шумящий листвой в ожидании подступающей ночи.
Странно. Как-то кругом сумрачно и неуютно.
— Куда ты меня привез? — оборачиваюсь я, и вопрос замирает у меня на губах.
Ильи рядом нет. Коня, разумеется, тоже.
— Вляпалась, — констатирует мое сознание. — Знать бы еще, во что.
Но явно не в варенье!
Я начинаю осматриваться, как десантник, заброшенный во вражеский тыл. Медленно иду вдоль рельсового полотна к зданию депо. На его табло вспыхивает надпись: “Обратные маршруты отменены”.
Это какой-то дурной сон!
Ставший явью.
Хуже нет, когда сны сбываются.
Я осторожно иду к этому кошмару из моих снов — к черному обгорелому остову трамвая с нарисованной на кабине оскаленной пастью.
— Добро пожаловать в свой личный ад, ведьма! — торжествующе гремит из динамика голос Наташи.
Что ж, бессмысленно удивляться тому, что она здесь. В аду встречаются многие знакомые...
Возле Черного трамвая горит синеватым пламенем костер из старых шпал. Вокруг костра я теперь различаю почти слившиеся с неожиданным сумраком темные шатры, из которых доносится непонятный говор, смех и сладострастные стоны... Впрочем, мне, после всех шабашей, к таковым вещам не привыкать.
Рядом со мной материализуются два скелета в элегантных плащах. Костлявые руки крепко сжимают примитивное орудие сельского труда.
— О, мертвые с косами! — восклицаю я. — Вы секьюрити, что ли?
Они нервно покашливают. Видимо, я перехватила у них инициативу.
— Мы конвой, — наконец клацает челюстью один. — Велено провести тебя, куда следует.
— А... ну ведите, коли велено.
— Руки за спину! — командует скелетик.
— Парни, зачем вы так, — укоризненно говорю я. — Я же приличная женщина, а не Властилина какая-нибудь...
— Без разговоров! — Сверкающие лезвия кос звенят в опасной близости от моей украшенной шарфиком шеи.
Хочется щелкнуть пальцами, бормотнуть какое-нибудь подходящее к случаю заклинание, только ничего не получается. Ощущение такое, будто меня придавили, как гусеницу: не то что двинуться — пискнуть не можешь. Поэтому я подчиняюсь приказу и иду со связанными руками (скелеты постарались, ничего не скажешь) по высвеченной гнилушками лесной тропке. Деревья норовят хлестнуть меня ветками, я спотыкаюсь oб их невидимые в темноте корни, а сзади конвой больно тычет в спину:
— Идти! Не останавливаться!
В общем, полное бесправие.
Наконец меня приводят на большую поляну. Здесь тоже горит костер и стоят шатры. Только пламя этого костра явно магическое, а возле шатров сидят такие уроды, от которых даже мне, видавшей виды разной нечисти, становится тошно. От одной только гигантской, в рост человека, мухи с позолоченными клыками и выряженной в свадебное платье может замутить. И это еще самый приличного вида монстр!
Скелеты хватают меня за плечи и подводят ко входу в самый большой шатер, увешанный шкурами. От шкур здорово воняет, видно, выделали их кое-как...
— Мы привели ее, госпожа, — хором рявкают скелеты.
— Пусть войдет...
Голос, ответивший изнутри шатра, был каким-то бесцветным. Ненатуральным. Но мне некогда развивать эту мысль, потому что конвоиры резко вталкивают меня в шатер, и я, влетев в него на полной скорости, не удержавши равновесия, растягиваюсь на полу.
Каменном, гладком, как зеркало, полу.
Я стою на четвереньках и затравленно оглядываюсь вокруг. Высокие, из малахитовых плит, стены уходят под потолок, с которого свисают люстры, похожие на гигантские хрустальные слезы. Вдоль стен стоят золотые кадки с золотыми же деревьями. А в противоположном от меня конце этого огромного зала стоит трон под сверкающим зеркальным балдахином. На троне, поджав под себя ноги, сидит...
Девочка?
Я встаю и, постоянно оскальзываясь на гладком полу, подхожу к трону. Действительно, девочка. Лет двенадцати. С густо заляпанным веснушками носом, волосами, заплетенными в тугие косички... В светлом, салатного оттенка платьице...
И насмешливо-холодным взглядом глаз, горящих, как два зеленых светофора.
— Ну, со свиданьицем, племянница, — говорит, словно хрустальные бусинки бросает, девочка.
— Рада видеть тебя, ma tante.
Если меня все это и ошарашило, не стоит внешне демонстрировать свою растерянность. Мало ли я видела в жизни!
— Я могу присесть? — невозмутимо спрашиваю я. — И хотелось бы чего-нибудь выпить. Минеральной воды, например. Все-таки путь был утомительным. И потом... Ты не находишь, что это глупо — связывать мне руки?
Девочка заливается смехом и хлопает в ладоши:
— Будь по-твоему!
Я растираю затекшие запястья и с удовольствием усаживаюсь во взявшееся из ниоткуда кресло. Передо мной в воздухе возникает поднос с бутылкой боржоми и пластиковым стаканчиком. Надо же, какое крохоборство! Кругом, куда ни плюнь, самоцветы да золото, а на приличный стакан раскошелиться не могут. Ну да ладно, буду рада и этому.
Все-таки я выпила боржоми прямо из бутылки, проигнорировав одноразовую тару. Пусть из нее алкоголики пьют...
— У тебя дурные манеры, — заявила девочка, на моих глазах превращаясь в изумительной красы женщину лет тридцати. — Татьяна совсем не занималась твоим воспитанием.
— Серьезно? А я-то, глупая, всегда считала, что умею вести себя в обществе. Бутылочку вернуть? Все-таки, если сдать, какие-никакие, а деньги...
— Оставь себе, — хохотнула тетушка, наблюдая за тем, как я брезгливо стряхиваю с пальцев верткую зеленую ящерицу, в которую превратилась злосчастная бутылка. — Довольно! Пришло время поговорить с тобой серьезно.
Я внимательно посмотрела в ее горящие глаза:
— Как тетка с племянницей или... как ведьма с ведьмой?
— Последнее, — холодно уронила Анастасия.
— Тогда ты зря устроила все это шоу. Костры, скелеты... Скромная походная палатка, которая внутри оказывается больше, чем снаружи. Это же штампы, которыми даже Голливуд брезгует пользоваться! Или у вас на Урале мода всегда отстает лет на пятнадцать?
— Молода ты еще меня критиковать! — рявкнула тетка и добавила к своей внешности пару десятков лет. И хотя лицо ее по-прежнему оставалось холеным и великолепным, выражение было у него, как у одной знакомой мне базарной торговки рыбой. Торговка та любила собачиться с покупателями до посинения. В результате я наслала на нее неизлечимый фарингит, но сейчас не об этом. Ишь как грозно смотрит на меня уральская родственница! Прямо-таки стремится одним взором меня сжечь.
— Что, ведьма, не можешь против меня свою Силу применить? — неожиданно спросила тетка. — То-то же.
— Тебе легко говорить, заблокировав все мои возможности, — проворчала я, одновременно тайком лихорадочно пытаясь определить, каким было заклинание блокады и как ликвидировать его. Так узник потихоньку от охраны подпиливает решетку своей камеры. Только пока у меня ничего не выходило. Если тетка пользуется исключительно черными заклятиями, то мне, никогда подобные вещи не практиковавшей, сложно их нейтрализовать. Сложно, но можно! Лишь бы выиграть время, и лишь бы Анастасия ничего не заметила!
Поэтому я вяло обмякла в кресле и слабеющим голосом прошептала:

Предыдущая страница 21 Следующая страница


Имя для ведьмы 22

— Слишком сильная магия... Ты давишь на меня... Черное покрывало загораживает мне свет.
— Покрывало? — оживилась тетка. — Как интересно, не предполагала, что это заклинание дает такой визуальный эффект! Теперь понимаешь, что сопротивление мне бесполезно?
— Какое сопротивление, тетя? — Я старательно теряла сознание у нее на глазах, в то же время отыскивая уязвимое место в непробиваемой броне теткиной магической самоуверенности. — У меня темнеет в глазах, дышать трудно, пальцы немеют...
Анастасия удовлетворенно засмеялась:
— Я всегда так наказываю дерзких и невежливых. Не волнуйся, ты пока не умрешь! Я только продемонстрировала тебе, какова моя сила и власть.
Она снова изменила внешность, преобразившись в девушку моего возраста
И тут...
Узник увидел, как можно вырваться на свободу!
Вот твое слабое место, тетушка! В момент, когда ты меняешься, твоя магия тебе неподвластна! В эти считанные секунды ты даже одного заклятия связно произнести не сможешь!
Я застонала и закатила глаза, как умирающая, чтобы ничем не выдать своего тайного торжества. Теперь мне нужно только дождаться, когда Анастасия снова начнет меняться, и в этот момент нанести ответный магический удар.
Хотя можно и не дожидаться...
Как там Кот в сапогах облапошил грозного великана? “Сир, я ни за что не поверю, что такой гигант способен превратиться в ма-а-аленькую мышку...” Ситуация не совсем та, но отчего бы не рискнуть?
Я приоткрыла глаза. Уральская красавица, изучая меня, склонилась надо мной.
— Знаешь, это даже приятно, — прошептала я.
— Что именно? — На идеальном лице проступила явная озадаченность.
— Как ты красива сегодня-я, — затянула я, будто испорченный магнитофон. — Нет в моем сердце ни горя, ни зла-а-а... Благодарствую, тетушка, за то, что ты предстаешь передо мной такой красавицей. Так уроды надоели! Хоть перед смертью мое эс-те-ти-чес-кое чуйство удовлетворится...
Какая баба на лесть не купится!
— Мне вот такое волшебство никогда не удавалось, — пожаловалась я и ухитрилась выдавить из глаз вполне приличные слезы. — С детства боролась с прыщами, перхотью, кривыми коленками... Бес-по-лез-но! Всю жизнь — замарашка, мужики мимо обходят... Сволочи! А ты — фотомодель! Все в восторге от тебя!
— Бредишь ты, что ли? — Тетка принялась щупать мой пульс, хотя по зарумянившимся ее щекам было ясно, что моя примитивная лесть попала-таки в цель. Ладно. Сейчас будем делать кульминационную сцену.
— Тетя! — Я судорожно вцепилась в ее руку, вроде как совсем себя не помня. — Ты настоящая чародейка! Как тебе это удается?! В девочку, в красавицу превращаться...
— Все просто, дуреха ты этакая, — презрительно изогнула великолепную бровь тетя, не выпуская моей вялой руки. — Что ж, погляди напоследок!
Есть!
Вот он, крошечный зазор беззащитности в непробиваемой стене ее магии!
И я — всю свою Силу — одним ударом — туда!
... Комар, конечно, ничто по сравнению со слоном. Но это до того момента, пока он не ужалит слона в глаз.
Волна моей энергии просто смела тетку и со всей силы шмякнула об стену. Аж весь зал загудел!
— Тва-а-арь! — завопила тетушка, силясь подняться из-под груды осыпавшегося со стены малахита.
— Ошибаешься, тетя, я просто ведьма. — Я уже стояла, и в руке у меня искрилась плеть — этакий зримо воплощенный концентрат моих магических возможностей. Теперь моя очередь сыпать спецэффектами.
— Дура, — тетка, пошатываясь, встала напротив меня. — Плетью обуха не перешибешь. Я же тебя в пыль сейчас разотру!
— Рискни здоровьем, — я хлестнула плетью, и тетушкин трон вместе с балдахином брызнул осколками. — Красотой ты уже рискнула!
Анастасия завизжала от злости. Я ее понимаю. Сейчас передо мной стояла просто озлобленная неопрятная старуха с растрепанными седыми космами и сморщенной кожей. Я, вклинившись в сложный механизм ее чар, кажется, здорово все нарушила.
Песчинка... ничтожество. Но весь отлаженный механизм летит к черту!
— Мама хорошо меня воспитывала, — процедила я сквозь зубы. — Она всегда учила меня не брать пример с зарвавшихся выскочек!
— Я уничтожу вас обеих! — пообещала тетка. И, воздев руки с растопыренными пальцами, обрушила на меня с десяток молний.
— Старый прием! — мне легко удалось отбить эту атаку. — Где мама? Говори!
— Ее сейчас пытают! — тетка взвизгнула, когда плеть ожгла ей плечи.
— Тогда я тоже буду тебя пытать, облезлая старуха!
Плеть превращается в сеть, и Анастасия, визжа, бьется в этой волшебной сети. Она не в силах выбраться, не в силах даже сосредоточиться, чтобы понять принцип действия моих чар. Вот что значит потерять контроль над ситуацией. Недаром тщеславие и самонадеянность почитаются самыми неистребимыми грехами...
Впрочем, мне тоже нельзя расслабляться.
— Ты сейчас поведешь меня к маме, — говорю я. — Прикажешь отпустить ее. Мы уйдем, а ты дашь клятву под залог своей жизни, что никогда больше не полезешь в наши дела!
— И не подумаю!
— Напрасно.
Сейчас сеть состоит из раскаляющихся вольфрамовых нитей. Тетя дымится, но не сдается.
— Дрянное колдовство! — констатирует она и одним взмахом рвет на себе сеть, не жалея обожженных рук. — Тебе ли, соплячка, совладать с Великой Черной!
И на меня падает потолок вместе с хрустальными люстрами.
Только ветру вряд ли повредит камень...
Прошу прощения у почтеннейшей аудитории за то, что мне приходится использовать уже бывшие в употреблении чары. Но так здорово почувствовать себя снова вольным ветром и весело свистеть в малaхитовых руинах, расшвыривая по сторонам мелкие камушки килограммов по пятьдесят — сто.
Тетушкин зал начинает выглядеть как эпицентр мощного землетрясения. Я ведь уже не простой ветер, а штормовой. Почти ураганный. Минут через пять вообще стану торнадо. Торнадо по имени Викка. Ведьма-ураган! Здорово!
А когда два урагана сталкиваются между собой, это вообще катастрофическое зрелище.
Надо отдать должное тетушке, она быстро переняла мою тактику ближнего боя и стремилась подавить меня не только массой, но и скоростью. Малахитовый зал не выдержал и разлетелся на куски. Я, окруженная облаком каменной крошки, вырвалась вверх, к небу и свободе.
Только кто мне объяснит, где я нахожусь?
Всюду — куда ни глянь — плотные ряды мрачных сосен. Жутковатый пейзаж, особенно если учесть, что я привыкла к своему родному городу с его обилием пивных ларьков и несанкционированных помоек...
Я опускаюсь на землю, торопливо принимая человеческий облик. Окружаю себя защитным экраном. Не думаю, что тетка быстро сумеет его пробить.
Она и не пытается. Устраивается на заросшем бурым мхом валуне и насмешливо смотрит на меня.
— Поговорим как ведьма с ведьмой? — повторяет она мои слова. — Сразиться мы еще успеем.
— Что ж, поговорим, — слегка киваю я, отметив про себя смену цели в теткиной фразе. Вместо “я тебя уничтожу” — “сразимся”. Значит, она почувствовала во мне равносильного противника, которого просто так со счетов не сбросишь. Это радует. — Начинай.
— А я думала, что ты хочешь меня о чем-то спросить, племянница.
— Что ж, значит, буду брать у тебя интервью. Вопрос, на который ты не ответила: где сейчас мама?
— В моей резиденции. И ее вовсе не пытают. Это я солгала для пущего эффекта.
— Ладно. А где мы вообще находимся? Я имею в виду окружающий пейзаж... Он ведь не наколдован?
— Нет, конечно. Это и есть мой Аркаим. Точнее, внешняя его оболочка.
— Мрачновато у тебя, тетушка... Впрочем, у Великой Черной так все и должно выглядеть, да?
— А, значит, ты все-таки прочитала Малахитовый Завет! И как только ухитрилась? — удивляется тетушка, отмахиваясь сосновой веткой от комаров.
— Ухитрилась. И не делай вид, будто ты об этом ничего не знаешь!
— Я это только предполагала.
— И, разумеется, пожар в библиотеке устроила не ты?
Моя родственница изображает оскорбленную добродетель.
— Я?! Пожар в библиотеке? Поверь, я не настолько цинична. — Скорее всего, сработало охранное заклятие самого текста. Он не предназначен для непосвященных.
— Возможно. Значит, ты сочла себя преемницей Хозяйки Медной горы?
— Я и есть преемница! — тетка гордо оправила свое порядком испорченное нашим поединком платье. — Я сызмальства училась тайному знанию, постигала глубины нашего, уральского, чародейства, перед которым ни один Брокен не устоит! Да что Брокен! Весь Трибунал Ведьм не имеет тех способностей, что даны мне. Они там, в своей компьютерной, погрязшей в роскоши Европе, уже забыли, что такое исконная природная магия!
— Весьма патриотично. Только, знаешь ли, европейские ведьмы давно живут по закону восьми слов, принятому Трибуналом...
— “Делай то, что желаешь, не принося никому вреда”? И это ты называешь законом для ведьмы? Цивилизация... Культура... Гуманистические идеалы... Это смешно, деточка. Настоящая ведьма вершит свою волю, не сверяясь ни с чьими желаниями и законами! Разве гроза или засуха интересуются людским мнением на свой счет? Саранче наплевать на то, что какая-нибудь провинция останется без урожая. Такова и природная магия, она не считается ни с кем, кроме тех, кто умеет овладевать ею.
— Возможно. Только люди уничтожают саранчу.
Анастасия засмеялась, сошла с валуна, приблизилась ко мне, насколько позволял защитный экран.
— И ты, Вика, надеешься уничтожить меня? Ты посмотри вокруг — все это дает мне силу: деревья, камни, земля! А ты спряталась под своим волшебным зонтиком и не смеешь носа наружу высунуть.
— Надо будет — высуну, не беспокойся. А уничтожать тебя я не собираюсь, зря ты так, тетя. Я жила спокойно, работала, ворожила изредка, даже практически ни с кем не ссорилась... И зачем ты влезла в мою жизнь? И в мамину?
— Ты же читала малахитовые заповеди. Моей сестры просто не должно быть! Потому что она выступает от имени...
— Налоговой полиции? Кстати, тетушка, а платишь ли ты налоги? Что это ты так побледнела сразу? По-нятненько... А вот в Европе цивилизованные ведьмы спокойненько платят налоги...
— Ведьма не должна платить налогов! Она не подчиняется человеческим законам, потому что сама себе закон!
— Ну, не знаю. Я, к примеру, все проплачиваю. И единый государственный, и с доходов, и НДС...
— Замолчи! — завизжала тетка, топая ногами.
— Да что ты так нервничаешь? А, я, кажется, догадываюсь: ты занимаешься укрывательством доходов! Не подаешь декларацию! И Аркаим твой небось пошлиной не обложен... Да, ситуация уголовная. Потому-то ты моей матери и боишься.
— Не боюсь! Магию податью не обложишь!
— Ой ли? Да мама под декларацию что угодно подведет, и всей твоей магии хана наступит. Есть законы магии, а есть... есть магия Закона! И моя мать ею обладает, да?!
Ответом мне была зловещая тишина. Тетка как-то обессиленно подошла к валуну, коснулась его рукой и сказала:
— Ступай за мной, если хочешь увидеть свою мать.
По камню зазмеилась трещина, деля его на две равные половинки. Половинки разъехались в стороны, открывая невысокий, золотистым светом мерцающий коридор.
— Идем, — обернулась тетка. — Обещаю: там я тебя не трону. Слово ведьмы под залог моей жизни. Так что можешь убрать свою защиту.
— Верю, верю всякому зверю, а тебе, ежу, — погожу, — буркнула под нос я, но защиту все-таки убрала. В конце концов, толку от нее будет мало, если случится очередной магический поединок.
— Куда ты ведешь меня?
— Это сердце Аркаима, моя главная резиденция, — голос идущей впереди Анастасии был глухим и лишенным каких бы то ни было эмоций. — Теперь уже полноправно моя. Медной горы Хозяйка оставила мне свой престол.
Не слишком-то в это верится, но я пока благоразумно не высказываю своего мнения. Иду и невольно любуюсь окружающим интерьером, которому обзавидовались бы Эрмитаж с Лувром вместе взятые. Стены сплошь покрыты кружевным узором из чистого золота, и среди жарко сияющих завитков скользят рубиновые змейки с агатовыми глазками, бегают изумрудные и нефритовые ящерки, порхают бабочки, блестя крылышками из слюды и кварца. Потом золотые стены сменились стенами из малахитового кустарника, шелестящего каменными листиками, как живой. Меж тонких стволов журчал родник. Под потолком летали какие-то яркие пичуги и пересвистывались друг с другом.
— Красиво? — не оборачиваясь, спросила тетка.
— Очень. Надеюсь, в конце пути все это великолепие не превратится в какую-нибудь зловонную помойку с очередными скелетами, разложившимися трупами и тошнотворными монстрами. Было бы очень обидно.
Тетка коротко засмеялась:
— Согласна, у некоторых из моих слуг весьма оригинальный вид. Но разве настоящую ведьму можно чем-то напугать?
— “Напугать” и “вызвать отвращение” — разные понятия.
— Ну-ну... — тетка отмахнулась от блестящей бабочки. — Мы пришли.
Навязчивая роскошь коридора сменилась внутренним убранством старинной добротной деревенской избы. Бревенчатые стены, пол с дерюжными половиками. Посреди горницы стоял длинный стол, возле которого на лавках разместилась пестро одетая публика. Налицо было смешение эпох и стилей: кто вырядился в былинного дружинника, кто в гусара, кто в сурового спецназовца... Единство наблюдалось лишь в пристальном внимании к мискам, чугункам и братинам, стоявшим на столе.
— Хлеб да соль, — негромко сказала я, вслед за теткой переступая порог горницы.
Обедающие (а возможно, ужинающие или завтракающие — я уже утратила чувство реального времени) отложили ложки-вилки и все, как один, обернулись и посмотрели на меня.
Одно хорошо, хоть лица у них человечьи. А клыки да красным огнем светящиеся глаза — обычный стандарт для оккультной публики. Я сейчас тоже как свое истинное зрение включу — кого хочешь напугаю.
— Великая Черная привела новую рабыню, — негромко произнес “дружинник”, шепелявя из-за кабаньего вида клыков. Остальные кивнули, соглашаясь с ним, и продолжили сосредоточенно жевать, уже не обращая ни на Анастасию, ни на меня никакого внимания.
— Это мои холопы, быдло, — пояснила тетка. — С ними не разговаривают, потому что они могут только есть и убивать. Тебя они не тронули из-за того, что ты идешь со мной. Однако если я передумаю и дам им приказ... Не боишься?
— Где мама?
— В моем рабочем кабинете, — холодно ответила тетка, толкая рукой обитую лиловым дерматином дверь.
... Да, у тетушки налицо фатальная клаустрофобия. Иначе откуда у нее страсть к огромным помещениям?
— Здесь у меня все, — развела руками Великая Черная. — Экспериментальная лаборатория, оккультная библиотека, координационный центр и даже анатомический театр.
Я вежливо покивала головой, соглашаясь. На самом деле я ровным счетом ничего не видела, кроме пустой, белой краской выкрашенной комнаты. Правда, очень большой комнаты.
— А вон и Татьяна, в кресле сидит... Не пойму, спит она, что ли? Эй, сестра, смотри, кто пришел!
Я замираю, прикусив губу. Тетушка продолжает свои шуточки? Какие-то они у нее однообразные...
— Вика, доченька! — из ниоткуда возникает в комнате мамин голос. — Это действительно ты?
— Я, мам, — надо очень постараться улыбнуться. Ох, как сейчас, наверное, злорадствует преемница уральского колдовства! Наложила заклятие невидимости - и думает, что всех в силе превзошла, старая перечница! Неожиданно я чувствую, как меня крепко обнимают мамины руки. Мамочка, я тоже могу тебя обнять, я чувствую под ладонью колючие звездочки форменного кителя, чувствую, как щеку мне щекочут мамины волосы... Даже улавливаю слабый аромат духов “Злато скифов”, который помню с детства!
— Мама, на самом деле я тебя не вижу, — едва слышно шепчу я маме на ухо. — Но ты не обращай внимания, я постараюсь скоро нейтрализовать теткины чары.
— Ты ужасно похудела, — шепчет в ответ мама. — Наверное, питалась кое-как и без конца курила... Ты хотя бы иногда пила кефир?
Так. Теперь я вне всякого сомнения поняла, что это именно мама. Слава тебе, святая Вальпурга!
— Мам, нам сейчас не до кефира. Скажи, каким образом тебя похитили?
— А почему ты не спросишь об этом у меня? — бестактно вклинивается в разговор тетушка. — Я могу все объяснить гораздо лучше. Как специалист специалисту. Кстати, то, что я наложила заклятие невидимости, тебя не смущает9
Я помолчала с минуту, разрушая чары, а потом ответила
— Уже нет.
Окружающая пустота заполнилась интерьером, в котором смешалось все: балдахины и компьютеры, микроскопы и саксонский фарфор... Но интерьер — не главное. Я наконец увидела маму!
К слову сказать, для изнуренной пленницы выглядела она очень даже неплохо. Только китель измялся. Я облегченно вздохнула:
— Я уж боялась, что ты вся в синяках и оковах.
— Ничего подобного, мне пребывание здесь даже пошло на пользу. Я наконец смогла апробировать постулаты лечебного голодания, систему аутогенной медитативной терапии гуру Шричиридурипхупады и дыхательные упражнения по методу доктора Бутылко.
Я кинула быстрый взгляд на тетушку. Она явно была морально раздавлена маминым монологом. Еще бы! Когда воочию видишь перед собой человека, фанатично ведущего здоровый образ жизни, ощущаешь внутренний дискомфорт и чувство мучительной боли за бесцельно прожитые годы.
— Анастасия, — мама наконец поглядела на старшую сестру. — Чего тебе надо от нас с Викой? Объяснись.
Да, подполковнику налоговой полиции никто не страшен. Если уж человек, пребывающий в плену, бросает своему тюремщику словечки типа “объяснись”, его никакими оковами не запугаешь. Тетка, видимо, тоже это поняла и, кривя губы от едва сдерживаемого гнева, сказала:
— Вы на котенях умолять меня должны чтобы я снизошла до объяснений, а вы ведете себя так, словно хозяева!
— На коленях?! — присвистнула я. — К чему ненужный мелодраматизм? Не хочешь — не говори, сама во всем разберусь. Скажи-ка, тетя, тот, кто похитил маму, принял облик Баронета?
— Откуда ты зна... — воскликнули они обе.
— Это элементарно, Ватсон! Я просто рассуждаю. Меня доставил к тетке юноша по имени Илья, чего я, конечно, от него не ожидала, тем не менее фактор доверия сыграл свою черную роль. А ты, мам, купилась на лже-Баронета, который пообещал тебе... Что?
— Катание на речном трамвае. Захотелось романтики, — вздохнула мама.
— Вот в чем ты прокололась, мам! Настоящий Баронет никогда не предложил бы любимой женщине столь дешевое развлечение!
— Так уж и любимой, — аж засияла мама.
— Еще как! — убедила я. — Он, едва узнав о твоем похищении, потерял сон и покой. И, кстати, тетя, в его лице вы себе нажили неприятности. Баронет не даст нас в обиду. Весь твой Аркаим по камушку разнесет.
— Он далеко, — зло выкрикнула тетка. — И каменные воины не дадут ему помешать моим планам. Если он и придет, то лишь для того, чтобы оплакать ваши трупы!
— А ты что, убивать нас собралась?
— Разумеется! — тетя даже как бы слегка удивилась.
— Я-то по наивности полагала, что ты оставишь нас в покое, а оно вон как повернулось. И для чего тебе наши жизни? Уж объяснись, как выражается моя мама.
— Хорошо, — чуть улыбнувшись, кивнула Анастасия, и я заметила, что ее старушечье лицо вновь помолодело Значит, она восстановила силы. Нужно быть начеку — Давайте присядем... перед дальней дорогой.
Она жестом указала на два кожаных кресла возле уставленного колбами и ретортами стола. Мы с мамой переглянулись и сели. Тетка осталась стоять, опираясь руками о стол, как лектор на практикуме по химии.
— Начну с того, что я родилась Черной ведьмой, — заговорила она. — Ты, Вика, можешь возразить мне, что так не бывает: ведьма не рождается темной или светлой, а выбирает свой путь и свою Силу позднее, при инициации, но со мной все было не так. Я уже в детстве знала, что мне предстоит сделать. На Урале это знание только подтвердилось. Я встретила их.
— Их?
— Да. Хозяйку Медной горы, бабку Синюшку, Великого Полоза... Магических властителей тех мест. Они были все еще сильны тогда, но их царству наступал конец. Люди противопоставляли волшебству технику, чарам камня — холод стали, древним сказкам и преданиям — “Капитал”. Люди, осененные пятиконечной звездой, с одинаковой яростью разрушали и Божьи храмы и колдовские капища, потому что у них была своя вера и своя... магия. Их власть несла погибель тайному ведовству повсюду, и на Урале — тоже. Хозяйка Медной горы не смогла терпеть этого и решила подготовить себе на смену ту, которая возродит Аркаим — Алтарь чародеев и станет Госпожой. Хозяйка явилась мне и передала всю свою власть и силу.
— В принципе, это мне известно, — прервала тетку я. — Ну и стала ты этой... как там, Великой Черной, мы-то с мамой здесь при чем?
— А при том! — рявкнула тетка так, что реторты зазвенели. — Ни один алтарь не возводится на пустом месте. Нужна жертва, чтобы он стал действовать.
— Анастасия, так ты хочешь принести нас в жертву? — напряженно поинтересовалась мама.
— Совершенно верно. Ты, любезная племянница, видно не до конца прочитала Малахитовый Завет, иначе знала бы об этом! Так говорила Медной горы Хозяйка: пусть кровь того, кто служит закону человеческому, и того, кто служит завету колдовскому, прольется на черный камень и оживит сердце Аркаима. Вы обе подходите просто идеально: ты, Татьяна, служишь человеческому закону, ну а Вика...
— Погоди, — я встала с кресла и взяла с полки ближайшего стеллажа бронзовую статуэтку кошки с бирюзой вместо глаз. Тяжелая статуэтка. — А как тогда понять слова о том, что тебе и твоему Аркаиму следует бояться той, что собирает мыто, дань и пошлину, то есть налоги? Насколько я помню текст политического завещания Хозяйки Медной горы, полномочия, имеющиеся у моей мамы, разрушат все твои властолюбивые планы.
— Она ничего не успеет разрушить! — в голосе Анастасии звучало торжество. — Алтарь уже воздвигнут, и мы накопили столько магической силы, что никто не сможет противостоять тому, что я задумала! Великая Черная воцарится и будет выше всех властей и царств человеческих...

Предыдущая страница 22 Следующая страница


23 Надежда Первухина

— Великая Черная... — я задумчиво поглаживала бронзовую кошку. — Ты, значит, считаешь себя превыше любой ведьмы и мага... А ведь у тебя даже Имени нет! Только... подпольная кличка. Великая Черная старуха. Великая Черная дура!
И я швырнула кошкой в голову тетке. Естественно, она испепелила статуэтку одним взглядом, когда та еще была в полете.
— Следующей я испепелю тебя, дрянная девчонка, — спокойно пообещала она.
— А как же слово ведьмы, данное под залог жизни, что ты не причинишь мне вреда?
— Слова... Они ничего не значат. Считай, я передумала.
Тетка достала из воздуха часы, посмотрела на них и деловито сказала:
— У вас есть шесть часов жизни. До начала церемонии освящения Алтаря. Вопросы, пожелания, мольбы, проклятия имеются? Право последней просьбы в вашем случае отменяется: вас ведь не казнят, а приносят в жертву, что, по сути, является честью. В какой-то мере.
Мама в ответ на эту тираду промолчала, упрямо поджав губы, а у меня ну просто язык зачесался:
— Можно вопрос?
— Да.
— Скажи-ка, тетя, каким образом тебе удалось завербовать в ряды твоих сторонников неподкупного Илюшку-берсерка? Я понимаю, почему с тобой связалась истеричка Наташа, смею предположить, что нападение монстров на меня в парке и нашествие крыс-гарсонов на нас с Баронетом в ресторане тоже дело твоих шершавых ручек... Но этот мальчишка?! За те часы, что мне довелось с ним общаться, я его просканировала и поняла: он наивен, глуп и чист, как младенец. Пиво, секс восемь раз в неделю и тренировки в историческом клубе — вот все его требования к жизни. Чем ты его купила?
Тетка засмеялась.
— А, ты об этом... Я его вовсе не покупала.
__ Но как же тогда?..
— ...oн привез тебя ко мне? Забавная ты ведьма, Вика. Иногда совершенно не чувствуешь находящегося рядом с тобой колдовства и не видишь самых заметных вещей... Но такой твой недостаток только сыграл мне на руку. Видишь ли, это был не мальчик, как там его имя... Илюшка. Тот, кто служит мне и привез тебя ко мне, знал, что ты доверяла парню, поэтому и воспользовался его телом. Разумеется, предварительно убив этого человечка.
Я онемела. Мальчик, заигравшийся в рыцарей и ландграфов... Смешной, простоватый Илюшка-берсерк, любитель длинноногих девчонок, пива и старого рока...
Человек, которого убили только за то, что он несколько часов пообщался со мной.
— Я отомщу тебе за Илью, — тихо сказала я, глядя прямо в изумрудное сияние насмешливых теткиных глаз. — Клянусь.
— Ты уложишься в шесть часов? Точнее... в пять часов и сорок две минуты? Поторопись, у тебя на месть не так уж и много времени. — Анастасия откровeнно издевалась, молодея и хорошея прямо на глазах. Проклятая малахитовая кукла! — Надо же, не думала, что смерть этого ничтожного мальчишки так тебя взволнует. Змей не ошибся, выбрав именно его тело.
— Кто?
— Огненный Змей, деточка. А здесь, на Урале, он известен под именем Великого Полоза. Он шутник и большой оригинал... Тебе как раз предстоит с ним oчень... горячая встреча. Не думай, что Обряд Тринадцати спасет тебя от него.
Мама вскрикнула и залилась слезами:
— Настя, как ты можешь! Ладно, погибну я, твоя сестра, но Вику-то пощади! Она же еще молода, зачем ей принимать такие муки...
— Мама, не смей унижаться перед этой нечистью!
— Настя, ты забила себе голову этим дурацким колдовством и помешалась на идее власти! В тебе не осталось ничего человеческого!
Тетка пристально глянула на маму:
— Ты абсолютно права, сестра. Ничего человеческого во мне не осталос-с-сь...
Гигантская золотисто-зеленая ящерица развернулась и двинулась к выходу, по дороге зацепив хвостом стол с химикатами. Колбы, реторты, пробирки со звоном посыпались на блестящую чешуйчатую кожу, но рептилия не обратила на это внимания. У дверей она оглянулась на нас и прошипела:
— Не с-с-скучайте. За вами с-с-скоро придут...
И мы с мамой остались запертыми в огромной комнате, где вперемежку валялись драгоценности, тряпки, оккультные книги и компьютьерные дискеты.
Минут пять мы молчали. А потом меня охватила бурная жажда деятельности. Плюс ярость за безвинно погибшего Илюшку, за бросившего меня Авдея, за мою несложившуюся жизнь... За все!
Я подошла к старинному буфету красного дерева, за резными стеклянными дверцами которого угадывались армии столовых сервизов, открыла дверцы и начала доставать прибор за прибором:
— Мама, ты всегда учила меня, что в доме должен быть порядок, чистота, опрятность и ничего лишнего! А тут столько всякой дряни!
Бац! Дзынь! Бам! Фарфор, хрусталь и богемское стекло жизнерадостно разлетались на куски. Мама ошарашенно смотрела на творимое мною глобальное разрушение.
Покончив с посудой, я перешла к стеллажу с минералами и всякой бронзовой мелочью.
— Всю жизнь мечтала быть барабашкой, полтергейстом да телекинезом народ потешать! — объяснила я маме и, хорошенько прицелившись, запустила тяжелой вазой горного хрусталя в одну из люстр на потолке. — Ой, промахнулась, но это ничего, каменюка как раз в напольную вазу угодил. Хана напольной вазе! Долой мещанскую роскошь оккультизма! Да здравствует честное ведьмовство!
— Вика, успокойся, — пискнула было мама, но, убоявшись моего пылающего местью взора, замолчала. А я продолжила разрушение. Все разбивалось, лопалось, взрывалось и рушилось на моем пути... Наконец я, запыхавшаяся, взмокшая, с исцарапанными руками, встала посреди зала, выискивая взглядом, что бы еще раскокать или распотрошить. В руках у меня блестел тяжелый металлический прут, выдранный из стойки для зонтов (я посчитала, что такая вещь, как стойка для зонтов, в оккультном сердце Урала просто неуместна). Окрест меня высились мусорные кучи былой роскоши.
— Надеюсь, что это было тетушкино приданое. Теперь она наверняка останется старой девой. — Я оглядела комнату и вдруг увидела то, что заставило меня испустить хищный торжествующий вопль: пять компьютеров, модем и всю прочую периферию. Тут-то мы повеселимся напоследок!
— Мам, иди сюда, — позвала я, запуская системный блок. — У нас есть возможность для совершения пакости в особо крупных размерах.
Любопытствующая мама поднялась-таки с кресла. В ее глазах полыхнул огонь нереализованных хакерских желаний.
— Что ты собираешься предпринять?
— Порыться в теткином компьютере, а потом стереть ей все файлы. Разбить машину просто так будет неинтересно.
— Вика, ты как маленький ребенок, честное слово! Нам, может, действительно осталось жить каких-то несколько часов, а ты тратишь это время на бесцельную месть!
— Мам, а ты предлагаешь сидеть тут, как кролики в садке, и ждать, когда придут нам глотки резать?! Уж если я кролик, то, по крайней мере, покажу, что могу кусаться.
Монитор высветил меню, а потом разродился стандартной фразой: “Нет доступа. Введите пароль”.
— Мам, ты когда-нибудь взламывала чужие файлы? — для порядка поинтересовалась я, наугад вводя в качестве пароля слово “Аркаим”.
— Нет, что ты, — рассеянно ответила мама. Ни на меня, ни на монитор она не смотрела. Ее взгляд был таким, с каким актеры, играющие частных детективов, приходят к разгадке мотивов очередного преступления. Кажется, маму тоже посетила идея. Надеюсь, она успеет высказать ее вслух.
“Аркаим” не сработал. Я вводила имена персонажей бажовских сказов, даже имя тетки, но ничего не получалось. Нет доступа, и все дела!
— Знаешь, Вика, мне обидно, что мы с тобой попали в такую идиотскую ситуацию. Она ведь действительно хочет нас убить! Моя сестра — просто зацикленная на своем оккультном могуществе маньячка, у которой чересчур затянулся климакс!
— “Климакс”, — автоматически повторила я и почему-то набрала это слово...
“Пароль принят. Доступ разрешен. Приветствую вас, о Великая Черная!”
— Мама! — расхохоталась я. — И после этого ты говоришь, что не взламывала чужих компьютеров!
— У тебя получилось! — возликовала мама. — Но что ты собираешься смотреть?
“Мои документы”, “Все прайс-листы по магии”, “Список Шиндлера”... Тете не откажешь в оригинальности!
— Мама, давай поступим так. Ты просматриваешь папки, вдруг найдется что-нибудь важное, а я попытаюсь послать сообщение Баронету, здесь есть e-mail... Пусть он узнает, где мы.
— Разве у Калистрата Иосифовича есть?..
— У него все есть! Только бы сработало! Надеюсь, могущество моей тетки не простирается на коммуникационные сети!
И я послала сообщение: “Баронет, мы в Аркаиме, ждем, когда нас убьют. Приезжайте к началу церемонии освящения черного Алтаря, может, и успеете нас спасти. Татьяна Алексеевна, Викка”.
— Надеюсь, оно дойдет по назначению, — пробормотала я. И чуть не подпрыгнула от торжествующего вопля мамы:
— Вика, ты посмотри на это!
Это оказалось схемой финансовых операций тетки, позволяющих получать доходы, минуя все виды налогообложения. Понятно, почему мама взвыла, как сирена. Она оказалась в своей стихии. Даже звездочки на погонах ярче засияли.
— Я же всю эту лавочку под статью подведу! Сокрытие прибыли — раз! Незаконное пользование недвижимостью и природными ресурсами — два! Контрабанда — три!
— Батюшки... Где ты увидела контрабанду?!
— А вот: беспошлинный ввоз из Гималаев, Тибета и какой-то Шамбалы предметов оккультного характера, список прилагается. Кстати, надо еще проверить, возможно, эти предметы запрещены к ввозу в Россию. Может, они, как американские куриные окорочка, содержат опасные для жизни и здоровья нации ингредиенты! Ох, если б я могла скопировать эту информацию, а потом отправить ее в Управление по борьбе с экономическими преступлениями!
— Можно поступить проще, мам. Давай опять воспользуемся услугами электронной почты. Ты ведь наверняка знаешь web-адрес своего главного налогового начальника. Вот пускай к нему на стол это все и ляжет!
— Логично.
Нам пришлось попотеть, перекачивая теткины файлы на сайт налоговой полиции. При этом меня не оставляло ощущение, что все у нас как-то слишком просто получилось. Ладно, тетка сочла нас смертницами и не побоялась оставить один на один со своими секретными материалами. Ладно, предположим, что она не считала нас способными найти пароль и доступ. Но ведь у нее даже не поставлена защита на случай утечки информации! Что это — самонадеянная беспечность или... Ценная информация на самом деле никакой важности не представляет?
“Сообщение отправлено”.
И тут же машина придушенно пискнула:
“Получено сообщение”.
— Мама, нам пишут, — прошептала я. Почему-то мне подумалось, что сейчас, как в каком-нибудь триллере, мы прочтем на экране что-то вроде: “Пошалили, девочки, и хватит. Вы думаете, я такая дура, что позволю вам узнать действительно ценную информацию? Готовьтесь к смерти. Анастасия”. Меня даже холодный пот прошиб от страха, что все наши труды пошли насмарку. Но прочитали мы совершенно другое:
“Не волнуйтесь, скоро буду и спасу. Баронет”.
Я расхохоталась.
— Нет, это просто какой-то театр абсурда! Он “скоро будет”! Спасатель Малибу!
— Не вижу ничего смешного, — поджала губы мама. — Калистрат Иосифович человек слова. Как он сказал, так и будет.
— Вы совершенно правы, милая Татьяна Алексеевна! — раздалось от дверей.
Точнее, сперва раздался грохот, свидетельствующий о том, что двери взорвали как минимум динамитом. А уж затем прозвучал голос, иронии которого могли бы позавидовать все мастера разговорного жанра. — Милые дамы, прошу меня извинить за то, что подзадержался с вашим избавлением, — скидывая с плеча базуку1, элегантно поклонился Баронет. Вот в чем-чем, а в десантном камуфляже мне его никогда видеть не приходилось...
< 1 Базука - в американской армии и в армиях некоторых иностранных государств — противотанковое реактивное оружие (Примеч Ред.) >
Библиофил-десантник подошел к нам, поцеловал руку маме, а меня просто хлопнул по плечу:
— Вика, ты молодец, что додумалась послать мессидж! Только так мы с ребятами смогли оперативно вычислить ваши координаты. А дальше было дело магии — прибыть сюда как можно скорее!
— Извините. — Я захлопала глазами. — Вы сказали, с ребятами? Это кто такие?
Баронет пожал плечами.
— “Зеленые береты”. Европейские миротворческие магические силы быстрого реагирования. Находятся под эгидой Трибунала Матерей-Ведьм. Прибыли с миссией освобождения заложников, ликвидации диктатуры Великой Черной на Урале и установления дипломатических отношений между уральским ведовством и...
— Этого никогда не будет, продажный маг!
Ящерица, то есть тетка, покачивалась на задних лапах в дверном разломе и пыталась испепелить нас взглядом. Из ноздрей валил красный дым, из пасти сыпались маленькие симпатичные шаровые молнии. Ох, зря она это! Не любит Калистрат Иосифович внешних эффектов...
— Я никому не продавался, женщина! — возвысит голос “маг на службе у закона”. — Именем Трибунала Семи Великих Матерей-Ведьм ты арестована!
— Ой-ой, как страшно! — заколыхала бронзовой чешуей ma tante. — Ты еще на меня наручники надень и права зачитай, бездарь! Думаешь, если твои придурки с автоматами сейчас мой лес прочесывают, так я уже и сдалась?! Вы не сможете мне помешать свершить освящение Алтаря! Аркаим станет центром новой земли! Я сдвину горы, затоплю материки океанами, перерисую карту мира так, как хочу! Я иссушу великие реки, сровняю с землей горы, которым поклонялось все человечество! Я тоже хочу побыть на месте Творца! И когда я завершу свое дело, я скажу, что это хорошо! Пусть старые, давно выжившие из ума континенты заменит безграничное море. И лишь мой Аркаим будет царить над миром!
— Остынь! — презрительно, будто сплюнул, посоветовал ей Баронет. — Может, ты и сильна, да только не всесильна. И кровь этих женщин тебе не получить. Я отвечаю за них.
— Так сразимся?! — проревела ящерица и еще больше выросла в размерах.
— Предупреждаю: я не люблю показухи! — выкрикнул Баронет и, на мгновение обернувшись к нам, перепуганным, приказал:
— Вика, ставь защиту и уводи отсюда мать вон тем коридором, быстро! Там должны тебя встретить мои ребята. Найдешь лейтенанта Третчетта, передашь ему мой приказ: бросить резервные силы в квадрат С- 13. Запомнила? С- 13! Да базуку с собой прихвати на всякий случай!
— А как же вы...
— Некогда болтать! Уходите, я прикрою!
Мама зачарованно смотрела на Баронета. Я ее понимаю. Это же просто мечта любой женщины: избавитель на белом коне и с базукой.
— Я никогда не прощу вам, если вы погибнете! — выкрикнула мама и, не стесняясь меня, бросилась на шею Баронету. Тот мягко отстранил ее.
— Танечка, сокровище мое, УХОДИТЕ ОТСЮДА БЫСТРО!!!
И мы повиновались, кинувшись к двери по-пластунски, прикрываясь всяким тряпьем. Потому что человеку, на твоих глазах превратившемуся в чудовищный гибрид дракона и танка, лучше не противоречить. А когда мы добрались до развороченной двери и нырнули в темный провал, услышали жуткий рев двух монстров и взрыв.
— Бежим, бежим! — я изо всех сил волокла за собой маму. — Нам нужно быть подальше отсюда.
Мы проскочили горницу, ту самую, в которой обедали теткины клыкастые холопы. Теперь эти самые монстры вовсю рубились на мечах с крепкими пацанами в камуфляже и зеленых беретах. Численный перевес был явно на стороне миротворческих сил.
— Эй, парни! — громко крикнула я, чтобы привлечь внимание контингента. — Где я могу найти лейтенанта Третчетта?!
— Вторая рота, мэм! — ответил мне один миротворец, хуком слева отключая навалившегося на него противника. — Вниз по коридору и в лес, они там рассредоточены...
Когда мы с мамой выбрались из золоченого коридора на поляну с шатрами и скелетообразными бойцами, я только ахнула. Среди поваленных сосен ревели бронетранспортеры, на месте шатров стояли зенитные установки, а в небе стрекотали вертолеты. Шум был невыносимый, да еще откуда-то тянуло горелыми костями. Видимо, скелеты первыми пали смертью храбрых...
Я поправила на плече базуку, подкорректировала защитный экран и, взяв маму за руку, двинулась на поиски таинственного лейтенанта.
Лейтенант Третчетт сидел под камуфляжным тентом и что-то орал в радиотелефон. Перед ним искрилась проекционная карта местности.
— Лейтенант Третчетт! — крикнула я. — Вам срочный приказ от Баронета!
Третчетт наконец-то заметил нас, отшвырнул телефон и вскочил, вытянувшись по стойке “смирно”.
— Здравия желаю, господин... э-э... госпожа подполковник! Здравия желаю, мэм! Проходите, располагайтесь, я распоряжусь обеспечить вас сухим пайком... Что передал полковник Санви?
Неужели я только что услышала Истинное Имя Баронета? Впрочем, сейчас не до этого.
— Он приказал бросить резервные части в квадрат С-13. Это первое. А второе...
— Вы поступаете под мою охрану. Ясно. Не беспокойтесь, леди, старина Третчетт всегда был профи по части безопасности заложников. Я постараюсь, чтобы вы чувствовали себя комфортно даже в этом аду. А сейчас прошу меня извинить, я буквально на минутку...
Он схватил радиотелефон и начал орать что было силы:
— Второй резерв, группа захвата “Антилилит”, слушай мою команду! Вы направляетесь в квадрат С-13! Повторяю, квадрат С-13! Выполняйте!
Земля ощутимо задрожала под ногами. Я посмотрела на поляну: она вспухала, как будто целое стадо сумасшедших кротов решило синхронно выбраться на поверхность. Однако это были не кроты. Грязно-розовые сороконожки ростом с человека вылезали из земли, отряхивались и, выстроившись клином, стремительно ползли в гремящий орудийной пальбой лес. Кстати, на всех сороконожках были зеленые береты.
— Это и есть группа захвата? — спросила я у лейтенанта Третчетта.
— Да, мэм. — Он провожал сороконожек восхищенным взглядом. — Бравые ребята, потрясающие бойцы. На их счету немало удачно проведенных операций. Так что не беспокойтесь, они справятся с поставленной задачей...
— Можно еще вопрос, лейтенант?
— Разумеется, мэм!
— А какая у них задача?
Третчетт удивленно глянул на меня.
— Конечно, уничтожить Алтарь, мэм. У нас не было точных координат его расположения, поэтому группа прочесывала весь лес. А полковник Санви, значит, обнаружил Алтарь быстрее... Только почему он сам не уничтожит это вместилище зла?
— Баронет сражался с моей теткой, то есть с Великой Черной. Нас он оттуда прогнал, велел вам подчиняться.
— Узнаю старого боевого товарища, — растроганно сказал лейтенант, которому на вид было лет пятнадцать. — Он настоящий полковник! Никогда не подставит людей под напрасный удар.
Словно опровергая только что высказанное лейтенантом утверждение, в камуфляжный навес ударила яркая молния. Хорошо я общую защиту вовремя спохватилась поставить, а то бы нас троих просто на куски разнесло. Все вокруг нас покрылось тонким слоем настоящего золотого песка.
— В укрытие! — скомандовал Третчетт и дал знак следовать за ним. — Этот мерзавец опять взялся за свое!
— Какой мерзавец?
— Да Огненный Змей! Это он сыплет золотыми молниями, причем прицельно. Наши пеленгаторы никак не могут засечь его местонахождение. А то бы мы давно с ним расправились!
“Укрытием” оказалась старая медвежья берлога, расширенная до размеров общественного туалета. Воняло в ней так же. Но меня это не волновало.
Я хотела увидеть Огненного Змея.
Точнее, не увидеть, а уничтожить.
— Лейтенант, я убедительно прошу вас позаботиться о безопасности моей матери, — строго сказала я. — А мне необходимо быть там, на передовой.
— Как же так, мэм?
— Вика, ты рехнулась?!
— Я ведьма. А ведьмам не к лицу прятаться от опасностей. Тем более что у меня к Огненному Змею свой счет. Я сама его убью.
— Мэм, это невозможно...
Я улыбнулась, вспомнив зеркальное отражение своего Истинного Лица.
— Нет ничего невозможного

* * *

Я шла сквозь лес наугад, повинуясь только чувствам холодной ненависти и презрения, целиком завладевшим мной. Я знала, что мы обязательно встретимся, это предусмотрено даже законом жанра.
Только выживу ли я, законом жанра не предусмотрено.
Впрочем, это все равно. Я хотела увидеть Огненного Змея не только потому, что он убил ни в чем не повинного Илью. Я хотела увидеть лицом к лицу свой давний страх, заставлявший меня дергаться от каждого шороха и никому не доверять.
Я хочу перестать бояться.
И когда лес расступился, приведя меня к кирпичному зданию трамвайного депо среди переплетения заржавевших рельс, я не испугалась и даже не удивилась. Шутки с пространством, шутки со временем — как это все наивно и ничтожно по сравнению с тем, что иногда возникает в человеческом сердце...
— Ты никогда этого не поймешь, — обращаюсь я к пустоте.
Я сажусь на источенный дождями порог депо, закуриваю и жду. Он не спешит, идет вразвалочку по трамвайному пути, словно беспечный мальчик. Что ж, у меня в запасе целая пачка елецкой “Примы”. Ненаколдованной. Что особенно ценно.
— Ну вот мы и встретились, — подходит наконец oн. — Я присяду рядом, с твоего позволения.
— Садись, — тихо говорю я тому, кто сейчас находится в облике славного мальчика Илюшки.
— Ты совсем не боишься меня, — чуть удивленно говорит он. — А ведь ты знаешь, чем я занимаюсь с ведьмами.
— Знаю, — я стряхиваю пепел с сигареты на приткнувшийся у моих ног одуванчик. — Мне наплевать на это. Я не в твоей власти, и ты дурак, если думаешь, что можно меня заставить подчиниться. И будь любезен, не устраивай тут шоу с превращением, изрыганием пламени и всем прочим. Мне это смертельно надоело.
— Хорошо, — кивает он. — Но ведь ты хотела меня видеть. В моем истинном обличье. Разве не так?
— Успеется, — я старательно гашу папиросный бычок о каблук. Где и от кого я успела нахвататься таких манер?! — К тому же любой оборотень, умирая, сбрасывает все личины, которые когда-то носил, и являет миру истинное лицо. Чем ты лучше оборотней?...

Предыдущая страница 23 Следующая страница


Имя для ведьмы 24

— Допустим. Но с чего ты взяла, что я могу умереть? Ты собираешься убить меня, маленькая ведьма?
Он противно смеется, а я смеюсь вместе с ним. Сразу видно, что он не человек, а рептилия: ничегошеньки-то он не понимает.
— Зачем мне тебя убивать, ты и так давно мертв, — отсмеявшись, говорю я. — Ты, сотни лет ползающий по этой земле, неужели не знаешь, что есть вещи, более невыносимые, чем просто смерть?
— О чем ты? — Он нервно вскакивает и оглядывается по сторонам, словно думает, что за сумрачными деревьями затаились легионы моих бойцов, готовых прикончить его.
— Одиночество. Отчаяние. Страх. Люди призывают смерть как благословение, лишь бы избавиться от них.
— Но я не человек, и это мне не грозит, — шипит мой собеседник, и его раздвоенный язык мелькает меж еще вполне человеческих губ. — А вот ты, ведьма, как раз относишься к роду людскому, да к тому же еще и женскому. Слабое существо! Ты сама страдаешь от одиночества, отчаиваешься в жизни и страшишься опасности и боли!
— Так было, да. И я действительно боялась тебя. И я действительно отчаялась в том, что жизнь моя будет счастливой. Но только я победила свой страх и отчаяние. Потому что я чувствую — я не одинока.
Он долго смотрит на меня своими немигающими змеиными глазами и опускает голову, не выдержав моего взгляда.
— Ты победила, — невнятно шепчет он. — Ты сама еще не знаешь, за счет чего ты победила.
И когда он снова встречается со мной глазами, я вижу в них страх. Человеческий страх.
— Ты должен исчезнуть и больше никогда не появляться на моем пути. Иначе я уничтожу тебя, хоть я всего-навсего маленькая ведьма. Клянусь всем, что есть во мне!
— Хорошо, я исчезну, — просто говорит Огненный Змей. — В конце концов то, что затеяла твоя тетка, напрямую меня не касается. Я ведь появился в России только из-за тебя. Европейские ведьмы все сплошь феминистки и хакерши, в них не осталось ничего, что возбуждает мужчину... С тобой у нас все могло бы быть иначе, но... не судьба!
— Не судьба, — соглашаюсь я. — Давай-ка вали с глаз моих долой, пока я не передумала оставлять тебя в живых.
Снова я слышу его смех.
— Какая ты грозная, о ведьма Викка! Воистину, ты одна стоишь многих... Возможно, ты станешь Госпожой над всеми ведьмами, да что ведьмами, ты станешь Госпожой над самой магией! А пока этого не произошло... вот, прими от меня на память.
И он протягивает мне на ладони золотое кольцо.
— Можно, я надену его тебе? — он быстро берет мою правую руку...
— Н-е-е-е-е-т!
Это “нет” взрывается в моем мозгу как бомба и отшвыривает меня от Огненного Змея на добрый десяток метров. Я еще не успеваю ничего понять, как вдруг тело Ильи разлетается на куски. И Огненный Змей цвета расплавленного золота, шипя, бросается... прочь от меня! Какое-то мгновение — и его уже нет, только в траве, там, где он полз, поблескивают, остывая, золотые капли... Вот так исчезают страхи.
Интересно, кто это раскричался у меня в голове?
“Кто, кто, хрен в пальто! — зазвучал в моем сознании ворчливый голосок Баронета. — Совсем дура, да?! Оставь вот так тебя хоть на минуту... Ты хоть знаешь, что с тобой было бы, если б ты кольцо надела?”
“Что?” — морщась от головной боли, телепатирую я.
“Ты оказалась бы полностью в его власти, лишенная собственной воли и силы! И сгорела бы после того, как...”
— Все понятно... — это я уже говорю вслух. — Баронет, с меня бутылка.
Хотя одной бутылкой тут вряд ли отделаешься. Потому что, гремя, звеня и подпрыгивая на кривых рельсах, ко мне движется обгорелый трамвай с размалеванной кабиной. Только теперь на крыше у него весело галдят десантники-миротворцы с лейтенантом Третчеттом во главе, а из окна выглядывают перемазанный Баронет и мама.
— Давай, Вика, запрыгивай! — кричат они. — Поехали!
— Куда?
— Домой! С победой!
— Операция миротворческих сил по ликвидации оккультных бандформирований в Уральском регионе успешно завершена! — рапортует с крыши лей... нет, уже старший лейтенант Третчетт.
Я заскакиваю в вагон на ходу и вижу следующую картину. Посреди вагона в плетеном кресле-качалке сидит мрачная тетка, снова постаревшая и окруженная магическим полем и крепкими парнями, что исключает даже мысль о побеге. Три сороконожки из особого резерва азартно играют в морской бой. А возле единственного уцелевшего окна на пластиковом сиденье, съежившись, сидит Наташа. Она поднимает на меня глаза, и я отшатываюсь в ужасе.
Это пустые и мертвые глаза человека, потерявшего рассудок.
— Ваш билетик, пожалуйста, — бесцветно говорит Наташа. — Оплачиваем проезд.
Я сую руку в карман джинсов, протягиваю завалявшуюся там мелочь. Наташа ссыпает деньги в холщовый мешочек, висящий на шее, и сует мне клочок бумаги:
— Возьмите билет...
Я отхожу от нее, стиснув зубы, чтобы не разреветься. В кабине бесцеремонно толкаю Баронета в плечо:
— Я не хочу, чтобы было так, слышите?
— Ты о чем? — невинно осведомляется он.
— Сами знаете! О Наташе. Она же абсолютно помешанная.
— Совершенно верно.
— Но... так нельзя!
— При чем тут я? — пожимает плечами мэтр. — Ты прекрасно знаешь, что Наташа была одержима. Она черпала силу благодаря энергетической связи с твоей теткой. Силы Анастасии блокированы, вот демоны и покинули бывшую супругу того самого писателя-фантаста. А после себя демоны оставляют полную разруху и в доме, и в душе...
— И никак нельзя ее исцелить? — спросила я, глянув в салон. Наташа неуклюже встала со своего места и подошла к сороконожкам, видимо спрашивая у них билеты. Я услышала взрыв хохота и выкрик: “У нас льготный проезд, крошка!” Наташа растерянно стояла, покачивая головой, как китайский болванчик, а по щекам ее медленно катились слезы.
— Исцелить?! — присвистнул Баронет. — Вика, ты ведьма или мать Тереза? Нашла кого жалеть, она всего-навсего получает то, что заслужила...
— Кто мы такие, чтобы судить о чужих заслугах?! — яростно сказала я. — Вы кто, судья этому миру, Баронет?
— Вика права, Калистратушка, — мама ласково погладила мэтра по плечу. — Мне тоже жаль эту женщину.
— Ну вот, двое на одного! — проворчал Баронет. — Я с вашим стихийным и не вовремя проявляющимся гуманизмом скоро превращусь в миссионера... И от Черной ведьмы их спасай, и Алтарь зла разрушай, а теперь еще нужно лечить всяких негодниц, перепичканных оккультизмом! Нет уж, Вика, Наташей, если хочешь, занимайся сама. В конце концов, это несложно. Фитотерапия, гипноз, сеансы психокоррекции... Карму ей почистишь или, там, чакры... У тебя все получится, уверяю. Поселишь ее на время в моей квартире, будешь за ней ухаживать... Заодно за квартирой присмотришь, цветы польешь, пыль с книг сотрешь...
— Погодите, а вы куда? — воскликнули мы с мамой.
— С докладом в Трибунат. А к докладу придется представить и вашу родственницу. Ее будут судить Матери-Ведьмы.
— Вообще-то относительно Анастасии у меня были другие планы, — задумчиво сказала мама. — У нее столько преступлений, что на пожизненное заключение тянет...
— Поверьте, моя драгоценная подполковничиха, до тех пор пока Анастасия не будет лишена всех магических способностей, она легко избежит любого вашего заключения. Превратится в воду и утечет из тюрьмы по канализационным трубам. Зачарует охранников, так что они сами откроют ей ворота да еще снабдят на дорогу сухим пайком... Вариантов — множество! Поэтому пусть она сначала понесет наказание как ведьма, а уж потом — как человек. Dura lex, sed lex1. He правда ли?
< 1 Закон суров, но это - закон (лат) (Примеч. ред.) >
— Дура, дура... — задумчиво покивала головой мама и зевнула: — Ой, извините, что-то меня в сон потянуло. Наверное, от пережитых приключений.
— Вполне возможно, — кивнул Баронет и, потянув за какой-то рычаг на панели, прибавил трамваю ходу. — Ничего. Вы скоро отдохнете...
На крыше трамвая миротворцы затянули песню:
На спящий город опускается метан,
Шалят покойнички лихие тут и там.
А нам все это не впервой,
Мы миротворческий конвой,
Мы как озон для всей планеты голубой.
Да! А посылай ты нас в Тибет и на Кавказ!
Да! Пусть черти все боятся нас!
Да! И не страшна нам и ни порча, и ни сглаз,
Поскольку мы маги экстра-класс!
— Хорошо поют, — усмехнулся Баронет
— Да, только очень уж громко. А мама совсем спит... Долго нам еще добираться?
— Нет. Но я бы тебе советовал тоже немного отдохнуть. Закрой глаза, расслабься, успокойся...
— Колдовать будете, великий маг? — сонно поинтересовалась я. — Ладно... Надеюсь, вы доставите нас по назначению... Ой!
— Что случилось?
— Я так и не спросила: Алтарь уничтожен?
— Как же иначе? Спи.
— А вы расскажете, как сражались с Анастасией? Потом...
— Обязательно...

* * *

Баронет выполнил свое обещание. Правда, несколько дней спустя. А поначалу мы с мамой очнулись в моей квартире с головной болью и стойким ощущением, что нам обеим приснился дурной сон.
— Вика, это ужасно! — простонала мама, выходя из кухни. — У нас в холодильнике нет ни капли йогурта. А мне срочно нужно снять стресс.
— Ты стресс йогуртом снимаешь? — лениво спросила я, пытаясь отклеить себя от дивана. Безуспешная попытка. Голова кружилась, в висках стучал отбойный молоток, да еще к тому же подташнивало. Блин. Магические войны даром не проходят.
— Вика, сходи в магазин, ну пожалуйста-а-а! — несгибаемый подполковник рухнула в кресло с мокрым полотенцем на лбу. — Иначе через минуту тут будет мой труп.
— Вот так всегда! Колдовать — Вика, Огненного Змея изгонять — Вика, и по магазинам бегать — тоже Вика!
Я отклеилась-таки от дивана и, полюбовавшись на себя в зеркальце, решила, что в любом супермаркете мне все отдадут бесплатно, убоявшись этакой помятой рожи. Не-ет, сначала я пойду в ванную! Пострадает мама без йогурта еще полчасика, не рассыплется!
Когда я, постанывая от удовольствия, погрузилась в ароматизированную лавандой и вербеной воду, в прихожей нетерпеливо тренькнул дверной звонок. Меня нет дома! Меня вообще следует искать за пределами Солнечной системы! Тому, кто рискнет не вовремя вытащить меня из ванны, грозит перспектива остаток дней своих провести в непритязательном облике кухонного таракана!
Однако в дверь ванной, вопреки моим опасениям, никто не ломился. Я только сумела разобрать удивленный возглас мамы, чье-то приглушенное бормотание и стук захлопывающейся двери. Меня разобрало любопытство, да так, что я даже не стала пользоваться скрабом для тела. Ополоснулась под душем и, быстренько завернувшись в полотенце, протопала на кухню.
Там мама с сияющим лицом выгружала из пакетов йогурты, коробки с мюсли и овсяными хлопьями, фрукты в количестве, способном удовлетворить аппетит целого взвода вегетарианцев. Венцом этого изобилия стал ананас катастрофических размеров.
Кроме того, на столе красовалась коробка с пирожными (песочными, о mamma mia!), бутылка шампанского и корзина с чайными розами. К ручке корзины была приколота записка.
— Кто это все принес? — поинтересовалась я.
— А, какой-то мальчик в форме службы доставки. Сверился с нашим адресом, черкнул что-то у себя в блокнотике и был таков.
— А ты уж сразу за свои мюсли схватилась! Где твоя бдительность? А вдруг это прислали враги? И йогурт отравлен, а в розах спрятана бомба!
— Глупости...
— Нет, не глупости! Выплюнь банан! Выплюнь немедленно! Отойди в коридор, я корзинку буду разминировать.
— Вика, ты рехнулась, честное слово!
— Это мы сейчас проверим, — пробормотала я и потянула к себе белый лоскуток записки.
Ничего пока не взорвалось. Я развернула бумажку и прочла:
“Вика, право, перестань дурачиться. Никакой бомбы в корзинке нет, продукты не отравлены. Это вам от меня маленький презент по случаю моего отбытия в Европу. Надеюсь, я и наша общая подконвойная знакомая пробудем там недолго. Трибунал всегда очень оперативен в своих решениях. Я пробуду там максимум месяц по стандартному времени. И помните: я вас очень люблю (Вика, тебя — как дочь). А с тобой, Танюша, как вернусь, мы должны очень серьезно поговорить...
Не скучайте и никого не бойтесь. Миротворческие силы на всякий случай еще рассредоточены в городе на предмет пресечения несанкционированной магии. Так что отдыхайте, гуляйте спокойно. Берегите себя.
Целую. Ваш Баронет”.
— Вот видишь! — торжествующе воскликнула мама. — А ты боялась.
И она принялась делать салат из апельсинов и яблок. Я вздохнула, поставила чайник и, ожидая, пока он закипит, в задумчивости уплела пару своих обожаемых пирожных.
— Как ты можешь столь бесконтрольно поглощать сладкое? — осуждающе спросила мама. — Знаешь, во что превратится фигура при таком рационе?
— М-м, ням, плевать мне на фигуру, у меня работа нервная, все калории просто сгорают. И потом, понимаешь, мне в последнее время просто невыносимо хочется сладкого. Особенно когда тошнит и голова кружится.
— Тошнит? Голова кружится? Да у тебя все признаки анемии! Немудрено: постоянные стрессы, питаешься кое-как, да еще и это магическое облучение действует...
— Мам, да что ты выдумываешь! — Я заварила чай с бергамотом и цапнула из коробки еще одно пирожное. — Все у меня нормально. Просто мы с тобой немного потрепали нервы, со всякими оккультными проблемами связавшись. Салатика дай попробовать, а?
Мы ели фруктовый салат, пили чай и вообще наслаждались спокойствием жизни. Шампанское решили приберечь на вечер, к торжественному ужину, который мама грозилась-таки сотворить.
— А с завтрашнего дня, — заявила мама, — ты у меня сядешь на специальную обогащенную диету. Я знаю один рацион, там все великолепно сбалансировано: витамины, микроэлементы, белки... Ты у меня будешь вести здоровый образ жизни!
— Мам, — проникновенно улыбнулась я. — И не надоело тебе меня воспитывать? Я ведь уже вполне взрослая женщина, как-нибудь сама разберусь в своем образе жизни... Я понимаю, ты это из лучших побуждений делаешь, но мне кажется, что для тебя сейчас важнее заняться собой.
— Как это?
Я взяла записку Баронета и процитировала: “А с тобой, Танюша, как вернусь, мы должны очень серьезно поговорить”.
— О чем это собирается поговорить с тобой наш “маг на службе у закона”?
Мама замялась.
— Ну, я не знаю... Мало ли что взбрело ему в голову...
— Мать, не темни. Он что, предложение тебе делал непристойное?
— Почему непристойное? — зарделась мама. — Очень даже... наоборот.
— Что, серьезно? — ахнула я. — Замуж звал? В твоем возрасте?!
— А что в этом такого? — вскинулась мама. — Я, по-твоему, из тех, кому “замуж поздно, сдохнуть рано”? Между прочим, у Калистрата Иосифовича возраст тоже ого-го! Но это вовсе не мешает ему...
В порыве волнения мама сжевала киви вместе со шкуркой. Я не успела ее остановить.
— Мам, скажи, — интимно понизил а гол ос я. — А как он, ничего?..
— В каком смысле? — Мама начала отплевываться кожурой киви.
— Ну, в сексуальном.
— Вика, это бестактно.....
— А все-таки?
— Шикарно! — Мама выплюнула последнюю шкурку. — Только благодаря ему я почувствовала себя в постели женщиной, а не подполковником. Он вытворяет такое, просто фантастика!... Но это наше с ним личное дело!
Само собой. Только если они и впрямь поженятся или хотя бы начнут наживать совместные телевизоры в гражданском браке, крутой у меня будет отчим. Станут воспитывать на пару: один — правильному ведовству обучать, а другая — основам рационального питания. Может, мне тоже за кого-нибудь оперативно замуж выйти, чтобы из девчонки-вертихвостки превратиться в уважаемую матрону?
Да только кто ж меня, окаянную ведьму, возьмет? Если любимый человек даже просто любить меня побоялся. Побрезговал.
— Доченька, что с тобой? — обеспокоенно глянула на меня мама. — Ты побледнела так!
— Ничего особенного, — через силу соврала я, но мои же собственные глаза меня и предали.
— Ты плачешь?! — Мама ахнула. Как будто ведьмы не способны плакать! — Что случилось?
— А Баронет тебе еще ничего не говорил? — пытаясь увильнуть от неприятного разговора, потянулась я за носовым платком.
— Нет... Погоди-ка, Вика! У меня с этим похищением, конечно, память отшибло, но не настолько же! Ведь вы с Баронетом поехали в Москву за тем, чтобы вызволить из больницы твоего молодого человека. Ну да! Авдея Белинского!
Я молча кивнула головой, сосредоточенно следя за тем, как моя слеза падает в тарелку с недоеденным салатом.
— Так что же, — продолжала допрос мама, — ваша затея не увенчалась успехом?
Йес! Слеза упала на дольку апельсина и немедленно растворилась в салате.
— Вика, что ты молчишь?
— А что говорить, мам... — Я перестала ронять слезы в салат и откашлялась, изгоняя из голоса предательскую хрипотцу. — Операция по освобождению заложника прошла успешно, только потом заложник плюнул в душу своим освободителям...
— Не поняла, — подняла бровь мама.
— Да что тут непонятного! Когда Авдей узнал, что я ведьма, он просто встал и ушел! Он, видите ли, с ведьмой жить не в состоянии. Потому что его прежняя супруга, да-да, мам, та самая полоумная Наташа, слишком потрепала ему нервы. И теперь господин писатель хочет покоя, необходимого для ваяния очередных шедевров!
— Да он мерзавец! — рыкнула мама так, что безнадежно сломанная соковыжималка сама заработала. — Соблазнил мою дочь, воспользовался ее чувствами, ее доверием, а потом “просто встал и ушел”! Да как он смеет! Да что он о себе думает! Ведьма ему, видишь ли, не подходит! Сейчас некоторые на валютных проститутках женятся и за счастье такой брак почитают, а он девушку уважаемой, почтенной профессии отверг...
Ну, маму понесло. Не ожидала я от нее такой защиты моих интересов. Скорее, наоборот, боялась, что она начнет меня пилить: вот видишь, из-за ведьмачества просидишь в девках, все мужики обходить будут...
— Вика. — Мама сгребла грязные тарелки со стола и принялась азартно мыть посуду. — А давай мы на него порчу наведем! Верней, не мы, а ты, но я тоже приму участие! Чтоб его в три погибели скрючило!
— Мам, порчу наводить грешно. Тот, кто наводит порчу, получает себе неприятностей в двойном размере. Не стоит он того, чтобы у меня голова болела и зубы шатались...
— А тогда, тогда... можно на него налоговиков напустить! Когда последний раз декларацию подавал? Почему операции с недвижимостью не оформлены в соответствии с требованиями санэпидемнадзора?! Он замотается по чиновникам бегать!
— Ну, мам, это уж слишком! Уж лучше порча! — Слезы у меня высохли, и разговор с мамой начал веселить. — Да вообще лучше позабыть о нем! Мало ли случается неудачных романов!
— Забыть?
— Забыть!
— Вот за это мы вечерком и выпьем шампанского в машем тесном женском кругу!
— Отлично, только знаешь, мам, что-то у меня голова закружилась... Можно я пойду прилягу ненадолго, как раз до ужина? — попросила я. Честно сказать, голова моя не так уж и кружилась. Я заперлась в спальне просто для того, чтобы побыть одной. Тихонечко поплакать в подушку. Во время глобальных событий по борьбе с теткой и ее Аркаимом я как-то отвлеклась от мыслей о том, что Авдей теперь уж точно навсегда для меня потерян. А этот разговор с мамой разбередил старые раны. Авдей, Авдей... Вообще-то, он все-таки храбрый человек: не побоялся отказаться от моей любви, глядя мне в глаза. И я должна ненавидеть его за это, только что-то не ненавидится. Как ему живется, с кем, где? Магический кристалл испорчен, а то бы я превозмогла свою гордость, посмотрела бы на него. Хоть раз...
И увидела бы, как он любит другую. Или со счастливо-гордым выражением лица получает какую-нибудь престижную премию за свою писанину. Мне это нужно?
Нужно.
Во что бы то ни стало.
Я ткнула кулаком подушку, перевернула ее, чтоб была помягче, и натолкнулась рукой на твердый глянцевый прямоугольник. Книга. Которой здесь не должно быть.
“Выбор Тристана”. А. Белинский.
Это тоже ваши штучки, Баронет?
Я открыла книгу и увидела вложенный в нее конверт из плотной бумаги. На конверте изящным росчерком Баронета сообщалось: “Вика, это тебе”. Внутри лежали ключи и очередная записка:

Предыдущая страница 24 Следующая страница


25 Надежда Первухина

“My darling! Кажется, ты горела желанием стать ангелом-исцелителем для некоей сильнопомешанной дамы по имени Наталья Гниденко? Тебе предоставляется эта эксклюзивная возможность. Это ключи от моей квартиры, адрес, надеюсь, ты помнишь. Поди туда и обрящешъ. Apropos, каланхоэ поливай два раза в неделю, остальные цветы — ежевечерне и не вздумай совать в цветочные горшки бычки от сигарет. Приеду — проверю. Остальное — по твоему усмотрению. Баронет.
P. S. На досуге зайди в гости к своей гадалке, ты знаешь, о ком я. Она и без магического кристалла способна увидеть все, что ты пожелаешь... К тому же старуха обижается, что ты после Обряда к ней и глаз не кажешь. C'est non соmmе il fait”.
Великолепно. Ну все за меня решил мой потенциальный отчим! Я уж, к стыду своему, и забыла про Наташу, блаженно расслабившись в мирной обстановке собственной квартиры, ан нет, вставайте, ведьма Викка, вас ждут очередные великие дела!
Ладно. Пойду. Маму только предупрежу и пирожные доем (там в коробке как раз оставалось три штучки)...
... На что это намекает Баронет, советуя мне навестить бабу Катю?
А бычки, между прочим, я никогда в цветочные горшки не совала! Зато теперь суну. Обязательно. Из вредности.
Мама, набросив фартук поверх неизменного японского халата, сервировала стол в гостиной, задействовав для этого весь небогатый резерв моего столового стекла, мельхиора и фаянса. В центре стола уже возвышалась корзина с розами и шампанское, из кухни доносились чудесные ароматы явно не диетической пищи.
— Вика! — воодушевленно воскликнула мама. — Как тебе эти приготовления? Праздничный ужин в честь нашего счастливого избавления, а? Через часок все будет готово! Ты не могла бы потереть сыр для салата?
— Мам, ты извини... — я протянула ей записку.
— Ну что ж, — вздохнула мама, прочитав послание Баронета. — Я все понимаю, долг есть долг, гуманность есть гуманность. Но ведь ты не застрянешь там на неопределенное время?! Посмотришь, как и что, в случае чего вызовешь “скорую” или заклинание какое-нибудь прочтешь... В общем, так. Поезжай и помни: я даю тебе на это сегодня только два часа. К ужину ты должна быть всенепременно!
— Слушаюсь, товарищ подполковник! — усмехнулась я.
Два часа — не так уж и много, особенно если учесть, что до жилища Баронета пешком добираться минут сорок. Впрочем... Ведьма не должна быть мелочной. Поймаю такси.
...В квартиру Калистрата Иосифовича Бальзамова, он же Баронет, он же полковник Санви, я входила с некоторым замиранием сердца. Я не переступала этого порога столько лет! За это время я из наивной, сентиментальной и угловатой девушки превратилась в закаленную в боях, но все такую же наивную, сентиментальную и слегка округлившуюся ведьму.
Обстановка жилища мага-холостяка оставалась неизменной. Так же дремали старинные фолианты в уютных нишах книжных шкапов, посреди зала стоял допотопный стол из черного дерева с компьютером, перекидным календарем и маленьким керамическим щенком, выполняющим роль пресс-папье. Над кожаным диваном висела акварель неизвестного художника, изображающая полуодетую длинноволосую девицу, ведущую под уздцы белоснежного единорога... Словом, все скромно, неброско и стильно. Маме понравится.
Однако при чем тут Наташа?
Я почему-то грешным делом подумала, что Наташа лежит в Баронетовой квартире, как спящая красавица, а мое дело — только ее разбудить. Не-ет, целовать я ее, конечно, не собираюсь. Тут требуется другая терапия... Возможно, даже шоковая.
Я заглянула в спальню, где, вопреки моим ожиданиям, стояла узкая армейская койка, образцово застеленная серым, даже на вид колючим одеялом. Однако какой аскетизм... Потом я обследовала кухню и ванную. Наташи, разумеется, нигде не было. Зато я обнаружила восемнадцать подвесных кашпо с какой-то вьющейся и ползучей зеленой дрянью, три напольных вазы с сансивиерой, нефролеписом и драценой, кадку с фикусом, баночку из-под майонеза, в которой томился отцветший гиацинт, и наконец на балконе расписанную в стиле граффити бадью с отвратного вида высоким растением. Видимо, это и было пресловутое каланхоэ.
— Цветовод-любитель, так вас разэтак! — Я подхватила с балкона пустую пластмассовую лейку и пошла в ванную ее наполнять. — Вы с мамой просто созданы друг для друга! Сколько я ее помню, она постоянно что-то выращивает, начиная от кактусов и заканчивая арбузами.
Мою тираду нарушил настойчивый звонок в дверь. Я, как была с лейкой, так и пошла открывать.
— Гражданка Чижикова? — На меня в упор воззрился здоровенный детина в медицинском халате. За его спиной маячил тип в милицейской форме и еще кто-то.
— Да, я, а в чем, собственно, дело?
— Можно мы пройдем? — высунулся из подмышки детины милиционер. — Неудобно на площадке как-то такой вопрос решать.
— Ну ладно. Только дальше прихожей я вас не пущу. У меня уборка! — вдохновенно соврала я.
— А дальше и не надо. Вот, принимайте, согласно месту прописки.
И они аккуратно посадили на ящик для обуви Наташу.
— Как... Как она к вам попала? — выдала я первое, что пришло мне в голову.
Милиционер покрутил в руках фуражечку. Был он моложав и, кажется, застенчив.
— Да как в вытрезвитель попадают, обычным путем! — обреченно махнул рукой он. Потом перешел на казенный тон: — В результате планового рейда патрульно-розыскной машины на площади автовокзала была задержана некая гражданка Н. в состоянии глубокого алкогольного опьянения. При ней обнаружены: сумка с недопитой бутылкой водки “Сокольничья”, кошелек с суммой двадцать рублей, чебурек один, мясной, недоеденный, губная помада, пачка гигиенических прокладок и паспорт на имя Чижиковой Натальи Андреевны, проживающей по адресу...
— Не продолжайте, — сказала я. До меня уже дошло. Ну, Баронет! Ну, остроумец!
— Да чего ж продолжать, — не по уставу вздохнул участковый. — Ведь совсем спивается сестрица ваша, а такая молодая, красивая, ей еще жить и жить! Разве это дело — по вытрезвителям клопов давить или в наркодиспансере гнить!
— Так уж и гнить, — обиженно пробасил детина. Видно, он и был работником наркодиспансера. — По закону, конечно, мы вашу сестру должны на принуд-лечение к себе положить. Но если вы возьмете ее на поруки, подпишете отказное письмо...
— Возьму. Подпишу. Где надо подписывать?
Они явно обрадовались. Перспектива возни с находящейся в отключке Наташей их вовсе не прельщала. Медбрат достал папку с какими-то бумажками.
— Вот, у нас тут, — засуетился он, — стандартный образец отказного заявления. Только ваша подпись и требуется.
— Хорошо. Ручку дайте.
Я расписалась, вернула ручку и сказала:
— Теперь все?
— Да, — виновато улыбнулся участковый. — Вы уж, гражданочка Чижикова, повлияйте на вашу сестру положительно, сделайте ее полноценным членом общества.
— Обязательно! — пообещала я, захлопывая за ними дверь.
И только теперь посмотрела на Наташу.
Она так и сидела, притулившись на обувном ящике, то ли в дремоте, то ли в ступоре. Эти болваны, которые ее притащили, даже не обратили внимания на то, что как раз водкой-то от Наташи и не пахнет.
— Придется мне заниматься возвращением тебе человеческого облика. Вот так-то... сестра.
Первым этапом Наташиной психической реабилитации я посчитала водные процедуры. Наташа абсолютно не реагировала на мои реплики, подчиняясь только командам типа: “Подними руки”, “Иди”, “Садись”... В результате пришлось чуть ли не волоком тащить ее в ванную и самой ее раздевать, потому что, похоже, непобедимая красавица не умела даже молнию на джинсах расстегнуть. Наполнив ванну, я аккуратно усадила туда Наташу, избегая встречаться с ней взглядом. Знаете почему? Вы когда-нибудь держали на руках больную кошку, у которой даже на мяуканье сил не осталось и она только и может, что смотреть на вас, готовая покорно принять из ваших рук и ласку и боль? Вот у Наташи были точно такие же глаза, и я не могла в них глядеть. Я уверена, что, поменяйся мы местами, она — прежняя, сильная, уверенная — со слабой и немощной мной просто не стала бы возиться, а размозжила бы череп, сочтя это милосердием... Но все-таки я — это я.
— Вода не слишком горячая?
— Что? — Снова обесцвеченный взгляд и голос. Уж лучше бы я с нею дралась!
— Понятно. Голову ты сможешь помыть самостоятельно? Каким ты пользуешься шампунем: для жирных волос, или для сухих, или... Говори же хоть что-нибудь, черт бы тебя побрал!
Я тут же прокляла себя за этот окрик, потому что Наташа испуганно вжала голову в плечи и затравленно посмотрела на меня из облаков мыльной пены.
— Извини, я больше не буду кричать. Я сама тебя искупаю. Надеюсь, ты не боишься щекотки?
В конце концов выкупанная и укутанная в два полотенца Наташа полулежала на диване, а я поила ее с ложечки мятным чаем. Она послушно открывала рот, с явным удовольствием проглотила плитку шоколада и, благодарение четырем стихиям, перестала кричать (а раскричалась она, причем истошно, оттого, что я вознамерилась после мытья просушить ее волосы феном. Она испугалась фена. С психами надо постоянно быть настороже)...
— Наташа хочет спать, — с ласковой настойчивостью посмотрела я ей в глаза, отставляя пустую чайную чашку.
— Спать, — покорно кивнула бывшая служительница Темных сил и смежила веки.
Я поводила правой рукой над ее головой, шепча старинный заговор для глубокого и крепкого сна: “Посередь четырех дорог выкопан колодец глубок, катится-катится клубок да с полуночи под порог... Спи, голубок...” Наташа засопела, теперь она, по идее, будет спать до тех пор, пока я не разбужу ее встречным заговором. Надеюсь, так оно и случится, квартира Баронета находится под его персональной защитой, и вряд ли кто-то осмелится, да еще в свете происшедших событий, сунуть сюда свой любопытный нос... Я бережно укрыла Наташу пушистым пледом, постояла над ней в задумчивости. Во сне лицо Наташи было красивым и трогательно-беззащитным, ушли отвратительные черты прежней одержимости, и смягчились признаки теперешнего помешательства. Я вспомнила, что, когда купала бывшую ведьму, на ее теле уже не было каббалистических татуировок и прочего дешевого оккультного непотребства. Только небольшая затянувшаяся треугольная ранка под левой грудью. Словно от укола ритуальным ножом...
— Эх, Наталья, и зачем ты подалась в оккультные сети? — тихо вздохнула я. — Красивая баба, все при тебе, деньги были, муж... муж тоже был. Ну, понятно, я по жизни ведьма, а тебе-то чего в этом понадобилось? Глупость одна. Да и здоровье угробила.
Наташа только сопела в ответ. Я поставила по маленькому глиняному горшочку у нее в головах и в ногах. В шкафу у Баронета нашла шкатулку со специальными травами, взяла оттуда немного и разложила по горшочкам. Щелкнула пальцами и, когда травы воскурились, заполняя легким ароматным дымком комнату, произнесла заклятие, запрещающее демонам возвращаться в душу, которую они покинули. Так-то оно верней будет...
— Ничего, Наташа, вылечим мы тебя. Будешь просто человеком, с мозгами безо всяких выкрутасов... Может быть, даже... к мужу вернешься. Ему ведь как раз не нужна ведьма...
А почему бы и нет? Сделать эту пару вновь счастливой? Кто сказал, что ведьмам не положено творить добрых дел?! Ведьмы сами решают, что им творить.

* * *

... Травы давно догорели, дым рассеялся, на исходе был второй час, отпущенный мне мамой на уход за Наташей, а я изучала учебник по прикладной психиатрии, пытаясь идентифицировать Наташину немочь при помощи медицины и найти медицинское же решение проблемы... Бесполезно. Психиатрия, конечно, обширная наука, но даже и в ее классификации не встречается такая патология, как одержимость демонами с последующим использованием магии.
Передо мной было два пути: или немедленно брать такси и мчаться на ужин к маме, чтобы не расстраивать ее своей непунктуальностью. Либо...
Так же немедленно взяв такси, мчаться к гадалке бабе Кате, дабы проконсультироваться с ней по вопросу лечения моей бывшей соперницы.
Вот ведь проблема: и маму обидеть не хочется, и совет бабы Кати позарез необходим!
Однако я приняла поистине соломоново решение. Подкатив на такси к избе гадалки, я попросила шофера подождать и влетела в дом, расшугав неизменных котов на крылечке.
— Баб Кать, выйди, я знаю, что ты дома! — крикнула я.
— И не дома она вовсе, а в теплице, рассаду удобряет! — проурчал черный кот, потираясь о мою ногу. Его янтарные глаза нахально блестели.
— Ну так сбегай, не поленись, скажи хозяйке: Вика пришла. Нужда у меня до нее очень большая!
Кот мявкнул и дунул с крыльца в сторону необозримого огорода. Я потопталась на пороге, достала было сигареты, но под осуждающим взглядом второго кота сунула их обратно. Строгие у них тут, в глуши, нравы. Прямо Домострой!
— Наконец-то пожаловала! — старая гадалка вытирала руки о передник и улыбалась. — Все не навоюешься никак, про меня, старуху, совсем забыла!
— А вот и не забыла. Баб Кать, милая, поедем ко мне домой, прямо сейчас! У меня там ужин праздничный, шампанское, розы... Селедочки я по дороге куплю! С мамой тебя познакомлю! Мы это... наше освобождение праздновать будем.
— Ой, темнишь ты что-то, доча, — покачала головой гадалка, но передник сняла. — Быть по сему. Дай только минутку — переодеться. Негоже в гости чумичкой идти.
Ровно через минуту баба Катя сошла с крыльца в эффектном костюме из темно-лилового бархата. Свои седые волосы она уложила под высокий гребень и белый кружевной шарф на испанский манер.
— Баб Кать, да ты просто картинка! — искренне восхитилась я.
— На том и стоим, — гордо ответствовала гадалка, запирая калитку солидным амбарным замком.
— Неужели воров боишься? — поинтересовалась я.
— Боюсь, — кивнула баба Катя. — О прошлом годе залезли два алкаша соседских, вылакали у меня пять пузырей особой настойки, что помогает девкам парней присушивать.
— И что?
— Да ничего. Пришлось энтим алкашам ориентацию менять. Они теперь, по слухам, в каком-то кабаре трансвеститами работают... Вот я и запираю избу, чтоб наши мужики поселковые при своей ориентации оставались.

* * *

... Я прохохотала всю дорогу, лишь когда подъехали к дому с ярко светящимися окнами моей квартиры, я посерьезнела. Глянула на часы. Конечно, опоздала. Мама, наверное, вся извелась от волнения и обиды. Ну да ладно. В компании с бабой Катей мы ее быстро развеселим.
— Мама, у нас гости! — с порога крикнула я, исключая всякую возможность скандала на тему “Где Это Ты Шлялась!”. Баба Катя смущенно топталась в прихожей, но я решительно повлекла ее в гостиную, где печальная мама сидела за накрытым столом и делала вид, что смотрит по телевизору “Побег из Шоушенка”.
— Мамочка, — я лисой подскочила к ней, чмокнула в щеку. — Ну не дуйся, пожалуйста, я спешила, как могла, а там такой запущенный случай... И к тому же, смотри кто к нам пришел!
Подполковник налоговой полиции и высокопрофессиональная гадалка-чародейка изучающе долго смотрели друг на друга. Затем я кожей ощутила, как атмосфера в доме из напряженной превратилась в дружески-неофициальную.
— Татьяна Алексеевна. Можно просто Таня, — отрекомендовалась мама, подходя к гадалке и протягивая руку для пожатия.
— Катерина Измаиловна. Можно просто Катя, — гадалка крепко пожала мамину руку, а потом перевернула ладонью вверх и пристально вгляделась: — Тань, ты давно у отоларинголога была? Смотри, у тебя тут опасность хронической болезни среднего уха на шестом десятке жизни. Сходи проверься, нечего болезни запускать...
Мама зачарованно посмотрела на гадалку. Потом перевела взгляд на меня.
— Баба Катя — гадалка, хиромант, ворожея, — пояснила я. — У нее высшее образование, профессорская степень.
— Магистерская, — потупившись, поправила меня гадалка.
— Великолепно! Такое знакомство — просто честь для меня! — воскликнула мама. — Без церемоний, прошу к столу! Извините, конечно, что небогатый ужин, так, салатики, курица-гриль с ананасами, яблочное желе на десерт...
— Ничего! — жизнерадостно сказала баба Катя. — Мы тут в супермаркете селедочки прихватили. И водочки — под душевный разговор...

* * *

— А сейчас мы выпьем за то, чтобы те, кто нам дорог, всегда были достойны самого лучшего! За предотвращение нарушения кислотно-щелочного баланса во всем мире!
— Хар-роший тост! Вика, твоя мама здорово говорит, как лектор!
— Она не лектор, она налоговый инспектор, хи-хи! Мою маму боятся все, даже черные маги! Потому что деклара-а-ацию не подают! А закон — он для всех закон!
— Точно. Выпьем за закон. Тань, наливай.
— Угу. А вот кому салатика...
— Погоди с закуской... Ну, бабоньки, за нас, красивых! Тань, хошь я тебе погадаю? На мужика?
— А погадай... Выясним всю его ко мне то-ле-рант-ность!
— Вик, поставь табуретчку, я прям на ней и разложу...
Я убрала подальше от гадалки табуретку, пощелкала пальцами и заявила:
— Хорош пьянствовать! У нас еще есть важные дела.
Мама, заглатывая банан, еще проворчала что-то типа: “Дочь, ты не права”, а баба Катя уже вполне трезво мне подмигивала.
— Давай-ка маму уложим на диванчик, пусть проспится, сердешная... А ты выкладывай, что у тебя за забота. Или карты сразу метать?
Я погасила в зале свет и вместе с бабой Катей устроилась на кухне. Тут я ей и выложила проблему номер один: Наташа.
Гадалка на удивление легко взялась за решение ситуации.
— На самом деле все не так страшно, — пояснила она, принимаясь делать расклад на Наташину судьбу. — Ей можно вернуть разум, здравый смысл, но только не прошлую память. То есть при помощи чар вселить в ее воспоминания, что она не была одержимой злодейкой...
— Лоботомия? Баб Кать, это из области научной фантастики. Да и что такое человек без памяти?! Нет уж, пусть она все помнит и стыдится этого прошлого...
— Это, по-твоему, этично?
— А у нас есть еще выход? Самое страшное, если Наташа примется за старые фокусы.
— Вот этому мы и должны противостоять. Вот что я тебе скажу, Вика. Наталья лишилась рассудка не тогда, когда ее покинули демоны, а гораздо раньше: когда вместо того, чтобы детей рожать да хозяйством заниматься, сунулась в дела, совершенно ее не касающиеся.
— Логично.
— Вот оттуда и будем начинать ее лечение. Баба Катя внимательно воззрилась на расклад.
— Дрянь дело, — наконец заключила она. — Вокруг нашей королевы карты, означающие болезнь, потерю, даже лишение свободы. Ну, по сути, помешательство - это лишение свободы и есть. Теперь смотрим будущее... Влиятельный друг больше не оказывает поддержки, так... спасение приходит через хлопоты старой соперницы... Ха, вот странно!
— Что такое?
— Карта, означающая замужество. Причем легла она и рядом с картой Натальи, и рядом с твоей. Смеха ради можно сказать, что вы выйдете за одного и того же человека, причем одновременно, но это вряд ли... Скорее всего, одна из вас будет у другой свидетельницей на свадьбе. Так что есть повод навестить портниху!
— Глупости это, баб Кать, — вздохнула я.
— Может, и глупости, а только карты врать не станут. Что ты еще узнать у меня хотела?
— Как Наташу лечить. Она сейчас в квартире Баронета, пока спит, я ее заговорила. Но не может же она спать постоянно! А проснется — кукла да и только! Я ее на унитаз сажала, как ребенка малого.
— Это еще ничего, повторяю, не самое страшное. Во сне-то ее лечить лучше всего. Знаешь, как шаманы дух в тело возвращают? Вот то-то. Ладно, завтра съезжу я с тобой к твоей болезной, погляжу, что делать надо. А сейчас домой пора, время позднее. Не обессудь...
— Благодарствую за совет. — Я задумчиво наблюдала за тем, как гадальные карты сами складываются в колоду. — Я вам сейчас такси вызову, баб Кать...
И тут старая гадалка пребольно дернула меня за ухо!
— Гордая стала, да?! — шепотом прокричала она, — Сидит, губы надула, нюни распустила, а про свою нужду поведать характер не позволяет?! Ох, Вика!...
— Да ты о чем, баб Кать! — Я схватилась за ухо. Больно же!
— А о том! У тебя весь вечер глаза, как у кутенка утоплого! Значит, бросил тебя твой любимый, и без карт это ясно.
— Что ж теперь. Бросил так бросил. Старое только бередить...
— И ответь мне как на духу: и знать не хочешь, как он сейчас поживает?
Я вздохнула:
— Хочу.
— То-то же. С этого и надо было начинать! Есть у тебя в доме миска глубокая и широкая?
— Да, в общем... Только я в ней картошку чищу.
— Вымой и неси сюда! И прекрати такими глазами на меня смотреть!
Через пять минут я поставила на стол старую эмалированную миску, которую добросовестно отдраила до блеска порошком. Баба Катя придирчиво осмотрела посудину и дала команду наполнить миску водой. Повертела ее по три раза туда-сюда, пошептала что-то и заявила:
— Нужна вещь.
— Какая?
— Его вещь. Личная. Носовой платок. Шнурок от ботинка. Даже использованный презерватив пойдет. Нужно установить имитативный контакт...
— У меня есть только его книга, в смысле — им написанная. И кстати, в книге напечатана его фотография.
— Подойдет. Тащи!
“Выбор Тристана” сунули под миску. Баба Катя опять начала что-то шептать, приказав мне сидеть, не двигаться и ни в коем случае не говорить. В кухне потемнело, а вода в чашке, наоборот, как-то странно засветилась. Баба Катя вынула из волос высокий гребень, окунула его в воду, отчего та подернулась голубоватой дымкой и заколыхалась. Потом мокрый гребень вернулся на место.
— Вика, в воду гляди, а меня слушай, — тяжело и глухо приказала гадалка. — И ни звука не издавай!
Я вгляделась в колыхавшуюся воду. Не самый удачный вариант магического кристалла, но что поделаешь... Я увидела длинный стол, уставленный всяческими яствами, кучу налегающего на яства народа и не меньшую кучу народа, вокруг стола слоняющегося с бокалами в руках.
— Хуже презентации может быть только большая презентация, — низким насмешливым голосом сказала баба Катя, и я поняла, что она говорит голосом Авдея.
А потом я увидела его. В белом костюме, с эффектно отросшими волосами и узкой бородкой он был похож на мафиози-интеллигента. Он с явно скучающим видом выслушивал долгую тираду своего собеседника — тучного азиата в трещавшем по швам смокинге. Наконец ему это, видимо, надоело, он коротко рассмеялся, пожал азиату руку и двинулся прочь...
И теперь он был в оранжерее. Или в зимнем саду. Чаша показывала мне переплетение лиан под потолком, острые листья пальм и кресла возле небольших фонтанов. Авдей сел в кресло, вытянул ноги, закрыл глаза...
— Черт, как надоело это все! — услышала я из уст гадалки его голос. — Мышиная возня, тараканьи бега, ставки на то, кто первым получит премию... Если бы ты была здесь, ты бы тоже над этим смеялась.
Я затаила дыхание, боясь спугнуть чары. О ком это он?
— Если бы ты могла меня слышать! Я бы сказал тебе, какой я идиот и сволочь, потому что ушел тогда! Но ты не услышишь и не узнаешь, что я без тебя просто не живу. Аб-со-лют-но!
Он вскочил, принялся расхаживать взад-вперед по гравиевой дорожке.
— Я потерял тебя и сам в этом виноват. Я звонил тебе на работу, мне сказали — ты уволилась. Спросил адрес — написал черт-те сколько писем, наверное, ни одно не дошло до тебя, раз ты не отвечаешь... Вика, я люблю тебя!
Ужасно слышать слова, произнесенные родным до боли голосом, и видеть, что произносит его медиум. По лицу бабы Кати градом катился пот, видимо, ей трудно было держать канал...
— Любимая, ты ведь ведьма, может быть, ты слышишь меня? Когда я вот так, один, надрываясь душой, тебя зову?! Вика, я хочу быть с тобой! Слушай, Вика!
Я истратил себя в тоске,
Я не помнил себя с другими.

Предыдущая страница 25 Следующая страница


Имя для ведьмы 26

А тебя не спутать ни с кем -
Ведь тебе даровано Имя.
Как другим даруется сан
Или право на казнь и милость.
А я спал и не ведал сам,
Что во сне — это ты мне снилась.
А я шел и не знал — зачем
Уходить от тебя. И разве
Без тебя будет в жизни честь,
Без тебя будет в жизни праздник?
Только Имя твое, как сталь, —
Не ржавеет и ярче светит.
И я стану, сумею стать
Тем, кого ты мечтала встретить.
— Вика, — голос гадалки упал до шепота. — Я почему-то чувствую: ты здесь! Любимая, ты рядом, мне стоит только руку протянуть...
— А-ах! — баба Катя без чувств повалилась со стула. Я бросилась поднимать ее, толкнула чашу, и изображение в ней погасло.
— Валидолу, — прохрипела гадалка, — в кармашке у меня. Ой, тяжко-то как! Вконец извел, христопродавец!
Запив валидол минеральной водичкой, баба Катя окончательно пришла в себя и ознаменовала это градом попреков в мою сторону.
— Да рази ж так можно! Человек, можно сказать, от любви к тебе надрывается, даже я, опенка старая, его либидо чувствую, а тебя будто и не касается!
— Баб Кать, я-то тут при чем?! Он ушел месяц тому назад, от него ни ответа ни привета, да и дела тут такие заварились, что не до романов стало...
— В общем, вот тебе мое слово, доча, — гадалка решительно поправила прическу и засобиралась домой. — Ты сама кузнец своего счастья. Ну, оступился он, ну, обидел тебя, не подумавши... Так зато ведь страдает теперь, вона — стихи пишет! Хочешь, научу варить приворотное зелье? Стопроцентный результат, срабатывает в течение одного дня!
— Не надо, баб Кать, лишнее это...
— Ну, как хочешь. Домой тогда поеду. А завтра встретимся около полуночи, будем твою помешанную лечить... Кстати, помело-то хоть есть у тебя?
— Есть, а зачем...
— Что мы, миллионеры, деньги на такси швырять! — Баба Катя лихо оседлала старенькую модель моего помела. — Ну, адью, как говорится!
Она взмыла в ночную мглу, и ветер донес до меня обрывок ее фразы:
— ... Ящик хоть свой почтовый погляди-и-и...

* * *

И хотя кругом стояла ночь, а в мойке высилась гора грязной посуды, ноги сами понесли меня вниз, на первый этаж, к уныло-щербатому ряду почтовых ящиков. Вообще-то мне редко пишут письма, в основном мама да студенческие приятельницы из тех, кто еще, подобно мне, не вышли замуж... Поэтому в мой почтовый ящик я предпочитаю не заглядывать. Сегодня сделаем исключение...
Письма хлынули мне в руки, едва я отомкнула дверцу. Они шуршали и обиженно кололи меня своими острыми уголками, как стайка некормленных голубей. Я растерянно прижала к груди это богатство, боясь, что это не мне, не по адресу... Но все письма были от Авдея.
Я разложила их на ковре в спальне и принялась читать, надрывая один конверт за другим, не сверяясь с датой написания...
“Я виноват перед тобой. Но даже у самых отъявленных преступников есть...”
“Какое право я имел судить тебя за твой жизненный путь? Ты потому и прекрасна, что это — ты...”
“Может быть, тебе сейчас угрожает опасность. Мне почему-то так кажется. Во сне мне приснился какой-то странный обгорелый остов трамвая с намалеванной на кабине оскаленной пастью и глухой лес, пахнущий гарью... Я проснулся с ощущением, что с тобой случилась беда. Я приеду к тебе, несмотря на твое молчание”.
“Куда ты пропала, любимая? Приехал из Москвы, три дня подряд караулил двери твоей квартиры, стучал, звонил — пусто. Соседка, злобная баба, сочла меня грабителем и хотела вызвать милицию. Объяснил ей что и как, она заявила — никто никуда не пропадал. Дескать, видела тебя на улице возле подъезда не далее чем вчера. Вика, где ты?!”
“Я схожу без тебя с ума. Пожалуйста, появись. Хоть для того, чтобы влепить мне пощечину. Вернулся вчера в Москву, зашел в магазин, показалось, что девушка, стоявшая в очереди, — ты. Продавщица вызвала охрану, а девушка обозвала маньяком...”
“Знаешь, я даже рад, что ты ведьма. Я понял — жизнь невозможно втиснуть в рамки общепринятых постулатов. И если бы ты согласилась... Ты не отвечаешь на письма... Ну где же ты, черти тебя, что ли, забрали?!”
Чтение писем я закончила уже под утро и тут же засунула их подальше на антресоль, чтобы они не попались в чьи-нибудь руки. Довольно того, что я над ними слезы проливала, как инфантильная гимназистка...
И все-таки интересно, когда же это он приезжал из Москвы и не застал меня? Неужели в то время, как я и мама были у тетки в плену? Поздновато для раскаявшегося влюбленного...
Впрочем, толку из этого все равно не вышло. Сейчас я дома, а никто под дверью не oшивается, шепча в замочную скважину заверения в вечной любви. Да и кто на это способен в половине четвертого утра?
Голова тупо болела, и подташнивало. Я бесшумно. чтобы не разбудить маму, побрела на кухню — выпить аспирину с минеральной водой. Нет, с вечеринками и сидением за полночь пора завязывать, слишком надоела вялая усталость и тошнота. Наверное, мама права, у меня анемия, надо переходить на здоровый образ жизни. И для начала я высплюсь как следует. Ой, вот только тазик, в котором баба Катя устраивала медиумический сеанс, надо убрать и воду вылить... А книгу Авдея опять засуну под подушку, там ей, бедолаге, самое место.
Засыпая под рассветный щебет воробьев, я лениво подумала, что, смеха ради, можно было бы послать Авдею письмо. Только вот я его точного адреса не знаю, и к тому же мне непонятно, чего в моем сердце сейчас больше: обиды или любви... С этим тоже непросто разобраться.

* * *

— Вика, вставай! Завтрак уже на столе!
Это мама. Вот ведь жаворонок! Мало мы ее с бабой Катей водкой поили, поспать порядочным ведьмам не дает...
— Вика, мы решили вести здоровый образ жизни! А режим — первая ступень успеха. Подъем!
— Не знаю, как вы, а мы ничего еще не решили. Мам, я тебя умоляю, дай поспать еще хоть полчасика, я поздно легла...
— Да ведь полдень уже!
— Ну и что. Если хочешь знать, все настоящие ведьмы работают по ночам. А днем спят. В гробах.
— Это ты путаешь, — мама стояла на пороге спальни и с ласковой усмешкой смотрела на меня. — В гробах спят преимущественно вампиры. Ты же у меня не вампир.
— Что ж, по-твоему, раз я не вампир, круглосуточно должна бодрствовать? Блин, вот, весь сон пропал... Встаю, так и быть.
Завтраком оказалась миска с кукурузными хлопьями, залитыми молоком, и стакан рисового отвара. Меня замутило.
— Мам, я сервелата хочу, — заявила я.
— Ни в коем случае! Копчености — это экстремальная еда, которую не усваивает организм. А по калорийности.....
Я застонала и, чтоб не слушать продолжения лекции, включила телевизор.
“Новости дня. Уникальная информация недавно была передана неким лицом на сайт Российского управления по борьбе с экономическими преступлениями. Материалы содержат сведения, касающиеся незаконной деятельности целой сети организаций оккультно-деструктивного направления, возглавляемой нелегальным уральским центром по изучению паранормальных явлений “Аркаим”. В рассекреченных документах представлены списки членов организации, руководства, а также схемы финансовых операций, позволяющих игнорировать рамки Налогового кодекса Российской Федерации. Уже сейчас следствию понятно, что под видом изучения древней ведической мудрости Урала и различных паранормальных явлений так называемый центр “Аркаим” готовил широкомасштабные мероприятия террористического характера с целью насаждения настроений паники и тревоги в обществе. У нас в прямом эфире представитель общественной комиссии по расследованию так называемого “Уральского дела” генерал-майор Калистратов...”
Мы с мамой так и прилипли к экрану, позабыв про кукурузные хлопья. Еще бы! Блестя новехонькими генеральскими погонами, с экрана мужественным взором полководца глядел Баронет!
— Смотри-ка, мам, его повысили!
— Помолчи, дай послушать!
Дальше была сцена в прямом эфире.
Ведущий: Товарищ генерал, как вы оцениваете факт появления материалов “Уральского дела” на сайте Управления? Считаете ли вы эти сведения достоверными?
Баронет: Достоверность информации в данный момент подтверждается целым рядом проверок тех адресов, что представлены в материалах. По всем адресам обнаружены либо незарегистрированные клубы оккультно-деструктивного направления, либо откровенно сатанинские секты. Отмечу, что больше всего их сконцентрировано в Москве и, скорее всего, все организации подчинены так называемому “Аркаиму”...
Ведущий: Обнаружено ли что-нибудь подобное на Урале? Какой регион охвачен оккультизмом более всего?
Баронет: В данный момент по этому вопросу ведется расследование. В Челябинскую область отправлены силы ФСБ, большей информацией я не располагаю.
Ведущий: Известны ли имена главарей организации? Когда они предстанут перед судом и какие обвинения им будут предъявлены?
Баронет: В интересах следствия я оставляю данные вопросы без комментариев.
Ведущий: И последний вопрос. Что угрожало бы нам, нашей стране, если бы деятельность “Аркаима” не была раскрыта и остановлена?
Баронет (элегантно усмехнувшись): Последствия трудно прогнозировать. Я солдат, а не метеоролог. Но могу сказать точно: мы могли бы стать свидетелями конца света в одной отдельно взятой стране. Или как минимум всемирного потопа.
Ведущий (нервно поправляя микрофон): У нас в прямом эфире выступал председатель общественной комиссии по расследованию так называемого “Уральского дела” генерал-майор Калистратов. После небольшой рекламы вас ждут новости спорта...
Пока красотка с телеэкрана восхищалась преимуществами нового гигиенического тампона с дистанционным управлением, мы с мамой, уставившись друг на друга, постепенно приходили в себя от столь неожиданного лицезрения Баронета, да еще в прямом эфире.
— Я, конечно, понимаю, у вас магия и все такое, — начала мама. — Но не может же он быть и в Европе на процессе Трибунала, и в прямом эфире российского телевидения!
— Если постараться, можно и не такое суметь, — успокоила я маму. — Ты лучше порадуйся другому факту: это твое сообщение попало в Управление. Ну, помнишь, то, что мы с теткиного компьютера послали! Так что тебе тоже звездочки полагаются, и Баронет будет последней свиньей, если тебе их на плечи не возложит самолично!
— Болтунья ты, доченька! — хмыкнула мама, но по всему было видно, что мысль эта ей понравилась.
“Она не такая, как все. Она порождение Тьмы. Она исчезает с рассветом. Но она тоже способна любить и страдать... Читайте в июле новый бестселлер Авдея Белинского “ИМЯ ДЛЯ ВЕДЬМЫ”!!! Обо всех случаях пиратства просим сообщать по телефону горячей линии (0872) 27-72-07”.
— Ты подумай, какая реклама стала, а?! — возмутилась мама. — Ну ничего святого!
— Да ладно, нормально, — махнула я рукой. — Я только не думала, что он эту книжку так быстро накатает. Вроде к осени обещал.
Впрочем, какая мне разница?
Однако если ты, любимый, приедешь с презентацией в наш город, я не подойду к тебе за автографом. Я ведь не любительница фантастики.
И тут меня кольнуло неясное чувство беспокойства.
— Мам, ты извини, но я поеду, посмотрю, как там Наташа. Хоть она и в ступоре, кормить-то ее надо, обихаживать. А потом с бабой Катей мы должны определиться, как эту беднягу исцелять.
— Может, мне с тобой?
— Нет, ты лучше отдыхай, как Баронет велел. О, сходи в кино! Или в зооэкзотариум, там такие змеи, ящерицы...
— Уж уволь меня от ящериц! Спасибо, я на них на всю оставшуюся жизнь насмотрелась!
— Ну, как угодно...
— Ты не думай, мне есть чем заняться. Прежде всего надо на службу позвонить. Командировка-то моя закончилась, и мне светят большие неприятности, если я срочным порядком не оформлю отпуск за свой счет. Магия магией, а отчетность отчетностью...
— Это точно. — Я чмокнула маму в щеку, торопливо оделась, подкрасила губы и побежала ловить такси, напутствуемая маминым криком:
— Будь поосторожнее!

* * *

Ох, не зря кричала мама! Не зря.
Уже отпирая дверь Баронетовой квартиры, я почувствовала присутствие чужеродной магии. Точнее, даже не магии. Когда я, вооружившись мощным заклятием, ворвалась в комнату, где вчера оставила мирно спящую Наташу, на меня с шипением и ревом обрушились три омерзительных демона из породы стандартных киллеров: серное пламя, клыки, шипы, когти с системой самонаведения... Раздумывать над тем, как им удалось проникнуть в квартиру, под завязку напичканную охранными системами, было некогда. Я посмотрела мельком на Наташу, она все так же спала, окруженная свечением моего вчерашнего заклинания. Ага. Значит, ее демоны взять не смогли, и теперь им придется померяться силами со мной.
Самый уродливый (казалось, его собирали из отходов мыловаренной промышленности — сплошная вонючая слизь и едкие брызги) кинулся на меня, благоухая соляной кислотой. Я не стала окружать себя защитным полем, а просто сконцентрировала всю свою магию в грозно блеснувшем мече, материализовавшемся у меня в руках. Меч этот был не из металла, а из моей Силы и презрительного бесстрашия — впервой мне, что ли, с монстрами рубиться! Они ведь порождение чьего-то страха, а я, еще общаясь с Огненным Змеем, преодолела страх. Так что эти демоны — тьфу, слова доброго не стоят!
От ударов меча твари завизжали и стали метаться по комнате в поисках выхода, но дверь я предусмотрительно запечатала Хозяйским словом (заклятие типа “всех впускать, никого не выпускать”). Мне нужно было выяснить у демонов, кто их послал и с какой целью. От двоих после получаса боя остались только дымящиеся лужицы на полу, а третий, наиболее человекообразный по виду, держался дольше всех, умело отбивая мои атаки длинным металлическим шипом, росшим из его груди. Похоже, это и не демон вовсе, а зомби, это я поняла, когда он случайно на мгновение повернулся ко мне спиной: оказалось, он просто проткнут насквозь обоюдоострым копьем и вокруг раны кишат толстые черви. Что ж, для зомби я тоже знаю слово, недаром один из Тринадцати, элегантный вампир, подарил мне способность понимать детей Тьмы.
— Остановись, вторичный, — тихо приказала я ошалело машущему когтистыми руками зомби. — Тебя зовет твоя кровь.
Монстр замер прислушиваясь.
— Тебя зовет земля, из которой ты вышел и в которую снова хочешь уйти.
— Хочу... — замогильным голосом подтвердил зомби. — Сколько можно уже нарушать мой смертный покой! Вечно меня на задания посылают! Что я, крайний в ряду, что ли?
— Я имею власть навсегда отпустить тебя в землю, навсегда сделать тебя свободным жителем могилы...
— Не верю, — буркнул зомби. — Все вы сперва выманите, заклянете, а потом шляйся, как дурак живой, выполняй вашу волю! А у меня в могилке такая компания хорошая подобралась! Червячки ласковые, ручные совсем... Опять же ворон над могилкой так душевно “Newermore!” кричал — заслушаешься...
— Я даю тебе слово Истинной Ведьмы, что отпущу тебя в твою могилу и никто не посмеет больше нарушить твой покой. Но сначала ты ответишь мне, кто тебя послал?
— Вот так всегда! — заюлил зомби. — Обязательно начальство закладывать надо, а меня ж за это по головке не, поглядят, он меня откуда хошь достанет...
— Он?
— Я этого не говорил!
— Тогда она?
— Я не говорил, вы, госпожа, сами догадались!
— Она велела тебе уничтожить вот эту спящую и если получится, то и меня?
— Я ни словечка не говорил, вы все сами, сами...
— Как вам удалось проникнуть в квартиру?
— Тараканы, у них везде ходы, и никакой магией их не заблокируешь. Так мы и ползли через щели... Госпожа-а-а! Я ж все тебе выдал, раскололся, как вертухай, пощади, отправь в могилку! Я там тихо-тихо лежать буду, век свободы не видать!
— Ладно. Но напоследок еще один вопрос: ее имя Анастасия? Или как она себя называет — Великая Черная?
Зомби аж затрясся:
— Я этого не говорил! Ты сама, сама догадалась! Отпусти-и!
— Хорошо. Я держу слово.
И я выдернула у него из груди копье, тут же рассыпавшееся в прах. Мертвец облегченно вздохнул (точнее, он сделал бы именно это, если бы мог) и стал медленно просачиваться через пол.
— Вы уж меня не выдавайте, госпожа, — бормотал он все невнятней. — Вы сами до всего догадались, я вам ни словечка... Ох, земля-землица родимая, могилушка ты моя со всеми удобствами. Здорово, червячки-брательники! Какой базар на зоне?..
Вскоре его уже не было слышно. Ушел. Я взяла веник и принялась за ликвидацию следов неожиданного побоища. Попутно я еще и размышляла.
Монстров наслала Анастасия. Но ведь она под Трибуналом! На время суда она лишена абсолютно всех магических свойств! Значит, ей помог кто-то из еще оставшихся на свободе сообщников (да хоть тех же адептов “Лика Тьмы”!) или... она бежала от суда. И тогда понятно, почему тетка стремится уничтожить меня и Наташу. Меня — как основного врага, а Наташу — как образчик своей бесчеловечной магии. Ведь выступи Наташа свидетелем обвинения — Трибунал Анастасию за одно это развоплотит.
Только где же в таком случае шляется Баронет?! Он куда смотрит со своими спецслужбами? В прямом эфире любой дурак может лапшу на уши вешать, а вот реально дело сделать...
Наташа сонно вздохнула, ворочаясь под одеялом. Я подскочила к ней, прислушалась к дыханию, пощупала пульс. Вроде все нормально. Только почему-то я не могу отделаться от мысли, что какая-то неприятность должна случиться. Причем в самое ближайшее время.
Ожидание неприятности — хуже самой неприятности. Нечего беду кликать, лучше делом заняться. Я достала из книжного шкафа Баронета “Тайный травникъ”, уникальное издание 1605 года, и “Магически Атласъ всехъ недуговъ человеческихъ”, составленный в XIV веке неким беглым монахом по имени Ординар. Бережно разложив объемистые фолианты на столе, я сдула с них пыль и приступила к детальному изучению волнующего меня вопроса.
— Одержимость, одержимость, — бормотала я, листая “Атласъ”. — Не может быть, чтобы об этом не писали в ту эпоху, это же считалось самой распространенной болезнью... Ага, вот!
“Одержимость демонами, или Обуянность (ими же), есть лютая болезнь, возникающая не внутри человека, но насылаемая на него извне либо самим злым духом, либо черным колдуном, имеющим власть над злым духом. Признаки одержимости суть сии: гордыня и превозношение над ближними, злобное искажение черт лица, немилосердие и страсть ко всякому глумлению и распутству. Сие есть первая ступень одержимости. Ежели же черным колдуном насланы демоны на душу и тело человека, то одержимый начинает совершать поступки, противные Божьему закону и человеческой воле, может принимать по воле сидящего в нем злого духа различные обличья, способен говорить на разных языках, перемешаться по воздуху, воспламенять взором предметы и даже людей. Колдуны и ведьмы насылают демонов через снадобья, чары и амулеты, а также пищу, питье и мужское семя, дабы заставить одержимого человека служить себе...”
Так, так... Клинический портрет болезни обрисован достаточно четко. Только меня волнует вопрос, а как же эту болезнь лечить?
“По свидетельству экзорцистов, злые духи покидают человека, если были прочитаны соответствующие молитвы либо если колдун, наславший духов, отозвал их по причине потери своей волшебной силы. Человек же, из коего вышли духи, подобен живому мертвецу, лишенному разума и памяти. Исцелить его может только чудо...”
Понятненько. Как у нас на сегодняшний день дела обстоят с чудесами?.. Что-то баба Катя не торопится, время-то уж к полуночи близится. Адрес Баронетовой квартиры по рассеянности позабыла, что ли?
В ожидании бабы Кати я сходила на кухню, приготовила себе крепкого кофе, нашла в баре мэтра бутылочку сливочного ликера и, наслаждаясь жизнью, как заправский сибарит, взялась за изучение старинного трактата по фитотерапии. Каких трав тут только не было! А уж лечили они буквально ото всех болезней. Нет, я тоже неплохо разбираюсь во всяких целебных настойках и вытяжках, но чтоб до такой степени... Чтоб эликсир из трехдневных цветков вербены, вываренных в моче шестнадцатилетней девственницы, возвращал мужскую силу даже бесповоротному евнуху?! Это явная фантастика! Или вот, к примеру, рецептик: “Взять в равных частях истолченный корень валерианы, лист суданской розы, плод ферейна крепкого, смешать в медной ступке. Через час добавить пять ложек крепкого соляного раствору, три капли женской тайной крови, каплю сока алоэ и все это подвергнуть возгонке. После трехдневного отстоя можно употреблять как косметическое средство для отбеливания кожи лица...” Бр-р!
В застекленную балконную раму деликатно, но настойчиво постучали. Я метнулась туда, едва не подавившись ликером. Элегантно сидевшая на помеле баба Катя сделала мне ручкой: открывай, мол!
Я распахнула рамы, гадалка заложила крутой вираж и аккуратно приземлилась на балконе.
— Неплохое у тебя помело, доча, — вместо приветствия сообщила она. — Только прутья почаще стягивать надо — барахлят при переключении скоростей.
— Учту, — пообещала я и вспомнила, что хотела в сердцах высказать: — Баба Катя, разве так можно? Еще полуночи нет, а вы на метле так легкомысленно летаете! А как же конспирация, безопасность сознания простых граждан?!
— Чепуха! — отрезала гадалка, поставила помело в угол и двинулась с балкона в комнату. — Ты вот в небо часто смотришь?
— Ну, иногда, если полнолуние.
— А обычный человек вообще в небо и глаз не подымает, потому как всякие глобальные проблемы его головушку к земле клонят. И это еще при условии, что головушка трезвая. А уж пьяному-то небо в первой луже обозначается! Ладно, сейчас не об этом. Где наша болезная?
Я подвела гадалку к дивану с безмятежно спавшей Наташей. Гадалка потянула носом и брезгливо поморщилась.
— Эх ты, ведьма! Взялась ухаживать, а того и не замечаешь, что человек уж под себя ходит! Неси корыто, воду теплую, простыни чистые! Гигиеной заниматься будем!
Мне стало ужасно стыдно. И в самом деле, усыпила человека, даже не думая о его, пардон, естественных надобностях. И, конечно, то, что пару часов я потратила, сражаясь с насланными теткой монстрами, вовсе не является моим оправданием.
Вскоре обихоженная Наташа сонно раскинулась в чистой сорочке на снежно-белых простынях, а мы с бабой Катей принялись чертить магический круг. В принципе, можно было бы обойтись и без него, но я настояла. Мало ли какие еще демоны могут пролезть по тараканьим тропам... В центре круга были мы с бабой Катей, диван с Наташей и небольшой журнальный столик, на котором гадалка последовательно разместила пучочки сухих трав, пару непонятных амулетов, глубокую фаянсовую миску, пластиковую бутылку из-под кока-колы с обычной водой, коробочку с песком, свечу, три куриных яйца и белый носовой платок.
— Не многовато ли атрибутов? — позволила себе усомниться я.
— Ученей ученых хочешь быть, девка? — усмехнулась баба Катя. — Давай-ка лучше делай, что говорить буду.
Я повиновалась. В конце концов более молодая ворожея всегда обязана подчиняться старой и опытной. Амулеты мы повесили себе на шеи, траву положили Наташе на лоб, плечи и, пардон, лобок. Миску наполнили водой и накрыли платком. В песок воткнули свечу.
— Яйца куда? — поинтересовалась я.
— Пока пусть возле миски лежат Не до них еще.
Из недр своей длинной, в многочисленных складках юбки баба Катя извлекла небольшую засаленную книжечку. Открыла на нужной странице и, многозначительно глянув на меня, принялась нараспев читать:
“Ой, да не вечер, да не вечер, да над моею головой! Да среди ровныя долины дуб зеленеет молодой. Ой, летят утки и два гуся, ой, светит полная луна! Эх, кого люблю, не дождуся, да разбудите вы меня-а-а!”
Баба Катя закончила на мотив знаменитой “Калинки” и притопнула пяткой. Сама собой вспыхнула свеча в коробочке с песком, а под платком явно заколыхалась вода. Но самое главное — Наташа с закрытыми глазами поднялась с дивана и с покорно опущенными плечами встала напротив нас.
— Приступаем ко второму этапу, — шепотом объявила гадалка. — Бери свечу и трижды обходи вокруг Натальи.
Я послушно двинулась, как мне было указано, пытаясь избавиться от неприятного ощущения, что Наташа сквозь плотно сомкнутые веки смотрит на меня. А тем временем гадалка запела приятным негромким голоском старинную плясовую, только с немного измененным текстом:
Посею лебеду да коноплю,
Кого припомню, тех и полюблю,
Моих друженек-подруженек,
Моих кумушек-голубушек.

Предыдущая страница 26 Следующая страница


27 Надежда Первухина

Погорела лебеда — не беда.
Погорела конопля — ля-ля-ля.
Я с подружками гулять пойду,
Добра молодца себе найду!
— Какого еще “добра молодца”?! — возмутилась было я, но гадалка шикнула на меня и велела передать ей свечу. Я только протянула руку с огарком, как вдруг Наташа, не открывая глаз, молниеносно перехватила у меня свечку!
— Нельзя! — не своим голосом вскричала гадалка, но было поздно.
Наташа открыла глаза, и мы увидели, что зрачки в них серебряно-зеркальные. Зеркала отразили пламя свечи, и Наташа внезапно начала двоиться, троиться, умножая свои копии, которые выходили за черту защитного круга и превращались в скалящихся злобных чудовищ.
— Где я? — мертво спросила Наташа.
— Где, где, где? — глумливым хором подхватили ее двойники.
— Вика! — закричала баба Катя. — Держи настоящую! Не дай ей выйти за черту!
— А как я определю..
— Смотри быстрее!
И гадалка разбила одно яйцо над белым платком, покрывавшим чашу. Из яйца во все стороны на многочисленных Наталий брызнула ярко-алая кровь. Мороки тут же исчезли, шипя и воя, а я схватила за руку оставшуюся Наташу. Она посмотрела на меня бессмысленным, но все-таки человеческим взглядом, из ее глаз исчез зеркальный блеск... Неожиданно ее начало рвать, баба Катя едва успела подставить чашку с водой. И тут мы увидели, как изо рта Наташи в воду упала маленькая зеленая ящерица. Вода закипела, гадалка быстро накрыла чашку платком и пробормотала: “Чур нас, чур!” Я крепко держала Наташу за плечи, она дрожала и вдруг прошептала вполне осмысленно: “Мне плохо. Помогите”.
— Усади ее на диван, — приказала мне баба Катя. — Дело идет на лад, тьфу, тьфу, кабы не сглазить!
Опять-таки из своей таинственной юбки гадалка извлекла пластиковый стаканчик, потерла его пальцем, пошептала и разбила в него второе яйцо. Обычное, с желтком и белком. Взболтала погасшим oгарком свечи и протянула мне.
— Дай ей, пусть выпьет залпом.
Наташа испуганно смотрела то на гадалку, то на меня.
— Пей, это лекарство! — сунула я ей стакан. Наташа повиновалась.
— Какая гадость! — поморщилась она. — Ой, как же у меня голова болит! Скажите, пожалуйста, милые дамы, кто вы такие и как я сюда попала?
Гадалка махнула рукой, и мы перешли на телепатическую связь.
— Баб Кать, что вы с нею сделали?
— Фу, темнота! Знаешь ведь, яйцо — символ жизни и очищения. С первым яйцом я из нее всю остатнюю нечисть изгнала и порчу наведенную. Со вторым — вернула разум. А третье яйцо возвращает память. Давай решать: будем возвращать ей память о том, как она буянила, бесновалась да непотребной тетке твоей служила, али нет?
— С точки зрения гуманизма мы не вправе.
— Засунь свой гуманизм знаешь куды!... А ежели с ней рецидив приключится и она опять бесноваться начнет?
— Ну, не знаю... А если ей память вернуть избирательно? Ну, что была в секте, одурачили ее там, и теперь она хочет выступить против этой самой секты.
— Хитро. Только для этого окромя памяти еще и гражданская совесть требуется. Или вообще какая-нибудь совесть. А по-моему, с совестью у твоей Наташки явная напряженка.
— Так давайте ей, того, стимулируем развитие данного чувства. Пусть все помнит и стыдится содеянного! Чтоб больше не повторять...
— Сложно это. Ну давай попробуем. Хотя это тоже идет вразрез с принципами этого самого твоего гуманизма.
— Наташенька, ты послушай нас внимательно, — улыбаясь как постригшийся в монахи аллигатор, заговорила баба Катя. — Ты тут не случайно. Злые люди на тебя плохую болезнь наслали, а мы вот сейчас тебя вылечим.
— Кто это — вы? — недоверчиво сощурилась Наташа. — Народные целители?
— Они самые, девонька... Ты рубашечку-то с себя сними, не стыдись, что нагая, окромя нас, тут нет никого, некому подсматривать. Вот так. А теперь возьми яичко правой рукой, смотри не разбей, да и поводи им по всему своему телу... Аккуратней, милая, это очень важная процедура.
Я только и могла, что наблюдать, как Наташа неумело, но старательно ведет куриным яйцом по своим плечам, животу, бедрам... Гадалка была права — это самый важный этап исцеления. Если яйцо разобьется, все пойдет прахом, к Наташе не только не вернется прежняя память, она и вновь обретенного разума лишится. Причем необратимо. Навсегда.
Но все прошло успешно. Гадалка осторожно приняла из рук Наташи яйцо и проговорила над ним: “Меж высоких хлебов затерялося, меж гремучих холмов закаталося, горе-горькое по свету шлялося, да Наталье оно не досталося!” Яйцо вспыхнуло в ее руках и развеялось белым дымом.
— Вот и все, — устало выдохнула баба Катя. — Сеанс окончен. Вика, ты подыщи Наталье какую-нибудь одежонку, не след ей голяком стоять...
— Вика? — Наташа внимательно уставилась на меня. — Почему мне кажется, будто я тебя знаю? Мы знакомы?
— Еще как, — кивнула я, радуясь тому, что все-таки память к Наташе вернулась избирательно.
— Странно... — Наташа оглядывала комнату Баронета, покуда я доставала из предусмотрительно прихваченного с собой баула кое-какие свои одежки. Благо у нас с Наташей размер почти одинаковый. — Вика, скажи, это ты меня сюда привела?
— Честно сказать, тебя доставила сюда милицейская бригада. Вот, примерь. По-моему, это платье тебе подойдет.
Наташа натянула платье, поискала глазами зеркало.
— Тебе идет, — успокоила ее я.
— Да? А по-моему, красный меня слегка полнит... Что?! Вика, ты сказала, что я попала сюда с милицией?!
Ох, елки-палки! И что же я сейчас должна сочинять, чтобы она не потеряла вновь обретенный разум?
— Наташа, видишь ли, тебя обнаружили на вокзале, без сознания, денег и документов. При тебе была только записка с адресом этой квартиры. Ну, тебя сюда и доставили, просто никакую. А мы, я и народный знахарь Катерина Измаиловна, по счастливому стечению обстоятельств, как раз тут занимаемся целительством, траволечением, ароматерапией; вот решили тебя тоже... исцелить заодно...
— Ага, — поддакнула народный знахарь Катерина Измаиловна.
— А разве я... была больна?
— О, ты находилась без сознания, была покрыта сплошными синяками, не реагировала на вопросы и даже, извини, ходила под себя...
— Боже, какой стыд, — залилась краской Наташа. — И вам пришлось со мной возиться... Что же все-таки со мной произошло?
— А ты припомни, поройся в памяти... — ласково посоветовала Катерина Измаиловна. — Кто ты есть, где живешь — это ты помнишь?
— Ну, — неуверенно начала бедная бывшая одержимая. — Зовут меня Наталья. Отчество мое — Андреевна. Фамилия моя — Гниденко. Живу я... Кажется, в Москве. Ой, а это какой город?
Мы сказали.
— Это же так далеко от Москвы, как я сюда попала? — схватилась за голову Наташа. Мы переглянулись.
— Внимание, у пациентки предшоковое состояние! Необходимы адекватные комментарии к происходящим событиям!
— Вик, хоть думай по-русски, а? Давай сочиняй чего-нибуды
— Ну что я сочиню?! Что она моя школьная подруга? Или соседка по общежитию?!
— Что угодно! Глянь, у нее уже глаза на конусе!
— Наташа, — откашлялась я. — Видишь ли, ты приехала ко мне в гости. Мы с тобой знакомы еще со студенческих времен... Только я, к сожалению, опоздала на вокзал из-за того, что трамвай сошел с рельсов (о, что я несу!), а на тебя там напали хулиганы... Но, к счастью, все обошлось...
— Да? — нахмурилась Наташа. — А я-то все думала, откуда я тебя помню... Значит, в институте вместе учились. Ой, какая голова пустая, я даже не помню, кем я работала!
Судя по рассказам твоего бывшего супруга, ты, милочка, вообще не знала, что такое восьмичасовой рабочий день. Придется подкорректировать твои воспоминания.
— Ты работаешь в библиотеке, она неподалеку от твоей московской квартиры находится. Ты замечательный специалист, осооенно по работе с детьми. Маленькие читатели так тебя любят! Ты сама мне об этом всегда рассказывала, я ведь тоже библиотекарь.
— Нет, погоди, пусть я библиотекарь, но как же я тогда попала...
— Куда?
Наташа потерла лоб.
— Смутно помню. Какая-то темная комната... Горят черные свечи, люди в плащах с капюшонами окружают меня... Кричат какие-то непонятные заклинания и меня заставляют кричать... Ах! Это ужасно! Меня там...
Я погладила Наташу по голове.
— Ты попала в лапы одной очень опасной секты, они бы уничтожили тебя, но ты бежала из Москвы ко мне, предварительно позвонив. Они эксплуатировали твое сознание, поэтому у тебя такие трудности с памятью. Но теперь ты в безопасности. Главари секты схвачены, их сейчас судят. Они никому больше не причинят вреда. Только, возможно, тебе придется выступить на судебном процессе, чтобы опознать кое-кого из тех, кто тебя мучил.
Все. Надо прекращать этот балаган. Иначе я сама запутаюсь в том, что набалтываю бедной Наталье. Избирательно память к бывшей одержимой вернулась, вот пусть теперь она возвращается к себе в Москву. Я лучше понаблюдаю за ней. Издалека. В тазике, по методу народной целительницы Катерины Измаиловны.
— Наташа, тебе пора возвращаться домой, — придав своему голосу гипнотическую настойчивость, говорю я. — Ты должна навести порядок в квартире, выйти на работу в библиотеку и больше никогда не связываться ни с какими оккультными сектами...
— Ты права, — соглашается Наташа.
— Вика, что ты несешь? В какую библиотеку она придет на работу?! На нее посмотрят как на идиотку, она же нигде не трудоустроена!
— Не беспокойся, баб Кать. Уж мелкое-то библиотечное ведьмовство мне явно по плечу. Будет Наташа заведующей детским читальным залом в Российской юношеской библиотеке. Это большая честь для женщины с ее прошлым. Я все устрою.
— Ну смотри. Не доводи девку до нового сумасшествия.

* * *

На этом исцеление Наташи в общем было завершено. Мы снабдили ее деньгами на дорогу, билетом на поезд до Москвы, на всякий случай выяснили, помнит ли она свой домашний адрес и распорядок дня библиотеки, в которой она предположительно работает... Наташа растерянно благодарила нас:
— Я, вероятно, должна вам...
— Ничего ты нам не должна. Мы действуем исключительно из соображений альтруизма. Ну все, счастливо! Пиши из Москвы, как будут у тебя дела обстоять!
Мы с гадалкой немного постояли на пустынном утреннем перроне, глядя в хвост уходящего поезда.
— Я за ней послежу, — пообещала гадалка.
— Я тоже, на всякий случай.
— Слушай, Вика, я все спросить тебя хотела... Ведь она была твоим заклятым врагом, эта Наталья?
— Была.
— А ты взялась ее исцелять, меня к этом делу подключила... Зачем тебе это надо?
— Зачем? Знаешь, баб Кать, мне часто снятся сны. И я не хочу, чтобы однажды мне приснилась Наташа со взглядом выброшенной на помойку кошки.
Мы помолчали Я наконец-то могла курить, не опасаясь ни окрика мамы, ни взглядов гадалкиных котов... Катерина Измаиловна первой нарушила молчание:
— Как ты думаешь, сможет Наталья выступить свидетелем, если и впрямь пойдет открытый процесс над приспешниками Анастасии?
— Процесс покажет... — задумчиво протянула я. — Слушай, баб Кать, а как ты думаешь, вспомнит ли она, что у нее еще и муж имелся?
Гадалка засмеялась.
— Те чары, что мы творили, возвращая ей разум, попутно возвратили ей и девственность. Так что ни о каком муже она и знать не знает! Можешь быть спокойна на этот счет.
— А я и спокойна. Просто так, поинтересовалась. Пойдем-ка по домам. Отдыхать.

* * *

После исцеления Натальи прошел примерно месяц, совсем не богатый на события. Вот разве что пришла коротенькая телеграмма от Баронета: “Следствие ведут знатоки. Не скучайте. Как только, так сразу”, помеченная сразу двумя штемпелями — Мюнхена и Москвы. Да еще мама уезжала на неделю в свое Управление, выпрашивать внеочередной отпуск. Отпуск ей дали вместе с полковничьими погонами (не прошел даром ее труд по перекачке теткиных секретных материалов!), и мама вернулась сияющая, полная сил и свободного времени, чтобы заниматься моим, как она выразилась, здоровьем и настроением.
И если еще здоровье у меня было так-сяк, то настроение с каждым днем становилось — хуже некуда. Я кисла и чахла, как цветок без поливки, и сама не могла понять причину своей хандры. Вроде наоборот - живи да радуйся: больше никто не стоит за твоей спиной с занесенным кинжалом, никто не называет себя твоим истинным врагом, а вот скучно как-то жить на свете, господа...
Да еще эта противная тошнота по утрам и постоянное желание поглощать бананы в жутких количествах... Разве это может радовать свободную от работы женщину, наделенную возможностью пойти на пляж, прогуляться в летнем парке или покататься на речном трамвае?.. Мама упорно считала, что у меня анемия, пичкала мой организм гематогеном и комплексными витаминами, а также заставляла делать ежедневные пешие прогулки для закаливания легких. И каждый раз, отправляясь на прогулку, я мимоходом, на всякий случай, заглядывала в почтовый ящик: нет ли там письма от Авдея? Но, видимо, любовный пыл моего недолгого поклонника иссяк, он решил, что такая ведьма, как я, не стоит его усилий, и бросил любить меня даже при помощи эпистолярного жанра. Да он, наверное, и вообще-то меня не любил. Так, выдумал себе чувство, чтобы было чем подпитывать свое вдохновение для создания очередного романа...
Кстати, этот роман, “Имя для Ведьмы”, вышел и уже вовсю рекламировался на книжных прилавках. Я не удержалась, купила, но читать почему-то не стала, сунула на полку между Борхесом и “Энциклопедией китайского эроса”. Потом как-нибудь, когда настроение будет...
— Вика, что с тобой? — встревоженно спрашивает мама.
А что со мной? Ничего. Просто вместе с помидорами на салат я порезала еще и круглых плюшевых мышат, украшавших наш кухонный стол. Ну и что? Может человек быть рассеянным?
— Вика, посмотри мне в глаза! — требует мама.
Пожалуйста. Смотрю. Мама аккуратно вынимает у меня из пальцев нож и недорезанную игрушку, кладет ладонь мне на лоб... Внимательно глядит на меня.
— Дочка, тебя часто тошнит? — тихо спрашивает она.
— Каждый день... И слабость такая противная.
— А месячные давно были?
— Не помню, я за ними не слежу, давно, наверное. Мам, ты хочешь сказать, что я беременна? Глупости, с чего бы это.....
И вдруг понимаю с чего. Точнее, от кого. И когда. По срокам все совпадает, и там, в химкинской конспиративной квартире нам было не до соблюдения законов контрацепции...
— Вика, поехали в консультацию, — говорит мама.

* * *

— Да, вы беременны, — будничным тоном говорит врач. — Семь с половиной — восемь недель. Одевайтесь.
Я слышу это все, как сквозь вату. Автоматически натягиваю белье, застегиваю платье. У меня будет ребенок. От Авдея.
Врач что-то быстро пишет в моей медицинской карте, не глядя на меня. На столе стоит графин с водой.
— Можно... воды? — осипшим голосом спрашиваю я и хватаюсь за спинку стула, чтоб не упасть.
Меня усаживают, дают воды и ватку с нашатырным спиртом, чтоб пришла в себя. Во взгляде врача я встречаю какую-то презрительную жалость: вот, залетела, дура, сама не знает от кого, а теперь истерики закатывает, сострадания добивается.
— Вы успокойтесь, — буднично говорит врач. — Замужем?
— Нет.
— Понятно. Ребенка будете оставлять?
Я вздрагиваю:
— В смысле?!
— В обыкновенном. Ставить вас на аборт?
Я прислоняюсь затылком к холодной стене и закрываю глаза. Врач молодец, она не торопит меня с решением. У меня есть право выбора.
Какого выбора, Вика, ты о чем? Ты хочешь убить своего ребенка?! А что на это скажет Авдей?
Он ничего не скажет, он и знать-то ничего не будет, ему до меня больше нет дела...
Ты не имеешь права убиватъ человека! Даже такого... эмбрионального!
А человек ли родится у меня? Я же ведьма! Я заражена магией, как чернобыльский огурец — радиацией! Вдруг родится какой-нибудь монстр?! Магический мутант?! Кому он будет нужен?
Значит, даже тебе не нужен? Ох и дрянь же ты эгоистичная, Вика... Я-то была о тебе лучшего мнения.
Кто это — ты?
Да совесть, совесть... Или ведьмам совести не полагается?
Я вздыхаю, открываю глаза. В кабинете уже почему-то оказалась мама, и сейчас она горячо обсуждает что-то с врачом. Я деликатно покашливаю, они обе замолкают и смотрят на меня.
— Если ты... если ты решишься на такой шаг, я тебе больше не мать! — грозно заявляет мама.
— Ты о чем? — устало осведомляюсь я. — Я вообще-то собираюсь рожать, но если ты против...
— Доченька!!! — Мама виснет у меня на шее, что довольно-таки неудобно, учитывая мое сидячее положение. — Умница! И правильно, рожай! Ничего, вырастим, выкормим, воспитаем! И безо всякого отца! Я так давно мечтала о внучке!
По-моему, даже врач умичяется при виде этой сцены.
— В таком случае буду наблюдать за развитием плода. Каждые две недели — ко мне на прием. И помните: никаких вредных привычек, поменьше стрессов, побольше овощей, фруктов, свежего воздуха и положительных эмоций. И все будет в порядке!

* * *

Домой мы возвращались в самом приподнятом настроении. Зашли по дороге в детский универмаг, приценились к коляскам, полюбовались плюшевыми игрушками и пластиковыми конструкторами. Я купила себе целых два кило бананов и с вожделением представляла, как буду валяться на диване и уплетать их за обе щеки. В моем положении мне положены льготы, простите за каламбур..
Только когда мы вошли в квартиру, наше праздничное ликование сменилось недоумением и страхом. Потому что на диване сидел не кто иной, как генерал-майор Калистратов (он же Баронет), и выглядел он мрачнее атомной войны.
— Вот это номер, — только и сказала я, а мама безо всяких разговоров повисла у мэтра на шее. — Какими судьбами в наши края?
— Анастасия сбежала из-под стражи, — глухо сказал Баронет. — А меня отстранили от ведения следствия за превышение полномочий и неэтичное отношение к представителям Трибунала.
Ну вот. А я-то, глупая, переживала, что жизнь моя становится слишком пресной и однообразной!
— И что же нам всем теперь делать? — поинтересовалась мама, отлипнув наконец от Баронета.
— Не знаю, как вы, а я пойду чайник ставить. Время файф-о-клока, — сказала я и отправилась на кухню. Из любого положения найдется выход. Главноe - вовремя поставить чайник и приготовить хороший чай.
...Когда я позвала их к столу, Баронет вошел уже не с мрачным, а скорее радостно-ошарашенным видом и первым делом обнял меня и расцеловал в обе щеки
— С чего вдруг такие нежности? — заворчала я, высвобождаясь из объятий.
— Таня мне сказала, что ты готовишься стать мамой, — совсем уж сентиментально пропел Баронет
— Готовлюсь. Ну и что с того? Садитесь-ка лучше чай пить. Вот, еще сливочный ликер есть, я его у вас украла, пока занималась исцелением Натальи. Кстати, мы ее исцелили.
— Охотно верю. Танюше плесни ликеру, а мне не надо.
— Я тогда уж и себе...
— Тебе нельзя!!! — хором выдали мои хранители. — И курить тоже прекращай!
— Как скажете... Будете теперь без конца воспитывать бедную беременную женщину... Ладно, хватит об этом. Баронет, мы ждем подробностей.
Баронет, как всегда, всыпал в чай пять ложек сахару, размешал, отхлебнул и начал:
— Дело обстоит следующим образом...
Оказывается, Трибунал Семи Великих Матерей-Ведьм при рассмотрении дела Анастасии руководствовался новым, недавно принятым принципом о самоценности магии. То есть любая магия, которая декларируется как сохраняющая экологический баланс определенного региона, стимулирующая развитие его биосферы, не считается противозаконной. А Анастасия сумела повернуть факты именно так, что она на Урале занималась такими магическими действиями, которые приведут в конечном итоге к возрождению экологического потенциала Урала, его природных ресурсов и т. д. и т. п. Словом, представила себя этаким борцом за природу и исконность традиций, не испорченных техногенной цивилизацией. И самое ужасное, что ей поверили! Европейцы — вообще народ доверчивый и на идеях “Гринписа” слегка зацикленный. Не миновало это поветрие и европейский Трибунал Семи Великих Матерей-Ведьм. И хотя я представил массу доказательств, опровергающих красивые речи Анастасии, Трибунал не вынес окончательного вердикта, а назначил дополнительное расследование. На время же этого расследования Анастасия лишь условно была заключена во временный изолятор с сохранением всех своих магических способностей... О Матери-Ведьмы, чтоб вас! Естественно, при первом же удобном случае властительница Урала сбежала, и я даже следов ее взять не могу, так она хорошо их замела! Конечно, в Трибунале поднялся шум-гам, ах, упустили, ах, поверили, ах эти коварные русские! Ну, я им высказал все, что о них думаю. Хотели из генерал-майоров разжаловать, но потом передумали и дали приказ любыми силами и средствами найти Великую Черную и доставить ее пред очи ясные суда.
— И куда вы намереваетесь отправиться? — спросила я.
— Сначала хотел в “Аркаим”, но, по здравом размышлении, передумал. Во-первых, там все начисто разгромлено, Алтарь снесен и к тому же под каждой елкой дежурит взвод миротворческих сил. Они подняты по тревоге и не то что Анастасию — комара малярийного за зону оцепления не пропустят! Поэтому я решил — поеду к вам, проверю, все ли тут в порядке.

Предыдущая страница 27 Следующая страница


Имя для ведьмы 28

— Да вроде все нормально, шеф! — засмеялась я и принялась за любимые бананы. — В заложники нас пока еще никто не берет...
— Тьфу, тьфу, чтоб не сглазить! — сплюнул Баронет. И понизив голос, спросил: — Ребенок от него?
— От него.
— А он знает?
— Откуда?
— Давай с ним связь наладим. Прямой ментальный канал!
— Не надо. Не хочу.
— Гордая, да?
— А то!
— Ну ладно, Я, конечно, со своей стороны тебе всегда помогу: и материально, и советом... Хорошим магом ребеночка воспитаем...
— Ну нет, только не это! — завопила я. — Хватит и того, что вся моя жизнь черт-те как идет из-за этой магии! Ребенок будет...
— Налоговым инспектором, как бабушка, — улыбнулась моя дорогая мама, три типуна ей на язык.
— Так, прекратили обсуждение судьбы еще неродившегося человека. Вырастет, сам решит, кем ему (или ей) быть. Вернемся к прежнему вопросу: где искать Анастасию?
— Скажите, мэтр, — медленно произнесла я. — А все ли московские оккультные организации, косвенно связанные с “Аркаимом”, взяты под контроль вашими людьми?
— Все. Это абсолютно точно. Магистры арестованы, файлы вскрыты, явки провалены, адепты проходят реабилитацию в специальных центрах психокоррекции. Анастасии просто некуда сунуться, все лазейки перекрыты, даже вокруг вашей квартиры такая защита стоит — танком не прошибешь!
— На вашей квартире тоже стоит защита... — тихо говорила я, — а тараканы все равно ползут себе и ползут. У них свои лазейки, о которых никто не подозревает... Баронет, вы в свою квартиру заходили?
— Нет, я с вокзала сразу к вам... Ведьма, ты что, думаешь...
— А почему бы и нет? — улыбнулась я. — Идемте проверим.
— Я не понимаю, о чем вы говорите! — вклинилась в наш диалог мама. — Куда вы собрались? Да еще на ночь глядя?
— Не волнуйся, Танюша, я пойду один. Если предположение Вики верно, то я не хочу подвергать вас смертельной опасности. Это уже не игра в казаки-разбойники.
— Одного я тебя никуда не пущу! — твердо заявила мама. — В Европу один вон ездил, и что вышло! Будь там я, еще неизвестно, что запел бы ваш Трибунал. Подумаешь, ведьмы! А я полковник налоговой полиции, мне уже никакие ведьмы не страшны...
— Танечка, ты можешь пострадать, — умоляюще глянул на нее бесстрашный маг.
— После “Аркаима” я уже ничего не боюсь! Так, где мой форменный китель?
Они засобирались так, словно меня тут и не было! Словно я не собиралась с ними ринуться на задержание опасной магической преступницы!
— Так нечестно! — завопила я. — Я же подала вам идею, и меня же оставляют не у дел!
— Вика, — строго посмотрел на меня Баронет. — Это ведь не шутки. Если эта озлобленная тварь там, она не остановится ни перед чем. А тебе нужно беречь себя и ребенка.
— Дочка, он прав. Сиди дома, никому не открывай, жди нас с победой.
— Угу. Вот прямо сейчас и начну ждать.
И они ушли сканировать квартиру Баронета на предмет нелегального пребывания в ней беглой уральской ведьмы. Ушли, свято уверенные в том, что я не подамся за ними. Ха! Наивные! Я доела оставшиеся бананы, по-походному оделась и, сотворив над собой чары невидимости, двинулась в квартиру с запоминающимся номером пятьдесят.
... Если Баронет хочет впредь появляться перед своими неприятелями, сохраняя эффект неожиданности, ему следует поменять туалетную воду. Полынно-прохладный аромат “Фаренгейта” указывал мне на то, что я иду в верном направлении, а именно задними дворами, примыкающими к многоэтажке, в которой и располагалась нехорошая квартира. Здесь я немного сбилась с ориентира, но потом, втянув носом воздух, почуяла шедевр Кристиана Диора в отверстии вентиляционной шахты. Так. Понятно, что Баронет уловил ход моих мыслей, но чтобы он еще и маму через шахту потащил?! Это просто невозможно. Хотя бы потому, что полковник налоговой полиции напрочь откажется превращаться в таракана: положение обязывает.
Я же, будучи невидимой, постараюсь проникнуть в квартиру обычным путем — через балкон. А уж подняться вверх на восемь этажей для меня, крылатой, пара пустяков. Лишь бы токсикоз не вовремя не прихватил...
Я бесшумно опустилась на балконное перильце и осторожненько, словно обычным порывом шаловливого ветра, тронула стеклянную дверь. Она послушно подалась внутрь, давая мне возможность вместе со сквозняком просочиться в комнату и до поры до времени смирно повиснуть на тяжелой бархатной портьере. Так. Произведем первичный осмотр местности. Как я и ожидала — никого. Пусто. Только пустота эта какая-то неправильная, слишком живая. Того и гляди взорвется гневным криком:
— Всем оставаться на своих местах! Анастасия, ты арестована! Отступать тебе некуда, ход закрыт!
Я судорожно вцепилась в портьеру и инстинктивно поджала под себя ноги. А что бы вы сделали, если б увидели у себя на полу отвратительного таракана, который увеличивается с каждой секундой?
— Чары долой! — грозно прозвучал голос Баронета, и перед тараканом-гигантом материализовался мэтр, благоухая “Фаренгейтом” на всю комнату. В руках его был... обычный баллончик с аэрозолью против насекомых. Он направил шипучую струю прямо в морду нависшего над ним таракана, и насекомое съежилось, осыпалось хитиновыми чешуйками, являя миру и моему взору отчаянно чихающую тетку Анастасию.
— Догадался-таки, каким путем я сбежала! — отчихавшись, злобно сказала тетка Баронету.
— Не буду присваивать себе чужой славы. Идея принадлежит твоей племяннице.
— Зря я ее сразу не убила! — Тетка принялась ходить по комнате, сильно прихрамывая. Видимо, путешествие в тараканьем облике было для нее не таким уж и комфортным.
— Не жалей о том, что отмечталось, не суди того, что не сбылосы — вольно цитируя Есенина, соскользнула я с портьеры и устранила заклятие невидимости. — Между прочим, о том, что тараканьи пути бесчисленны и на них просто невозможно поставить магическую блокаду, мне поведал один уже не подвластный тебе зомби. Надеюсь, он обрел вечный покой в своей могиле...
— Сейчас вы у меня обретете покой! Оба! — закричала тетка. — Я могла бы вам предложить разделить власть в новом “Аркаиме”, но не стану делать этого, ибо “Аркаимом” владеет лишь одна Великая Черная ведьма! Мой “Аркаим” возродится, ни один Трибунал уже не посмеет судить меня, а вы немедленно развоплотитесь! Мои чары всесильны!
Тетка воздела руки, произнесла имена самых страшных демонов ада, прочла заклятие развоплощения мага, но ничего не произошло. Она растерянно подождала с минуту, потом повторила все снова. Баронет, не обращая никакого внимания на ее манипуляции, подошел ко мне.
— Паршивка, — нежно сказал мне он. — Мы же с матерью тебе что приказали? Дома сидеть. А ты что?..
— А мне скучно стало, я и решила развеяться...
— Ты гений, Вика, — тихо сказал Баронет. — И знаешь почему? Потому что по Кодексу Ведьм 1123 года один природный маг и одна природная ведьма, находясь в согласии со своей волей и с человеческим законом, имеют право судить ведьму, преступившую закон, и лишить ее раз и навсегда всякой чародейной силы. Кодекса этого никто не отменял! И сейчас мы: я, прирожденный маг, чье Истинное Имя Санвифагарот...
— И я, прирожденная ведьма, чье Истинное Имя Викка...
— ... Будем судить тебя, ведьма Анастасия, именующая себя Великой Черной...
Тетка бессильно опустила руки и стояла так, словно ее сковали незримые кандалы. Только глаза ее все еще горели, как два зеленых безумных семафора.
— ... В согласии с нашей волей... Вика, повторяй за мной.
— ... В согласии с нашей волей...
— И в соответствии с человеческим законом...
— И в соответствии с человеческим законом...
— Мы, облеченные силою свыше…
— Мы, облеченные силою свыше. А мы точно ею облечены?
— Не сбивай меня с текста! Повторяй: мы сегодня, раз и навсегда, в этой жизни и в будущей...
— Мы сегодня, раз и навсегда, в этой жизни и в будущей...
— Лишаем тебя, женщина по имени Анастасия, всякой силы волшебной и чародейной...
— Силы волшебной и чародейной...
— Силы волхвующей, призывающей бесов и духов...
— Призывающей бесов и духов...
— Силы, наводящей всякий вред и порчу на людей, скот и деревья...
— И деревья...
— Во веки веков ты не ведьма более!
— Ты не ведьма!
Анастасию затрясло, как в эпилептическом припадке, она упала на пол, крича, зажмурив глаза, а над ее распростертым телом возникали и мгновенно пропадали образы исполинских ящериц, змеев, драконов, демонов. Их подхватывал вихрь и уносил в небытие.
Наконец все стихло, и лежащая на полу старуха открыла глаза. Это были обычные глаза, без всякого изумрудного сияния.
— Жаль... — прохрипела старуха. — А как все хорошо было задумано. И из-за каких-то двух недоучек пошло прахом.
Она встала и уничтожающе посмотрела на меня и Баронета.
— Надеюсь, теперь я могу быть свободна? Ведь с точки зрения магии я опасности больше не представляю...
— Одну минутку, гражданка Либенкнехт!
Дверь в квартиру отворилась, и в сопровождении двух молодцеватых парней с нашивками “Налоговая полиция России” в зал прошествовала моя мама. В руках она держала небольшую красную папку.
— На основании статьи 11 Закона Российской Федерации “Об основах налоговой системы Российской Федерации” гражданка Либенкнехт Анастасия Матвеевна арестована!
Тетка только голову опустила:
— Одолела ты меня, сестрица, своей... налоговой системой.
Мальчики аккуратно надели на бывшую ведьму наручники и повели вниз к казенной машине.
— Ну как я? — кокетливо взмахнула папкой мать.
— Сногсшибательно. Твое появление произвело на тетку незабываемое впечатление, — сказала я.
— Поверь мне, доченька, — наставительно изрекла мама. — Появление налоговой полиции всегда впечатляет. Даже больше, чем появление ведьмы на помеле!
— Абсолютно с тобой согласен, дорогая, — улыбнулся Баронет и поцеловал маме руку.

* * *

— Ты всерьез считаешь, что розовый оттенок тебе идет?
— А что ты предлагаешь?! Вот этот многослойный кошмар цвета размороженной креветки?
— Нормально. К пиву — в самый раз...
— Вика, как тебе не стыдно! Я вся на нервах, мне нужен действительно хороший совет, а ты...
— Хочешь хороший совет? Тогда надевай свой парадный мундир. Он тебе подходит идеально. И скромная веточка флердоранжа на кокарде фуражки — такой милый нюанс.
— Ну знаешь ли!... Я все-таки замуж выхожу, а не...
— Тогда продолжим осмотр.
Мы с мамой второй час бродили по уставленному зеркалами и вазами с букетами искусственных роз элитному салону свадебных нарядов. Нацепленные на манекенах платья своим количеством и пышностью напоминали сугробы. Километры прозрачной, кружевной и просто инкрустированной мелкими бриллиантами фаты колыхались, как усмиренные облака. С потолка на атласных ленточках свешивались пухлые пластиковые купидоны с ехидно-циничными физиономиями. Они издевались над нами за то, что мы не знали, на чем остановить свой выбор.
... И это был далеко не первый парчово-шифоновый рай, посещаемый теми, кто решился на безумный подвиг создания семейного очага! Мы уже побывали в “Гименее”, “Афродите”, “Нарциссе”, “Эроте” и прочих земных представительствах греческого пантеона. Продавщицы с ястребиной грацией набрасывались на меня, держа на вытянутых руках “последние модели”, напоминающие кружевные абажуры, но растерянно отступали, едва узнавали, что невеста — не я, а моя мама — дама пятидесяти пяти лет, хотя и вполне спортивной комплекции.
— Ну что, — мы устало присели на низенькой бархатной скамеечке, отыскавшейся в этом лабиринте шифоновых кринолинов. — Какие будут предложения?
— Может, заказать какой-нибудь портнихе? — жалобно вздохнула мама. Я ее понимала. Когда женщина выходит замуж, для нее важна не церемония с парой обручальных колец на тарелочке, не свадебное путешествие, даже не жених. Главное — это платье. Оно актуально в любом возрасте.
— Я не знаю в городе хороших портних — это раз, — сказала я. — Она не поспеет к сроку — это два. Поторопились вы со свадьбой, граждане!
— У Калистратика важные дела в Трибунале, ты же понимаешь, — извиняющимся тоном пояснила мама. — Да и у меня отпуск не бесконечный, тем более теперь, когда Управление дало делу Анастасии такой ход...
Да уж. О ходе “Уральского дела” я узнавала от мамы как главной свидетельницы и немного — по телевизору. Кстати, телевизионщики вечно все перевирали.
— Вика, — мама повернула мои мысли в другом направлении. — А вот взгляни, по-моему, неплохая модель из светло-лилового атласа с кружевным чехлом поверху. И размер мой...
— Мам, лиловый считается вдовьим цветом. В нем выходить — примета плохая. И голубой не рекомендую — цвет быстрого одиночества и слез. Заявляю как специалист.
— Что ж ты раньше не сказала?! — мама даже отшатнулась от злосчастной лиловой модели. — Нет, это ужасно! Ну не в зеленом же мне выходить замуж!
— Кстати, твой жених мог бы и наколдовать тебе нечто сверхъестественное. Мог бы и поступиться принципами ради удовольствия любимой женщины...
— Вика, ну не буду же я у него просить, это бестактно.
— Ну раз бестактно, тогда пошли на выход. Кажется, мы еще не были в паре салонов.
Мы двинулись к выходу, и тут...
Это платье можно было и не заметить среди остальной вычурности и пышности. Но как только мы его увидели, поняли, что наши поиски увенчались успехом. Светлая, золотистого отлива, гладкая парча подчеркивала строгость классического силуэта. Книзу платье расширялось и завершалось небольшим, но эффектным шлейфом. Честное слово, таким платьем не побрезговала бы и британская королева в день своей коронации.
— Мам, примерь, — потребовала я.
Когда мама вышла из примерочной кабинки, я ахнула вместе со всеми менеджерами торгового зала. Мама и платье просто созданы были друг для друга.
— Берем, — решительно сказала я. — Сколько оно стоит?
— Вы знаете, — сокрушенно вздохнула менеджер, — к сожалению, это платье уже заказано и оплачено. И оставлено для... (она заглянула в записную книжку) Татьяны Алексеевны Либенкнехт. Неким господином Бальзамовым.
— Мама! — расхохоталась я. — Вот видишь, он все предусмотрел!

* * *

Баронет, он же маг Санвифагарот, он же счастливый и влюбленный жених моей мамы, действительно все предусмотрел. Когда дело дошло до торжества, оказалось, что в распоряжении нашего скромного “мага на службе у закона” имеется свой персональный самолет, коим мы (то есть мама-невеста, баба Катя, пардон, Катерина Измаиловна, подружка невесты, и я) были доставлены в родовое поместье Баронета.
Самолет приземлился на специальной лужайке в нескольких метрах от старинного замка, выстроенного в позднеготическом стиле. Дам, то есть нас, препровождали под его украшенные гирляндами цветов своды друзья жениха, облаченные в блестящие камзолы. Сам взволнованный жених ожидал невесту в небольшой замковой часовне.
— Вика, — шепнула мне мама. — А венчание будет проходить по католическому обряду?
— Ты меня спрашиваешь? Ты забыла, кто твой будущий муж?!
— А как же тогда?.. — растерялась мама и явно решила податься на попятную.
— Может, друиды... — высказалась я вслух.
— Тьфу на вас, оглашенные! Друидов каких-то поминаете, неучи! — успокоила нас мамина подружка баба Катя. Кстати, выглядела она великолепно: темно-зеленый, с искрой костюм, подчеркнутый длинным белым шарфом. — Европейские маги и даже вампиры — все добрые католики, пора бы это знать.
— Правда? — искренне удивилась я.
— Ну, в той степени, в какой они сами об этом вспоминают, — несколько смущенно добавила баба Катя. — Девки, хватит вам киснуть. У нас свадьба или что?!

* * *

Разумеется, у нас свадьба!
Таких еще точно не бывало!
Хотя, возможно, я и преувеличиваю...
Вообще, описывать свадебные торжества — не мое амплуа. Самое главное, что на праздничном столе преобладали по желанию мамы блюда макробиотической кухни, а из гостей были только солидные немногословные родственники со стороны жениха. Как мне удалось мельком услышать, все они были горцами одного древнего клана и нечасто покидали свои горы ради подобных мероприятий...
Из подарков преобладали всякие нужные в хозяйстве мелочи типа кондиционеров, домашнего кинотеатра, купчей на участок земли с коттеджем где-то под Тулой. Видимо, дарение антиквариата и драгоценностей уже считалось дурным тоном...
— А где вы проведете медовый месяц? — спросили гости счастливую пару, вдоволь наоравшись “горько!”.
— Дорогая, как насчет кругосветного путешествия? — поцеловал маму в ушко Баронет.
— Как скажешь, конечно... Но это столько сложностей: оформление виз, постоянные таможенные сборы, проблемы с валютой...
Мама верна себе даже во время собственной свадьбы!
— Тогда что ты предлагаешь? — слегка растерялся супруг.
— А поедем... на Урал! Девственная природа, неизведанный край, столько легенд и преданий... Это будут незабываемые впечатления!
— Ну, как угодно, — поклонился Баронет, и в его змеином глазу вспыхнул лукавый огонек. — Чего хочет женщина...
— То не лечится сексопатологами, — пробубнила себе под нос я.

* * *

Свадьба длилась ровно тринадцать дней — тут Баронет был верен себе. В конце концов, подустав от бесконечной череды торжеств и балов, мы вернулись в свой родимый тихий провинциальный город. Мама с Баронетом — в его квартиру, обустраивать новосоздавшуюся ячейку общества, а я — к себе, валяться бесцельно на диване, пить витамины, мысленно разговаривать с поселившимся в моем животе капризным товарищем и читать новый роман Авдея. Тот самый, “Имя для ведьмы”...
Нет, вы не подумайте, что, забеременев, я превратилась в равнодушную лентяйку. Совсем наоборот. Я активно лезла помогать маме и Баронету в обустройстве квартиры, вешала шторы, пылесосила ковры, пересаживала любимые Баронетовы цветы в красивые горшки, даже пыталась циклевать паркет, но меня вовремя обезоружили и прогнали. И осталась я не у дел: работы никакой, кроме, конечно, той, что выполняла я в своей библиотеке в лунные ночи, ворожить не хочется — вдруг ребенку повредит? А на шабаш лететь тем более просто неприлично: не тот там контингент и рацион для будущей матери.
Ко всему прочему, на город просто обрушился сезон дождей. Этот монотонный шум льющейся воды навевал дремоту и вообще лишал меня былого боевого задора. Я уж подумывала о том, не научиться ли мне вязать. А что — приличное занятие для ведьмы в декретном отпуске...
Мама и ее супруг укатили-таки в свадебное путешествие на Урал, обещая привезти мне оттуда эксклюзивных самоцветов. Но у меня благодаря тетушке к самоцветам была стойкая идиосинкразия. И вообще... Черти их на Урал понесли! А вдруг там еще опасно, магия какая-нибудь несанкционированная бушует... Хоть процесс по делу Анастасии и завершился, и ей дали восемь лет за нарушение всех мыслимых законов (создание деструктивной идеологии, разрушающей психику подвластных ей людей, незаконное использование природных ресурсов в корыстных целях и, конечно, неуплата налогов)... Кстати, на одном из судебных заседаний в качестве свидетеля выступала Наташа. Она вполне пришла в себя и произнесла разгромную речь против деятельности “Лика Тьмы”, клеймя Анастасию и подвластных ей адептов врагами человечества... Еще о Наташе мне известно то, что она работает библиотекарем там, куда я ее и направила, прекрасно зарекомендовала себя в коллективе и среди читателей и даже начала писать научно-практическое исследование на тему “Роль литературы романтического направления в процессе актуализации нравственных ценностей читателей-подростков”. Я думаю, при ее упорстве она сможет все это дело защитить как диссертацию.
А я... Я слушаю, как шумит дождь за окном, как тикают золотые настольные часы эпохи барокко (подарок Баронета), и понимаю, что как бы мне ни не хотелось шлепать по лужам до ближайшего магазина, а идти придется. Жизнь дала трещину. Бананы кончились.
Мало того. Бананы кончились и в ближайшем от моего дома магазинчике! Ну разве это не роковой удар судьбы! Дождь льет, как будто его специально кто наколдовал, а мне придется пять остановок ехать (а скорее всего, идти, все трамваи наверняка дождем смыло) до супермаркета. Но чего не сделаешь ради любимого фрукта!
Отоварившись, я с сумкой бананов в одной руке, с зонтом — в другой торопилась домой под непрекращающимся ливнем, глядя себе исключительно под ноги. Поэтому я даже не сразу заметила, что на разбухшей от сырости скамейке возле моего подъезда сидит какой-то человек.
Ну сидит и сидит, не прикрывшись ни зонтом, ни плащом, весь наверняка промокший до нитки. Вон, даже сигарета потухла и унылым размокшим столбиком повисла между пальцев... Какое мне дело до того, что этот человек кого-то упрямо ждет?
Он поднимает голову, а я не успеваю спрятаться за спасительным зонтом.
— Вика, — говорит Авдей, и сигарета выпадает из его пальцев. — Я так долго ждал тебя, Вика.
Он стоит под дождем, и я вижу, что он не первый день пьян, небрит, а его когда-то модным костюмом теперь побрезгует даже бомж. И он понимает, что я имею полное право молча развернуться и уйти в свою квартиру, к своим книгам, вязанью и бананам. Ведьмы не умеют прощать. Кажется, я где-то это читала.
— Идем, — устало говорю я Авдею. — Раз ты меня ждал, значит, дождался.
Нет, честное слово, я из ведьм переквалифицируюсь в работника службы спасения бездомных животных!
Авдей робко стоит в коридоре, покуда я на кухне выкладываю бананы из авоськи (делая это в полнейшем и даже определенно тягостном молчании). Когда я наконец соизволяю глянуть на своего негодного возлюбленного, то вижу, что с его ботинок на коврик натекла преизрядная лужа.
— И сколько ты торчал под дождем? — любопытствую я.
— Не знаю. Несколько часов, наверное...
— Ой, только, пожалуйста, не старайся меня разжалобить! Мог бы зайти в подъезд, там сухо, хоть и воняет всеми кошками нашего квартала.
— Так ведь дверь железная, заперта, домофона нет, — принимается объяснять Авдей, переступая хлюпающими ботинками. — Вика, а можно я их сниму?
— Ботинки? Все с себя снимай и в ванну, живо! Ромео подбалконный, три типуна тебе на язык!

Предыдущая страница 28 Следующая страница


29 Надежда Первухина

Пока я, проклиная себя за мягкосердечие, отчищаю его костюм, из неплотно прикрытой двери ванной, помимо хлюпанья и плеска, доносятся следующие речи:
— Вика, ты меня презираешь, да? Ты права, я сам себя презираю...
— Вика, преврати меня в кого-нибудь, пожалуйста, хоть в жабу. Я согласен. Мне такая жизнь не мила.
— Вика...
Уф, костюм отчищен и выглажен. Ботинки высохли сами собой, едва и метнула на них свой раскаленный взгляд. Ну что, на этом сервисное обслуживание можно считать законченным?
Я иду на кухню готовить свой любимый салат из бананов. Это сакральное действо, ритуал, которого да не узрит око непосвященного. Но непосвященный тут же и появляется: в обмотанном вокруг бедер полотенце, выбритый, трезвый и почтительный. И, к стыду для моей женской гордости, весьма эротичный.
— На стене в ванной висит халат, мог бы и им воспользоваться, — ничего не означающим тоном говорю я. — Кстати, твой костюм в полном порядке. Можешь надевать и отправляться на все четыре стороны.
— Я от тебя никуда не уйду, — тихо, но решительно заявляет Авдей. — Как ни гони.
— Интересно! — Вместо двух ложек йогурта я отправляю в салат пол-литра ряженки. Такое блюдо насмарку! — И на каком основании ты тут намереваешься остаться? Спать на коврике в качестве моего сторожевого пса?
— Можно, конечно, и так. Но я предпочел бы спать в твоей постели в качестве законного мужа.
Бац! Ложка с корицей падает в салат, окончательно испортив мой завтрак. Я смотрю на него специальным пронзительным взглядом. В смысле, не на салат, а на Авдея. Ишь чего захотел! В мужья! До сих пор пьяный, что ли?
Нет, вроде трезвый. И взгляд мой бесстрашно встречает своими благородно-нефритовыми глазами. И... ждет.
— А ты уже забыл, что я ведьма?! Так я напомню! Я ведь ничуточки не изменилась: все так же могу колдовать, насылать чары, превращаться в разных омерзительных тварей. Вот возьму и превращусь сейчас в гиену! Или дракона! Хочешь быть супругом огромной змеи, изрыгающей пламя вместо поцелуев?!
— Хочу, — просто говорит Авдей. — Валяй, превращайся. Может, ты и осталась прежней, да только я изменился. И я знаю одно: я люблю тебя, и ты мне нужна. Любая. Даже изрыгающая пламя. Ну не могу я без тебя, пойми!
Как ему удалось обнять меня, не понимаю; я же оказывала всяческое сопротивление! И вообще, я же очень зла! Просто до слез...
— У меня отвратительный характер, — уткнувшись носом в его грудь, принимаюсь перечислять я. — Я злопамятна и мстительна.
— Я знаю, — тепло шепчет мне на ухо Авдей.
— Я капризна, взбалмошна и ненавижу небритых мужчин!
— Я обещаю бриться два раза в день.
— Я каждое полнолуние буду натираться колдовской мазью и нагишом отправляться на шабаш верхом на помеле! Чтобы предаваться там всякому греху и распутству!
— Да? — озабоченно хмурит брови Авдей. — Ну, если ты без этого не можешь, то я не возражаю. Разве что во время полета тебе лучше теплей одеваться. Женский организм так восприимчив ко всяким простудным заболеваниям...
— Ты не понимаешь! Я — ведьма! Была, есть и останусь ею!
— Понимаю, дорогая. Ты — ведьма. И я тебя люблю...
И что мне еще оставалось после этого делать, как не целоваться?
Салат на кухне явно испортился, дождь за окнами не переставал выводить свою монотонную мелодию, а мы лежали на кровати, и я рассказывала Авдею обо всех приключениях, которые мне и моим близким довелось пережить за все это время.
— Даже не верится, — говорил он. — Чтоб в наше время возникло такое оккультное движение. Последователи Хозяйки Медной горы! Да об этом можно роман накатать в стиле боевой фэнтези!
— Вот и накатай! Материалов у тебя для этого предостаточно, — и я для пущего эффекта полевитировала по спальне. Пусть не забывает, с кем связался...
Авдей подхватил меня за щиколотки и потянул вниз. Я с хохотом рухнула на кровать и тут же горько об этом пожалела. Боль внизу живота скрутила меня так же, как обычную женщину. Беременность не делает скидок, для нее все равны: что королевы, что ведьмы, что просто бабы деревенские...
— Любимая, что с тобой?! — встревоженно склонился надо мной Авдей. — Тебе плохо? Что случилось?
— Да, в принципе, ничего особенного, — с трудом выдавила из себя я. — Просто у меня будет ребенок. Твой ребенок. Не хочешь — не верь.
— Я... верю, — у Авдея были такие глаза. Такие... Словно ему только что вручили Нобелевскую премию в области литературы. И в качестве премии выступала я. — А почему ты мне об этом сразу не сказала?
— А это что-то меняет?
— Еще бы... Если б ты знала, как я всегда хотел ребенка! Детей. Штук пять!
— И ты думаешь, мы прокормим их на твои гонорары?
Авдей как-то лукаво посмотрел на меня.
— Если гонораров не хватит, ты ведь наколдуешь чего-нибудь. Правда, ведьмочка моя?
— В случае чего родственники помогут! — раздался в нашей спальне голос из ниоткуда. Я взвизгнула от неожиданности и, прикрывшись простыней, прижалась к Авдею. Он ошарашенно оглядывал потолок.
— Авдей Игоревич, мое почтение! Да не нервничайте вы так, канал связи только акустический, визуальный мы еще не отладили! Доченька, ну скажи ты ему, кто с ним говорит!
— Это Баронет. Авдей, думаю, ты его помнишь, — смеясь, пояснила я. — Он недавно сочетался законным браком с моей мамой и посему теперь является моим папочкой. Эй, мэтр, как проходит медовый месяц?!
— О-о! За ближайшие двести лет ничего подобного со мной просто не случалось! Танюша просто сокровище!...
— Дочка, не слушай этого болтуна! Мы здесь занимаемся исключительно этнографическими поисками! А какая тут природа...
— И комары... — это Баронет. — Мой вам совет, ребята: в свадебное путешествие отправляйтесь лучше в Париж или на Мальдивы. Я все оплачу. Но только не сюда, комаров кормить! Кстати, вы уже решили, когда играете свадьбу?
Мы с Авдеем, сидя на постели, растерянно переглянулись.
— Не вздумайте праздновать без нас! — авторитарно заявила мама. — Дочка, мы выберем тебе платье в лучшем салоне!
— О, только не это! — беззвучно простонала я, утыкаясь лицом в подушку при одном воспоминании о кружевных абажурах и фонтанообразной фате. Авдей глянул на меня и спас положение.
— Мы обязательно вам сообщим дату церемонии! — крикнул он. — Вам звонить, писать или прямо по этому магическому каналу?
— Прямо, — ответствовал Баронет. — Ну все, ребята, у нас дела. Счастливо оставаться!
Все стихло. Я встала и принялась одеваться, вспомнив о том, что так и не насладилась вкусом бананового салатика. Глянула на Авдея.
— Мы что, всерьез собираемся пожениться? — на всякий случай спросила я его.
— А как же иначе? — пожал плечами он. Блин. Вот этого я никак не ожидала. Кольца. Свадьба. Ну, платье, это еще куда ни шло...
— Кстати, а где твое помело? — неожиданно спросил Авдей. — Я всю жизнь, с детства, мечтал разобраться в принципах действия этого летательного аппарата.

* * *

... Мы все-таки обманули и Баронета, и мою маму. Мы не сообщили им о дате свадьбы, чтобы не устраивать помпезного торжества. В курсе была только баба Катя, ей в очередной раз предстояла роль свидетельницы... Элегантный строгий костюм цвета слоновой кости я сшила у портнихи, рекомендованной именно старой гадалкой. А Авдей оделся в “Салоне Рико” и снова был самоуверенным неотразимым мужчиной, совсем непохожим на того, что мок под дождем у двери моего подъезда...
Но самое главное — к загсу мы подкатили на трамвае! Это еще повезло, что возле загса как раз проходили рельсы. А то Авдей, которому я как-то рассказала свой давний сон, вознамерился в точности сделать его явью. Он взял в трамвайном управлении один вагон напрокат, украсил его лентами, гирляндами воздушных шаров и бумажных цветов, а вагоновожатую упросил прицепить бутафорские крылья, чтобы изображать купидона... И когда мы с трезвоном затормозили у дверей загса, встречать нас сбежались все, кто мог, включая санитарную бригаду ближайшей станции “Скорой помощи”...

* * *

— Согласны ли вы, Авдей, взять в жены Викторию?
— Да.
— Нет! — это кричала я, понимая, что нельзя нарушать церемонию, и все-таки мне хотелось внести свою поправку: — Пожалуйста, я вас очень прошу, назовите меня именем Викка!
— Хорошо, как угодно! — нервно дернула плечами распорядительница. — Лишь бы вы истерик не устраивали... Итак! Согласны ли вы, Авдей, взять в жены Викку?
— Да.
— Согласны ли вы, Викка, взять в мужья Авдея?
— Да.
— Объявляю вас мужем и женой...
Волны магии, переиначивающей по-своему пространство и время, заполняли все вокруг.
— Вика, почему ты так странно смотришь на меня? И все кругом так странно...
— Потому что ты взял меня в жены под моим Истинным Именем. Именем ведьмы. И я теперь никогда не покину тебя, как и ты не сможешь покинуть меня. Посмотри, чем стали кольца у нас на пальцах...
Золотые ободки налились алым пульсирующим светом, стали теплыми и растворились, оставив только след не толще ниточки.
— Это нити нашей жизни, — объяснила я. — У тебя — моя, а у меня — твоя. Ну что, пойдем? Трамвай ждет.
В трамвае за накрытым столом нас с поднятыми бокалами в руках встречали... мама и Баронет.
— Здоровье молодых! — громогласно произнес мэтр и осушил бокал.
— Как вы могли узнать? — только и пробормотала я.
— Обижаешь, Вика! Возможности сегодняшней связи просто безграничны! Кстати, познакомь мужа с тещей, а то он, по-моему, в явном ступоре.
— Да, правда... Авдей, это моя мама, полковник налоговой полиции. У тебя с декларациями все в порядке?
— Кх-м, — сказал Авдей и предложил: — А давайте лучше выпьем!
И вот на этом оптимистичном предложении моего мужа мне бы хотелось завершить повесть о ведьме, которая поняла, что в любой ситуации твое Настоящее Имя — Настоящая Сила. Только остается еще два маленьких нюанса, о которых тоже хочется рассказать.
Однажды, уже по осени, муж гулял со мной в парке, чтобы я наслаждалась свежим, с прозрачным ароматом палых листьев, воздухом и с оптимизмом глядела в будущее, в котором маячили роды... Мы решили, что рожать я буду в родном городе, а уж потом всем семейством переберемся к мужу в Москву... Тихая провинциальная атмосфера знакомых улиц действовала на меня умиротворяюще, а на мужа насылала поэтическое вдохновение...
Я эту сказку все же сочиню.
В ней будет все, как только ты хотела,
В ней будут облака белее мела
С драконами, подобными огню.
И я легко своей рукой вплету
В ее узор сияющие нити.
На легком, словно радуга, мосту
Скрестятся шпаги судеб и событий...
Там будет сад. В саду — ручей и грот.
Немного слез, разлука или ссора.
Но, зная все, что будет наперед,
Я примирю своих героев скоро.
Легко играть придуманной судьбой,
Здесь не бывает промаха иль сбоя.
Лишь в сказках рыцарь принимает бой,
А не бежит в смятенье с поля боя.
В награду взор прекраснейшей из дам
Получит он, победой упоенный...
Любимая, я этот мир создам.
В нем будут петь баллады и канцоны
И в эту сказку светлую мою,
Возможно, мы с тобой уйдем когда-то...
Она — спасенье наше и приют.
Она ни в чем, ни в чем не виновата.
Как-то из парка мы забрели в старую крепость, где когда-то, в самом начале нашего знакомства, Авдей сражался на учебных мечах и где славный мальчик Илюшка-берсерк развлекал меня рассказами о рапирах и ятаганах...
Как ни странно, но и сейчас на утоптанной площадке крепости шло очередное костюмированное сражение.
— Хочешь посмотреть? — спросил Авдей. Я кивнула, хотя воспоминание о смерти Ильи отдалось во мне тупой болью. Это ведь было так давно...
Муж бережно усадил меня на импровизированный пень-трон, сам встал рядом, наблюдая за схваткой. Ребята в самодельных доспехах рубились отчаянно, особенно выделялся один, в шлеме, по конструкции отдаленно напоминающем термос...
— Ура! Наша взяла! — завопили то ли рыцари, то ли викинги и подхватились качать парня с термосом на голове. Тот весело завопил, шлем у него отлетел в сторону...
— Илюшка! Илюшка-берсерк! — завопила я не хуже остальных и бросилась в гушу кучи-малы.
— Ты куда?! — За мной бросился муж, расталкивая закованных в латы мужиков, чтобы они, не приведи Господь, не коснулись его обожаемой супруги.
Но передо мной и так расступились и перестали качать берсерка. Еще бы. Зрелище бегущей и бросающейся вам на шею беременной женщины кого угодно отправит в ступор.
— Илюшка, берсерк недоделанный, это действительно ты?! — Я трясла за плечи ошарашенного парня. В том, что это был действительно Илья, у меня не оставалось сомнений. — Ты жив!
— Да жив я. — Он осторожно отстранился от моего объемистого живота. — Чего мне мертвым-то быть... А вы кто, дев... жен... сударыня?
— Ты меня не помнишь? Не знаешь? — восторженно спрашивала я. Ну все, мужики точно сочтут меня за помешанную, а Илья будет мучительно вспоминать, когда же это он не воспользовался презервативом.
— Я честно вас впервые вижу! — отчаянно сказал он.
И это замечательно, мальчик! Значит, все-таки заклинание Мемории у меня сработало! А Огненный Змей этого не знал и просто принял твой облик, чтобы усыпить мою бдительность... Но только этого я тебе не буду объяснять. Живи, Илюшка, это самое главное.
— Все хорошо! — Я машу рукой этим парням. — Все просто отлично! Продолжайте, пожалуйста, мы уходим!
И мы с мужем ушли из крепости, причем Авдей еще полчаса терзал меня ревнивыми расспросами. Но я была тверда. В конце концов, у каждой женщины должны быть свои маленькие тайны. Тем более у ведьмы...
И еще одно. Где-то за неделю до родов мне приснился забавный сон. Будто мы с Авдеем ссоримся до дыма в ушах, как настоящие, полноценные супруги. Орем друг другу глупости типа: “Да какая ты ведьма! Толком жабу запечь не можешь! Вчера ел полусырую! Не умеешь готовить — не берись!” — “А ты, ты... Писатель нашелся! Кто в последней книжке перепутал функции суккубов и инкубов! Хоть бы у жены проконсультировался!” — “Да ты вечно занята! Только и делаешь что шляешься на свои шабаши!” — “Я?! На шабаши?! Да ты еще в прошлое полнолуние обещал починить метлу, и она до сих пор валяется в гараже, потому что, видите ли, к ней комплектующих нет! Бездельник!” — “Нахалка!” — “Ах так?! Значит, развод?” — Развод!”
И тут (все это мне снится, напоминаю) дверь в нашу комнату эффектно распахивается. На пороге стоит наш с Авдеем восьмилетний сынишка и, мерно постукивая волшебной палочкой о ладошку, говорит суровым голоском:
— Папа и мама. Я готовлюсь к контрольной по налоговому праву. И если вы сию же минуту не перестанете скандалить, я вас заколдую. На время. Мне бабушка дала санкцию.
Мы с мужем примолкли и растерянно переглянулись. А затем сказали хором:
— Извини, Гарик. Мы больше не будем.
На этом сон и закончился. А через десять дней у меня родились близняшки. Две девочки. Вот и верь после этого снам...
Тула, 2002

Предыдущая страница 29


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Надежда Первухина

Имя для ведьмы

Цикл: "Ведьма" - 1

 Читать книгу

Аннотация

Известный писатель Авдей Белинский, его бывшая жена — ведьма Наташа, и молодая природная ведьма, которая еще только должна получить свое истинное имя. В общем, война между ведьмами до последней капли силы, и у каждой из них вполне серьезные союзники.

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel