Надежда Первухина - Иероглиф "Любовь"

1 Надежда Первухина

Глава первая
У ДВОРЦОВЫХ ВРАТ

В Яшмовой Империи не плачут,
Ибо нет там повода для плача.
В Яшмовой Империи к живущим
Издревле благоволит удача.

Каждого там охраняет Небо,
Берегут Дракон и Феникс ярый.
Жителей Империи обходят
Голод, наводненья и пожары.

Император Яшмовый подобен
В мудрости — Создателю Вселенной.
Оттого благополучье царства
Твердо, бесконечно, неизменно.

Здесь не ищут выгоды, не мучат
В тюрьмах и судах людей невинных.
Лотосу Империя подобна
В царствие владыки Жоа-дина.

... Яшмовая Империя (также называемая в летописях, поэмах и официальных свитках Империей Белой Яшмы, Пренебесным Селением и Сверкающим Садом) прекрасна в любое время года. Ее величавые горы, холмы и плато, священные реки, лиственничные и кедровые леса, бамбуковые рощи и заросли ароматного лавра подобны россыпи драгоценных украшений — то на белоснежном шелку снегов, то на парче летней зелени, то на пурпурном и золотом бархате осенних дней... Но тот, кто мечтает узреть Яшмовую Империю во всем блеске ее неповторимой красоты, должен посетить ее весной — благословенной весной, когда кажется, что сами небожители сходят с горних высот на просторы этой страны и наделяют ее красотой, негой и радостью жизни.
О, любезный читатель! Простите меня за столь длинное предисловие. Я знаю, что вы, драгоценный читатель мой, предпочтение отдаете приключениям, происходящим в книге, описание же прелестей природы почитаете делом пустым и никчемным. Что ж, любезный читатель, посему я провожу завершающую черту под иероглифом «шань-шуй», означающим изображение красот пейзажа, откладываю в сторону кисть-цзыхао, незаменимую в создании благородного литературного стиля и беру обычную колонковую кисть для скорописи. Ибо мне ведомо, что ты, о, любезный и достойнейший читатель этой книги, не склонен ждать.
Итак, я расскажу вам, почтенный читатель, о Яшмовой Империи, стране восхитительной и загадочной. Поведаю о том, что случилось в ней в стародавние времена, когда небесные покровители порой бродили среди людей, подобно простым смертным, а мудрость, милосердие, честность и справедливость ценились дороже золота и серебра...
Над столицей Яшмовой Империи — огромным городом Тэнкином — простерла свой узорчатый покров поздняя весна. Стоял месяц Благоухающего Жасмина1.
Над Непревзойденным императорским дворцом, над всеми его парками, павильонами, беседками, галереями, рукотворными горками, водопадами и озе рами царил сладкий, томящий сердце аромат жасминовых кущ. В кущах захлебывались страстными трелями соловьи, а также обученные искусно подражать пению соловьев дворцовые евнухи.
Великий владыка Пренебесного Селения, император Жоа-дин, потомок богоподобной династии Тэн, чрезвычайно ценил краткое время весеннего томления и свежести. По глубинным свойствам своей души владыка Жоа-дин был созерцателен и склонен к постижению гармонии мироздания. Но он был слишком молод для того, чтобы безраздельно отдаться лишь одному созерцанию, воспеванию гармонии и размышлениям над превратностями Мирового Пути. Тем более что он совсем недавно занял престол полноправного владыки великой Яшмовой Империи — как только истек положенный траур по его отцу, Столетнему Императору Хона-дину. Отец оставил ему немало государственных забот и задач, которые требовали немедленного решения, — до созерцания ли тут, до размышлений ли о превратностях Мирового Пути!
Семнадцатилетний император Жоа-дин, владыка земель, рек и гор, главнокомандующий великой, непобедимой армией Белой Яшмы, вынужден был вести сразу три войны, подавлять бунты, то и дело вспыхивающие в разных отдаленных провинциях своей страны, а также выявить и казнить всех дворцовых заговорщиков, не желающих видеть его на Яшмовом престоле. Следует сказать, что молодой государь блестяще справился со всеми трудностями, оказавшимися на его пути, — и это недаром, ведь он был сыном Столетнего Императора, чей ум, дальновидность и прозорливость вошли в легенды и бесчисленные дворцовые летописи.
Из всех трех войн владыка Жоа-дин вышел победителем, взяв огромную дань с побежденных стран; восстания в провинциях подавил беспощадно и стремительно, а уж о том, как молодой император раскрыл дворцовые заговоры и расчелся со всеми, кто не желал его видеть на Яшмовом престоле, можно написать отдельную книгу.
Девизом своего правления Жоа-дин избрал слова древнего мудреца: «Справедливость сияет ярче солнца», и нельзя сказать, чтобы его подданные не узрели этого сияния. В конце концов, император лишь воздавал каждому по заслугам и делал то, что и должно делать человеку, наделенному божественной властью. Владыка Жоа-дин следовал Канону Пресветлых, коему следовал и его отец: «Во-первых — мудрость, во-вторых — справедливость, в-третьих — добродетели, в-четвертых — изысканность, в-пятых — созерцательность».
Следуя этому канону, император Жоа-дин достиг и мудрости, и справедливости, и изысканности, и созерцательности. Хотя по годам он был юношей, разум его был подобен разуму умудренного ученого...
Однако, любезный читатель, и у императоров есть сердце. И чувства, иногда посещающие сердца владык мира, те же, что и гнездятся в сердцах простолюдинов. Самый жестокий, суровый и немилостивый узурпатор может сменить свой свирепый облик на облик, полный нежности, под благотворным действием любви. Что же говорить тогда об императоре Жоа-дине, чье сердце хоть и было властолюбиво, но не сумело противостоять тому, что в Яшмовой Империи зовут «благоуханием неба».
И вот, на двадцатой году своей жизни, победив всех врагов, император Жоа-дин, как говорят в пословице, «сменил оскал свирепого тигра на лик божественного феникса-фанхуана». Что послужило причиной такого превращения? Для того чтобы вы, дорогой читатель, это поняли, мы сделаем поэтическое отступление:

Женщины — коварства воплощенье
Женщины — прекрасного начало.
Но не счесть нам, сколь мужей достойных
Чрез красоты женщин пострадало.

Воин забывал свою присягу,
А судья все медлил с приговором,
Если тонкобровая красотка
Их к себе манила нежным взором.

Что тогда сказать о драгоценных
Дамах императорских покоев?
Все они — как вешнее цветенье,
Все подобны ивам над рекою.

Но средь них две — лучшие из лучших.
Император их вниманьем дарит.
Как нефрит, чиста душа у первой.
У другой — как омут — дух коварен.

Кто же эти две женщины? — спросите вы, любознательный читатель. Но для начала позвольте ознакомить вас с тем, как в Непревзойденном дворце обстояло дело с семейной и сердечной жизнью великого государя.
Едва взойдя на престол, семнадцатилетний владыка Жоа-дин взял себе в жены девицу Тахуа из высокого и древнего рода юго-западных князей. И, разумеется, нарек ее императрицей. И хотя быть императрицей Яшмовой Империи — величайшая честь и привилегия, на деле владычица Тахуа не имела ни настоящей власти, ни влияния на супруга. Главной задачей императрицы было обеспечить престол Яшмовой Империи наследником, но, к несчастью, владычица Тахуа с этой задачей не справилась. Через год после брака с императором она разродилась мертвым младенцем, что придворные гадатели сочли дурным знаком и предупредили императора, что ему не следует ожидать потомства от владычицы Тахуа и лучше всего положиться в столь серьезном вопросе на дворцовых наложниц.
Император Жоа-дин не испытывал чересчур нежных чувств и особой привязанности к своей супруге, поэтому разговор о наложницах имел для него определенную привлекательность. Тем более что кого-кого, а наложниц при дворе Яшмового императора всегда имелось в сущем изобилии. Владычица Тахуа, оправившись после своих неудачных родов, испросила у императора разрешения переселиться в Персиковый дворец и посвятить оставшуюся жизнь медитации, благотворительности и цветоводству. Тахуа была воспитана в строгих законах высокородных семейств и понимала, что ей, не подарившей императору наследника, не следует отныне привлекать чрезмерное внимание к своей особе.
Владыка Жоа-дин с пышностью и почтением препроводил Тахуа в Персиковый дворец, снабдив ее достаточной свитой, и при этом потребовал от жены письменное разрешение, дозволяющее императору пользоваться услугами наложниц (такова дворцовая традиция).
Письменное разрешение, само собой, было дано, и владыка Жоа-дин, вызвав к себе верховного дворцового евнуха по прозвищу Лукавый Кот, потребовал, чтобы тот немедленно предоставил, его императорскому взору всех наличествующих во дворце наложниц.
Верховный евнух пал в ноги владыке, ударился несколько раз головой об пол и сказал:
— Да простит меня небесный император и да не прогневается!
— В чем дело? — нахмурился владыка Жоа-дин, и даже драконы, вышитые на его парчовом халате, казалось, смотрели сурово.
— Цветник наложниц давно не пополнялся свежими бутонами, о, небесный император! — поэтически выразился Лукавый Кот. — А те наложницы, что остались от почившего императора, вашего почтенного отца, уже не имеют приличествующей прелести и свежести, каковая должна...
— Мне не нужны наложницы, оставшиеся от моего отца! — рыкнул молодой император. — Кстати, я и не предполагал, что они остались. Разве не должны все императорские наложницы последовать за почившим владыкой согласно древней традиции?
— Должны... — пробормотал евнух, бледнея.
— Так почему же они не повесились на собственных косах? — возмутился император. — Это же прямое разорение казны — содержать их!
— Простите, владыка! — возопил верховный евнух. При слове «казна» сердце Лукавого Кота затрепетало, как паутинка на ураганном ветру.
— Так, — сказал император Жоа-дин. — Вот мой приказ. Всем старым наложницам послать шелковые шнурки от моего имени. Надеюсь, они поймут этот намек. А тебе, верховный евнух, я даю десять палок — за нерадивость и десять дней на то, чтобы представить моим очам новых наложниц — самых прекрасных и совершенных девиц нашей Империи!
— Будет исполнено, владыка. — Верховный евнух еще раз ударился лбом о выложенный мозаикой пол и выполз из покоев императора на коленях, довольный тем, что отделался только десятью палками.
Любезный читатель! Не удивляйтесь жестокосердию великого императора! Во-первых, в ту пору он был еще весьма юн и неопытен, а во-вторых...
В древней Яшмовой Империи действительно существует ряд традиций, которые могут показаться дикими и негуманными прочим народам. Хотя, по чести сказать, верховный евнух Лукавый Кот заслуживал эти десять палок, потому что его проделки... Но об этом можно написать еще одну книгу, поэтому не стоит отвлекаться.
Итак, Лукавый Кот получил положенные ему десять палок от дворцового исполнителя наказаний, предварительно подкупив его связкой серебряных монет, поэтому наказание вышло, можно сказать, показным. После чего Лукавый Кот всерьез озаботился и озаботил своих подчиненных поиском свежих и прекрасных цветов для любовного цветника императора. При этом верховный евнух проявил удивительную прыть и сообразительность, что и понятно: не уложись он в назначенный владыкой Жоа-дином срок, десятью условными палками ему уже не отделаться.
Незаметно пролетели отпущенные императором десять дней, и верховный евнух не разочаровал своего владыку. В особых Нефритовых покоях Непревзойденного дворца собрались первые красавицы Яшмовой Империи, разумеется, незамужние и возрастом не превышающие положенных пятнадцати лет. Это был не просто цветник, а ослепляющий взор неподготовленного наблюдателя сад женской красоты. Девицы Яшмовой Империи вообще миловидны, стройны и пленительны, но в императорском дворце собрались лучшие из лучших и родовитейшие из родовитых. Многие из прелестных девиц откровенно ликовали оттого, что им выпала возможность попасть во дворец императора, а некоторые тайком осушали рукавом горькие слезы, тоскуя по родным и понимая, что судьба государевой наложницы на самом деле лишена прелести вешнего сада и свободы горного родника. Ведь, став наложницей владыки, девица могла всю жизнь прождать, когда на нее обратят высочайшее внимание, в каких-нибудь удаленных дворцовых покоях и так и не узнать восторгов любви. А потом, когда она состарится, новый император пришлет ей шелковый шнурок...
Ах нет, порой лучше быть женой ловца креветок и жить с ним в бамбуковой хижине, чем получить должность императорской наложницы и вести грустную жизнь-заточение в золотых дворцовых стенах...
Владыка Жоа-дин, как уже говорилось выше, был молод и в определенных вопросах несколько неразборчив и на женщин умел смотреть лишь глазами, а не сердцем. Потому он повелел оставить всех девиц (а их было около сотни) во дворце в качестве наложниц, опрометчиво решив, что со временем он разберется в прелестях каждой...
О, если бы император мог знать, чем в дальнейшем обернется его опрометчивость! Но не будем забегать вперед.
Любезный читатель, вы, наверное, полагаете, что разместить во дворце добрую сотню девушек (и при каждой — три служанки, две певицы, две портнихи, два евнуха, мальчик на побегушках и мальчик на колотушках) очень нелегко. Но это же Непревзойденный дворец Яшмовой Империи! Он простирается во все стороны света на много десятков тчи2 и подобен целому городу (иногда его называют Заветным городом, и это правда, потому что побывать в нем — заветная мечта многих жителей иных стран). Главное здание Непревзойденного дворца — Божественные императорские покои — расположено в центре всего комплекса и возвышается над ним, как гора Шицинь3 возвышается над остальными горами Яшмовой Империи. К югу от Божественных покоев выстроены три прелестных, изящных дворца: дворец Золотых Мыслей, дворец Благих Намерений и дворец Сладких Грез. Между собой эти три дворца соединены крытыми галереями из драгоценного резного дерева, инкрустированного яшмой, нефритом и перламутром.
На востоке от главных покоев императора красуется стройный и торжественный дворец Восточного Ветра, окруженный павильонами и беседками, пригодными как для благочестивых размышлений, так и для поклонения ветру и луне.4
Здесь больше всего растет пышных деревьев и кустов, скрывающих от нескромных и случайных взоров то, что следует скрыть. На западе, словно для того чтобы уравновесить легкомысленность дворца Восточного Ветра, при прежней династии был сооружен храмовый комплекс Пяти башен; каждая из башен отвечала за одну из великих добродетелей. Не стоит в этой скромной книге перечислять пять — великих добродетелей, ибо вы, любезный читатель, как человек добродетельный, наверняка их знаете и не перестаете им следовать. В храмовом комплексе совершались торжественные государственные церемонии, важные моления, публичные чтения священных свитков с поучениями Почтенных Просветленных и прочие возвышающие душу действа...
О чем же мы с моей верной подругой-кистью еще не упомянули? Ах, как можно такое забыть?! На севере от Божественных императорских покоев располагалось в глуши персиковых садов скромное, но изящное невысокое здание Персикового дворца. Именно сюда удалилась от супруга и дворцовых интриг благочестивая, но несчастная императрица Тахуа, со времени неудачных родов решившая похоронить свою молодость и красоту. Следует заметить, что, с тех пор как владычица Тахуа обосновалась в Персиковом дворце, император Жоа-дин ни разу не навестил законную супругу, обмениваясь с нею в основном официальными письмами и поздравительными свитками к дням дворцовых праздников...
Итак, любознательный и драгоценный читатель, теперь вы имеете некоторое представление о том, чем на самом деле являлся Непревзойденный дворец Яшмового владыки, и насколько легко в нем было разместить не то что сотню красавиц, но даже и конное войско. Впрочем, сейчас мы ведем речь не о войсках, а, если вы, любезный читатель, еще не забыли, о красавицах.
Прибывших прелестных дев разместили в бесчисленных покоях дворца Восточного Ветра. Верховный евнух по прозвищу Лукавый Кот, а также шесть главных евнухов — Цин, Цюй, Цзань, Цисин, Цо и Цо-второй — должны были надзирать за вновь прибывшими наложницами, устраивая все так, чтоб ни одна из девиц ни в чем не нуждалась, кроме нежного внимания великого владыки Жоа-дина, и лишь об этом мечтала во всякий день и ночь.
Рассказать в этой скромной книжке о каждой из наложниц владыки Жоа-дина — дело невозможное и превышающее наши силы и воображение. И к тому же тем самым я рискую подвергнуть серьезному испытанию ваше терпение, любезный наш читатель! Поэтому моя кисть опишет лишь двух из них, имеющих самое непосредственное отношение ко всей этой истории.
Первая девушка звалась Нэнхун, что в переводе означает «Способная алеть». Нэнхун происходила из высокого, древнего, но обедневшего рода северных князей Жучжу; родители девушки отличались возвышенными понятиями о жизни и редким благочестием, что, увы, в этом мире не приносит золота в сундуки. У родителей прелестной Нэнхун было слишком много долгов и мало друзей с сундуками, полными серебра. Поэтому, когда приспешники верховного императорского евнуха потребовали у обедневших князей отдать Нэнхун в государственные наложницы, тем ничего не оставалось, как повиноваться.
— Прости нас, милое дитя, — сказали, рыдая, Нэнхун ее почтенные родители. — Но у нас нет иного выхода! Ты знаешь — мы кругом в долгах. А когда ты станешь императорской наложницей, мы получим за тебя наградные деньги... Стыдно продавать родное дитя, но ничего не поделаешь. Видно, так распорядились Небеса.
— Не скорбите обо мне, — сказала Нэнхун родителям, удерживая слезы. — Мой дочерний долг — сделать так, чтобы вы были счастливы и благополучны. Если для этого мне нужно покинуть родимый дом и стать наложницей во дворце, что ж, покорюсь судьбе.
— Да благословят тебя восемь Просветленных, милое дитя! — сказали Нэнхун отец с матерью и, порыдав еще некоторое время, расстались с нею.
Когда Нэнхун в числе прочих девиц прибыла во дворец, слуги и евнухи не могли не заметить, что, хотя одеяние девушки скромно, красота ее превосходит всякое разумение. Казалось, сама фея луны Фань сошла с горних высот и воплотилась в смертной деве.
Нэнхун была стройна и изящна, как молодое деревце персика, кожа ее была светлой, гладкой и шелковистой, словно отполированная пластинка белой яшмы, бинтованные ступни5 примется за разбор их темных дел, вняв жалобам притесненных и обиженных.
Шэси из рода Циань тоже несомненно являлась красавицей, но красота ее была иного рода, чем красота Нэнхун. Шэси была гибкой и тонкой, как бамбуковая розга, проворной и стремительной, как угорь в ручье, л смуглой, будто долго загорала на солнце, чего, разумеется, не станет делать ни одна здравомыслящая девица из благородной семьи, ибо бледность кожи — отличительный признак девушки высокого сословия. Яркие, выразительные глаза Шэси смотрели на всех внимательно, придирчиво и без приличествующей девице скромности, а алые губы часто кривились в презрительной или высокомерной улыбке. В отличие от прочих девушек, прибывших во дворец в сравнительно скромных одеяниях, Шэси была облачена в роскошные одежды, расшитые драгоценными камнями, жемчугом и золотой нитью. Мало того, у пояса девушка носила меч в ножнах, и, несмотря на все требования евнухов, с мечом она не рассталась, заявив, что этот меч — прощальный напутственный подарок ее отца, а с такими подарками не расстаются.
— Разве ты не знаешь, что к императору не допустят наложницу, носящую оружие? — спрашивали Шэси другие девушки. — Ты не сможешь прийти к владыке Жоа-дину.
— Что ж, — гордо усмехнулась Шэси, — я и не собираюсь сама идти к императору! Это он придет ко мне, едва прослышит о моей красоте!
Ох, сколь надменными иногда бывают девушки! Сколь опрометчивыми в своих словах! Благо, что эти речи гордой Шэси не достигли ушей верховного евнуха по прозвищу Лукавый Кот, иначе он повелел бы бить палками чересчур много возомнившую о себе наложницу, и тогда мало что осталось бы от красоты смуглой Шэси из рода Циань.
Итак, всех наложниц разместили во дворце Восточного "Ветра. Девице Нэнхун достались покои, прозванные Лунным Светом, потому что в полнолуние они более всего освещались луной. А девица Шэси получила роскошные покои под названием Лаковая Шкатулка, потому что все в них: полы, стены, раздвижные перегородки, мебель — было сделано из драгоценного лакового дерева, покрытого тончайшей резьбой и украшенного инкрустацией. Скоро среди наложниц появился обычай называть друг друга по наименованиям своих покоев. И так скромная, робкая и всегда немного печальная Нэнхун стала Лунным Светом, а горделивая Шэси — Лаковой Шкатулкой.
Жизнь наложницы на самом деле лишена пикантных развлечений и легкомысленного времяпровождения, хотя ты мог бы подумать и иное, наш драгоценный читатель. За каждой наложницей строго надзирают приставленные к ней младшие евнухи и ежедневно докладывают главным евнухам о поведении, речах и занятиях девушки. Наложницы вкушают самую простую пищу и не пьют вина, у них нет никаких украшений и одежд, кроме тех, что привезли они с собой из дому. Все, чем позволено заниматься наложнице до тех пор, пока император не обратит на нее взор страсти, — это читать старинные летописи, вышивать панно на религиозные темы и слагать стихи, в которых наложница должна уподоблять себя иссохшей земле, а императора именовать живительным дождем...
Так прошло несколько месяцев с того дня, как наложниц привезли во дворец, но владыка Жоа-дин еще не осчастливил своим посещением ни одну из них. Дело в том, что ему пришлось во главе своей непобедимой армии выступить против многочисленных банд жестокого и кровожадного Горного народа, не желающего подчиняться указам императора. Когда же Горный народ был победоносно разгромлен императорскими войсками, Жоа-дин с великими почестями возвратился в Непревзойденный дворец. И не успел владыка, что называется, омыть чресла и выпить трижды по три чаши сладкого победного вина, как к нему в залу отдохновения ужом вполз верховный евнух по прозвищу Лукавый Кот.
— Чего тебе? — не слишком милостиво осведомился у евнуха император и отставил в сторону чашу с вином.
— О владыка! — кланяясь до земли, заговорил Лукавый Кот. — Да будет прощена мне моя назойливость, но она вызвана лишь желанием усладить взор и слух вашего величества.
— Ты, что ли, презренный червь, станешь услаждать мой взор и слух? — милостиво рассмеялся император и вернул чашу на место. А затем осушил ее до дна.
— О нет! — в притворном страхе всплеснул руками евнух. — Я лишь уполномочен передать вам подношение одной из ваших наложниц...
— Наложницы, — раздумчиво пробормотал император. — Покарай меня Черная Черепаха! За этими военными походами я совсем про них забыл! Ну давай, евнух, показывай, что там у тебя.
Лукавый Кот поклонился, а затем, встав с колен, хлопнул в ладоши. Тут же в зал вошли четверо слуг, несших в руках нечто объемистое. Верховный евнух сделал знак первой паре и сказал:
— Это — для услаждения вашего взора, император! И слуги развернули большое длинное полотно, украшенное дивной вышивкой. Оно аллегорически изображало Яшмовую Империю. В голубых и бирюзовых водах резвился священный Алый Дракон с золотыми усами и Девять Благожелательных Карпов, как известно приносящих богатство и изобилие. Над водами возносилась искусно вышитая башня императорских покоев, окруженная чудными цветами и птицами. А над императорской башней парил в лиловых облаках Небесный Чиновник, держащий в руках свиток с несколькими иероглифами, звучащими так: «Покровительство Неба, мир и процветание великому императору Жоа-дину, владыке Пренебесного Селения! »
Вышитое полотно было так роскошно и красиво, что император Жоа-дин несколько мгновений не мог вымолвить ни слова. И то сказать, в военных походах и жестоких боях сердце его огрубело, он отвык от истинной красоты. Но теперь красота проникла в его душу и понудила глядеть на окружающий мир по-иному. Владыка Жоа-дин неожиданно вздохнул и ощутил в сердце весеннее томление.
— Кто же та искусница, что вышила столь прекрасную картину? — спросил император у Лукавого Кота.
— Я назову вам имя, — льстиво улыбаясь, ответил Лукавый Кот, — но не раньше, чем вы взглянете на второе подношение.
— Хорошо, — усмехнулся император. Весеннее томление в его сердце ощущалось все сильнее.
Вторая пара слуг поставила перед императором небольшой и невысокий пятиугольный лакированный столик. Затем один из слуг водрузил на столик нечто, укрытое легким покрывалом из пестрой кисеи.
— Снимите покрывало, — распорядился владыка Жоа-дин.
Его приказ немедленно исполнили. Глаза императора загорелись поистине детским восторгом: перед ним был великолепно сделанный из дерева, ткани, бумаги и самоцветов миниатюрный сад. В этом саду имелся крохотный зеркальный пруд с перекинутым через него резным мостиком и изящный павильон из бумаги персикового цвета.
— Прелестно! — воскликнул император. — Пожалуй, во всем моем дворце не найдется другого искусника, который смог бы сотворить такую очаровательную игрушку!
— Это еще не все, — сказал Лукавый Кот. — Позвольте вашему недостойному рабу вставить вот этот ключик в маленькую пещерку под игрушечным дворцом.
— Разумеется! — нетерпеливо воскликнул император.
Лукавый Кот взял небольшой, искусно выточенный из нефрита ключ, вставил его в нужное отверстие и повернул. Раздался негромкий щелчок...
— Отойди! — велел евнуху император. — Ты мне весь вид загораживаешь!
Лукавый Кот буквально отскочил от игрушки, чтоб не вызвать владычного раздражения.
А император, почти затаив дыхание смотрел за тем, как в игрушечном дворце распахнулись двери и в игрушечный сад вышла маленькая очаровательная куколка. Откуда-то из недр сада полилась нежная музыка, и кукла принялась танцевать, мелко семеня ножками, взмахивая веером и приседая в поклонах.
— Чудеса... — прошептал император. — Какая изумительная игрушка! Лукавый Кот!
— Да, мой повелитель!
— Немедленно назови мне имя той, что прислала мне такие замечательные подарки! Я хочу в ответ показать ей, что император Жоа-дин чужд как равнодушия, так и неблагодарности!
— О государь! Это вышитое панно и игрушечный сад с танцующей куклой прислала вашему величеству наложница Шэси из рода Циань. Она сделала эти скромные подарки собственными руками, недосыпая ночей и трудясь, как милосердная богиня Гаиньинь...
— Наложница Шэси?..
— Да, о государь. Это прекрасная ликом и богатая талантами дева. Эти подарки она прислала, выражая надежду, что ваше величество развлечется, созерцая их, и сердце вашего величества настроится на весенний лад.
— Она оказалась права, — усмехнулся император, любуясь танцующей куклой. — Сколь изящными должны быть пальцы, которые сотворили это! На них стоит полюбоваться, как и на все остальное, впрочем. Готовьте мой паланкин, немедленно! А также слуг с цветами, благовониями, лучшими яствами и сладким вином. Я собираюсь посетить госпожу Шэси.
— О да, государь! — воскликнул Лукавый Кот. — Но... Вы сказали: «госпожу» Шэси?
— Я сказал то, что сказал, — ответил император. — Я возвожу девицу Шэси из рода Циань в ранг драгоценной наложницы6, посему впредь все должны именовать ее госпожой.
— Да, государь! — снова воскликнул Лукавый Кот, и теперь в его глазах действительно мелькнуло настоящее кошачье лукавство — то, которое появляется в глазах кошки, когда она принимается играть с пойманной мышью.
Паланкин, слуги и все остальное было немедленно приготовлено. Император облачался в особые одежды, предназначенные для посещения дворца Восточного Ветра, а в покои под названием Лаковая Шкатулка уже мчался слуга, возвещая наложнице Шэси, что с минуты на минуту ее осчастливит своим посещением император.
— Прекрасно! — воскликнула Шэси с гордой улыбкой. — Я добилась своего и сделала первый шаг на трудном пути. Всё мне благоприятствует.
Служанки умастили тело Шэси благовониями, надели на красавицу ее лучшие наряды, уложили волосы в изысканную прическу. При этом одна из служанок нечаянно уколола Шэси золотой шпилькой.
— О, простите, госпожа! — испуганно воскликнула она.
— Я запомню это, — ответила Шэси. — А теперь ступайте прочь. Все прочь! Я буду ждать императора.
Смуглая красавица села у окна и своими изящными пальцами принялась перебирать струны на старинной цитре-чжэн. Шэси играла мелодию «Бутон ожидает росы», и под завершающие аккорды в покои очаровательной наложницы вошел император Жоа-дин.
Шэси немедленно отложила цитру и склонилась перед императором в глубоком поклоне.
— Не прячь своего лица, милая, — сказал ей император, исполняясь весеннего чувства. — Я прибыл к тебе, чтобы узнать, так же ли ты хороша, как твои дары.
Шэси подняла голову и откровенным взглядом посмотрела на императора.
— Я счастлива отдать владыке все, что он пожелает, — сказала она.
В это мгновение красота Шэси из рода Циань была поистине ослепительна.
Весь вечер и всю ночь из покоев Лаковой Шкатулки доносились то веселый смех, то звон золотых чаш, то звуки цитры, то вздохи и стоны, исполненные страсти. Утром один из главных евнухов, держа в руках особый свиток и кисть для письма, вошел в спальню, где почивали, положив друг другу головы на плечи, император и драгоценная наложница.
Евнух деликатно позвонил в колокольчик, висевший у него на поясе.
— Что такое? — просыпаясь, недовольно воскликнул император.
— Простите, владыка, но ваш ничтожный раб пришел сообщить, что согласно правилам дворцового расписания вашему величеству следует покинуть наложницу. Уже утро.
Тут проснулась и Шэси и при этом бросила на евнуха далеко не миролюбивый взгляд.
— О, эти дворцовые правила! — фыркнул император. — Но что поделать! Государственные дела ждут.
— Мои глаза ослепнут от слез, пролитых в разлуке с вами, владыка, — прошептала Шэси.
— Я вернусь, — пообещал император, целуя наложницу в ямочку на подбородке — эта ямочка особенно его пленила. — Я возвел тебя в ранг драгоценной наложницы, мой прелестный цветок. И нынче же вечером жажду снова вдохнуть твоего аромата.
— Простите, владыка, — не унимался евнух. — Но согласно внутреннему распорядку я должен записать...
— Что записать? — рассердился император.
— Осчастливили ли вы наложницу Шэси...
— О, несомненно, — ответил император. — Осчастливил. Несколько раз.
— Бессчетно, — внесла уточнение госпожа Шэси, бросая на императора пылкий взгляд. — И могло ли быть иначе? Ведь государь силен, как тысяча тигров, и неутомим, словно резвящийся дракон.
— Благодарю вас, владыка, — поклонился евнух. — Я так и запишу.
И он, развернув свиток, принялся выписывать в нем иероглифы.
А на пороге уже протирали колени в почтительных поклонах слуги, пришедшие одеть императора и отнести его в главный дворец. С этого дня император Жоа-дин стал регулярно посещать Лаковую Шкатулку и ее прекрасную жительницу, совершенно не отвлекаясь на прочих наложниц. Шэси, носящая ранг драгоценной наложницы, получила немалую власть при дворе и явно оказывала влияние на императора. Ослепленный ее красотой и упоенный страстью император позволял Шэси многое. И первое, что сделала Шэси, — отрубила голову служанке, которая когда-то нечаянно уколола ее шпилькой.
«Не люблю невнимательных и нерадивых», — сказала при этом Шэси.
А еще Шэси как-то вызвала к себе в покои Лукавого Кота и сказала:
— Император никогда не должен узнать о той, что на самом деле прислала ему вышивку и игрушечный сад. Если обман откроется, я пропаду, но и тебе несдобровать.
— Я буду молчать, — заверил наложницу евнух...
Для того чтобы узнать, кто на самом деле прислал дары императору, вам, любезный читатель, придется одолеть следующую главу.

1 Следующая страница


Иероглиф "Любовь" 2

Глава вторая
РАСТОРОПНЫЕ ТУФЕЛЬКИ

Только северный дождь
Посещает унылую келью,
Где когда-то пестрели
Цветные мои веера.
И удачи не ждешь,
И не можешь предаться веселью,
И в холодной постели
Слагаешь стихи до утра...
Словно тонкий бамбук,
Я терплю неприветливость стужи.
Под серебряным снегом
Мертвеет и никнет листва...
В сердце тысяча мук,
И никто сердцу больше не нужен.
Только сонное небо
Мои повторяет слова.
Сердце долго горит,
Но когда-то пожар прекратится.
И обуглится всё,
Что когда-то любовно цвело.
Небо мне говорит,
Что не нужно ни плакать, ни биться.
Мотылька не спасет
От огня никакое стекло .

Эти стихи написала на своем бумажном окне наложница Нэнхун, прозванная Лунным Светом. Написала и отерла тихие слезы, слишком часто в последнее время появлявшиеся на ее дивных глазах.
— Может быть, вы хотите чаю, госпожа? — спросила у Нэнхун ее маленькая служанка. — Я немедленно согрею и подам. Или, если угодно, можем заняться плетением или вышивкой.
— Нет, спасибо, милая Юй, — сказала служанке Нэнхун. — Мне ничего не хочется. Сердце мое осыпано снегом, как магнолии в парке Белого Феникса.
— Печаль убьет вас, госпожа! — воскликнула Юй. — Вы и без того похудели и...
— Подурнела? Я подурнела лицом? — испуганно воскликнула Нэнхун. — Скорей подай мне зеркало, девочка!
— Простите, госпожа, я не хотела этого сказать!
— Я не обижусь на тебя! Просто подай зеркало. Юй подала госпоже зеркало из полированной бронзы и украдкой вздохнула. Нэнхун посмотрела на себя и вздохнула тоже.
— Да, я превратилась в настоящую уродину, — грустно сказала она. — Под глазами у меня круги, румянец пропал, и лицо стало как у мертвого оборотня, восставшего из могилы! Потому император и презрел мои дары! Он от кого-то, верно, прослышал, что я некрасива!
Она отшвырнула зеркало и залилась слезами. Юй бросилась утешать девушку:
— Что вы, что вы! Вы очень красивы, моя госпожа! Просто вы слишком предались горю. Совсем не выходите погулять в сад, заперлись в покоях, словно затворница из обители Светлых Дев, и только и делаете, что тоскуете.
— Все это потому, что я влюблена, — прошептала Нэнхун. — И, увы, влюблена безответно. Мое сердце отдано владыке Жоа-дину.
Служанка всплеснула маленькими ручками и недовольно блеснула глазами, похожими на глаза сердитой иволги:
— Как вы можете быть влюблены в того, кого ни разу не видели, госпожа?! Вам до сих пор не доводилось встретить императора! С тех пор как вы оказались во дворце Восточного Ветра, и у вас на глазах, как и у многих наложниц, одни слуги да евнухи, которые только пугают своим мрачным видом!
— Нет, Юй, ты ошибаешься, — смущенно сказала Нэнхун. — Я удостоилась чести лицезреть императора. И после этого мое сердце отравлено безответным чувством.
— Когда же вам удалось увидеть государя?! — ахнула маленькая служанка. — Неужели вы нарушили запрет и тайком пробрались в его покои?
— Нет, что ты, — успокоила служанку Нэнхун. — Я никогда не покидала своих комнат и не ходила дальше беседки в саду.
— Но тогда как же?..
— Мне приснился прекрасный сон, — тихо проговорила Нэнхун. — Во сне я танцевала около чайного павильона в персиковом саду, и вдруг ко мне подошел император Жоа-дин. Он был так красив, что не описать словами. Он сказал, что боги предопределили нам полюбить друг друга, и отныне его сердце будет пленено мной, как мое — им.
— Сон? — удивилась Юй. — Ах, госпожа, не верьте снам! Их часто насылают лукавые духи-оборотни, чтобы смутить сердце и убить человека печалью. Пожалуй, я вывешу над входом в ваши покои выпуклое зеркало-багуа, чтобы оно отражало всё плохое и не пускало зло в дом!
— Милая Юй, ты хоть и моложе, да мудрее меня, — улыбнулась Нэнхун горькой улыбкой. — Ты знаешь, что нельзя верить снам и влюбляться в призраки. Но что мне поделать со своим неразумным сердцем? С тех пор как я увидела тот сон, я не нахожу покоя, ничто не утешает меня, и я мечтаю только о том, как бы владыка Жоа-дин посетил мое скромное жилище.
— Именно потому вы и вышили ему панно в подарок и смастерили тот чудесный игрушечный сад? — проницательно спросила Юй.
— Да. Я надеялась, что привлеку внимание государя этими безделками...
— Безделками?! Да вы над ними ночей не спали!
— Я отдала их надзирающему евнуху, а тот должен был передать мои дары господину Лукавому Коту, чтобы тот в свою очередь преподнес панно и игрушку государю. Но вот прошло уже немало времени, а никто не передал мне от государя даже ответного письма. Видно, ему не понравились мои дары. И теперь я пребываю в тоске и сохну, будто ива у ручья с отравленной водой..
Нэнхун посмотрела в затянутое бумагой окно. Начертанные ею иероглифы выглядели великолепно — словно руку к ним приложил сам бессмертный Учитель Каллиграфии, Небесный Чиновник Лиян.
— Госпожа, — подала голос маленькая Юй. — Я не хотела огорчать вас, но среди дев дворца Восточного Ветра ходят слухи...
— Я не люблю сплетен, ты же знаешь.
— Но, тем не менее, выслушайте. Знаете ли вы, что госпоже Шэси, прозванной Лаковой Шкатулкой, пожалован ранг драгоценной наложницы? Знаете ли, что государь весьма часто посещает ее и прилежно совершает на ее ложе обряды ветра и луны? Говорят также, что государь весь исполнен к Шэси весенним чувством и позволяет этой наложнице делать все что угодно. Она будто бы даже присутствует на государственных советах, хотя и сидит там, как и положено женщине, за ширмой.
— Что ж, — сказала Нэнхун, бледная, как лист дорогой рисовой бумаги. — Я не стану завидовать избраннице и осуждать выбор государя, — кто я такая, чтоб делать это! Но значит, сон мой оказался обманом, и после этого я не. хочу жить. Благодарение небесам, коса у меня достаточно длинна и крепка, чтоб на ней удавиться.
— Да простит вас Небесная Канцелярия за такие ужасные слова! — воскликнула служанка. — Что это вы выдумали — лишать себя жизни во цвете лет! Тем более что вы еще не до конца дослушали мой рассказ.
— Ах, и верно. Говори, милая Юй.
— Я знаю, что сплетни вам неприятны, моя госпожа, но я должна вам сказать, что во дворце Восточного Ветра ни одна наложница не испытывает дружелюбных чувств к Лаковой Шкатулке.
— То есть к госпоже Шэси?
— Да. Потому что госпожа Лаковая Шкатулка слишком заносчива, горда и умеет для каждого найти жестокое слово. Меж тем в ней нет ничего особенного, чтобы так возноситься!
— Юй!..
— Госпожа, поверьте, я сама как-то видела эту Лаковую Шкатулку, когда ее несли в открытом паланкине на прогулку в парк магнолий. Она и в полы халата вам не годится!
— Юй!..
— Смуглая, как рабыня с рисового поля, худющая, глаза злые и холодные, как у снулой рыбы, и вся обвешана драгоценностями, будто правящая императрица. И еще! У нее большие ступни! Верно, ей их не бинтовали; точно какой-нибудь девке из черного рода!
— Юй, перестань так говорить о госпоже Шэси. Во-первых, мне неприятно это слышать, а во-вторых, этот разговор может дойти до чужих ушей, и тогда нам несдобровать.
— А я не боюсь, — сказала маленькая служанка. — Пусть боится тот, кто нечист на руку и темен душой! Знаете ли вы, моя милая госпожа, почему император не прислал вам ответного письма, получив ваши дары?
— Ах, — вздрогнула всем телом Нэнхун. — Говори же!
— Потому что Лаковая Шкатулка, видно, сговорилась с верховным евнухом или подкупила его. И Лукавый Кот, поднося государю вышитое панно и игрушечный садик с танцующей куклой, сказал, что это — дар императору от наложницы Шэси из рода Циань!
— Этого не может быть! — воскликнула Нэнхун. — Так обмануть мое доверие! Так обмануть императора! Но, может быть, это лишь сплетни...
— Это истинная правда, моя госпожа. Все наложницы знают, что Шэси проникла в сердце императора, удивив того искусным рукоделием. Только все уверены, что Шэси действительно создала эти прекрасные вещи, и никто не разоблачит ее. Правду знаем лишь мы да еще Лукавый Кот.
— Но правда не восторжествует, — тихо сказала Нэнхун. — Разве я смогу обличить обманщицу?
— Сможете! — воскликнула Юй. — Сможете, если подадите на имя императора прошение о справедливом суде и вызовете Лаковую Шкатулку на поединок.
— Помилуй тебя Небесный Чиновник! — всплеснула руками Нэнхун. — Какой поединок! Я в доме отца своего не обучалась никаким боевым искусствам.
— А это и не нужно, госпожа, — сказала Юй. — Ващим оружием будет полотно, шелковые нитки, пяльцы и вышивальная игла! Вызовите Шэси на состязание в вышивании. И пусть это состязание проходит перед глазами самого императора. Та из вас, что искуснее вышьет точно такое же панно, какое, было подарено императору, значит, и есть настоящая дарительница. А это будете вы — ведь наверняка госпожа Шэси с ее высокородностью и гордыней отродясь наперстка и иглы в руках не держала! Справедливость должна восторжествовать!
— Справедливость не торжествует в дворцовых покоях, — тихо сказала Нэнхун. — Даже если о ней говорят все время... Если, как ты говоришь, госпоже Шэси много дозволено и она имеет сторонника в лице самого верховного евнуха, то меня убьют, едва я заикнусь о таком состязании.
— Что же тогда нам делать? — воскликнула маленькая служанка, не скрывая своей досады. — Вы истаете от печали и чувства, что с вами несправедливо обошлись! А эта Лаковая Шкатулка будет процветать!
— Значит, так сулила судьба, — сказала Нэнхун. — Возможно, в этой жизни мне приходится искупать грех, совершенный мной в прежних рождениях. Оттого я так несчастна.
— Ну, нет, — вскинулась маленькая служанка. — Я не позволю вам быть несчастной.
И глаза ее засветились так, словно в ее гладко причесанную головку пришла очень хорошая мысль.
Не прошло и трех дней после этого разговора, как служанка Юй попросила у своей госпожи разрешения покинуть ее на целые сутки.
— Для чего тебе это? — спросила Нэнхун.
— Видите ли, госпожа, мне нужно отправиться в храм и совершить поминальную службу по моим предкам, да возвеселят они небожителей и да обретут благое перерождение. Поэтому я прошу у вас письмо, в котором вы дозволяете мне на сутки покинуть стены дворца и побывать в тэнкинском храме Поклонения Предкам.
— Хорошо, — кивнула Нэнхун. — Почитание предков — великое дело. Только смотри, будь осторожна в городе. Ты ведь непривычна к городской, суете. Впрочем, как и я...
— Не беспокойтесь обо мне, дорогая госпожа, — сказала маленькая Юй. — Со мной все будет благополучно.
Наложница Нэнхун написала особое письмо, позволяющее ее служанке беспрепятственно покинуть дворец, а затем столь же беспрепятственно вернуться обратно, дала девушке ритуальных бумажных денег, чтобы возложить их на жертвенник в храме, а также серебряную заколку в виде взлетающего феникса.
— У меня нет ни одной монетки, чтоб дать тебе с собой, поэтому возьми эту заколку. В городе ты ее продашь или заложишь и сможешь купить все, что тебе необходимо для церемонии поминовения.
Юй трижды поклонилась и покинула покои своей госпожи. Торопливыми шагами она вышла из дворца Восточного Ветра, миновала бамбуковую рощу, павильон Неразлучных Сердец и направилась к тем дворцовым воротам, через которые положено входить и выходить только слугам и низкорожденным. Неподалеку от ворот ее заметил и остановил стражник-младший евнух из бесчисленной свиты драгоценной наложницы Шэси:
— Эй, ты кто такая и куда направляешься? — окрикнул евнух девушку.
Та присела в поклоне (хотя младшему евнуху, да еще и стражнику, можно было и не оказывать такое почтение) и сказала:
— Моя госпожа, наложница Нэнхун из рода князей Жучжу, послала меня в городской храм Поклонения Предкам, ибо мне пришло время совершить положенные обряды. Вот, при мне письмо моей госпожи, а также жертвенные деньги.
Евнух даже не взглянул на сопроводительное письмо, а лишь жадно оглядывал стройную фигурку и миловидное личико юной служанки.
— Я пропущу тебя, так и быть, — сказал он голосом, чересчур хриплым для евнуха. — Но за это ты мне кое-что дашь.
— Моя госпожа бедна, у нас нет ничего, кроме жертвенных денег! — воскликнула Юй.
— Мне не нужны деньги. Я даже сам тебе приплачу, когда ты вернешься из города. Я встречу тебя на этом самом месте, и мы уединимся в заброшенной беседке тут неподалеку. — Говоря это, евнух повел себя в отношении юной служанки не совсем как евнух.
Юй залилась краской. Она еще ни разу не совершала обряда поклонения ветру и луне и была бы не прочь узнать, что на деле означают слова про бойкого красного угря, крадущегося к благоуханной яшмовой пещере. Но не вступать же на путь познания вместе с мерзким евнухом, у которого кривые ноги, дурно пахнет изо рта и все лицо покрыто чирьями!
— Тебе же не положено! — воскликнула она, вырываясь из цепких лап евнуха. — Ты ведь не можешь...
Тот ухмыльнулся:
— Пойдешь со мной в заброшенную беседку, тогда и узнаешь, что я могу и что мне положено.
— Хорошо, — обреченно кивнула Юй. — А сейчас пропусти меня. Я должна успеть в храм к вечернему молению.
— Ступай. — И евнух нежно шлепнул Юй пониже спины.
Нужно ли говорить, с какой прытью побежала юная служанка к воротам, спасаясь от похотливого евнуха! Ее башмачки на деревянной подошве звонко цокали о выложенную каменной плиткой тропинку. Юй была уже недалеко от цели, как путь ей преградило неожиданное препятствие. Точнее, преградил.
Это был хранитель башни дворцовых ворот, старик, страдающий полнотой и одышкой. Он еле держал в руках пику, которой преградил путь молоденькой служанке.
— Куда это ты собралась и кто ты такая? — пропыхтел он.
«Вот незадача! » — подумала Юй и сказала:
— Почтенный хранитель башни, я — Юй, служанка императорской наложницы Нэнхун. Иду в город, в храм Поклонения Предкам, дабы совершить молитвенный обряд...
— А разрешительное письмо у тебя есть? — пропыхтел хранитель.
— Да, вот оно!
— Так-так. — Хранитель прочел письмо и вернул его Юй. — Письмо составлено неверно...
— Как же так?!
— Но я могу не обращать на это внимание и пропустить тебя, если на обратном пути ты кое-что мне дашь.
— С деньгами у меня туго, — пробормотала молоденькая служанка.
— Мне не нужны деньги, — зафыркал толстяк. — Когда ты вернешься, я буду ждать тебя на этом месте и мы пойдем в заброшенную беседку...
— В заброшенную беседку?!
— Да. Уж не глуха ли ты часом? Если ты не согласна, я на тебя донесу за самовольную отлучку, и тебе придется плохо.
— О нет, я согласна, — ответила бедная Юй.
— Тогда поторопись! — И толстый хранитель башни довольно ощутимо вытянул девушку по спине древком копья.
Юй бросилась бежать, бормоча при этом:
— Да что же это такое! Нельзя покинуть стен дворца, не нарвавшись на похотливцев! Бедная я бедная, что со мною будет? Но на что не пойдешь ради любимой госпожи!
Вот, наконец, и ворота. Но они заперты, а отпереть их может только ключарь. Ключарь — мрачный и неприятный старик, похожий на мертвеца-оборотня, — сидел тут же и читал старинный свиток
«Может, хоть этот не станет приставать», — подумала Юй, потому что вид у ключаря был очень суровый и неприступный.
— Стой! — сказал ключарь девушке. — Кто такая, куда и зачем осмелилась идти?
— Меня зовут Юй, я служанка государевой наложницы Нэнхун. Она разрешила мне отправиться на моление в городской храм Поклонения Предкам, вот сопроводительное письмо...
— Что мне твое письмо! — грубо сказал ключарь. — Я по твоему лицу вижу, что ты воровка. Верно, стащила что-нибудь у госпожи и бежишь продать сводне из веселого квартала или своему городскому любовнику!
— Нет! — воскликнула Юй. — Видит Небесная Канцелярия, я никогда не оскверняла рук воровством! Клянусь именем своих родителей, господин ключарь, что я иду в храм!
— Хочешь, не хочешь, а я должен тебя обыскать, нет ли при тебе ворованных вещей.
— При мне только жертвенные деньги и заколка госпожи, которую она жертвует храму! Об этом написано в письме, прочтите!
— Стану я читать, как же! Лучше обыщу тебя, да и дело с концом! — И ключарь стал грубо шарить в одеждах Юй и тискать ее тело. — Хм, — сказал он через некоторое время, пряча глаза. — Вроде бы ты говоришь правду и ничего ворованного при тебе нет. Но все равно я не верю тебе. Однако так и быть, выпущу тебя в город, но при одном условии...
— Когда я вернусь, вы будете ждать меня на этом же месте, — обреченно пробормотала Юй.
— И мы пойдем с тобой в заброшенную...
— ... беседку. Как скажете, господин ключарь.
— Поверь, ты будешь довольна. А схитришь, обманешь меня, я донесу, что ты воровала вещи из дворца, и тебе отрубят руки, да еще прижгут раны каленым железом.
— Я не обману, господин ключарь.
— Ну ступай. — Старик большим, старинной ковки ключом отпер замок на воротах и толкнул тяжелую створку. — Постой-ка! Я не обыскал тебя еще в одном месте... Впрочем, ладно. Беги, негодница. И поторопись воротиться.
Юй выскочила за ворота так, словно и впрямь что-то украла и теперь торопилась сбыть краденое. Лицо ее пылало от возмущения, руки дрожали, с ресниц срывались слезы. Она бежала вдоль дворцовой стены и думала: «Если уж во дворце, едва я покинула скромные покои госпожи, меня прямо-таки преследуют сластолюбцы, то что же будет в городе?! Ох, опасное я затеяла дело! »
Город, раскинувшийся за пределами дворца, был шумным, пестрым, огромным и многолюдным. Толпы народа двигались туда и сюда; сновали рикши со своими повозками; двигались процессии монахов, держащих в руках священные панно и изваяния Небесных Чиновников; расталкивая чернь, шагали дюжие слуги, несущие роскошные закрытые паланкины... Юй сначала растерялась, а потом поняла, что в такой толпе ей легко затеряться, да и вряд ли кто-нибудь обратит на нее внимание... К тому же одета она скромно, никто не подумает, что эта девушка — из дворцовой челяди.
Юй уже достаточно удалилась от дворца, постоянно спрашивая прохожих, как пройти к храму Небесных Чиновников. О да, совершенно верно, маленькая Юй слукавила, когда говорила своей госпоже, что хочет пойти в храм Поклонения Предкам. На самом деле она твердо решила подать прошение в Небесную Канцелярию о том, чтобы в отношении ее госпожи была проявлена справедливость. Ведь ее прекрасная и несчастная госпожа так страдает, этого невозможно вынести! А всем известно, что если совершить нужный обряд и подать прошение в Небесную Канцелярию, после чего провести ночь молясь в храме, то можно сподобиться видения Небесного Чиновника и получить от него заверение, что дело будет рассмотрено и решено. Но, прежде чем войти в храм Небесных Чиновников, Юй нужно было сделать еще одно важное дело — как велела госпожа, продать серебряную заколку, чтобы на вырученные Деньги купить свечей, благовоний и священных алых шнурков, которыми традиционно украшались изваяния в храме. Юй пооглядывалась и приметила нужную лавочку, в которой торговали украшениями, — не особенно роскошную, да ведь к богатой лавке Юй и не подпустили бы охранники, слишком простецкий был у нее вид... Юй зашагала к лавке, на ходу доставая тряпицу, в которой была завернута серебряная заколка-феникс, как вдруг...
Вихрем мимо нее пронесся некто — и злополучная заколка исчезла из рук, будто ее водой смыло!
— Стой! — завопила перепуганная Юй. — Ах, держите вора!
Но куда там! Воришка затерялся в толпе, а на крик бедной служанки даже и внимания никто не обратил.
Юй разрыдалась:
— Злополучное я существо! Проворонила заколку своей госпожи, с чем теперь приду в храм, как исполню задуманное?!
Плача, она пошла, не разбирая дороги и не замечая, что ее немилосердно толкают. У маленькой служанки разболелась голова, ныли ноги — ведь она не привыкла так много ходить, глаза опухли от слез... И в этот момент кто-то тронул ее за плечо.
Юй обернулась и увидела красивого юношу лет шестнадцати. Его голову, сидящую на шее горделиво, как царедворец, — на породистом скакуне, украшала шапочка с кистью; заколка из золота с нефритом блестела в длинных волосах. Незнакомец был строен как царский кипарис, его фигуру ладно облегал лиловый шелковый халат с вышитыми по подолу облаками и птицами. На ногах у щеголя были чулки из хлопчатой бумаги, наколенники из черной парчи и матерчатые туфли. Халат юноши был подпоясан пурпурным поясом, на концах которого висели яшмовые кольца. Юй зарделась от смущения перед этаким красавцем — сразу видно, он не из бедной семьи.
— Чего ревешь? — спросил красавец, насмешливо оглядывая маленькую служанку и поигрывая круглым расписным веером на ручке из красного коралла (ах, такой веер, верно, стоит целое состояние!). — Кто тебя обидел?
Юй, поминутно всхлипывая, поведала своему неожиданному знакомцу все свои недавние горести.
— Значит, ты идешь подать прошение Небесным Чиновникам? — внезапно посерьезнев, спросил юноша.
— Да, господин, — ответила Юй. — Но у меня украли заколку, которую госпожа велела мне продать, и теперь я не знаю, на что купить вещи, положенные для храма...
— Смотри-ка, я и не думал, что у девчонки с этаким курносым носом столь серьезные и благочестивые намерения! — насмешливо сказал красавец, внимательно разглядывая Юй. Та смешалась под его взглядом и залилась краской смущения. — Вот что. Я, пожалуй, провожу тебя до храма, а то ты в одиночку покуда дойдешь, и самую голову свою потеряешь. Или у тебя ее украдут, а ты этого и не заметишь. Маленькая дуреха.
— Тысяча благодарностей милостивому господину, — трижды поклонилась Юй красавцу. — Буду молиться и о вас. Назовите мне ваше славное имя...
— Зови меня Алый Пояс, — опять усмехнулся юноша. — А имя мое тебе знать пока ни к чему. Идем.
Алый Пояс пошел впереди, а Юй засеменила следом. Она увидела, как перед ее загадочным проводником толпы снующих туда-сюда людей расступаются, будто трава перед серпом. Юноша ни разу не оглянулся, словно был уверен, что Юй от него не отстает. Они прошли по Синекаменной улице, миновали Западную площадь, вышли на улицу Праздничных Фонарей7, и тут Юй увидела, что в конце этой улицы высится кирпичного цвета башня храма Небесных Чиновников.
— Мы почти пришли, — сказал Алый Пояс, оборачиваясь.
— Да, господин.
— Похоже, ты сильно запыхалась.
— Немного, господин.
— Видно, мало тебе приходится ходить пешком.
— А мне и некуда, господин. Я почти безотлучно нахожусь при своей госпоже.
— Видно, твоя госпожа своенравна.
— Нет, господин, она добра, несчастна и покорна. Мне приходится следить за ней, чтоб она не наложила на себя руки с горя.
— Даже так?
— Да, господин.

Предыдущая страница 2 Следующая страница


3 Надежда Первухина

Юноша некоторое время помолчал, затем поманил рукой Юй, чтобы та пошла рядом с ним.
— Твоя госпожа красива? — спросил Алый Пояс.
— Да, господин! — горячо воскликнула Юй. — Она хороша, как цветущие персики на горе Бешань, стройна, будто тело ее выточили из благородного нефрита, пальцы ее тонки, как побеги молодого лука, а лицо - лицо феи!
— Можно подумать, ты видела фей, курносая, — усмехнулся Алый Пояс. — Равно как и цветущие персики на горе Бешань. Однако если твоя госпожа так красива, как ты говоришь, то почему же она несчастна?
— Ее сердце гложет безответная любовь...
— О, суетность женщин, — пробормотал юноша. — Что может занимать их, кроме любви? Недород в провинции Хунян? Нет. Налет саранчи на поля в провинции Цецень? Тоже нет. Голод и нищета в приморских деревнях? Какое там... И сердце, и те немногие мысли, что отпущены женщине, заняты только любовью. Поневоле задумаешься, зачем верховное божество Нейва вылепило из глины такое легкомысленное и никчемное создание, как женщина. А? Что скажешь, курносая служанка?
Юй смутилась:
— Мне непонятны ваши мудрые слова, господин.
— А ты хитрюга, — усмехнулся Алый Пояс. — Впрочем, хитрость — это, похоже, еще одно свойство женщин. Как им без хитрости выжить в этом мире с их круглыми личиками, длинными волосами, маленькими ножками и пустыми головами? Нет, я зря получил назначение на эту должность, но ничего не поделаешь... Ах, вот и храм. Здесь я тебя оставлю. Дальше пойдешь одна.
— Тысяча благодарностей вам, господин Алый Пояс!
— Не за что. Видишь, в храм ведут восемь дверей?
— Да, господин. Это потому, что главных Небесных Чиновников — восемь?
— Смекнула! Так вот, раз ты пришла сюда просить не за себя, а за госпожу, я тебе советую идти в третью справа дверь. Это приемная, тьфу, то есть святилище Небесного Чиновника Аня. Он поможет, верно говорю.
— Господин, — снова расплакалась Юй. — Но у меня вор украл заколку госпожи, а значит, и нет Денег на свечи и благовония...
Алый Пояс с усмешкой хлопнул по плечу маленькую служанку:
— Скажу тебе по секрету, блаженный Ань не нуждается в свечах и благовониях. Так что смело иди.
— Но как же?..
— Ножками, ножками и побыстрей, а то храм закроют. Брысь, я сказал! И не оборачивайся!
Озадаченная Юй поклонилась красавцу-юноше и заторопилась в святилище Небесного Чиновника Аня. Шла она не оборачиваясь, как и велел ее странный спутник, хотя ее так и подмывало повернуть голову. И если бы она все-таки нарушила приказ Алого Пояса, то обнаружила бы, что тот вдруг стал невидимым, оставив после себя рассеянную в воздухе золотую пыль.
Юй робко вошла в святилище и, дойдя до молитвенной циновки, как положено, опустилась на колени. Огляделась. Стены святилища Небесного Чиновника Аня были затянуты алой камчой и шелком, на ткани золотом сияли большие и малые иероглифы старинного каллиграфического стиля. У стен стояли и распространяли нежное благоухание курильницы из яшмы и хрусталя — одна роскошней другой. Перед золотым жертвенником располагался небольшой столик, инкрустированный перламутром и кораллами. На этот столик Юй положила жертвенные бумажные деньги8 и снова склонилась в поклоне, а потом заговорила:
— О великий бессмертный Небесный Чиновник Ань! К твоей справедливости взывает ничтожная смертная Юй из рода Лоу, прозванная Расторопные Туфельки! Я служанка императорской наложницы, госпожи Нэнхун из рода Жучжу. Я пришла просить милости не для себя, а для своей госпожи, которая пострадала из-за людского коварства и происков соперницы — госпожи Шэси...
Долго рассказывала Юй про свою печаль, не заметила, как солнце за вратами храма ушло спать к Западным горам. В святилище стало сумрачно, курильницы остыли, свечи погасли; за стенами стихло жужжание молитвенных колес и стук ритуальных барабанов. Вокруг маленькой служанки была тишина и полумрак, но Юй не замечала этого. Усталость сковала ее тело, отяжелила веки, и, шепча молитвы, маленькая служанка погрузилась в сон. Она не знала, сколько проспала, а потом вскочила как ужаленная от знакомого голоса:
— Это ты, курносая служанка? Никак не угомонишься?
Юй встала рядом с молитвенной циновкой и протерла глаза. И снова их зажмурила, потому что все святилище было озарено неземным светом — словно с небес туда проникла радуга. Девушка снова упала на колени и услышала:
— Открой глаза, не бойся. Экая ты трусиха, хотя иногда храбрости тебе у великих воинов не занимать.
Юй открыла глаза и увидела, что возле жертвенника стоит давешний юноша, назвавший себя Алым Поясом. Только сейчас облик его сильно переменился. Лицо юноши сияло, словно свежевыпавший снег, глаза горели, как рубины, оправленные в золото. Волосы красавца отливали чистым серебром, их стягивал обруч, сверкающий драгоценными камнями.
Одежда тоже преобразилась: теперь спутник Юй был облачен в белоснежный халат с вышитыми по нему золотыми драконами о четырех когтях. Приглядевшись, Юй поняла со страхом, что вышитые драконы — живые, разевают пурпурные пасти, хлопают крыльями и готовы сорваться с халата в полет.
— Не бойся, — весело сказал красавец и погладил драконов на халате. — Они у меня смирные и набрасываются лишь на тех, кто нечист душой.
— Кто вы, господин? — в благоговейном страхе проговорила Юй.
— Экая ты все-таки дуреха, в голове одни шпильки! — засмеялся юноша. — Я и есть Небесный Чиновник Ань. Что ж ты молчишь? Думаешь, обманываю тебя?
— Нет, — замялась Юй. — Но я представляла, что Небесные Чиновники — почтенные старцы...
— Ну, в общем, да, — слегка смутился юноша и присел на столик с жертвенными деньгами. Столик просвечивался сквозь его фигуру. — Но тут такое дело... Раньше Небесный Чиновник, отвечающий за справедливость, действительно был почтенным старцем. Но его повысили. Перевели на другую должность. Он теперь в Совете Вышних отвечает за благоприятную погоду. А сюда вот меня назначили.
— Ах, вот оно что, — сказала Юй. — А вы как, господин, хорошо ли справляетесь с делами?
— Ну и нахалка ты, — сказал, хохоча, Небесный Чиновник. — Ты мне все больше и больше нравишься. Повезло твоей госпоже, что у нее такая сметливая и острая на язык служанка.
— Простите меня, о небожитель!
— Да ладно. Ты слушай. Я вник в твое дело и решил помочь твоей госпоже. Справедливость восторжествует, а сердце императора обратится к той, что искренне его любит.
— Тысяча благодарностей, о небожитель! Я поспешу с этой вестью к своей любимой госпоже...
— Давай-давай... А ну-ка постой!
Юй замерла у выхода и вдруг поняла, что глаз не может отвести от прекрасного смеющегося юноши.
— Слушаю вас, о небожитель, — склонилась она в поклоне, прижимая ладони к пылающим щекам.
Юноша соскочил со столика и, не касаясь ногами пола, подошел к маленькой служанке.
— Курносая Юй по прозвищу Расторопные Тапочки...
— Туфельки, о небожитель.
— То есть Расторопные Туфельки. Не таишь ли ты что-нибудь в сердце? Не хочешь ли попросить справедливости и для себя? Может быть, кто-то обошелся с тобой несправедливо? Или вынуждает к дурным поступкам?
— Ничего такого, о господин... — пробормотала Юй и вдруг вспомнила: ей ведь предстоит возвращение во дворец! А у ворот ее ждут ключарь, хранитель башни и страж-евнух! И эти трое похотливых мужланов жаждут совершить с ней натуральный блуд!
— Ну-ну, — поторопил Юй Небесный Чиновник.
— Трое служителей во дворце потребовали от меня непристойного, о небожитель, - сказала Юй.
— Как, всего трое?! Ну, тогда нравы во дворце, гляжу, улучшились...
— Мне пришлось пообещать им на обратном пути удовлетворить их желание, иначе они бы не выпустили меня.
— А ты не хочешь?
— Чего?
— Удовлетворять их желание?
— Само собой, о небожитель! — с жаром воскликнула Юй. — С какой стати! Я девушка чистая и честная, мне еще и волос не распускали в любовной прическе, Я еле отвязалась от негодяев и теперь боюсь, что, как вернусь во дворец, они меня просто растерзают.
Юноша посерьезнел:
— Нельзя допустить, чтобы такая курносая красотка досталась наглым блудникам. Но, к сожалению, сам я не смогу проводить тебя во дворец — у меня и без того немало дел. Дай-ка подумать... Вот что! Я дам тебе провожатого.
И Небесный Чиновник Ань пощекотал по спине одного из драконов, вышитых на халате. Дракон игриво изогнулся, встряхнулся, спрыгнул с халата и закружился в воздухе, тяжело взмахивая крыльями. От него во все стороны полетели огнистые искры, словно от тигра, выходящего из речных вод и отряхивающего свою дивную шкуру. Конечно, был этот дракон не крупнее ласточки, но вид имел самый грозный.
От изумления Юй, похоже, утратила дар речи, наблюдая за драконом. А тот покружился-покружился да и сел на ее плечо.
— Ой, — прошептала Юй.
— Этот дракон — мой верный друг, — сказал Небесный Чиновник Ань. — Кроме тебя, его никто не увидит. Когда ты войдешь с ним за дворцовые ворота, предоставь действовать ему, а сама иди спокойно к своей госпоже — никто тебя не посмеет тронуть и даже окликнуть.
— Благодарю вас, милостивый господин!
— Да, кстати. Насчет заколки-феникса, которую у тебя украли. Ты всегда такая рассеянная или только когда смотришь на меня? Ну что ты хлопаешь глазами? Тронь свои волосы.
Юй потрогала прическу и с изумлением вынула из нее пропавшую заколку-феникса.
— Как такое могло быть, господин? — благоговейно воззрилась она на юношу.
— А, пустяки. Пока ты спала, нашел воришку, забрал у него заколку и надрал ему уши, чтоб не воровал у курносых красавиц. Отдай заколку хозяйке, ей она пригодится. Ну что ты опять на колени падаешь? Хватит, ты меня уже поблагодарила. Ступай, не мешай делами заниматься.
... Юй словно во сне возвращалась во дворец. Очнулась она лишь тогда, когда оказалась у ворот. Служанка взялась за дверное кольцо и постучала.
— Кто там? — высунулся в окошечко старик-ключарь. Сейчас он выглядел мрачнее обычного. Но, увидев Юй, изменился в лице: — А, это ты, воровка. Пришла наконец.
Он отпер ворота и впустил девушку, руки его дрожали от нетерпения.
— Заходи, заходи, сейчас пойдем с тобой в беседку и немножко поиграем в одну игру. Будем метать стрелы в яшмовую вазу.
Юй видела, что старик распалился так, что и водами целой реки не залить. «Что же делать? » — подумала она, и тут случилось удивительное.
Дракончик, сидяший на ее плече, дохнул, и из его Дыхания вышла другая Юй, точь-в-точь маленькая служанка. Новая Юй принялась заигрывать со стариком, хихикала, извивалась, и они поспешили прочь от ворот, оставив настоящую девушку в покое.
— Чудеса, — сказала Юй и тихонько пошла дальше. Дракончик исправно нес свою чудесную службу.
Еще две призрачных Юй отправились развлекать толстяка-хранителя башни и нахального евнуха. А настоящая служанка беспрепятственно вернулась в покои своей госпожи, наложницы Нэнхун. И тут увидела, что драконник слетел с ее плеча, поднялся ввысь и исчез. Юй поклонилась ему вслед, благодаря за помощь.
Она нашла свою госпожу, прекрасную Нэнхун, сидящей в спальне на неприбранной постели. Дивные волосы Нэнхун были не причесаны, лицо подурнело от слез, глаза потускнели. Нэнхун сидела в простом халате, не забинтовав ног, и безучастно смотрела на расписную ширму, где был изображен брачный танец журавлей.
— Милая госпожа, что с вами?! — в испуге воскликнула Юй.
— А, это ты, младшая сестрица, — слабо улыбнулась девушке Нэнхун. — Я, верно, заболела и скоро умру. Голова у меня кружится, тело ослабело, не хочется ни есть, ни пить, хочется лишь плакать. Мне кажется, со слезами из меня ушла вся моя душа...
— О госпожа, прошу вас, приободритесь! — зашептала Юй, обнимая ноги Нэнхун. — У меня прекрасные вести! А вот залог правдивости вестей. — И Юй протянула Нэнхун заколку-феникс. — Узнаете вы эту заколку?
— Да, это моя заколка, здесь гравировка моего имени... Но та была серебряная, а эта золотая. Как это произошло, Юй?
— Я вам все расскажу, — заверила служанка. — Но обещайте мне, что вы перестанете плакать, выпьете чаю и придете в себя!
— Хорошо.
Юй, не опуская ни малейшей подробности, рассказала наложнице Нэнхун о своих приключениях. Рассказ произвел на Нэнхун поистине целительное действие: глаза ее заблестели, на щеках расцвел румянец; она взяла щетку и стала причесывать свои длинные волосы-тучи.
— Значит, у меня есть надежда? — спросила Нэнхун.
— Истинно так, госпожа! — ответила Юй и принялась хлопотать, чтоб ее хозяйка окончательно пришла в хорошее расположение духа.
... А если хотите знать, что было дальше, мой достославный читатель, то прочтите следующую главу .

Глава третья
ПОЮЩИЙ ТАЗ

Ах, как приятен в полуночный час
Шум пира средь сияющих террас!
Звон кубков, пенье, смех, веселый гул —
Да кто в них с головою не тонул!
На блюдах халцедоновых лежат
Айва и персик, груши, виноград.
От пирогов, жаркого и приправ
Смягчится даже самый жесткий нрав.
Рекою льется сладкое вино —
В мир грез уводит пьющего оно.
С красоткой здесь жеманится один,
Другой уже забылся сном хмельным..
Здесь бог веселья главный господин,
И каждый на пиру роднится с ним.
И кажется, что полная луна,
Что по небу скользит, сама пьяна.

Мой драгоценнейший читатель, чья любовь к чтению подобна трепетной лани, спешащей утолить свою жажду у горного потока Дэшань! Мы с вами оставим пока наложницу Нэнхун и ее расторопную служанку и обратим свое внимание на императора Жоа-дина.
В тот самый вечер, когда служанка Юй вернулась к госпоже с благими вестями, молодой государь вместе со своей драгоценной наложницей Шэси, многочисленной свитой, певицами и музыкантами предавался безудержному веселью на пиру в честь зацветающих пионов.
Ах, чего на этом пиру только не было!
На нефритовых подносах высились груды редкостных плодов. В бронзовых треножниках курились благовония, услаждали обоняние, возбуждали неимоверный аппетит. Драгоценное вино пенилось в кубках, каждый глоток стоил как целая загородная усадьба. На золотых блюдах подавали жареные потроха павлинов, носорожью печень, медвежье сердце. Горы разваренного риса, приправленного алым кисло-сладким соусом, так и просились в рот. Изысканные кушанья из шансинского леща, пузанка и карпа, устрицы и угри с сыром угодить могли самому капризному чревоугоднику. Стояли целые короба со сладостями: пирожки, слоеные блины, сладкие пампушки и варенье привлекали дворцовых девиц, как нектар — бабочек...
Император пил вино и заигрывал с Шэси, сидящей по правую руку от него на почетном месте. Придворные льстецы восхваляли богоподобного императора и небесную красоту его наложницы. Верховный евнух Лукавый Кот пригласил на пир актеров, фокусников, чревовещателей и мастеров запускать потешные огни. По наущению евнуха актеры разыграли пьесу о том, как наложница Шэси преподносит императору дорогие дары и за это ее прославляют небожители.
Император с удовольствием смотрел эту пьесу, а потом сказал Шэси:
— Моя драгоценная, ты и впрямь одарила меня счастьем! Я каждый день любуюсь вышитым тобой панно, а игрушечный сад велел поместить в императорскую сокровищницу.
— Вы слишком меня превозносите, мой государь. — Шэси умело потупила очи, скрыв надменный взгляд.
— Я хочу попросить тебя кое о чем, — сказал император.
— Все, что угодно будет государю, — сказала Шэси.
— Я хочу, чтобы ты вышила точно такое же панно в подарок моему побратиму, владыке земель Жумань, императору Хошиди. Через три луны день его рождения.
У Шэси затрепетало сердце, но она ничем не выдала своего волнения. Самым небрежным тоном смуглая красавица спросила:
— О мой владыка, но разве может моя скромная вышивка быть достаточным подарком для императора Хошиди?
— Не беспокойся, — ответил император и пригубил вина. — Своему побратиму я пошлю и золота, и тэнкинского шелка, и драгоценных камней, и породистых скакунов. Даже двух щенков священной императорской собаки подарю я ему.
— Тогда к чему же еще и вышивка? — не сдавалась Шэси, и мы понимаем причину ее упрямства.
— Я хочу, чтоб побратим узнал, сколь искусна моя главная наложница, — ответил император. — Но отчего ты упрямишься? Я вижу недовольство на твоем лице. Не странно ли это?
Шэси впервые за все время своего пребывания во дворце испугалась.
— Ничего подобного, государь! Разумеется, я исполню все, что повелите.
— Отлично! — сказал государь. — А я уж было подумал, что ты вздумала капризничать, мне же весьма неприятны капризули... Выпьем еще вина!
Государь взял чашу, отпил и стал поить Шэси вином из своих уст.
Пир закончился далеко за полночь. Опьяневшего государя слуги на носилках отнесли в его опочивальню, Шэси же, против обыкновения, не отправилась вместе с ним, а велела подать себе паланкин и прибыла в свои покои во дворце Восточного Ветра. И только там она дала выход накопившемуся в ней гневу вперемешку со страхом и яростью. Она без устали пинала, щипала и колотила служанок, пришедших переодеть ее ко сну, рвала им волосы и хлестала по щекам. Служанки же не смели ни вскрикнуть, ни заплакать.
— Мерзавки! Негодницы! — вопила Шэси. — Я растерзать вас готова!
Никто не понимал причин этой жестокости. Наконец, немного успокоившись, Шэси выгнала прочь всех служанок и, рыдая злыми слезами, бросилась на свою роскошную постель. Тут к ее горлу внезапно подкатила тошнота, Шэси свесилась с кровати и извергла из себя все съеденное и выпитое на пиру. При этом все ее тело будто кололи раскаленными иглами.
— Мне худо! — застонала Шэси. — Эй, кто-нибудь! Гуй, Чэнь, где вы? Идите сюда, мерзавки! Ах, меня, верно, отравили!
Вбежали служанки, одни принялись прибираться в комнате, другие хлопотали вокруг столь внезапно разболевшейся Шэси.
— Меня отравили, отравили! — кричала Шэси. — Ах, проклятые завистники! Всех казню!
Тут одна из служанок предложила послать за императорским лекарем, господином Босюэ. Уж он-то наверняка определит причину недомогания госпожи Шэси.
Лекарь Босюэ прибыл немедленно. Он осмотрел госпожу Шэси, трижды щупал ее пульс, нюхал дыхание и даже не поленился заглянуть в таз с тем, что убрали с пола служанки.
— Меня отравили! — жалобно сказала лекарю Шэси. На лбу у нее бисеринками выступил пот, пудра размазалась и стекала струйками на подбородок.
— Нет, госпожа, поспешу вас успокоить, — ободряюще произнес лекарь Босюэ. — В вашем организме нет и следа яда.
— Но тогда отчего же мне так плохо?!
— Госпожа, судя по вашему состоянию, я должен вас порадовать — вы беременны.
Шэси не верила своим ушам:
— Я беременна?!
— Да, — кивнул лекарь. — Это несомненно. Я определил это по нескольким признакам. Полагаю, что дитя было зачато в прошлую луну в неблагоприятный день, потому ваша беременность будет проходить нелегко. Вам нужен покой, госпожа, здоровая пища и отказ от плотских утех. Было бы неплохо, если бы император позволил вам удалиться на некоторое время в горный монастырь Небесной Чистоты. Там обретете вы гармонию духа и тела, необходимую для здорового развития плода.
— Я ношу ребенка императора, — проговорила Шэси, откидываясь на подушки. — Так-так.
— Вот именно, — значительно поднял палец лекарь Босюэ. — Поэтому вы сейчас еще более драгоценны, госпожа. А от тошноты, которая теперь довольно часто будет мучить вас, я приготовлю вам особый напиток из трав.. Вы будете пить его по утрам натощак и почувствуете себя лучше.
Шэси поблагодарила лекаря, вручив ему несколько серебряных слитков и кусок отличного тэнкинского шелка на халат. Лекарь ушел, при своенравной госпоже остались только верные служанки.
— Что смотрите, дуры? — насмешливо сказала им Шэси. — Сегодня же утром император, едва проснется, узнает радостное известие: я готова подарить ему наследника. Вот это будет подарок так подарок! Он и позабудет о том, что хотел, чтобы я вышивала панно для его побратима. Ах, как это вовремя! Подайте мне сладкой пионовой воды, теперь я буду спать. А вы всю ночь сидите рядом и охраняйте мой сон.
Служанки исполнили приказ наложницы Шэси и бодрствовали у ее ложа всю ночь. Шэси спала неспокойно, металась, ей снились дурные сны...
Император Жоа-дин проснулся за полдень. Вышел из опочивальни в умывальную комнату, где из стены била ключом чистая родниковая вода и изливалась в большой круглый бассейн.
— Подать мне таз для умывания! — велел император. Владыку Пренебесного Селения жестоко мучило похмелье, голова была тяжелой, мысли не совсем связными.
Императору подали золотой таз, наполненный лотосовой водой с различными благовонными эссенциями. И только Жоа-дин окунул в таз руки и принялся умываться, как вдруг таз соскочил с мраморного возвышения, расплескал кругом воду и завертелся на полу волчком.
— Что за оказия? — возмутился император и закричал на слуг: — Вы мне вместо таза подали какого-то оборотня!
Слуги подбежали к тазу, но тут случилось удивительное: едва их руки коснулись кромки таза, как тот отпрыгнул в сторону, будто резвый кролик. Слуги догнали таз, а он опять — прыг! Скачет по всей умывальной комнате, плещет водой, все с ног до головы мокрые. Жоа-дин крепился-крепился, а потом расхохотался: до того смешно было наблюдать, как перепуганные слуги гоняются за скачущим тазом.
— Довольно, довольно! — воскликнул наконец император, вдоволь насмеявшись. — Я поначалу думал, что передо мной похмельное видение, но теперь понимаю, что это не так. Почтеннейший таз, своими прыжками ты привлек мое внимание. Так что же тебе нужно?
Таз немедленно остановился, затем поднялся в воздух, завращался и запел мелодичным, но немного фальшивым голоском:

Государь, государь,
Где твоя справедливость?
Та, что служит тебе,
Верно, впала в немилость.
А в покоях своих
Ты приветил лисицу.
Это, мой государь,
Никуда не годится!

— Не пойму, о чем ты бормочешь, почтеннейший таз, — сказал император. — Впрочем, что взять с таза, он не обучен высокому слогу!
Но таз не унимался:

Предыдущая страница 3 Следующая страница


Иероглиф "Любовь" 4

— Я слогу не обучен, да зато чиста во мне вода! А вот тебе грозит беда! Твоя наложница Шэси (о том у всякого спроси) змеи коварней и лисы!
— Не смей хаять мою дорогую подругу! — рассердился государь. — Не то велю разбить тебя молотками на куски и пустить на мелкую монету!
— Да хоть расплавь меня и вылей плавленое золото в свиной ров, — сердито зажужжал таз, — а я все равно должен сказать тебе правду! Ты думаешь, владыка, что наложница Шэси самолично вышила тебе прекрасное панно и смастерила игрушечный садик с пляшущей куклой? Ха-ха-ха, легковерный! Лживая женщина не способна к рукоделью, так говорят мудрейшие. Эти дары сделала и передала тебе через верховного евнуха одна из твоих наложниц по имени Нэнхун из рода князей Жучжу. Но верховный евнух вступил в сговор с твоей драгоценной наложницей и обстряпал дело так, будто это Шэси приготовила тебе дары, дабы добиться твоего расположения. Обман и в малом обман, верно, государь?
— Верно, — сказал озадаченный император. — Но с какой стати мне доверять словам какого-то таза?
— Поверь хоть тазу, потому что твои приближенные лживы и корыстны! — зазвенела чудесная посудина. — Послушайся моего совета: сегодня же вели подать тебе те вещи, что якобы сделала в подарок Шэси. Прикажи отпороть у панно нижнюю бахрому, а в игрушечном саду коснись бутона лотоса, плавающего в пруду. Тогда, может быть, у тебя откроются глаза и ты поймешь, кто истинно предан тебе всем сердцем, а кто лжет и лишь добивается власти и славы.
Таз замолк.
— Больше ты ничего не скажешь? — спросил посудину Жоа-дин.
Таз молчал. Взволнованный и растерянный император кое-как совершил омовение и облачился в повседневные одежды. Затем, взяв с собой вернейшего из слуг, он прошел в государственную сокровищницу, где хранились злополучные дары панно и игрушечный сад.
В сокровищнице император взял драгоценный кинжал и, приказав расстелить перед собой вышитое панно, собственноручно отпорол у него нижнюю бахрому. И выяснилось, не зря владыка Жоа-дин послушался совета умывального таза! Под бахромой на ткани мелко и аккуратно была вышита следующая надпись: «Сделала императорская наложница Нэнхун в месяц Благоухающего Жасмина с пожеланиями долгих дней и благополучия возлюбленному владыке Яшмовой Империи». Жоа-дин молча нахмурил свои густые, почти сросшиеся над переносицей брови. Приказал подать игрушечный садик. Действительно, на зеркальном прудике крепился пышный бутон лотоса. Император коснулся его своим длинным ногтем, и бутон раскрылся. Тут оказалось, что в бутоне хранился крохотный свиток. Император развернул его и прочел:
«Да умножится радость возлюбленного владыки Жоа-дина! Его верная раба, наложница Нэнхун, сделала этот садик, чтобы позабавить взор господина Пренебесного — Селения».
Император весь обратился в грозу и ярость. Его обманули, провели! Во дворце подняло голову коварство! Да, Шэси прекрасна ликом и телом, искусна в любви, но она добилась благорасположения императора нечестным путем!
— Лицемерная! — пробормотал император. — Клянусь Девятью Небесами, тебе это не сойдет с рук!
Владыка Жоа-дин вышел из сокровищницы и направился в Зал Справедливости, где обычно решал государственные дела. Сел на престол и потребовал:
— Немедля вызвать ко мне верховного евнуха!
Лукавый Кот не замедлил явиться, еще не подозревая, какая буря его ожидает.
— Мой владыка! — поклонился он до земли и услышал:
— Верховный евнух, расскажи мне, как вы с наложницей Шэси обманули своего владыку и нанесли обиду достойнейшей из женщин!
Лукавый Кот едва глянул на императора и все понял. Лицо государя было мрачно, как ущелье Безродных Убийц, глаза горели яростным огнем, а унизанные перстнями пальцы сжимались в кулаки. Верховному евнуху показалось, что сам карающий бог грома спустился на землю, дабы наказать его за многочисленные прегрешения.
— Говори! — крикнул император. — И вызвать сюда палача!
— О, сжальтесь, повелитель, я все скажу! — завопил Лукавый Кот, который пуще огня преисподней боялся различных телесных наказаний. Голос верховного евнуха дрожал, как росток бамбука перед ураганом. — Наложница Нэнхун действительно передала мне панно и игрушку, сделанные ее руками, чтобы вручить их в качестве почтительного дара вашему величеству. Но когда об этом узнала госпожа Шэси (а покои госпожи Шэси находятся рядом с покоями наложницы Нэнхун), то уговорила меня обставить дело так, словно эти произведения искусства созданы ее руками.
— Сколько она заплатила тебе за это?! — проревел император голосом, напоминающим грохочущий водопад.
— Сто слитков серебра и пятьдесят — золота, — пробормотал верховный евнух.
— Однако! — воскликнул Жоа-дин. — Дороги же нынче услуги евнуха! Что ж, Лукавый Кот, тебе я тоже отплачу. Ты получишь сто ударов бамбуковыми палками и пятьдесят — железными. Тут вошел палач.
— Бейте его! — приказал император. — А если по исполнении наказания он все еще будет жив, наденьте ему на шею деревянную колоду и посадите в узилище без еды и питья, пока гнев мой не остынет!
— Умоляю о пощаде, владыка! — вопил Лукавый Кот, но государь не внял молениям. Палач с подручными скрутили верховного евнуха и поволокли к месту исполнения наказаний.
— А теперь, — распорядился император, — пошлите за наложницей Шэси. Пусть явится немедленно.
Однако слуга, посланный за госпожой Шэси, спустя некоторое время вернулся и, пав ниц перед престолом, доложил:
— Ваше величество, драгоценная наложница госпожа Шэси занемогла и не может явиться во дворец. Но она просит вас незамедлительно посетить ее покои.
— Что?! — вскричал император, свирепея. — Эта лживая шлюха будет мне указывать, что делать, а что — нет?! Видите ли, нездоровится ей! Послать за ней стражу, и пусть ее волокут пешком до дворца — босую, с незабинтованными ногами!
Худо бы пришлось госпоже Шэси, но, видно, судьба в тот день оказалась на ее стороне. Потому что именно в этот момент придворный лекарь Босюэ попросил у императора аудиенции.
Что такое, в чем дело? — раздраженно поинтересовался Жоа-дин у лекаря, не ответив на его церемонные приветствия. — С какой стати ты явился?
— Прошу меня простить, владыка, — сказал лекарь. — Но сегодня ночью меня вызвали в покои госпожи Шэси. Ей нездоровилось...
— Что еще придумала эта тварь?!
— Простите, владыка. Я осмотрел госпожу Шэси и по многим признакам установил, что она ожидает ребенка.
— Что?! — не поверил ушам своим владыка Жоадин.
— Истинно так, — сказал Босюэ. — Госпожа Шэси беременна. Семя богоподобного владыки принесло плод.
— Да уж, — помолчав, произнес наконец император. — Неожиданная новость, но пришлась она очень кстати. Приготовьте мне паланкин. Я отправлюсь к госпоже Шэси.
Слуги слышали, как, садясь в паланкин, император проговорил негромко: «Золотой таз, золотой таз, а что бы ты сказал, обо всем этом? »
... Госпоже Шэси уже доложили, что император с минуты на минуту появится в ее покоях, но умолчали, что Жоа-дин обуян гневом. Драгоценная наложница приказала служанкам одеть ее, причесать и напудрить, но не очень сильно — дабы император видел следы страдания у нее на лице и преисполнился жалости. К горлу Шэси то и дело подкатывала тошнота, она пила кислый сливовый отвар, чтобы ее заглушить, и мысленно награждала злыми словами обретающийся в ее утробе плод, доставляющий столько неприятных ощущений. Но, с другой стороны, Шэси не покидало гордое чувство, ведь она зачала от императора! Законная императрица Тахуа бесплодна, а значит, дитя наложницы может быть объявлено наследником престола, тем более что Шэси не простая наложница, а драгоценная.
— Все к лучшему, — сказала Шэси. — Благодарю Золотую Змею и Серебряного Тигра, своих небесных покровителей.
И в это время пожаловал император Жоа-дин.
Едва он вошел в покои госпожи Шэси, все ее служанки пали ниц, сама же наложница приветствовала императора лишь легким полупоклоном.
— Счастлива лицезреть вас, государь, — сказала она с улыбкой. — У меня есть для вас радостная новость.
— Сегодняшний день для меня полон новостей, — сказал Жоа-дин, и от Шэси не укрылось, что император смотрит на нее хмуро, без какой бы то ни было приязни.
— Что случилось, мой владыка? — воскликнула Шэси. — Отчего ваше чело омрачено печалью, а скулы сведены гневом? Кто посмел вызвать ваше недовольство?
— Ты, — ответил император. — Ни слова, негодная, не смей мне перечить! Я нынче узнал от Лукавого Кота, как вы с ним обманули меня и, кроме того, обидели достойную девушку! Как ты посмела присвоить себе труд чужих рук, выдать дары наложницы Нэнхун за свои собственные?! Я не терплю обмана! Ты поплатишься за это!
— О нет! — пала на колени Шэси. Она прекрасно разыгрывала роль смертельно перепуганной женщины. Из глаз ее потекли слезы. — Позвольте мне все объяснить, государь. Я сделала это из одной любви к вам. Я слышала, как наложница Нэнхун замышляет козни против вас, хочет стать равной самой императрице и потому готовит вам эти злополучные дары. Нэнхун мечтает получить власть над вами и дворцом, править, как когда-то правила легендарная императрица Лао! Я решила, что не бывать этому, и потому упросила Лукавого Кота представить дело так, будто эти дары от меня недостойной. Нэнхун дурна собой, злонравна, властолюбива и заносчива, она принесла бы одни беды вашему величеству!
— Ядовитый язык! — крикнул Жоа-дин своей драгоценной наложнице. — Даже и сейчас ты лжешь, изворачиваешься и клевещешь!
— Видит Небо, это не так! — вскричала Шэси, и тут у нее случился припадок от болей. Император безо всякой жалости смотрел, как она корчится и рыдает на полу.
— Помогите ей, — велел он наконец служанкам. — Приведите в чувство и уложите в постель.
Но Шэси вырвалась из рук служанок и кинулась к императору.
— Я люблю вас всей душой, государь! — кричала она. — И раз вы охладели ко мне из-за того проступка, мне ни к чему жить! Ни к чему жить и ребенку, которого я ношу под сердцем!
С этими словами Шэси, будто молния, метнулась к стоящему в углу ее покоев ларцу и выхватила свой заветный меч. Направила острие себе в живот и крикнула:
— Прощайте, император!
— Остановись! — вскричал Жоа-дин. — Повелеваю тебе остановиться. — Он отобрал у Шэси меч, осмотрел его и сказал: — Как ты посмела хранить в своих покоях оружие?
— Это благословенный прощальный дар моего отца, и тут я не лгу вам, — ответила Шэси. — А если вы думаете, что я могла вас зарубить во сне этим мечом, то плохо же вы знаете мое сердце, император!
— Да, — вздохнул Жоа-дин. — Я и впрямь плохо знаю твое сердце, Шэси. Что ж... Лекарь Босюэ доложил мне, что ты беременна. Надеюсь, этот ребенок — от меня.
— Как вы можете сомневаться в этом, государь?! — снова зарыдала Шэси.
— Перестань плакать, — отрывисто бросил Жоадин. — Это повредит ребенку. А теперь выслушай меня внимательно, Шэси. Я оставлю тебя в ранге драгоценной наложницы и признаю своим ребенка, которого ты родишь. Но больше ты не пробудишь во мне весеннего чувства, ибо я не могу простить обмана, с какой бы целью он ни был совершен.
— О мой возлюбленный! — вскрикнула Шэси.
— Довольно. Я дам тебе слуг, носильщиков, охрану, лекарей, и завтра же ты отправишься в мою загородную резиденцию, что за перевалом Шоушань.
— О нет, — прошептала Шэси. — Быть разлученной с вами... Для меня это смерти подобно!
— И тем не менее, ты сделаешь так, как я велю.
— Да, мой владыка, — склонила голову Шэси.
— В загородной резиденции спокойно и пристойно. Там самое место для женщины в твоем положении. За тобой будут постоянно присматривать и докладывать мне. И не вздумай устроить что-нибудь... этакое.
— Я вас не понимаю, мой владыка.
— Прекрасно понимаешь. Ах, Шэси, Шэси, ты воистину прекрасный цветок с ядовитым ароматом! Ты меня разочаровала.
— А как же дитя, которого я жду? Неужто вы совсем ему не рады?
— Я еще не решил, как к этому отнестись, — сказал император. — Однако от тебя требую, чтобы ты была спокойна и весела и ничем не смела вредить плоду.
— Я не падшая женщина, государь, — с вызовом ответила Шэси. — Я понимаю, каково должно быть мое поведение.
— В таком случае незамедлительно начинай сборы, — сказал император и вышел из покоев своей драгоценной наложницы. При этом он не вернул Шэси меча, которым она хотела заколоться.
После ухода императора Шэси не находила себе места. Ее переполняла ярость пополам со страхом. Лицо первой дворцовой красавицы исказилось злобой и напоминало театральную маску вроде тех, в которых бродячие лицедеи разыгрывают свои представления.
— Неужели все, чего я добивалась, пропало? — вопрошала драгоценная наложница свои опустевшие покои. — Император удаляет меня из дворца, я не смогу властвовать над ним! Этой ли участи я ожидала!
Тут в спальню разъяренной наложницы торопливо вошел евнух — один из приспешников Лукавого Кота.
— Госпожа, берегитесь, судьба повернулась к вам злым ликом, — сказал он, кланяясь. — Как говорили Просветленные, «внезапно наступает это: сгорание, отмирание, отверженность». Господин верховный евнух во всем признался государю, после чего нещадно избит палками и посажен в глиняный колодец без воды и питья.
— Ах! — вздохнула Шэси. — Нестойки мужчины, лишенные своего главного достоинства. Лукавый Кот оказался болтлив, как придорожный нищий, и из-за него мне приходится отправляться в ссылку. Проклятье на его шею и печень! Но моя чаша еще не выпита до дна и светильник не угас. Посмотрим, что скажет государь, когда я рожу ему наследника.
... На следующий день драгоценная наложница Шэси, сопровождаемая двумя сотнями слуг, носильщиков, охранников и прочего рабского отродья, отправилась в загородную резиденцию императора. Во дворце об этом, конечно, знали все до последнего чистильщика рыбы. И маленькая Юй, по прозвищу Расторопные Туфельки, сказала своей госпоже, наложнице Нэнхун:
— Справедливость восторжествовала! Радуйтесь, моя дорогая госпожа! Теперь император обратит на вас исполненный любви и внимания взор. Растаяли снега вашей печали, зацвели персики радости!
— Нет никакой для меня радости в том, что госпожа Шэси подверглась опале, хотя и справедливо, — задумчиво молвила Нэнхун. — Сердце императора непостоянно и вспыльчиво. Это тревожит меня.
— Не думайте об этом, госпожа, — принялась уговаривать служанка Нэнхун. — Лучше откройте сундук, достаньте кусок праздничного шелка, я сошью вам красивое платье, чтоб вы достойно приняли императора.
— А потом во дворце пойдут толки, что я надела яркий наряд потому, что госпожа Шэси отправилась в изгнание. Меня сочтут коварной и радующейся чужим несчастьям. Нет, Юй. Я буду такая, какая есть. И если государь изволит увидеть меня, то пусть видит всё без прикрас. Но боюсь, этого не произойдет. Сердце государя любит пышные цветы и пряные ароматы. Снизойдет ли он до скромного бутона, что едва заметен в густой траве?
— Снизойдет, снизойдет, — уверила госпожу Юй.
... О эти бестолковые служанки, что они понимают!..
Права или нет оказалась Юй, вы узнаете, прочитав следующую главу.

Глава четвертая
ОКНО ИЗ БУМАГИ

Душа онемела,
Притворно над горем смеясь.
Веселье фальшиво,
Распутство — противно и скучно.
Но бренное тело
Над нею взяло свою власть
С такою ошибкой
Живущие все неразлучны.
Не тех мы целуем,
Себя отдаем мы не тем,
В угарном движенье
Каких-то ненужных желаний.
Бредем мы вслепую
К забвению и пустоте.
И нет сбережений
В дырявом душевном кармане.

... Земные владыки, хоть и облечены богоподобной властью, превозносимы в исторических одах, почитаемы со страхом и трепетом, все ж являются такими же людьми из плоти и крови, как и те простолюдины, что трудятся на рисовых полях или занимаются ловлей омаров. Хотя, говорят, в достославные времена были в Яшмовой Империи государи, схожие статью более с небожителями, чем с простыми смертными. Легендарный древний государь Лао-дин, основатель и великий строитель Яшмовой Империи, как повествуют летописи, имел не две, а четыре руки, ибо бесконечно трудился на благо государства. У другого древнего государя — владыки Лунь-дина — были будто бы в каждом глазу по два зрачка, что свидетельствовало о его величайшей прозорливости и наблюдательности. Ну а император Лима-дин, как опятьтаки повествуют древние манускрипты, был вдвое против остальных мужчин всего мира одарен благословенной нефритовой статью9, что, конечно, означало не что иное, как превосходнейшую его плодовитость. Недаром говорят, что в каждом жителе Яшмовой Империи, даже в самом последнем рабе, есть капля императорской крови предивного Лимадина.
Вот какие в древности были государи Яшмовой Империи! Немудрено, что позже им стали воздавать божественные почести. Конечно, древним императорам, возможно, чужды были кипения обычных человеческих страстей, но кто знает...
Что же касается государя Жоа-дина, то он, низложив в своем сердце коварную наложницу Шэси, предался самому грубому разгулу, забросив государственные дела и попирая свой высокий сан. Каждый день он пировал во дворце Восточного Ветра, где разыгрывались представления придворных лицедеев, музыкантов и мастеров пускать потешные огни. Вокруг императора теперь благоухал целый цветник наложниц — тех, которых ранее он не оделял своим бесценным вниманием. Каждую ночь Жоа-дин встречал с новой наложницей и был ненасытен и безжалостен в страсти. Теперь все наложницы получили звания подруг на всякий случай и просто приятных подруг. Их без счета одаряли дорогими украшениями, шелками, парчой, благовонными притираниями, пудрой и всем тем, без чего не представляет себе жизни любая женщина, будь она даже милостивая богиня Гаиньинь.
В беседках и павильонах не переставали звенеть кубки с вином, звучали песни, музыка, смех... На Должность верховного евнуха вместо Лукавого Кота был назначен господин Цисин, и он лез из кожи вон, Дабы император улыбался довольной улыбкой. Однако, как ни ублажали Жоа-дина наложницы, как ни развлекали актеры и потешные огни, улыбался император редко, а на челе его будто заночевала дождевая осенняя туча...
Как ни странно, владыка Жоа-дин до сих пор не посетил наложницу Нэнхун. Само Небо, казалось, располагало к тому, чтобы император сделал этот шаг и восстановил справедливость, но Жоа-дин предпочитал коротать время с остальными подругами, а самое малейшее и невинное упоминание о Нэнхун приводило его в ярость.
Так прошло лето, и наступил месяц Золотого Гинкго. Вечера стали длиннее и холоднее, но во всех павильонах дворцового комплекса пылали жаровни с душистым углем, согревая певиц, танцовщиц и прочих «утешителей сердца императора». А в садах на ветвях деревьев висели и излучали свет тысячи разноцветных фонариков — восхитительное зрелище! Непревзойденный дворец превратился в земной рай, где веселье не кончается, где нет забот и печальных дум.
Однако даже в этом земном раю имелись те, чья жизнь отнюдь не выглядела райской и беспечной. Императрица Тахуа, до которой дошли слухи о том, как наложница Шэси обманула императора и оклеветала несчастную Нэнхун, была весьма возмущена этим происшествием. Вызывало у нее недовольство и то, что государь, отринув подобающую его сану мудрость, предался безрассудному веселью. И вот однажды вечером, когда Жоа-дин в пестрой компании подруг на всякий случай любовался фонарями, сверкающими в поникших кронах магнолий, слуга, поминутно кланяясь, подал хмельному императору письмо.
— От кого бы это? — вслух удивился Жоа-дин, разворачивая свиток. — О! От моей с-супруги императрицы, да благословят Просветленные остаток ее дней! Заб-бавно! Я уже и забыл, что у меня есть законная супруга! Но прочтем, что она пишет...
Император погрузился в чтение. По мере того как Он читал, лицо его менялось — хмельная беспечность исчезла, чело прояснилось, а в глазах мелькнула грусть.
Мы не станем заглядывать через плечо читающего императора (такое невозможно и помыслить!) и выяснять, что же императрица Тахуа написала своему венценосному супругу. Скажем только одно: письмо оказало на Жоа-дина поистине отрезвляющее действие, как если бы во сне ему явилась в полном составе Небесная Канцелярия10 и упрекнула за неблаговидное поведение. На следующий день император запретил всякие пиршества, повелел всем подругам рассредоточиться по положенным им комнатам и не высовывать носа даже в сады, не говоря уж о чайных павильонах. Актеров, пускальщиков потешных огней, музыкантов, певиц и танцовщиц прогнали вон из дворца, щедро заплатив. А владыка Жоа-дин удалился в одну из Пяти молитвенных башен для размышления над сутью жизни. С собой он взял лишь старого слугу-евнуха, из пищи повелел подавать ему отварной несоленый рис, соевый творог и сливовый отвар — и никаких жареных уток, голубиных язычков и вина!
В молитвенной башне император провел затворником целый месяц, вкушая скудную постную пищу, размышляя, предаваясь молитвам и чтению священных древних текстов. И на исходе этого месяца императору было видение. Жоа-дин как раз сидел в позе постигающего, нараспев читал священную Книгу Путей и Радостей, когда внезапно одна из стен его комнаты стала совершенно прозрачной. Императора осиял небесный свет, а затем Жоа-дин увидел, как с небес к нему верхом на цилине11 спускается юноша необычайной красоты и величия. На юноше был надет халат, расшитый драконами о четырех когтях, подпоясанный алым поясом с яшмовыми кольцами, и туфли из лепестков бессмертного лотоса. Император сразу понял, что перед ним — сам Небесный Чиновник, и повергся ниц.
— Приветствую тебя, о небожитель, несущий просветление! — воскликнул при этом император.
— И тебе здравствовать, земной владыка, полирующий своим седалищем Яшмовый престол! — ответил небесный юноша. — Я, если ты еще не понял, Небесный Чиновник Ань по прозвищу Алый Пояс, Отвечаю за торжество справедливости и законности. Я пришел пенять тебе, император Жоа-дин, за то, что ты перемешал истину с ложью, нарек уродливое прекрасным, усомнился в добре, проклял любовь, попрал красоту. Это совершенно не императорское поведение, как ты сам понимаешь. Исправиться не думаешь? Вразумиться и все такое прочее?
— Я перемешал истину с ложью?!
— Само собой!
— Нарек уродливое прекрасным?!
— Еще как!
— Усомнился в добре?!
— Ничего не попишешь, это так.
— Проклял любовь и попрал красоту?
— А то! Мы всей Небесной Канцелярией наблюдаем за твоим поведением и диву даемся: куда покатится страна с таким-то правителем?
— О горе, горе! Что мне делать? — в отчаянии воскликнул император, — Как все исправить?! Будь я в летах и мудр, как мой благословенный отец, я нашел бы ответ, но я еще молод...
— Молодость — не помеха мудрости, — хмыкнул Небесный Чиновник. — Но если тебе нужен мой совет...
— О да! — пылко воскликнул император Жоа-дин.
— Вот он. Даю совершенно бесплатно, так что можешь не приносить в мой храм благовоний и серебра. Послушай меня, император. Оставь свой подвиг затворничества, пощения и молитвы, этим ты ничего не исправишь. Вот состаришься (если, конечно, тебе дадут состариться), тогда и намолишься и напостишься вдосталь. Покинь эту башню, облачись в одежды пурпура и золота — тебе идут эти цвета. И...
— И?
— И один, без свиты, обойди весь свой Непревзойденный дворец. Знаю, это нелегко: дворцовый комплекс твои достославные предки отгрохали такой, что будь здоров! Но ты будь упорен и неутомим, как легендарные властители древности. Ищи покои с окном, затянутым бумагой. А на бумаге той написаны стихи... За тем окном, император, обретешь ты счастье, познаешь гармонию, восстановишь справедливость и просто-напросто всем воздашь по заслугам. Да, только ищи сам эти покои, не посылай слуг, вообще слугам ничего не говори, они все испортят. Если хочешь счастья, иди за ним собственными ногами.
— Как это — собственными ногами? Я император, мне паланкин полагается!
— Пфу, — сморщился Небесный Чиновник Ань, словно в нос ему попала мошка. — Жоа-дин, пойми: прежде всего, ты — мужчина, а уж потом император. Вот и поступай по-мужски, если хочешь, чтобы... В общем, если хочешь. Знаешь, как говорили мудрейшие: ты можешь не быть тысяченачальником, но мужем благих намерений ты быть обязан. У меня все. Ищи окно, затянутое бумагой, и, как говорится, обрящешь. А мне пора на заседание выездной комиссии Небесной Канцелярии. Будь здоров, император!
Цилинь сверкнул лапами-молниями, развернулся и вознесся вместе со своим дивным седоком куда-то на небеса, а исчезнувшая стена вернулась на место.
Слегка оторопевший от визита небожителя император некоторое время продолжал сидеть в позе постигающего, затем словно очнулся, встал и вышел из молитвенной башни. На следующее утро владыка Жоа-дин, облаченный в пурпурно-золотые одежды, отправился искать покои, где окно затянуто бумагой. Он полагал, что его поиски быстро увенчаются успехом, но не тут-то было. Император блуждал по дворцовому комплексу целый день, но так и не нашел заветного окна. Однако Жоа-дин, помня слова насмешливого Небесного Чиновника, не сдавался и продолжал поиски еще несколько дней, насмерть пугая тем самым всех слуг, встречавшихся ему на пути и не понимавших, почему великий император ступает по земле ногами, как смертный человек, а не ездит в паланкине.
На исходе пятого дня поисков утомленный император (ноги у него были в кровь стерты туфлями из чистого золота; ничего не поделаешь, дворцовый регламент предписывает носить императору исключительно такие туфли) сел отдохнуть в небольшой беседке, выстроенной возле красивого искусственного озерца. Над озерцом был перекинут узорчатый мраморный мостик, отражавшийся в воде закат золотил листья поздних кувшинок. Кругом стояла тишина и умиротворение. Императору показалось, что он погружается в дремоту, но вдруг его уединение нарушил шорох опавшей листвы — кто-то шел к озеру. По легкости шагов император определил, что шла женщина.
Император затаился в беседке. Закат, окрашивающий все в багровые и золотые тона, смешал роскошные одежды владыки Жоа-дина с листвой персиков и гинкго.
Государь не ошибся — это действительно была женщина, точнее, совсем юная девушка с удивительно курносым носом. Девушка была одета как служанка и несла в руках большой медный чайник. Она подошла к берегу озера и зачерпнула воды.
— Говорят, озерная вода, взятая на закате, изгоняет из души печаль, если ее выпить с надеждой. Я заварю на этой воде чаю своей бедной госпоже. Жаль, нет у нас к чаю никаких сластей, да и ужинали мы скудно. Видно, для того, чтобы сытно и сладко есть, надо быть императорской подругой, а моя госпожа пребывает в забвении...
Император побледнел в своей беседке. Он догадался, что курносая девчонка — служанка наложницы Нэнхун. Император ненавидел Нэнхун и понимал, что ненависть эта неправедна — Нэнхун не хотела ему ничего плохого. Скорее всего, император ненавидел несчастную наложницу потому, что невольно сам оскорбил ее, а всем известно, что человек более всего ненавидит тех, кому причиняет обиду или боль, пусть даже невольно. Но тут в голову Жоа-дину пришла мысль, что он никогда и в глаза не видел наложницы Нэнхун, лишь со слов своей опальной возлюбленной Шэси зная, что Нэнхун уродлива, льстива, коварна и зла.
— Не зря же снизошел до меня Небесный Чиновник, — рассудил император. — Я должен узнать, какова она, эта Нэнхун. Или хотя бы милостиво поблагодарить за те подарки...
И едва курносая служанка заторопилась по тропке в гущу персиковых деревьев, император тихо снял свои золотые туфли и босиком пошел за ней.
Служанка подошла к скромному на вид жилищу, отодвинула бамбуковую дверь и скользнула внутрь. Видимо, она зажгла свечу, потому что император увидел, как изнутри осветилось нежно-золотым светом единственное окно. Затянутое бумагой окно.
И на бумаге чернели иероглифы.
Император коснулся двери — она легко отъехала в сторону — и молча вошел внутрь жилища.
Здесь все было скромно, но опрятно и уютно. В простом каменном очаге дышали жаром багровые угли, на полу постелены чистые циновки, стены оклеены желтой бумагой, на которой весьма талантливая рука вывела древние иероглифы: «любовь», «счастье», «добродетель», «милосердие». Эти иероглифы, как известно, относятся к Высокому Стилю Письма, весьма трудны в написании, и справиться с ними может лишь настоящий мастер, полностью освоивший премудрости искусства каллиграфии.
Деревянная ширма, обтянутая неярким шелком, загораживала вход во внутренние покои. Жоа-дин на миг замер в растерянности. Новое, необычайное чувство возникло в душе императора — ему показалось, что он стоит перед входом в жилище святого или небожителя.
— Куда ты бегала на ночь глядя, Юй? — услышал император слабый, но приятный женский голос.
— Я ходила к озеру, что у Лотосовой беседки, госпожа, набрала воды для чая. А вы совсем не следите за временем и не бережете своих глаз. Если б я не зажгла свечу, вы, верно, так бы и работали в темноте.
— Я к этому привыкла, Юй, а свечи надо беречь, эта у нас последняя. Впереди еще много темных вечеров, от которых не спасут никакие свечи.
— Госпожа, ну куда это годится?! Вот, вы опять плачете! Успокойтесь, молю вас! Сердце разрывается, когда я гляжу на ваши страдания.
— У меня нет никаких страданий, Юй. А если есть, значит, я их заслужила. Женщине положено три вещи: любить, страдать, плакать...
— Кто это сказал, госпожа?
— Я.
— Ах, госпожа, вам бы в сонм мудрецов, а не наложниц! Воистину, после смерти вы воплотитесь в священный цветок лотоса или прямиком в самого божественного дракона!
— Что такое ты болтаешь, милая Юй! Вот глупышка.
— Простите, госпожа, я и впрямь заболталась. Пойду подвешу чайник над очагом и заварю вам душистого чаю.
— Спасибо тебе, милая Юй.
— За что же, госпожа? Это я тысячу раз должна благодарить вас за то, что вы позволяете мне прислуживать вашей милости. Вы не такая, как все остальные. Вы родились на небе, это я точно знаю!
—Болтушка ты этакая!
Император услышал, как обе девушки тихо рассмеялись.
— Ну вот, — удовлетворенно сказала Юй. — Я хоть немножко вас развеселила. Пойду к очагу.

Предыдущая страница 4 Следующая страница


5 Надежда Первухина

С этими словами она вышла из-за ширмы, неся перед собой чайник, и тут увидела мужчину в золотых с пурпуром одеждах и с босыми, стертыми в кровь ногами.
— Ой, — придушенно пискнула Юй, а глаза у нее из узеньких сделались круглыми, как два абрикоса.
— Не вздумай уронить чайник, — предупредил девчонку император Жоа-дин. — Потому что я тоже хочу чаю из озерной воды.
— Госпожа! — тоненько, как мышка, пискнула Юй и засобиралась пасть ниц вместе с чайником, но император движением руки остановил ее:
— Я тебе что сказал? Иди повесь чайник над огнем. Мы с твоей госпожой будем пить чай.
— Ой, — повторила Юй дрожащим голоском, но повиновалась. Словно заводная кукла, она подошла к очагу и повесила на крюк чайник. А потом все-таки брякнулась на колени перед императором.
— Дуреха курносая, — пробормотал государь.
— Что стряслось, Юй? Ты звала меня? — Из-за ширмы а полутемную, освещенную только огнем очага комнату вышла женщина. Император Жоа-дин так и впился в нее глазами, а потом глухо застонал, потому что сердце его словно облили жидким огнем.
Ибо вошедшая женщина была прекрасна, как может быть прекрасен утренний туман над цветущим сливовым садом, как прекрасен голос одинокой свирели на заросших чайными деревьями склонах горы Цинь, как прекрасен свежевыпавший снег, освещенный полной луной... Императору показалось, будто в один миг ему заменили глаза: то, что раньше было недоступно и противно взору, стало драгоценно и желанно. Та, которая стояла перед ним, была словно окружена сиянием — это сияние излучала она сама, и не нужно было с нею других источников света. Лицо ее напоминало серебряную поверхность пруда, в который глядится полная луна. Глаза изумляли чистотой и спокойствием взора; над ними, словно два молодых месяца, изогнулись изящные брови. Губы обещали благоухание нежности, на щеках алел прелестный румянец, которого не скрыть никакой пудрой. Стан, стройный, будто выточенный из нефрита, закутан в простой, но приятный взору халат. На халате вышиты пионы, переплетенные с цветами тотоса, — узор, достойный небожителей. Из-под длинных рукавов видны пальцы, нежные и хрупкие, как ростки весенних цветов. Глядеть на такую красавицу — потерять рассудок, полюбить ее — обрести мудрость тысячелетий, стать человеком, во плоти вошедшим в рай.
— Здравствуй, Нэнхун, — сказал император, не понимая, как ему еще может повиноваться голос.
— Владыка, — прошептала Нэнхун и хотела земно поклониться, но император остановил ее, не в силах оторвать взгляда от прекрасного лица.
— Они все лгали о тебе, — сказал император, не понимая, о чем говорит. Сердце его плакало и смеялось, сгорало в прах и возрождалось из пепла, как священный феникс. — Они клеветали на тебя. Я их всех казню.
— Государь, молю вас не делать этого! — воскликнула Нэнхун. — Я только ваша раба...
— Ты — моя госпожа, — сказал император Жоадин. — По одному твоему слову помилую, по другому — предам смерти.
— Я недостойна такого! — Тут Нэнхун пала на колени и увидела, что император бос, а ноги его стерты в кровь. — О владыка! Вы сбили в кровь ноги!
— А, не обращай внимания, — отмахнулся император. — Это все проклятые золотые туфли. Натирают ужасно, не понимаю, как до меня их носили две династии императоров. Я их бросил где-то у беседки. Пошлем потом твою курносую служанку, она подберет. Ну, встань же с колен, милая моя! Дай мне вдоволь налюбоваться тобой.
И тут зашипел чайник, вода из него переливалась через край.
— Юй, чайник! — вскрикнула Нэнхун. — О, простите нас, государь, что мы, как должно, не подготовились к вашему приходу...
— Это верно, — сказал император. Плотной полой своего драгоценного халата обмотал руку и снял плюющийся кипятком чайник с огня. — Да что возьмешь с твоей курносой служанки, кроме веснушек? Где у вас чашки и заварка? Я сам приготовлю чай. И не спорьте.
Тут Юй, до сих пор пребывавшая в каком-то окаменении, пришла в себя и всплеснула руками:
— Статочное ли это дело, небесный государь! Позвольте мне!
— Милая, твоя служанка мало того, что самая курносая девчонка во всей Яшмовой Империи, так еще и навострилась перечить самому императору.
— Простите ее, простите меня, — сказала Нэнхун и взглянула на государя взглядом, от которого Жоадин почувствовал себя крылатым, как феникс, и могучим, как снежный лев. — Почтительно прошу у вас разрешения омыть вам ноги...
— Нет, это я прошу! — пискнула Юй.
— Оставьте, — отмахнулся император. — Где у вас столик для чая? Я так и буду стоять с чайником в руке?
Юй вскочила, отодвинула в сторону ширму:
— Прошу пожаловать во внутренние покои!
Император, держа в одной руке чайник, а другую П0ложив на плечо заалевшей от смущения Нэнхун, вошел в покои, бывшие одновременно и спальней, и чайной комнатой, и кабинетом для упражнений в рукоделиях (император увидел на круглом столике свечу и разложенный кусок тафты с начатой вышивкой). Кровать была задернута пологом из серого шелка, на чайном столике облупился лак, но все было опрятно и изящно.
Юй подала чашки, блюдце для заварки... Император сам растер плитку чая, понюхал при этом щепотку, сморщил нос:
— Какой чай вы пьете? Обычный?! Разве верховный евнух не снабжает вас всем самым лучшим?
Нэнхун промолчала; глядя на нее, промолчала и служанка.
— Что я спрашиваю... — пробормотал император и приготовил чай. Сел, усадил рядом Нэнхун, беспрестанно ею любуясь, — Хочешь, я пошлю твою служанку за дворцовым распорядителем, и он немедленно устроит здесь все для настоящего пира? По дивным твоим глазам вижу, что нет. И мне это не по душе. Я хочу вкусить того, что вкушала ты, узнать, как ты жила, как страдала. Я хочу сделать для тебя все. Луна станет твоим зеркалом, а солнце — подносом для сладостей!
— Не нужно, мой император, — робко улыбаясь, сказала Нэнхун. — Я ничего не стою...
— Воздух тоже ничего не стоит, но как прожить без воздуха? — пылко сказал император. От близости нежного тела Нэнхун у него кружилась голова, как у юноши, ни разу не познавшего любви. — Я буду Дышать только тобой, Нэнхун.
Они допили терпкий чай и отослали Юй искать золотые императорские туфли у Лотосовой беседки.
Только цапли, вышитые на сером шелковом пологе, видели, как император Жоа-дин погружался в пучину неизведанного блаженства и как алел румянец на щеках, плечах и груди Нэнхун — румянец от поцелуев, что изливались на нее, подобно весеннему ливню.
Так минула ночь, за бумажным окном засияло свежее осеннее утро. Император проснулся и долго любовался женщиной, что спала с ним рядом. Теперь, при свете утра, она виделась ему еще прекрасней. Но это была не высокомерная красота и не смазливость, рождающая одну лишь похоть; прелесть Нэнхун проникала в самую душу, преображала сердце, уча его любить, жалеть и преклоняться. Жоа-дин увидел, что его возлюбленная много плакала и жила печалью, и мысленно поклялся, что отныне никакая скорбь не коснется этого драгоценного лица.
Нэнхун открыла глаза и посмотрела на императора.
— Я видела сон, — прошептала она. — Вы и я — мы стали птицами. Бессмертными фениксами с крыльями пурпурными, как лепестки пламени. Мы парили выше горных вершин, выше облаков, среди бесконечного сияния и красоты...
— Это благой сон, возлюбленная моя, — сказал император, целуя Нэнхун. — Он предвещает счастливые изменения в нашей жизни. Я выстрою для тебя дворец, где стены будут из нефрита и яшмы, полы там устелют мягкими коврами из далекой жаркой страны Хургистан, чтобы твои; прелестные ножки не знали неудобства. Там будут драгоценные вазы и безделушки из золота и серебра — пусть они вызывают улыбку на нежных твоих устах. А наше ложе будет ароматно и укромно, как сердцевина лотоса... Я превращу твою жизнь в рай.
— Рай — там, где вы, — сказала Нэнхун. — Зачем мне дворец, разве здесь я мало любила вас?..
— Любовь надо вознаграждать, — прошептал император, скользя губами по шелковистой коже возлюбленной.
— Любовь нуждается в любви, а не в награде, ответила Нэнхун.
Жоа-дин стиснул Нэнхун так, что она сладко застонала, и спросил, улыбаясь:
— Как ты смеешь возражать своему императору?! Ну, берегись!
... Рассвет давно уже сменился полднем, а маленькая Юй все бродила у Лотосовой беседки, держа в руках золотые императорские туфли.
— Эй, курносая! — услышала вдруг она.
Юй обернулась к озеру и увидела, что на перилах мраморного мостика сидит прекрасный юноша, в котором она признала Небесного Чиновника Аня. Чиновник-небожитель приветливо помахал девушке рукой с раскрытым веером:
— Что, удивилась?
— О, бессмертный! — прошептала Юй. — Как вы здесь оказались?
— За любопытство я прищемлю тебе твой курносый нос, — рассмеялся Небесный Чиновник Ань. — Давай иди сюда, присаживайся рядом. Что глядишь? Иди прямо по воде, не бойся, не утонешь, обещаю.
— Я боюсь!
— Глупости. Если б ты была трусиха, я с тобой и разговаривать-то не стал. Больно надо глядеть на такой курносый нос. Быстро сюда, я сказал!
Юй ступила на воду и впрямь пошла по ней, как по крепкому полу. Когда она добралась до мостика, Небесный Чиновник протянул ей руку и легко поднял. Усадил рядом с собой. Посмотрел насмешливыми глазами. Юй не отвела взгляда и только теперь заметила, что зрачки Небесного Чиновника золотые и сверкающие, словно два маленьких солнца.
— Ну как, — спросил Небесный Чиновник. — Исполнил я твои молитвы?
— Сегодня ночью император посетил мою госпожу, — таинственно прошептала Юй.
— Для меня это не тайна, — усмехнулся Небесный Чиновник. — Ох и пришлось же мне потрудиться!
Этот император — самый твердолобый и непонятливый из всех императоров, какие передо мной проходили за две тысячи лет! Я с ним и через таз для умывания говорил, и в видениях являлся, а до него все никак не доходило, какая женщина ему действительно нужна. Теперь, надеюсь, дошло.
— Ваши слова слишком премудры для меня, о небесный, — смутилась Юй.
— Аи, не притворяйся, все ты прекрасно понимаешь, курносая красавица, — ухмыльнулся Небесный Чиновник. — Ладно, все счастливы и довольны, так что мне пора.
— Уже уходите? — вздохнула Юй. Сидеть рядом с небожителем было хоть и страшновато, но очень приятно.
— Я иногда буду навещать... всех вас. Мало ли что может случиться. У вас, у смертных, счастье — это такое непостоянное дело! Вчера ходил счастливый, а сегодня проснулся несчастней всех живущих... Ладно. Не скучай, курносая!
И не успела Юй опомниться, как Небесный Чиновник крепко поцеловал ее в губы. А потом, взмахнув веером, вознесся на небо.
Юй немного посидела на перилах мостика, повздыхала... И понесла золотые императорские туфли их хозяину. Но мысли ее теперь были где-то далеко на небе. Вероятно, там, где пребывал и Небесный Чиновник Ань.
... А о том, что случилось дальше с нашими героями, вы узнаете из следующей главы 12

Глава пятая
ПЕРЕСТУК КОЛЕС

Гремят колеса, подымая пыль.
К закату всё стремится от восхода.
Любовной страсти угасает пыл,
И солнце всё тусклее год от года.
Ветшают величавые дворцы,
И новые им строятся на смену...
Смиренные, равно и гордецы —
Все предались гниению и тлену.
У времени не выпросишь: «Постой! »,
Его возок гремит не уставая...
И жизнь тебе покажется пустой,
Коль жил ты, ликом к небу не вставая.
Струится прах на северном ветру,
Гремят колеса, цокают копыта...
Под этот перестук уходит друг,
Когда-то незаслуженно забытый.

... Словно повозка по горной тропе, катились год за годом. Будто стрижи в небе, мелькали дни и месяцы. Слышался только свист крыльев да перестук колес — такими звуками напоминает о себе быстро бегущее время.
Прошло двенадцать лет с той ночи, когда император Жоа-дин пообещал прекрасной Нэнхун выстроить для нее дворец, равных которому нет на земле. Дворец действительно был выстроен и назван Дворцом Побеждающей Нежности. В нем и жила теперь Нэнхун, ставшая самым драгоценным сокровищем императора. Она носила титул единственной особо драгоценной наложницы, в услужении у нее были сотни слуг, пожелай она — ей принесли бы снега с Дальних гор или гнездо с птенцами священного феникса. Но Нэнхун, вознесясь высоко, осталась прежней: ее скромность, милосердие и целомудрие не осквернились прикосновением к роскоши и вседозволенности. И за это император еще больше любил ее.
Юй по прозвищу Расторопные Туфельки по-прежнему оставалась не только служанкой, но и наперсницей госпожи Нэнхун. Служанкам такого высокого ранга позволяется выйти замуж за какого-нибудь дворцового челядинца, но Юй отказывалась от замужества, предпочитая всю свою жизнь отдавать служению госпоже. Впрочем, у курносой Юй (к слову сказать, за прошедшие годы она выросла в настоящую красавицу) могли быть и другие причины отказываться от брака со смертным человеком.
Любовь к Нэнхун сделала сердце императора сильным и мудрым. Жоа-дин правил как истинный Просветленный: он не вмешивался в процветание своей страны, и потому страна процветала. Он не помогал всходам расти13, и оттого плоды его земли были изобильны. В деревнях и провинциях не было голода, а значит, не было бунтов. Правителями уездов и городов назначались люди неподкупные и справедливые; слово «взятка» исчезло из лексикона. Судьи судили по закону, чиновники знали свое место и не просили от жизни привилегий, процветали благородные искусства, наука, благочестие. Не было войн, поскольку Яшмовая Империя установила со всеми своими соседями добросердечную дружбу. Словом, жизнь Яшмовой Империи была такова, что радовала смертных и восхищала небожителей. А причиной такой жизни стала неугасимая любовь императора к госпоже Нэнхун.
Вы, бесценный читатель, скажете недоверчиво, что такого не бывает? Что любовь не влияет на политику, не спасает от войны, не изменяет мира? Простите, умудреннейший и опытнейший читатель, но вы заблуждаетесь. Любовью этот мир только и держится — исключительно настоящей, не придуманной любовью. А не будь ее... Но — простите. Кисть забрела не туда, вывела не те иероглифы. Приструню ее и вернусь к нашему повествованию.
Император Жоа-дин в первый же год жизни с госпожой Нэнхун повелел распустить весь цветник своих наложниц. Каждая из бывших подруг императора была наделена богатым приданым и отдана замуж в родовитую семью. Родовитые семьи, кстати, почитали за честь то, что их сыновья женились на «женщинах из дворца».
И еще. Ни в одиночестве, ни тем более в присутствии госпожи Нэнхун император Жоа-дин не вспоминал об опальной наложнице Шэси, заточенной в загородной резиденции. Он также запретил придворным сообщать какие-либо новости о ней — не потому, что император не мог простить обмана, а потому, что не желал, чтобы этот обман снова сплел липкую паучью сеть вокруг его души.
Катились годы-повозки, мелькали дни, как опавшие листья, и в один из таких дней госпожу Нэнхун пригласили на чаепитие к императрице Тахуа, в Персиковый дворец. Это было уже далеко не первое Приглашение, поскольку государыня за прошедшие годы крепко сдружилась с Нэнхун; мало того, она официально объявила наложницу своей младшей сестрой. Императрица Тахуа жила благочестиво, почти по-монашески, отринув все земное; Нэнхун же, хоть и была наложницей императора, хранила чистоту духа и помыслов, за что и пришлась по душе государыне.
Итак, госпожа Нэнхун получила приглашение и отправилась в Персиковый дворец на чаепитие к императрице. С собой у нее были подарки — собственноручно вышитые домашние туфли для государыни и короб самых изысканных лакомств, приготовленных лучшим дворцовым поваром.
Императрица ожидала гостью в теплом чайном павильоне. Была середина снежной и холодной зимы, но внутри павильона, казалось, навсегда осталась весна.
— Приветствую великую императрицу! — сказала Нэнхун, едва вошла в чайную залу.
— Здравствуй, сестрица, — улыбнулась государыня. — Проходи, садись рядом, грейся. Сегодня, верно, очень морозный день?
— Да, государыня, и дует ледяной ветер с Западных гор. К ночи, наверное, будет сильный снегопад. Не угодно ли вам полюбоваться снегопадом?
— Ах, сестрица, — вздохнула владычица Тахуа, и тут Нэнхун заметила, что государыня выглядит бледной, усталой и изможденной. — Боюсь, я уже не смогу любоваться снегом. Послушай меня. Я давно и неизлечимо больна.
— Как?! — пораженная, воскликнула Нэнхун. — И государь не знает? Давно ли вы заболели, владычица?
— Еще на прошлый Праздник Дракона я почувствовала недомогание, — ответила Тахуа. — Я тогда испытывала такую сильную боль, что решилась поступиться своими заповедями и пригласить лекаря Босюэ, чтобы он осмотрел меня.
— И что же? — В глазах Нэнхун стояли непритворные слезы. Она любила добродетельную и смиренную императрицу, почитая ее как небожительницу, сошедшую с небес на землю.
— Лекарь осмотрел меня и сказал, что в моей печени скопилась черная эманация и породила опухоль, которая со временем так разрастется, что ускорит мою кончину. Лекарь сказал, что вылечить меня невозможно, таких лекарств нет в целом мире. Он может лишь давать мне особые составы, утишающие боль...
— О боги! — воскликнула Нэнхун. — Я не могу в это поверить! За какие провинности вам Небо ниспослало такую ужасную болезнь, государыня? А может быть, лекарь Босюэ ошибся с определением вашей болезни?
— Нет, он не ошибся, — сказала императрица. — Он предупредил меня, что в середине нынешней зимы мне следует ожидать смерти. Я подготовилась и уже не страшусь. Сегодня ночью я видела сон: к моим покоям подошли облаченные в белые одежды слуги с паланкином, а за ними следовали служители храма Небесных Чиновников. Я умираю, милая Нэнхун, младшая сестрица.
— О нет, нет! — заплакала Нэнхун. — Почему вы не сказали о болезни государю? Он пригласил бы других лекарей, и тогда...
— В этом не было никакой необходимости, — спокойно сказала императрица. — Я не смогла принести государю наследника — мне ли омрачать его жизнь еще и своей болезнью? Нет. Небо научило меня принимать судьбу такой, как она есть, ибо тот, кто над нами, всегда прав и мудр.
— И спокоен14, — добавила, рыдая, Нэнхун.
— Да, и спокоен, — кивнула императрица. — А потому и нам подобает спокойствие, милая сестра. Однако я пригласила тебя сюда не за тем, чтобы рассказывать о своей болезни. Погоди немного... Я слышу, как звенят бубенцы императорского паланкина.
Государыня не ошиблась — к ней прибыл император Жоа-дин. Через несколько минут он уже входил в чайный павильон. Тахуа и Нэнхун встали и склонились в поклоне перед императором.
— Вы и впрямь как две сестры, — улыбнулся жене и наложнице император. — Но где же ваш чай? И... что случилось? Государыня, ты бледна. Нэнхун, ты плакала. Объясните.
— Великий государь и супруг мой! — заговорила Тахуа. — Я благодарю вас за то, что вы приняли мое приглашение и посетили меня. Я должна сообщить вам нечто важное. Я неизлечимо больна и умру в самое ближайшее время. Скорее всего, нынче ночью.
— Небесная Канцелярия! — воскликнул император. — Но почему ты не говорила о болезни раньше...
— В том нет нужды, мой государь. Меня бы это не исцелило, а вас лишь расстроило бы. Но сейчас я хочу говорить не о том. Я пригласила вас, мой государь и супруг, и мою нареченную сестру госпожу Нэнхун для того, чтобы обратиться к вам с просьбой. Единственной. Предсмертной. Просьбой.
— В чем бы она ни заключалась, я выполню ее, сказал Жоа-дин. — Слово императора династии Тэн.
— Я клянусь, что исполню вашу просьбу, старшая сестра, — опустившись на колени перед императрицей, сказала Нэнхун. Слезы катились по ее щекам.
— Когда я умру, — спокойно сказала императрица Тахуа, — совершите надо мной положенные погребальные обряды и прах мой предайте земле у подножия священной горы Шицинь. А когда пройдет положенный месяц траура, государь, облачитесь в лиловые одежды15 и сожгите дощечку с моим именем16.
А после того, государь, сделайте госпожу Нэнхун вашей законной женой и императрицей, ибо она достойна этого высокого сана. Вот и вся моя просьба.
— Я исполню ее, государыня моя и супруга, — сказал император Жоа-дин.
А Нэнхун плакала не переставая и говорила:
— Разве я могу? Я ничтожество, и мне ли занимать место императрицы! О, как жестоко!
— Не плачь, сестрица. — Тахуа обняла наложницу. — Ты ведь обещала исполнить мою просьбу, какой бы она ни была?
— Да... Но разве я достойна?!
— Ты достойнее многих, — сказала Тахуа.
— Государыня, меня страшит это! К тому же, — голос Нэнхун упал до шепота, — государь посещает меня едва ли не каждую ночь, но я за все эти годы ни разу не зачала. Как можно жениться владыке Пренебесного Селения на бесплодной?
— Моя душа будет молиться о тебе, сестра, — сказала императрица Тахуа. — И я верю, что ты подаришь государю дитя, которое станет небожителем на земле. Доверься и исполни мою волю.
— Я повинуюсь вам, государыня, — сказала Нэнхун.
Императрица Тахуа достала из рукава своего халата длинный платок из тончайшего батиста и собственной рукой отерла слезы Нэнхун.
— А теперь, — с улыбкой сказала она, делая знак служанкам, — давайте отведаем чаю и не будем смотреть в заснеженные окна.
Служанки подали ароматный чай, сласти и лакомства, императрица Тахуа потчевала государя и Нэнхун как ни в чем не бывало. За чаепитием они беседовали о возвышенных вещах, цитировали поэтов и древних мудрецов и просидели так несколько часов кряду... Затем императрица Тахуа попрощалась с мужем и госпожой Нэнхун и попросила прислать к ней священнослужителя из храма Пяти башен.
Ночью же действительно повалил с неба густой, обильный снег. Нэнхун не спала и все смотрела в окно на белеющие под снегом узорные стены Персикового дворца. Было тихо, но чуткое ухо Нэнхун вдруг уловило странный звук, напоминавший легкий перестук колес катящейся повозки... И Нэнхун поняла, что императрица Тахуа умерла.
Владыка Жоа-дин повелел устроить похороны государыни особенно пышные. Из дальних храмов и высокогорных монастырей в Непревзойденный дворец были приглашены священнослужители, монахи и древние отшельники — дабы беспрестанно возносить молитвы Просветленным, чтобы душа добродетельной императрицы была избавлена от мук перерождений и сподобилась участи небожителей. В Пяти молитвенных башнях читались священные каноны и исполнялись ритуальные танцы — по старинным поверьям, такими танцами от души усопшего отгоняются злые духи. Погребальная процессия, которую возглавлял сам император и госпожа Нэнхун, двигалась почти через всю страну — к священной горе Шицинь. У подножия святой горы, под нескончаемые песнопения и молитвы, прах императрицы Тахуа был предан земле. После похорон император с госпожой
Нэнхун и частью свиты некоторое время еще оставался на горе Шицинь — в монастыре Великого Постижения. Монастырь этот был женский, но устав его был суровым и не потакал никаким женским слабостям. Настоятельница монастыря, блаженная мать Чуан, как говорили, родословную свою вела от одной из древних императорских династий, но в монастыре она отринула свое высокое происхождение и посвятила жизнь Постижению Пути. Монахини скудно питались и бедно одевались, не принимали ни даров, ни пожертвований, своими руками делали все работы в монастыре и при этом постоянно пребывали в мысленной молитве. В обители Великого Постижения император впервые за всю свою жизнь увидел женщин, чья красота заключена лишь в сердце.
Владыка Жоа-дин и наложница Нэнхун удостоились несколько раз беседовать с блаженной матерью Чуан. Ей было уже за сто десять лет, но взгляд ее сиял умом и проницательностью, речь текла плавно и рассудительно, а тело выдерживало любые тяготы и лишения. О чем император беседовал с великой настоятельницей, нам неведомо, но зато нам известен разговор между блаженной матерью Чуан и госпожой Нэнхун.
Госпожа Нэнхун никак не могла успокоиться после кончины императрицы Тахуа. Скорбь по ушедшей и страх перед грядущим разрывали ее сердце, словно железные когти. Сидя в отведенной ей гостевой келье, она беспрестанно плакала и молилась. Однажды вечером, когда в монастыре свершились положенные службы, дверь в келью Нэнхун тихо отворилась. Нэнхун испуганно поднялась с молитвенной циновки — навстречу ей шла настоятельница Чуан. Нэнхун склонилась перед ней до земли:
— Прошу ваших молитв, блаженная мать!
Настоятельница взяла ее за руку и сказала:
— Идем со мной.
Госпожа Нэнхун повиновалась.
Она вышла вслед за настоятельницей Чуан западными воротами монастыря. Сразу за этими воротами начиналось ущелье, на дне которого глухо гремела горная река. Ущелье выглядело так мрачно и жутко, раскаты реки напоминали стоны раненых на поле битвы, и госпожу Нэнхун взяла оторопь.
— Спустимся вниз, к реке, — сказала настоятельница.
— Но здесь обрыв, нет никаких ступеней, — пробормотала Нэнхун. — Это невозможно!
— Для того, кто посвятил себя Постижению Пути, нет невозможного, — ответила мать Чуан.
— Но я не совершенна, как вы. Для чего мне спускаться в это ужасное место?
— Страх живет во всем твоем существе, дитя. Мы должны изгнать страх и поселить надежду. Только так ты сможешь выдержать все, что предстоит тебе в будущем. Остальное я скажу тебе, когда мы спустимся. Иди за мной и с. каждым шагом возноси молитву к Небесам.
Настоятельница шагнула прямо в пустоту, не отпуская руки Нэнхун. И наложница увидела, что блаженная мать Чуан стоит на пустоте, как на каменном полу.
— Не бойся, — сказала монахиня, и Нэнхун перестала бояться. Она ступала по пустоте вслед за святой настоятельницей, шаг за шагом, и так они достигли потаенной реки. Воды ее были бурливы и в то же время так спокойны, что в них отражалось небо, полное невиданных созвездий. На берегах реки стояли каменные изваяния драконов, фениксов и цилиней.
Настоятельница и госпожа Нэнхун стали у кромки воды.
— Трижды наклонись к реке, трижды зачерпни воды, трижды сделай глоток и так постигнешь свое грядущее, обретешь надежду, отринешь страх, сказалa блаженная Чуан.
Нэнхун повиновалась. В первый раз зачерпнула она воды — вода была почти горячей. Выпила — вода на вкус оказалась слаще меда. Во второй раз зачерпнула Нэнхун воды — вода была едва теплой, а сладость в ней мешалась с горечью. Когда же в третий раз зачерпнула государева наложница воды из чудесной реки — та была ледяной, а на вкус горька, как желчь, как яд, как отвар полыни... Нэнхун понудила себя проглотить эту горечь и взглянула на настоятельницу Чуан.
— Нет в моем сердце страха, — сказала Нэнхун. — Есть надежда, которая не обманет. И в свете и во тьме побывала душа моя, пока я пила воду священной реки. Но я не умею истолковывать приметы грядущего. Помогите мне, блаженная мать!
— Опиши мне, что ты чувствовала, — приказала настоятельница.
— В первый раз я пила горячую и сладкую воду — словно пила густой дорогой чай, потом вода стала чуть теплой и наполовину сладкой, наполовину горькой, а в третий раз — такой холодной и горькой, что щипало язык, сводило скулы и ломило зубы!
— Таково твое будущее, — сказала мать Чуан. — Вначале оно исполнится для тебя сладости и теплоты жизненной и сердечной. Ибо ты станешь супругой императора, наденешь облачение императрицы Яшмовой Империи, а после того в скором времени понесешь во чреве.
— О, — прошептала госпожа Нэнхун.
— Ты родишь дивное дитя — в том будет сладость, но тебе не суждено остаться с ним — в том горечь второго глотка. Тепло в твоем сердце не оскудеет, но вокруг тебя сгустится холод зла, которое на таком расстоянии невозможно увидеть в лицо и назвать по имени.
Госпожа Нэнхун едва слышно вздохнула.
— Конец твоей жизни ознаменован горечью и холодом отчуждения. Тебя предадут, отвернутся, забудут. Но и тогда храни в своем сердце надежду, не пускай в него злобу, будь тверда в страданиях. Вот все, что я могу тебе сказать, дитя.
Госпожа Нэнхун сделалась ни жива, ни мертва от таких слов.
— Блаженная мать, — наконец выговорила она, Но что же будет с моим ребенком? С государем Жоа-дином?
— Мы смотрели в твое грядущее — не в их, — ответила настоятельница Чуан, — Потому не спрашивай меня о том, чего ни мне, ни тебе не следует знать.
— Как мне жить с таким знанием? — прошептала Нэнхун.

Предыдущая страница 5 Следующая страница


Иероглиф "Любовь" 6

— Стойко, — ответила мать Чуан и взяла за руку императорскую наложницу...
... В этот момент госпожа Нэнхун проснулась у себя в келье. Оказалось, что она заснула, распростершись на молитвенной циновке. За крошечным окошком бархатно чернела глухая ночь. Вокруг стояла тишина, не нарушаемая ни единым звуком, именно такая тишина царит по ночам в далеких монастырях.
— Какой ужасный сон я видела, — прошептала Нэнхун, вставая.
Но горечь во рту, оставшаяся от последнего глотка, говорила о том, что это был не просто сон.
…Через несколько дней император Жоа-дин и госпожа Нэнхун покинули монастырь Великого Постижения, возвратились в столицу. А когда во дворце истек срок положенного траура по императрице Тахуа, государь облачился в лиловые одежды, вместе с Нэнхун совершил моление перед дощечкой с именем умершей, а затем предал дощечку огню. После чего во дворце начались приготовления к свадьбе императора.
Нэнхун и радовалась предстоящей свадьбе, и тревожилась. Стать императрицей из простой наложницы — значит породить сплетни, зависть и косые взгляды. Впрочем, к этому Нэнхун была готова. Одно печалило ее: когда-нибудь сладость сменится горечью, безымянное зло нанесет свой удар, и с этим ничего нельзя поделать.
Придворные гадатели назвали благоприятный день для свадьбы, и церемония состоялась. Император и Нэнхун в роскошных торжественных одеждах совершили поклонение Небесной Канцелярии и духам предков, вкусили супа брачного согласия17 и свадебного вина... Празднество во дворце превосходило всякое воображение. На пирах подавались самые изысканные яства и вина: множество лицедеев, танцовщиц, певиц, фокусников потешали гостей. Над дворцом гремели и сверкали разноцветными огнями фейерверки. Императору и новой императрице подносили дары государи соседних стран...
— Рада ли ты, моя государыня? — в один из праздничных дней спросил Жоа-дин.
— Да, владыка, — склонила унизанную драгоценностями голову Нэнхун.
Свадебные торжества продолжались до Нового года. А сразу за новогодними праздниками императрица Нэнхун почувствовала себя в тягости. Лекарь Босюэ подтвердил ее предположения: владычица ожидала ребенка. Когда об этом узнал император, то на радостях издал указ об освобождении всех заключенных, об отмене смертной казни на несколько лет и о даровании свободы рабам, которые не могут сами себя выкупить.
— Я ощущаю себя небожителем, — сказал император государыне. — Мое счастье так полно, что нечего больше и желать. Разве только того, чтоб ты родила сына. Но и дочь — это прекрасно!
Тогда же император Жоа-дин написал завещание, в котором объявлял наследником престола ребенка, рожденного государыней Нэнхун. Завещание освидетельствовали жрецы из храма Небесных Чиновников, поместили в особую шкатулку и опечатали ее восемью золотыми печатями, которые снять можно было только в случае смерти императора. Шкатулка была помещена на алтаре одной из Пяти молитвенных башен императорского дворца...
И снова неумолимо стучали колеса повозки Времени, увозя в прошлое людские радости и печали, привозя из будущего новые печали и радости. В положенный срок императрица Нэнхун разрешилась от бремени. При родах, помимо целой толпы повивальных бабок, императрице прислуживала Юй, ибо ей Нэнхун доверяла как самой себе. Юй приняла ребенка, осмотрела его и сказала:
— Возрадуйтесь, моя государыня! Вы родили девочку.
— Покажи мне ее, Юй, — попросила Нэнхун осипшим от долгих мучительных криков голосом.
— Да, владычица. — Юй показала императрице крошечное писклявое существо. — Ваша дочка прекрасна как лотос! Ну, или как бутон лотоса.
Нэнхун слабо улыбнулась:
— Слава Небесам! Надеюсь, император будет рад... Императрица не ошиблась — радости ее супруга не было предела. Когда ему поднесли запеленутую в драгоценные ткани дочку, он взял ее на руки, поднялся к престолу, возвышающемуся в главной зале Непревзойденного дворца, и положил младенца на престол.
— Вот ваша будущая императрица, моя славная наследница! — возгласил император Жоа-дин толпившимся перед ним придворным. — Только не вздумайте сейчас оглашать воздух приветственными кличами. Еще напугаете мне малышку. Пошли вон.
Император снова взял дочку на руки, сел на престол и принялся напевать колыбельную. Если в зал заглядывали сановники, император, не прерывая пения, так грозно сдвигал свои знаменитые брови, что сановники беззвучно исчезали за дверью.
Через десять дней после рождения девочки император и императрица пришли с нею к Пяти молитвенным башням. Жрецы вознесли молитвы о благополучии и здоровье принцессы, а затем ей дано было имя Фэйянь, означающее «дарованная Небесами».
... И лишь прочитав следующую главу, вы узнаете, что случилось дальше.

Глава шестая
ИМПЕРАТОРСКАЯ КОЛЫБЕЛЬНАЯ

Уснули сады,
Задремала на ветках листва
Лишь звезды не дремлют,
За нами с небес наблюдая
И нет суеты,
Не нужны никакие слова.
На спящую землю
Небесные феи слетают.
Они утешают
Скорбящих в печали немой.
Они как роса,
Что на лотосе ярко сияет...
И спящие знают —
Вернутся родные домой.
И вновь небеса
Милосердием их озаряют.

Императрица Нэнхун допела колыбельную и, отогнув уголок легкого летнего одеяла, глянула на дочку.
— Благих тебе снов, сокровище мое, — прошептала императрица.
Но четырехлетняя принцесса Фэйянь немедленно открыла глаза. Были они у нее сияющие и совершенно не сонные.
— Мне не хочется спать, матушка, — хихикнув, сообщила принцесса и села в постели. — Расскажи мне сказку. Или позови Юй, она любит читать мне на ночь сказания о славных героях древности...
— Фэйянь, уже поздно, — сказала строгим голосом императрица. — Перестань баловаться и спи. Иначе завтра мы с отцом не возьмем тебя на Праздник Солнечного Тигра.
— Ну пожалуйста...
— Фэйянь...
— Матушка, ну хотя бы расскажи мне историю о том, как ты подарила отцу вышитое панно и игрушечный садик и как злая наложница Шэси обманула всех.
— Фэйянь, откуда ты знаешь об этой истории? — изумилась императрица.
— Простите, владычица, это мой глупый язык все разболтал, — услышала Нэнхун знакомый голос. Потайная дверь в покои принцессы была открыта, и на пороге стояла Юй в ночном халате из дорогого шелка и с серебряной сеткой на распущенных по плечам волосах.
— Юй! — обрадовалась вошедшей принцесса. — Иди ко мне, посиди тут. Я не хочу спать. Ну вот совсем.
— Но раз матушка велит... — возразила Юй.
Служанка, когда-то носящая прозвище Расторопные Туфельки, а теперь получившая титул главной наперсницы, приблизилась к императрице, опустилась на колени и поцеловала той руку.
— Простите свою болтливую Юй, государыня, — сказала она.
— Встань, Юй. устраивайся рядом, — улыбнулась императрица Нэнхун. — Расскажи какую-нибудь историю этой непослушной девочке. А мне нужно навестить императора.
— Конечно, государыня, — поклонилась Юй.
— И постарайся, чтобы Фэйянь уснула. Иначе завтра на празднике она будет клевать носом.
Юй снова поклонилась. Императрица Нэнхун поцеловала дочь и вышла из спальни. Она направилась прямиком в рабочий кабинет императора, ибо знала, что тот в последние дни тоже почти не спит, а в глазах его мелькает озабоченность и тревога.
Нэнхун бесшумно вошла в кабинет. Жоа-дин сидел за столом, перед ним в беспорядке были разбросаны свитки донесений, карты провинций Яшмовой Империи, письма... Несколько свечей освещали помещение, от этого света лицо императора выглядело постаревшим и усталым.
— Что случилось, мой государь? — подошла к столу Нэнхун.
— А, это ты, милая. — Император оторвался от бумаг и устало потер лоб. — Отчего не спишь?
— Оттого, что не спите вы, мой государь. Я тревожусь за вас.
Император привлек к себе Нэнхун, усадил на колени.
— А я тревожусь за всех, сердце мое, — сказал он.
Нэнхун чуть отстранилась:
— Дурные вести, государь?
— Противоречивые, — ответил Жоа-дин. — Военачальники Восточных пределов все, как один, шлют мне донесения, что на границе неспокойно. Меж тем тамошние сановники заверяют в письмах, что Восточные пределы — область невозмутимого мира. Не знаешь, кому верить…
— Верьте правдивым, государь.
— Так ведь никто не признается в том, что он лжец... А вот еще письмо. Доставлено с сегодняшней секретной почтой. Оно от моего побратима — государя земель Жумань.
— Что же пишет вам владыка Хошиди?
Император помрачнел:
— Побратим мой обеспокоен многочисленными слухами о том, что в предгорьях Лумань снова собралась шайка огнеглазых убийц. Когда-то мы с. побратимом Хошиди разбили наголову эту шайку. И вот раздавленная змея снова поднимает голову. Побратим мой — человек рассудительный, и уж если его охватывает беспокойство, то виной тому истинные неприятности.
— На каком основании владыка Хошиди решил, что в предгорьях Лумань появились именно огнеглазые убийцы? — спросила императрица Нэнхун, рассматривая карту Восточного надела. Предгорья Лумань выделялись на карте неровной коричневой чертой, напоминавший потек засохшей крови.
— Владыка Хошиди пишет, что на прошлой неделе в предгорье были сожжены две деревни. Все жители — в том числе и дети — убиты. И у каждого убитого выжжены глаза. Так метят своих жертв только огнеглазые убийцы, за что и получили свое прозвище.
Императрица Нэнхун побледнела, но не позволила себе вскричать от ужаса, ибо это показало бы ее слабость.
— Что вы предприняли, государь? — спросила она.
— Владыка Хошиди выступает с походом в предгорья Лумань. Я послал в помощь побратиму пятнадцать отрядов своих лучших воинов. Я верю, что они обнаружат и покарают убийц, будь те хоть сворой воплощенных демонов.
— Это благородно, как и всякое ваше деяние, мой супруг, — сказала Нэнхун.
— Да, — кивнул император. — Но вчера мне пришло письмо от другого моего побратима — светлого князя Семуна, повелителя земель Го, Хэншоу и Сяогань. Он просит о помощи, ибо на его земли вторглись полчища северных кочевников. Армия Семуна незадолго до этого участвовала в военных действиях против приморских владычеств Жунсян и потому сильно ослаблена. Я отправил в помощь светлому князю пятьдесят отрядов своих лучших воинов. Долг брата — высший долг.
— Вы говорите это, но лицо ваше тревожно, мой государь, — сказала Нэнхун.
— Не стану скрывать от тебя своей тревоги, моя возлюбленная, — признался Жоа-дин. — Сказано мудрецом: «Семь лет без войны — высшее благо для государства». Мы живем без войны уже три раза по семь лет. Не отвыкли ли мои воины держать в — руках меч и лук, вот что меня тревожит... Не осрамят ли они меня перед побратимами?
— Воин не может разучиться воевать, как птица не может разучиться летать, — заметила Нэнхун. — Государь, вы скрываете от меня еще что-то.
— Ты права, — кивнул Жоа-дин. Взгляд его мрачно блуждал по картам и донесениям. — Я тревожен, но эта тревога недостойна моего сана. Знаешь ли ты притчу о бедняке, который, исполняя долг гостеприимства, накормил своих гостей всем, что у него было, а затем наступили дни неурожая и семья его умерла с голоду? Боюсь, что я столь же недальновиден и расточителен. Поделившись с побратимами своими отборными войсками, я остался только с теми, что стоят на границах, да еще с теми, которые охраняют столицу и наш дворец. Если, не приведи Небеса, на нас в это время кто-нибудь нападет...
— О нет, не думайте так, государь! — воскликнула Нэнхун. — Разве вы чем-то прогневили Небеса, что они могут ниспослать на вас и на Яшмовую Империю эдакое бедствие? Да даже если и случится подобное, неужели побратимы ваши — светлый князь Семун и владыка Хошиди — не придут к вам на помощь?!
— Верую, что придут, — ответил император Жоадин. — Но душе моей неспокойно... Впрочем, довольно об этом. Скажи, что наша принцесса, заснула?
Нэнхун улыбнулась и покачала головой:
— Фэйянь никак не уложить спать без какой-нибудь старинной истории или легенды. Она оставила при себе Юй и сейчас наверняка заставляет ее рассказывать о небесных феях или бессмертных героях…
— Наша принцесса своенравна, — сказал император Жоа-дин. — И уже в столь малом возрасте может подчинять себе людей. Вчера я видел, как она подговорила трех главных евнухов играть в мяч. Им по восемьдесят лет, но они скакали за мячом, как резвые юнцы!
— Все дети своенравны, — улыбнулась Нэнхун. — Однако при надлежащем воспитании Фэйянь станет мудрой, справедливой и великодушной, как ее отец...
— Жаркая нынче ночь, — прошептал император и поцеловал Нэнхун в крошечную родинку на шее. — Уснуть нет сил. Идем в сад, поглядим на летние звезды...
Нэнхун соскользнула с колен мужа и посмотрела на него тем особенным взглядом, от которого сердце императора неизменно вспыхивало неистовой нежностью.
— Осталась ли еще где во дворцовых садах беседка, в которой мы не любовались бы звездами? — смеясь спросила Нэнхун императора. — Сколько лет прошло, а вы не охладели ко мне, мой возлюбленный!
Этого никогда и не произойдет, — твердо сказал император. — Знаешь ли ты другое значение Высшего Иероглифа «Любовь»?
— «Верность до смерти, в смерти и после смерти», — прошептала Нэнхун, всем телом прижимаясь к императору.
— Да. Этот иероглиф начертан в моем сердце с тех пор, как ты стала моей, Нэнхун. Идем. Звезды и сады нас заждались...
В рабочем кабинете императора Жоа-дина одиноко догорала свеча, но вот и она погасла. В распахнутое окно дышала ароматным теплом недолгая летняя ночь.
В эту ночь не только Жоа-дин и Нэнхун не могли видеть в душных дворцовых покоях. Принцесса Фэйянь, едва наперсница Юй, сморенная жарой, уснула возле ее кроватки, осторожно выбралась из-под одеяла и, бесшумно ступая крошечными ножками (их еще не начали бинтовать), через потайную дверь выбралась в заросли жасмина. Оттуда она как тень какого-нибудь маленького божества заторопилась к большой луже, недавно обнаруженной среди непроходимой путаницы камыша и тростника. Принцесса самолично обнаружила лужу, когда играла в древнего первопроходца и открывателя земель легендарного Симыня Чи. Лужа была замечательная, совсем непохожая на роскошные дворцовые пруды, озера и искусственные водопады. Вокруг лужи была грязь, противно чавкающая и выпускающая вонючие пузырьки, если ступить в нее ножкой. А еще в луже жили удивительные по величине жабы. Они квакали! Одна даже квакнула на принцессу и посмотрела сердитым взглядом. Ну разве не красота! Нынче ночью принцессе не терпелось узнать, каким образом замечательные жабы спят. Вытягивают ли они во сне лапки или поджимают под себя? Закрывают ли глаза? Квакают ли от страха, если им приснится сон про цаплю? Словом, у принцессы Фэйянь было множество вопросов к обитательницам лужи, незаконно проникшей на территорию ухоженного дворцового комплекса.
Принцесса осторожно пробралась сквозь высокие острые листья камышей и оказалась у вязкой кромки лужи. Ночью здесь было страшновато — на минуту лужа показалась принцессе огромной, глубокой, бездонной, как омут. Жаб не было, и это сильно огорчало.
А потом произошло нечто невероятное. Вода в луже вдруг забурлила и вспучилась черным пузырем. Расплескалась с шумом. И замершая на месте принцесса Фэйянь увидела, как на месте лужи образовалась выпуклая круглая крышка вроде крышки сундука. Крышка беззвучно поднялась и откинулась в сторону. Фэйянь отступила в камыши; она дрожала, но не могла издать ни звука и не могла оторвать глаз от происходящего. Все самые страшные легенды и истории сразу вспомнились принцессе, но то, что она увидела перед собой, было куда страшней.
Из дыры, которую прикрывала собой лужа, появлялись один за другим гибкие люди в черных одеждах, с тускло блестящими под звездным светом мечами. Их было много, так много, что принцесса не выдержала и, уже не таясь, бросилась прочь, ломая стебли камыша, раня лицо и ладони.
— Я слышал шум, — сказал один из тех, что пришел из-под земли. У него был глухой мужской голос.
— Кролик или кошка, — предположил другой мужской голос.
— Слишком громко бежит для зверя, — сообщил третий голос.
— Сомнительно, чтобы тут нас поджидал дворцовый соглядатай. — Новый голос был явно женским. Хотя та, которой он принадлежал, ничем — ни оружием, ни одеянием — не выделялась из остальной черной толпы. От этих людей пахло смертью так, как от пахаря пахнет возделанным полем, а от пекаря — выпеченным хлебом. Женщина продолжила: — Но даже если это и был соглядатай, наши вести дойдут до императора скорее, чем соглядатай добежит до охраны дворца.
Она коротко и зло рассмеялась.
— Поджигайте камыш, — приказала она.
В ладонях у черных людей словно вспыхнули молнии. Через мгновение камыш и окружающие заросли были охвачены пламенем.
— А теперь — вперед! — прозвучал новый приказ, отданный голосом женщины, и черные люди, воздев мечи, стремительно заскользили сквозь огонь, который словно расступался перед ними...
В Лотосовой беседке проснулась императрица Нэнхун, на мгновение забывшаяся сном после долгих ласк императора. Ее словно что-то толкнуло под сердце. Нэнхун выбежала из беседки и, почти не касаясь ногами земли, метнулась на высокий мостик над озером. Огляделась...
— Мой император! — пронзительно закричала она. — Пожар!
Император выскочил из беседки, на ходу набрасывая халат.
— Где пожар? — крикнул он, и Нэнхун ответила:
— Повсюду.
Императрица почти не ошиблась. Дворцовые сады, беседки, павильоны были охвачены неистовым пламенем. Воздух был полон гари и отчаянных криков.
— Фэйянь! — одновременно воскликнули Жоадин и Нэнхун и побежали к главному дворцу. Им казалось, что земля под их ногами раскалена. За их спинами вспыхнула огромным фонарем Лотосовая беседка и от жара закипела вода в озерце...
Главный дворец и Пять молитвенных башен пока были целы. На подступах к ним кипела отчаянная битва между дворцовой охраной и бесчисленными ордами черных убийц. Увидев это, император замер, как пораженный молнией.
— Наемники Ардиса, — прошептал он. — Народ Горного перевала. Откуда они здесь, эти чудовища в людском обличье?
— Охрана не в силах им противостоять! — ахнула Нэнхун. В ее глазах плясали отблески пламени. — Государь мой, мы должны пробиться во дворец. Там наша дочь!
— У меня нет с собой оружия. — Жоа-дин заскрипел зубами от бессильной ярости. — А они окружили все входы и выходы, словно их привел сюда тот, кто знает дворец, как линии на своих ладонях!
— Мой супруг, недавно вы повелели пристроить потайную галерею к западному крылу дворца, — вспомнила Нэнхун. — Может быть, о ней еще не знают и мы сумеем пройти?
— Верно, — кивнул император. — Бежим! Хорошо хоть то, что в общем безумии, пожаре и суматохе их никто не заметил.
Потайная галерея действительно была пристроена совсем недавно. Вела она прямиком в покои принцессы Фэйянь и предназначалась для того, чтобы по праздникам через эту галерею для увеселения маленькой принцессы приводили актеров, певцов и музыкантов — девочке тогда казалось, что все они словно спустились к ней с неба... Через потайную галерею ползли матерчатые драконы, обшитые бахромой и блестками, вышагивали львы в пестрых тряпичных шкурах — веселить маленькую Фэйянь. Теперь же по галерее бежали император Жоа-дин и императрица Нэнхун. Им повезло. О существовании тайного хода нападавшие не знали, венценосных супругов никто не заметил; в самой галерее было пусто и темно. Пахло театральным гримом, пудрой, тряпьем...
— Что будет, если они ворвутся во дворец раньше нас и захватят Фэйянь? — шептала Нэнхун. Ее била крупная дрожь.
— Я позволю им вырезать собственное сердце, лишь бы они не тронули дочь и тебя, — бросил император.
Галерея закончилась. Они ворвались в игровую комнату принцессы, но здесь тоже было пусто и темно.
— Спальня! — шепотом крикнула Нэнхун.
Император огляделся и прорычал:
— О стыд! Мой дом захвачен, у порога враги, а я без оружия оказался в детской комнате! Здесь мечи деревянные, а стрелы с тупыми наконечниками!
— Оружие — потом, мы должны знать, где наша дочь! — Нэнхун схватила императора за руку и бросилась вместе с ним в спальню дочери.
Здесь их встретила пустая кроватка и рыдающая наперсница Юй. Завидев императорскую чету, она бросилась им в ноги:
— Казните меня! Я заснула и не устерегла принцессу! Ее здесь нет!
— О, Небесные Чиновники, — только и выговорила Нэнхун.
— Спокойствие, — сказал император. — Куда она могла бы пойти, Юй?
— Может быть, просто гуляет по дворцу, — пролепетала Юй. — Она часто любила по ночам так играть — берет меня с собой и гуляет по дворцу... Мне нет оправдания! Убейте меня!
— Погоди, Юй, — оборвал ее речи император. — На это нет времени. Мне нужно оружие.
— Если выйти из покоев принцессы и повернуть налево, будет комната ночной охраны, — быстро сказала Юй. — Там всегда есть мечи, копья и луки со стрелами. Я это знаю потому, что часто бывала там вместе с принцессой.
— Туда! — приказал император.
В комнате охраны действительно были мечи. Вооружился не только император, но и Нэнхун с Юй. Так они выбежали в главную залу Непревзойденного дворца. И увидели, что здесь их ждут.
Пол главной залы был усеян трупами охранников. Черные убийцы, напоминавшие пчелиный рой, теснили оставшихся в живых к окнам — там уже вовсю бушевал пожар.
Отребье! — громовым голосом взревел император Жоа-дин, поднимаясь на ступени, ведущие к престолу. — Сражайтесь со мной, я хочу увидеть вашу кровь, поганые убийцы!
Черные чудовища на мгновение приостановили свое сражение. Император Жоа-дин взмахнул мечом...
— Стоит ли самому владыке Пренебесного Селения марать свой меч о грязных наемников Ардиса? Не желает ли император сразиться с достойным противником?
От толпы убийц отделилась изящная фигура в плотно прилегающих к телу черных одеждах. Лицо говорившего было скрыто платком.
— Открой свое лицо. — Голос императора по-прежнему был повелителен и тверд. — Ты их предводитель? Я хочу видеть лицо человека, осмелившегося нарушить покой Непревзойденного дворца.
— Что ж. — Тон незнакомца был насмешлив, а рука его точным движением сорвала платок с лица. — Узнаете ли вы меня, богоподобный император?!
На императора смотрела женщина, чье лицо когда-то вызывало в нем небывалую любовь, а потом такую же — небывалую — неприязнь.
— Шэси? — не веря глазам, спросил император.
— Шэси, — прошептала, слабея, императрица Нэнхун.
— Да, это она, — голос Юй дрожал. — Она совсем не изменилась. Змея...
— Как ты посмела? — гневно бросил император. — Твое место в загородной резиденции...
Шэси зло рассмеялась:
— Не вам, богоподобный император, указывать Мне, где мое место! Вы забыли обо мне, вычеркнули Меня из списка своих приближенных. Но я — я не забыла о своем государе! И об этой смирненькой дряни, что стоит позади него, тоже не забыла! Все эти годы я знала, что происходит во дворце, у меня остались здесь свои люди, которые не укрыли от меня ни одной новости. Смирненькая дрянь, что же ты молчишь, ведь ты стала императрицей! Подай голос, я послушаю, как говорит императрица!
— Бесстыжая тварь! — крикнула Нэнхун, сжимая меч.
— Ты пищишь, как слепой котенок, которого придавили сапогом, — расхохоталась Шэси. — Нет, ты не годишься в императрицы! Императрицей должна была стать я, а мой сын — наследником престола. Впрочем, сегодня положение дел исправится.
— Я заставлю тебя замолчать, поганая шлюха! — вскричал владыка Жоа-дин и бросился на Шэси, замахиваясь мечом. Шэси отбила его удар, и между ними закипело настоящее сражение. Тут в атаку кинулась Нэнхун, следом за ней — Юй, но на мечах женщины бились неумело, Шэси ранила их одну за другой.
— Ты не будешь императрицей! — крикнул, задыхаясь, Жоа-дин. Шэси теснила его к ступеням престола. — Я не признаю твоего сына, клянусь в том милостью Небесных Чиновников!
— Твоя дочь тоже не займет престола, Жоа-дин! — выкрикнула Шэси. — Я разделаюсь с ней, как только мои люди найдут ее. Я не убью тебя, я хочу, чтобы ты увидел, как наемники Ардиса надругаются над твоей крошкой и разорвут ее тело на части!
— Нет! — возопил император и, взмахнув мечом, глубоко рассек щеку Шэси. Та отшатнулась, выронила меч, зажала рану.
— Твоя взяла, император, — процедила женщина..
— Умри, — с этими словами император Жоа-дин своим мечом пронзил Шэси насквозь. У той на губах выступила черная пена...

Предыдущая страница 6 Следующая страница


7 Надежда Первухина

Император выдернул меч из тела преступной наложницы. Шэси рухнула на пол...
Жоа-дин бросился к раненой Нэнхун:
— Поднимайся, надо бежать! Охрана, ко мне!
— Император! — нечеловеческим голосом закричала Юй. — Обернитесь!
Жоа-дин обернулся и увидел, как пронзенная насквозь Шэси встает с пола. Рана ее затягивалась на глазах.
— Ты не человек, — прошептал император, загораживая собой Нэнхун.
— Ты никогда не узнаешь, кто я, — проскрежетала Шэси. В руке ее снова светился меч. Никто не успел заметить, как она взмахнула этим мечом, но только тело императора Жоа-дина, владыки Яшмовой Империи, разрубленное пополам, грохнулось оземь.
Истошно завопила Нэнхун:
— Мой государь!
— Закрой рот! — прикрикнула на нее Шэси. — С тобой я разберусь чуть позже. А сейчас дай мне насладиться мгновением победы. Подумать только: моя давняя мечта сбылась! Я убила императора. Конец династии Тэн!
И тут Шэси сделала то, что, кажется, напугало даже черных убийц. Она достала кинжал и, вскрыв грудную клетку императора, вынула его сердце. А затем...
— О нет! — рыдала в голос Нэнхун. — Проклятая волчица! Нежить из преисподней!
Шэси облизнула перепачканные кровью губы:
— А сердце императора не так уж и вкусно. — Она повернулась к наемникам Ардиса: — Вы закончили?
— Да, госпожа, — поклонился один из убийц.
— Нашли девчонку?
— Во дворце ее нет, госпожа.
— Продолжайте искать где только можно. Мне нужна эта царственная малышка. Ее сердце, пожалуй, будет повкуснее...
— Ты не тронешь мою дочь! — пытаясь встать, прокричала Нэнхун, она истекала кровью. — Пусть падут все проклятья на твою голову, убийца!
— А ты, оказывается, умеешь грозно кричать, — усмехнулась Шэси. Страшная это была усмешка — усмешка бешеной тигрицы, растерзавшей целую деревню. — Я люблю слушать, как кричат мои жертвы. Ты береги силы, Нэнхун. Тебе сегодня много придется кричать. А это кто? Твоя служанка? Эй, ты, скажи, где прячется принцесса, — останешься жива.
— Нет! — крикнула Юй.
— Ну и провались в преисподнюю, — равнодушно сказала Шэсй и одним взмахом отсекла голову Юй. Голова откатилась к ногам Нэнхун, но у той уже не было сил кричать и плакать.
— Госпожа! — раздался новый голос. — Мы нашли какую-то девчонку. Маленькую, как вы и говорили.
Нэнхун стала белой как полотно. Черный убийца тащил на руках вырывающуюся и плачущую принцессу Фэйянь. Принцесса была совершенно голенькая и вся перемазана грязью.
Девочку швырнули на пол к ногам Шэси. Проклятая убийца поморщилась:
— От нее несет навозом! Где вы обнаружили эту замухрышку?
— В императорской конюшне, госпожа.
— Да уж, на принцессу она мало похожа. Но это мы проверим. Эй, малютка, здесь есть твоя матушка? Подойди к ней.
Девочка ревела и мотала головой.
— Хм, неужели вы ошиблись? — Шэси присмотрелась к ребенку. — Вид у нее такой, словно ее зачала кобыла от конюха. Эй, Нэнхун! Скажи, это ведь твоя дочь? Тебе незачем лгать и отпираться. Я все равно не оставлю ее в живых.
Моей дочери здесь нет, — едва дыша, проговорила Нэнхун.
— Ты и теперь станешь это утверждать? — поинтересовалась Шэси и отсекла у Нэнхун обе руки по локоть.
— Моей дочери здесь нет! — Голос и вид Нэнхун был страшен, он пробудил бы к состраданию камни.
Но Шэси не была камнем и потому не знала сострадания. Она отрубила Нэнхун ноги — одну за другой, пытая, является ли найденная девочка принцессой, дочерью императора Жоа-дина. Ничего не добившись от Нэнхун, взбешенная Шэси приказала своим наемникам:
— Эта тварь упряма и уродлива, как свинья. Вот и пусть живет свиньей! Не дайте ей истечь кровью и умереть, перевяжите раны. Отныне она будет жить в отхожем месте и каждый день вспоминать, как была императрицей! Что же касается этой девчонки...
Госпожа! — В залитый кровью зал вошел еще один наемник. Он нес на руках девочку лет четырех, отчаянно визжащую. — Похоже, вот это она и есть. Мы нашли ее в храме, за жертвенником. На ней было золотое платье, но ребята его сорвали, сами понимаете — золото.
Шэси посмотрела на девочку:
— Рано я принялась пытать Нэнхун. Но, впрочем, все равно. Сверните шею этому цыпленку, мне лень пачкать руки о дочь какой-то наложницы.
И этот приказ был исполнен. Мертвого ребенка бросили рядом с потерявшей сознание, почти бездыханной принцессой Фэйянь.
— Довольно, — сказала Шэси наемникам. — Я не дам вам грабить Непревзойденный дворец. Он мой и моего сына. Я — императрица. Отныне я назову этот дворец дворцом Алой Крови. А теперь соберите тех, кто остался в живых. Если они поклянутся мне в верности, я сделаю их своими рабами и не заберу их жалкие жизни. Мне нужны рабы! Должен же кто-то прибирать во дворце императрицы.
Шэси уселась на престол и перемазала его кровью, льющейся с ее рук.
— Какая дивная ночь! — хохотала она, и смех ее был как смех пустынной гиены. — Какие звезды! Какая блестящая кровь!
... О том, что было дальше, вы узнаете, когда прочтете следующую главу.

Глава седьмая
ВЕТЕР В КРОНАХ ГИНКГО

Печаль и радость — ниткою одной
Завязаны в любой судьбе земной.
С утра рыдают, вечером — поют.
То нищих гонят, то им подают.
К тебе пришла удача — не робей,
Побудь хоть миг счастливей всех людей.
А если горе в дом пришло, тогда
Смирись и верь в счастливые года.
Как ни была б горька твоя судьба —
Надежда не покинет и тебя.
Сегодня ты забыт и одинок,
А завтра всем живущим царь и бог.
Пусть вьется Путь таинственно, хитро:
Живи, люби, страдай, твори добро!

В роще гинкго — деревьев бессмертия — целую ночь бесновался ветер. Деревья стонали и сбрасывали сбои драгоценные целебные листья. Кругом царила тьма и ужас.
Темное, как растертые чернила, небо одна за другой взрезали молнии. Они выхватывали из темноты ярко-зеленые встрепанные кроны и снова погружали все во мрак.
Одна из молний, особенно яркая и ветвистая, низринулась с неба в рощу и оказалась Небесным Чиновником Анем, сидящим верхом на цилине. Небесный Чиновник спрыгнул со своего дивного скакуна и, оглядевшись, сказал безнадежно:
— Я опоздал. Что я теперь могу исправить? Дороги для добра закрыты.
Он вгляделся во тьму и увидел, как к нему приближается призрачная хрупкая фигурка, похожая на полоску тумана. Призрак подошел к Небесному Чиновнику и поклонился.
— Юй, прости меня, — виновато сказал Небесный Чиновник призраку. — Я не успел спасти ни тебя, ни императора, ни твою госпожу. Мне пришлось туго на Западном побережье... Впрочем, какой смысл оправдываться? Это всё Шэси, да, Юй?
— Да, — отвечала призрачная фигурка. — Шэси оказалась демоном в человеческом обличье. Она собрала бесчисленную армию наемников Ардиса и захватила столицу и дворец. Мы все погибли... Все, кроме наследницы, принцессы Фэйянь.
Призрачная Юй поманила Небесного Чиновника Рукой, и он последовал за нею в глубь священной рощи. Юй остановилась у самого старого дерева, посаженного, как говорят, еще самим Создателем Времени и указала на лежащую между громадных корней Девочку, завернутую в какие-то тряпки. Небесный Чиновник тихо склонился над ней.
— Дышит, — прошептал он. — Спит.
— Она видела мертвым своего отца и полумертвой — мать, — сказала Юй. — Боюсь, разум ее помутился от такого зрелища. Она не проживет и дня скончается от мозговой горячки. Спаси ее, добрый Ань. Во имя милости и справедливости.
— Сделаю все, что могу, — кивнул небожитель. Он развязал стягивающий его халат алый пояс и положил его одним концом на лоб спящей девочки, а другой приложил к своему сердцу. И алый кусок ткани превратился в громадную пульсирующую вену, по которой заструилась от Небесного Чиновника к принцессе сверкающая эманация. Личико спящей девочки порозовело, с него исчезли следы страха; маленькая принцесса задышала глубоко и ровно, будто спала в собственной постельке и видела хороший сон. Чиновник повязал чудесный пояс обратно.
— Вот и все, — сказал он призрачной Юй. — Она наполнена жизненной силой, которая поможет ей не падать духом ни при каких обстоятельствах. Увы, ей долгое время придется идти по жизни в одиночестве.
— Я бы хотела сопровождать ее! — воскликнула Юй. — Бедное дитя! Что ее ждет?! Сердце покрывается изморозью оттого, что пришли в Яшмовую Империю времена лжи и смерти. Как выжить принцессе?
— Она выживет, не беспокойся, за этим-то я буду следить неустанно, — сказал Небесный Чиновник Ань. — Тебе же, Юй, следует стать поддержкой и опорой своей несчастной госпоже — императрице Нэнхун.
— Я всего лишь призрак, — вздохнула Юй. Небесный Чиновник впервые за всю встречу позволил себе усмехнуться.
— Если ты всего лишь призрак, то как смогла вынести из дворца принцессу Фэйянь, да еще не куда-нибудь, а в рощу гинкго!
— Я и сама этого не поняла, господин, — пожала плечиком Юй. — Просто...
Небесный Чиновник извлек из рукава светящийся свиток с печатью и помахал им в воздухе.
— Вот это, — произнес он с некоторой торжественностью в голосе, — заверенное печатью самого Небесного Министра утверждение госпожи Юй по прозвищу Расторопные Тапочки...
— Туфельки...
— ... Туфельки, на должность Небесной Чиновницы. Распоряжение дано в связи с благочестивой и самоотверженной жизнью госпожи Юй, а также по причине ее мученической кончины, принятой за верность императорской династии.
— Я — Небесная Чиновница? — изумилась Юй.
— Да, только поверь — это должность хлопотная. Хотя дает много возможностей для творения добрых дел, восстановления справедливости и всего прочего. Так что не оставляй свою госпожу, Юй. А я, как смогу, буду наблюдать за девочкой. Кстати, одного я не смог изменить.
— Чего?!
— От сильного потрясения девочка онемела. Боюсь, что речь к ней долго не вернется. Но, если рассудить, оно и к лучшему, Юй. Пусть принцесса молчит о том, что знает, ведь она вступает в мир, где ее могут подслушать уши убийцы. А придет время — она заговорит, и слова ее восстановят попранную справедливость. Но нам пора. Скоро рассвет, и он принесет принцессе Фэйянь новую жизнь.
Вспыхнула молния — это цилинь вернулся за хозяином. Другой такой же цилинь принял на свою Радужную спину Небесную Чиновницу Юй. Дивные существа взмыли в небо и там расстались: Юй возвращалась во дворец служить низложенной Нэнхун.
А стихающий ветер принес в рощу гинкго рассвет Прекрасный, как и все прочие рассветы, он нес надежду и восторг, несмотря на то что на земле воцарилась ложь и злоба.
С рассветом роща гинкго наполнилась шумом и голосами — это вышли на работу сборщики листьев. Всем известно, что листья Дерева Бессмертия обладают множеством целебных и даже волшебных свойств. Поэтому раз в четыре луны, не чаще, сборщики листьев гинкго появляются с плетеными корзинами и трудятся от зари до зари, чтобы потом продавать листья в городах — особенно хорошо за листья гинкго платят лекари, составители разных целебных порошков, да еще приезжие, которым все в Яшмовой Империи кажется диковинкой.
Старуха Ван всегда собирала листья у самого древнего дерева. Женщине было уже за семьдесят, и в умении из всего извлечь свою выгоду ей не нашлось бы равных во всей Яшмовой Империи. Старая Ван жила неподалеку от священной рощи гинкго и потому считалась сборщицей листьев, но, кроме того, она была еще и свахой, и сводней, и первой деревенской сплетницей; давала деньги в рост и даже, как судачили в деревне, укрывала краденое. Жила Ван одна в крепком каменном доме, хотя у остальных деревенских жителей дома были деревянные, а то и вообще из тростника. По двору у нее днем и ночью бегали три злющие собаки, готовые разорвать на клочки всякого, кто осмелится даже малость приоткрыть калитку. Старуха любила бедно одеваться и громко жаловаться на то, чти живет она впроголодь, бедствует, того и гляди, помрет от жестокой нищеты... Вот она-то и наткнулась на спящую между корней тысячелетнего дерева маленькую девочку.
— Эй, ты! — Ван ткнула клюкой спящую. — Чего разлеглась тут?! Это мое место, а ну убирайся!
Девочка проснулась и в испуге вытаращила глаза. Что такое? Она в лесу, вместо платьица на ней какие-то грязные лохмотья, а перед нею стоит уродливая толстая старуха и тычет в нее палкой! Принцесса хотела закричать, но не смогла, горло ее не издало ни звука. Тут в памяти малышки вспыхнуло пламя, поглощавшее императорский дворец, и она заплакала.
— Чего ревешь, нищенское отродье?! — продолжала кричать старуха. — Ишь, дрянь, лежит себе, нежится что твоя принцесса! А ну вставай, не то я тебе всю голову палкой разобью, мерзавка!
Девочка вскочила и заметалась — кругом деревья, нет ни знакомых стен, ни дорогих лиц! Да еще противная старая тетка орет на нее и замахивается палкой! Принцесса бросилась от нее со всех ног и тут увидела, что на шум, который подняла злая женщина, прибежали еще люди — бедно одетые, с грязными руками и мокрыми от пота лицами. Фэйянь в ужасе замерла, не зная, что делать. Вдруг это лесные разбойники и ей грозит неминуемая гибель?
— Эй, почтенная Ван, что это ты так развопилась, будто на змею наступила? — спросил, подходя к старухе, пожилой мужчина в выцветшей, но опрятной одежде. — Мы уж было подумали...
— Не знаю, что вы там подумали, сосед Жуй, — отрезала старуха Ван, — но змеи меня не трогают.
— Это верно, — усмехнулся мужчина. — Тебя змея ужалит и сама отравится!
Собравшиеся люди расхохотались. Ван побагровела от гнева.
— Что зубы скалите, песьи ублюдки! — рявкнула она. — Нашли увеселение!
— Смотрите-ка, какая милая девочка, — сказала одна из обступивших малышку женщин. Она подошла к плачущей Фэйянь, присела на корточки и спросила: — Как тебя зовут, дитя? Откуда ты, где твой дом и родители?
Фэйянь открыла рот, но, сколько ни силилась, не могла вымолвить ни слова. От этого она заплакала еще горше.
— Она немая! — воскликнула женщина. — Бедняжка!
— Она, это точно, лисица-оборотень, вот что я вам скажу! — заявила старуха Ван. — Спала меж корней священного дерева как ни в чем не бывало!
— Глупости ты говоришь, почтенная Ван, — усмехнулся старик Жуй. — Оборотень избегает священных деревьев гинкго, это всем известно. Не клевещи на несчастного ребенка. Дитя, послушай меня, — обратился он к Фэйянь. — Я стану задавать тебе вопросы, а ты кивай головой, если хочешь сказать «да», и маши ладонью, если хочешь сказать «нет» или «не знаю». Понимаешь меня?
Фэйянь кивнула.
— Хорошо, — улыбнулся приветливый старик. — У тебя есть родители?
«Не знаю».
— У тебя есть дом?
«Не знаю».
— Как ты здесь оказалась?
«Не знаю».
— Хочешь есть, пить?
«Да».
— Ну, хоть что-то уже разъяснилось, — сказал Жуй. — Девочка голодна и страдает от жажды.
Он развязал свою котомку и достал серую рисовую лепешку и маленькую тыкву-горлянку. Вздохнув — ведь это был весь его завтрак! — старик отдал лепешку девочке. Та мигом ее съела, а потом с недоумением принялась вертеть в руках тыкву.
— Ты никогда не видела тыкву-горлянку? — удивился Жуй. — Это наша посуда. Видишь, здесь она уткнута пробкой. Вытащи пробку и попей воды.
Фэйянь неумело вытащила пробку и попила.
— Где же и у кого ты жила, — задумчиво пробормотал Жуй, — коли не знаешь, как пользоваться тыквой-горлянкой...
Между тем старуха Ван все исходила желчью.
— Экий ты милосердный и добренький, сосед Жуй! — сказала она язвительно. — Накормил-напоил сиротку. Может, в жены себе ее возьмешь? Не поздновато ли тебе?
— Чтоб у тебя язык отсох, старая сводня! — в сердцах сказал мужчина. — По себе людей меряешь. Мне эта девочка во внучки годится.
— Так и возьми ее себе во внучки, коль так о ней печешься!
— И возьму!
— Погодите, соседи, — вступила в разговор женщина, которая так и сидела на корточках рядом с малышкой. — Раз эта девочка не знает ни отца, ни матери, нет у нее ни дома, ни родных, позвольте, я возьму ее в свой дом. Пусть она будет мне вместо дочери.
— Что ты, вдова Сяо! — загомонили люди. — У тебя и так трое своих ртов, каждый день просят рису! Куда тебе еще одного ребенка!
— Ничего, — улыбнулась женщина. — Говорят, кто в дом сироту возьмет, того удача в лоб поцелует. Да и девочка эта такая хорошенькая, что мне смотреть на нее радостно.
Тут и старуха Ван присмотрелась к девочке. И нашла, что та действительно очень красива. Просто это не сразу было видно из-за грязи, перепачкавшей нежное личико. И у Ван в голове мгновенно родились самые разнообразные планы, связанные с этой сироткой. Например, ее можно продать в богатую бездетную семью. Или — когда подрастет немного — в веселый квартал к Хозяйке Люй. Девчонка, конечно, потребует расходов — придется хорошо кормить ее, чтоб не выглядела больной и худосочной, красиво одевать, чтоб привлекала взор, но зато потом все расходы окупятся сторицей!
— Вот что, почтенные соседи, — заговорила старуха Ван. — Я эту девочку нашла, я и возьму ее к себе. Сами говорите — это дар небес. Значит, мне дар. Живу я одиноко, и хоть нужда меня мучит, как карася в пересохшей луже, я лучше буду голодать, но совершу дело милосердия.
— Ах ты, пройдоха! — возмутился старик Жуй. Сроду ты не была добродетельна да милостива, а тут вдруг сразу святой решила заделаться! Сознавайся: небось хочешь дитя продать на потеху в веселый квартал?! Бесстыжая твоя душа!
— Побойся Небесной Канцелярии, старый охальник! — завопила на соседа старуха Ван. — Да я жизни не пожалею для этого дитяти, а ты винишь меня в том, к чему я не имею никакого отношения!
— Не ссорьтесь, соседи, — сказала вдова Сяо. Спросим у девочки: к кому она хочет пойти жить? Она хоть и немая, да зато по глазам видно — не глупая. Дорогое дитя, у кого бы ты хотела жить?
Фэйянь посмотрела на вдову Сяо и вдруг порывисто прижалась к ее груди.
— Вот все и решилось, — улыбнулся старик Жуй. Ничего, вдова Сяо. Я стану тебе помогать.
Старуха Ван едва не тряслась от злости. Добыча, на которую она поначалу и смотреть-то не хотела, теперь, оказавшись столь вожделенной, ускользала из рук.
— Знаем мы эту помощь, — злобно расхохоталась Ван. — Греть постель к вдовушке набиваешься, старый распутник? Никак, твой земляной червяк все еще мастак рыть ямки в красной глине?
— Тьфу на тебя, паскудная баба! — плюнул старый Жуй. — С тобой разговаривать — все равно что от дождя палкой отмахиваться. Идем работать, соседи, а то эта брехливая собака весь день нам покою не даст. А девочка пусть идет с тобой, вдова Сяо.
На том и порешили. Весь день принцесса провела с собирателями листьев в роще гинкго. Вдова Сяо и другие доброхоты делились с нею своими скудными припасами: кто соевого творога дал, кто жареной рыбы, кто — кусок копченого угря с солеными побегами бамбука... А вечером собиратели листьев вернулись в свою деревню. Фэйянь шла рядом с вдовой Сяо и крепко держалась за ее руку.
Девочка очень устала, да к тому же была переполнена новыми впечатлениями. Она увидела, что дорога может быть раскисшей и грязной, а не выложенной мрамором, как во дворцовых садах, а дома, в которых живут ее новые знакомцы, — убогими, старыми, некрасивыми... Но едва Фэйянь вспоминала о дворце своего отца, как безудержные слезы лились из ее глаз, а в груди с левой стороны болело так, что невозможно было и вздохнуть... Поэтому девочка заставила себя крепиться и ничего не вспоминать.
Дом вдовы Сяо был скромный, но очень опрятный. Когда вдова Сяо вместе с Фэйянь вошли во дворик, им навстречу выбежали трое ребятишек: мальчик и две девочки.
— Матушка! — воскликнул мальчик. — Кого это ты привела?
— Эту девочку мы нашли сегодня в священной роще гинкго, — сказала вдова Сяо. — Она будет жить с нами, будет вам сестрой.
— Фу, — скривился мальчик. — Теперь в доме будет еще больше девчоночьего писка!
За это он получил легкий подзатыльник от сестры той, что была выше его на две головы.
— Знакомься, дитя, — улыбнулась вдова Сяо. — Это моя старшая дочь, ее зовут Ин-эр. Вторую дочку зовут Юйнян, а сынка — он у меня младший — Хэде.
— А как зовут эту девочку? — спросила Ин-эр. Поглядела на Фэйянь, повторила: — Как тебя зовут?
— Эта девочка немая, — мягко сказала вдова Сяо детям. — Она не знает, где ее родители, где ее дом. И имени своего тоже назвать не может. Мы будем звать ее Мэй, что значит «святое дерево», ведь именно под святым деревом она и нашлась.
Отныне принцесса Фэйянь, наследница династии Тэн, стала простолюдинкой по имени Мэй, названой дочерью вдовы Сяо. Староста деревни выписал найденной девочке метрики, где она именовалась Мэй Сяо-эр, «удочеренный ребенок-найденыш».
В доме вдовы Сяо все трудились с утра и до позднего вечера. Вовсе не потому, что вдова Сяо была алчной или жестокой. Просто и она, и ее дети очень хорошо усвоили простую заповедь: «Не хочешь пускать нужду на порог — трудись». Ели не досыта, но и не впроголодь. Одевались бедно, но чисто. Старшая дочь пряла и ткала, шила, вышивала, — словом, мастерица на все руки. Она и маленькую Мэй научила шить и красиво вышивать. Средняя дочь помогала матери по хозяйству, прибиралась в доме, готовила еду. А шестилетний Хэде и вместе с ним Мэй носили в кувшинах воду с дальнего родника. Конечно, в деревне был колодец, но он принадлежал старосте, за воду из этого колодца приходилось платить, а у вдовы Сяо не бывало лишних денег. Мэй нравилось ходить к роднику, и даже кувшины с водой не казались ей такими уж тяжелыми. Во-первых, у родника всегда было красиво: летом цвели цветы, осенью осыпались золотые листья с гибискуса, а зимой кругом простиралось белоснежное царство. К тому же Хэде без конца веселил Мэй, корчил забавные рожицы, передразнивал старосту и старуху Ван. Мэй смеялась, но беззвучноТак прошло два года. Мэй подросла, ее нежная кожа посмуглела и огрубела от постоянной работы. Но личико у нее было удивительно красивым — как распустившийся лотос в тихой заводи. И еще у Мэй не росли ступни, они оставались такими же маленькими, как если бы ей бинтовали ножки и надевали вместо обуви особые футляры. Мэй, кстати, и не знала, что такое обувь. Все теплое время года она, как и остальные дети вдовы Сяо, бегала босиком... В доме вдовы Сяо приемная девочка была почти счастлива. Вдова относилась к ней как к родной, ее дети стали лучшими друзьями Мэй. И хоть на обед у них вместо рыбы все чаще появлялись грубые рисовые лепешки, одежда обносилась, а дом обветшал, все равно жизнь представлялась немой принцессе не такой уж и ужасной. Тем более что девочка почти забыла, что она — принцесса.
Говорят, возможное и невозможное, светлое и темное, радостное и печальное — как бусинки на одной нити, всегда рядом. Как ни крепилась вдова Сяо, но настали для нее черные дни. В наступившую зиму, чересчур холодную и лютую, заболела старшая дочка вдовы — трудолюбивая Ин-эр. Скромные сбережения почти целиком ушли на лекарства, но Ин-эр так и не удалось спасти. Она умерла в месяц Ледяной Богини, когда земля настолько промерзла, что на деревенском кладбище едва-едва смогли вырыть убогую могилу.
Одно горе ведет за собой пять других, как говорит пословица. Прошла зима, наступило время сева, но у вдовы не осталось зерна и семян — их пришлось съесть в голодную зиму. Теперь же всю семью и вовсе ожидал голод. Взяв с собой Мэй, вдова пошла к деревенскому старосте.
— Господин староста, — сказала вдова Сяо, трижды поклонившись до земли. — Молю вас о помощи. Зима была тяжелой и голодной для нашей семьи. Не ссудите ли вы мне рису и зерна для сева?
— Я благотворительностью не занимаюсь, — отрезал староста. — Плати денежки, и получишь все что угодно.
— Откуда же мне взять денег? — заплакала вдова Сяо. — Все они ушли на лечение и похороны Ин-эр, моей милой дочки.
— А это меня не касается. Если я буду всем даром раздавать рис, сам с чем останусь?
Тут вдова Сяо указала на Мэй:
— Господин староста, когда я взяла в дом это дитя, вся деревня обещала помогать мне, а теперь...
— У деревни и спрашивай! — грубо прервал женщину староста. — А я тут ни при чем! Ишь, сироткой еще прикрывается!
Так вдова Сяо и ушла ни с чем. Правда, соседи — старый Жуй и еще кое-кто — помогли ей, наскребли, кто сколько мог, посевного риса. Но дальше пришла новая беда — весна и лето выдались засушливыми, и во всей деревне случился неурожай. Люди впали в отчаяние и озлобились. Многие умирали от голода и болезней, только староста да старуха Ван жили припеваючи.
Однажды старуха Ван пришла в дом вдовы Сяо.
— Здравствуй, соседка! Вот, решила тебя навестить, узнать, как живешь.
— Благодарствую, — крепясь, ответила вдова. Нужда сломила ее здоровье, она исхудала и еле держалась на ногах. — Живу по милости Небесной Канцелярии, чего и вам желаю.
— А и врешь ты, соседка! — подленько засмеялась Ван. — Я-то вижу, что от голода и у тебя и у детей животики подвело. Скоро начнете землю есть, травы-то, как погляжу, на вашем дворе совсем не остаюсь, всю подобрали.

Предыдущая страница 7 Следующая страница


Иероглиф "Любовь" 8

— То не ваша забота, соседка, что мы едим, — отозвалась вдова Сяо. — Грех вам зубоскалить, когда вся деревня нуждается и бедствует.
— До деревни мне дела нет, — отмахнулась старуха Ван. — А вот до тебя есть. Я тебе прямо, без обиняков скажу, соседка: хочешь своих детей на ноги поставить? Хочешь сама в довольстве жить?
— Кто ж не хочет, конечно, хочу, — вздохнула вдова
— Так продай мне сиротку Мэй. Я тебе за нее хорошие деньги заплачу. Пять слитков серебра! Ты не думай, я худого не замышляю. Просто мне становится трудно одной управляться по хозяйству, а Мэй станет мне помощницей. К тому же и все свое имущество я ей отпишу — после смерти.
Вдова Сяо побледнела:
— Как я могу продать родное дитя?!
Старуха засмеялась:
— Будет тебе! Мэй тебе вовсе не родная. Наоборот, она еще и в расход тебя вводит, твоих собственных детей объедает. Зачем тебе такая обуза? Продай! Пять слитков — хорошая цена.
— Лучше я умру с голоду, чем продам тебе Мэй, — отрезала вдова.
— Ты-то умрешь, — насмешливо протянула старая змея. — И детей своих сиротами оставишь. Что им тогда делать? Куда идти? Из вольных станут они рабами, пропадут у какого-нибудь богача на рисовых полях...
— Нет, нет, мои дети рабами не будут!
— Тогда продай мне Мэй. Ни в чем нужды знать не будешь.
... Надобно сказать, что этот разговор от первого до последнего слова слышала Мэй. Вначале она затряслась от ужаса: неужто матушка Сяо и впрямь ее продаст этой мерзкой старухе? А потом Мэй задумалась. Ее приемная мать живет почти в нищете, ее дети голодают, Мэй сама видела, как вчера Хэде выкопал земляного червяка и съел его... А если старуха Ван даст за нее, Мэй, много денег, тогда семья Сяо будет жить в достатке. Нельзя быть неблагодарной. Матушка Сяо помогала Мэй, теперь пришла пора Мэй отблагодарить ее.
Тут девочка услышала, как Сяо зовет ее.
Мэй вошла в комнатку, где сидели вдова и старуха Ван.
— Девочка моя, — вдова взглянула на Мэй заплаканными глазами. — Вот госпожа Ван хочет взять тебя к себе. У нее ты будешь служанкой...
— Что ты, Сяо! — притворно всплеснула руками хитрая Ван. — Девочка будет мне вместо внучки. Станет сытно есть, сладко спать! Послушай-ка меня, Мэй! Если ты перейдешь жить в мой дом, то твоя матушка Сяо и ее детки не будут ни в чем нуждаться. Согласна ты на это?
Мэй кивнула, хотя из глаз ее текли слезы. Она подошла к вдове и крепко обняла ее.
— Прости меня, милая Мэй, — прошептала несчастная женщина. — Но, может, и впрямь так будет лучше…
И вот Мэй стала жить в доме старухи Ван. Хитрая сводня честно расплатилась с вдовой, отдала ей за Мэй обещанные пять слитков серебра (правда, слитки были совсем маленькие). Ван не особенно нагружала Мэй работой, кормила ее сытно, а однажды, вынув из сундука несколько кусков шелка и камчи, велела девочке сшить платье. Мэй не знала, для чего старуха хочет нарядить ее в яркое новое платье, но через некоторое время все разъяснилось.
Под Новый год в дом старухи Ван пожаловала гостья. Это была женщина лет тридцати с красивым, властным и жестоким лицом. Она прибыла в лакированной повозке, запряженной холеными лошадьми; платье ее было роскошно, словно распустившийся весенний сад (так подумалось Мэй). Старуха Ван встретила гостью бесчисленными поклонами, усадила на самое почетное место, подала чаю, вина и столько снеди, что Мэй, которая потихоньку подглядывала за всем этим сквозь щели в стенах своей комнаты, удивилась: откуда у старухи такая щедрость?
Гостья и хозяйка выпили по две чарки вина, поговорили о погоде, о том, каким станет наступающий год, и тут гостья сказала:
— Что ж, Ван, не будем попусту терять время. Показывай свой товар.
— Сию минуту, госпожа! — воскликнула старуха Ван.
Мэй удивилась — какой товар может быть у старухи? Но тут Ван вошла в ее комнату и приказала:
— Немедленно умойся, причешись, как я тебя учила, и надень свое новое платье. Да не мешкай, иначе получишь оплеуху!
Мэй не боялась оплеухи, но лишний раз доводить старуху до ярости не хотела. Поэтому она быстро привела себя в порядок, надела платье и матерчатые туфельки, на которых сама вышила узор из летящих облаков.
— Идем, — схватила ее за руку Ван.
Они вошли в комнату, где сидела таинственная гостья, и Ван сказала:
— Вот она, госпожа. Согласитесь, девочка редкостной красоты. Настоящий бутончик лотоса!
Женщина внимательно оглядела Мэй с ног до головы.
— Как ее зовут? — спросила она у Ван.
— Мэй Сяо-эр, госпожа.
— Подойди ближе, Мэй. Почему ты не здороваешься со мной?
— Простите, госпожа, но эта девочка немая. Хотя все слышит и понимает, и представляется очень разумной.
— Немая? Это плохо. Значит, она не сможет петь, звонко хохотать и нежно стонать, когда это потребуется.
— Но зато у нее красивые пальчики, она сможет играть на музыкальных инструментах! — воскликнула Ван. Потом приподняла подол платья Мэй. — Взгляните, какие у нее крошечные ступни, госпожа! Как у высокородной, а ведь ей их сроду не бинтовали!
— Да, ножки изящные, — согласилась гостья. Затем бесцеремонно распахнула платье на Мэй, сбросила его и огладила нагую девочку ладонями, — Кожа довольно нежная, грудь будет небольшой, но изящной. В бедрах узковата, но рожать ей не придется, а узкое горлышко иному пьянице вожделенней широкой чарки...
При этих словах старуха Ван гнусно захихикала:
— Ваша правда, госпожа!
— Неплохо, неплохо. А как насчет волос? — Тут ужасная женщина вытащила шпильки из прически Мэй, и черные пышные волосы упали девочке на плечи, укутав ее, будто покрывалом. — Волосы просто чудесные. Таких роскошных волос нет ни у одной из моих дочурок.
Мэй стояла ни жива ни мертва от страха. Когда женщина раздела ее, ей показалось, что та станет ее бить. Но когда гостья упомянула про своих дочурок, Мэй немного успокоилась. Ей снова позволили одеться. Однако что же нужно этой красивой женщине от бедной маленькой Мэй?
— Ты писала мне в письме, что девчонка — сирота, — обратилась гостья к старой Ван.
— Именно так, госпожа, — ответила та. — Я нашла ее в роще гинкго несколько лет назад.
— Возможно, что эта девочка — незаконнорожденное дитя какого-нибудь князя или сановника, — задумчиво произнесла гостья. — Уж слишком хороша она для простолюдинки. Не было ли с нею письма, одежд или каких украшений?
— Нет, госпожа, клянусь вам в том Небесной Канцелярией! — воскликнула старая Ван. — Девочка была в таких лохмотьях, по сравнению с которыми лист лопуха выглядит словно бархат!
— Что ж, сирота так сирота. И это даже лучше. Сколько ты хочешь за нее?
— Пятьдесят слитков серебра, госпожа, — угодливо улыбаясь, сказала Ван. — Все эти годы я отдавала девочке лучший кусок, не позволяла ей работать, баловала, словно родную дочь. Я теперь иссохну от печали по ней.
— Пятьдесят слитков — не слишком ли большая цена за твою печаль? — усмехнулась гостья.
— Девочка стоит таких денег. — Ван продолжала гадливо улыбаться. — Вы на ней озолотитесь, госпожа, сами понимаете. Это же настоящее сокровище! Через год-два она затмит красотой легендарных прелестниц древности. О ней станут слагать стихи и петь песни! Вам придется построить новый дом, чтобы вместить всех, жаждущих встречи с нею!
— Посмотрим, — неопределенно бросила гостья. — Что ж. Вот твои пятьдесят слитков, а вот бумага, которую ты должна подписать. Здесь говорится, что ты продаешь мне сироту Мэй Сяо-эр в безвозвратное и безраздельное пользование.
— Хорошо, госпожа. — Ван достала с полки тушечницу и кисть и неумело вывела иероглиф своего имени на документе.
Мэй казалось, что она сейчас упадет замертво! Ее снова продают! Продают этой чужой, неулыбчивой женщине с ладонями, холодными как змеиная кожа! У старухи Ван Мэй жилось несладко, но она хотя бы изредка виделась с матушкой Сяо и ее детьми! Мэй привыкла к этой деревне и считала ее своей родиной, а теперь ее наверняка увезут неизвестно куда!
И тогда Мэй в первый и последний раз в жизни упала на колени. Она простерла руки к старухе Ван, безмолвно умоляя не продавать ее, оставить в деревне.
— А ну прекрати! — прикрикнула на девочку старуха. — Тебе с госпожой будет лучше, ты радоваться должна. Нечего реветь и волосы на себе рвать. Твоей участи еще позавидуют!
Гостья подошла к Мэй и подняла ее с колен.
— Никогда не умоляй о пощаде беспощадного, дитя, — сказала она спокойно. — Не проси камень утолить твою жажду. Поверь, перемены в твоей судьбе — только к лучшему.
Гостья вместе с Мэй уселась в повозку, без особой сердечности распрощалась со старухой Ван и покатила прочь из деревни. Мэй без слез, которых уже и не осталось, смотрела на мелькающие мимо знакомые дома, поля, засыпанные снегом деревья.
— Меня зовут Хозяйка Люй, — неожиданно нарушила молчание женщина. — Тебе много чего придется услышать обо мне, Мэй, но не верь всему подряд.
... Чтобы, нить повествования не казалась вам слишком запутанной, прочтите следующую главу.

Глава восьмая
ДВОРЕЦ АЛОЙ КРОВИ

Смертной тенью покрыты
Величавые залы дворца.
Умирают сады.
Рассыпаются яшма и мрамор.
Здесь добро позабыто,
Здесь слышны только речи лжеца.
Здесь мертвы и пусты
Драгоценные древние храмы.
На престоле кровавом
Пирует вся адова рать.
Даже небо дрожит,
Даже время измялось, как веер...
Нет великой державы,
А значит, пора умирать
Тем, кто свету служил
И хранил до конца свою веру.

Любезный читатель мой! Если вам еще не приручило читать эту книжку, то оставьте вместе со мной на время злополучную принцессу Фэйянь и отправьтесь (опять-таки при моем непосредственном попустительстве) в Непревзойденный императорский дворец.
О да, здесь все сильно изменилось с той страшной ночи, когда наемники Ардиса устроили погром и резню, когда от руки чудовища в человечьем обличье пал император Жоа-дин и воцарилось зло и беззаконие. Душистые сады, когда-то услаждавшие взор, теперь были сожжены или вырублены. Изящные чайные павильоны и беседки тоже пали под ударами топоров. В водоемах стояла гнилая вода, источавшая мерзостное зловоние. Персиковый дворец (жилище покойной императрицы Тахуа), дворец Восточного Ветра и дворец Побеждающей Нежности (выстроенный императором для своей возлюбленной Нэнхун) были отданы на разграбление наемникам, а затем разрушены до основания. На их месте теперь располагались обширные площади для казней, тюрьмы и пыточные казематы. Каждый день здесь начинался с воплей и стонов невинно мучимых людей. Только такие звуки доставляли удовольствие новой государыне Яшмовой Империи — владычице Шэси; под эти вопли она засыпала и просыпалась.
Но как случилось, что забытая всеми коварная наложница вдруг обрела небывалую мощь и сумела завладеть Яшмовым престолом?
Следует сказать, что Шэси, едва лишь появилась в императорском дворце, уже была полна самых честолюбивых намерений. Ее предки искони стремились к самой высокой власти, и, оказавшись в числе наложниц, Шэси поклялась, что станет императрицей, чего бы ей это ни стоило. Хитростью и обманом она добилась внимания императора, расположила к себе его влюбчивое сердце, но сама любила только власть... Она мечтала устранить императрицу Тахуа и г. тать женой Жоа-дина, но потом выяснила через подкупленных слуг, что здоровье императрицы слабое и, возможно, годы ее сочтены. Так что не стоит и тратить усилий на ее устранение — все свершится само собой... Тогда Шэси постаралась привязать к себе императора бесконечными увеселениями и пирами. Очень кстати тут оказалась ее беременность и совершенно некстати то, что император узнал о ее обмане. Беременная Шэси поневоле вынуждена была отправиться в загородную императорскую резиденцию. С нею отправились верные слуги — верность такого рода покупается страхом и деньгами.
Шэси жила в отдаленном скромном поместье среди бесконечных лавровых рощ, и о ней постепенно забыли. Но ее коварное сердце обладало великолепной памятью. Во дворце Шэси оставила своих шпионов, и те едва ли не каждый день докладывали опальной наложнице о состоянии дел императора Жоад-ина. От этих соглядатаев Шэси узнала, что император полюбил ее соперницу Нэнхун, делит с нею ложе и власть. Новость привела Шэси в такую ярость, что у нее начались преждевременные роды. Младенец, зачатый от императора, родился мертвым, но Шэси запретила своим клевретам и заикаться об этом. Она велела своему доверенному евнуху купить в ближайшей деревне младенца-мальчика у какой-нибудь нищенки. Повеление было исполнено, так у Шэси появился «сын», которого она нарекла Гао-дин, что означает «свет императора».
Шэси понимала, что ни ей, ни Гао-дину никто не отдаст престол Яшмовой Империи. Предъяви Шэси хоть тысячу доказательств того, что Гао-дин — родной сын императора, ее не пустят и к воротам дворца, потому что сам император отверг ее. Изгнал. Обесславил. Обошелся с высокородной дочерью князей как с дешевой певичкой из веселого квартала!
Так в сердце Шэси родилась великая месть.
Недаром одним из ее древних предков считался легендарный воин-людоед Доу И, со своим воинством наводивший ужас на врагов и питавшийся их сердцами и почками для того, чтобы обрести небывалую мощь и стать непобедимым. Сам Верховный Сановник Небесной Канцелярии сражался с ним, дабы наказать за бесчисленные злодейства, был ранен, но тем не менее смог отправить чудовищного Доу И живьем в преисподнюю Тысячи Наказаний. Но род Циань, из которого происходила Шэси, верил, что в нужное время Доу И вернется из преисподней и предложит свои услуги потомкам...
У Шэси имелось достаточно сил и золота для того, чтобы купить себе верность тех сановников и военачальников, которые были недовольны правлением Жоа-дина. С помощью предателей Шэси вступила в переговоры с черными наемниками Ардиса — существами загадочными, непобедимыми и безжалостными. Наемники Ардиса поклонялись древним злым божествам и приносили человеческие жертвы. Говорят, что в телах этих убийц на самом деле обитали демоны Нижнего ада — демоны, лишенные всякой надежды на перерождение. Главарь наемников, прозванный Неминуемой Гибелью, согласился помочь Шэси в исполнении ее замыслов. Взамен она поклялась отдать его подопечным часть Яшмовой Империи на разграбление, а также разрушить по всей стране кумирни, храмы и молитвенные башни старых божеств. Ибо наемники Ардиса поклонялись Предначальному Ужасу в виде сонма бесчисленных демонов; всякую же другую веру искореняли огнем и мечом.
Шэси, дабы исполнились ее замыслы, перешла в веру наемников Ардиса. Главарь исполнил над нею мерзостный обряд, вызвав главных демонов Предначального Ужаса. Шэси совершила жертвоприношение, заколов кинжалом восемь трехлетних мальчиков, съела их сердца и выпила кровь. И тогда в нее вошли восемь демонов. Тело ее стало неуязвимым для любого человеческого оружия, разум изощрялся в жестокости и коварстве, а единственным чувством стало чувство мести и власти.
Шэси долго ждала часа, благоприятного для того, чтобы нанести сокрушительный удар по династии Тэн. И час для зла настал.
К наемникам Ардиса присоединились бесчисленные отряды огнеглазых убийц. Они ворвались в Яшмовую Империю через предгорье Лумань, разбив как отряды владыки Хошиди, побратима императора Жоа-дина, так и имперскую гвардию. Огнеглазые убийцы захватили весь юг Яшмовой Империи — плодородный, богатый, роскошный край с судоходными реками и древними прекрасными городами Яннанъ, Жучжоу, Луманцзы. Узурпаторше Шэси это было только выгодно; из банды чудовищ она состряпала наместников и государственных чиновников. В Яшмовой Империи распустились ядовитые цветы зла: рабство, взяточничество, обман, грабеж и несправедливость. Некому было судить по правде и истине, ибо и правда, и истина отныне стали запрещены в Империи Белой Яшмы. Простолюдинов притесняли так, что слышался хруст костей, а высокородные предатели пировали и предавались омерзительным порокам при новой императрице...
Побратимы покойного императора Жоа-дина, владыка Хошиди и светлый князь Семун, объявили войну узурпаторше Шэси, мстя за смерть законного государя. Но эта война им же принесла несчастье, поскольку адская армия Шэси была бесчисленна и непобедима. Так настали времена, когда Яшмовая Империя превратилась в ужас как для прочих стран, так и для собственных подданных.
Юный Гао-дин, мальчишка без роду и племени, был провозглашен императором, Шэси же объявила себя при нем императрицей-регентшей. Но настоящая власть, разумеется, сосредоточилась исключительно в ее руках. Гао-дин нужен был лишь для того, чтобы подданные считали его неузаконенным сыном погибшего императора. Впрочем, Шэси отлично понимала, что народ, чья страна подверглась чудовищным переменам, не станет разбирать, законно или незаконно вершится неправда. Бесконечные войны, набеги, неурожаи и голод стали повседневностью, и, как говорили в то время, некуда было обратить взор, чтобы среди туч увидеть хоть проблеск солнечного света.
Из Яшмовой Империи бежали ученые, художники, поэты, музыканты — они отправлялись на далекий неизведанный Континент Мира и Свободы, в загадочную страну под названием Тарсийское Ожерелье, в надежде, что там обретут лучшую долю... Те же, что остались на родине, подвергались гонениям вместе со всеми своими близкими. Новая человекоубийственная вера императрицы Шэси требовала полного искоренения того, что называют «возвышенной жизнью», поэтому в Яшмовой Империи особыми указами были запрещены наука, философия, музыка, живопись и поэзия. Даже каллиграфия и вышивка частично оказались под запретом: отдельный указ императрицы Шэси под страхом жестоких пыток и мучительной казни запрещал употребление Высокого Стиля Письма и начертание где бы то ни было Пяти Высших Иероглифов: «Любовь», «Добродетель», «Милосердие», «Мудрость», «Справедливость». Столь глубокая ненависть узурпаторши к благословенному искусству каллиграфии объяснялась весьма просто.
Дело в том, что в каждом жителе Яшмовой Империи глубоко сидит древнее убеждение в чудотворной силе начертанного иероглифа, особенно если это Высший Иероглиф. «Написанное — свершится» — так говорили мудрецы Пренебесного Селения, и не было оснований им не верить. Оттого и запретила Шэси Высокий Стиль и чудотворные Иероглифы, ибо страшилась их непонятной для ее черного сердца благословенной силы. Страшилась Шэси и живописи — ведь, говорят, кисть художника способна создавать и разрушать миры, изменять все сущее, поскольку сам Первосоздатель Вселенных был художником... От музыки же у императрицы Шэси случались истерические припадки, которые можно было унять только новым кровопролитием. Шэси нравился лишь грохот боевых барабанов да рев труб, возвещающих о начале очередной казни или набега. О, верно говорят, что нечистый душой трусливей всех и пугается того, что другим приносит радость.
Из страны ушла красота и поэзия, вместо нее воцарился ужас и смерть. Даже природа почувствовала произошедшие в Яшмовой Империи перемены. Там, где раньше радовали глаз прекрасные цветы и деревья, теперь буйно разрастались ядовитые дурманные травы, чей сок жжет кожу как огонь, а запах дурманит голову и губит человека. Благородные драконы больше не поднимались из морских глубин и не дарили людям жемчуга истинной мудрости. Божественные фениксы-фанхуаны скрылись в глухих горах и непроходимых лесах, еще не оскверненных присутствием человека. Зато не стало отбою от лис-оборотней, свирепых черных пчел, размерами превосходящих кролика и в полете кричащих «гуй, гуй, гуй! », а также крылатых тигров, чьи тела щетинились ядовитыми иглами. Воистину, будто разверзлись врата Первой преисподней, и в Яшмовой Империи появились жуткие существа, о которых раньше и говорили-то испуганным шепотом!
В небе кружили птицы с огненными глазами и раскаленными, как железо в горне, клювами. Стоило такой птице клюнуть человека, он сгорал как щепка; клюнет дерево — начинался лесной пожар. Из далеких степей прискакали стада зеленокожих зверей жомжом — эти уродливые твари были людоедами и охотно нападали как на одиноких путников, так и на целые деревни. В западных провинциях видели быка — с белой головой, одним (золотым) глазом и длинным хвостом в виде жалящей змеи. На пути этого быка пересыхали реки и увядала трава, он предвещал нашествие болезней и смертей на всю Яшмовую Империю. А чудовищный птицезмей с четырьмя крыльями, шестью глазами и тремя ногами везде, куда ни прилетал, вносил общее смятение и предвещал неминуемую погибель новорожденных младенцев.
Границы Яшмовой Империи теперь охранялись не так строго, как при прежних, достойных императорах, ведь узурпаторша Шэси только и мечтала о том, как лишить Пренебесное Селение былой мощи и славы. И вот через разрушенные крепости и сторожевые посты на земли Белой Яшмы хлынули со всех сторон мутные волны странного люда, рвавшегося к местным богатствам и благодатям. Явились племена четырехруких и двухголовых людей, жадных до всякой пищи. Они опустошали рисовые поля, сжирали посевы на корню, не брезговали ничем. Тех, кто пытался им противостоять, они руками разрывали на части, потому что руки у них были из железа. Из-за дальних гор пришли люди с зубами-сверлами и глазами-алмазами. Были эти люди весьма свирепы, разбойничали на больших дорогах и даже завоевывали некоторые малые города. Атаковали Яшмовую Империю и прочие уроды: дырявогрудые — имевшие в груди дырку, так что их невозможно было убить копьем; беглоголовые — у них головы жили отдельно от тел и имели дополнительные ноги, росшие от самых ушей. Беглоголовые нападали так: сначала на тощих ногах прыгали в атаку головы, а потом уж шли тела, наводя на противника смертный ужас. Беглоголовые сами не свои были до рыбы пузанки, которая всегда в изобилии водилась в реках Яшмовой Империи. Потому все реки и приречные места кишели беглоголовыми монстрами...
Но главные богатства и земли, конечно, достались приспешникам самозваной императрицы — огнеглазым убийцам и наемникам Ардиса. Шэси не зря дала им все права на беззаконие — эти убийцы и наемники готовы были защищать ее так, как не защитили бы собственных матерей, хотя, говорят, у таких чудовищ матерей не бывает...
Каждый новый день императрицы Шэси начинался с чтения доносов или получения вестей о новых сражениях, разрушениях, напастях. Шэси сидела на престоле дворца Алой Крови устрашающая и гордая, как будто была Владычицей ада. Рядом стоял другой престол, поменьше — его занимал самозванец Гао-дин. В государственных делах он ничего не понимал, Да и не старался понять, ибо пуще смерти страшился своей приемной матери. От скуки Гао-дин хлопал золотой мухобойкой жирных мух, которые после той ночи, когда был убит законный император, в изобилии водились во дворце, и не было никакой возможности от них избавиться, не спасали ни отравляющие курения, ни липкая бумага. Возле престола императрицы, помимо обычной охраны и слуг, ежедневно находились восемь жертвенных детей — на тот случай, если с Шэси случится припадок и ей потребуется свежая кровь и плоть. Детей забирали из самых благородных семейств Империи — тех семейств, которые еще не успели бежать за границу...
Поначалу Шэси упивалась своей властью и творящимися кругом разрушениями и беззакониями. Но прошло время, и ее стала одолевать скука. Шэси не развлекали казни, не веселили пытки, не радовали вести о победах ее черной армии, да и глупый приемыш Гао-дин вызывал раздражение и отвращение. Шэси уже жалела о том, что так легко разделалась с императором Жоа-дином: ведь если бы она вела с ним затяжную кровопролитную войну, с многолетней осадой дворца, шпионажем и прочими военными хитростями, ей было бы чем себя занять. А подписывать смертные приговоры да издавать указы об очередном повышении налогов — вот тоска! Разве к этому она стремилась! В ней клокотала ярость, как лава в кратере вулкана, и не находила выхода.
От беспросветной скуки у Шэси началась бессонница. Теперь императрица ночами напролет бродила по дворцу, пугая охрану и слуг. Она выходила на площадь для казней, потом направлялась к дворцовому пруду, в котором иногда кого-нибудь собственноручно топила, но нигде и ни в чем не находила развлечения. В одну из таких прогулок Шэси ушла слишком далеко от своего дворца и вдруг поняла, что заблудилась.
Она стояла среди настоящего леса, так поначалу ей показалось. Потом она поняла, что это разросся орешник и лиственницы, бывшие раньше за северной дворцовой стеной. Стену давно сломали, благородный мрамор превратили в мусор, и теперь деревья постепенно наступали на дворцовый комплекс.
— Завтра же прикажу все вырубить и сжечь, — прошипела Шэси. — Ненавижу, всю эту лиственную дрянь!
Она уже хотела было повернуть обратно и искать дорогу во дворец, как вдруг в глубине этого импровизированного леса заметила слабый проблеск света. Будто зажглась свеча в окне, затянутом бумагой.
— Это могут быть враги, лазутчики, наемники, подосланные, чтобы убить меня, — прошептала Шэси. Ей всегда думалось, что весь мир вокруг только и жаждет с нею разделаться. И поэтому она предпочитала наносить упреждающие удары. Встань перед Шэси сам карающий небожитель, она бы и на него замахнулась мечом.
К слову, меч — тяжелый, как смертный грех, и острый, как язык сплетницы, — всегда был при императрице. Она не расставалась с ним ни на минуту, даже когда совершала омовение или предавалась плотским утехам (одной из известных забав Шэси было то, что она собственноручно оскопляла очередного любовника после того, как он заканчивал ее ублажать). Самозваная императрица бесшумно извлекла меч из ножен и ступила в непроходимые заросли — туда, где мерцал странный свет. Самые корявые ветки опускались перед ее лицом, норовя оцарапать или выбить глаз, древесные корни выступали из земли, путались под ногами, словно не пускали Шэси туда, куда она так стремилась. Шэси не была глупа, она почувствовала, что здесь ей противостоит сила, неподвластная ее указам. Черное сердце императрицы радостно забилось.
— Наконец-то мне хоть кто-то воспротивился! Как надоело жить среди покорных слюнтяев! Им рубишь головы, а они норовят целовать тебе руки!
И императрица остервенело принялась продираться сквозь заросли, не обращая внимания на то, что ее драгоценный наряд ветки рвут в клочья. Вся исцарапанная, исколотая, исхлестанная ветками, Шэси шла вперед, а свет за деревьями разгорался все ярче и ярче; теперь он напоминал огромный костер, только не было ни дыма, ни треска сгорающих поленьев...
Заросли неприветливого орешника оборвались внезапно, и воспаленному взору императрицы предстала небольшая круглая поляна, ярко освещенная неизвестно откуда исходящим светом. Впрочем, посмотрев вверх, Шэси определила источник света — он шел из прорехи, образовавшейся в черном сукне ночного неба.
Будь на месте Шэси обычный человек, его сердце сковал бы благоговейный ужас перед неведомым и непостижимым, но императрица уже давно не была человеком. Потому она бестрепетно шагнула на освещенную поляну, держа обеими руками меч. Шагнула и замерла.
Потому что навстречу ей с неба медленно опускались две молнии.
Если молнии вообще могут медленно опускаться.
Потом Шэси увидела, что это не молнии, а два дивных цилиня. На спинах цилиней сидели всадник и всадница в одеждах, которые подобает носить исключительно небожителям и служащим Небесной Канцелярии.
Страх не страх, ужас не ужас, а что-то сковало ноги императрицы Шэси так, что она не могла двинуться с места и только смотрела, как всадник и всадница спешились и подошли к ней.
— Вот это встреча! — сказал всадник. Это был прекрасный юноша в роскошном халате, подвязанном ярко-алым поясом. — Губительница Яшмовой Империи, преступница, объявленная Небесной Канцелярией вне закона, пожаловала к нам в гости! Не знаю, чем и встретить ее: то ли попаляющим огнем, то ли чумой, то ли вечным гладом. Юй, дорогая, как ты полагаешь, нам не пора как следует повоспитывать эту непотребную женщину?
— Возлюбленный Ань, погоди! — воскликнула спутница юноши. Она была также прекрасна; в волосах ее сверкали звезды вместо заколок, а платье лучилось лунным сиянием. — Как она сюда пробралась? Мы ведь окружили это место такой стеной! Ты говорил, что Шэси никогда не сможет...
— А она и не сможет, Юй, — усмехнулся Небесный Чиновник Ань, которого вы, о бесценный мой читатель, конечно же узнали. — Сама видишь, она не способна и глазами хлопнуть. Она завязла в нашей волшебной стене, как сверчок в соевом твороге: И может так простоять до тех пор, пока ее кости не превратятся в труху. Давай ее так и оставим, по-моему, достойное наказание. Завтра все проснутся, а узурпаторши Шэси нет и в помине! Поначалу ее, конечно, поищут. Но сюда никто дороги не найдет, уж это-то я обещаю. Добрые люди опомнятся и изгонят из страны всех негодяев. Империя восстанет в былом блеске, на престоле воцарится справедливость... Впрочем, что это я говорю! Размечтался, однако!
— Вот-вот, — многозначительно подняла пальчик красавица по имени Юй. — Именно что размечтался. Если я самая курносая Небесная Чиновница, то ты — самый мечтательный Небесный Чиновник. Добрых людей в Империи сейчас днем с огнем не сыщешь. Справедливость одним махом не восстановишь. Видит Небесная Канцелярия, что я первая готова покарать эту тварь, но разве для этого мы нынче спустились на землю?
— Ты, как всегда, права, моя дорогая Юй Расторопные Тапочки...
— Туфельки!..
— Конечно, Туфельки, как я мог оговориться... Что ж. Давай совершим то, за чем явились.
Шэси стояла и действительно не могла шевельнуть даже кончиком пальца. Мало того, меч в ее руках на глазах покрывался пятнами ржавчины, трухлявел и осыпался, будто сделан был из песка... Но способность мыслить и запоминать Шэси не утратила. В голове ее возникали и рушились сотни разнообразных замыслов, а собственное бессилие доводило до исступления. Она узнала эту Небесную Чиновницу! Когда-то она собственноручно отрубила ей голову! Эта тварь, столь надменно поглядевшая на Шэси, была служанкой ненавистной Нэнхун! Какая польза от зла, если ты убиваешь врага, а он становится почти богом?!
Шэси казалось, что голова ее разлетится на тысячу кусков от клокочущей ярости и ненависти. На миг узурпаторша подумала, что ослепла, потому что глаза ее застлало невозможной тьмой... Но миг прошел, и тьма миновала.
И узурпаторша Шэси увидела, что она стоит не на краю поляны, а у входа в скромные и потому прекрасные покои. Все в них сияло неземным светом, дышало миром, которого жаждет измученное сердце. На стенах висели темно-красные полотнища с начертанными Пятью Высшими Иероглифами. Шэси присмотрелась и увидела, что каждый из Высших Иероглифов на самом деле представляет собой бессмертного Просветленного, божество, когда-либо воплощавшееся на земле.
Шэси перевела взгляд с Высших Иероглифов на тех, кто находился в сверкающей комнате. Это были Небесный Чиновник Ань, его спутница Небесная Чиновница Юй и...
... На почетном месте сидела императрица Нэнхун, красотой и совершенством затмевавшая солнце. У нее были новые руки и новые ноги — взамен тех, что отсекла Шэси, — и они сверкали подобно свежевыпавшему снегу. Но не это заставило сердце Шэси дрогнуть. В своих чудесных руках Нэнхун держала годовалого мальчика...
«Этого не может быть, — подумала Шэси. — Я сплю, я вижу сон. Я брежу после выпитого крепкого вина! »
Ань и Юй между тем почтительно поклонились Нэнхун и играющему на ее руках младенцу.
— Владычица, — обратились они к ней. — Нынче день рождения вашего сына, и мы пришли с поздравлениями и скромными дарами...
Небесный Чиновник Ань снял со своего пояса одно яшмовое кольцо и надел его на запястье ребенка, говоря:
— Да будет жизнь его чиста и драгоценна, как чшма! Пусть обретет он мудрость, смелость и непреклонность! Сын императора Жоа-дина восстановит попранный престол!
Юй по прозвищу Расторопные Туфельки склонилась над ребенком и коснулась своей сверкающей ладонью его груди:
— Прими от меня простой дар, дитя! Ты будешь внушать любовь, а не страх. Сын прекрасной госпожи Нэнхун сможет пробуждать к жизни и любви даже Камни и придорожную пыль! Никто не устоит перед его красотой и обаянием! Враги будут почитать за честь сдаться ему без боя...
Возможно, Небесная Чиновница продолжала бы перечислять благие пожелания прелестному ребенку, но ладонь Аня мягко закрыла ей рот.
— Достаточно, моя дорогая Юй, - усмехаясь сказал Ань. — Когда человеку слишком много дано, ему становится нелегко жить на земле.
— Но пока он не человек, — заметила императрица Нэнхун. — Я невыразимо благодарна вам за снисхождение ко мне и моему ребенку, о небожители, но прошу вас сказать: когда моему сыну дозволено будет выйти из Небесного Дома и жить среди людей, в Яшмовой Империи?
— Яшмовая Империя объята тьмой и беззаконием, — сказал Небесный Чиновник Ань. — Еще не время для цветения божественного лотоса.
— М-м-м, Ань, дорогой, убери руку. Спасибо. Моя милостивая государыня, вашему сыну следует пока жить с вами в Небесном Доме. Покуда вы вместе, ваша главная душа пребывает неотлучно от тела. Когда же ваш сын сойдет на землю, главная душа отлетит в селения Просветленных, и вы навсегда телесно умрете...
— Разве я страшусь смерти, милая Юй? — улыбнулась Нэнхун. — С тех пор как вы взяли меня из темницы в Небесный Дом и даровали новые силы, я по-иному вижу жизнь и смерть. Нет, не в смерти дело. Ты что-то таишь от меня, Юй.
. — Простите, владычица, это так, — склонила голову Небесная Чиновница. — Я не хотела смущать вашего покоя...
— Юй! Одно лишь может растерзать мне сердце - весть о том, что моя дочь мертва!

— Нет, госпожа, утешьтесь! Ваша дочь, принцесса Фэйянь, жива.
— Слава Небесной Канцелярии! — сказала императрица Нэнхун.
— Она жива, — продолжала Юй. — Но жизнь ее трудна и исполнена испытаний. И даже мы не в силах узнать, какой Путь уготовило ей Небо. Пропадет ли она в безвестности или сумеет возвратить себе права на престол Яшмовой Империи — нам неведомо. Мы берегли ее, как могли, но...
— Мое бедное дитя, — прошептала Нэнхун. — Умоляю вас, заботьтесь о ней. Ведь она наследница престола, в ней течет кровь династии Тэн! Мой сын родился слишком поздно для того, чтобы стать императором... И всё слишком странно и смутно! Юй, дорогая моя сестра, скажи, что говорят в Небесной Канцелярии? Долго ли еще продлится правление Шэси? Когда Небеса смилостивятся и пошлют Яшмовой Империи избавление?
— Высшие Небесные Сановники молчат, госпожа, — вздохнула Юй. — Пути мира неведомы даже им. Может быть, все зависит от того, как сложится судьба принцессы Фэйянь...
— А где сейчас Фэйянь? — спросила императрица Нэнхун.
— Я расскажу вам, государыня, — ответил Небесный Чиновник Ань. — Представлю полный отчет о земной жизни вашей драгоценной дочери. Но сначала нам следует избавиться от ненужного свидетеля.
Ань указал рукой на застывшую Шэси. Тут и Нэнхун обратила на узурпаторшу полный боли и печали взор.
— Шэси, — сказала она, — не трогай мою дочь. Ты уже разбудила Первый Страх Империи, но я еще сострадаю тебе. Если ты посмеешь причинить вред Фэйянь, к тебе не останется моей жалости. Нельзя вечно испытывать терпение того, кого ты погубил! И тогда...
— Довольно ей и того, что она узнала, — несколько бесцеремонно оборвал речи госпожи Нэнхун Чиновник Ань. — Прочь отсюда, Шэси. Пусть виденное тобой станет для тебя лишь сном. Но незабываемым сном.
Шэси почувствовала, что незримая сила сжимает ее со всех сторон, мнет, как мнут в кулаке шелковый платок. Великая боль пронизала все тело узурпаторши, и от этой боли она проснулась. Шэси огляделась — она лежала в собственных покоях на полу, а рядом валялся изоржавленный остов ее меча. Тело едва повиновалось Шэси, но она заставила себя встать.
— Охрана! — крикнула она.
Вбежавшим охранникам она повелела немедленно привести к ней первого советника. Шэси сотрясал озноб. Она закуталась в меховой халат и посмотрела в окно — там стояло серое промозглое утро, слишком холодное для этого времени года.
Дрожа, но уже от страха, в покои Шэси вошел первый советник. Он не понимал, почему государыня потребовала его к себе в столь раннее время, и страшился неизвестности.
— Скажи, — обратилась Шэси к первому советнику, простершемуся ниц у ее ног, — где содержится наложница Нэнхун и каково ее состояние?
Первый советник задрожал еще сильнее.
— О великая владычица, прошу прощения! — заговорил он. — Но импер... наложницы Нэнхун давно нет в живых. Она скончалась почти сразу после того, как... Как не стало владыки Жоа-дина.
— Вот как! — Шэси стиснула кулаки. — А где погребено ее тело? Кто ее погребал? Отвечай!

Предыдущая страница 8 Следующая страница


9 Надежда Первухина

— Я не знаю, государыня. Но я узнаю! Сейчас же! умоляю не гневаться!
— Ступай и узнай. И еще. Когда вернешься, расскажешь мне о том, что такое Первый Страх Империи. Пошел вон.
И Шэси снова уставилась в окно. Она до сих пор ощущала себя платком, смятым грубой рукой...
О прочих судьбах, переменах и приключениях вы узнаете, прочитав следующую главу.

Глава девятая
УЛИЦА ДИКИХ ОРХИДЕЙ

Гляжу в окно, вздыхаю тяжело:
Я женщина. Как мне не повезло!
Родиться б мне великим храбрецом
Иль Буддой с неулыбчивым лицом!
Так путь бы мой навеки славным стал,
Но продана в веселый я квартал.
Здесь шум и смех, и пляски, и вино.
Здесь чистою мне быть не суждено.
Коль в грязь ступил — не вытащить ноги.
Владыка Небосвода, помоги!
Смирюсь с судьбой, украдкою всплакну;
Ведь у чужой я похоти в плену.

— Вот мы и приехали, — сказала Хозяйка Люй. — Этот город называется Западный Хэ.
Мэй равнодушно поглядела из-за занавески повозки на проплывавшие мимо улицы. Девочка устала и потеряла счет времени: ей иногда казалось, что она едет в душной тряской повозке Хозяйки Люй вот уже целую вечность.
— Ты, как я вижу, не слишком весела, — заметила Хозяйка Люй.
Мэй пожала плечами.
— Ничего. Когда ты узнаешь этот город поближе мигом развеселишься, — усмехаясь сказала женщина. — Западный Хэ — город приморский. Ты понимаешь, что такое «приморский»?
Мэй покачала головой.
— Это значит, что он выстроен у моря. Может, ты и о море ничего не знаешь?
Мэй не смогла сдержаться и заплакала. О море ей часто рассказывала мама — ведь она как раз была родом из морских краев. Мама говорила, что море величественно и мудро, в нем живут благородные драконы — покровители Яшмовой Империи... Мама обещала, что, когда Мэй, то есть Фэйянь, подрастет, они обязательно отправятся к морю, в вотчину князей Жучжу... Может быть, мама и ее рассказы — все это только снилось Мэй, и на самом деле она — безродная сирота, брошенная в роще тысячелетних деревьев гинкго?..
Хозяйка Люй заметила слезы девочки, пробормотала:
— Значит, о море ты слышала. Но это вызывает у тебя грусть. Перестань плакать, слезы портят глаза. Отныне ты будешь жить у меня, а значит, тебе во всякий час положено иметь радостный и благодушный вид. Ведь город у моря — это город тысячи кораблей. А где корабли, там и моряки. Мужчины, истосковавшиеся по ласке, по лукавой улыбке и зазывному смеху... Впрочем, об этом с тобой разговаривать еще рано. Придет время, сама все поймешь.
Повозка катила по неширокой улице, сплошь застроенной деревянными двухэтажными домиками с балконами, пристройками, крытыми галереями... Они могли бы показаться красивыми, если б не были такими ветхими. Однако и здешние жители, видимо, старались кое-как приукрасить свои невыразительные жилища: тут и там краснели гирлянды бумажных фонариков, покачивались на ветру узкие полоски ткачи с выведенными на них иероглифами удачи, процветания и счастья (впрочем, тогда Мэй еще не были известны значения иероглифов). Скоро скромная улица сменилась улицей побогаче — чувствовалось, что здесь к предстоящему празднику Нового года готовятся с размахом и не жалеют денег. Всюду висели гирлянды из флажков и фонариков; на каменных стенах высоких домов яркими красками сверкали праздничные росписи, на углах загнутых вверх крыш гордо восседали золоченые деревянные драконы — хранители очага. Над богатой улицей витал аромат жареного мяса, пряностей, свежей выпечки и еще чего-то неуловимо вкусного, торжественного, праздничного... Мэй вопросительно поглядела на Хозяйку Люй, и та правильно поняла ее немой вопрос.
— Нет, — сказала Хозяйка Люй. — Мой дом на другой улице.
Повозка свернула, и у Мэй восхищенно вспыхнули глаза: вот красота! Как будто они попали на театральное представление, вроде тех, что раньше давали в императорском дворце!
Вся улица была застроена изящными расписными домиками-башнями о двух и даже трех ярусах. На окнах, дверях и балконах этих домов красовались ковры самой яркой, пестрой и вычурной расцветки. Над входом в каждый дом висели серебряные колокольчики и букеты матерчатых цветов.
— Красиво? — спросила у девочки Хозяйка Люй.
Та кивнула.
— Да, — непонятно сказала Хозяйка Люй. — Это красота, которую все замечают. И платят за нее всего лишь деньгами...
На расписном балконе самого большого дома-башни появилась очень красивая девушка в блестящем наряде цвета персиков. Она увидела повозку и, всплеснув руками, закричала:
— Эй, подружки! Наша госпожа приехала!
Тут же отовсюду послышался гомон, смех и болтовня. Мэй непонимающе взглянула на Хозяйку Люй.
— Что ж, — сказала та, — вот мы и прибыли. Все дома на этой улице принадлежат мне. Впрочем, не только дома... Но довольно разговоров. Пора нам отдохнуть с дороги.
Хозяйка Люй взяла Мэй за руку и вошла с нею в дом.
Едва Мэй попала внутрь, как ей показалось, будто на нее обрушился весенний день — до того кругом было тепло, ярко и празднично! Мэй растерянно огляделась... Какая большая зала, пожалуй, не меньше тех, что были в батюшкином дворце! Полы кругом устелены коврами, повсюду разбросаны вышитые подушки для сидения; на лежанки-каны небрежно брошены шелковые и парчовые покрывала. Сияет множество светильников, курильницы струят сладкий аромат... В золоченых вазах томятся роскошные цветы, полупрозрачные занавески таинственно покачиваются; на ширмах вышиты прекрасные обликом феи... Но девушки, что обступили Хозяйку Люй и маленькую Мэй, были, пожалуй, еще прекрасней небесных фей. Все они были разряжены в пух и прах, не пожалели ни пудры на щеки, ни золотых шпилек — в прически. Из всех красавиц выделялась одна — стройная, грациозная, в темно-синей атласной кофте и розовой складчатой юбке, — она с поклоном подошла к Хозяйке Люй и на уровне бровей преподнесла гой кубок с вином.
— Добро пожаловать, госпожа, — сказала девица. Хозяйка Люй осушила кубок, удовлетворенно улыбнулась:
— Отменно! Ну, здравствуйте, мои сороки. Как повивали здесь без меня?
Девушки наперебой загомонили, утверждая, что жили славно.
— У нас каждый день гостей не счесть!
— Весельчаки-сюцаи после сдачи государственного экзамена пируют только с нами! Деньгами сыплют бессчетно, всякую рассудительность потеряли!
— Чиновники городской палаты мер и весов прислали к Новому году четыре больших бамбуковых короба сластей и каждой из нас — по куску шелка и парчовому поясу! А вам, госпожа, сановник Удэ Второй прислал чудесной красы ожерелья, браслеты, головные украшения — целую шкатулку!
— Довольно вашей болтовни! — отмахнулась Хозяйка Люй. — Вы и впрямь сороки — трещите без умолку. Лучше взгляните, кого я вам привезла.
Взоры всех девушек немедленно обратились к Мэй.
— Хорошенькая, — сказала одна. — Просто весенний цветочек на горном лугу.
— Чересчур худенькая, — заметила другая.
— Видно, что из семьи бедняков, — добавила третья.
— Может, станет хорошей служанкой? — предположила четвертая.
— С такими маленькими ножками она в служанки не годится, — решила пятая. — Чиновники городской Палаты любят девочек с крохотными ножками, но она совсем еще дитя!
— Замолчите, болтушки! — прикрикнула Хозяйка Люй. — От вашего гвалта у меня голова разболелась. Сестрица Гуан, тебе, как самой старшей и разумной я поручаю заняться этой девочкой. Ее зовут МЭй она немая, но понимает все, о чем говорят. Искупай ее, накорми, подбери одежду. Пусть Мэй покуда побудет у тебя в ученицах, а придет время, и мы решим кто заплатит золотом за то, чтобы сорвать ее бутон.
Сестрица Гуан, та самая красавица в синей кофте поклонилась Хозяйке Люй, а затем присела на корточки перед испуганно застывшей Мэй.
— Не бойся меня, милая девочка, — сказала Гуан. Поверь, тебе будет здесь хорошо.
— У нас здесь все равно что женский монастырь! — засмеялась одна из девиц.
— Да, и мы поклоняемся здесь Священной Похоти! — добавила другая. — Службы служим день и ночь, не вставая с кроватей!
— Перестаньте, — нахмурилась Гуан. — Что за кощунство? Идем, дитя.
Сестрица Гуан отвела Мэй в свою комнату. Здесь все говорило о том, что хозяйка комнаты — женщина, понимающая толк в изящных искусствах. На стенах висели четыре великолепные картины, изображающие цветение сливы, бамбуковую рощу, ветвь сосны и кроваво-красные цветы гардении... Под картинами стоял чайный столик, весь в резных узорах и капельках граненого стекла. За ширмой, украшенной бархатными цветами, стояла широкая кровать красного дерева, убранная так роскошно, что казалось, на ней достойна спать высокородная сановница... Возле кровати располагался небольшой продолговатый шкафчик, а на нем лежала лакированная флейта и цинь - струнный инструмент, звуки которого напоминают плач улетающих от осени журавлей. Мэй засмотрелась на музыкальные инструменты — ей вспомнилось, как матушка иногда по просьбе отца играла на цине длинные нежные мелодии. А еще матушка иногда учила Мэй, как играть ее любимую песню «За далекой рекой». Мотив песни был прост, Мэй быстро выучила его и помнила до сих пор... Сама не своя, Мэй подошла к шкафчику и коснулась струн циня дрожащей рукой.
— Ты знаешь, что это за инструмент? — тут же спросила у Мэй красавица Гуан.
Мэй кивнула. Неожиданно она почувствовала, что больше не может плакать. Всю ее заполняла печаль, но эта печаль не терзала сердца, не порождала горечи и боли...
— Может быть, ты умеешь играть на цине? — снова спросила Гуан девочку. — Впрочем, что я спрашиваю. По твоим глазам все видно. Возьми инструмент, Мэй. Сыграй то, что знаешь.
Мэй взяла цинь так, словно это было гнездо с уснувшими птенцами иволги. Перебрала струны, и мелодия, так долго хранившаяся в ее душе, наполнила комнату.

За далекой рекой,
За неведомой горной грядой,
За последней преградой
И за светом последней луны
Есть блаженный покой,
Есть таинственный сад золотой,
Есть края без досады,
Но отсюда они не видны.
За стеной облаков,
За сверкающим звездным мостом,
За бездонным ущельем,
За покровом святой тишины
Есть края без грехов,
Но никто вам не скажет о том.
Есть края для веселья,
Но отсюда они не видны.
За небесным причалом,
Где крылатая дремлет ладья;
За глухим снегопадом,
За кровью минувшей войны
Есть края без печали,
Без горечи и без вранья.
Есть края, где нам рады,
Но отсюда они не видны.

— О Небесная Канцелярия! — всплеснув руками, тихо воскликнула красавица Гуан. — Дитя, ты поражаешь меня в самое сердце! Знаешь ли ты, что сыгранная тобой песня давно запрещена указом государыни Шэси? Запрещена, как и многие другие песни, стихи, картины! Хорошо, что мы сейчас одни и здесь некому нас подслушать, не то не сносить бы нам головы! И хоть песня «За далекой рекой» была самой любимой песней моего детства, ради всего, что тебе дорого, никогда больше не играй ее. Если хочешь, чтоб мы остались в живых.
Мэй кивнула и положила цинь на место. Поклонилась, приложив руку к сердцу, — это был известный жест с просьбой о прощении.
— Ты ни в чем не виновата, я не сержусь на тебя, дитя, — смягчив свои слова улыбкой, сказала Гуан. — Просто ты меня напугала. Я не ожидала, что столь юное создание имеет способности к музицированию. Все-таки ты не из простолюдинок! Что за тайны хранит твое сердце? Как жаль, что ты не умеешь говорить!
Мэй в знак согласия склонила голову.
— Вот я глупая-то! — воскликнула Гуан. — Теряю время на запрещенную музыку и болтовню, вместо того чтобы искупать тебя и накормить. Ведь ты наверняка сильно устала с дороги. Идем-ка сюда.
Гуан отодвинула плотную занавеску, и оказалось, что рядом с ее спальной комнатой располагалась другая, поменьше. Здесь стоял изящный туалетный сто1Ик с овальным зеркалом из полированной бронзы, из красиво обтесанных камней был сложен очаг, в котором ярко пылали душистые сосновые поленья, а еще половину комнатки занимала круглая бочка для омовений и большие медные сосуды с водой.
Гуан согрела воду и сама выкупала Мэй. При этом она не переставала удивляться тому, какие у девочки маленькие ступни.
— Ты просто как фея горного ручья! — улыбалась она девочке. — Такую красоту жаль продавать даже за все золото мира!
Мэй недоуменно поглядела на красавицу Гуан. Что значит — продавать красоту? Меж тем девушка помогла Мэй вытереться и одеться в теплую кофту и юбку на ватной подкладке, причесала ее роскошные волосы и уложила их красивыми волнами.
— Вот так, — удовлетворенно сказала Гуан и подвела Мэй к зеркалу. — Теперь ты совсем принцесса.
Мэй вздрогнула и посмотрела на себя в зеркало. Нет, глупости, она вовсе не выглядела принцессой! Во дворце ее наряды были в тысячу крат роскошнее! Но был ли дворец, были ли те времена, когда ее имя звучало иначе? Или это — лишь грезы, отравляющие жизнь?
— Идем ужинать, — сказала Гуан. — Ты, верно, проголодалась? А за ужином я расскажу тебе, куда ты попала и какие здесь у нас порядки.
На ужин Гуан подала соевый творог со сладким соусом, пирожки-баоцзы и отварной курятины, приправленной имбирем. К тому же у нее нашлось и легкое вино, и сладости, и душистый красный чай. Мэй поначалу ела с удовольствием, но от рассказа красавицы Гуан ей ни еда, ни вино не стали в радость. Многое из слов Гуан девочка не поняла, но кое-что…
— В нашем городе улица, на которой все мы живем хорошо известна, — говорила Гуан, прихлебывая крепкий чай. — Она называется улицей Всех Желаний, а еще улицей Диких Орхидей. Мы живем на этой улице безотлучно, почти никогда не выходим в город, то, что нам нужно: припасы, ткани, украшения, — приносят служанки, а еще дарят гости, которые навещают нас. Наша госпожа — Хозяйка Люй, та женщина, что привезла тебя сюда. Мы все ей подчиняемся, как воины — военачальнику. И то сказать, хоть Хозяйка Люй и кажется порою суровой, она заботится о каждой из нас так, как и родные матери о нас бы не позаботились! Так что, Мэй, относись к Хозяйке Люй со всем почтением, на какое способна.
Все мы не имеем мужей и живем гораздо веселее замужних женщин; за это замужние женщины нас не любят и отзываются о нас с презрением. Но это они от зависти, Мэй! Женщина, которая вышла замуж, все равно что заживо похоронена! Если она жена богача, то у нее есть, конечно, служанки, ну а если ее муж беден и едва сводит концы с концами, ей приходится туго! Замужняя весь день проводит в хлопотах по хозяйству, некогда ей и прическу шпильками украсить. Свекор и свекровь не дают ей покою, следят, чтобы не съела лишнего куска, чтоб не сказала дерзкого слова, за каждую провинность наказывают, наговаривают на жену мужу! Муж наслушается сплетен, да и поколотит жену. Вот уж радость! С собственной женой мужчина не разводит церемоний в постели, не удерживает свой вулкан от извержений, оттого замужней приходится мучиться от родовых мук чуть не каждый год. Потому она сама дурнеет лицом и телом; все ее заботы касаются только детей, а , муж, глядишь, уже присмотрел кого на стороне . Или привел в дом хорошенькую свежую наложницу. Потом и вовсе свел жену в могилу побоями да непосильным трудом...
А мы! Мы — вольные птицы, хоть и поем за деньги, все свои дни мы проводим в веселье: танцуем, поем, развлекаем наших гостей, которые пьянеют от одного нашего взгляда и без счета одаривают нас золотом и драгоценностями. Нам не приходится пачкать своих рук черной работой — у нас есть служанки, мы не рожаем детей, а значит, не заботимся ни о чем. Вся наша забота — как получше угодить гостю, чтобы он без сожаления расстался с деньгами. Иногда мы даже заверяем их в своей любви и преданности, изображаем печаль при расставании, льем лицемерные слезы — пусть эти глупцы и впрямь думают, что мы не можем без них дня прожить! Ты спросишь, о ком это я говорю? Конечно, о мужчинах, моя милая Мэй! Они — источник нашего дохода. В наши дома Услады спешит и сановник, и чиновник, и мудрец (впрочем, их почти не осталось), и торговец, и матрос, и святой, и грешник, и молодой, и старец! Все они без разбору падки на наши прелести, как шмели на патоку. От нежного взгляда пьянеют, от высунутой из-под платья ножки или обнаженного плеча шалеют, как дикие кони по весне...
Ох, повидала я мужчин! Глядишь, на службе или в своем собственном доме он и разумный, и важный, и гордый такой, что страшно к нему подойти: думаешь, будто он сам Просветленный. Но стоит ему войти на нашу улицу, куда девается весь его разум, солидность и достоинство? Упьется вином, как свинья, без разбору сорит деньгами и пылает такой похотью, что иной раз его впору бы оскопить! Может быть, мужчины когда-то и были сотворены Первосоздателем Сущего как разумные, добрые и благородные существа, но я здесь ни разу не встречала ни доброго, ни благородного, ни разумного... Впрочем, что мне до того; я отдаю мужчине тело для потехи, сердце же мое спокойно даже посреди бури услад, а разум подсчитывает доходы. Быть в постели с мужчиной — все равно что игра, в которой надо смотреть на него как на мяч, скакалку или куклу. Жаль, конечно, что мячи иногда бывают новые и упругие, а иногда старые, морщинистые, ни к чему не годные, но все решает золото, которое мне уплачено... Ты так испуганно глядишь на меня, девочка! Неужели тебя еще не касался ни один мужчина? Мэй покачала головой.
— О, — усмехнулась Гуан, — твое знакомство с красным угрем не за горами. Помни одно, милая Мэй: ни в чем никогда не бойся мужчины. И не уступай ему, даже если он взял тебя. Так ты всегда будешь сильна, а сердце твое не разорвется ни от любви, ни от стыда. Судьба привела тебя в наше обиталище, значит, в иных перерождениях тебе уготован более высокий путь. Я научу тебя искусству спальных покоев, мастерству управления мужчиной, знанию своего тела, и ты будешь ходить по золоту, как по древесным опилкам, мановением руки сможешь превратить любого мужчину в ослепленного страстью безумца, готового ради тебя даже на смерть... Но ты так бледна! Видно, мой разговор утомил с непривычки, слишком многое свалилось на тебя за этот день. Идем, я уложу тебя спать. Пока будешь спать в моей постели, а позднее, когда подрастешь, Хозяйка Люй даст тебе собственную комнату...
Мэй покорно позволила себя увести и раздеть. Усталость валила ее с ног. Красавица Гуан заботливо укрыла ее мягчайшим одеялом и пожелала приятных снов.
— Спи, пока ночь для тебя чиста, — сказала Гуан. — А я еще долго не лягу. Сегодня мне принесли свиток со стихами великой поэтессы Си Вэй, я хочу насладиться чтением...
Мэй заснула, а красавица Гуан сидела за чтением свитка и иногда поглядывала в окно, за которым сыпал густой предновогодний снег.
Миновал час Черепахи, и в комнату Гуан, тихо ступая, вошла Хозяйка Люй. Гуан, завидев начальницу улицы Диких Орхидей, почтительно встала, отложила свиток со стихами.
— Не угодно ли вам выпить чаю, госпожа? — спросила Гуан.
— Нет, нет, — шепотом сказала Люй. — Я пришла узнать, как девочка.
— Благополучно, — улыбнулась Гуан. — Сейчас она спит. Мэй прелестна, будто ветка зацветающей сливы. Поистине, жаль отдавать такую чистую красоту на потеху какому-нибудь похотливцу! Ведь что такое мужчина? Все равно что камень или кусок черепицы! А женщина, особенно юная дева, драгоценна, словно нефрит или золото.
— Гуан, я давно замечала за тобой неприязнь к мужчинам и особенную любовь к...
— Госпожа, я отдаюсь мужчинам с удовольствием, — засмеялась Гуан. — Не хотите же вы, чтобы я еще и с любовью им отдавалась? Я тогда, пожалуй, из певички превращусь в порядочную жену или наложницу! Я люблю лишь свою сестру женщину и не скрываю этого. Но такая любовь не касается плоти.
— Довольно, Гуан, — засмеялась и Хозяйка Люй. — Уж слишком ты мудра и разговорчива для певички.
Не вздумай вести таких умных разговоров с гостями, а то всех их распугаешь.
— Я знаю, что нужно гостям, — парировала Гуан. — Распахнуть кофту пошире, поднять юбку повыше да налить вина покрепче. И выяснить, не пришел ли гостюшка с пустым кошельком и дурной болезнью! Но вернемся к девочке. Как вы думаете с нею поступить, госпожа?
— Она слишком юна для постельных потех, это может подорвать ее здоровье и рано убить красоту. Пусть немного подрастет. Ты же пока обучи ее началам сладкой игры, объясни, как забирать у мужчины его плотскую силу и использовать эту силу себе на пользу... И вот еще что. Мэй немая, так нужно как можно скорее обучить ее каллиграфии, чтоб иметь возможность хоть на бумаге разговаривать с нею. Может быть, научившись писать, она напишет, кем была, кто ее родители, где ее дом...
— Госпожа, я должна сказать... Это дитя не из простолюдинов.
— Я заметила.
— Дело в том, что она увидела в моей комнате цинь. Она умеет играть на цине, да как искусно! Она сыграла мне песню «За далекой рекой»!
— Запрещенную песню?!
— Да. Это тоже очень странно.
— Молчи об этом, Гуан. Я не всем своим подопечным доверяю. Личжи болтушка, Ан-эр всегда себе на уме, по-моему, она и часть полученных от посетителей денег утаивает... Не нужно, чтобы у нас завелась доносчица и сообщила властям, что в веселом квартале есть девочка, знающая мелодии запрещенных песен. Благо хоть то, что нам, певичкам, императрица разрешила оставить музыкальные инструменты! Но довольно разговоров. Завтра ведь хлопотный день — предновогодние жертвы надо принести, наготовить яств и питья для гостей. Ступай и ты отдыхать, Гуан. Если какой и появится подгулявший любитель утех да начнет требовать тебя, то отправлю его к девицам Юэнь, Хэхуа или Цзюин — они давно не развлекали любовников, как бы не засохли их долины от такого безделья! А теперь прощай.
Хозяйка Люй вышла, Гуан поклонилась ей вслед. После чего вернулась к столику, взяла свиток и хотела было продолжить чтение, но тут внимание ее привлек странный тихий звук, доносившийся с ложа, на котором спала Мэй.
Гуан подошла к кровати и отдернула полог. Замерла, не поверив своим глазам. У изголовья спящей девочки из ниоткуда появилась алая узкая лента с привязанным к ней крошечным колокольчиком. Лента покачивалась в воздухе, и колокольчик издавал трепетный звон. Гуан осторожно коснулась алой ленты и увидела, как на ней проступили золотые иероглифы:
«Береги Лотос».
А о том, как было дальше дело, вы узнаете, прочитав очередную главу.

Глава десятая
ЛЕПЕСТОК ЛОТОСА

Сломанный веер лежит на постели.
Я надеваю парчовый халат...
И в очаге моем угли затлели,
Еле горят.
Мне заплатили за пенье и ласку,
За поцелуи спелее хурмы.
И отъезжает от дома коляска
В облаке тьмы.
В сердце моем не осталось печали,
В теле моем не осталось стыда
Люди и дни за моими плечами —
Словно вода.
Вслед мне глядят изумленно и жадно
И никогда не поймут одного:
Мне только веер мой сломанный жалко,
Только его.

Мэй снился сон. Она шла среди удивительного леса, где бок о бок росли деревья и цветы, которым наяву никогда не суждено расти вместе. И в этом лесу Мэй была не одна, рядом шел незримый спутник, который говорил ей тихим сострадательным голосом:
— Эти деревья и цветы, дорогая принцесса Фэйянь, выросли из тела вашего несчастного отца, жестоко убитого императора Жоа-дина, Яшмового правителя из династии Тэн. Он не получил достойного погребения, брошен был на перепутье восьми дорог Яшмовой Империи, будто злодей и убийца! Но Небеса знают правду — из глаз вашего отца выросли орхидеи, из уст — ирисы, из рук — бамбук и клен, из ног — сосны, из туловища — драгоценные чайные кусты... Пусть это станет вам напоминанием, принцесса: едва вы взглянете на ирисы или бамбук, думайте о своем отце, о прекрасной вашей матери, о страшной их судьбе! И помните о том, что благие небожители сохранили вам жизнь, дабы вы отомстили убийце и восстановили в Империи справедливость и порядок. Цветы и деревья, обступающие Мэй со всех сторон, колышутся, шепчут что-то, словно соглашаются с этими словами. Мэй ищет глазами своего спутника и видит — это мужчина, красивый, печальный и строгий; на нем траурный белый халат, подпоясанный ярким алым поясом с яшмовыми кольцами.
— Сейчас вы еще слишком малы, принцесса, чтобы противостоять злу, — говорит мужчина. — Но ваше время близко. Преступления бесчеловечной самозванки Шэси вопиют к Девяти Небесам и Ста Тридцати Преисподним. Ее настигнет кара, земля будет гореть под ее ногами, камни станут кричать проклятия ей вслед, а море наполнится кровью... Ужасно, конечно, но ничего не поделаешь. Если бы вы были чуть постарше, принцесса, и могли держать в руках меч, но... Однако не допускайте уныния! Ждите следующего дня, верьте в свои силы, уповайте на благой рассвет! Я со своей стороны обещаю вам помощь и поддержку. Мое имя Ань, Небесный Чиновник Второго Облачного Ранга. Я не покину вас в земной судьбе. Только не забывайте о том, кто вы, принцесса!
Чиновник Ань и Мэй выходят из удивительного леса. Бамбук печально колышется, цветы склоняются долу, словно прощаясь с маленькой принцессой.
— Мне пора, — говорит Небесный Чиновник. — Помните этот сон, принцесса. Да пребудет с вами милость Девяти Небес!
Принцесса остается одна. Теперь она стоит посреди бескрайней степи с выжженной черной травой. Багровое солнце смотрит на степь, как злой глаз демона, низко стелются стремительные тучи, наполненные сизой мглой, ветер воет, как тысяча плакальщиц... И вот Мэй видит, как по степи мчатся навстречу друг другу два войска с развевающимися стягами, с копьями, сверкающими как молнии в ночи... А над ними кружат огромный золотой дракон и черная птица лумань, жительница адских подземелий, вестница бед и напастей. Мэй замирает в ужасе, но снова слышит голос:

Предыдущая страница 9 Следующая страница


Иероглиф "Любовь" 10

— Время еще не пришло.
И тут в грудь ее ударяет копье с блестящим как серебро наконечником...
Мэй вскочила. Сон еще держал ее в своем тягостном плену, но она уже видела, что сидит на постели красавицы Гуан. Сквозь полог просачивался непривычно бледный свет позднего зимнего утра. В комнате стояла глубокая тишина. Мэй спустилась с кровати и торопливо оделась. Она была одна, ее новая подруга, вчера говорившая странные вещи о красоте и мужчинах, куда-то исчезла, однако дверь комнаты оказалась незаперта, и Мэй, помедлив немного на пороге, вышла осмотреться.
Пройдя длинной галереей, Мэй очутилась во вчерашней роскошной зале. Сейчас, при свете пасмурного зимнего дня, зала уже не представлялась столь волшебной и яркой, она напоминала лицо немолодой красавицы, с которого осыпались пудра и румяна. От смеси курительных ароматов перехватывало дыхание, хотелось свежего воздуха.
— О, новая прелестница! — внезапно окликнул Мэй веселый голосок. — Что это ты здесь гуляешь?
Мэй увидела, как из-за ширмы к ней вышла хорошенькая, но довольно коренастая девушка лет пятнадцати в простой одежде. В одной руке девушка держала метелку из птичьих перьев, а в другой сломанный веер.
— Я тебя знаю, — сказала девушка. — Про тебя прошлой ночью столько разговоров было, даже удивительно. Ты и впрямь не можешь говорить?
Мэй кивнула.
— Ух ты! А я служанка, певички Личжи, меня зовут Чунь. Если хочешь, я и тебе могу прислуживать, особенно когда ты станешь принимать гостей. К моей хозяйке в последнее время ходит мало гостей, потому что она потолстела и голос стал хрипловат, не так сладко поет, как раньше. Заработка нет, так Личжи на мне повадилась злобу вымещать, как будто я виновата в том, что мужчинам разонравились ее пухлые бедра! Да и в прежние времена к ней захаживали чиновники, сюцаи, торговцы, а теперь все больше моряки с бедных судов. А моряки все пьяницы и грубияны. Видишь веер? Хозяйка отдала за него тысячу сто пятьдесят фыней, берегла пуще всякой драгоценности, а вчера принимала двух моряков с «Поющего Дракона», они ей веер сломали, тупые мужланы. Будто не знают, что без веера женщина уже и не женщина вовсе! Да еще мне все плечи и коленки исщипали — так были пьяны, ни на что другое не годились... — Чунь тараторила без умолку, взмахами метелки разгоняя пыль. — Ты уж наверняка познала любовную игру, да, Мэй? Ты ведь из деревни, как сказала Хозяйка Люй, а в деревнях, я слыхала, девушки рано начинают забавляться с красным угрем и парой несладких персиков. Ах, жалко, что ты ничего не можешь рассказать, я люблю послушать рассказы о греховных приключениях!
Мэй недоуменно смотрела на болтушку. Чунь начала рассказывать о каком-то дружке своей хозяйки, который любил, чтобы его ублажали сразу две женщины, потом о старом ростовщике, приходящем только для того, чтобы посмотреть, как Личжи танцует танец Девы, Купающейся в Горном Ручье... Мэй проголодалась, но не могла ни сказать об этом, ни попросить еды... Ей уже казалось, что Чунь целый день будет трещать над ухом, как надоедливая цикада, но, видно, судьба сжалилась над нашей принцессой.
— Чунь! — Резкий женский окрик заставил болтливую служанку вмиг умолкнуть. — Где ты шляешься, негодная?
В залу вошла женщина, которая, как догадалась Мэй, и была певичкой Личжи. Лицо у нее не блистало особой красотой, волосы лежали в беспорядке, старый шелковый халат был едва запахнут на полной груди.
— Я тебя поколочу! — пригрозила Личжи служанке. — Послала тебя за веером, а ты будто в преисподнюю провалилась, негодяйка! Кто за тебя будет воду для мытья греть? Да еще сегодня на тебе стирка!..
— Простите, госпожа Личжи! — потупилась Чунь.
— Дождешься колотушек! — пригрозила Личжи, впрочем беззлобно. Тут взгляд ее упал на Мэй. — А, новенькая! Поздновато встаешь, совсем как мы. Ступай лучше на кухню, тебя Чунь проводит. И поменьше слушай ее болтовню, а то разума лишишься.
Мэй с благодарностью глянула на толстушку Личжи. Как она догадалась, что Мэй голодна? Видно, взрослые женщины и впрямь обладают каким-то даром и с одного взгляда догадываются, что человеку нужно.
Личжи забрала у служанки сломанный веер (разразившись при этом обильными вздохами сожаления) и отправила Чунь с Мэй на кухню.
Под кухню в квартале Диких Орхидей отводился целиком двухъярусный домик, выкрашенный в золотой и персиковый цвета. К нему можно было пройти через небольшой садик, засыпанный снегом. В садике красовались каменные фонари, горки и летний чайный павильон, изящный, как стан красавицы. Зимний воздух полнился будоражащими ароматами готовящейся пищи.
— Нынче канун Нового года, — тараторила Чунь, пока они с Мэй пересекали садик. — Хозяйка Люй и другие дамы, верно, заняты приготовлениями. Сколько будет лакомств, сколько угощений! Ах, как я люблю тушеную утку с пряностями и пирожки на пару! А слышишь грохот? Это в городе уже принялись пускать фейерверки! У нас, в Западном Хэ, всегда весело провожают и встречают Новый год. Сейчас в храме Бога Домашнего Очага наверняка служат молебны и приносят жертвы. При храме такие молоденькие служки — один краше другого, залюбуешься! А что ты любишь из еды? Ой, я и забыла, что II немая!.. А в новогоднюю ночь мы станем с балконов любоваться потешными огнями и священным танцем Льва и Дракона. А ты умеешь танцевать? и, вот мы и пришли! Мэй вслед за Чунь вошла в просторную нижнюю комнату кухонного дома. Здесь и впрямь кипела работа, в воздухе пахло жареным мясом и рыбой, пряностями, разварным рисом, священной лапшой из белой праздничной муки... С дюжину женщин в простых одеждах за разделочными столами месили тесто, ощипывали кур и уток, варили соусы, смешивали приправы, лепили пирожки, пельмени-готе, пампушки-маньтоу... У Мэй даже голова закружилась — такого пиршественного изобилия она никогда не видела (ведь для участия в дворцовых пирах она была еще слишком мала, а позднее, в деревне, и слыхом не слыхивали о богатых яствах). Мэй увидела Хозяйку Люй и красавицу Гуан — они что-то с жаром обсуждали, стоя за столом, заваленным тушками неощипанной птицы, связками чеснока, лука и сельдерея... Не ходи туда, — предостерегла Чунь. — Хозяйка Люй еще разозлится, что мы пришли на кухню. Поднимемся лучше наверх, там можно что-нибудь стянуть и перекусить... Но Мэй уже не слушала болтушку. Она подошла красавице Гуан и церемонно поклонилась ей и Хозяйке Люй.
— Ах, вот и ты! — воскликнула Гуан. — Умница что пришла. Госпожа Люй, позвольте, я накормлю свою подопечную, иначе она завянет, как лепесток лотоса на жаре!
— Ты считаешь ее слишком слабой, Гуан, — заметила Хозяйка Люй. — Эта девочка сильнее, чем тебе кажется. Но, впрочем, одно ты заметила верно. Она действительно похожа на лепесток лотоса. Пусть это отныне станет ее прозвищем в нашем квартале Услад.
...Суетный день кануна Нового года торопился к закату. Мэй почти все время провела с Гуан на кухне и помогала ей украшать блюда затейливыми фигурками из бумаги, пресного теста и ткани. Красавица Гуан была немногословна, а взгляд ее, полный задумчивости, часто останавливался на Мэй. Гуан вспоминала о том, что видела ночью, и размышляла, какую судьбу уготовало для Мэй праведное Небо.
В час Чи (час Цикады) все приготовления к празднованию Нового года были закончены. К этому времени Гуан нарядила Мэй в очаровательное, расшитое благовещими снежинками платье, уложила ей волосы в замысловатую прическу и украсила их матерчатыми цветами и серебряными шпильками с изумрудами. Сама Гуан выглядела как сказочная фея: на ней переливался всеми цветами радуги торжественный новогодний наряд, состоявший из трех складчатых юбок, выглядывавших одна из-под другой, тонкой белой сорочки и верхней кофты с длинными, до пола рукавами, отороченными мехом. На голове Гуан покачивалось затейливое украшение из узорного золота и хрусталя.
— С минуты на минуту к нам пожалуют гости, — сказала Гуан девочке. — Ты ничему не удивляйся, никого не бойся и держись неподалеку от меня, хорошо?
Мэй кивнула. Гуан взяла ее за руку и пошла в большой зал, где столы ломились от праздничных яств, из курильниц доносился аромат бесценных благовоний, все сияло и услаждало взор.
В зале собрались все жительницы улицы Диких Орхидей — от самой Хозяйки Люй до последней служанки. Они стояли в южной части залы, где к празднику был воздвигнут домашний алтарь богу Очага. Перед алтарем лысый тщедушный старичок в алых одеждах возносил моления о благополучии грядущего года. Мэй вопросительно глянула на Гуан.
— Это монах из храма богини Моря, — пояснила Гуан. — Он всегда молится за нас в канун Нового года и не считает это грехом. Другие священники и другие храмы шлют нам лишь проклятия — мы, по их мнению, все равно что демоны из преисподней...
Моление было закончено. Монах удалился, нагруженный коробками с подарками для обители, а Хозяйка Люй, хлопнув в ладоши, пригласила всех, как она сказала, «сестер» к столу. Служанки принялись носить кувшины с вином, тарелки, палочки для еды... Зала наполнилась шумом и гомоном, звоном кубков, смехом, болтовней...
— Э-ге-гей, красавицы! С наступающим Новым годом вас! — зазвучали вдруг за распахнутыми дверями залы громкие голоса.
Мэй, сидевшая рядом с Гуан, увидела, как в пиршественную залу входит множество мужчин самого разного возраста, внешности и наряда. Певички приветствовали каждого: почтительно и одновременно насмешливо; отпускали лукавые шуточки, бросали Многозначительные взгляды... Гостям подносили чарки с вином, угощали, принимали свертки с подарками...
У столика, за которым сидели Гуан и Мэй, остановился красавец в богатой, даже роскошной одежде сплошь затканной золотом. У его пояса висел меч в инкрустированных нефритом ножнах. В руках красавец держал небольшую продолговатую шкатулку из лакового дерева. Мэй заметила, что ее наставница Гуан переменилась в лице, едва мужчина приблизился к ним. Гуан сдавленно вздохнула и поднялась из-за столика, почтительно склонилась:
— Приветствую вас, господин Вэй Цясэн! Желаю вам долгих дней и благовещего Нового года! Прошу вас не побрезговать нашим скромным угощением, принять чарку вина!
Мэй перевела взгляд с Гуан на господина Вэя. Тот, казалось, никого не видел, кроме ее наставницы.
— Приветствую тебя, Гуан, — тихо сказал он. — Да принесет тебе Новый год удачу и счастье. Позволишь мне присесть с тобой?
— Это для меня великая честь, о господин. Гуан и Вэй Цясэн сели за столик. Гуан немедленно кликнула служанку, велела ей принести кувшин лучшего шансинского вина и золотую чарку для гостя, а сама не сводила глаз с красавца. Когда вино было принесено, Гуан наполнила чарку и поднесла ее Цясэну. Тот осушил ее так, будто это была вода.
— Как ты живешь, Гуан? — спросил гость, попрежнему не повышая голоса.
— Жизнь моя не знает изменений, господин, — сказала Гуан с легкой улыбкой. — Печаль в ней не сменяется радостью, а только новой печалью.
— Отчего же ты печальна, Гуан? — спросил Цясэн, а Мэй удивленно смотрела то на него, то на свою наставницу. Ей казалось, что прекрасной Гуан не о чем печалиться. Кроме того, разве этот напыщенный господин имеет право расспрашивать Гуан так, словно Она его жена?
Но Гуан, похоже, не имела ничего против расспросов. Щеки ее заалели румянцем, в глазах словно засияли звезды...
— Вы знаете почему, господин, — сказала она. — Выпейте еще вина.
Она подала Цясэну чарку, тот принял ее с благодарностью.
— Ты сегодня еще прекрасней, чем всегда, Гуан, — сказал он. — Один взгляд на твое дивное лицо обещает райское блаженство. Ох, совсем из памяти вон! Вот тебе подарок, Гуан.
Цясэн протянул красавице лаковую шкатулку. Та открыла ее, и румянец схлынул с нежного лица.
— Небесная Канцелярия! — прошептала Гуан. — Разве я достойна такого подарка?
Мэй стало ужасно любопытно, какой подарок таится в лаковой шкатулке. И любопытство ее было вознаграждено. Гуан осторожно извлекла из шкатулки сложенный веер. Раскрыла его и залюбовалась прелестным рисунком на шелке — веткой цветущего персика...
А затем Гуан решительно сложила веер так, что он чуть не треснул.
— Господин мой, — с горечью сказала она, — разве вам не ведомо, что такой подарок не положено дарить певичке из веселого квартала? Да еще с рисунком ветки персика! Неужто вы не знаете, кому следует дарить такие веера?
— Знаю, Гуан, — ответил Цясэн. — Но именно потому я и дарю его тебе. Я хочу, чтобы ты вошла в мой дом как жена и хозяйка. Прими этот веер и согласись на брак со мной! Ты ведь знаешь, что душа моя изнывает от любви к тебе!
— Я всего лишь певичка, а вы знатный горожанин, — ответила Гуан. — Взять в жены певичку — бесчестье для рода.
— Мне безразличен мой род! — горячо воскликнул Цясэн. — Мне небо и земля безразличны, если рядом нет тебя, любимая! Кто осудит нас, кто упрекнет? Разве в свое время не сделал владыка Жоа-дин императрицей свою наложницу, госпожу Нэнхун?
— Тише, прошу вас! — всплеснула руками Гуан. — Неужто вы не знаете, что всякое упоминание о несчастном императоре и его страдалице-супруге строжайше запрещено и карается как государственная измена?! О, будьте осторожны, мой любимый!
— Я не ослышался? — спросил Цясэн. — Ты сказала «любимый»? Ради этого стоит пойти и на государственную измену! Так ты любишь меня?
— Лучше бы мне не говорить этого, — дрожащим голосом произнесла Гуан. — Я не хочу, чтобы вы потеряли голову от своего безрассудства.
— Гуан, скажи, заклинаю тебя Небесной Канцелярией: ты любишь меня? — настойчиво повторил Цясэн.
— Люблю. — Грустным был голос Гуан. — И раскаиваюсь в этом, потому что ни мне, ни вам эта любовь не принесет ничего, кроме страданий.
— Стань моей женой, Гуан! Я выкуплю тебя у хозяйки, отдам ей за тебя столько золота, сколько попросит!
— Но...
— Ты согласна?
— Да. Но поверьте, господин мой, такая любовь грозит нам бедой. У меня плохие предчувствия.
— В грядущем году с нами не случится ничего плохого, милая, — возбужденно прошептал Цясэн. Перед тем как идти к тебе, я побывал у гадателя.
Он нагадал мне столько счастья и богатства, что его не увезти на всех кораблях Империи! Но главное мое богатство — ты. И ты будешь со мной. Выпьем вместе, как жених и невеста.
Они выпили по три чарки вина, не замечая, что Мэй неотрывно и изумленно следит за ними. Девочка же испытывала удивительное волнение. Впервые при ней кто-то говорил о любви, она видела, как пылает это загадочное чувство в глазах мужчины, как спокойная Гуан загорается в ответ... Неужели Гуан станет женой этого красавца? А как же тогда Мэй, кто станет ее наставницей и подругой?
— Идем к тебе, — прошептал Цясэн, гладя руку Гуан.
— Да, — прошептала та в упоении.
Они поднялись и вышли из залы так, как будто в мире никого, кроме них, не осталось. И хотя пир и веселье были в самом разгаре, Мэй почувствовала себя одинокой, брошенной и несчастной. Она слушала, как на цине, флейте и самсэне исполняются игривые мелодии, но на глаза ее навертывались слезы. Кругом танцевали, пили, разыгрывали веселые представления, а Мэй все думала, зачем же ушли Цясэн и Гуан. Разве здесь, за столом, нельзя разговаривать?
Мэй так глубоко погрузилась в темные воды печальных размышлений, что не сразу заметила, как напротив нее уселся какой-то старик.
— Как ты прелестна, милочка! — услышала она надтреснутый голос и вздрогнула. Посмотрела испуганно. Старик был на редкость уродлив, хоть и одет роскошно. На лице у него росли две крупные бородавки, глаза, лишенные ресниц, слезились, в зачесанных назад волосах светилась плешь... Мэй хотела было вскочить из-за стола, но костлявые пальцы старика цепко ухватили ее за локоть.
— Куда это ты собралась, милочка? — проскрипел он. — Я гость, а с гостем надо поступать вежливо, разве Хозяйка Люй тебя не учила? Я не видал тебя здесь раньше, ты, верно, новенькая? Чаровница! Губки как бутончик! А какие маленькие ножки, я просто разум теряю! Как тебя зовут?
Мэй, разумеется, ответить не могла. Но старика это не остановило.
— Ах ты, молчунья-скромница, — противно захихикал он. — Робеешь? Видно, еще не обучена искусству нефритовых покоев! Но это поправимо, я и сам тебя обучу! Считай, тебе повезло, что сам Удэ Второй станет твоим наставником в сладкой игре! Поди присядь ко мне на колени, выпей со мной вина!
Мэй испуганно замотала головой. Сама мысль о том, чтобы коснуться старика, да еще сесть к нему на колени, представлялась ей ужасной. Она задрожала так, будто в жаркую залу внезапно ворвался ледяной ветер.
— Иди же ко мне. — Старик схватил Мэй за обе руки. — Полно упрямиться! Будь сговорчивой, иначе тебя накажет Хозяйка Люй!
Но Мэй не столько боялась Хозяйки Люй, сколько этого ужасного старика, от которого несло смесью благовоний и тлена, как от открытого гроба. Мэй вырвалась из цепких рук и отскочила, задев при этом большое фарфоровое блюдо с хурмой, стоявшее на краешке стола. Блюдо слетело на пол и разбилось со звоном, показавшимся Мэй ужасно громким. Девочка бросилась прочь, не разбирая дороги...
.. И уткнулась носом прямо в обтянутый парчой живот Хозяйки Люй!
— Что такое? — удивилась Хозяйка Люй. Крепко взяла Мэй за плечо, заглянула в ее перепуганные глаза. — Что ты с места сорвалась, будто за тобой барсуки-оборотни гонятся?
Мэй сейчас предпочла бы, чтоб за ней и впрямь гнался барсук-оборотень. Но только не этот старик! А Удэ Второй с усмешкой на сморщенных губах подошел и сказал Хозяйке Люй:
— Где ты раздобыла такую дикарку, Люй? Она не знает ни манер, ни приличий.
— Она еще слишком мала и для манер и для приличий, господин сановник, — чрезвычайно вежливо ответила Хозяйка Люй. — Я лишь вчера привезла эту девочку из далекой деревни. Потому не требуйте от нее того, что она вам не может дать. Разве здесь мало искусных красоток? Выбирайте любую — на ваш вкус.
— На мой вкус, она — самая сладкая, — гадко усмехнулся старик, указывая на Мэй. — Как ее зовут?
— Мэй Лепесток Лотоса, — ответила Хозяйка Люй. Глаза ее светились недобрым светом. — Господин сановник, она и впрямь еще слишком мала...
— Плачу тройную цену, — бросил старик. — Неужели ты устоишь перед золотом, Люй? Что тебе эта девчонка? Рано или поздно она примется служить похоти, как все остальные твои певички, а я хочу утонченного удовольствия. Ведь она еще девственна?
— Да, — нехотя ответила Хозяйка Люй.
— В таком случае увеличиваю цену десятикратно! Видишь, Люй, я не скуплюсь. Так что и ты не ломайся, и ей вели быть несговорчивей. Что это она все время молчит, кстати?
— Она немая.
— Чудесно. Не будет кричать от боли. Веди-ка ее в комнату Пионового Фонаря. Ты мой вкус знаешь.
— Воля ваша, господин сановник, — мрачно проговорила Хозяйка Люй.
Мэй в ужасе уставилась на Хозяйку Люй. Неужели та отдаст ее старику? Для чего? Что он собирается сделать с нею?!
— Идем, — сказала Хозяйка Люй. Рука ее крепко сжимала плечо девочки. — Придется уступить.
Люй вывела помертвевшую Мэй из залы и двинулась вместе с нею по галерее, кольцом опоясывающей все здание. Мэй шла как во сне, только отметила, что они миновали комнату Гуан и еще с десяток таких же запертых комнат.
— Будь покорна, — по дороге поучала Хозяйка Люй девочку. — Когда он разденет тебя и положит на кровать, просто зажмурь глаза и разведи ножки пошире. Станет больно — дыши поглубже и не сжимайся там, где боль, от этого лишь сделаешь себе же хуже. Тебе повезло только в одном — у господина сановника уже не бойкий угорь, а полудохлый земляной червяк, так что, может, и боли ты не почувствуешь. Бить он тебя не станет, использовать как мальчика — тоже. Потерпи немного, всего несколько минут! А деньги, что он отдаст за твою девственность, я оставлю тебе. Это начало твоего будущего богатства и безбедной жизни. Шутка ли — тысяча связок золотых монет! Столько и столичные певички не получают!
Мэй слушала и ничего не понимала. Голова у нее кружилась от страха. Ей представлялось, что старик хочет ее съесть живьем. А перед этим разрезать на части!
— Вот комната Пионового Фонаря. — И Хозяйка Люй чуть ли не втолкнула Мэй внутрь комнаты. — Сиди здесь и жди. И лучше не плачь, мой тебе совет. Хозяйка Люй хлопнула дверью. Потом Мэй услышала, как снаружи на двери стукнула щеколда. Она заперта!
Мэй в отчаянии огляделась. Комната Пионового Фонаря была освещена неестественно розовым све-Т0м, исходившим от больших шелковых фонарей, расписанных пионами. Мэй вздрогнула — ей показалось, что в комнате она не одна. Но нет, это были всего лишь картины. Они изображали мужчин и женщин в полный рост — нагих, в странных, невиданных сплетениях тел. У Мэй кровь застучала в висках, да так громко, что девочка испугалась — вот сейчас она и умрет!
Бежать, бежать, бежать!
Мэй толкнула дверь. Нет, заперто крепко.
Кажется, уже слышны шаркающие шаги... И противное хихиканье старика.
Под самым потолком Мэй увидела круглое небольшое окно, затянутое тканью. Мэй знала, что такие круглые окна называются лунными, потому что посвящены богине Луны — милосердной, кроткой и сострадательной.
«О богиня Луны Наи Ва! — взмолилась Мэй. — Помоги мне! »
Видимо, богиня Наи Ва услышала молитву девочки. Потому что у Мэй вдруг появилась удивительная сила. Девочка подтащила к стене с окном тяжелый и высокий сундук, взобралась на него, вытащила из волос острые шпильки и распорола шелк на окне. А потом выскользнула в окно подобно бабочке, ускользающей от сачка.
За окном ничего не было — только темнота и запах пыли. Мэй упала, сильно ударилась коленями. В глазах у нее вспыхнули алые звезды боли. Мэй вскочила, пошатываясь, вытянула вперед руки. На миг ей показалось, что в этой темноте она наткнется на ужасного старика. И она побежала прочь от разорванного окна. Она бежала до тех пор, пока не поняла, что находится в темном узком коридоре. Пыль и тишина окружали ее, но вот впереди появился слабый волосок света. Мэй поспешила туда, гадая, обнаружил ли старик Удз ее бегство.
Волосок света по мере приближения к нему стал шире. И наконец Мэй поняла, что этот свет идет из неплотно прикрытой двери. И что бы ни ожидало за этой дверью, нужно было войти. Мэй бесшумно сдвинула дверь и проникла внутрь.
Каково же было ее изумление и радость, когда она узнала комнату, в которой оказалась! Это была умывальная комната Гуан — вон знакомая бочка, а вон медный таз для умывания и ведра с водой! Мэй спасена! Уж Гуан-то не даст ее в обиду, не позволит старику схватить Мэй!
Девочка отодвинула занавесь и очутилась в спальне Гуан. И услышала, как Гуан стонет на задернутой пологом кровати — стонет, словно ее ранили.
А потом Мэй разобрала, что Гуан стонет не одна, ей вторит мужской голос, перемежающий стоны с громким, хриплым дыханием.
Мэй замерла, не зная, что ей делать. Страх, робость, слезы мешались в ее душе с каким-то новым, совсем неизвестным чувством. А еще тело вдруг стало непослушным и горячим, низ живота будто налился кипяченым маслом...
Мэй открыла рот, словно выброшенная на берег рыба, и без чувств повалилась на пол.
«Сломанный веер», — эти слова промелькнули и исчезли в ее угасшем сознании.
... Гуан возвращалась из сладкого мига забвения, когда услышала звук, напоминающий звук падения.
— Здесь кто-то есть, — сказала она Цясэну, выскальзывая из его объятий.
— Тебе почудилось, — пробормотал мужчина, опьяневший от бурных ласк.
— Это, наверное, мой Лепесток Лотоса, — воскликнула Гуан, торопливо соскальзывая с кровати и набрасывая на плечи парчовый халат. — Моя бедная девочка! Как я могла забыть про нее!
— Что еще за девочка? — удивился Цясэн, но Гуан оставила его вопрос без ответа. Когда она увидела нежащую без чувств Мэй, страх объял ее. Она вспомнила слова «Береги Лотос! », вспомнила и устыдилась: за плотскими утехами она оставила без заботы этого дивного ребенка. Небесная Канцелярия воистину покарает ее за это!
Гуан откупорила флакон с ароматной эссенцией, намочила ею платок и протерла платком виски Мэй. Девочка вздохнула и открыла глаза.
— Что с тобой, милая? — ласково спросила Гуан. — Ах, как жаль, что ты не можешь ответить!
Мэй указала пальцем на умывальную комнату.
— Ты хочешь умыться? Нет? Ты... Ты пришла оттуда? Верно? Через потайную дверь? О... Как же ты там оказалась? Сбежала, да? Да...
Лицо Гуан помрачнело.
— Кажется, я понимаю. Ты сбежала оттого, что к тебе приставал мужчина?
Мэй выпучила глаза и состроила отвратительную гримасу, по ее мнению очень схожую с физиономией мерзкого старикашки. И как ни удивительно, но Гуан догадалась, к кому относится эта гримаса.
— Господин Удэ Второй? — на всякий случай переспросила она. Мэй кивнула. — О, я и не сомневалась. Этот старик падок на маленьких девочек. Прости меня, милая Мэй, что я оставила тебя в одиночестве! Но неужели Хозяйка Люй позволила ему?..
Мэй снова кивнула.
— Она же дала слово пока не подпускать к тебе мужчин! Видно, он предложил большие деньги... На душе у меня тревожно, что-то случится нынче... Наверняка тебя сейчас ищут, дитя. Прячься скорее в эту нишу!
Цясэн появился из-за полога и удивленно сказал:
— И впрямь девочка! Откуда она взялась? Гуац милая, что случилось?
Гуан помогла Мэй забраться в нишу для хранения зимней одежды, повесила на место ниши большой кусок ткани с начатой вышивкой и повернулась к Цясэну:
— Умоляю тебя молчать об этом, любимый! Это не простое дитя, мне было о ней страшное видение, Я должна оберегать ее. Ах, как я не догадалась!
Гуан кинулась в умывальную, задвинула потайную дверь, которую Мэй оставила приоткрытой. Потом вплотную к двери поставила тазы с водой и возле них побросала свои юбки — чтобы казалось, будто этой дверью давно никто не пользовался.
И лишь она это сделала и вернулась в спальню, как услышала стук и крики:
— Гуан, Гуан, отвори! Беда!
Благодарение Небесам, крики слышались за обычной дверью, не за потайной.
Гуан знаком велела Цясэну спрятаться на кровати, а сама отперла дверь, делая вид, будто только что проснулась.
— Что стряслось? — сонным и тягучим голосом спросила она у Хозяйки Люй, с грозным видом стоявшей на пороге.
— Ты одна? — поинтересовалась Хозяйка Люй.
— С господином Цясэном, — усмехнулась Гуан.
— И все? — Глаза Хозяйки Люй так и сверлили красавицу-певичку.
— Да-а... Госпожа Люй, а вы не видели маленькую Мэй? Она так и не появилась у меня...
— Я отвела Мэй в комнату Пионового Фонаря, сообщила Люй. — Сановник Удэ Второй заплатил тысячу связок золота, чтобы насладиться ею.
— Вот распутник! — весело рассмеялась Гуан, хотя сердце ее словно облили водой из грязного колодца — се предположения подтвердились. — И что же, он уже добился своего? Тогда пусть Мэй придет ко мне...
— Мэй сбежала через лунное окно, — веско сказала Хозяйка Люй. — Но мы ее найдем, далеко она убежать не могла...
— Так в чем же беда?
— Господин Удэ Второй лежит мертвым в комнате Пионового Фонаря. Его пробили насквозь копьем, прикололи к полу, как лист бумаги. Там все в крови...
— Но кто мог сотворить такое? — ахнула Гуан, бледнея.
Хозяйка Люй помолчала, затем сказала:
— Вот и я о том же думаю. — А потом добавила, передавая какую-то вещицу Гуан: — Сожги это в своем очаге, и немедля. Тебе я доверяю. Это я нашла возле тела господина Удэ. Нам ни к чему такие находки.
Она ушла, Гуан крепко заперла за Хозяйкой дверь, а потом поглядела на оставленную ей вещь.
Это был сломанный веер певички Личжи.
... О том, что случится дальше, узнаете, прочитав очередную главу.

Глава одиннадцатая
ВРЕМЯ ПЕРЕМЕН

Молишься о счастье каменным богам,
Колокольчик бронзовый вешаешь на дверь.
А удача птицей мчится к облакам.
Разве ты сумеешь взять ее теперь?
Ждешь: вот-вот наступят времена побед,
Славу и богатство вручат без борьбы.
Но приходит день — и снова на обед
У тебя все те же черные бобы.
Думаешь: исчезнут невезенья дни,
Небо над тобою смилуется вдруг.
Золотом осыплет — руки протяни...
Но под гнетом счастья не поднимешь рук.

Предыдущая страница 10 Следующая страница


11 Надежда Первухина

Колокольчик будет весело звенеть,
Гости у порога — целою толпой...
Так кому молиться и чего хотеть?
Нищим ты был зрячий, стал богат — слепой.

... Несмотря на все положенные моления и жертвоприношения, новый год начался для жительниц улицы Диких Орхидей совсем нерадостно. И виной тому, конечно, была жутко-таинственная гибель сановника Удэ Второго.
Едва все бывшие на пиру узнали, что старого развратника убили, веселье развеялось как дым. Все гости, мигом протрезвев, поспешно разъезжались из веселого квартала — никому из этих, считавшихся добродетельными мужчин не хотелось, чтобы их имя упоминалось в связи с преступлением. Даже завсегдатаи улицы Диких Орхидей изменили певичкам в своей преданности. В опустевшем пиршественном доме из мужчин остались только двое: совершенно пьяный и валявшийся в беспамятстве штурман с корабля «Улыбка Облака» и господин Вэй Цясэн, который, разумеется, не мог покинуть свою Гуан перед лицом грядущих опасностей. Сановника Удэ Второго мы не будем брать в расчет, поскольку он был мертв.
Перепуганные и растерянные певички толпились в зале, напоминая цветник, на который обрушилась буря. Одна Хозяйка Люй, казалось, сохраняла полное самообладание.
— Сейчас вы должны будете разойтись по своим комнатам, — сказала она певичкам. — Но для начала ответьте мне каждая: кто из вас отлучался надолго из пиршественной залы?
Выяснилось, что это была Гуан, ушедшая с Цясэном, и Юйлоу, с которой пожелал развлечься какой-то студент-сюцай. Именно Юйлоу и ее кавалер обнаружили тело сановника Удэ Второго. Они как раз направлялись в комнату Пионового Фонаря, полагая, что она свободна для сладких забав, но взорам их предстала ужасная картина... Остальные певички и служанки, по их словам, никуда за прошедший час из зала не отлучались, потому что гости то и дело требовали их внимания...
— А еще пропала та девчонка, Мэй! — вдруг сказала певичка Личжи. — Ее что-то не видно. Сестрица Гуан, ты не знаешь, где она?
— Нет, — ответила Гуан. Она в свою очередь смотрела на Личжи и гадала, как подле мертвого тела мог оказаться ее сломанный веер; не сожгла ли Гуан по наущению Хозяйки важную улику?..
— Что ж, — сказала Хозяйка Люй, — разобраться в этой загадке нам не под силу. Расходитесь, нечего стоять, вздыхать да лить слезы.
Певички послушались. В зале осталась лишь Хозяйка Люй, Гуан и господин Вэй Цясэн. Госпожа Люй вздохнула и сказала:
— Хочешь, не хочешь, а надо вызывать начальника уголовной палаты для расследования.
Тут заговорил Вэй Цясэн:
— Почтенная Хозяйка Люй, вы не хуже моего знаете, что начальник уголовной палаты приходится деверем покойному господину Удэ Второму. Едва узнает об убийстве, придет в ярость, начнет хватать всех без разбору, сажать в ямень18.
— Что же вы посоветуете, господин Вэй Цясэн? — спросила Хозяйка Люй. Лицо ее было бесстрастно под густым слоем пудры, но в глазах плескалась тревога.
— Я улажу это дело, — сказал Вэй Цясэн. — В уголовной палате у меня есть свои люди, которые смогут доказать, что смерть господина Удэ Второго произошла из-за естественных причин.
— Естественных причин? — ахнула Хозяйка Люй. — Да у него вся грудь разворочена! Стены до потолка кровью забрызганы! И копье у него в груди — хороша естественная причина! Что скажет осмотрщик трупов из городской управы?! Он, говорят, человек неподкупный и честный!
Вэй Цясэн усмехнулся:
— На — людях господин Хо, может, и честный и неподкупный. Да только мне он с прошлой луны задолжал пятьсот слитков серебра. И я знаю, на что нужны ему эти слитки — скрыть растрату казенных денег перед годовой имперской проверкой. Казенные же деньги он растратил на своего любовника — юного князя Суна, с которым встречается в глубокой тайне... Видите, сколько мне известно? Думаю, почтенная Люй, что осмотрщик трупов господин Хо скажет все что угодно, если я прощу ему долг в пятьсот слитков. Например, что господин Удэ скончался от взрыва кишечных газов, которые и изуродовали его тело…
Осмотрщик напишет заключение, мы тут же положим Удэ Второго в гроб и гроб запечатаем. Не думаю, что шурин господина Удэ потребует повторного освидетельствования трупа — для него весть о том, что его сановный родственник скончался в веселом квартале от взрыва кишечных газов, и без того будет постыдной. Он предпочтет все замять, это я предвижу...
Гуан с изумлением смотрела на своего возлюбленного — Цясэн неожиданно оказался практически всемогущим! Гуан знала, что Цясэн высокого рода, богат, умен, талантлив и ко всему прочему холост. А теперь он берет на себя хлопоты по такому ужасному преступлению! Ах, если бы она была не певичкой, а его законной женой, она бы гордилась таким мужем, несмотря на застарелое презрение ко всем в мире мужчинам!
Хозяйка Люй поклонилась Цясэну и сказала:
— Моя благодарность к вам не имеет границ, господин Вэй Цясэн! Если вы и впрямь сумеете сделать все, как говорите, — вы воплощенный бог Хитрости, а не человек!
— Сделаю все, что смогу, — поклонился и Вэй Цясэн.
— Однако я знаю, что всякое дело требует благодарности, а уж подобное — тем более, — проницательно заметила Хозяйка Люй. — Чем я смогу отблагодарить вас в ответ, господин Вэй Цясэн?
— Вы угадали, — усмехнулся Цясэн. — Я не бескорыстен. Но, как говорит мудрец, всякий любящий не бескорыстен, ибо он жаждет обладания. Я хочу взять в жены прекрасную Гуан Пин-эр, сделать ее госпожой в своем доме. Что вы на это скажете, почтенная Люй?
— Скажу, что моя дорогая Гуан достойна этого как никто другой, хотя и выросла в нашем квартале, — ответила Хозяйка Люй. — Но хочет ли сама Гуан пополнить ряды законных жен? Я знаю, что в душе она вольная птица...
— Госпожа Люй! — воскликнула Гуан, опускаясь перед своей хозяйкой на колени. — Простите меня! Раньше я и впрямь питала отвращение к мужчинам, считая их бесчувственными и глупыми, как камни в кладбищенской стене, но с той самой поры, как я впервые увидела господина Цясэна, мои мысли переменились. Раньше у меня не было сердца, но теперь оно есть, оно любит и страдает. Отпустите меня! Я отдам вам все накопленное золото в качестве своего выкупа!
— Встань, Гуан, — сказала Хозяйка Люй. — Я не демон, чтобы не знать сострадания к любящим. Пусть господин Вэй Цясэн присылает за тобой свадебный паланкин, да поскорее. А деньги свои оставь себе — иначе какое приданое ты принесешь мужу?
— Верно, — улыбнулся Цясэн. — Я сам внесу выкуп за Гуан. Сколько нужно, почтенная Люй?
— И не думайте об этом, — отмахнулась Хозяйка Люй. — Если вы уладите дело со смертью господина сановника, это будет дороже всяких выкупов, клянусь в том Небесной Канцелярией! И решения я своего не изменю. Собирайся, дорогая Гуан. Скоро ты переедешь в дом господина Цясэна.
Тут Гуан, вставшая было, снова пала на колени:
— Умоляю вас, госпожа!
— Что такое? — удивилась Хозяйка Люй.
— Прошу вас отпустить со мной Мэй Лепесток Лотоса. Я очень привязалась к этой девочке...
— Хм, — протянула Хозяйка Люй. — Я отдала за нее пятьдесят слитков, она еще их не отработала...
(Хозяйка Люй смолчала о том, что непосредственно перед своей страшной кончиной сановник Удэ Второй вручил Люй тысячу связок золотых монет - выкуп за девство маленькой Мэй.)
— Я внесу за нее деньги, — сказала торопливо Гуан. — Я хочу ее воспитать достойной девушкой. Возможно, когда-нибудь отыщется ее семья, и они будут рады, что Мэй выросла не певичкой, а честной девой.
— Намерение благое, — похвалила девушку Хозяйка Люй. — Но согласен ли твой будущий муж с тем, что ты приведешь в его дом эту девочку? Ребенок — это расходы.
— Мой господин, — обратилась к Цясэну Гуан, — я прошу вас позволить мне войти в ваш дом с этой девочкой. И если вы против...
Я не против, — улыбнулся Цясэн. — Пусть она тебе прислуживает. Служанки в моем доме все как одна старые и сварливые, тебе нелегко с ними будет ужиться, а девочка, верно, будет послушной и расторопной...
— О, слава Небесной Канцелярии! — воскликнула Гуан. — Я и не мечтала о таком счастье...
Сказано — сделано. Обсудив все мелочи предстоящих дел, Вэй Цясэн распрощался с Гуан и Хозяйкой Люй, сказал, что немедленно обратится к городскому осмотрщику трупов и приведет его для освидетельствования «естественной» смерти господина Удэ Второго. А как только стихнут волны сплетен, которые неизбежно подкатятся, едва в городе узнают о смерти старого сановника, Вэй Цясэн пришлет за невестой свадебный паланкин.
Оставшись наедине с Гуан, Хозяйка Люй сказала:
— Ты должна мне помочь.
— Все что угодно, госпожа.
— Идем.
Они торопливо зашагали в комнату Пионового Фонаря. Кругом все будто вымерло — перепуганные певички сидели в своих комнатах, боясь высунуть нос наружу. Ведь говорят, что старшая душа убитого обязательно станет бродить вокруг места преступления, искать своего убийцу, в то время как средняя и младшая души отправятся одна в рай — перечислявдостоинства почившего, а вторая в ад — ябедничать о грехах и прочих неблаговидных поступках. Словом, никому не хотелось встретиться с бродячей душой сановника Удэ Второго — от его души нельзя было ждать ничего хорошего.
В Пионовой комнате стоял тяжелый медно-кислый запах спекшейся крови. Хозяйка Люй и побледневшая Гуан остановились на пороге, отодвинули дверь.
— Ужасно, — тихо вскрикнула Гуан, увидев распростертое тело старика Удэ с торчащим из груди древком копья.
— Да, ужасно, — согласилась Хозяйка Люй. — Но ничего не поделаешь, нам предстоит нечто более ужасное. Мы должны выдернуть из его груди это копье, Гуан. Иначе даже продажный осмотрщик трупов не поверит, что виной всему кишечные газы...
— Я повинуюсь, госпожа, — сказала Гуан. Сдерживая отвращение, она подошла к трупу, стараясь не глядеть в его выкаченные стеклянные глаза, и трепещущей рукой схватилась за древко копья...
... И рука ее схватила пустоту!
— Что за чудеса? — прошептала Гуан, отступая. — Копье я вижу, но взять его в руки не могу!
Хозяйка Люй попыталась проделать то же самое, и так же была поражена.
— Вот что я скажу тебе, Гуан, — сказала она, сильно побледнев. — Сановника Удэ убила нечеловеческая рука. Такое оружие под стать лишь бессмертному небожителю!
И лишь она проговорила это, как таинственное копье засияло и превратилось в молнию. С треском эта молния рванулась к потолку и исчезла.
— Страх снедает даже мою распутную душу, — прошептала Хозяйка Люй. — Надеюсь, Гуан, что твой будущий супруг сумеет выполнить свое обещание. Идем отсюда поскорее. Нам нужно еще найти Мэй Лепесток Дотоса.
— Простите меня, госпожа, — повинилась Гуан. — Я солгала вам, я спрятала Мэй у себя, так как не хотела, чтобы она снова попала в лапы этому старику...
— Я так и подумала. Что с тобой, Гуан?
— Небесная Канцелярия! — прошептала та. — Ведь все это время девочка сидит в нише для одежды! Она задохнется! Ох, скорей!
Гуан со всех ног кинулась в свою комнату. Подбежала к нише, сорвала прикрывавшую ее ткань, разбросала одежду... И бездыханная Мэй вывалилась из ниши прямо ей на руки.
— Она задохнулась! — страшно закричала Гуан.
Тут подоспела Хозяйка Люй. Она выхватила девочку из рук Гуан, уложила на постель, пощупала пульс, послушала сердце.
— Успокойся, Гуан, — сказала она. — Ее сердце бьется, но слабо... Да она вся в жару! Несчастное дитя, я уж и сама не рада, что позволила сановнику Удэ взять ее. Он радости вкусить не успел, а она, похоже, заболела нервной горячкой. Нужно приготовить целебный отвар из десяти трав и напоить ее. А еще все тело растереть мазью из золотого корня. Ей станет легче, вот увидишь.
... Гуан остаток ночи провела без сна, ухаживая за Мэй. Та все не приходила в себя, но после натирания мазью хотя бы стала глубже дышать. Девочка металась на постели и безмолвно открывала рот, словно кричала от ужаса, — это вызывало слезы у Гуан, которая за такой короткий срок успела привязаться к Мэй как к родной дочери.
Под утро сон Мэй стал спокойнее, девочка перестала метаться и задышала ровно. Гуан возблагодарила Небеса, постаралась напоить Мэй целебным отваром (Мэй при этом так и не проснулась), а потом прилегла рядом на кровати, забылась коротким неровным сном...
И в этом сне Гуан увидела, как в ее комнате разлился дивный бирюзовый свет. Стены стали прозрачными, и оказалось, что за этими стенами расцвел дивный сад, подобных которому нет на земле. И среди этого сада Гуан увидела беседку со стенами, сверкающими полированной яшмой. Из беседки навстречу Гуан вышла покойная императрица Нэнхун с маленьким мальчиком на руках, сопровождаемая прекрасным юношей, чей алый пояс сиял, как огненная струя, и не менее прекрасной девушкой, ножки которой были обуты в маленькие пушистые облачка, несущие ее над землей.
— Гуан, — обратилась покойная императрица Нэнхун к оторопевшей певичке, — выслушай меня, но оставь до поры до времени в тайне все, что я скажу тебе. Дитя, которое ты полюбила, не безродная нищенка. Ее настоящее имя Фэйянь, она законная дочь императора Жоа-дина. Я родила ее, зная, что судьба, которая ей выпала, тяжела и полна испытаний. Но только ей суждено восстановить справедливость в Яшмовой Империи. Гуан, береги мою дочь пуще собственной души, и будешь вознаграждена. Я не оставлю тебя своей милостью.
Гуан преисполнилась страхом. Мэй — принцесса, наследница династии Тэн?! Сможет ли она, простая певичка Гуан, уберечь этого божественного ребенка?
— Сможешь, если постараешься, — прочел ее мысли юноша с алым поясом. — Если что, я помогу. Как, например, сегодня. Это я насчет распутного сановника — пришлось его покарать небесным копьем за распутство. Чтобы этот недостойный старик похитил девство принцессы — я такого не потерплю. Кстати, хорошо, что ты переходишь в дом Цясэна, он неплохой человек, хотя и не самый лучший. Возьми с собой Фэйянь, то есть Мэй, обучай ее разным премудростям и рукодельям, а дальше поглядим, что приготовил для нее Великий Путь. Ох, я забыл представиться: я Небесный Чиновник Второго Облачного Ранга Ань по прозвищу Алый Пояс. Я не оставлю тебя своей заботой, Гуан, -но смотри - береги принцессу!
— А я — Небесная Чиновница Второго Облачного Ранга Юй по прозвищу Расторопные Туфельки, — сказала девушка, чьей обувью были облака. — Я в земной жизни была наперсницей государыни Нэнхун и воспитательницей принцессы Фэйянь. Я буду помогать тебе, Гуан, ты ни в чем не станешь нуждаться, только береги принцессу!
— Это я уже сказал, — встрял Небесный Чиновник Ань. — Зачем по нескольку раз повторять одно и то же, дорогая?
— Один раз — услышат уши, второй раз — услышит душа, — парировала Небесная Чиновница Юй.
— Ну, как знаешь, — усмехнулся Небесный Чиновник. — Так что, благовещий сон можно считать оконченным?
— Нет, погоди, — сказала Юй. — Я знаю, Гуан беспокоится о том, как будет решено дело с кончиной сановника Удэ. А все ты виноват, Ань! Лучше б ты его молнией поразил, а не копьем, так было бы больше похоже на небесную кару. Вечно ты сначала сделаешь, а потом думаешь. И к чему ты оставил возле тела сломанный веер певички Личжи? Хотел, чтоб на нее указали как на преступницу?
— Хотел.
— Это же клевета! Тебе не стыдно, Небесный Чиновник?!
— А ей, этой Личжи, не стыдно было отравить ядом двух своих мужей, беременеть от всякого заезжего-проезжего, а новорожденных младенцев душить подушкой? Знаешь, скольких своих детей Личжи придушила? По ней давно плачет дыба!
— Все равно ведь не вышло по-твоему, Ань. А Личжи еще получит свое. Небесный Судебный Исполнитель уже смотрит на землю, его огненные глаза выискивают преступников...
Чиновники еще спорили, голоса их становились все тише, сияние сада потускнело, и скоро Гуан поняла, что не спит, лежит рядом с Мэй в своей комнате и видит, как за окном сверкает снежный солнечный день...
Гуан посмотрела на спящую Мэй. В лице девочки не было и следа болезни, она была прекрасна, как лепесток лотоса в утренней росе. В голове Гуан зазвучали голоса:
«Держи это в тайне! »
«Береги принцессу! »
— Да, — сказала Гуан и встала.
Мэй открыла глаза, посмотрела на Гуан вопросительно и радостно. От вчерашнего ужаса не осталось и следа. Страшный старик, бегство, душная ниша с одеждой — все это представлялось Мэй кошмарным сном, рассыпающимся на кусочки с восходом солнца.
— Вставай, милая, — сказала ей Гуан. — У меня для тебя есть очень славная новость...
... Вэй Цясэн действительно оказался весьма могущественным в Западном Хэ человеком. Он при помощи городского осмотрщика трупов сумел повернуть дело с кончиной сановника Удэ Второго так, что власти не смогли придраться ни к чему. А если и имелись какие-то подозрения, то всем, кто эти подозрения питал, были вручены достаточные суммы денег, чтобы заткнуть болтливые не в меру рты. И в начале месяца Проснувшейся Сливы Вэй Цясэн прислал за Гуан свадебный паланкин. Мэй переезжала из веселого квартала вместе с наставницей в дом Цясэна — это и была та славная новость, о которой говорила певичка.
Дом Цясэна оказался одним из самых роскошных в Западном Хэ. Пожалуй, даже у князя-наместника не было таких раззолоченных палат, резных галерей и садов с укромными беседками и прелестными чайными павильонами. Гуан, которую теперь вся прислуга в доме величала не иначе как госпожа Старшая, относилась к Мэй как к родной дочери. Господин Цясэн целыми днями пропадал на службе в городской управе, домой являлся только под вечер, так что до вечера Гуан и Мэй были предоставлены сами себе, в их распоряжении находилась вся усадьба, вся роскошь, вся красота. Чтобы не терять времени попусту, Гуан решила обучать девочку каллиграфии, поскольку сама когда-то брала уроки у известного мастера-каллиграфиста Ци Ина. ... Гуан и Мэй сидели в рабочем кабинете; за распахнутыми створками окна пробуждающийся сад дышал весенними ароматами; первые бабочки порхали над окутанными дымкой цветения кустами...
— Не отвлекайся, Мэй, — сказала Гуан, когда девочка засмотрелась на полет особенно яркой бабочки. — Тебе предстоит многое узнать и запомнить, взгляни на стол. Перед тобой лежат «четыре драгоценности ученого»: это кисти для письма, тушь, тушечница и бумага. Относись к ним как к святыням, ибо искусство каллиграфии, как и прочие искусства, дарованные людям бессмертными небожителями, не терпит непочтительного отношения. Каллиграфия тоже самое, что и музыка, только звуки она рождает в душе, когда мы глядим на прекрасно выписанные иероглифы. И как музыка, каллиграфия не живет там, где есть фальшь, грубость, неумение. Боги дали людям каллиграфию не только для того, чтобы наслаждаться прелестью иероглифов, но и потому, что это искусство как никакое другое взращивает в человеке благие ростки терпения, настойчивости и мудрости. Тот, кто обрел совершенство в искусстве каллиграфии, может подчинить себе всю землю, все небо и даже преисподнюю, потому что иероглифы обладают чудотворной силой... Ты так странно смотришь на меня, милая? Ты, верно, думаешь, что я обладаю подобным могуществом?
Тут Гуан тихо рассмеялась.
— О нет, — продолжила она. — Я стою всего-навсего на нижней ступени лестницы, уходящей к Заоблачным Престолам. Видишь ли, милая Мэй, каллиграфия бывает разной. Ее можно уподобить струящейся реке. Письмо древних печатей — чжуанъшу — благородно, чисто и целительно, как невозмутимые воды Священной Лазурной Реки. Письмо для указов и документов — лишу — строго, отчетливо и спокойно, будто воды Сухой Реки. Письмо уставов и кланов — кайшу просто, доступно, как воды Прозрачной Реки, что питает собой все земли Яшмовой Империи и никому не чинит препятствий. Есть еще письмо для торопливых скорописцев — синшу — оно своевольно, безудержно, как воды реки Заросшей Ивами...
Мэй слушала, приоткрыв рот от удивления. Ей чудился шум и рокот рек, о которых упоминала Гуан. Мой благословенный учитель Ци Ин, — сказала Гуан, взяв в руки кисть и лист плотной бумаги, — владел в совершенстве уставным письмом и скорописным. Все, что знал, он передал мне. А теперь згляни, Мэй, как выглядит иероглиф твоего имени, написанный уставом и скорописью.
Гуан взмахнула кистью и вывела два очень похожих, но все же имеющих отличие иероглифа. Первый был изящнее и строже, второй напоминал брызги чернил, растекшиеся причудливым узором. Мэй от восхищения захлопала в ладоши.
— К сожалению, я не владею письмом древних печатей и письмом официальным, — проговорила Гуан. — Ибо мой учитель не знал его, а ученику не должно превосходить учителя без особой на то нужды. И еще... До того как на престол Яшмовой Империи взошла государыня Шэси, не был запрещен Высокий Стиль Письма. Мой учитель говорил, что Высокий Стиль применялся для того, чтобы изменять судьбы и события, влиять на время, мир и самих небожителей. Каждый из иероглифов Высокого Стиля Письма мог творить чудеса, давать власть и силу. Говорят, что мастеров Высокого Стиля в Империи было всего двое, и они жили в горных пещерах, вдали от всего мира, чтобы сила, которой они владеют, не ввела в соблазн правителей земных. Императрица Шэси (отчего ты так вздрогнула, милая Мэй?) запретила Высокий Стиль из боязни, что кто-нибудь, овладев этим искусством, лишит ее престола и самой жизни. Вот какое великое оружие — кисть каллиграфа! А теперь, когда ты выслушала мой рассказ, готова ли ты обучиться у меня всему, что я умею?
Мэй кивнула. Затем встала со своего сиденья и трижды земно поклонилась Гуан. И Гуан приняла эти поклоны, потому что отныне она стала наставницей, а Мэй — ученицей.
В учении, особенно когда оно благотворно и разумно, время пролетает незаметно. Миновало пять лет с тех пор, как Мэй вместе с Гуан вошла в дом господина Вэй Ця-сэна. Тот по-прежнему славился богатством, знатностью и могуществом. Но главное по-прежнему любил свою Гуан, а также привязался к Мэй, которая год от года становилась краше и соблазнительнее для мужских глаз. И хотя Мэй волновали только упражнения в каллиграфии, игра на цине, вышивка и чтение, Гуан заметила особый интерес супруга к ее повзрослевшей подопечной.
О, Гуан совсем не стала бы противиться тому, чтобы Вэй Цясэн сделал Мэй своей второй женой — ведь тогда они с девочкой считались бы сестрами! Кроме того, быть женой такого господина, как Вэй Цясэн, — значит иметь защиту, покровительство, богатство... Но разве брак с обычным вельможей — дело, достойное принцессы? Гуан никогда не забывала пригрезившегося ей сна. Она часто задумывалась над тем, стоит ли рассказать мужу о том, кем является Мэй на самом деле, но уста ее словно немели... Видимо, не пришло еще время открыть эту страшную тайну!
За пять лет, проведенных в доме Вэй Цясэна, Мэй превратилась в девушку, прелестную, как едва распустившийся цветок белой хризантемы. Ее лицо можно было вышивать на знаменах — и воины с радостью бы пошли на смертный бой, будь у них такое знамя. И хотя Мэй почти не покидала внутренних покоев, пребывая там со своей наставницей Гуан, разговоры о ее красоте звучали в Западном Хэ непрестанно. Однажды, когда Мэй сидела в кабинете и старательно переписывала стихотворение древнего поэта До Фо полууставным письмом, послышался голос господина Цясэна. Он звал Мэй.
Мэй отложила кисть и направилась в передние покои дома. Там на дневном ложе19 лежал господин Пясэн в легком халате и обмахивался веером так, что его распущенные волосы взлетали, как крылья сказочных драконов. Рядом на куче плоских подушек примостилась Гуан, потягивающая холодный чай с имбирем. Стоял жаркий месяц Страстного Пиона. Мэй поклонилась.
— Милая, — сказала Гуан, — господин Цясэн хочет тебе кое-что сказать. Присядь.
Мэй села на подушки и замерла.
— Мэй, — заговорил Цясэн, откладывая веер, — я не стану ходить вокруг да около. Слухами о твоей красоте наполнен весь город. Я устал выпроваживать из своего учреждения свах — как казенных, так и самодеятельных. Но сегодня утром ко мне на службу явился сам — кто бы вы думали? — князь-наместник Сун Третий!
— Ох, — вздохнула Гуан и покачала головой.
— Суну Третьему двадцать восемь лет, в его усадьбе живут пять жен и две дюжины наложниц и наложников, воюющих между собой, как племена кровожадных кочевников. Я знаю, что Сун Третий неукротимо распутен, но я также знаю, что он мстителен и злопамятен, как раненая лисица. Сун Третий потребовал, чтобы я отдал ему в жены тебя, Мэй; по его словам, именно такого цветка не хватает в его саду плотских утех. Его самонадеянность не знает границ: он заявил мне, что в случае отказа ему не составит труда превратить в ад мою жизнь и жизнь моих домочадцев.
— Ох, — снова вздохнула Гуан.
— Я вынужден был попросить у него — время на размышление. Признаюсь, никогда я не чувствовал себя столь униженным. Этот распутник, казнокрад, Растратчик, притеснитель бедняков обещал мне тысячи бедствий, как будто сам был праведником-небожителем! О Мэй, не плачь. Видит Небесная Канцелярия, я не хочу, чтобы ты вошла в дом этого негодяя шестой женой, ты достойна лучшего жениха и мужа. Но что же мне делать? Откажи я Суну Третьему — он взбесится и натворит нам пакостей. Цясэн смотрел на Мэй долгим взглядом, и у той запылали щеки. Во рту стало сухо, девочке на миг показалось, будто на ней совсем нет одежды...
— Выход лишь один, мой господин, — сказала Гуан, — Если, конечно, вы и впрямь не хотите отдавать Мэй развратному Суну. Хватит с него и пяти жен!
— Что же за выход? — Цясэн разговаривал с Гуан, но не отрывал взгляда от Мэй.
— Возьмите ее в жены вы, мой господин, — сказала Гуан твердо.
Ненадолго воцарилось молчание. Мэй показалось, что она вообще не понимает, о чем говорят ее покровители. Затем Цясэн спросил:
— Гуан, милая, а ты уверена, что мне следует поступить именно так?
— Да, — кивнула Гуан. — Я говорю от сердца, во мне нет ревности, и если Мэй с вами, мой господин, будет так же сладко и покойно, как и мне, — чего же еще желать? Есть лишь одно обстоятельство, смущающее меня, но о нем я не могу говорить. И хотела бы, да не могу!
Теперь Цясэн смотрел на Гуан. Потом он прошептал:
— Происхождение этой девочки странно и загадочно. Не эту ли тайну ты хранишь, моя любимая? Мэй — высокородная, да?
Гуан кивнула.
— Но я не посмею сказать больше, — тут же добавила она.
— Ты немного пугаешь меня, — помолчав, сказал Цясэн. — Если она слишком высокородна для моего положения, как я осмелюсь на ней жениться? В Небесной Канцелярии это сочтут преступлением!
— Куда большим преступлением станет отдать Мэй в дом князю Суну! — горячо прошептала Гуан. — Я поклялась оберегать эту девочку от всякого зла, моя душа в ответе за нее! Став ее супругом, вы тоже будете ее беречь и защищать. Может быть, этому следует свершиться. Откажите князю Суну Третьему под тем предлогом, что вы уже обладали Мэй как женою и она понесла от вас.
— Гуан...
— Иначе он не отвяжется, — решительно сказала Гуан. — Он будет настаивать и мстить. А подпорченный товар ему уже не покажется столь вожделенным.
— Гуан, дорогая, ты сейчас говоришь...
— Как певичка, знаю. Простите, мой дорогой супруг. Я забылась. Но ведь для вас главное — отказать Суну Третьему и не вызвать его бешенства, верно?
— Да.
— Тогда так и сделайте. А я с Мэй в ближайший благоприятный день отправлюсь в храм Терпящих Бедствие, принесу жертвы и моления. И спрошу гадателя о том, угоден ли Небесной Канцелярии ваш брак с Мэй.
— А теперь ты говоришь как мудрейшая из женщин, милая Гуан! — восхитился Цясэн. — Скажи, ты действительно хочешь, чтобы Мэй стала моей женой? Ты не станешь ревновать, злиться, ненавидеть?
— Я сама отведу ее на ложе нежности, — сказала Гуан. — У вас большое сердце, мой господин. Его хватит и на Мэй и на меня. Мэй слушала этот разговор в каком-то сладком оцепенении. Сначала ее охватил трепет при одной ысли, что ее выдадут замуж за какого-то князя и ей придется покинуть дорогую наставницу Гуан. Но потом решение переменилось, и Мэй уже молила Небеса, чтоб Цясэн сделал ее своей второй женой. Ей так не хотелось покидать этот дом, эти сады и павильоны, где она в обществе Гуан и свитков древних поэтов провела столько прекрасных часов! Ей не хотелось покидать кабинет с привычной сердцу тушечницей, яшмовой вазой с кистями и свитками испещренной иероглифами бумаги! О, что плохого в том, что она станет женой Цясэна?! Он ведь красив, и он муж ее самой дорогой подруги! Почему какая-то Небесная Канцелярия может воспротивиться такому браку? Из-за того, что она, Мэй, — принцесса?! Но какой прок быть принцессой, если жизнь твоя в один миг может обратиться в чудовищный сон...
— Мэй! — окликнула ее Гуан. — Подойди ко мне, дорогая.
Мэй повиновалась. Гуан взяла ее за руку и ласково поцеловала.
— Мэй, хочешь ли ты стать второй женой господина Цясэна?
Девочка кивнула.
— Осталось только выбрать благоприятный день, заключила Гуан.
... О том, что случилось дальше, вам станет известно из следующей главы, о мой неутомленный читатель!

Глава двенадцатая
ХРАМ ТЕРПЯЩИХ БЕДСТВИЕ

Я стала твоей молодой женой,
Твоею второй женой.
Я слышу, как плачет зима за стеной,
Как море шумит волной.
О мой господин, не дари мне нефрит,
И жемчуг мне не дари!
Я вижу, что кровью закат горит,
Я вижу печаль зари.
О мой господин, ты уйдешь в поход,
Уйдешь в бессмертья края...
И, в доме твоем каждый день, как год.
Мы плачем — она и я.
Она удавилась своей косой,
Я выпила яд до дна.
Была я второю твоею женой,
Но первой была она.

Могущество и смелость господина Вэй Цясэна были крепки и непреложны, как нефритовые страницы Свода Законов Яшмовой Империи. Ибо не будь у господина Цясэна упомянутых качеств, разве осмелился бы он воспротивиться самому князю-наместнику Суну Третьему, да еще в таком щепетильном деле, как женитьба и обладание юной красавицей Мэй?! Когда Сун Третий явился к Цясэну за ответом, тот разыграл целое представление перед сластолюбивым князьком. Цясэн покаянно сообщил князю, что давно и втайне от своей жены Гуан предается любовным утехам с Мэй и, как недавно обнаружилось, Мэй от него понесла. Право, Цясэн никогда бы не осмелился отдать в жены высокородному князю испорченную девушку, к тому же беременную! Сун Третий вскипел, как чан с конопляным маслом, поименовал Вэй Цясэна ненасытным развратником (Цясэн это стерпел, внутренне не переставая усмехаться — уж чья бы собака лаяла, да только не Суна Третьего!)... Но, слава Небесной Канцелярии, разошлись они почти полюбовно. Цясэн передал в дом Суна Третьего повозку подарков: свертки шелков, камчи, сукна, золотые и серебряные украшения, плитки самого дорогого чаю, тридцать кувшинов выдержанного шансинского вина и даже садок с ручными бабочками, и князь, жадный до подношений, вроде бы утешился. Во всяком случае, теперь у него для утешения имелось достаточно выпивки — с тридцатью кувшинами шансинского можно кутить аж до самого месяца Теплой Циновки!
И Гуан и Мэй радовались, что князь Сун Третий отказался от своих притязаний. Через некоторое время Гуаы по древнему календарю геомантов определила благоприятный день для паломничества в храм Терпящих Бедствие. Это был пятый день месяца Плачущей Цикады — в воздухе уже разливался неповторимый аромат осени. Небо над Западным Хэ сияло необычайной голубизной, а с моря дул ровный прохладный ветер, приносящий запахи соли, смоленых канатов, копченой рыбы, мокрой парусины...
Гуан и Мэй нарядились в одежды, отороченные мехом, уселись в закрытый паланкин и отправились в храм Терпящих Бедствие.
Этот древний храм был построен еще во времена правления прадеда Мэй, Нефритового владыки Шидина. В те годы на море лютовали пираты из страны Ва, они грабили и богатые купеческие суда, и бедные рыбацкие джонки, не брезговали ничем и вырезалр! всю команду. Да еще на море свирепствовали штормы — говорили, что это гневается Радужный Морской Дракон за то, что люди похитили его дочь-жемчужину и сделали ее своим солнцем... Потому люди, уходящие в плавание, не знали, вернутся ли они живыми домой. Но, как гласит легенда, с одним моряком (его корабль во время шторма разбился в щепы, он уже распрощался с жизнью, из последних сил держась за обломок мачты) свершилось чудо. Ему явился из глубин сам Радужный Дракон и сказал, что моряк спасется, если даст слово по возвращении домой вы-кроить храм в честь богини Гаиньинь — богини, пологагощей всем, кто терпит бедствие, притеснение или скорбь. Моряк сдержал обещание. Вернувшись в Западный Хэ, он не пожалел своих сбережений и заложил на них основание храма. К строительству святилища присоединились все и богачи и бедняки, и храм Терпящих Бедствие был выстроен за каких-то два года. В центре храма возвышалась позолоченная деревянная статуя милостивой Гаиньинь — богиня изображалась с тысячей рук, а на каждой ее ладони сверкал глаз из драгоценного камня — в знак того, что от Гаиньинь не укрыта ни одна беда и она каждому человеку готова протянуть руку помощи... Говорят также, что, если прикоснуться к одной из ладоней милостивой Гаиньинь, можно сподобиться от нее видения, открывающего будущее...
Когда Гуан и Мэй вошли в храм, как раз завершилась малая дневная служба. К Гуан, кланяясь, подошел младший служка — старичок с подрагивающей головой и печальными глазами... Гуан протянула ему храмовые дары: благовония, свечи, жертвенные деньги и шелковые покровы для жертвенника Гаиньинь.
— Мы хотим вознести моление и узнать будущее, — сказала старичку Гуан. Тот кивнул и жестом пригласил их следовать к жертвеннику перед знаменитой статуей милостивой Гаиньинь.

Предыдущая страница 11 Следующая страница


Иероглиф "Любовь" 12

Гуан принесла жертву, служка нараспев читал молитвенные стихи, прославляющие богиню. Мэй, охваченная благоговейным трепетом (ведь она так давно не была в храме!), взирала на золотой лик богини и мысленно просила ее о помощи. Она просила о том, чтобы Гаиньинь устроила ее судьбу, избавила ее уста от немоты, восстановила справедливость... В какой-то миг Мэй показалось, что каменные стены святилища затрепетали, будто полосы шелка на сильном ветру. А в следующее мгновение Мэй увидела, как золотая тысячерукая Гаиньинь сошла со своего возвышения и предстала перед нею.
— Принцесса Фэйянь из династии Тэн! — звучным голосом изрекла богиня Гаиньинь. — Для чего ты беспокоишь меня?
Мэй открыла рот и... поняла, что снова может говорить.
— О милостивая Гаиньинь! — воскликнула она. — Я прошу тебя принять участие в моей судьбе, не оставить своим заступничеством!
— Я и без того не оставляю тебя своим заступничеством, — сказала Гаиньинь. — Знай, принцесса, что и твои родители пребывают в сонме небожителей и каждый день молятся Верховному Владыке Небосвода о твоем благополучии. Но знай также и то, что ни одному человеку невозможно прожить на земле жизнь, совершенно лишенную скорбей, горестей и бедствий. Ибо таков Великий Путь — на нем радость смешана с печалью, слезы с песней, находка с потерей. Поэтому не искушай Небеса, не проси счастья больше, чем положено человеку, даже если ты принцесса.
— Я прошу о справедливости! — воскликнула Мэй. — Великая богиня, покарай своим праведным судом самозванку Шэси, убийцу моих родителей!
— А разве ты сама не способна покарать Шэси и восстановить справедливость? — удивилась богиня. — Тогда для чего тебе нужна твоя жизнь, принцесса?
Мэй потрясенно смолкла. Затем произнесла:
— Но я не знаю, как мне жить, что делать, куда идти!
— Все узнаешь в свое время, — ответила золотая богиня. — Иногда даже мы, боги, не знаем путей смертных.
— О тысячерукая! — сказала Мэй. — Ответь мне хотя бы на один вопрос: верно ли поступлю я, если стану женой господина Вэй Цясэна?
— Не вижу в том ничего для тебя унизительного, — немедленно отозвалась богиня. — Пусть до поры до времени Вэй Цясэн и его старшая жена Гуан хранят тебя от тьмы мира. Но ты также должна быть готова и к тому, что жизнь твоя снова изменится. Твой путь извилист, принцесса.
— О тысячерукая! — снова повторила Мэй. — Вернется ли ко мне речь? Смогу ли я говорить со смертными так же, как я сейчас говорю с тобой?
— Нет, — ответила богиня. — В тебе еще недостаточно силы, принцесса, а потому лучше твоим устам молчать о том, чем занята твоя голова. Знай одно, я обещаю это тебе как милостивая Гаиньинь: ты заговоришь, когда встретишь того, кто будет любить тебя больше собственной жизни.
— Для чего мне эта любовь? — воскликнула Мэй, — Трон отца занят убийцей, моя жизнь — жизнь простолюдинки, кругом страх и тьма...
— Любовь преодолеет страх и разгонит тьму, — ответила богиня Гаиньинь. — Тот, кто любит, сокрушает владычество зла. И довольно с тебя этого знания, принцесса Фэйянь.
Богиня провела золотой ладонью по устам Мэй, и та поняла, что не может больше вымолвить ни слова. Затем все окутал золотой туман, а когда он рассеялся, Мэй увидела, что Гаиньинь стоит на своем возвышении, Гуан молится, а служка по-прежнему распевает стихи.
Мэй достала из-за пояса маленькую кисть, пузырек туши и листок бумаги. Быстро написала на нем что-то и протянула листок Гуан. Та взяла листок, прочла изменилась в лице и поднялась с колен. Взяв Мэй за руку, она вышла из святилища и, несколько раз поклонившись храму, подозвала носильщиков с паланкином.
— Едем домой! — приказала она.
... Мэй не написала ничего особенного, кроме того, что ей явилась богиня Гаиньинь и повелела выйти замуж за господина Вэй Цясэна. По приезде домой Гуан сообщила об этом мужу и начала приготовления к свадьбе Мэй.
В пятнадцатый день месяца Золотого Гинкго Мэй Лепесток Лотоса, она же принцесса Фэйянь, стала второй женой господина Вэй Цясэна, молодого вельможи, еще не утратившего понятий о чести, добре и благородстве. Гуан, дорожившая Мэй пуще собственного глаза, сама отвела девушку на брачное ложе. Следует сказать, что брачной ночи предшествовали другая ночь, когда Гуан, сидя в комнате Мэй, объясняла своей юной подопечной все тонкости и премудрости любовной игры, в которой сама была неподражаемо искусна... А когда Мэй ожидала мужа в спальне, Гуан ненадолго задержала Цясэна и сказала:
— Дорогой, будь с ней терпелив и нежен. Твое мастерство ветра и луны не знает себе равных, но все же... Я не хочу, чтобы Мэй испугалась или затаила обиду — ты первый ее мужчина.
— Я сделаю все, что в моих силах, милая, — улыбнулся Цясэн. — А как ты проведешь эту ночь без меня?
— Буду спать, как камень на дне реки, — улыбнулась и Гуан. — Приготовления к свадьбе меня сильно утомили. К тому же я нынче весь день мучаюсь от слабости и головокружения, все так и плывет перед глазами.
— Надо позвать лекаря! — обеспокоился Цясэн. — Оставь, — махнула рукой Гуан. — Сегодня тебе и без того хватило хлопот. Со мной посидит старая Мын, я выпью травяного отвара и усну. Скорее всего, зто обычное женское недомогание. Не заботься.
— И все же... — с сомнением сказал Цясэн.
— Послушайся меня, — снова улыбнулась Гуан. — И ступай ко второй жене, не томи ее ожиданием.
... Господин Вэй Цясэн не огорчил и не разочаровал свою вторую жену. Мэй узнала любовь мужчины и через некоторое время не могла себе помыслить, как проводить ночь без ласк Цясэна, бывшего умелым, неутомимым и чутким любовником.
Мэй представлялось, что ее прошлая жизнь — императорский дворец, потом нищая деревня, а еще позже улица Диких Орхидей — все было грезой, рассеявшейся с первыми лучами солнца. Мэй полюбила господина Цясэна так же, как и любила свою наставницу Гуан. Кроме того, легкое недомогание госпожи Гуан оказалось беременностью, чему не мог не радоваться Цясэн.
— У нас будет наследник! — говорил он. — Жизнь не жестока и не бесплодна; когда мы умрем, наше дитя позаботится о благополучии нашего посмертного существования!
В любви, согласии и покое Вэй Цясэн и две его жены прожили три года. В положенный срок Гуан родила сына, нареченного Суйдэ, и целиком посвятила себя его воспитанию. Впрочем, это не означало, что с рождением ребенка она стала меньше любить и лелеять Мэй. Да, Мэй была младшей женой, на Равных с Гуан правах делившей ложе с мужчиной, который был дорог сердцу бывшей певички. Но это не вызывало у Гуан ревности или зависти. Она попрежнему обучала Мэй каллиграфии, рукоделиям управлению немалой усадьбой Вэй Цясэна. Мэй повзрослела и из угловатой робкой девочки превратилась в очаровательную молодую женщину, чей взгляд смотрел целомудренно, а тело знало все хитросплетения любовной игры. Одно печалило Мэй — она так и не могла говорить. Значит, Вэй Цясэн, хоть и любил ее, но все же любил меньше, чем собственную жизнь...
А потом в Западный Хэ пришла беда. Пришла вместе с наемниками Ардиса, верными вассалами узурпаторши Шэси. Западный Хэ по традиции с незапамятных времен был вольным городом, имеющим право не платить дань императору, поскольку когда-то этот приморский город оказал незабываемую услугу Императорскому дому... Но Шэси, разграбившая всю Империю рука об руку со своими душегубами, решила, что пора отдать на растерзание и Западный Хэ — город, которому покровительствовала сама тысячерукая Гаиньинь.
Господин Вэй Цясэн вместе с прочими вельможами и военачальниками города возглавил, отряды защитников. И вместе с прочими был убит; когда защита пала, бешеные наемники Ардиса ворвались в Западный Хэ, превращая в ад все на своем пути.
За считаные часы богатый и роскошный город превратился в руины. Тут и там вспыхивали пожары: на равных горели дома знати и лачуги бедняков. Квартал Диких Орхидей выгорел дотла, а певичек, говорят, наемники Ардиса вырезали всех до единой, принося в жертву своему кровожадному божеству.
Весть о том, что Вэй Цясэн убит, повергла Гуан и Мэй в ужас. Но, даже раздавленная горем, Гуан не позволила себе ослабеть духом. Она велела всем слугам бежать из усадьбы и укрываться, кто где может, спрятала часть драгоценностей и денег мужа в подземном тайнике, велела Мэй собираться и вместе с нею и маленьким Суйдэ выбралась к Рыбной пристани. Там уже собрались толпы беженцев из города. Слышались вопли проклятий, рыдания, стоны раненых...
У Рыбной пристани, самой бедной и отдаленной пристани Западного Хэ, стояло на причале всего две дюжины джонок, которые никак не могли взять на борт всех несчастных. Матросы с джонок брали лишь тех, кто мог заплатить им пять тысяч связок золота — за это толпа осыпала их проклятиями, мало у кого в этой толпе водились такие сумасшедшие деньги.
Гуан (к счастью для нее, для Мэй и маленького Суйдэ) взяла с собой тридцать тысяч связок золота и шкатулку с драгоценными украшениями, каждое из которых стоило не меньше десяти тысяч золотых фыней. Женщина заплатила капитану джонки «Красная магнолия» и поднялась на борт вместе с Мэй и Суйдэ. Глаза ее застилали слезы, она смотрела на берег, где клубился над стенами города густой дым, где тело ее мужа было изрублено на куски мечами наемников... А она даже не могла позволить себе совершить над телом мужа погребальные обряды! Мэй стояла рядом, но ее глаза оставались сухими, и только мертвенно-бледное лицо выдавало душевную муку.
— Смотрите, принцесса, — тихо сказала Гуан Мэй, впервые назвав свою подопечную принцессой. — Смотрите, что творит с вашей страной беззаконная тварь, захватившая престол! Не забудьте это зрелище, когда придет время справедливости!
Мэй посмотрела долгим взглядом на Гуан и кивнула.
Джонка отошла от причала. Поднятый парус захлопал над головой. В борт ударила мутная пенистая волна.
«Красная магнолия» вместе с остальными джонками-беглянками направлялась к северной границе Яшмовой Империи. По слухам, там, среди неприветливых скал и безжизненных каменных лесов, даже головорезы императрицы Шэси чувствовали себя неуютно, потому и не стремились в эти забвенные края. Брошенные северные крепости, засыпанные вечным нетающим снегом города и поселки облюбовали дикие звери да белые оборотни — страшные существа, питающиеся теплой плотью и кровью... Однако страх перед наемниками Ардиса был сильнее страха перед белыми оборотнями, которых, по совести сказать, никто и не видел. Потому все беглецы надеялись, что смогут обосноваться в тех безрадостных местах.
Закончился месяц Бамбукового Инея, пришел месяц Тихого Снега, а джонки все еще были в пути. Холодное сизое море, густые, как молоко, туманы выпивали силы и жизнь из людей. Многие умирали от слабости, болезней или отчаяния, так и не увидев вожделенных берегов. В одну из многочисленных печальных ночей умер Суйдэ-маленький, сын Гуан, и его, как и прочих умерших, опустили в темные равнодушные воды. Мэй плакала; как могла, она утешала свою дорогую подругу Гуан, но вскоре с ужасов поняла, что та помешалась от горя. Дни и ночи напролет Гуан сидела на палубе, смотрела в свинцовое небо и повторяла одно и то же:
— Ведь ему там холодно, моему сыночку! Некому закутать его ножки теплым одеялом, некому надеть шапочку на его черные волосы. Ах, какой холод кругом! А шейка у сыночка моего такая тоненькая, словно стебелек травы! Вода сломает ее, камни упадут ему на грудь, рыбы выпьют его глаза! Зачем вы отняли у меня моего сыночка, он был такой слабый!
Гуан пробовали утешать, заговорить с ней, давали ей вина, чаю или рисовых лепешек, но несчастная женщина лишь смотрела на окружающих обезумевшим, жалким взглядом и говорила:
— Ведь ему там холодно, моему сыночку!
А однажды ночью — особенно холодной и ветреной — Гуан не стало. Она бросилась в море, чтобы согреть своим теплом мертвого сына...
И так Мэй осталась одна.
Остаток пути она пролежала в горячке на грязной нижней палубе «Красной магнолии». К ней никто не подходил, никто не подал ей ни чашки воды, ни лепешки. Впрочем, Мэй это и не было нужно. Болезнь погрузила ее сознание в горячечную пучину, бедняжка давно уже пребывала за чертой этого многострадального мира. В своем бреду она снова и снова становилась маленькой принцессой Фэйянь, играющей в Непревзойденном дворце. С нею были отец, мать и добрая Юй Расторопные Туфельки. А еще в их веселых бесконечных играх принимал участие Небесный Чиновник Ань, чей алый пояс развевался, как струя пламени... Мэй грезилось, что она чувствует аромат магнолий и персиков, цветущих в императорском саду, слышит смех матери, журчание ручья, звон струн циня, пение отца. И под эти волшебные звуки сердце умирающей принцессы билось все реже, обещая вскоре умолкнуть навсегда.
Но, видимо, Небо все-таки иногда вспоминает о земле, потому что Мэй не умерла. Когда «Красная Магнолия» проходила мимо смертельно опасных для Моряков Туманных скал, те, кто был на палубе, увидели, как на вершине одной из скал засияла, будто рубин под солнцем, крошечная точка. Затем эта точка отделилась от каменной поверхности и стремительн полетела прямиком к «Красной магнолии», с каждой минутой увеличиваясь в размерах и превращаясь и гигантского дракона с золотой мордой и багровыми крыльями.
— О боги! — сказал капитан «Красной магнолии». — Чем мы вас прогневили, что вы посылаете по наши души этого глубокоуважаемого дракона?
Дракон уже висел в воздухе над мачтой «Красной магнолии». Желающие могли вдоволь налюбоваться огромными клыками, торчащими из его пасти, длинными усами, на концы которых были нанизаны жемчужины — каждая размером с добрый мужской кулак. Хороши также были крылья и алая сверкающая чешуя, в которую можно было смотреться, как в зеркало, и мощные лапы с золотыми когтями... Словом, дракон выглядел именно так, как и положено выглядеть породистому дракону, чье родословное древо восходит к драконам — основателям Яшмовой Империи и прочей Вселенной. И немудрено, что все, сподобившиеся его узреть, пали на колени.
— Ну, — прорычал дракон сурово, — чего уставились? Дракона не видели? Кто из вас главный? Кто капитан вашей скрипучей развалины?
— Это я, о крылатый повелитель! — дрожащим голосом воскликнул капитан. — Я немедленно принесу себя в жертву, если ты того желаешь, о крылатый повелитель!
Дракон недобро уставился на капитана изумрудно-золотым глазом размером с чашку для лапши.
— Умнее ничего не придумал? — рыкнул дракон. Оно мне надо? Лучше скажи мне вот что: имеется на твоей развалине прекрасная девушка по имени Фэйянь?
— Фэйянь? — переспросил капитан.
— Я что, слишком тихо говорю? — ощерился дракон.
— Прости, о крылатый повелитель, — еще пуще задрожал капитан (а следом и все остальные). — Здесь нет ни одной женщины или девицы по имени Фэйянь.
— О... Уф, фыркнул дракон. — Ну да. Я слегка напутал. Ее зовут Мэй. Именно Мэй. Как насчет девушки по имени Мэй, отважный капитан?
— Мэй? Эй, это та самая девица, что плыла вместе с безумной Гуан, — раздался голос из народа, — Она умирает от горячки. Или уже умерла.
— А подать мне ее сюда! — рявкнул дракон. — И немедля!
Двое доброхотов кинулись на нижнюю палубу и вынесли бесчувственную, грязную Мэй. При ней давно уже не было ни золота, ни дорогих одежд, оставленных ей Гуан, покуда девушка умирала в горячке, все ее вещи потихоньку растащили остальные пассажиры, здраво рассуждая, что мертвой ни золотые шпильки, ни парчовые платья, ни жемчужные ожерелья не понадобятся.
— Вот она, о крылатый повелитель! — Принцессу положили на палубу. — Она еще жива.
— А грязная какая, брезгливо дернул усами дракон. — Вы ее с крысами держали, что ли?
— Нет, о крылатый повелитель! Это у нее от болезни.
— Ну да, конечно. Ладно, некогда мне с вами разговаривать! Я забираю ее.
— Как будет угодно крылатому повелителю, — поклонился капитан. — Можем ли мы рассчитывать на дальнейшее благополучное плавание, умилостивив вас этой жертвой?
— А? — Дракон в этот миг как раз подцеплял парой когтей Мэй за талию, поэтому не особенно расслышал вопрос. — Можете, можете. Само собой. Ладно, полетел я, некогда мне тут с вами, с мелкими...
Команда и пассажиры «Красной магнолии» благоговейно смотрели вслед улетающему дракону, отягощенному ношей в виде умирающей девушки.
— Как ухудшился вкус благородных драконов, задумчиво сказал капитан. — Говорят, раньше они избирали себе в жертву самых прекрасных и родовитых девушек. Принцесс, например. А тут — эта убогая...
Ветер донес до капитана громовой раскат драконьего рыка.
— Нет, драконы обладают прекрасным вкусом, ведь они равны богам! — немедленно поправился капитан.
И «Красная магнолия» продолжила дальше свой нелегкий путь в северные земли Яшмовой Империи.
А дракон, миновав Туманные скалы, стал снижаться над долиной, со всех сторон окруженной каменными хребтами и напоминавшей малахитовую пуговицу, втиснутую в сырую глину. Чем ниже он опускался, тем явственнее становились среди зелени долины белоснежные стены и многоярусные башни, водоемы, горки, посыпанные песком площадки и круглые озера... Вся эта красота, казалось, возникала из пустоты и с каждым мгновением обретала ощутимую плотность. Среди ненарушаемой тишины долины раздался низкий, красивый и печальный звук. Это звонил колокол Незримой Обители Учения Без Слов — Тянъ Сын Уянъ Чжи Цзяо. В этой обители постигали путь просветления искренние сердцем и чистые телом и духом девы, окормляемые Крылатой Настоятельницей Цэнфэн. Незримая обитель действительно была незрима для любопытствующего взора; и ее настоятельница действительно имела крылья с. перьями лазоревыми и алыми. Мать Цэнфэн жила на земле три тысячи лет, родиной же ее была Звездная Щелочная река, откуда она прилетела на землю в повозке из огня и хрусталя — прилетела, чтобы возвещать путь истинного познания и просветления. Дракон, забравший Мэй с «Красной магнолии», выполнял поручение настоятельницы Цэнфэн, ибо ей было откровение о том, что именно на этой джонке спасается бегством наследница династии Тэн.
Дракон опустился перед вратами священной обители и аккуратно положил полуживую Мэй на траву. Брата отворились, навстречу дракону вышла сама настоятельница Цэнфэн; ее лазорево-алые крылья трепетали от легкого ветра, так же как и белые монашеские одежды.
— Приветствую тебя, Крылатая Цэнфэн! — сказал дракон. — Я исполнил твое поручение. Вот эта девушка.
— Благословение Истинного Пути да пребудет с тобой, о сын бессмертных! — сказала настоятельница Цэнфэн. — Прими мою глубокую признательность.
— Она едва жива, — понизил голос дракон, указывая кончиком когтя на Мэй. — Сердце ее более не желает качать кровь, а глаза отказываются смотреть на солнце.
— Милость Вселенной исцелит ее, — церемонно проговорила мать Цэнфэн. — Не беспокойся о ней.
Дракон кивнул, расправил крылья и взмыл к облакам. И с каждым взмахом его крыльев Незримая Обитель таяла, исчезала, словно снег под палящим солнцем...
А о том, что случилось дальше, вам, о мой умудренный опытом читатель, расскажет следующая глава.

Глава тринадцатая
ТЯНЬ СИН УЯНЬ ЧЖИ ЦЗЯО

Живи одной весной со всем на свете,
Благословляй и радость и печаль, —
Так поступают мудрецы и дети,
Им в этом мире ничего не жаль.
Найди себе безмолвную обитель,
Укройся в ней от ярости и зла.
И там прости всех, кто тебя обидел
(Прости меня, коль я из их числа).
Душа созвучна звонам колокольным,
Молитвенному бдению цикад.
Живи благочестивым и довольным,
Как те, о ком в легендах говорят.
Познаешь Путь, Истоки и Пределы,
Свой ум не вознося за облака...
Коль до судов людских тебе нет дела —
Воистину судьба твоя легка.

Печальные сны, терзавшие сердце Мэй, сменились легким забытьем, в котором ей казалось, что она плывет по волнам спокойной реки. А кругом лишь свет, тишина и воздух, прозрачный, как слезы Просветленного.
«Я умерла», — подумала Мэй и с этой мыслью очнулась. Она увидела, что лежит обнаженная на твердом белом ложе, покрытом гладкой тканью, напоминающей хорошо выделанную кожу. А сверху ложе накрыто выпуклой крышкой из — так показалось Мэй — тончайшего стекла. «Это — как гроб, — сравнила Мэй. — Но до чего странный гроб! И я все же не мертва, коль могу думать об этом! »
Мэй перевела взгляд на свое тело и удивилась еще больше. К ее рукам, ногам, груди крепились тонкие прозрачные нити, в которых переливались разноцветные жидкости. Мэй медленно приподняла одну руку, нить потянулась за ней, и девушка увидела, что эта нить уходит глубоко под кожу. Странное чувство неприязни к этим волшебным путам охватило Мэй, и она уж было хотела выдернуть удивительную нитку из своей руки, но тут в ее голове прозвучал строгий голос:
«Не делай этого, принцесса! »
Мэй хотела было испугаться, но вдруг поняла, что страха в ней совсем нет, есть только любопытство.
«Кто говорит со мной? » — мысленно спросила она.
«Посмотри направо», — последовал ответ.
Мэй повернула голову и увидела дивной красоты женщину. Лицо незнакомки было узким, почти треугольным, с небольшим подбородком, а глаза — просто громадными, опушенными серебряно сверкающими ресницами. Кожа удивительной женщины была белой, как свежевыпавший снег, и так же, как снег, она переливалась под светом странных круглых светильников, ярко сиявших под потолком. Облачение женщины составляла ведая монашеская одежда, а бритая голова повязана была монашеской повязкой, но это не удивило Мэй. Ее удивили крылья незнакомки — они возвышались над ее спиной, как два облака лазоревого и алого цвета.
«О богиня! » — подумала Мэй, и тут же в голове ее прозвучало:
«Я не богиня, принцесса Фэйянь. И, предвидя твой новый вопрос, отвечу, что я и не человек. Меня зовут Крылатая Цэнфэн, я настоятельница Незримой Обители Учения Без Слов. Ты находишься под сенью и защитой этой святой обители».
«Как я оказалась здесь, настоятельница Цэнфэн? »
«Молитвами о твоем благополучии полнятся все Девять Небес и Девять Земель Яшмовой Империи. Твоя мать, императрица Нэнхун, умолила меня взять твою жизнь под покровительство и заступничество. Кроме того, она сказала, что ты вошла в возраст когда следует постигнуть Учение Без Слов, дабы со временем твоя десница восстановила в Империй порядок и справедливость. Я узнала, что ты лежишь при смерти на палубе «Красной магнолии», и направила своего верного друга, чтобы он перенес тебя сюда. Но я ощущаю твое беспокойство, принцесса. Что еще ты хочешь знать? »
«Вы говорите о моей матери так, будто она жива! »
«Верно. Императрица Нэнхун ныне находится сне привычной жизни и смерти, вне обычного тела и духа. И если ты сумеешь изменить Путь Империи, то увидишь ее вновь — как человека. Задавай еще свои вопросы, принцесса».
«Я говорю с вами, но ни вы, ни я не открываем рта. Как такое может быть? »
«Это сокровенное умение для тех, кто обладает знанием сути вещей, причин и следствий. О, не обольщайся, ты покуда этим знанием не обладаешь. Просто я заговорила с тобой, ты ответила. Но если ты попытаешься вступить в сокровенную беседу без должной подготовки и длительных упражнений, ничего не выйдет. В нашей обители умением вести сокровенную беседу обладает не так уж много монахинь».
«Монахинь? Обитель женская? »
«Да».
«Я никогда не слышала о существовании такой обители».
«Тебе еще многое предстоит узнать. Спрашивай, принцесса. Но предупреждаю — это будет последний вопрос на сегодня. Меня ждут дела обители, кроме того, многословие — не добродетель».
«Мать Цэнфэи, отчего я лежу в стеклянном гробу и тело мое словно вплели в паутину? »
«Это не гроб, принцесса. И не паутина. Это. -.. Скажем так, алтарь врачевания. Ты была едва жива, когда мой друг принес тебя с «Красной магнолии», и мне пришлось положить тебя на врачебный алтарь. Целительные силы неба и земли вливаются в твое тело и душу по этим волшебным нитям. Скоро ты окрепнешь настолько, что сможешь вставать и принимать участие в жизни обители. А пока тебе надо набираться сил. И стремиться избавить свою душу от порока, именуемого праздным любопытством. Размышляй об этом, принцесса, я же временно покину тебя».
Мэй мысленно попрощалась с Крылатой Цэнфэн и увидела, как та просто растаяла в воздухе. Мэй снова оглядела свое тело. Оно показалось ей чересчур худым и уродливым. Неожиданно принцесса вспомнила о жизни с Гуан и господином Цясэном, но эти воспоминания, вопреки ожиданиям, не принесли скорби. Мэй вознесла молитву о том, чтобы Гуан, господин Цясэн и маленький Суйдэ сподобились участи небожителей, и погрузилась в сон. А по тонким полым нитям в нее по-прежнему вливалась сила неба и земли.
Следующее пробуждение Мэй произошло через два месяца (хотя она не подозревала об этом). Она проснулась и увидела себя лежащей на обычной кровати в обычной комнате. Мэй почувствовала, что тело ее исполнено силы, а душа — надежды. Она встала с кровати, отметив, что тело ее больше не опутано паутиной волшебных нитей; кроме того, кто-то одел Мэй в легкую кофту и шаровары серого цвета. Рядом с кроватью стояли простые матерчатые туфли — как раз по ноге. Мэй обошла всю комнату, огляделась. На белые стены ложился розово-медовый солнечный отсвет из большого круглого окна. Под ногой приятно похрустывали свежие тростниковые циновки. Возле окна висел свиток с начертанными на нем иероглифами, но Мэй, как ни пыталась, не смогла их прочесть видимо, эти иероглифы относились к тому самому Высокому Стилю Письма, о котором когда-то упоминала Гуан. Мэй вспомнила про Гуан и вздохнула — ей так не хватало подруги и наставницы!
Где-то в отдалении звучал тихий и трепетный голосок флейты, ему вторило журчание воды. Мэй подошла к окну и обомлела. За окном — куда ни кинь взгляд — простирались вызолоченные солнцем кучевые облака и розовые полосы рассветного неба...
«Выходит, обитель располагается на небесах, — подумала Мэй. — Но где же тогда журчит вода? »
Ей захотелось выйти и немедленно все выяснить. Дверь, к счастью, оказалась незапертой. Мэй толкнула ее в сторону и очутилась в крытой галерее, освещенной масляными светильниками. Здесь пахло жасмином, мандаринами и еще чем-то неуловимо сладким и бодрящим. Галерея заканчивалась витой лестницей с перилами, искусно вырезанными из какого-то белого дерева. Мэй спустилась по лестнице и вышла на огромный, залитый солнцем луг с короткой, видимо подстриженной травой.
«А где же облака? » — удивилась Мэй. Подняла голову — вершина башни, из которой она вышла, терялась в недосягаемой высоте. И там — да, там толпились облака, словно стада белорунных овец.
«Как же так? Я спускалась по лестнице совсем недолго, а получилось, что сошла с неба на землю! »
«Приветствую тебя, новая сестра! » — услышала она голос в своей голове.
Мэй огляделась в поисках той, кто могла бы это произнести, вернее, помыслить. И тут на краю поляны Мэй увидела небольшую искусственную горку, поросшую красным мхом. На этой горке сидела девушка в монашеском облачении и извлекала из длинной лакированной флейты пленительные звуки.
Мэй подошла и поклонилась:
«Приветствую вас, госпожа! »
Ответные мысли девушки прозвучали напевно — в созвучии с мелодией, извлекаемой из флейты:
«Я не госпожа, я сестра тебе, ибо все мы, проходящие путем Учения Без Слов, — сестры друг другу, Я ношу имя Тао Ласкающая Флейту. Еще меня зовут Поющий Меч, но второе прозвище — это уж чересчур, не правда ли? »
«Я не знаю... А что означает Поющий Меч? »
Тао усмехнулась и, сделав неуловимое движение, повернула флейту, взмахнула ею в воздухе... И Мэй увидела, как флейта обернулась узким обоюдоострым мечом. Она едва подавила в себе желание по-детски захлопать в ладоши от восторга. Но, похоже, ее чувства отразились на лице; Тао же, заметив восхищение новенькой послушницы, улыбнулась и вернула мечфлейту в исходное состояние. И снова принялась наигрывать на ней безыскусную нежную мелодию.
«Тебя звали Мэй Лепесток Лотоса, верно? » — обратилась она к девушке.
«Да. А почему звали? »
«В Обители ты получишь новое имя от матери Цэнфэн. Ты должна будешь пройти подготовку, а затем показать знания и способности в разных искусствах. По твоим способностям тебя и нарекут... О, прошу простить! Меня немедленно вызывает сестра-келарница, чтобы я помогла ей! »
С этими словами Тао Ласкающая Флейту спустилась с горки и быстрыми гигантскими прыжками помчалась в сторону невысокого строения, окруженного порослью молодого бамбука. Это строение словно соткалось из воздуха, и теперь Мэй поняла, что в этой Обители все здания и растения становятся видны глазу только тогда, когда это действительно нужно. Точно так же было и с искусственной горкой — едва Мэй отошла от нее на пять шагов, как горка стала невидимой.
«Принцесса, — зазвучал в голове Мэй голос, и она узнала его — это была Крылатая Цэнфэн. — Я ощущаю тебя очнувшейся и окончательно выздоровевшей. Нам не следует терять времени. С сегодняшнего дня начинается твое обучение. Пройди дюжину шагов от того места, на котором стоишь, и поверни налево». Мэй выполнила указания Крылатой Цэнфэн и, едва сделала последний шаг, оказалась перед приземистым домом, украшенным блестящими серебряными драконами и лазоревыми шелковыми фонарями. Этот дом тоже возник перед девушкой из пустоты. «Входи», — велела мать Цэнфэн. Мэй поднялась по трем ступеням, отодвинула легкую бамбуковую перегородку и очутилась внутри просторной залы с круглыми деревянными колоннами. Стены залы были увешаны мечами, копьями, алебардами и щитами, а на окнах, затянутых прозрачной кисеей, красовались иероглифы, значение которых Мэй тоже было неясно.
Воздух сгустился, и из него соткалась знакомая фигура Крылатой Цэнфэн. На сей раз на настоятельнице была такая же серая кофта и серые шаровары, что и на Мэй. Ало-лазоревые крылья трепетали за спиной.
Мэй церемонно поклонилась. «Итак, — зазвучал мысленный голос Крылатой Цэнфэн. — Покажи свое умение сражаться, принцесса. Какое оружие ты выберешь? » Мэй растерялась.
«Я не умею сражаться, — подумала она. — Я никогда не держала в руках оружие. Никто не учил меня благородной борьбе».
Глаза Крылатой Цэнфэн смотрели на Мэй без удивления и насмешки.
«Тогда что ты умеешь? В чем ты искусна? Покажи мне, мысленно представив то, что у тебя получается лучше всего. И не скрывай от меня своих способностей, будь честной».
Мэй кивнула и сосредоточилась. Перед ее мысленным взором возник лист бумаги, тушечница со свежерастертой тушью и кисть-цзыхао, выводящая полууставной иероглиф. Мэй всей душой потянулась к этой картинке — она так давно не упражнялась в каллиграфии! О как ей хотелось бы снова сидеть за бамбуковым столиком, вдыхать тонкий, неповторимый аромат рисовой бумаги и сочный, влажный запах дорогой тэнкинской туши, а потом старательно и благоговейно выводить иероглиф за иероглифом своего любимого изречения: «Жить — по течению плыть. Умирать — уйти отдыхать»...
«Понятно, — услышала она мысленный голос Крылатой Цэнфэн. — Ты, оказывается, получила некоторые навыки каллиграфии, принцесса. Что ж, это прекрасно. Если твое искусство начертания иероглифов будет велико так, что тебе позавидуют небожители, ни к чему тебе и меч, ибо кисть каллиграфа может стать сильнее меча. Слыхала ли ты о великом Отшельнике с Пятью Кистями? О нет, откуда. Этот мастер каллиграфии жил тысячу лет назад и владел таким искусством, перед которым преклонялись императоры. Однажды его призвали в императорский Дворец сделать надпись на дверях государственной сокровищницы. Отшельник написал ее так быстро, что император едва успел дважды хлопнуть в ладоши.
При этом Отшельник держал по кисти в каждой руке, еще одну во рту и две между пальцами ног. И когда надпись была сделана, она охраняла вход в сокровищницу лучше любого замка — вот какие это были иероглифы, вот какое мастерство! Ни один грабитель не мог взломать дверь, ибо иероглифы, начертанные Отшельником, попаляли злодея огнем, будто были священными драконами! Но довольно с тебя легенд и преданий. Итак, ты не чужда благородному умению ученых, хотя на этом пути тебе предстоит преодолеть еще немало крутых ступеней, прежде чем ты достигнешь Истинного Мастерства. Что еще ты умеешь и знаешь? Не скрывай от меня ничего, вспоминай и не смущайся».
Но Мэй смутилась. Она вспомнила рукоделие, игру на цине, но эти доморощенные таланты представлялись такими незначительными по сравнению с тем, что ей предстояло постичь! Однако Крылатая Цэнфэн по-прежнему смотрела на нее внимательно и строго.
«Еще», — потребовала настоятельница. Щеки Мэй заалели — ей пришли на ум воспоминания о любовном искусстве, которому ее обучала Гуан и господин Вэй Цясэн. Но разве здесь, среди стен обители чистоты, возможно помышлять об этом? «Не смущайся, — спокойно заметила Крылатая Цэнфэн. — Искусство любви не менее важно, чем искусство благородного поединка. И хотя в обители мы чужды плотских страстей, тебе не придется век пребывать за незримыми стенами. Ты уйдешь в мир, где слишком мало света и мудрости. И возможно, в том мире собственная плоть тоже станет твоим непобедимым оружием. Не стыдись плоти, но и не потакай ей во всем. А теперь смотри на меня внимательно. Я покажу тебе упражнения вэнь-у, вежливой воинственности. Запоминай их и повторяй ежедневно Бо все время, покуда не занята другими работами по обители. Упражнения вэнь-у сосредоточат твой дух и сделают тело послушным и восприимчивым к дальнейшим занятиям. Итак, начинаем».
С этого первого занятия прошло немало времени, хотя Мэй не знала — сколько именно. Она не могла отсчитывать время по смене лун, потому что в ночном небе над Тянь Син Уянь Чжи Цзяо никогда не висела луна. И того, что обычно бывает каждый месяц у женщин, у Мэй не случалось. Поначалу она боялась, что беременна от господина Вэй Цясэна, но потом ее грустные размышления по этому поводу расслышала сестра Тао Ласкающая Флейту. Она объяснила Мэй, что в Незримой Обители у всех насельниц отсутствует то, что ежемесячно мучает других женщин. Таков воздух Незримой Обители — он изгоняет все нечистое...
Каждый деньМэй вставала с жесткого кана20 и отправлялась в зал занятий, где вместе с другими послушницами первой ступени выполняла упражнения вэнь-у. Позднее к упражнениям вэнь-у прибавились так называемые игры пятидесяти зверей — упражнения, требующие повышенной выносливости, гибкости и крепости тела. Занятия доводили Мэй до такого изнеможения, что ей казалось, будто она упадет замертво, но с каждым новым днем изнеможения становилось все меньше, а опыта и силы все больше. Мэй чувствовала, что ее тело наливается крепостью, послушно и стремительно выполняет любой прыжок, взмах или удар.
После упражнений послушницы направлялись к озеру. Говорят, озеро было рукотворным — его вырыли и заполнили водой из дальних горных ручьев первые сто насельниц Незримой Обители, теперь отправившиеся на Небеса. Вода в озере никогда не охлаждалась, даже если с неба сыпал снег и из-за гор прорывался в обитель ледяной ветер. В озере они купались и наслаждались короткими мгновениями отдыха и обычных, немысленных разговоров (Мэй, разумеется, не принимала в них участия). После купания послушниц ждала общая молитва в главном храме обители — храме Уянь Чжи Цзяо — Учения Без Слов. По завершении моления каждая послушница отправлялась заниматься той или иной работой ло поручению старших сестер. Кто-то помогал на кухне чистить овощи, мыть котлы и миски — готовилась утренняя трапеза. Другие обрабатывали цветы и деревья в незримых садах обители, подрезали лишние ветки на карликовых, в треть человеческого роста деревцах, рыхлили землю вокруг пионовых и жасминовых кустов...
В обители были также и домашние животные, за которыми требовался пригляд и уход: пять вечно задумчивых коров с выкрашенными алой краской рогами (чтоб отогнать злых духов), дюжина кошек, утки и гуси, а также плантация шелковичных червей, которые хоть и считались священными, все же подвергались поборам из-за постоянной нужды в шелковых нитях. Остальные послушницы — в их числе и Мэй — занимались рукоделием. Кто прял, кто сучил нити, кто ткал на большущем старинном станке, вздыхающем и скрипящем, как сухое дерево в бурю... Мэй в числе двенадцати вышивальщиц трудилась над огромным панно, во всех подробностях изображавшим красоты Девяти Небес. Для изготовления этого панно требовалось четырнадцать тысяч оттен. ков шелковых нитей (поверьте, это немало; подобные оттенки даже вообразить нелегко!). Мэй не очень любила вышивать, но не призналась бы в этом и самой себе. Во-первых, потому, что Незримая Обитель более всего ценила в своих насельницах терпение и умение торжествовать над собственными пристрастиями и вкусами, а во-вторых, однажды Крылатая Цэнфэн напомнила Мэй, что ее мать, императрица Нэнхун, была искуснейшей вышивальщицей.
Утро еще продолжалось, а в обители гулко звенел колокол, созывая и старших сестер, и послушниц на общую трапезу. Трапеза была скромной и не очень обильной: бобы и соевый творог, разварной рис без сахара, молодые побеги бамбука с подливой из простокваши... После трапезы старшие сестры принимались за обучение послушниц музицированию, каллиграфии, стихосложению и гаданию по различным сочетаниям Пяти стихий. Мэй это время проводила с самой настоятельницей Цэнфэн, которая вознамерилась обучить принцессу вершинам каллиграфии.
«Ты должна освоить Высокий Стиль Письма так, как будто это твоя собственная кровь или дыхание, — посылала Крылатая Цэнфэн мысленный приказ принцессе. — Только тогда ты сумеешь начертать Высшие Иероглифы так, что они оживут, заговорив вместо тебя. Запомни, принцесса: Учение Без Слов — это не только мастерство воина, знатока оружия и искусства битвы. Учение Без Слов дает человеку узнать, в чем его главная сила, раскрыть эту силу и сделать ее совершенной. Чем больше я занимаюсь с тобой, принцесса, тем больше понимаю: пальцы твои созданы не для того, чтобы сжиматься в кулак, а для того, чтобы держать каллиграфическую кисть. Вот твое оружие, и я научу тебя владеть им в совершенстве».
«Что есть совершенство? » — спрашивала принцесса Мэй.
«Постоянно претерпевать превращения, следуя вещам, — отвечала Крылатая Цэнфэн. — Не быть ни камнем, ни яшмой, но постоянно пребывать между яшмой и камнем. Вот совершенство! »

Предыдущая страница 12 Следующая страница


13 Надежда Первухина

«Мне непонятно это», — отвечала Мэй.
«Пребывай в срединности — вот о чем хочу я сказать. Пусть тебя не презирают, как презирают придорожный камень, но и не чтят выше меры, как чтят драгоценную яшму. Так овладеешь людьми и царствами, принцесса! »
«Но если судьба сложится иначе... » — размышляла принцесса.
«Судьба! — Мысленный голос Крылатой Цэнфэн стал насмешлив. — Может быть, там, высоко в небесах, за Молочной Дорогой и Звездной Колесницей, знают все о судьбе! Но здесь, на земле, о ней можно сказать одно: гулять под прицелом стрелка и не быть сраженным стрелой — это и есть судьба! А теперь оставим наши мысленные препирательства, принцесса, и потрудимся над тремястами значениями Высшего Иероглифа «Любовь»! »
Так миновали многие дни и ночи, мелькание которых Мэй, по правде говоря, и не различала, занятая то искусством битвы, то каллиграфией, то вышивкой, то чисткой кухонных котлов... Лишь по собственному телу Мэй судила о пролетавшем времени — из ее тела окончательно исчезла девичья несоразмерность, это было тело совершенной женщины. Правда, Мэй не видела себя в зеркале — потому что в обители не было ни одного зеркала. Но иногда, когда Мэй склонялась над тазом с водой или над гладью озера, она видела отражение своего лица, и ей это лицо казалось прекрасным...
... Однажды всех старших сестер и послушниц на рассвете собрали в главном храме. Настоятельница Цэнфэн вышла к ним в лазоревых одеждах, затканных золотом, и, простирая руки вперед, сказала:
— Возблагодарим Небеса, ибо старый год миновал и новый взошел на порог обители!
Все насельницы немедленно опустились на колени и предались молитве. Мэй лишь подумала: «Неужели прошел целый год? », но тут же одернула себя и постаралась не отвлекаться. Ей не хотелось, чтобы ктонибудь из старших сестер услышал ее мысли и узнал, что Мэй не молится, а предается суетности.
После молитвенного обращения к Девяти Небесам настоятельница Цэнфэн объявила, что сегодня, в праздничный день Нового года, все обычные занятия отменяются. Старшие сестры выступят со спектаклем, в котором будет разыграна древняя битва при реке Ло, а послушницы первой ступени покажут, чему обучились за истекший год. Лучшие и способнейшие из послушниц перейдут на вторую ступень и примут временное пострижение. Слыша это, Мэй взволновалась. Чему она научилась за год? Чистить котлы? Кормить шелковичных червей? Подбирать оттенки шелка на вышивке? Ах нет, не то! Основные свои силы Мэй тратила на постижение трехсот значений Высшего Иероглифа «Любовь». Она чертила его бессчетное количество раз, добиваясь точности каждой линии, каждого штриха, завитка и утолщения. И все равно она не может сказать, что достигла хоть какого-то совершенства в начертании этого сложного иероглифа. Иногда он снился ей ночами — в виде грозного и прекрасного воина, обвиняющего ее в нерадивости. Кроме того, Мэй так и не научилась самостоятельно слушать мысленные разговоры остальных насельниц — она могла слушать и слышать лишь тогда, когда кто-то из них первой «заговаривал» с нею.
Утренняя трапеза ограничивалась чаем с круглыми поминальными лепешками — в честь духов почивших предков. Основное угощение ожидалось позднее, после показательных выступлений старших сестер и экзаменов послушниц.
Мэй чувствовала себя растерянной. Она с остальными послушницами отправилась на поле, где уже расставлены были скамьи для зрительниц, сооружался деревянный помост для представления, развешивались флажки, фонарики, хлопушки и бумажные змеи. В один миг строгое пространство монастыря превратилось в некое подобие ярмарочной площади. Сестры-музыкантши, настроив инструменты, заиграли старинные боевые песни, а на помосте развернулось настоящее сражение. Старшие насельницы, вооружившись мечами, копьями, рогатинами, алебардами, демонстрировали чудеса ловкости, силы, гибкости, изворотливости. Мэй увидела, как орудует своим мечом-флейтой изящная Тао, и порадовалась за нее. Восторженные и ободряющие крики летали над полем, как стая вспугнутых ласточек...
Наконец старшие сестры завершили свое выступление и сошли с подмостков, сопровождаемые рукоплесканиями. Наступил черед послушниц. Каждая из них сумела доказать, что в прошедшем году она не бездельничала, а прилежно занималась: послушницы бесстрашно проходили сквозь разожженные на поле костры, держа в ладонях горячие угли. Ловили руками пущенные в них стрелы и копья, уворачивались от метательных снарядов... Либо декламировали стихи, пели священные гимны, показывали собственные рукоделия... Одна только Мэй не участвовала в общем празднике совершенства. Она незаметно поднялась в свою келью и там плакала, как маленький ребенок, — оттого что ей нечем порадовать своих наставников.
Она сидела за столом, а перед нею громоздились кипы бумажных листов, испещренных иероглифами — плодом ее бесконечных и бесплодных занятий. Триста значений Иероглифа «Любовь»! Да кому нужны эти триста значений?! Слезы сыпались из ее глаз, будто горошины из стручка — такие же крупные и тяжелые; падали на бумагу, размывали тушь, превращая стройные ряды иероглифов в бессмысленные разводы и пятна...
«Я больше никогда не напишу ни одного иероглифа! Я ничтожество! » — мысленно вскричала Мэй и схватила свою любимую кисть, чтобы сломать ее. Размахнулась, швырнула кисть...
.. И та, несколько раз перевернувшись, начертала в воздухе иероглиф...
ЛЮБОВЬ
Он был алый, как расцветший лотос, и светился, будто молния.
... Кисть упала на пол и покатилась в угол комнаты. И пока катилась, начертала поверх ребристой циновки все тот же иероглиф...
ЛЮБОВЬ
Только теперь он был темно-синим, и по нему пробегали золотые искорки...
Мэй, оцепенев, смотрела на это чудо. И потому не сразу заметила, что в комнате она не одна — рядом с нею стоит сама Крылатая Цэнфэн. И — если б Мэй могла смотреть не только глазами — Крылатая Цэнфэн изумлена и очарована происшедшим не меньше принцессы.
Оцепенение спало. Мэй наконец увидела настоятельницу и склонилась в поклоне. Но тут произошло удивительное. Крылатая Цэнфэн подняла с пола каллиграфическую кисть и низко кланяясь подала ее Мэй.
— Ты достигла мастерства, о котором я слышала лишь в легендах, — сказала Крылатая Цэнфэн. Сказала не мысленно, а обычно. Видно, таково было ее удивление. — Если ты хочешь, принцесса, я стану обучать тебя дальше, но это все равно что учить облако проливать дождь...
«О, прошу вас! — мысленно воскликнула Мэй. Прошу вас, не оставляйте меня! Я вижу, что ничего еще не знаю и не умею! Во мне нет совершенства! »
— Хорошо же, — сказала Крылатая Цэнфэн. — Тогда прими временный постриг и иди по ступеням высшего мастерства. Все, что знаю и умею, я передам тебе, принцесса.
И Мэй приняла временный постриг. Ей обрили голову, облачили в монашеские одежды персикового цвета и вручили малые четки для постоянной молитвы. Крылатая Цэнфэн объяснила Мэй, что временный постриг потому и называется временным, что не подразумевает вечного пребывания в стенах обители. Ибо затворничество означает отказ от возвращения в мир, а принцессе со временем нужно туда вернуться — ее ждет война с Шэси и престол Яшмовой Империи. Мэй спрашивала, что Крылатая Цэнфэн знает о ее будущем, но настоятельница мудро советовала девушке не заглядывать за завесу, которую еще рано открывать...
Временный постриг дал Мэй монашеское имя. Теперь ее звали Цзы Юнь, что означало «летучая кисть». Под этим именем Мэй провела в незримой обители еще четыре года, по году отдавая на постижение тайн оставшихся Высших Иероглифов.
Четыре года — срок не такой уж и большой, но, когда они истекли, Мэй показалось, будто она пребывала в обители десять тысяч лет. Она чувствовала себя куда старше, чем остальные насельницы; ей иногда казалось, что она стала старше и опытнее самой матери Цэнфэн. Однажды она покаялась в таких мыслях настоятельнице и уже страшилась услышать от нее порицание, но Крылатая Цэнфэн сказала:
— В тебе нет ни гордыни, ни тщеславия, Цзы Юнь. Чувства, живущие в твоей душе, не принадлежат тебе. Это чувства Высших Иероглифов. Ты постигла их сокровенный смысл и тем самым дала им жизнь. Тебе больше нечему учиться. Ты должна покинуть обитель и идти своим путем, назначенным тебе от рождения. Только будь осторожна, как осторожен воин, что держит меч в ножнах, если нет битвы.
«Но как я найду свою дорогу? » — подумала Мэй. В сердце ее не было страха, она понимала, что рано или поздно ей придется покинуть обитель Крылатой Цэнфэн, однако нерешительность, присущая всем живущим, жалила ее, как разозленная оса.
— Не всякую дорогу можно найти, — ответила Крылатая Цэнфэн. — Иной путь возникает лишь тогда, когда его протопчут люди. Ступай, Цзы Юнь. В спутники тебе даны мудрость и сила. И мое благословение пребудет с тобой, где бы ты ни была.
... На следующий день Мэй попрощалась с настоятельницей и сестрами, в последний раз помолилась в главном храме и, взяв с собой лишь кисти, тушечницу, бумагу и плитку сухой туши, вышла к вратам обители. Две послушницы-привратницы, кланяясь, открыли перед нею белоснежные двери.
Мэй шагнула вперед, запрещая себе оглядываться. Так она прошла с десяток шагов, а потом все-таки не выдержала и оглянулась.
Взору ее предстала долина, заросшая вечной зеленью. Незримая Обитель перестала существовать — для Мэй.
... Что случилось с принцессой дальше, вы узнаете, прочитав следующую главу.

Глава четырнадцатая
ВСТРЕЧИ НА ДОРОГЕ

Закат золотым
Осыпается наземь песком.
Цикада поет
Бесконечную песню печали.
И волосы путник
Потуже стянул узелком.
Котомка пуста
И висит у него за плечами.
Он вышел давно
И не помнит начала пути
Слезятся глаза,
И подошвы от пота истлели..
Он знает одно:
Ему нужно идти и идти,
Забыв о еде,
Об отдыхе и о постели.
Быть может, идет он
По свету две тысячи лет.
Быть может, он жаждет
Участья, любви и покоя.
Но вьется дорога,
И вновь наступает рассвет,
И серый туман
Подымается вновь над рекою

Мэй вышла из священной долины на закате. Перед ней возвышались неприветливые даже на вид скалы, и среди них вилась едва заметная тропа. В закатном свете скалы казались не серыми, а лиловыми, от них тянуло холодом, хотя по предположениям Мэй сейчас стоял самый разгар лета... Девушка постояла в нерешительности, а затем шагнула на тропу. Покинуть то, что знакомо, встретить то, что неизвестно, разве это не новое испытание, уготованное ей судьбой? К тому же, как здраво полагала Мэй, в Незримой Обители ее подготовили к испытаниям самого разнообразного рода.
По тропе навстречу Мэй полз волокнистый белесый туман, напоминающий распущенные старушечьи космы. Небо над скалами стало совсем темным — солнце зашло. Сердце Мэй дрогнуло, но она приказала себе не страшиться и идти вперед. Она прошла еще с полсотни шагов по тропе (под ногами что-то похрустывало, будто ореховые скорлупки) и заметила, что из низко стелющегося тумана вырастают маленькие пагоды, высотой не больше пяти цаней21. Эти башенки светились призрачным зеленоватым светом вроде тех древесных грибов, что одурманивают человека, если их высушить и попробовать на вкус. Зрелище было жутковатым, но Мэй продолжала идти — из одного лишь страха остановиться и увидеть что-либо более ужасающее, чем маленькие светящиеся пагоды, которыми, как теперь она видела, была усеяна далеко впереди тропа в скалах.
«Со мной благословение отца моего и молитвы матери моей», — беззвучно пошевелила губами Мэй. Как бы ей хотелось услышать сейчас собственный голос, это добавило бы храбрости сердцу и крепости ногам! Но вместо собственного голоса Мэй внезапно услышала тихий, нерадостный смех — таким смехом мог бы смеяться этот туман под ногами...
А потом Мэй услышала тоненькие голоса, напевающие песню:

Послушайте наши голоса!
Голоса из печального мира!
Голоса детей, никогда не ставших взрослыми,
Голоса детей, слишком рано лишенных солнечного света.
Мы собраны среди этих священных скал,
Мы пьем из реки, в которой нет воды, кроме наших слез.
Мы тоскуем о наших матерях и отцах —
Они живы, а мы мертвы.
И все, что нам осталось, — это строить пагоды.
Пагоды из камней, холодных, как сама смерть.
Мы строим наши пагоды и молимся:
Молимся за мать, что тоскует о нас,
Молимся за отца, что не может скрыть горя,
Молимся за оставшихся в живых наших братьев и сестер.
О священные скалы Детских Душ, будьте к ним милостивы!

Мэй остановилась, не в силах сдержать слез. И вовсе не испугалась, когда перед ней возникли детские фигурки, призрачные и несмелые, как вздох тумана. Дети были окутаны белыми светящимися Одеждами, а в тонких пальчиках держали колокольчики, издающие звон, напоминающий детский смех.
— Нам грустно, — сказал один ребенок.
— Нам всегда грустно и одиноко, — добавил другой.
— Мы скучаем, когда к нам долго не приходят люди с живым сердцем, — прошептал третий. — Поиграй с нами, человек!
— Да, да, поиграй с нами, пожалей нас, — загомонили дети и стали протягивать к Мэй руки, позванивая колокольчиками. — Мы умерли слишком рано л не успели наиграться. А строить пагоды так скучно! К тому же эти пагоды все время разрушают злые духи с красными глазами, они разбрасывают камни и рассеивают туман, без которого мы не можем выходить на свет... Поиграй же с нами! Поиграй, иначе мы никогда не выпустим тебя отсюда!
Мэй стояла, не зная, что предпринять. Причинить вред душам детей-призраков она не смела, но также ей было известно, что тот, кто вступит в игру с призраком, сам станет подобен им. Она вспомнила легенды об этих скалах Детских Душ; когда-то давным-давно эти легенды ей рассказывала добрая Юй. Мэй тогда сама была ребенком. Все дети, умершие в возрасте до двенадцати лет, рассказывала Юй, отправляются в скалы Детских Душ; среди этих скал течет Сухая река, и по ночам слышны грустные песни призраков. У этих детей есть покровитель, божество по имени Дэйцу, — он заменяет им отца и мать. Беда лишь в том, что дети-призраки, как и прочие дети, любят играть. Особенно им нравятся игры с живыми людьми, и из этой игры надо обязательно выйти победителем. Победишь — дети заплачут, но освободят тебе дорогу, побегут жаловаться своему богу Дэйцу, но если проиграешь — они примутся щекотать тебя и щипать, покуда не расцарапают в кровь. Делают они это не со зла, им ведь неведома человеческая боль, и крови они не пьют, как оборотни или демоны. Но беда в том, что любая рана, даже царапина, нанесенная рукой ребенка-призрака, не заживает и кровоточит без остановки. А значит, человек может запросто истечь кровью и уже не увидеть рассвета...
— Поиграй с нами! — продолжали упрашивать Мэй дети, — Поиграй, иначе мы не отпустим тебя!
Мэй кивнула, соглашаясь. Она достала из-за пояса свою любимую кисточку, обмакнула ее в туман и начертила на скале иероглиф «бабочка». Тут же иероглиф превратился в крупную бабочку с яркими крылышками и запорхал в воздухе.
— Ах, как красиво! — закричали призраки. — Еще еще!
«Стрекоза», — вывела Мэй, и вот уже стрекоза с прозрачными, как стекло, крыльями и большими изумрудными глазами кружит среди детей, а те смеются и звенят колокольчиками... Еще взмах кистью — и прямо посреди туманной тропы вырастают пионы, ирисы, гардении; в воздухе покачиваются бумажные фонарики, парят шелковые змеи с мочальными хвостами-трещотками…
— Праздник, праздник! — кричали дети, гоняясь за волшебными бабочками и стрижами...
«Бедные дети, — подумала Мэй. Они заточены в темном чреве этих скал и никогда не видят солнца! »
И ее кисть вывела иероглиф «солнце».
От иероглифа брызнули во все стороны ослепительные лучи, словно и впрямь посреди скал взошло солнце.
— Аи! Аи! — испуганно завопили дети-призраки. — Жжется! Жжется! Глазкам больно!
И они исчезли все до одного.
Дорога была свободна, но Мэй чувствовала себя неловко — ей казалось, что она обидела несчастных призраков, напугав их солнечным светом. Кстати, свет иероглифа не мерк, он придавал уверенности, и Мэй торопливо зашагала вперед, надеясь, что к рассвету одолеет эти скалы и выйдет туда, где ее не будут преследовать призраки.
Однако, когда она вышла из скал Детских Душ, оказалось, что перед ней расстилается каменистая безжизненная равнина без всяких признаков человеческого жилья. Над равниной занимался рассвет,
Но он принес Мэй одну лишь усталость. Давали о себе знать голод и жажда, а в душе зашевелилось отчаяние. Куда ей идти? Сколько времени она сможет пройти по этой равнине до того момента, как ноги ей откажут? Здесь некого звать на помощь и неоткуда помощи ждать. Будь у нее крылья, как у настоятельницы Цэнфэн, она смогла бы лететь и, верно, нашла бы место, где ее встретят люди... Мэй представила это так сильно, что не удивилась, когда услышала хлопанье крыльев. Удивилась она чуть позднее — когда прямо перед нею на землю опустился дракон. Впечатление было такое, будто с неба свалился огромный костер — до того чешуя дракона светилась алыми, пурпурными и багровыми всполохами. Дракон сложил крылья и, глядя на Мэй, укоризненно покачал своей золотой головой, так что жемчужины на кончиках его усов резво закачались, отбрасывая во все стороны перламутровые блики.
Мэй пала перед драконом ниц. Драконы считались первооснователями Яшмовой Империи, покровителями императорской династии, мудрейшими и священными существами...
— Приятно видеть такую почтительность, — буркнул дракон. — Да еще от наследной принцессы! Но вот зачем ты перепугала бедных детей-призраков? Разве ты не знаешь, что призраки страшатся солнечного света? Хорошо, что об этом не узнает их богпокровитель Дэйцу, а то бы он разгневался на тебя и нагородил всяких пакостей... Ты что, принцесса, весь день собираешься простоять передо мной на коленях? Вставай, тебе предстоит нелегкий путь, а Мне предстоит помогать твоему высочеству, хотя на самом деле я предпочел бы залечь в спячку. Но Крылатая Цэнфэн вызвала меня и сказала: «О славный Баосюй! Умоляю тебя оказывать посильную помощь принцессе, покинувшей мою обитель для дел чести и справедливости! Следуй за ней и ограждай ее от зла! » Я не мог отказать Крылатой Цэнфэн, ведь две тысячи лет назад она принимала роды у моей матери и берегла пуще своего глаза яйцо, из которого я потом вылупился. Но к чему ненужные подробности! Итак, я послан сопровождать тебя, принцесса, и оказывать посильную помощь. Проси чего хочешь. Ах да, вспомнил, Крылатая Цэнфэн сообщала мне, что ты владеешь мысленной речью.
Мэй встала и мысленно поблагодарила дракона по имени Баосюй, а затем спросила:
«Далеко ли отсюда до ближайшего селения? » Три дня, если лететь, и две луны, если идти, — ответил дракон Баосюй. — Места здесь безжизненные и убогие, сюда стекаются одни лишь призраки, поэтому люди давным-давно переселились в лучшие края... Хотя, сказать по совести, сейчас в Империи ни один край нельзя назвать лучшим. Ладно, садись ко мне на спину, принцесса, не будем медлить. Только держись крепче!
... Полет на драконе Мэй запомнился как нечто удивительно прекрасное. Исчезли страх, усталость, голод и жажда; в ушах свистел ветер, облака проносились сквозь тело принцессы, иногда ей казалось, что она сама стала облаком... Не в силах сдержать ликования, Мэй ухватилась одной рукой за гребень дракона, а другой извлекла из-за пояса кисть и принялась чертить в небе иероглифы, вспыхивающие, словно фейерверки:

Я ощущаю в сердце сладкую боль полета,
Вижу за кромкой неба храмов святых сиянье.
Вижу снега и реки, вижу печаль и радость,
Вижу богов бессмертных вечное ликованье!

— Отменно! — одобрительно пророкотал дракон, не замедляя полета. — Вижу, ты и впрямь не теряла времени в обители Крылатой Цэнфэн, принцесса. Может быть, я даже не пожалею о том, что взялся сопутствовать тебе, вместо того чтобы спать и видеть сладкие сны о минувшей жизни!..
Все когда-нибудь завершается, завершился и этот чудесный полет. Каменистые пустоши внизу сменились бесконечными рисовыми полями, а потом — старой бамбуковой рощей, и дракон стал снижаться.
— Я оставлю тебя у бамбуковой рощи, — заявил он принцессе. — Пройдешь сквозь нее и попадешь в селение Юэцзюань. Раньше люди здесь процветали, земля была изобильной, но теперь и им несладко приходится. Однако, насколько я помню здешних жителей, они гостеприимны и не относятся с подозрением к пришельцам. В селении ты передохнешь, подкрепишь силы, узнаешь, как живут люди, какими новостями довольствуются... А обо мне не беспокойся. Я приду тебе на помощь в любое время и в любом месте, явлюсь по первому зову, если ты начертишь в воздухе иероглиф моего имени. Запомнила?
«Запомнила. Но, господин дракон, у меня нет ни одной монетки, чтобы заплатить за еду и кров. Или люди уже не пользуются деньгами? »
— А, не беспокойся, — ответил дракон беспечно. — Вспомни, в каком ты виде. Ты же выглядишь как Монах — бритая голова, бледное лицо, оранжевые одежды! У монахов никогда не должно быть денег, это всякий знает. Потому монахов привечают, кормят и поят бесплатно, даже еще и подаяния жертвуют... Хм-м, во всяком случае, раньше так было.
Дракон опустился за бамбуковой рощей и почти стряхнул с себя Мэй.
— Все, мне пора, — заторопился он. — Удачи тебе принцесса.
«Благодарю тебя, любезный дракон! »
— Еще бы не поблагодарить! Мало кто из нас, из драконов, способен на подобную любезность. Прощай!
Дракон живо захлопал крыльями и взвился вверх, как новогодняя хлопушка. Мэй посмотрела ему вслед! а потом зашагала через бамбуковую рощу. Близился вечер, и ей хотелось попасть в селение до сумерек, найти ночлег и еду — ведь те три дня, что она летела на драконе, у нее ни крошки во рту не было. Мэй не жаловалась — ведь в обители их обучали особым приемам, позволяющим долго терпеть голод, жажду, бессонницу и не терять сил, — но теперь ей казалось, что ее тело собирается взбунтоваться, требуя к себе пристального внимания.
В роще журчал крохотный родничок; вода из него текла тонкой струйкой в искусно выложенную обтесанными камнями чашу. Мэй напилась вволю — вода была удивительно вкусной — и умыла обветренное лицо. Затем привела в порядок свои монашеские одежды и пошла дальше.
Наконец роща осталась позади, и взгляду Мэй открылась деревня, обнесенная со всех сторон невысокой, кое-где осыпавшейся и выщербленной каменной стеной. Большие деревенские ворота были распахнуты, возле них одиноко бродила тошая овца и щипала куцые травинки. Когда Мэй подошла к воротам, овца оторвалась от своего занятия и неодобрительно посмотрела на девушку. Мэй ответила ей усталым взглядом.
Принцесса шла по деревне и осматривалась. Все селение состояло из пары дюжин домиков, выстроенных из бамбука и обмазанных глиной, а сверху крытых тростником и рисовой соломой, почерневшей от дождя и сырости. На бамбуковых распорках сущилось бедняцкое тряпье, среди высоких метелок травы под названием кроличий пух бродили худощавые, голенастые куры и смотрели с подозрением на пришелицу в оранжевых одеждах... Из одного домика вышла женщина, за ней следом высыпало с пяток голопузых ребятишек один меньше другого — и они тоже смотрели на Мэй странно... Принцесса на всякий случай отвесила им монашеский поклон, но ответного поклона не получила. Пройдя половину деревни, Мэй увидела двухэтажный деревянный дом с загнутой резной крышей. Стены дома когда-то были выкрашены красной краской, но теперь она облупилась, открывая взору неприглядное почерневшее дерево. Над входом висела вывеска, тоже изрядно облупившаяся. Вывеска гласила: «Чайный дом господина Жуна «Веселье и Процветание». Сдаются комнаты».
Мэй толкнула дверь и вошла в чайную. Внутри пахло имбирем, сельдереем, кипяченым маслом и еще чем-то неуловимым, чем всегда пахнут кухни. Чайная выглядела скромно, но чисто; за деревянными, выскобленными до блеска столиками сидели несколько мужчин и наливали себе вино из маленьких фарфоровых чайников22. На вошедшего молодого монаха они посмотрели с плохо скрываемым удивлением.
Мэй села за свободный столик. Тут же из задней комнаты вышел, как видно, сам хозяин чайной — в отличие от прочих здешних мужчин, он был одет в шелковую кофту, подбитую ватой, и шелковые синие шаровары с пришитыми по бокам алыми лентами. Его волосы лоснились от жира, а в ушах посверкивали жемчужные серьги.
Хозяин подобострастно поклонился: Приветствую святого отшельника! Такая честь для моей скромной чайной! У меня как раз поспели паровые лепешки, разварной рис и имбирные пироги с соей! Угодно ли отведать? Мэй кивнула.
— Отлично! — обрадовался хозяин. — Есть у меня и свободные комнаты, удобные, со свежими циновками, моя дочка сама плетет эти циновки — залюбуешься! Переночуйте, отдохните!
Мэй снова кивнула.
— Ах, какое благословение для моего дома, святой монах-отшельник переночует у меня! Отче, вы, вероятно, спустились с Туманных скал? Вы пребываете в тамошней обители или в одиночестве спасаете свои три бессмертных души?
Мэй на всякий случай покачала головой — о Туманных скалах она знала лишь то, что пролетала над ними на драконе. Потом она указала на свои губы и снова покачала головой, чтобы хозяин чайной не принял ее молчание за невежливость. Тот понял:
— О, вы соблюдаете обет молчания! Понятно, понятно! Не смею больше вас смущать своей болтовней, немедленно принесу вам кушанья и самого лучшего чаю! А дочке велю приготовить вам комнату!
Мэй сложила руки в благословляющем жесте, хозяин довольно ухмыльнулся и заторопился на кухню. Уже через несколько минут он самолично поставил перед Мэй глиняную плошку с рисом, блюдо с пирожками, чашечку соуса, пучок сельдерея и положил чистые палочки для еды, обернутые полоской белой бумаги. Затем принес свежезаваренный зеленый чай. Мэй благодарно поклонилась и принялась за трапезу. Ее немного смущало то, что с собой у нее нет ни монетки, но, когда она покончила с рисом и пирожками и принялась за чай, ей в голову пришла ценная мысль. Она распрямила бумагу, в которую были завернуты палочки для еды, достала свою кисть, обмакнула ее в чай и вывела надпись:
«Благое дело превращает бумагу в серебро».
И тут же полоска бумаги стала слитком серебра — правда, небольшим, но его с лихвой могло бы хватить в качестве платы за еду и ночлег.
Вернулся хозяин, поглядел на слиток серебра, а затем мрачно глянул на Мэй.
— Эх, святой отшельник! — сказал он в сердцах. — Показывал бы ты свои чудеса в другом месте! Меня не проведешь, я всегда отличу подлинное серебро от серебра, которое вы, монахи, наколдовываете своими молитвами! Будто неведомо мне, что вы никогда не носите с собой денег, бритоголовые жулики!
Мэй ужасно удивилась такой перемене в настроении хозяина. Поначалу он готов был свои глаза вынуть и подать ей на блюде, а теперь чуть ли не прогонял прочь из чайной. Тут мужчина заметил в руках Мэй кисть.
— Вот что, святой отче, — сказал хозяин. — Если тебе нечем расплатиться со мной, то расплатись трудом. Вижу, ты искусный каллиграф, раз в руках у тебя такая прекрасная кисть. Обнови надпись на вывеске над моей чайной — и считай, что мы в расчете. Хорошего каллиграфа сейчас днем с огнем не сыщешь, да и за каждый начертанный иероглиф они, говорят, берут воз золота и драгоценностей. Согласен, отче?
Мэй, разумеется, согласилась. Хозяин сходил на Улицу, снял вывеску и принес ее, положив на стол перед девушкой, которую упорно считал юношей, монахом. Мэй достала тушечницу и плитку туши, растерла тушь и, мысленно призвав в помощницы свою наставницу Крылатую Цэнфэн, принялась обновлять надпись. Работала она почти до темноты: в комнату пришлось внести масляные лампы... Когда Мэй завершила работу и поставила точку над последним иероглифом, все бывшие в чайной (а в нее за это время набилось немало любопытных, потому что весть о чудесном монахе-каллиграфе быстро разнеслась по деревне) ахнули от удивления. Надпись сверкала так, словно была выложена золотом и драгоценными камнями. Хозяин чайной, вдоволь налюбовавшись своей новой вывеской, поклонился Мэй и сказал почтительно:
— Простите, святой отче, что я поначалу принял вас за проходимца. Теперь я вижу, что вы великий мастер каллиграфии. Не откажитесь переночевать в моем доме, а завтра я устрою в вашу честь праздничную трапезу. Новая вывеска — это событие. Теперь, глядишь, и жизнь у меня обновится, станет куда веселей да удачливей!
Мэй с почетом препроводили в отведенную ей комнату, не замечая, что она чуть не падает от усталости. Едва девушка осталась одна, как она, не раздеваясь, рухнула на кровать и уснула крепко-крепко, без снов.
Утром ее разбудил странный шум. Мэй открыла глаза и лежала прислушиваясь. Наконец она поняла — это трещат праздничные хлопушки! Неужели хозяин чайной и впрямь решил устроить целое торжество из-за того, что она обновила надпись на его вывеске? Мэй привела себя в порядок и спустилась вниз, в общую залу, которая теперь вся была украшена бумажными цветами, фонариками и тряпичными уклами. Ее встретил запыхавшийся хозяин чайной:
— Доброго вам утра, святой отче! Не угодно ли откушать свежего соевого творога с бобами? А еще я приготовил для вас лучший чай — «перышки феникса»! Не откажите в такой милости, угощайтесь, я ни грошика с вас не возьму, вы доставили мне такую радость!
Мэй, все еще удивляясь, кивнула. Покуда она расправлялась с хозяйским угощением, в чайную снова набились посетители. Они шептались и без конца бросали на Мэй любопытные взгляды. Из их перешептываний девушка поняла одно: после того как она облагородила вывеску чайной, произошло еще нечто чудесное. И эта догадка подтвердилась, едва Мэй вышла на улицу. Теперь чайный дом весь сиял новой краской и позолотой, крыша сверкала едва просохшим лаком, а на ее коньках красовались посеребренные фигурки драконов. Перед чайной пышно цвели кусты пионов, которых вчера и в помине не было. Неужели причиной всему надпись, сделанная рукой Мэй?
Принцессе не пришлось долго размышлять над этим вопросом. Хозяин чайной, поминутно кланяясь, сообщил ей, что старейшины деревни желают обратиться к Мэй с просьбой. И действительно, три старца почтенного вида подошли к ней с поклонами. Хозяин чайной проводил всех их в сад, примыкавший к дому.
Старцы внимательно смотрели на молодого монаха.
— О благословенный отшельник! — заговорил наконец один старец. — Не откажись выслушать нашу просьбу.
Мэй согласно кивнула.
— Давным-давно при основании нашего селения предки здешних жителей возвели здесь святилище в честь богини Фо Фэй, покровительницы любви и домашнего очага. К этому святилищу все здесь живущие относились почтительно, и милость богини Фо Фэй не оставляла нас. Но десять лет назад по нашим землям прошла орда наемников Ардиса, которые грабили, убивали и оскверняли святыни. Наемники разрушили святилище милостивой богини, на нас напал страх, и с тех пор земли наши оскудели, сердца охладели, а глаза слепнут от слез. В прошлом году мы решили общими силами деревни восстановить поруганное святилище. Мы выстроили его почти таким же красивым, каким оно было до раарушения. Не хватает лишь одного — камня с начертанным на нем Высшим Иероглифом «Любовь». Этот камень нужно установить при входе, и тогда богиня посетит свое святилище, восстановит — в нашем селении мир и благоденствие.
— Никто из нас, старейшин, — заговорил другой старец, — не владеет искусством начертания Высших Иероглифов. Мы отправили послов в ближние города, чтобы те разыскали каллиграфа, владеющего Высоким Стилем. Но послы вернулись ни с чем — Высокий Стиль давно запрещен, и нет мастеров, которые бы помнили его. Однако две седмицы назад вернулся наш посланник из уезда Хандун. Он сообщил, что нашел там двух братьев-каллиграфов, которые, по его словам, владеют мастерством Высокого Стиля и согласны прибыть в нашу деревню. Но время идет, а приглашенных каллиграфов все нет... И неизвестно, прибудут ли они на самом деле, не посмеялись ли над простаком-посланцем из бедной деревушки...
— Вот мы и просим тебя, святой отче, — подал голос третий старец. — Не откажи нам в милости, начерти Высший Иероглиф своей благословенной кистью. Ведь ты наверняка владеешь премудростью Высокого Стиля Письма, хотя ликом ты молод и нежен, как девушка. Нет у нас надежды на уездных каллиграфов! И лучше, как говорится, приветить в доме ласточку, чем ждать, когда над домом закружит феникс!
Мэй улыбнулась.
— Согласны ли вы, святой отче? — с волнением спросили старейшины.
Мэй кивнула, в знак почтения к старейшинам приложив ладонь к груди. А затем жестами попросила отвести ее в святилище богини Фо Фэй и показать камень, на котором должно вывести иероглиф, — она хочет незамедлительно приступить к работе.
... К святилищу Мэй сопровождала целая толпа, но, когда она вошла внутрь, с нею остались лишь старейшины. Они поднесли Мэй белый, гладко отполированный камень, словно ожидавший, когда его коснется кисть.
— Да пребудет с вами милость великой богини Фо Фэй! — прошептали старцы. Мэй закрыла глаза. Триста значений Высшего Иероглифа «Любовь» вспыхнули перед ее мысленным взором, будто цепочка разноцветных фонариков. И из них Мэй выбрала то значение, которое ей представлялось всегда самым важным:
«Любовь есть верность до смерти, в смерти и после смерти».
Она взмахнула кистью, не открывая глаз. А когда открыла глаза, то увидела, как иероглиф, пламенеющий в воздухе, опускается на камень, прожигая в нем дорожки, будто это не камень, а кусок масла. Потом она увидела, как пали на колени старцы, закрывая головы руками в священном трепете. Мэй тихо опустила кисть, и в это мгновение иероглиф прочно закрепился на камне, засиял золотом...

Предыдущая страница 13 Следующая страница


Иероглиф "Любовь" 14

Мэй поклонилась деревянному изваянию богини Фо Фэй и бесшумно пошла к выходу. Ей не хотелось тревожить старейшин, предавшихся молитве, — кто знает, возможно, сейчас они получали откровения от самой богини любви?..
Прямо за святилищем начинались старые рисовые поля, а меж ними пролегла дорога... И Мэй поняла, что это знак — знак продолжения пути. Ей нужно идти вперед, до столицы, до императорского дворца. И если узурпаторша Шэси еще жива, то пусть страшится за свою жизнь, ибо Мэй (нет, принцесса Фэйянь!) выросла и вместе с нею выросла ее жажда справедливости. Если уж в захолустной деревне бедняки решились восстановить разрушенное святилище, чтобы вспомнить времена добра и чести, к лицу ли ей, наследнице престола, медлить?!
С такими мыслями Мэй покинула деревню, и поначалу никто не заметил ее ухода. А когда хватились, было уже поздно — прекрасного монаха в оранжевых одеждах и след простыл... Старейшины даже решили, что этот монах был не человеком, а небожителем, возблагодарили Небесную Канцелярию и объявили в деревне общее празднество по случаю обновления святилища.
До поздней ночи в деревне гремели фейерверки, звучала музыка и песни, вокруг ярко горящих костров плясали разодетые сельчане... Хозяин чайной расщедрился до того, что выкатил бочку вина, наготовил угощения на всю деревню — причем совершенно бесплатно, а захмелев, кричал, что святой монах призвал удачу в его дом, и богатство посыплется на него чуть ли не с неба...
А наутро произошло новое чудо: старое рисовое поле вдруг зазеленело молодыми всходами, в садах расцвели засохшие было сливы, персики и груши, кругом благоухали цветы, жужжали пчелы. Больные проснулись здоровыми, несчастные — счастливыми, бедняки — богатыми... Убогие дома преобразились, засверкали, словно только что отстроенные. Словом, чудеса продолжались, а потому и продолжалось торжество в честь этих чудес.
И потому два молодых человека, что верхом добрались до деревни, были весьма удивлены.
— Брат Ян, — сказал один из них, красавец в желто-лиловом халате и синей шапочке на длинных, заплетенный в косу, волосах. — Та ли это деревня, куда нас столь усиленно зазывали? Тут все цветет и ликует, дома почти так же красивы, как в уезде, и повсюду слышны песни. Что за странность? Я давным-давно не слыхал песен, да еще таких веселых!
— Я и сам удивлен, брат Лу, — пожал плечами тот, кого назвали Яном. Он выглядел куда красивее и изящнее своего собеседника — изумрудного цвета халат, белоснежные шаровары, пояс цвета гардении, струившийся почти до земли... Длинные черные волосы блестели под лучами солнца, свободно стекая по плечам до поясницы. Лицо сияло, как драгоценная яшма, а улыбка на губах могла свести с ума любую красавицу. — Вспомни, ведь тот простак-крестьянин плакался, будто они помирают от нищеты, и все оттого, что нет святого иероглифа над храмом их богини! Что же изменилось за те дни, пока мы добирались до их забытой Небесными Чиновниками деревни?!
— Не иначе, как их богиня самолично сошла с Девяти Небес и начертила Высший Иероглиф, — засмеялся брат Лу. — Но я думаю, что даже богине не под силу такое мастерство каллиграфии, каким владеем мы, дорогой Ян!
— Хотел бы я посостязаться с богиней, — усмехнулся и брат Ян. — Но что мы стоим? Давай проедемся по деревне да полюбопытствуем, что у них стряслось. Да еще и пристыдим старейшин за то, что они должным образом нас не встретили!
Братья пришпорили коней и въехали в деревню. У чайной они остановились и спешились.
— Брат Ян! — воскликнул Лу. — Взгляни-ка на вывеску! Не правда ли, написана мастерски?
Ян бросил быстрый взгляд на золотые иероглифы и чуть поморщился:
— Слишком старательно, словно школьник писал. Не чувствуется душа кисти. Да и чего ждать от трактирной вывески!
Эту фразу услыхал хозяин чайной, поспешавший навстречу богато разодетым гостям. Он поклонился молодым людям, пригласил их отдохнуть в чайной, а затем не утерпел:
— Осмелюсь спросить вас, господа, кто вы будете и ради каких дел приехали в нашу благословенную деревушку?
— Почтенный Любопытный Нос, мы с братом — мастера каллиграфии из уезда Хандун, — насмешливо ответил юноша по имени Лу. — И если ваша захолустная деревня называется Юэцзюань, то мы прибыли сюда, уступая просьбам ваших старейшин, чтобы начертить иероглиф на камне святилища богини Фо Фэй. Брат Ян, я ничего не перепутал?
— Нет, все верно, — кивнул Ян. — Странно лишь, что нас никто должным образом не встретил. У вас тут что, деревенский праздник?
— Да, — гордо ответил хозяин чайной. — На нашу деревню снизошла милость, уважаемые господа.
— Неужто? — хмыкнул Лу.
Хозяин чайной надулся еще пуще — казалось, лопнет от распиравшей его гордости.
— Позавчера вечером к нам в деревню пришел святой отшельник. Монах. Он не произнес ни слова, потому что блюл обет молчания. А за поясом у него были кисти и тушечница. И ни гроша денег! Я это сразу понял, откуда у монаха деньги возьмутся... А потом увидал, как он написал что-то на бумаге, в которую были палочки для еды завернуты, и бумага обратилась в слиток серебра!
— Что? — удивился Ян.
— А ты не выпил ли кувшин вина в тот момент, а, почтенный Любопытный Нос? — по-прежнему насмешливо спросил Лу.
— Шутить изволите, — обиделся хозяин. — Да только вот этот слиток, глядите! Где вы такое чистое серебро видали, а, уважаемые господа?
Он положил на стол слиток.
— И впрямь чистое серебро, — пробормотал Ян.
— Ну и что такого? — не сдавался Лу. — Это все фокусы. Чепуха. Обман зрения.
— Нет, не обман, — горячо возразил хозяин чайной. — Я-то сразу смекнул, что это не простой монах, а великий мастер каллиграфии. И попросил его обновить вывеску на моей чайной...
Тут оба брата расхохотались.
— Великий мастер, надо же! — кричал Ян.
— Да он кисть держать не умеет! — вторил Лу.
— Скажете тоже, мастерство!
— И скажу! — почти кричал хозяин. — Потому что, как эта вывеска обновилась, у меня сразу и дом обновился и вся моя жизнь! Я как будто двадцать лет с плеч скинул, силы и здоровья прибавилось. Вино пробую — вкуснее стало и крепче, бобы варю — сладкие как сахар! Этот монах — истинный чудотворец или небожитель, вот что я вам скажу!
Однако братья продолжали хохотать. Насмеявшись всласть, они кинули хозяину несколько серебряных монет и встали из-за стола.
— Пора за дело приниматься, — сказал Ян. — Скажи-ка, любезный, где сейчас ваши старейшины?
— В святилище богини Фо Фэй.
— Туда-то нам и нужно. Проводи нас. Мы обещали вашим старикам, что напишем на камне святилища Высший Иероглиф... Для того и приехали...
Хозяин чайной растерянно уставился на молодых людей.
— Так ведь, — пробормотал он, — его уже начертали.
— Что? — удивился Лу. Что? — опешил Ян.
— Так ведь я и говорю. Монах этот, чудотворец, пошел в святилище и начертал на камне Благословенный Иероглиф. Да как! Иероглиф сияет что молния в ночном небе! И в деревне все преобразилось: поля зазеленели, цветы зацвели, даже тощие куры вмиг потолстели. Старая скотница Мунь Куай, что кровью харкала и одной ногой была в могиле, вдруг встала с постели и сказала, что здоровехонька! Весь день вчера плясала да пекла пампушки! И нынче пляшет!
— Погоди, хозяин, не суетись, — нахмурился Ян. — Ты хочешь сказать, что этот твой монах знает Высокий Стиль Письма?
— Знает, и еще как! — воскликнул хозяин.
Ян и Лу молча переглянулись. Затем Лу сказал:
— Мы должны на это посмотреть.
... А о том, что было дальше, вам расскажет следующая глава. Если вы ее, конечно, прочтете.

Глава пятнадцатая
ЗНАКИ В НЕБЕСАХ

Я считал себя выше
Премудрых седых мастеров.
И таланты свои
Я с Верховным Владыкой равнял.
Но желание славы
Заставило бросить свой кров
И искать себе равных
Средь неба, деревьев и скал.
Сквозь метель и жару
Я по свету без устали брел,
Умоляя о встрече,
Которая жизнь озарит.
И однажды свершилось,
И равную я приобрел,
И глаза ее были
Как самый прекрасный нефрит.
Я повержен без боя
И только мечтаю о том,
Чтобы этот нефрит
Навсегда оставался со мной...
Она вырастит сына,
А я сыну выстрою дом.
А таланты мои
Пригодятся мне в жизни иной.

— До сих пор не могу в это поверить! — в сердцах воскликнул Ян и пришпорил коня. Конь взбрыкнул, выбив копытами фонтанчики дорожной пыли.
— Да уж, — в тон брату проговорил Лу. — Если б не видели своими глазами... Но как такое возможно, братец Ян?
— Возможно, если сам бессмертный Учитель Каллиграфии, Небесный Чиновник Лиян спустился вдруг с Девятого неба и своей волшебной кистью начертал этот иероглиф, — пробормотал Ян. — Моя гордость невыносимо задета, дорогой брат. До сего дня я твердо знал, что во всей Яшмовой Империи среди смертных мастеров каллиграфии нам нет равных. И вдруг появляется неизвестный мастер! Монах-отшельник, скажите на милость! С каких это пор бритоголовые пустомели с четками стали преуспевать в каллиграфии?!
— Дорогой брат, не прогневайся, но я вот что тебе скажу, заговорил Лу. — Этот иероглиф совершенен. Я рассматривал его и так и этак — нет ни одной лишней линии, ни одного неверного штриха! Да и то, что он словно вгрызся в камень, удивительно. Может быть, это действительно написал небожитель?
— Да хоть сотня небожителей! — вспыхнул Ян. — Я теперь не буду знать покоя до тех пор, пока не встречу этого монаха и не вызову его на поединок!
— Монаха — на поединок?! Опомнись, брат!
— Я не собираюсь драться с ним мечом или копьем, — поморщился Ян. — Хотя ты сам знаешь, что монахи обителей Дикого Барса или Золотого Дракона в умении владеть оружием не уступят ни одному воину. Их страшатся даже наемники Ардиса. Нет, я не о таком поединке говорю. Если боги помогут мне и я встречу этого монаха, то я уж заставлю его показать все свое каллиграфическое мастерство!
— Ох, братец, не зарекайся. — Губы Лу тронула усмешка. — А если этот монах тебя превзойдет в искусстве?
— Такого просто не может быть! — вспылил Ян. — О боги, услышьте мою молитву! Дайте мне только встретить этого монаха, и...
— И что?! — Лу откровенно смеялся.
— И если он выйдет победителем, я сам стану монахом! — рявкнул Ян.
— Да полно тебе, брат, ты голову потерял! Эй, гляди-ка, по дороге кто-то идет нам навстречу.
— Монах? — Ян немедленно принялся всматриваться в облако висевшей над дорогой пыли.
— Не похоже, — присмотрелся Лу. — Да это детишки! Не пугайся, братец, с ними тебе не придется соревноваться, в мастерстве кисти!
— Ах ты заноза, — хмыкнул на брата Ян.
Они пустили коней шагом и действительно вскоре увидели, как по дороге навстречу им идут двое ребятишек — мальчик и девочка лет семи-восьми. Одежонка на них была самая что ни на есть скудная, личики худые и грязные, босые ноги в цыпках. Мальчуган нес в руках пучок порыжелых кукурузных листьев, а девочка самозабвенно прижимала к груди лениво перебирающую лапками черепаху. Увидев всадников, детишки замерли, а потом принялись униженно кланяться.
— Добрые господа! — тянул мальчик тоненьким голоском. — Купите у нас черепаху, всего за две медные монетки! Она вам счастье принесет!
— Купите! — вторила девочка, протягивая черепаху. — Пожалейте нас, добрые господа!
Лу помрачнел и достал кошелек.
— Не могу спокойно смотреть на такую нищую мелкоту, — сказал он, выуживая из кошелька связку медяков.
— Наверняка у них есть родители, которые принуждают своих чад побираться, а сами пьянствуют, — заметил вполголоса Ян. — А ты этому потворствуешь.
— Тебе-то что? — огрызнулся Лу. — Не хочешь — не давай, а другим руки не отбивай! — Он протянул девочке связку монет: — Держи, чумазая!
— Благодарствую, господин! Жить вам десять тысяч лет! — воскликнула девочка.— Прошу вас, возьмите черепаху, она ваша!
— Да на что она мне! — засмеялся Лу. — Пускай живет с вами.
— Но вы же ее купили, — упорствовала девочка.
— Считайте, что я оставил ее на ваше попечение, — заявил Лу и бросил детям еще связку медяков. — Вот вам, кормите ее и оберегайте.
— Господин, ваша милость выше Девяти Небес! — восторженно поклонилась девочка, а мальчик только помалкивал, блестя темными выразительными глазами.
— Итак, судьба черепахи решена, а ты расстался с кучей денег, — подвел итог Ян.— Брат, твоя благотворительность и легкомыслие тебя разорят.
— Аи, оставь свои нравоучения! — вспыхнул Лу. — Едем дальше.
— Нет, погоди, — поднял руку Ян. — Эй, детвора! Скажите-ка мне: издалека вы идете?
— Из соседней деревни, добрый господин.
— А не встречался ли вам на пути молодой монах?
— В оранжевых одеждах? — спросил мальчик.
— Да, в оранжевых одеждах, — нетерпеливо подтвердил Ян.
— Как же, мы его видели, он нас благословил, сказал мальчик.
Ян чуть не подпрыгнул в седле.
— И далеко он отсюда?
Дети переглянулись. Затем девочка сказала, прижимая к груди черепаху:
— Доедете до конца этого поля и увидите пруд, заросший лотосами. Этот монах там сидит на берегу и молится.
— Нет, он не молится, — возразил девочке мальчик. — Я видел, что он в воздухе чертит пальцем огненные знаки!
— Точно, — поправилась девочка. — Только не пальцем, а кистью, дурачок!
— Что? — нахмурился Ян. — Вы ничего не выдумываете?
— Истинная правда, господин! — испуганно заверили его дети.
— Лу! — воскликнул Ян. — Скорее туда! Я хочу посмотреть на этого монаха!
Он пришпорил коня и, не дожидаясь брата, помчался прямо по полю.
— Вот непоседа! — засмеялся Лу. — Да не скачи так!
— Удачи вам, господин! — крикнула девочка вслед всаднику.
Лу обернулся и махнул рукой:
— Береги черепаху!
Девочка и мальчик проводили взглядами умчавшихся красавцев, понемногу исчезавших в облаке пыли. А затем с ребятишками произошло удивительное превращение: девочка стала вполне взрослой красавицей в золотых одеждах и украшениях. На ногах у нее вместо туфель белели пушистые облачка, приподнимавшие ее над землей. А мальчик обратился в прекрасного юношу, чей ослепительный халат был перевязан алым поясом. Пучок кукурузных листьев в его руках стал роскошным веером, на котором как живые сверкали цветки сливы и персика. Черепаха тоже претерпела изменения — она стала огромных размеров, панцирь засиял золотом, а глаза — рубинами. Женщина села на золотую черепаху и спрятала в рукав своего халата медяки, полученные от красавца Лу.
— Он добр, — многозначительно сказала она своему спутнику.
— Зато легкомыслен, — ответил тот.
— Мужчины все легкомысленны, — парировала красавица.
— Даже я, милая Юй?
— Даже ты, дорогой Ань. Ведь это была твоя затея — встретить на дороге братьев-каллиграфов и направить их к нашей милой Фэйянь. Чего ты добиваешься? Нет, ты почему прячешь глаза, Небесный Чиновник?! Отвечай!
— Юй, разве не ты сама желала, чтобы у Фэйянь появились спутники и защитники?
— Хм, возможно... Возможно, один из братьев и годится ей в спутники, но второй... Он слишком высокомерен и самонадеян — такой ей совсем ни к чему.
— А я думаю, она сама разберется, — улыбнулся Небесный Чиновник Ань. — Я также думаю, что наша Фэйянь кого угодно лишит как высокомерия, так и самонадеянности.
Ань уселся на черепаху рядом со своей прекрасной спутницей. Черепаха взмыла в небо, грациозно взмахивая золотыми лапами, и скоро на небе можно было различить крохотную золотую точку — словно песчинку на голубом одеяле...
Меж тем Ян, а следом за ним и Лу домчались до заросшего лотосами пруда. Они спешились и действительно увидели молодого монаха в бледно-оранжевых одеждах. Только он не чертил в воздухе огненные знаки, а крепко спал, подложив себе под голову валик из камышовых листьев.
— Ха, — произнес шепотом Лу, — он еще совсем мальчишка, этот монах!
— Великий каллиграф, — сказал Ян с глубочайшим презрением. Он извлек из ножен меч и подошел к спящему монаху.
— Ты рехнулся, брат! — воскликнул Лу. — Опомнись!
— Я лишь разбужу этого выскочку, — успокоил Ян. Поднял меч... и очень удивился в следующий миг тому, что лежит на земле с нестерпимой болью во всем теле, а его меч взмыл в воздух и приземлился прямо в руку загадочного монаха, который уже не спал — стоял в боевой стойке и задумчиво переводил взгляд с поверженного Яна на опешившего Лу. Миг прошел, и Лу понял, что надо спасать положение.
— Почтеннейший монах! — воскликнул он, кланяясь. — Мой брат не хотел обидеть вас!
— Что угодно от меня вашему брату? — спросил монах хриплым неблагозвучным голосом. После чего по непонятной причине отбросил меч и прижал ладони к губам.
Ян поднялся и тоже поклонился.
— Достойный монах! — заговорил он, поневоле кривясь от боли в отбитой пояснице. — Меня зовут Ян Синь, а это мой младший брат Лу Синь. Мы каллиграфы из уезда Хандун. Позвольте узнать ваше благословенное имя.
— Я... — неуверенно начал монах. — Я ношу имя, данное мне при постриге. Называйте меня Цзы Юнь.
— Цзы Юнь?23 — удивился Ян. — Такое имя не дается зря. Видно, вы, почтенный монах, несмотря на свой юный возраст, весьма искусны в каллиграфии?
— Мое недостоинство не позволяет мне говорить о том, что я хоть что-то умею в этой жизни, — сказал монах. — Прошу вас, скажите, чего ради вы побеспокоили меня, и ступайте с миром своей дорогой.
— О нет, уважаемый Цзы Юнь, вы не отделаетесь от нас так легко! — воскликнул Ян Синь. — Мы слыхали о вас чудесные вещи. Говорят, вы непревзойденный мастер каллиграфии, владеющий Высоким Стилем и секретами пяти Высших Иероглифов. Покажите же нам, смиренным, ваше искусство!
Монах печально (так показалось Лу, не отрывавшему взгляда от лица необычного юноши) поглядел на Яна.
— Зачем вам это нужно, господин?
— Я вызываю вас на соревнование в каллиграфии! — воскликнул Ян Синь вне себя от азарта. — Пусть небеса судят, кто из нас лучший мастер! И мой брат Лу...
— Нет-нет, — торопливо сказал Лу. — Я не приму участия в поединке.
Ему показалось, что монах при этих словах глянул на него с благодарностью. А Ян, наоборот, разгневался.
— Признаешь поражение без борьбы, братец? — упрекнул он. — Не ожидал от тебя.
— Я сам от себя не ожидал, — пробормотал Лу. И снова посмотрел на монаха.
— Поединок? — Глаза монаха блеснули. — Что ж, пусть будет поединок, если вам угодно, господин Ян Синь. Одна беда: я поиздержался, у меня нет с собой бумаги.
— У меня есть, я могу одолжить, — быстро предложил Лу. — И, если угодно, разотру вам тушь.
— Настоящий мастер и тушь растирает сам! оборвал брата Ян. — А насчет бумаги... Говорят, тот, кто искусен, напишет и на воде! Вот мой вызов, почтенный Цзы Юнь: напишите на поверхности этого пруда хотя бы один иероглиф! И не думайте, что я этого не умею!
— Я не сомневаюсь в ваших способностях, — ответил монах, неспешно растирая тушь. Наконец он обмакнул кисть в тушь и склонился над поверхностью пруда...
— — Нет, так дело не пойдет, — сказал вдруг монах. — Вы, господин Ян Синь, вызвали меня на этот поединок, вам первому и показывать свое мастерство!
Ян Синь рассмеялся:
— Мне говорили, что монахи трусливы, а я не верил! — Он достал из-за пояса коробку с кистями и готовой тушью, вынул свою лучшую кисть. — Гляди, монах!
И Ян Синь быстро написал на поверхности пруда иероглифы «резвящийся карп». О чудо! Иероглифы не расплывались, держались, будто были написаны на бумаге!

Предыдущая страница 14 Следующая страница


15 Надежда Первухина

— Что скажешь, бритоголовый? — самодовольно бросил Ян Синь.
Монах усмехнулся:
— Написано мастерски. Только в иероглифе «карп» вы забыли вторую нижнюю полосу. Оставили рыбку без плавников, — и монах взмахом кисти исправил ошибку. Тут же иероглиф, написанный Яном, превратился в живого зеркального карпа, который резво взмахнул хвостом и ушел на глубину.
Ян Синь ничем не выдал своего удивления. А монах продолжал:
— Я люблю лотосы, но сейчас им не время цвести. А так хотелось бы!
С этими словами монах вывел кистью на воде строчку из стихотворения «Лотосы расцвели — будто с неба упали звезды».
Ян Синь не мог не отметить, что иероглифы монаха куда совершеннее его собственных. А потом написанная строчка превратилась в десятки лотосов, распускающихся прямо на глазах и наполняющих все вокруг дивным ароматом.
— Превосходно! — прошептал Лу. — Это настоящее чудо.
Ян тоже был изумлен, но промолчал. Едкая зависть, недостойная благородного мужчины, наполнила его сердце.
— Что вода! — меж тем сказал монах. — Писать на ней так же просто, как и на бумаге. Небеса — вот где надо чертить иероглифы.
Монах взял в каждую руку по кисти, подбросил их в небо. Кисти взлетели и начертали на облаках иероглиф «феникс». Кисти упали, а иероглиф светился золотом, не исчезал.
— Ох, как стыдно, — сказал монах. Голос его стал, кстати, куда мелодичней. — Я забыл точку над иероглифом...
Он снова подбросил кисть, та поставила нужную точку, и иероглиф превратился в огнеперого прекрасного феникса. Феникс захлопал широкими крыльями и рванулся в вышину...
Монах повернулся к Яну:
— Что скажете, благородный господин? Ян побледнел и опустился на одно колено:
— Простите меня, мастер! Я недостоин омывать вам ноги! До сего дня я считал, что мое искусство никто не сможет превзойти, но вы показали мне такое... Вы, верно, небожитель, явившийся укорить меня за самонадеянность. Смиренно прошу вас принять меня в ученики!
— И меня! — опустился на колени Лу Синь. Монах покачал головой.
— Я не могу брать учеников, — сказал он. — Меня ждет дело, которое потребует всех сил моей души. Наши, пути должны разойтись.
— Нет, учитель! — горячо воскликнул Ян. — Мы будем неотступно следовать за вами до тех пор, пока вы не передадите нам свое мастерство!
— Вы пойдете за мной, даже если мой путь ведет преисподнюю? — грустно спросил монах.
— Да, — ответил Ян.
— Да, — ответил Лу, не сводя глаз с лица монаха. Н добавил, словно во сне: — Я не пожалею для вас жизни.
— Что же мне делать? — прошептал монах... Потом спохватился: — Встаньте, благородные господа. Коль вы решили и впрямь стать моими спутниками, вам придется нелегко.
— Нас не страшат трудности, — заверил Ян Синь.
— Куда вы держите путь, учитель? — спросил Лу Синь.
— В Тэнкин, — сказал монах.
— В столицу? — удивленно переспросил Ян Синь. — Но это же год пути! Нужно переплыть два моря, миновать уезды, захваченные наемниками Ардиса, города, разрушенные до основания, бесплодные земли! Это путь смерти!
— Я не зову вас с собой, — покачал головой монах.
— Не зовите, учитель, — порывисто проговорил Лу. — Мы сами пойдем. В первом же селении мы добудем вам коня, припасов на дорогу, оружия...
— Я беден, — сказал монах, внимательно глядя на Лу.
— Наш отец оставил нам хорошее наследство, — не сдавался Лу. — Оно в вашем распоряжении, учитель!
— Однако, младший братец! — воскликнул Ян.
— Что?
— Да ничего. Уж слишком ты прыткий.
— Это все от молодости, братец, — невинно ответил Лу. — Учитель Цзы Юнь, куда вы? Постойте!
— Я ухожу. А вы можете и дальше препираться, если у вас нет других занятий.
С этими словами монах быстро зашагал вдоль пруда. Братья переглянулись, вскочили на коней и поскакали за своим учителем. Но сколько ни старались, на копях они не могли обогнать пешего. Монах без устали шел целые сутки, и лишь когда впереди показались стены города, замедлил шаг.
— Что это за город? — спросил он у братьев, не оборачиваясь.
— Это Цыминь, учитель, — сказал Ян. — Город небольшой, но благополучный. Здесь, в глуши Империи, его не разоряли банды наемников и орды кочевников. В этом городе живет наша престарелая родственница, двоюродная тетка. Ее зовут Паньлань. У нее хорошая усадьба, сад, а в саду стоит алтарь в честь богини Гаины-шь. Вы сможете там отдохнуть и предаться молитве, учитель, а мы покуда приготовим все для вашего дальнейшего путешествия.
— Хорошо, — кивнул монах.
... Улицы Цыминя не отличались многолюдностью. Ян и Лу поскакали впереди, указывая дорогу, а их спутник шел, изредка бросая внимательные взгляды на городские стены, дома и площади. Наконец они добрались до дома госпожи Паньлань — трехъярусного, с резными деревянными воротами, большим садом и фонтанами.
Ян, спешившись, постучал в ворота. На стук вышла чопорная пожилая женщина в шерстяном платье цвета ванили с корицей.
— Что угодно? — осведомилась она.
— Доложите тетушке Паньлань, что приехали ее племянники — Ян и Лу Синь. Также с нами прибыл наш учитель, великий мастер каллиграфии, блаженный отшельник Цзы Юнь.
— Хорошо, — кивнула служанка и удалилась, хлопнув калиткой.
— Что-то теткина прислуга не очень любезна, — заметил Лу Синь.
— Ничего. Главное, чтобы сама тетушка Паньлань нe изменила своей обычной любезности... — усмехнулся Ян.
Им повезло. Тетушка Паньлань обрадовалась дорогим племянникам и велела немедленно устроить маленький пир. Их спутнику, монаху, отвели уединенную комнату в садовой башне под названием башня Хрустального Веера.
Госпожа Паньлань, женщина дородная, с пронзительными, любопытными глазами, долго глядела на монаха, а потом спросила:
— Святой отшельник, а вы разделите с нами праздничную трапезу?
— Нет, — негромко ответил монах. — Я должен по мере возможности пребывать в уединении и вкушать простую пищу. Рис, лепешки из ржаной муки и сливовый отвар — вот все, что мне нужно.
— Как будет угодно святому отшельнику, — усмехнулась госпожа Паньлань.
Стоило монаху остаться одному в отведенной ему комнате, как он запер изнутри дверь и со сдавленным смехом упал на кровать.
— Что я натворила! — без конца повторял святой отшельник. — А если все раскроется? И зачем я позволила этим вельможам сопровождать меня? Или я и впрямь хочу обзавестись учениками? Вот не было печали! Мне нужно в столицу, во дворец! Мне нужна армия, полководцы, храбрецы, готовые сразиться за Империю! А вместо этого мне в провожатые набились два самодовольных красавца, у которых в голове нет ничего, кроме каллиграфических прописей! Они даже не догадались, что я женщина! О богиня Гаиньинь! Прости, что я не возблагодарила тебя за то, что ты избавила меня от немоты! Твое пророчество сбылось великая богиня, я обрела голос!
Тут у принцессы Фэйянь закружилась голова, да так, что она ухватилась за столбики кровати, чтоб не упасть. Она услышала голос богини, повторяющий то, что когда-то давно было сказано в храме Терпящих Бедствие: «... Я обещаю это тебе как милостивая Гаиньинь: ты заговоришь, когда встретишь того, кто будет любить тебя сильнее собственной жизни! »
— О всемилостивая богиня! — прошептала Мэй. — Неужели это произошло? Неужели эти двое... Но кто из них? Нет, они совершенно не годятся: один слишком высокомерен и заносчив, другой чересчур смазлив и легкомыслен. Они не церемонились со мной, видя во мне монаха, а если они узнают, что я женщина!.. О, я не хочу даже представить себе этого!
В дверь постучали. Мэй вздрогнула. Потом заставила себя отпереть дверь и произнести напевно-низким голосом:
— Милость входящему!
Дверь отворилась, вошла давешняя служанка. Она принесла гостю кувшин со сливовым отваром, чашку риса, пирожки с соей и палочки для еды. Поставила на столик, поклонилась и ушла, на прощанье одарив «монаха» цепким взглядом. Едва за служанкой задвинулась дверь, Мэй снова заперлась, отведала скудной трапезы, а потом уснула, измученная долгой дорогой и мыслями о том, что предстоящий путь куда дольше и тяжелее.
Однако ее спутники Ян и Лу не спали. Они сидели за праздничной трапезой вместе с госпожой Паньлань и уже успели осушить трижды по три чарки отличного шансинского вина. Тетка тоже подвыпила и переводила лукавый взгляд с одного юноши на другого.
— Ну, племяннички, — наконец сказала она. — Сознавайтесь: где вы отыскали такого прелестного монаха?
— Не вижу в нем ничего прелестного, тетушка, — нахмурил брови Ян. — Отшельник Цзы Юнь — великий мастер каллиграфии. Я вступил с ним в поединок мастерства и был повержен. Я еле упросил мастера Цзы Юня взять нас с братом к себе в ученики.
— Мастер Цзы Юнь направляется в Тэнкин, и мы будем сопровождать его, — добавил Лу.
— Мастер! О-хо-хо-хо! Отшельник! Ха-ха-ха! — расхохоталась тетушка так, что со стола посыпались палочки для еды.
— Не понимаю, что смешного в наших словах, тетушка Паньлань. — Ян продолжал сурово хмурить брови. — Следовать за настоящим мастером своего дела — путь, достойный всякого мужчины, и я не...
— Ох, Ян, замолчи! — замахала руками госпожа Паньлань. — Иначе доведешь меня до разрыва сердца! Слепец! Глупец! И ты и твой брат — вы оба слепцы и глупцы!
— Это еще почему, тетушка Паньлань? — возмутился Лу.
— Да потому! — воскликнула госпожа Паньлань. — Вы дальше своего носа не видите! Вы думаете, этот монах-отшельник — мужчина?!
— Ну да, — недоумевал Ян. — У него и имя мужское. Цзы Юнь — это ведь мужское имя, верно, брат?
Сказанное вызвало новый приступ смеха у госпожи Паньлань.
— Имя-то мужское, а стать — женская! — заявила она. — Неужто вы и впрямь не поняли, что монашек ваш — переодетая девица?! Ну, по глупым вашим глазам вижу: правда, не поняли. Поначалу-то я подумала: ах, какие греховодники мои племяннички!
Переодели девицу монашком, решили тайком с ней развлекаться в доме у тетушки! Не так?
— Не так, — сказал Лу, бледнея. — Нам и в голову не пришло...
— Девица?! — наморщил лоб Ян. — Но ведь голова у нее бритая!
— Будто женщине сложно голову выбрить да вырядиться в мужское платье! — парировала тетушка Паньлань. — Говорю вам: это девица переодетая. И, скорее всего, какая-нибудь шлюха из веселого квартала — убежала от хозяйки, проворовавшись или подцепив дурную болезнь. Я-то сразу определила, какой из нее монах! Ступни крошечные, что бутоны лотоса, осанка, походка, взгляд — все женское! А вы-то, выто! Сосунки! Вам уже по двадцать с лишком лет, а женщину от мужчины отличить не можете! Чем вы только занимались!
— Каллиграфией, — надулся Ян.
— Оно и видно! — опять расхохоталась Паньлань. — Гоните вы прочь эту пройдоху. Нынче уж пускай она переночует в приличном доме, а завтра утром чтоб духу ее тут не было!
— Постойте, тетя, — сказал Ян. — Эта... девица оказалась очень искусна в мастерстве кисти. В этом ей не откажешь. Может быть, она из порядочных?
— Порядочные женщины каллиграфии не обучены, — отрезала тетка. — Я вот — порядочная, всего-то четыре раза замужем была, и вообще грамоты не знаю. Говорю вам: это шлюха! Если пойдете сейчас к ней под дверь — наверняка откроет и усладит вас любовной игрой. А вы — каллиграфия, каллиграфия...
— Этого не может быть, — побледнел Ян.
— Я этому не верю, — прошептал Лу.
— Ну-ну, — усмехнулась тетка и миролюбиво предложила: — А давайте-ка выпьем по чарке, мои дорогие племяннички!
... Миновал час Крысы. Кругом стояла такая тишина, которую услышишь лишь в заштатном городке, не расстающемся со своими снами.
— Засиделась я за столом, пойду-ка спать, — зевнула тетка.
Когда она ушла, братья несколько секунд пристально изучали друг друга.
— Я совершенно пьян, — сказал Ян. — Пора на боковую. Еле языком ворочаю.
— Похоже, и я выпил слишком много, — сообщил Лу. — Как доберусь до спальни?
— До чьей спальни? — немедленно уточнил Ян.
— До своей, конечно, дорогой братец, — ответил Лу.
— А. Благих снов, братец.
— И тебе. Что ж ты не уходишь?
— После тебя, братец.
— Ты старший, тебе уходить первому.
— Я младшему дорогу уступлю.
— Что ты! Старшего почтить — святое дело...
— Лу!!!
— Ян!!!
— Расходимся?
— Расходимся.
— Э-э... Ты первый.
— Нет, после тебя! Ах ты демон! Не тронь мое ухо.
— А ты не выкручивай мне руку!
— Сознавайся: хочешь пойти к ней?!
— С какой стати?!
— Что «с какой стати»?!
— С какой стати я должен сознаваться?!
— А с какой стати ты мне ухо рвешь?
— Ладно, все, будем вести себя подобно достойным мужам древности. Мы совершенно равнодушны к этой девушке (если она, конечно, девушка)...
— Да, совершенно равнодушны. Подумаешь, девушка. Что такое девушка? Так, камень придорожный.
— О, прекрасно сказано. И зачем нам этот придорожный камень?.. Верно: незачем. Поэтому отправляемся спать.
— Да.
— Да.
— Что ж ты не идешь?
— А ты?
— Ладно, все, я ухожу. Но ты, как человек честный, должен мне пообещать...
— Хорошо, а ты должен пообещать мне...
— Договорились?
— Договорились.
... Комната наконец опустела. И больше эта комната не представляет для нас интереса. Гораздо интереснее другая комната — та, что в башне Хрустального Веера. В этой комнате, ничего не подозревая, спит принцесса Фэйянь. А к двери этой комнаты крадется молодой человек в желто-фиолетовом халате. Он прислушивается, затем тихонько толкает дверь. Заперто. Он отступает на шаг, затем набирается решимости и негромко стучит.
— Учитель! — шепотом зовет он. — Учитель, проснитесь!
И слышит обличающий шепот:
— Я так и знал, что обнаружу тебя у двери в спальню этой красотки!
— Ян?!
— Лу!.. Маленький распутник!
— Не такой уж и маленький, не меньше, чем у некоторых! Ты подглядывал за мной!
— Да, потому что хочу оградить тебя от порочных связей!
— Ах-ах, скажите на милость! Порочные связи! Мой мудрый брат-каллиграф знает даже, что это такое! Уж не лги, скажи честно: ты сам хотел пробраться в постель к этой красотке! Кстати, ты все-таки заметил, что она красотка!!!
— Ты распутник!
— А ты лицемер! К чему скрывать то, что в тебе тоже кипит кровь при одной мысли о ней!
— Я просто возмущен тем, как она нас одурачила! А еще больше возмущен тем, что она так сильна в каллиграфии! Она просто оборотень, а не женщина! Я побрезгую к ней прикоснуться!
— Ну а я не побрезгую!
— А я тебе не позволю!
— А я не стану спрашивать твоего разрешения!
— Распутник!!! Лицемер!!!
— А ты!
— А я!
Братья не выдержали и взломали дверь в комнату, где ночевала Мэй. Но когда они, почти обезумевшие, ворвались в комнату, там было пусто, как в преисподней, пока туда не начали отправлять грешников. И лишь распахнутое окно намекало на то, что девушка проснулась, услышала о намерениях братьев и сбежала, предоставив им возможность грызть собственные усы от досады.
А вот как дальше повернулось колесо судьбы, вы узнаете, прочитав следующую главу.

Глава шестнадцатая
ДОЛГ ГОСТЕПРИИМСТВА

Под небом багровым
Багровая стонет земля.
Повсюду войска
И белеют шатры полководцев...
На знамени новом
Блестит золотая петля.
А в сердце тоска,
Потому мне так грустно поется.
Писать о войне
Мне не нравится, как ни крути!
Кругом только смерть
Да несутся в пыли колесницы...
Я этой стране
Пожелала б другого пути —
Ведь страшно смотреть,
Как, несчастная, к аду стремится .

— Я только-только собирался заснуть! И услышал твой зов! Тебя ни на мгновение нельзя оставить одну, принцесса!
— Прости меня, блаженный Баосюй. — Девушка низко поклонилась разгневанному дракону. — У меня не было иного выхода. Пожалуйста, помоги мне.
Дракон уселся на задние лапы, а передними принялся чистить блестящую чешую у себя на груди. Наконец он поинтересовался:
— В чем заключается помощь? Надеюсь, тебе не требуются жемчужины бессмертия или, к примеру, яблоки, растущие на луне?

Предыдущая страница 15 Следующая страница


Иероглиф "Любовь" 16

— Нет, блаженный Баосюй, — покачала головой Мэй. — Я прошу тебя об одном: увези меня отсюда в Тэнкин, к вратам императорского дворца.
— Зачем? — хлопнул глазами дракон.
— Из древних летописей, которые мне доводилось читать в Незримой Обители, я узнала, что раньше в Империи существовал обычай, именуемый Взывание к Справедливости. Любой житель Империи мог встать у ворот дворца и вскричать: «Взываю к справедливости! Преступление осквернило землю! » И его обязаны были впустить во дворец, на прием к самому императору. И никто не смел коснуться его даже пальцем!
— Хорошая традиция, просто сказочная, — пробормотал дракон. — И что же?
— Я буду стучать в ворота дворца, пока мне не отопрут! — запальчиво воскликнула Мэй. — Я буду кричать: «Преступление осквернило землю! Взываю к справедливости! » — до тех пор, покуда меня не услышат и не препроводят к самозванке Шэси.
— Да-да-да. — Дракон с хрустом принялся ковырять когтем в своем огромном золотом ухе. — И дальше что?
— Когда я увижу самозванку, то объявлю ей, что я — принцесса Фэйянь, законная наследница династии Тэн! Я вызову ее на поединок и убью, восстановлю справедливость и отомщу за гибель родителей! Как тебе мой замысел? Разве он не подобен деяниям великих героев древности?!
— Бедные герои древности, они сейчас, верно, киснут от смеха в своих бронзовых саркофагах, — пробормотал дракон. Он извлек из своего уха какое-то длинное, извивающееся насекомое, придирчиво осмотрел его и отбросил прочь. — Эх, ушные сколопендры меня просто замучили... Может, попробовать их вывести чесночным соусом? Или соком дикой редьки?
— Баосюй! — гневно притопнула ножкой принцесса Фэйянь.
— А?
— Что ты скажешь о моем замысле?! Ты отнесешь меня в Тэнкин?
— Не отнесу, — отрезал дракон.
— Почему? — растерялась принцесса.
— Потому что это глупость, а я в глупостях не участник. До сего мгновения я и не сомневался, принцесса, что в голове у тебя свищет юго-западный ветер, но все-таки хотел проверить...
— Что ты хочешь этим сказать, блаженный Баосюй? — сердито воззрилась на дракона Мэй.
— Лишь то, что ты глупа, принцесса, и Крылатая Цэнфэн зря потратила на твое обучение долгие годы!
— Ты оскорбляешь меня, дракон! — возмутилась Мэй.
— Ты сама себя оскорбляешь и оскорбляешь память своих венценосных предков! — зарычал дракон. — Разве разумно то, что ты задумала?!
— А... — растерянно уставилась на дракона Мэй. — Я не думала насчет того, разумно это или нет. Я думала — как это героически выглядит...
— Хм! — Дракон презрительно выпустил из пасти лепесток пламени. — Скажи-ка, принцесса, что тебе важнее: спасти свою страну или выглядеть героически?
— Спасти страну, разумеется.
— Тогда оставь эти дурацкие замыслы! — рявкнул Баосюй.
— Но что мне делать? Я прошу у тебя совета, блаженный Баосюй, — снова поклонилась принцесса. — Ты мудр, как мудры горы и долины Пренебесного Селения, так научи меня, как поступить.
— Давно бы так, — одобрительно хмыкнул дракон. Опустился на передние лапы, мотнул головой: — Садись, принцесса. И готовься к долгому пути.
— Куда ты повезешь меня? — спросила принцесса, карабкаясь на спину дракону.
— — Мы полетим в земли Жумань, к владыке Хошиди. Этот старый воитель был другом и побратимом твоего отца. Когда Шэси узурпировала трон Яшмовой Империи, владыка Хошиди объявил ей войну. Эта война продолжается до сих пор, но, как видишь, без особого успеха. Думаю, владыке Хошиди будет радостно узнать, что жива дочь его побратима, законная наследница Яшмового престола...
Целую, седмицу летел дракон в земли Жумань. Принцесса к концу полета была едва жива: обветренные руки сводило от холода, голова кружилась, озноб пробирал все тело... Дело в том, что дракон не обременял себя отдыхом, а принцесса из одной только своей гордости решила не просить дракона снижаться и делать передышки в пути.
В ставку владыки Хошиди дракон со своей спутницей явился на рассвете — поначалу его даже приняли за легендарное второе солнце, которое, говорят, когда-то светило над землей. Сам владыка Хошиди в это время предавался молению в походной кумирне, он просил богов — покровителей его земли помочь н войне против проклятой Шэси. Кумирня вся была пропитана ароматами благовоний. Владыка Хошиди, громадный, плечистый мужчина с длинной седой косой и лицом цвета меди, принеся последнюю жертву, поднялся с колен и задумчиво созерцал золотое изваяние богини Войны и Победы.
Суконный полог кумирни качнулся, пропуская внутрь одного из телохранителей владыки.
— В чем дело? — спросил Хошиди, не оборачиваясь.
— Прошу простить меня, владыка, за прерванное моление, но случилось нечто необычайное...
— Что, с неба спустился дракон?
— А... Да, владыка. Ваша проницательность не знает границ.
— Кхм, я вообще-то пошутил. Что, и впрямь дракон?
— Истинный дракон, владыка. И не один!
— На это следует посмотреть.
Владыка Хошиди вышел из кумирни в сопровождении телохранителя. Его удивили шум, суета и растерянность, царившие в ставке. Из шатров высыпали полководцы, напоминая скорее мальчишек, испугавшихся грозы, чем закаленных в тысяче сражений мужчин. А на площадке, где в иные дни оттачивали свое мастерство лучники и меченосцы, словно огромный костер, полыхал алым и багровым прекрасный дракон с золотой мордой и усами, унизанными крупным жемчугом.
— Чудо! — прошептал владыка Хошиди и поклонился дракону со словами: — Приветствую тебя, потомок бессмертных! Что привело тебя в расположение моих войск?
— Э... гм... — пробормотал дракон, затем сказал непонятно: — Ну, редечный сок у тебя вряд ли имеется, владыка. Так что встречай славную гостью. Принцесса, ты сама слезешь или мне тебя стряхнуть? Прилипла ты, что ли?
— У меня ноги затекли! — раздался жалобный тонкий голосок.
— Что такое? — поднял бровь владыка Хошиди.
— Почтенный владыка, — сказал дракон. — Прикажи своим телохранителям сковырнуть с моего хребта эту прилипчивую девицу.
И дракон растянулся на животе, будто полакомившаяся свежей рыбой кошка. Только тут все заметили, что за хребет дракона и впрямь крепко дерутся какой-то человек.
— Снять, — кратко приказал владыка Хошиди. Двое телохранителей подбежали к дракону и безо всякой деликатности стащили наземь «прилипчивую девицу». Та вырвалась из их рук и, пошатываясь, пошла прямиком к владыке Хошиди. Но вид у нее пыл настолько жуткий, что двое воинов загородили собой владыку и выставили вперед мечи.
— Это оборотень какой-то, — пробормотал владыка Хошиди. — С коих это пор драконы возят на себе оборотней? Мир воистину приблизился к концу!
— Не слишком вы почтительны к гостям, владыка Хошиди! — слабым голосом заявила «оборотень». — Разве память о вашем побратиме... Пусть они уберут мечи от моего лица, иначе я за себя не отвечаю!
— Оставьте! — Владыка Хошиди взмахом руки приказал воинам отойти. Подошел к нежданной гостье, спросил: — Кто ты, человек или демон?
— Я принцесса Фэйянь, дочь императора Жоадина и императрицы Нэнхун, законная наследница династии Тэн! — воскликнула Мэй. — И я прошу вашей помощи, владыка Хошиди, ибо вы были побратимом моего несчастного отца!
Владыка Хошиди внимательно оглядел стоящее перед ним существо. Да, на принцессу оно походило менее всего. Лицо обветренное, красное, глаза обведены темными кругами, на бритой голове слой грязи... Одежда истрепалась и потеряла цвет, руки и ноги в Царапинах.
— До сего дня я твердо знал, что дочь моего побратима погибла от руки проклятой Шэси, — сказал владыка Хошиди. — Но даже случись такое чудо и окажись принцесса Фэйянь живой, она выглядела бы иначе, чем ты, адское отродье! Кто надоумил тебя явиться в мою ставку с такой грязной ложью?!
— Да будет мне свидетелем Небесная Канцелярия! — воскликнула Мэй. — Я не лгу! Послушайтесь голоса разума, владыка Хошиди! Разве дракон, потомок бессмертных, нес бы на своей спине лгунью и самозванку?! О блаженный Баосюй, скажите: я — принцесса Фэйянь из династии Тэн?! Говорите, заклинаю вас милостью богини Гаиньинь!
— Это так, — нехотя сказал дракон и снова принялся ожесточенно ковырять когтем в ухе. — Она действительно принцесса, наследница и все такое прочее. Владыка Хошиди, ты знаешь, что драконы никогда не оскверняют своих уст ложью, поэтому можешь мне верить.
— Но... Как вы выжили, принцесса? — недоуменно уставился на девушку Хошиди.
— Я расскажу вам обо всем без утайки, владыка, — слабым голосом произнесла Мэй. — Но сначала окажите мне милость. Мне нужен шатер, бадья с водой и чистая одежда. А еще хотя бы кусок рисовой лепешки и глоток вина.
— Несомненно, — кивнул владыка Хошиди. — Вот только где вам раздобыть женскую одежду...
— Сойдет наряд простого воина, — ответила принцесса, и лишь тут владыка Хошиди заметил, что она едва держится на ногах.
— Нет, нет, как можно. Военачальница Тэнкай!
— Да, предводитель?
К Хошиди подошла высокая осанистая женщина с волевым лицом. И хотя облачена она была в изящное женское платье из многослойного шелка, за плечами у нее виднелись два скрещенных меча. Женщина поклонилась Мэй:
— Принцесса...
— Принцесса, это военачальница Тэнкай. Под ее командованием находятся отряды дев-лучниц. Думаю, среди них вам будет приличнее отдохнуть. И подходящая одежда найдется.
— Обязательно, — кивнула Тэнкай. — Идемте, принцесса.
Владыка Хошиди некоторое время смотрел им вслед, причем его медно-красное лицо оставалось невозмутимым.
— Кхм, — кашлянул дракон, выпустив из пасти облачко багрового дыма. — Владыка Хошиди, а у вас не найдется ли редечного сока?
Великий начальник и теперь не удивился.
— Как же, конечно, найдется, — сказал он дракону. — Я сам пью его каждое утро для укрепления сил. Немедленно прикажу приготовить вам свежего, почтенный дракон!
— Я вам буду за это безгранично признателен, — заявил дракон и извлек из уха очередную сколопендру.
Слух о том, что в расположение войск Хошиди прибыла на драконе сама наследница династии Тэн, разнесся по всему лагерю с быстротой пущенной стрелы. Владыка Хошиди распорядился устроить пир в честь гостьи, хотя армейские припасы были скорее скудны, чем роскошны. Когда за накрытыми столами уже сидели военачальники, Хошиди и Тэнкай приветствовали вышедшую к пиру принцессу. Хошиди при этом отметил, что старания дев-лучниц, какими бы они ни были, не пропали втуне. Теперь его гостья Действительно выглядела как настоящая принцесса. Вода и различные притирания вернули коже Мэй Нежный цвет и мягкость. Тэнкай не пожалела для Принцессы своего лучшего наряда. И потому сейчас на Мэй красовались две сорочки (нижняя из белого шелка, верхняя из лазоревой парчи), пятислойная юбка, цветом переходившая от золотистого к темнокирпичному и вся затканная узором из листьев бамбука; поверх всего этого великолепия был наброшен темно-зеленый шелковый халат на двойной подкладке, простроченной золотыми нитями. Обритая голова принцессы была покрыта сеткой из тончайших серебряных нитей, унизанных жемчужным и нефритовым бисером. Только с обувью произошла заминка — ни у одной женщины в лагере не было таких крохотных ступней, все туфли оказались принцессе безнадежно велики, а потому она просто обмотала свои ноги алыми суконными лентами и закрепила ленты булавками.
Владыка Хошиди посмотрел на принцессу и ощутил, что в его груди расцветает весеннее чувство, неподобающее воину, к тому же находящемуся в походе. Потому Хошиди напустил на себя суровость и с холодной учтивостью препроводил Мэй на почетное место.
— А где дракон? — огляделась принцесса.
— О, он принял редечного сока...
— Что?!
— ... и теперь, похоже, предается отдыху. Ваше высочество, прошу вас, отведайте вина и нашей скромной трапезы.
— Благодарю, владыка Хошиди.
Чарки заходили по кругу. Мэй выпила совсем немного вина и почувствовала легкое головокружение. Ничего удивительного — ведь она последний раз пробовала вино в доме своего мужа Вэй Цясэна! Когда это было... Будто сто лет прошло.
— Принцесса, — обратился к ней владыка Хошиди, — не расскажете ли вы нам о том, каким образом вам удалось спастись, как вы жили эти годы? Впрочем, если разговор этот покажется вам утомительным пли неприятным, считайте, я ничего у вас не спрашивал.
— Нет, отчего же, — проговорила принцесса. — Я помню немногое, но...
И она рассказала о том, как ее еще малюткой обнаружили собиратели листьев гинкго (хотя ей до сей поры непонятно, как она оказалась в том месте, а не во дворце). Как она жила в семье бедняков, а потом только и делали, что ее продавали... Принцесса рассказала и о жизни в Западном Хэ, о своем замужестве, о гибели Вэй Цясэна и бегстве из осажденного города.
— Я была почти мертва к тому времени, — сказала Мэй. — Но судьба снова послала мне спасение. Дракон, что переправил меня в расположение ваших войск, спас меня от гибели и оставил в Незримой Обители Учения Без Слов. Я обучалась там под покровительством Крылатой Цэнфэн, святой отшельницы...
— Я слышал о Незримой Обители, — удивленно заметил Хошиди. — Но никогда не верил в то, что она действительно существует на свете.
— Боги привели меня туда, — пояснила принцесса. — Крылатая Цэнфэн передала мне сокровенные и великие знания, после чего благословила выйти в мир и восстановить справедливость. Раньше я была ребенком и многого не понимала — откуда бедность, горе, болезни, нестроения по всей Империи. Но мое детство закончилось. Я жажду покарать убийцу моих родителей, осквернительницу Яшмового престола!
— Вы можете рассчитывать на меня и всех моих людей, принцесса, — сказал владыка Хошиди. — Но вы, верно, еще не все знаете.
— Чего именно я не знаю? — пытливо посмотрела на Хошиди Фэйянь.
Тот улыбнулся ей неожиданно мягкой и печальной улыбкой:
— Поверьте, принцесса, будет лучше, если об этом мы переговорим завтра. Сегодня пир в вашу честь, не хочется его омрачать. Отдыхайте, набирайтесь сил. А завтра...
— Как будет угодно владыке, — улыбнулась и принцесса. — Вы старше и мудрее меня. Похоже, здесь все мудрее меня, хоть я и провела годы в обители Крылатой Цэнфэн.
— О, это не мудрость, — заметила военачальница Тэнкай. — Это жизненный опыт, опыт синяков, затрещин и шишек, принцесса. Ваше здоровье! Жить вам десять тысяч раз по десять тысяч лет!
Принцесса осушила еще пару кубков вина и почувствовала, что засыпает на месте. Усталость прошедших дней, так долго копившаяся где-то внутри, наконец дала себе волю.
— Прошу меня простить, владыка, — обратилась Фэйянь к Хошиди. — Вы продолжайте пир, а я пойду в шатер, чтобы мне не осрамиться перед воинами и не уснуть в миске со сладкими бобами.
— Конечно, — улыбнулся Хошиди и сделал знак телохранителям. Те буквально на руках донесли принцессу до спешно возведенного для нее шатра.
Шатер был странный — чересчур большой и изнутри освещенный темно-багровым огнем.
— Мне точно сюда? — удивилась принцесса. — Ох, похоже, я все-таки переборщила с вином... Оно такое крепкое!
Фэйянь вошла в шатер и поморщилась:
— Воняет редькой! Вот гадость!
— Кому гадость, а кому лекарство! — немедленно услышала она.
— Баосюй?
— Я. Располагайся, принцесса. Вон твоя лежанка. И, кстати, будь мне благодарна за то, что я согласился жить с тобой в одном шатре. Здесь очень холодные ночи, а я буду тебе вместо печки.
— Не знаю, как вас и благодарить, блаженный Баосюй. Но редька...
— А что редька?
— Запах у нее...
— Ох, какое у нас благородное обоняние! А что, лучше было бы, если б по тебе всю ночь ползали сколопендры?
— Какие сколопендры? — утомленно спросила принцесса, без смущения раздеваясь и укладываясь на застеленную ватным одеялом лежанку.
— Злые, длиннющие, кусачие сколопендры с колючими лапками! — радостно сообщил дракон. — Они у меня в ушах заводятся, никакого спасения нет. Помогает только редечный сок — если залить в уши и как следует потрясти. Так что, принцесса... эй! Принцесса? Спишь уже?
Невозмутимое посапывание было ему ответом. Баосюй хмыкнул и, аккуратно вытянув одно крыло, прикрыл им спящую Фэйянь. Долго смотрел на принцессу своими глазами, напоминавшими золотые плошки. Потом плошки потускнели, словно на них накинули батистовые платки — дракон задремал.
Сны Фэйянь были тяжелы и смутны. То ей снилась Незримая Обитель, где Крылатая Цэнфэн снова наставляла ее в искусстве каллиграфии, то Гуан, лежащая на морском дне в обнимку со своим мертвым сыном. Глаза Гуан были открыты, и из них струился белесый жутковатый свет... Этот сон сменился другим — будто бы Фэйянь взлетела на небеса, словно фея или богиня, и там она пишет на розовых облаках Высшие Иероглифы... Но тут из-за облаков появляется смутно знакомый юноша. Ах да, это тот самый заносчивый каллиграф, вызвавший ее на поединок! Имя ему Ян, а его брата, кажется, зовут Лу... Когда она встретила их, немота спала с ее уст, но ей пришлось бежать. Почему она бежала? Чего испугалась?
— Я не знаю, — шепчет во сне Фэйянь. — Я думаю, у нас разные пути...
— Разве это нам решать, принцесса? — спрашивает Ян. Во сне он еще красивее, чем тогда, когда она его увидела.
— Где твой брат? — спрашивает Фэйянь. — Где Лу?
— Я убил его, вырезал его сердце и съел, — говорит Ян. — Он не будет нам мешать, принцесса. Нам никто больше не помешает в нашем поединке.
Фэйянь с трепетом видит, что Ян превращается в Шэси — в убийцу, ту самую, которая накрепко врезалась в ее память с самого детства.
— Умри! — кричит принцесса и просыпается.
В шатре стоит легкий туман и довольно прохладно. Фэйянь видит, что крыло дракона прикрывало ее всю ночь от холода, и преисполняется благодарностью к этому небожителю, насквозь пропахшему редькой.
— Благослови тебя боги, Баосюй, — шепчет принцесса дракону и выбирается из-под крыла.
Она одевается не во вчерашние наряды, а в простые суконные шаровары и суконную же куртку с шелковыми отворотами на рукавах и стоячем воротникетак одеваются лучницы. Вот только с обувью беда.
— Надеюсь, что я буду больше летать на драконе, чем ходить пешком, я же все-таки принцесса, — усмехается Фэйянь, бинтуя ноги уже выручившими ее лентами.
Фэйянь выбирается из шатра и видит, что весь лагерь уже пробудился. Едва она закончила умываться из бочки, что стояла рядом с шатром (ох и ледяная же вода поутру!), как к ней подбежал ординарец владыки Хошиди:
— Ваше высочество, господин предводитель просит вас пожаловать в его шатер для совещания.
В шатре принцессу ожидает не только владыка Хошиди. Здесь и военачальница Тэнкай, и командиры конницы, пехоты, разведки. Вчера на пиру они были улыбчивы и беспечны, но сегодня их лица строги, словно выточены из нефрита. Фэйянь церемонно отвечает на их уставные поклоны и садится возле владыки Хошиди.
— Продолжим вчерашний разговор, ваше высочество? — мягкоспрашивает предводитель.
— Да, владыка Хошиди. Итак, что мне неизвестно о страданиях Яшмовой Империи?
Предводитель посмотрел на принцессу с некоторой печалью:
— Вы любите сказки, ваше высочество?
— Хм... Да, когда-то в детстве я не могла заснуть без того, чтобы матушка не рассказала мне сказку или легенду о днях седой древности.
— Среди этих сказок не помните ли вы ту, что повествует о Первом Страхе Империи?
— Нет, — покачала головой Фэйянь. — Но к чему сейчас этот разговор о сказках?
— Потому что наступили времена, когда сказки стали явью. И это заставляет леденеть людские сердца, — вставила свое слово военачальница Тэнкай.
— Что же это за Первый Страх? — спросила принцесса у Хошиди.
— Эту историю я слышал от своего отца, а тот — от своего отца, и так до семижды седьмого колена нашего рода, — повел свой рассказ владыка Хошиди. — Когда-то давным-давно земли Жумань, Северный Инлин, Золотой Дайянь, Облачный Маошан и Яшмовая Печать (ставшая потом Яшмовой Империей) были единым, огромным царством, простиравшимся от красных пустынь до никогда не тающих ледников. Этому царству не было равных во всем мире — ни по величине, ни по мощи, ни по богатству. Этим царством одновременно управляли пять братьев-государей: Сун, Кан, Юнь, Чей и Дзя. Правление их было мудро, страна процветала, золото и серебро были дешевле речного песка... Но однажды братья-государи совершили великий грех. Они позавидовали одному святому отшельнику, жившему в горах Шицинь и обладавшему великим даром понимать язык любого зверя, любой птицы, любой малой букашки. Государям было мало власти над людьми, они пожелали, чтоб им служили еще и вольные звери! Братья стали пытать отшельника, чтобы тот открыл им заветные заклинания, с помощью которых станет понятен язык бессловесных тварей. Отшельник не выдержал пыток и сдался. С тех пор пятеро государей постигли язык зверей и поработили их — начиная с божественных тигров и кончая бабочками-однодневками. Отшельника же живьем замуровали в одной из глубоких горных пещер.
Прошел год, и пяти государям однажды приснился один и тот же сон: отшельник посылал им самое страшное проклятие за то, как они обошлись с ним. «Вы породили Страх, — сказал отшельник. — Страх и убьет вас. Страх разорвет на части ваше царство, как рвут старую тряпку. Помните это сами и другим передайте: когда попирается справедливость, приходит Страх». Сначала государи не придали значения вещему сновидению. Но вскоре в их жизнь действительно пришел Страх. Как-то звездной ночью государи решили покататься в золотой ладье по реке Цанхэ. Они любовались красотой ночи, и государь Сун сказал: «Как прекрасно звездное небо! Как прекрасны падающие звезды! » Остальные государи подняли лица к небу и увидели, что с неба действительно срывались звезды и падали, оставляя в небе страшные черные дыры, похожие на глазницы черепов. Сорок дней и сорок ночей звезды падали с неба на царство пяти государей, и небо стало похоже на решето, но не это было самым страшным. Оказалось, что разгневанные поведением государей боги посылали на землю из небесных дыр смертоносные ядовитые лучи, от которых болело и умирало все живое. А те, кто остался в живых, уж не выглядели так, как раньше: у кого выросла вторая голова, у кого — мерзкий горб или третья нога...
Однако государи не каялись и лишь смеялись над богами. И Страх продолжился. Из звезд, упавших на землю, вышли Небесные Дети, с ног до головы облаченные в серебряные кольчуги и с лицами, похожими на зеркала. Глаза Небесных Детей испускали пламя, потому они везде сеяли смерть и разрушение. Пятеро государей поначалу воевали против Небесных Детей, но силы были слишком неравны. Государи Дзя, Юнь и Чен погибли, а вместе с ними погибла часть царства: Северный Инлин полностью погрузился под воду, теперь на этом месте плещется Кровавое море, вода которого смертоносна, как яд болотной гадюки. Золотой Дайянь превратился в выжженную пустыню, а Облачный Маошан затерли ледники.
Прошли годы, в живых остались лишь государи Сун и Кан. Тела их были покрыты струпьями, гнили и разлагались, но государи не могли умереть, ибо таково было решение богов. В отчаянии Сун и Кан принялись умолять богов, чтобы те наказали их, но пощадили хотя бы остаток царства. Тогда Верховный Владыка Небосвода послал на землю четырех своих приближенных: Алого Феникса, Лазурного Дракона, Черную Черепаху и Белого Тигра. Их еще называют Сокровенными Воинами. Сокровенные Воины вступили в бой с Небесными Детьми и прогнали их обратно на небеса. Затем Феникс и Дракон с помощью шелковых нитей заштопали дыры в небе. На земле снова стала зарождаться жизнь. Но взамен Верховный Владыка потребовал, чтобы государи Сун и Кан принесли себя в жертву на горах Шицинь — лишь царской кровью можно было смыть позорное проклятие и помиловать землю. Государи с радостью принесли себя в жертву, а их потомки разделились на две страны: Яшмовую Империю и Жумань. А чтобы никто никогда не забыл о преступлении государей, повлекшем за собой погибель великого царства, и в Яшмовой Империи и в землях Жумань до сих пор чеканят монеты с дыркой посередине — в память о том, как падали с неба звезды, открывая дыры, через которые на землю изливалась смерть...
Все затаив дыхание слушали рассказ владыки Хошиди. Он замолчал, глядя в глаза принцессе Фэйянь. А затем продолжил:
— С тех пор минуло столько лет, что историю эту считают сказкой, вымыслом, которым впору пугать непослушных детей. Но монеты с дыркой чеканят до сих пор и в моей и в вашей стране, принцесса. Только это не поможет...
— Что вы хотите сказать, владыка Хошиди? — фэйянь старалась говорить так, чтобы ее голос не дрожал.
— Первый Страх вернулся, принцесса. Ибо в Яшмовой Империи совершено гнусное злодеяние, попрана справедливость и добродетель. И с неба начали падать звезды.
— С неба часто падают звезды! — воскликнула военачальница Тэнкай.
— Но они не оставляют в небе дыр, — сказал владыка Хошиди. — Под утро, после пира, я вышел взглянуть на небо. О, не думайте, что я был слишком уж пьян. Всякий хмель выветрился в тот миг из моей головы. Я увидел, как с неба сыплются сотни звезд, а само небо становится похожим на решето. Страх вернулся.
— Разве есть в том наша вина? — горестно воскликнула принцесса Фэйянь. — Не мы преступили закон! Отчего же боги насылают бедствие на всех без разбору! Владыка Хошиди, а может быть, древняя легенда лжет?! Может быть, те Небесные Дети посланы для того, чтобы покарать лишь злодеев и виновных?
— Об этом мне неведомо, принцесса, — склонил голову владыка Хошиди. — Скажу одно: шестнадцать лет я веду войну с проклятой Шэси и ее наемниками. И, как видишь, не добился успеха. Я даже не могу сказать тебе, дочери своего побратима, что отомстил за смерть твоего отца! Вчера ты появилась в нашем лагере, и все сочли это добрым знаком — династия Тэн не погибла! Отчего же небо роняет звезды, словно у него кончилось терпение и оно больше не может мириться с людскими грехами?
— Если бы я могла знать, — прошептала Фэйянь. Сейчас она ощущала себя как никогда беспомощной.
Стыд и горечь терзали ее сердце. О, если б можно было спасти страну от зла, просто принеся себя в жертву на горах Шицинь, как это сделали древние государи!..
— Владыка Хошиди! — снаружи раздался отчаянный крик. — Взгляните!
Предводитель, принцесса, военачальники бросились из шатра. Они увидели, воинов, растерянных, сгрудившихся у палаток, словно стадо овец, и указывающих на небо.
— Я был прав, — прошептал владыка Хошиди.
С утреннего неба срывались серебряно сверкающие звезды. Облака съеживались и открывали черные дыры в небосводе. При одном лишь взгляде на эти дыры становилось трудно дышать...
Слишком это грустно. Отложу-ка я кисть, а потом вернусь и напишу следующую главу. Может, она покажется вам повеселее, досточтимый читатель ?..

Глава семнадцатая
ФЕЯ ИЗ ЧЕРНОЙ ДЫРЫ

«Погибнет всякая страна
От женщин, взяток и вина! » —
Сказал мудрец, на небо улетая.
Не станем спорить с мудрецом,
Запьем свою печаль винцом.
Пусть светит нам удача золотая!
От женщин — грех, но как без них,
Без стройных, пухленьких, смешных,
Суровых, страстных, яростных и кротких?
Коль мы не будем их корить,
Не перестанут нам дарить
Любовь свою пугливые красотки.
Я взятку дам, вина налью,

Предыдущая страница 16 Следующая страница


17 Надежда Первухина

Любимой песенку спою —
И пусть страна погибнет, ей же хуже!
Чем скучным мудрецам внимать,
Уж лучше фей с небес снимать
И видеть океан в зловонной луже!

— Так дальше не может продолжаться, — сказал Ян, устало спешиваясь. — Мы превратились в каких-то бродяг, дорогой брат!
— Мне все равно, как ты на это смотришь. — Голос Лу был безучастен, как, впрочем, и его изможденное лицо. — Я не отступлю.
— Мы уже вторую луну подряд скитаемся по Империи! — В голосе Яна слышалась искренняя досада. — Сколько городов и городишек, селений и крепостей мы повидали — впору писать книгу! И везде на нас смотрят как на безумцев, когда мы спрашиваем, не видал ли кто молодого монаха в оранжевых одеждах и с бритой головой. Монаха, ликом скорей подобного девушке. Наши деньги и припасы подходят к концу, я уж забыл, когда последний раз мылся в настоящей банной бочке, когда полировал ногти! Я стал похож на старую обезьяну!
Лу усмехнулся и слез с лошади.
— Ты скорее похож на подгулявшую сваху, которая заблудилась и никак не может спьяну найти дорогу домой. Так же стонешь, плачешься на судьбу и ругаешь прохожих, то есть в данном случае меня. Послушай, Ян, я тебя не просил ехать вместе со мной. Да, признаюсь, я одержим желанием найти эту девушку. Но меня можно понять: я молод, кровь во мне кипит, я имею право на безрассудство. Ты же, братец, должен быть помудрее и посолиднее. Так что оставь меня, отправляйся домой, в уезд Хандун. А я продолжу поиски.
— Еще чего! — немедленно возмутился Ян. — Чтобы я бросил младшего брата на произвол судьбы! Поверь, к девушке я совершенно равнодушен, но твои безумства ранят мне сердце. Что сказали бы наши покойные родители, увидев нас в таком плачевном состоянии!
— Почему плачевном? — Лу сбросил с плеч дорожный плащ, расстелил его на пожухлой траве, уселся, с наслаждением вытянув ноги. Сказал, не глядя на брата: — Я счастлив...
— Что? — не поверил своим ушам Ян.
— Я счастлив, — повторил Лу громче и настойчивей. — С тех пор как я бросился в погоню за этим таинственным существом, я почувствовал, как сладка, трепетна и благословенна жизнь. Каждый день мы подвергаемся опасности, рискуем попасть в лапы разбойникам, наемникам Ардиса или просто оголодавшему зверью. Каждый день небо меняется надо мной, каждый миг надежды или отчаяния — словно строчка прекрасного стихотворения!
— Да ты поэт, братец, — насмешливо присвистнул Ян.
— Нет, мастерство стихосложения мне не подвластно, — покачал головой Лу. — Но чувства переполняют меня, кажется, будто я небожитель...
— Братец, а что, если наша милейшая тетушка ошиблась? И тот монах — на самом деле монах? И никакая не девица!
— Этого быть не может, — бледнея, сказал Лу. — А если даже и так, то... Видишь ли, брат... Мы еще и не приехали к тетке Паньлань, а я уже не мог оторвать глаз от этого монаха. Я смотрел на него (или все-таки на нее?) и понимал, что сердце мое забилось иначе. Что я до смерти влюблен в эти затуманенные печалью глаза, в прелестный подбородок и щеки с нежным румянцем, в тонкую шею и пальцы, похожие на трепетные побеги травы! Я проклинал себя за страсть, которая возникла у меня к этому, как тогда я думал, юноше, но ничего не мог с собой поделать. Я уже тогда решил, что или он будет принадлежать мне, или я сотворю что-нибудь... этакое. Свергну небо на землю, выпью целый океан!
— Угу. И загрызешь всех морских драконов! — Ян принялся бессовестно хохотать. — Разорви меня Владыка ада! Да когда ж ты успел это все заметить?! Щечки-пальчики-глазки?! Ух, братец, а я-то думал, что ты все еще невинен, как новорожденный младенец! Я что-то не заметил в этом монашке никакой прелести.
— Потому что ты смотрел на его кисть для каллиграфии, а я смотрел на его пальцы. Точнее, на ее. Она попала мне в глаза, как горячий уголек из очага. И прожгла мою душу насквозь. Посуди сам, разве я могу не искать ее? Не жаждать встречи с нею любой ценой? Ах, почему она сбежала?..
— Видимо, потому, что сама встречи не жаждет, — проницательно заметил Ян. — Братец, она все-таки была облачена в монашеские одежды. Может, она и впрямь связана обетом отречения от мира... Каково было ей услышать наши тогдашние вопли за дверью?! Мы были похожи на двух котов по весне...
Ян постелил свой плащ и уселся рядом с братом. Их кони лениво пощипывали траву, наслаждаясь отдыхом. Кругом стояла ненарушимая тишина. Заброшенное рисовое поле давно стало лугом, поросшим густой сорной травой, источавшей пряный, сладко-томительный аромат. В траве пересвистывались пеэепела, вспархивали к небу жаворонки... А само небо было на диво безоблачным, словно солнечные феи только что как следует протерли его и отмыли от серых туч и облаков. Ян отчего-то вздохнул и принялся развязывать дорожный мешок с их немудреными припасами. В полуразрушенном городе Дунпу, который они покинули три дня назад, им удалось разжиться лишь рисовыми лепешками, копченой рыбой (каждая размером с мизинец, разве раньше стали бы они есть такую мелкоту!), соевым сыром, черствыми пампушками с фасолью и кувшином довольно-таки паршивого вина. Причем трактирщик, снабдивший наших путешественников этой незавидной пищей, заломил весьма солидную цену. Ничего не поделаешь, таковы времена разрухи — плесневелый кусок хлеба становится дороже золота.
— Подкрепись, влюбленный страдалец, — с ласковой насмешкой сказал Ян младшему брату. — А то оголодаешь так, что ко времени встречи с твоей таинственной возлюбленной станешь похож на живого мертвеца. И тогда она от тебя на луну убежит — к лунному зайцу, что толчет в серебряной ступке порошок бессмертия...
Братья выпили вина и принялись за свою скромную трапезу. Лу жевал копченых рыбешек без особого удовольствия. Мысли его витали в неизвестной дали — возможно, там, где была сейчас прекрасная загадочная беглянка.
— Ян, скажи, — заговорил он неожиданно равнодушным голосом. — А ты отправился вместе со мной лишь потому, что тобой движет чувство братского единения?
— То есть?.. — Ян откусил от пампушки и скривился — все равно что есть бумагу! — Что ты хочешь знать, братец?
Лу сощурил и без того узкие глаза и уставился на брата:
— Ты сам не испытываешь никаких чувств по отношению к этому... к этой девушке? Никаких желаний?
— Отчего же, — нашелся Ян. — Испытываю. Например, огромное желание найти ее и как следует поколотить — за то, что она втравила нас в такие приключения.
— Ян!
— А потом потребовать от нее, чтобы она передала мне свое каллиграфическое мастерство!
— Ты ничего не хочешь знать, кроме своих иероглифов! — воскликнул Лу.
— Не хочу, — серьезно ответил брат. — Стан самой прекрасной девушки не сравнится с совершенством иероглифа «вода» или «небо». Я добьюсь от этой бритоголовой девицы того, чтобы она научила меня всем тайнам каллиграфического совершенства. А ты — если тебе так угодно — добивайся от нее любви, расположения, страсти.
— Так ты ее не любишь! — воскликнул Лу.
— Конечно. С чего мне ее любить? Тратить сердце на женщин не в моих правилах, братец. Они — дешевый товар, которого везде навалом. Но что ты так мрачен? Радуйся, я ведь тебе не соперник! Хоть и считаю, что ты глупец, раз предался любовным томлениям. Тебе покуда неведомо умение пользоваться женщиной в свое удовольствие и при этом не тратить на нее сердечный огонь. Ничего, со временем научишься, когда твоя красотка набьет тебе оскомину...
— Не хочу даже слышать о таком! — рассердился Лу. — Разве ты не преступник, коль попираешь и презираешь божественное чувство любви?!
— Любовь — это выдумка поэтов и пьяных мудрецов, — усмехнулся Ян. — На самом деле существует лишь желание плоти, которое нужно удовлетворить.
Удовлетворил — и нет томления, нет страданий. Любишь ли ты воду? Ты просто утоляешь жажду, даешь своему телу то, что необходимо. Любовь выдумали для того, чтобы женщины были более сговорчивы, благосклонны и решительны в желании отдать себя мужчине. Ведь если им не наговорить нежных слов о любви, они бывают такие неподатливые и холодные! А изобразишь влюбленного — и скоро не чаешь, как от нее отвязаться, она без тебя часа прожить не может. Сама шлет тебе письма и дарит богатые подарки, чтоб только ты проник в ее спальню и оросил ее долину... Ты еще слишком молод, братец, не знаешь всего. А я знал многих женщин — и из благородных семей, и из квартала плотских услад — и скажу тебе, все они одинаковы! Жадны до нежных слов, подарков и плотских утех...
— Ты никогда мне этого не говорил, — заметил Лу.
— Не было повода, — отмахнулся Ян. — К тому же зачем раньше времени тебя разочаровывать? Успеешь еще понять, что никакой любви нет на земле...
— Твои слова ужасны, — сказал Лу. — Ты словно отрицаешь, что на небе нет богов...
— Насчет богов я тоже имею некоторые сомнения, — скривил губы в усмешке Ян.
— Ян, опомнись!
— А что такого? Думаешь, в небесах сейчас появится дыра и из нее на это поле упадет небожитель с разящим мечом, чтобы покарать меня за кощунство?!
— Ян, — изменившимся голосом сказал Лу, — она появилась!
— Кто? Твоя прелестная бритоголовая девица?
— Нет. — Лу стал бледен, как лист рисовой бумаги. — Дыра в небе. Появилась дыра в небе. Гляди.
Братья задрали вверх свои ученые головы. И в самом деле, прямо над ними в небе разрасталась черная дыра, будто кто-то взял ножницы и принялся резать голубой шелк небосвода...
— На коней — и прочь отсюда! — крикнул Ян. — Лу, да ты что, окаменел, что ли?! Беги!
— Не могу, — еле проговорил Лу, — У меня ноги будто к земле приклеились...
— Владыка ада, что ж это?! — вскричал Ян. Он попытался сделать шаг и понял, что не в силах пошевельнуться. Братья только и могли, что стоять и смотреть во все расширяющуюся небесную дыру.
— Ян, видишь ли ты то, что я вижу? — тихо спросил Лу у старшего брата.
— Да, — ответил тот. — Пожалуй, и впрямь боги решили наказать меня за кощунство...
В непроглядной черноте небесной дыры проклюнулась светлая точка — словно птенец пробил носом дырочку в скорлупе своего яйца. Невозможно было уловить глазу быстроту, с какой эта точка увеличивалась. Уже можно было видеть, что она сияет, как раскаленный металл, как глаза злобного демона...
— Это звезда, — отрешенным голосом сказал Лу. — На нас падает звезда, брат. Давай попрощаемся и умолим Владыку ада не мучить сильно три наших души...
— Это всегда успеется, — заявил Ян. — Может быть...
Но Ян Синь не успел договорить, что же «может быть». Ибо падающая звезда раскаленным добела сияющим шаром рухнула на двух оцепеневших братьев. На какое-то время и Лу и Яну померещилось, будто тела их разъяты на сотни тысяч крохотных I частей и развеяны в жарком воздухе...
А потом это ужасное ощущение прошло. Братья увидели, что стоят по-прежнему посреди поля, только трава вокруг них вся легла по кругу, будто над нею потрудился чародей-геомант. Но даже не это удивило наших героев. Прямо перед ними лежало недвижимо существо, отдаленно напоминающее человека, только все его тело было сплошь из серебристого светлосияющего металла. Вокруг головы существа сверкающим облаком разметались длинные волосы, а лицо блестело, как зеркало из полированной бронзы. Глаза существа были закрыты, тонкие губы сжаты...
— Оно не дышит, — прошептал Лу. — Ян, ты можешь двигаться?
— Да. — Ян потряс руками, а потом старательно сделал шаг. Лу тоже понял, что силы вернулись к нему.
Братья опасливо подошли к лежащему на земле существу.
— Как ты думаешь, кто это? — прошептал Лу. — Может быть, демон?
— Демоны выходят из подземелий и пещер в скалах, — немедленно отозвался Ян. — И они не так красивы и совершенны, как этот небожитель. Да, скорее всего, это небожитель.
— Разве он красив? — недоуменно спросил Лу. — Что ты собираешься делать, брат?
— Я хочу помочь ему, — пробормотал Ян, опускаясь на корточки рядом со сверкающим небожителем. — Он летел с самого неба и, видно, сильно расшибся. Какие у него тонкие руки, а тело нежное и гладкое, словно бамбуковый ствол!
— Хм, — удивился Лу. Он еще ни разу не слыхал от брата подобных поэтических изречений. — А как ты надеешься помочь ему? Попробуешь напоить нашим перекисшим вином?
— Я отнесу его на другой край поля, — немедленно нашелся Ян. — Под этой небесной дырой как-то жутковато, не находишь?
— Однако ты храбрец, — пробормотал Лу. И добавил, будто вспомнив что-то: — Я побрезгую к нему прикоснуться.
— А я не побрезгую! — горячо прошептал Ян и протянул руки к серебристому телу. Но руки его замерли, словно наткнувшись на незримую преграду.
Глаза дивного существа открылись. Они оказались величиной с чашечки для рисового вина и сияли холодным бирюзовым светом. Зрачков у этих глаз не было. Завороженные бирюзовым взглядом, братья не смели двинуться...
— Не прикасайтесь ко мне, смертные, — мелодичным и нежным голосом сказало существо, почти не открывая рта. — Ваше прикосновение осквернит мою небесную чистоту. Нахожусь ли я в землях Яшмовой Империи?
— Да, небожитель. — Голос Яна дрожал, но не от страха, а от волнения, ибо юноша, казалось, поглощал взглядом прекрасное существо. — Это Яшмовая Империя, иначе именуемая Пренебесным Селением...
— Довольно, смертный, — с этими словами небожитель встал. Ростом он примерно на три головы превосходил Яна, хотя Ян Синь считался одним из самых высокорослых мужей Империи. Кроме того, обнаружилось, что за спиной у небожителя имеются крылья из лазоревых и алых блестящих перьев. — Я здесь пребываю в одиночестве?
— То есть?.. — переспросил Ян.
— Вы не встречали поблизости подобных мне? — пояснил небожитель, в бирюзовых глазах коего, казалось, промелькнуло недовольство тупоумием смертных.
— Нет, о посланник туч, — витиевато ответил Ян. — Но прикажи нам, и мы станем верными твоими слугами...
— Кхм, — подал голос Лу. — Не знаю, как ты, братец, а я не собираюсь быть слугой у небожителя. Ты знаешь, чем озабочено мое сердце. И я буду продолжать поиски той, кого люблю, а ты можешь служить этому серебряному чудищу!
Глаза серебряного чудища внимательно разглядывали Лу.
— Ты смелый смертный, — сказало чудище. — Биение твоего сердца слышно даже на небесах. Но я не могу отпустить тебя. Здесь нет никого из моих соплеменников, а потому мне нужны двое смертных, чтобы я сумела выполнить свое предназначение.
— Какое предназначение? — насторожился Лу Синь.
— Оно сказало «сумела»! Это женщина! Богиня! Фея! — тихо возликовал Ян Синь.
И получил ощутимый тычок в бок.
— Братец Ян, тебя ведь не интересуют женщины! — прошипел Лу. — Тем более что она бессмертная небожительница!
— Именно потому она станет моей! — прошептал Ян.
— Да ты рехнулся!
— Разумен как никогда! Это на обыкновенную женщину тратить силы и чувства — глупость, а вот на бессмертную небожительницу... Интересно, серебряное на ней — это ее одеяние или кожа? Если кожа, значит, она нагая?
— Ян, опомнись... У нее взгляд как у разъяренного дракона!
— Ха, не было еще женщины с разъяренным взглядом, которую бы я не укротил! — Ян Синь перестал препираться с братом и почтительно обратился к небожительнице: — О госпожа! Располагайте нами как вашими верными слугами! Куда вам угодно направиться?
— В столицу. В императорский дворец, — отчеканила бирюзовоглазая небожительница.
— Заметь, брат, — сказал Лу, — наша девушка-монах тоже собиралась идти в Тэнкин, и именно в императорский дворец. Может, это судьба? Там мы все и встретимся.
— Так радуйся этому, — прошипел Ян и с любезной улыбкой обратился к небожительнице.
— Госпожа, позвольте узнать ваше божественное имя.
— Цюнсан, — ответила та.
Ян ахнул:
— Фея Цюнсан? Та самая фея, что принесла на землю семена тутовых деревьев и вырастила клены? Та самая фея, что научила людей искусству игры на флейте?!
— Приятна такая осведомленность. — Глаза феи ярко блеснули. — Назовите ваши имена, смертные мужи.
— Ян Синь.
— Лу Синь.
— Есть ли у вас быстроходная колесница, Ян и Лу?
— Э-э нет, госпожа фея. Мы путешествовали верхом и не рассчитывали на то, что...
— Какая досада! — сказала серебряная фея. — А моя колесница разбилась при посадке на землю. — Мы раздобудем повозку! — воодушевился Ян. — Доскачем до ближайшего села и там...
— Нет, это слишком долго, а мне дорога каждая минута. Кликните ваших коней.
Братья позвали своих скакунов, те подбежали, но боялись подходить близко к небесной фее.
— Отличные кони, — похвалила фея Цюнсан. Осталось лишь раздобыть колесницу...
Взгляд ее упал на пустой кувшин из-под вина.
— Подойдет, — пробормотала фея Цюнсан. Она дунула на кувшин (при этом изо рта ее вылетело облачко серебристой пыли), и кувшин превратился в прекрасную колесницу с позолоченными колесами, с лакированными сиденьями и упряжью, украшенной алыми и лазоревыми перьями.
— Поторопимся, — сказала фея. — Садитесь, смертные. Ах нет, совсем из памяти вон!
Фея взмахнула своими крыльями, сверкнула глазами и обратилась в изумительной красоты девушку в алой юбке и лазоревой кофте. На ее черных волосах блестела фата из серебряных нитей. И лишь то, что в ее бирюзовых глазах не было зрачков, выдавало в ней фею.
— А теперь едем, — приказала она.
Кони рванулись с места, словно обрели силу целого табуна, волшебная колесница почти летела над землей, не касаясь колесами взметнувшейся пыли... Фея правила, а Лу и Ян сидели, в растерянности поглядывая друг на друга.
«Что нас ждет? » — размышлял каждый из них, и, словно прочитав мысли братьев, фея заговорила:
— Ян и Лу, знайте, что на Яшмовую Империю грядет великое бедствие.
— Неужели стране нашей недостаточно бедствий? — горестно воскликнул Лу. — Земли Пренебесного Селения терзают наемники Ардиса, убийцы и грабители, недород, болезни, хищные звери и самоуправство уездных начальников, непомерно завышающих налоги! Какое еще горе посылает нам Небо?
— Смертный! — рассердилась фея. — Ты слушай меня и не имей привычки перебивать речь небожительницы! А то я рассержусь и превращу тебя в палочки для еды!
— Простите! — опомнился Лу.
— То-то. Знайте, смертные, что Яшмовая Империя сильно прогневала богов, которые ранее покровительствовали ей. То, что на Яшмовом престоле вот уже сколько лет беззаконно сидит проклятая убийца Шэси, весьма разгневало Верховного Небесного Владыку. Он сделал выговор всем Главным Чиновникам Небесной Канцелярии за то, что они не сумели исправить положение в Яшмовой Империи. Некоторых Небесных Чиновников даже сместили с постов и отправили на казенные должности в преисподнюю. А недавно Верховный Владыка в очередном приступе гнева повелел воинству Небесных Детей напасть на Яшмовую Империю и истребить в ней все живое — и злых и добрых, и больших и малых, чтоб потом заново заселить эти места новыми, неоскверненными людьми. И воинство Небесных Детей уже начало свое наступление. Но богини Наи Ва и Гаиньинь — сестры Верховного Владыки — не согласились с его решением. Надо вам сказать, смертные, что наш Верховный Владыка за последний миллион лет сильно разочаровался в мировом устройстве и утратил любовь ко всему живущему. Потому его решения отличаются такой суровостью... Так вот, богини Наи Ва и Гаиньинь срочно собрали второй Облачный Совет, на котором, помимо них, присутствовали некоторые Небесные Чиновники, святые, блаженные герои и мы — феи, покровительницы Яшмовой Империи. Мы решили заключить союз с добрыми людьми Яшмовой Империи и совместными усилиями остановить воинство Небесных Детей, которые без разбора убивают и злодея, и добродетельного человека. Лично мне поручено отправиться в императорский дворец, встретиться с проклятой Шэси и обрушить на ее голову заслуженную кару. Когда она погибнет, ее приспешники растеряются и потерпят поражение. И после окончательной победы на престол Яшмовой Империи наконец вступят законные наследники династии Тэн.
— Простите, божественная фея, — осмелился вставить слово Ян. — Но законных наследников династии Тэн не существует. Императрица Шэси убила единственную дочь императора Жоа-дина, принцессу Фэйянь. Об этом сложено много печальных песен и легенд... Больше у императора Жоа-дина и государыни Нэнхун не было детей...
— Ты заблуждаешься, смертный, — сказала фея. Принцесса Фэйянь жива. До срока ее скрывал мир от глаз злодеев, но давно пришла пора принцессе выступить перед миром. Насколько мне известно из докладов Небесных Чиновников, принцесса сейчас находится в расположении войск владыки Хошиди, и эти войска движутся с земель Жумань на Яшмовую Империю, чтобы расправиться с ордами северных кочевников и наемников Ардиса.
— Моей судьбы коснулось чудо, — прошептал Ян: — Фея говорит со мной, и слова ее исполнены надежды...
— Это еще не все, — продолжила фея Цюнсан. Императрица Нэнхун за свою праведную жизнь, великую любовь к императору и в связи с мученической кончиной была удостоена полного обновления и бессмертия. Феи Благополучия вознесли ее в Небесный Дом, где она пребывает до сих пор, молясь за Яшмовую Империю и своих многострадальных подданных. Однако, когда императрица Нэнхун вознеслась в Небесный Дом, оказалось, что она ожидает ребенка от императора. Это дитя родилось в раю. Сын императора Жоа-дина и императрицы Нэнхун пока пребывает в Небесном Доме и не носит полной человеческой плоти. Пока он лишь по виду человек... Но когда погибнет узурпаторша Шэси, когда казнят того ублюдка, которого она провозгласила своим сыном и сыном покойного императора, тогда Яшмовый престол очистится от скверны. И этот престол поделят пополам принцесса Фэйянь и ее небесный брат, которому пока даже не дано имени...
— О чудеса! — прошептал Лу.
... Кони неслись стремительно и без устали. Леса, поля, реки и горы слились в одну разноцветную полосу — так быстро мчалась волшебная колесница.
— Мы в пути уже немало времени, — заметил Ян, — а ночь все не наступает.
— Ты наблюдателен, смертный, — усмехнулась фея Цюнсан. — Дело в том, что мы мчимся быстрее ночи, она не поспевает за нами. Однако скучно ехать молчком и не вести приятных разговоров. Смертный Лу, отчего ты так молчалив? Или тебя страшит общество феи?
— О нет, прекрасная фея, мой брат — человек бесстрашный, — поспешил с ответом Ян. — Но с ним произошло большое несчастье. Он влюбился.
— Влюбился? — переспросила фея, просияв дивными глазами. — Ах, как это чудесно! Мы, феи, имеем особое расположение к влюбленным. Мы им даже иногда покровительствуем. Нам так нравится наблюдать за сердечными злоключениями смертных! Кроме того, вы, люди, когда влюблены, пишете такие прекрасные стихи и песни! Смертный Лу, расскажи мне о своей возлюбленной!
— Что сказать о ней? Она совершенна, — проговорил Лу.
— И одета монахом и сверкает бритой головой, — хмыкнул Ян. — Впрочем, одним талантом она действительно владеет: ей нет равных в искусстве каллиграфии...
— Только-то? — удивилась фея. — Как вы измельчали, смертные, не можете воспеть свою любовь в возвышенных гимнах! Вот, помнится, когда в меня был влюблен легендарный поэт-полководец Ли фу, он сочинял обо мне целые поэмы!
— Ли Фу жил семьсот лет назад, — пробормотал Лу. — Вот, оказывается, кто вдохновил его на создание бессмертной поэмы «Фея. горного перевала»...
— Именно, — кивнула Цюнсан. — Вы, смертные, живете мало, но ваши чувства живут дольше ваших тел. Не печалься, Лу. Когда мы покончим с проклятой самозванкой на престоле Империи, мы разыщем твою возлюбленную. Кому, как не фее, помочь несчастному влюбленному?.. А ты, смертный Ян, испытываешь ли сердечную муку?
— Я равнодушен к весенним чувствам, — сказал Ян. — Меня заботит лишь мастерство каллиграфии.
— О! — воскликнула фея. — И ты никогда ни в кого не влюбишься?
— Никогда! — сурово, слишком сурово ответил Ян. — Мое сердце холодно, как льды нижней преисподней.
— Ты не смог бы даже в фею влюбиться?! — Казалось, небожительница не верит своим ушам.
— Нет, конечно. В фею — меньше всего, — сказал коварный Ян.
Ах, знал бы он, чем для него обернется это коварство!
— Отлично! — заключила фея, — Вы оба чудесно подходите для моего замысла. Влюбленный и гордец — что может быть лучше!
... Каков был замысел феи Цюнсан, вы узнаете позднее, если продолжите читать книгу.

Глава восемнадцатая
Битва при реке Цанхэ

Глаза мои давно больны,
Измучены давно.
Мне, кроме мачехи-войны,
Знать больше не дано.
Мой дом забыт, и в тех краях
Лишь призракам житье.
Мы с ней бредем: война и я.
Куда мне без нее?
Я пью свою печаль; вода
По-прежнему горька...
Опять коснутся холода
Беспечного вьюнка.
Я пью свою печаль до дна,
Я с нею до конца.
Она не выдюжит — война —
Без моего лица.

Владыка Хошиди надел свой сверкающий шлем, украшенный перьями феникса, и сказал:
— Пришло то время, когда смерть может показаться нам желанней жизни, трусость разумней храбрости, а подлость мудрее справедливости. Боги отвернулись от нас, небеса стали страшней преисподней и неоткуда ждать помощи. Здесь, на реке Цанхэ, мы или победим, или умрем. За моего побратима, императора Жоа-дина!

Предыдущая страница 17 Следующая страница


Иероглиф "Любовь" 18

— За отца и мать! — вскричала принцесса Фэйянь, сидящая верхом на драконе. В обеих руках она держала длинные копья.
— За Империю! — пронесся клич по всему войску.
И битва началась.
Битва при реке Цанхэ была третьей крупной битвой, в которую вступили войска Хошиди с того дня, как в ставке появилась принцесса Фэйянь. Через сутки после страшного происшествия с «дырявым небом» все войско владыки Хошиди выступило вперед — через предгорье Пяти Лун к самой границе Яшмовой Империи. Здесь, на границе, давно и прочно обосновались медноголовые великаны — кровожадные, но глупые побратимы наемников Ардиса. Медноголовые великаны в бою брали не столько умением, сколько числом и своими размерами. В прошлые сражения армия Хошиди терпела позорное поражение от великанов, но на этот раз все вышло иначе. Положение спасли дракон и принцесса Фэйянь. Дело в том, что медноголовые великаны, как выяснилось, были непобедимы лишь в погожие, сухие и солнечные дни. Стоило зарядить хорошему дождю, как великаны слепли, глохли, теряли силы и справиться с ними мог безоружный ребенок. Баосюй, как истинный дракон, потомок бессмертных, почитал для себя ничтожным делом вызвать дождь. Он взлетел к небесам, закружился в удивительном драконьем танце (принцесса Фэйянь, сидевшая в тот момент у дракона на загривке, едва не свалилась), и вокруг него стали собираться пышные дождевые тучи. Чтобы дождь лился куда надо, а не куда попало, дракон велел Фэйянь написать на тучах несколько иероглифов. И тучи как по заказу (вернее, по приказу) излили потоки воды на армию медноголовых великанов. Те даже не смогли спастись бегством, застывали изваяниями под струями ливня, беспомощно выли и затем распадались на части. Оказалось, что внутри великаны полые, как бочки. После того как последний медноголовый рассыпался в прах, дракон отправил тучи восвояси, а воины Хошиди осмотрели останки своих врагов. В полых утробах великанов оказалось множество полуистлевших человеческих скелетов и оружия — это обрели свою кончину прежние войска Хошиди, а также другого побратима императора Жоа-дина — князя Семуна. Князь Семун, кстати, погиб десять лет назад именно в схватке с такими великанами, но его останков не нашли...
Первая победа вдохновила и полководцев и армию. Особенно гордился Баосюй и при каждом уместном и неуместном случае напоминал всем о том, какой он чудесный дракон и как приходится ему страдать от ушных сколопендр. Поэтому за войском тянулись целых три воза с редькой — без ежедневной бочки редечного сока дракон, пожалуй, заявил бы, что подает в отставку...
Видно, крепкий дух редьки, неотступно следовавший за войском Хошиди и принцессы Фэйянь, и возвестил армии наемников Ардиса, что приближается их неминуемая погибель. Хошиди, давший своему войску девиз «Ди цзе» — «Царственное освобождение», прошел уже несколько десятков уездов и провинций Яшмовой Империи, везде наводя порядок, громя банды разбойников, мародеров и иноземных чудищ-убийц вроде беглоголовых, четырехруких, дырявогрудых и, конечно, огнеглазых. Само собой, в этих сражениях войско Хошиди также несло потери, но, видно, удача теперь оказалась на стороне славного полководца. К войску Хошиди присоединялись бесчисленные отряды добровольцев, вливались, как ручьи вливаются в реку. Причем добровольцами необязательно были люди. Звери, птицы, духи леса, воды, травы за прошедшие годы тоже немало претерпели страданий от узурпаторши Шэси и ее приспешников. К примеру, добрый дух бамбука — или, как его еще зовут, Дедушка Хао — вел за собой целую армию птиц, его командирами и генералами были ласточки, фазаны, голуби; разведчиками — соколы, истребителями — орлы. Принцесса Фэйянь написала на крыльях каждой такой птицы по одному из Высших Иероглифов: «Справедливость», «Мудрость» «Милосердие», «Добродетель и, разумеется, «Любовь». Выяснилось, что птицам с иероглифами на крыльях не страшны никакие стрелы, копья и камни из пращи. Зато сами птицы могли заклевать насмерть любого злодея...
Из рек Бочэн, Цубайши и Чуй, воды которых славятся особенной сладостью и чистотой, вышли речные феи, обитавшие в прозрачных волнах с додревних времен. Феи присягнули на верность принцессе Фэйянь как истинной императрице и принесли ей дар — полное воинское облачение, сшитое из лягушечьей кожи. Известно, что лягушка — почтенное животное, приносящее удачу и отвращающее беду. Воинское облачение из лягушечьей кожи, как утверждали феи, должно было защищать принцессу от стрелы, копья и огня...
Волей-неволей Фэйянь пришлось принять дар, хотя дракон, выполнявший роль ее боевого скакуна, отпускал насмешки по этому поводу.
У заставы Таньтай, печально известной тем, что в ее ирисовых зарослях водятся оборотни, привидения и духи умерших, войско владыки Хошиди остановила Первая Барсучья армия. Ее генерал — барсук-оборотень с фиолетово сверкающими глазами — предложил свои услуги принцессе Фэйянь.
— Мы достаточно натерпелись от иноземцев, — сказал барсук-оборотень. — Когда-то люди боялись нас, а теперь мы боимся людей. Мы хотим изгнать из Яшмовой Империи всех пришельцев, восстановить славные былые времена. Тогда мы снова сможем заниматься своими проказами и пугать честных путников! Сейчас-то ведь честного путника днем с огнем не сыщешь!
Принцесса Фэйянь клятвенно заверила генерала барсучьей армии, что, когда она придет к власти, оборотням не станут чинить никаких препятствий. Возможно, это было опрометчивое заявление, но на войне все средства хороши, да и в деле внезапного нападения на противника барсукам-оборотням просто не было равных.
... Главные части армии наемников Ардиса встретились с войском Хошиди у стен города Тяньсин. Название этого города переводится как «кара небесная», и действительно, для наемников Ардиса, обленившихся и обнаглевших за последние десять лет, а потому не ожидавших такого сопротивления, эта битва стала воистину карой небес. Оборотни, духи умерших и призраки набрасывались на наемников и разрывали их в клочья. Птицы на лету выклевывали им глаза, дракон Баосюй щедро полыхал огнем из пасти, плавя латы и кольчуги наемников. От драконьего огня вспыхивали и обугливались вражьи мечи, будто были палочками для еды или сухими листьями... Три дня и три ночи длилось сражение, и наемники были разбиты наголову. С той Поры город Тяньсин переименовали в Тяньфан — Небесную Свободу.
Но, как говорят мудрые, испытание пройдено лишь тогда, когда оно пройдено трижды. Третьей, жестокой и невероятной битвой, в которую пришлось вступить армии владыки Хошиди, стала битва при реке Цанхэ.
Накануне битвы владыка Хошиди и принцесса Фэйянь собрали совет. Никто не скрывал тревоги, усталости и печали.
— Мои соратники! — повел речь владыка Хошиди. — До сего дня удача не оставляла нас, но иногда и удача должна подвергать испытаниям своих пасынков. Говорить вам о том, что я не страшусь предстоящей битвы, — все равно что веселить перепелку барабанным боем...
— При чем здесь перепелка и барабанный бой? густым шепотом осведомился дракон у принцессы, дохнув ей в лицо непревзойденным запахом редьки. — Я что-то не понял...
— «Веселить перепелку барабанным боем» — это такое присловье, — прошептала в ответ принцесса. — Оно означает бессмысленные и неразумные деяния. Помолчи, пожалуйста, Баосюй, когда говорит верховный полководец.
— Хм, — обиделся дракон и принялся выковыривать из уха очередную сколопендру.
А владыка Хошиди продолжал:
— Мы растерли в прах племена кочевников и разбойничьи шайки. Мы обескровили и лишили главных сил армию наемников Ардиса — сейчас, верно, их предводители спешно ищут пути отступления да требуют с узурпаторши несметных сокровищ в уплату за оборону Тэнкина. Но кто знал, что Небеса окажутся к нам ближе, чем мы думали? Дорогу нам заступила серебряная рать Небесных Детей. Они не знают страха, устали и пощады. Они не отступят без боя и не согласятся сдаться. Биться с ними — все равно что биться с ураганом...
— Владыка, — заговорила принцесса, — что, если мы направим к Небесным Детям посланца? Неужели они погубят нас, бьющихся за правое дело?
— Принцесса, — усмехнулся владыка Хошиди, — мнится мне, вы забыли все, что я рассказывал вам о Первом Страхе Империи и о гибели великого царства в правление Пяти Государей. Тогда Небесным Детям тоже было все равно, кого убивать — правых ли, виноватых... Небесные Дети — кара богов, ненасытный огонь пожара, что пожирает и лачугу бедняка, и роскошные хоромы богача. Небесные Дети — это нашествие чумы или морового поветрия, от которого не спасается ни праведный, ни грешник. Они губят жизнь, каковой бы она ни была...
Принцесса оглядела военачальников и заметила, как непривычно бледны и безучастны их лица — словно они уже вступили на путь смерти, откуда нет возврата...
— Что мы сможем им противопоставить? — спросила она.
— Все, что у нас есть, — ответил владыка Хошиди.
... Наступило утро, слишком холодное для месяца Плачущей Цикады. В устье реки Цанхэ сошлись армия владыки Хошиди и серебряная рать Небесных Детей. Это и был бой, о котором владыка Хошиди сказал: «Не зовите богов, они не придут к нам на помощь».
Небесные Дети все как один были пешими, потому что их не могло вынести на себе ни одно земное существо из плоти и крови. Оружием их стали молний, огненные шары, вспышки ослепительного света, которые лишали противника зрения и слуха...
Первыми в атаку рванулись воители Западных пределов — на боевых колесницах, оснащенных копьями и лезвиями. За ними мчалась легкая конница — каждый конник был вооружен двумя длинными мечами, при случае используемыми как метательные снаряды. Однако Небесные Дети, хоть и пешие, почти без потерь выдержали атаку колесниц и конницы. В руках у каждого Небесного оказалось что-то вроде продолговатого куска зеркала, испускающего алые смертоносные лучи. Такой луч вмиг сжигал того, на кого попадал...
— Это безумие! — прокричала принцесса Фэйянь владыке Хошиди. — Мы лишь теряем людей, враги же наши стоят как стояли!
— Что вы предлагаете, принцесса? — прокричал в ответ владыка Хошиди.
— Пусть лучницы военачальницы Тэнкай отвлекут Небесных Детей, обстреливая их стрелами с горящей серой! — воскликнула принцесса. — Прикажите также барсучьему генералу напустить на врага призраков и духов умерших — они, возможно, не пострадают от смертоносных молний!
— Владыка Хошиди никогда не прятался за спины мертвецов и не надеялся на их помощь! — заявил славный полководец.
— Оставьте гордость! — укорила Хошиди принцесса. — Нам нужно сейчас лишь одно: на некоторое время отвлечь и озадачить врага. Сделайте так, чтобы они не смотрели в небо, эти Небесные Дети!
— И что?! — озадачился владыка Хошиди.
— Увидите, — бросила принцесса. — Точнее, не увидите. Баосюй!
— Наконец-то ты обо мне вспомнила, — сердито прошипел дракон. — Вы, люди, неимоверно глупы, предпочитаете проливать кровь и идти на смерть, чем пойти на хитрость.
— Я изменила свое решение. Баосюй, сможешь подняться над ратью Небесных Детей?
— Чего проще!
— И поднять меня?
— Это несомненно. Разве от тебя отвяжешься, о принцесса!
— Что?!
— Да ничего-ничего, садись мне на загривок-то. Ты не поделишься со мной своей задумкой?
— Взлетай, будь так добр. О, погоди! Самое главное упустила из виду. — Фэйянь вынула из-за пояса свою кисть-неразлучницу и попросила дракона: — Баосюй, наклони голову!
— И что?
— Вот любопытный!
— Пфу! Щекотно! Ты что-то написала у меня на чешуе?!
— Да. О, получилось. Теперь я...
— Ты сделала меня невидимым?
— Молодец, догадался. А меня ты видишь?
— Нет. Хотя, если присмотреться...
— Небесные Дети не будут присматриваться, они глядят вперед, но не вверх. Вперед, Баосюй! Вперед, пока чернила не просохли!
Невидимый дракон и невидимая Фэйянь взмыли в небо. Баосюй нарочито небрежно осведомился:
— А что будет, когда чернила просохнут, принцесса?
— Иероглиф станет всего лишь иероглифом, Баосюй. А мы окажемся видимыми.
— Значит, надо сделать все очень быстро.
— Именно, Баосюй! О Небесная Канцелярия!
— Что такое, принцесса?
— Ты это видишь?!
— Что «это»?
— Как они расположены! Как стоят Небесные Дети! Они не двигаются, они только отражают атаки наших воинов!
— Ну да, верно... И что с того?
— Вглядись, Баосюй. Небесные Дети стоят, образуя двойной иероглиф «Вечная Непобедимость»!
— Слушай, принцесса, ты не тронулась ли умом от всей этой неразберихи? Тебе твои иероглифы уже повсюду мерещатся, это не к добру...
— Нет же, Баосюй! Вот почему их на самом деле нельзя одолеть! Кому, как не посланникам небес, знать о чудесной силе и власти иероглифов! Они воспользовались этой силой. Но мы... Мы их перехитрим. Да, думаю, это может получиться...
— Что такое?
Принцесса рассерженно оборвала дракона: - Да погоди ты!
— Угм. — Дракон обиженно рыкнул. Он не привык, чтобы его, потомка бессмертных, прерывали столь бесцеремонным образом.
А принцесса бормотала:
— Если добавить две верхние горизонтальные черты в первом иероглифе и третью среднюю точку во втором, то получится не «Вечная Непобедимость», а... Да, «снеговая осыпь»! Баосюй!
— Что угодно госпоже?
— Поднимайся выше! Нет, не так! Еще, еще! К самым облакам!
— Что уж мелочиться! Давай сразу к вратам Верховного Небесного Владыки... Сейчас чернила твоего иероглифа просохнут, мы станем видимыми, и нас расстреляют молниями эти серебристые ублюдки...
— Замолчи и поднимайся! Вверх, Баосюй!
— Ну, ладно, сама напросилась...
— Эй, Баосюй, всё, хватит! Замри!
Принцесса Фэйянь глянула вниз. С такой высоты устье реки Цанхэ казалось куском зеленого шелка, сама река — ниткой жемчужных бус, войско владыки Хошиди россыпью маковых зерен, а рать Небесных Детей... Да, они действительно стояли в порядке иероглифа «Вечная Непобедимость». И так высоко поднялся дракон, что Фэйянь могла играючи накрыть этот серебряный иероглиф ладонью. Но вместо этого принцесса взмахнула кистью...
От ее отчаянного вопля дракон вздрогнул.
— Что?! — рыкнул он.
— У меня нет туши! — кричала принцесса. — Кисть высохла, нет времени растирать новую тушь!
— Хм, а еще мастер каллиграфии. Но кровь-то у тебя еще осталась?
— Да.
— Так напиши иероглиф своей кровью!
— Верно!
Принцесса с размаху ударила левой рукой по острому как бритва выступу на голове дракона. Обмакнула кисть в выступившую кровь.
— Крылатая Цэнфэн, помоги мне, во имя матери моей и отца моего! — воскликнула принцесса и взмахнула кистью.
Кровавые борозды и узоры возникли в утреннем небе. Это выглядело столь ужасно, что войска владыки Хошиди охватила паника.
— Новая напасть! — вскричали люди.
Но в следующее мгновение владыка Хошиди увидел, что с Небесными Детьми творится нечто необыкновенное. Только что они стояли, сверкая серебром лат и исторгая смертоносные лучи, а теперь странная белизна покрывала их тела... Небесные Дети зашатались, принялись бессмысленно двигаться, ронять свои смертоубийственные зеркала...
— Что это?! — воскликнула военачальница Тэнкай.
— На них словно выступил иней, — пробормотал владыка Хошиди.
А еще через минуту все было кончено. Небесные Дети превратились в огромные сугробы, медленно тающие под начинающим все сильнее припекать солнцем.
— Владыка Хошиди-и-и-и! — раздался крик с неба. — Мы управились быстрее, чем думали!
— Ничего не понимаю, — сказал полководец. ... Но, вероятно, чернила, нанесенные на голову Баосюя, все-таки высохли. Потому что все увидели, как из-за облаков выныривает чудесный дракон с крепко прильнувшей к его хребту принцессой Фэйянь.
— Как вам это удалось, принцесса? — спросил Хошиди, когда Фэйянь слезла с дракона и подошла к нему.
— Каллиграфия, — усмехнулась Фэйянь. — Дайте отдых войскам, владыка. Возможно, впереди нас ждут еще более ужасные сражения. Впереди Тэнкин.
— Да, принцесса. Что у вас с рукой?
— Не хватило чернил, — бросила Фэйянь. — Простите, владыка... Баосюй! Баосюй!
— Чего тебе? — недовольно оглянулся дракон, уже потопавший было к своим бочкам с редечным соком.
— Я... хотела лишь поблагодарить тебя. — Принцесса подошла к дракону и нежно провела ладонями по его золотой голове. — Ты самый лучший друг, которого можно пожелать, Баосюй!
— Спасибо на добром слове, — буркнул дракон. — Ты не против, я займусь своими сколопендрами? За меня ведь их никто из ушей не вычистит...
— Ворчун! — засмеялась принцесса и, потянувшись на цыпочках, ласково поцеловала дракона в переносье.
И чуть не упала наземь от его отчаянного вопля:
— Что ты наделала, принцесса?!
С этим обиженным возгласом дракон взмыл вверх, а потом с разгона ухнул в бурливые и глубокие воды реки Цанхэ, так, что со дна поднялся желтый песок...
— А что я такого сделала? — удивилась Фэйянь. — Баосюй! Куда ты?!
Вода в реке заклокотала, словно ее вскипятили, потом изнутри осветилась ало-золотым сиянием.
— Что с вашим драконом, принцесса? — подбежала к берегу военачальница Тэнкай.
Фэйянь пожала плечами:
— Я всего-то поцеловала его. Не предполагала, что мой поцелуй — это нечто невыразимо ужасное.
— Никогда не могла понять двух вещей на свете, — в ответ усмехнулась военачальница Тэнкай. — Пути мужчины к сердцу женщины и привязанности человека к дракону... Смотрите, он поднимается на поверхность!
Дракон и впрямь вынырнул из вод Цанхэ, низко пролетел над берегом и опустился среди камышовых зарослей.
— Я пойду к нему, — сказала принцесса. — И дайте мне с собой кувшин с редечным соком. На всякий случай.
... Если бы Фэйянь и не знала, что в камыше укрылся дракон, она бы легко обнаружила его — по тем горестным стонам, что он испускал, обдавая камыш раскаленным паром.
— Баосюй! — позвала принцесса. — Я пришла просить у тебя извинения. Кажется, мой поцелуй оскорбил тебя...
Дракон высунул золотую и мрачную морду из камышей. К жемчужинам на его усах прилипли два пресноводных краба.
— Что это у тебя в руках? — невежливо осведомился дракон и тряхнул усами, сбрасывая прилипчивых крабов.
— Кувшин.
— Вижу, не дурак. Что в кувшине?
— Редечный сок. Для промывания твоих ушей.
— Можешь вылить, — сказал дракон безнадежным голосом и часто заморгал. Из его глаз выкатились мутноватые слезы. — Что пользы моим ушам, если я сам умру в начале следующей луны!
— Что?! Баосюй, как это может быть?!
— Все принцессы — это, это...
— Баосюй! Объясни мне, вместо того чтобы сыпать оскорблениями! Ты мой друг, ты мне дорог, и я не пожалею для тебя жизни!
— Хм, — поморщился дракон, но из камышей выполз и пристроился рядом с принцессой. Лег на брюхо, подперев передними лапами свою золотую голову. Алые крылья нависали над ним, как два боевых стяга. — Друг, говоришь... Ну, тогда, может, еще не все потеряно...
— Баосюй, ты говоришь загадками. Что случилось, когда я тебя поцеловала?
— Уи-г-г-г-гм! Принцесса, скажи, что ты знаешь о драконах?
Фэйянь минуту помолчала, вспоминая. Затем сказала:
— В древних сочинениях пишут, что дракон — священный сын бессмертных, покровительствующий людям и иногда сходящий на землю, дабы оделить ее благословением. Дракон повелевает небесной и водной стихиями, в подчинении у него молнии, гром, ливни и штормы. Изображать дракона на родовых знаменах и щитах дозволено только членам императорской семьи, а также Небесным Чиновникам, которые носят на своих халатах гербы с драконом о четырех когтях... Дракон может даровать человеку мудрость, помочь в беде и... И все. Это все, что я знаю о подобных тебе, Баосюй. Еще раз прошу простить меня за невеликий ум и неосведомленность.
— Тогда все ясно, — вздохнул дракон. — Но это дела не меняет... Знай, принцесса, что у драконов на земле есть лишь один враг. Это женщина. Поэтому мы, драконы, избегаем общения с женщинами как только можем.
— О, — поникла головой Фэйянь.
— Если бы не Крылатая Цэнфэн, не ее просьбы, я никогда бы не связался с тобой, принцесса. Я бы к тебе за тысячу тчи не подошел! Ибо опасна для дракона женщина, а женщина царского рода тысячекратно опаснее! И самое страшное, что может сделать для дракона женщина, — это поцеловать его. Мы, драконы, вообще-то бессмертны. Но от поцелуя обычной женщины дракон заболеет, запаршивеет и умрет через двенадцать лун на тринадцатую. А уж если дракона поцеловала принцесса, то...
— Что?! — ахнула Фэйянь.
— Дракон умрет с наступлением следующей луны.
— Это произойдет через седмицу...
— Вот-вот. Так что можешь начинать со мной прощаться, принцесса. Скоро у меня начнет отваливаться чешуя, помертвеют лапы, выпадут зубы... А все из-за твоего поцелуя. Слыхал я, принцесса, что в одной далекой-далекой стране жила девица, чей поцелуй превращал всякого мужчину в уродливое чудовище. Вот сколь велика печаль от женщины!
— Блаженный Баосюй! — воскликнула Фэйянь, становясь перед драконом в самой смиренной позе. — Прости меня великодушно! Я по неведению осквернила тебя своим поцелуем! Если бы можно было тебя спасти, я бы вырезала для этого сердце из собственной груди! Неужели нет никакой возможности отвратить твою смерть?!
— Ну, вообще-то в Изумрудной Книге Драконов записано, что дракон не умрет, если женщина, которая осквернила его поцелуем, выйдет за него замуж по доброй воле. Но доказательств тому нет, потому что еще ни одна женщина не выходила замуж за дракона добровольно... Гм...
— Я стану твоей женой, Баосюй! С радостью и по доброй воле, лишь бы это спасло тебе жизнь! Клянусь памятью предков!
— Гм, правда, что ли?
— А разве может быть иначе? — даже удивилась принцесса. — Я не могу себе представить твою смерть. Видеть, как ты умираешь, и знать, что виновница этому — я сама! Я лучше удавлюсь на собственной косе!
— У тебя она еще не отросла, коса-то... Так и сверкаешь бритой головой...
— Тогда заколюсь мечом! Баосюй, я так люблю тебя, что небо становится серым могильным камнем, когда тебя нет рядом!..
— Любишь? — странно мерцая глазами, переспросил дракон.
— Да, люблю, мой господин, — проговорила принцесса, рыдая. — Я сама тебе уши редечным соком промывать буду и всех сколопендр повытаскиваю...
— Такие жертвы ни к чему, сам справлюсь, — хмыкнул дракон, а потом издал звук, похожий на приглушенный хохот. — Значит, ты впрямь решишься стать женой дракона, принцесса Фэйянь?
— Да.
— Не ожидал. Впрочем, женщины, а в особенности принцессы, всегда были непредсказуемы в своих поступках и сердечных увлечениях... Вот помню еще одну историю о далекой-далекой стране... Но сейчас не об этом. Не будем медлить со свадьбой, принцесса. А то еще как помру...
— Конечно, не будем медлить. Ты сам сообщишь владыке Хошиди о нашем решении либо это сделать мне?
— Я сам, — величаво махнул лапой дракон. — А ты готовься к церемонии. Наряды там, подружки невесты... Я, между прочим, женюсь в первый раз, хочется, чтобы свадьба запомнилась. Да, а с приданым у тебя как?
— Баосюй! — Впервые за весь разговор на щеках принцессы вспыхнул румянец гнева. — Я наследница династии Тэн, вся Яшмовая Империя принадлежит мне по праву, а ты говоришь о приданом, как будто берешь в жены низкорожденную!..
— Уи-г-г-г-гм! — Дракон опять издал этот непередаваемый звук. — Я пошутил, принцесса. Ну, что ты стоишь? Ступай, готовься к свадьбе. Сыграем ее завтра поутру.
— А ты? Так и останешься здесь?
— Некоторое время. Надо обо всем подумать. Женитьба — это тебе не иероглифы вычерчивать! Ступай же!
— Да, мой господин. — Принцесса поклонилась жениху и повернулась, чтобы уйти.
— Стой! — величественно рыкнул дракон.
— Что?
— Кувшин с соком оставь. Всё. Теперь можешь идти.
Когда принцесса ушла, дракон деловито залил себе в уши редечного сока и принялся вытряхивать оттуда очумевших сколопендр. Изредка дракон повторял «уи-г-г-г-гм! », и что это восклицание означало, нам неясно, любезный читатель.
... Сказать, что все военачальники войска владыки Хошиди были поражены вестью о предстоящей свадьбе принцессы Фэйянь и дракона Баосюя, значит ничего не сказать. Кто-то счел это благим знаком: драконы как-никак почти божественные существа, значит, и союз с ними должен нести удачу и процветание всем на земле. Но некоторые благородные мужи роптали: статочное ли это дело — принцессе становиться супругой огнедышащего зверя! Что будет со страной, когда Фэйянь взойдет на престол! Придется скрывать от прочих государств, что супруг императрицы — дракон. Она ведь с таким муженьком и любовников побоится завести: огнедышащий с ними церемониться не будет, вмиг испепелит! Говорят также, что генерал барсучьей армии весьма недоволен был скоропалительной помолвкой принцессы и дракона. Он, похоже, мечтал предложить принцессе себя в качестве супруга — всем известно, что брак с оборотнем не только сулит множество приятных мгновений в спальных покоях, но и помогает в приобретении богатства и славы (в первую очередь самому оборотню). Но ничего не поделаешь, пришлось смириться.
Войско вышло из устья реки Цанхэ (о битве со страшными Небесными Детьми здесь напоминал лишь полурастаявший снег да несколько свеженасыпанных могильных курганов) и вплоть до часа Феникса двигалось в сторону Шелковой долины. Здесь владыка Хошиди велел остановиться для — отдыха и для приготовлений к грядущему славному событию. Шелковая долина покрылась шатрами и палатками, которые в ночном сумраке мерцали, будто распустившиеся цветки дикого табака или листья мисканта. Кашевары готовили все для завтрашней праздничной трапезы, лучшие воины собирались дать представление на свадьбе... Военачальница Тэнкай вместе с приближенными девами-лучницами не покидала шатра принцессы. Фэйянь и не предполагала, что прочие женщины с такой важностью отнесутся к ее замужеству и будут хлопотать вокруг нее, как вокруг какой-нибудь феи... Кстати, феи обязались за оставшиеся ночные часы сшить Фэйянь свадебный наряд такой красоты, что и во сне не приснится.
Девы-лучницы искупали Фэйянь в трех водах с добавлением ароматических масел и притираний (даже странно, откуда ароматические масла взялись в лагере, но, видно, женщина и в военном походе остается женщиной). Затем все тело невесты покрыли белилами, брови насурьмили так, что они стали похожи на двух изогнувшихся пиявок, а губы накрасили кармином... Словом, когда принцесса увидела себя такой в зеркале, то едва сдержала вопль ужаса.
— Мы делаем все согласно древним обычаям, принцесса! — заявила военачальница Тэнкай. — Так готовили к свадьбе девицу императорского рода.
— О. Понятно. Что ж, я стерплю.
Тут одна из прислуживающих дев подняла страшный шум.

Предыдущая страница 18 Следующая страница


19 Надежда Первухина

— Что еще? — утомленно пробормотала принцесса.
— У невесты не проколоты уши! Как же можно выходить замуж без свадебных серег!
Прокололи и уши... Тут явились феи со свадебным нарядом. Он и впрямь превосходил всякое разумение. Сначала предстояло надеть три нижних сорочки — белую, лазоревую и алую, а также нижние складчатые шаровары из тончайшего батиста. Затем шла кофта из атласа цвета алоэ, с длинными широкими рукавами, окантованными золотой цепочкой с тысячьюбубенчиков, позванивающих при каждом движении. Под кофту поверх шаровар надевались одна за другой три юбки — из шелка, атласа и крепа. Креповая юбка была оторочена тесьмой из бутонов лотоса и украшена вышивкой в виде хризантем, листьев бамбука и сосновых ветвей. Но самое главное, речные феи сшили Фэйянь туфельки точно по ноге. Эти крохотные туфли напоминали две золотые лодочки с загнутыми носами...
Фэйянь стерпела и пудру, и сорочки с юбками, и туфли, от ношения которых совершенно отвыкла. Но когда прислуживающие ей девицы предложили сделать парик из конского волоса, чтоб прикрыть бритую голову невесты, Фэйянь взбунтовалась.
— Ни за что! — топнула она ножкой (с ножки осыпались кусочки присохших белил). — А то он не видел моей макушки!
— Но, принцесса, есть обычай...
— Все равно невеста укрывается длинной вуалью с головы до пят, — отрезала принцесса, — Вот и я также сделаю. И не спорьте.
Покуда принцессу вовсю наряжали к грядущей церемонии, дракон имел беседу с владыкой Хошиди.
— Блаженный Баосюй, — начал владыка Хошиди, — верно ли то, что ты собираешься взять в жены принцессу Фэйянь?
— Верно, — кивнул Баосюй и придавил когтем зазевавшуюся сколопендру.
— Фэйянь — дочь моего покойного побратима...
— Это мне известно, государь.
— Я хочу, чтобы ни одно горе не коснулось ее, дракон. Она и так претерпела немало страданий, и если ты...
— Что?!
— Если ты задумал эту свадьбу в насмешку либо в оскорбление чести принцессы, дракон, не обессудь: я вызову тебя на смертный бой и вырву твои лживые глаза.
— Смелое заявление, — раздумчиво сказал Баосюй. — Смелое как для человека, так и для правителя.
Но я понимаю тебя, государь, и не гневаюсь. А теперь слушай и запомни хорошенько: нет ни на земле, ни на небе существ, понимающих больше в делах чести, чем драконы. Я не стану тебе клясться, что сделаю принцессу счастливой. Но чести ее я не уроню. Достаточно тебе этого, государь?
— Да, — помолчав, ответил владыка Хошиди.
— Тогда позволь мне отлучиться, ибо всех нас завтра ждет славный и нелегкий день.
Дракон оставил владыку Хошиди в задумчивости сидеть у шатра, а сам взмыл в ночное небо. Старый полководец проводил дракона взглядом и увидел, что дыры в небе затянулись, а звезды возвращаются на свои места...
— О таком не писали древние провидцы, — проговорил владыка Хошиди. — К добру или худу сие знамение?
Ответ на этот вопрос может дать лишь новая глава.

Глава девятнадцатая
ЗЛО НА ПРЕСТОЛЕ

Она поссорит с братом брата,
Людскую кровь как воду пьет.
И на престол ее проклятый
Лишь смерть последняя взойдет.
Черны ее дела и мысли,
И руки тления полны.
Несет она на коромысле
Кувшины горя и войны.
Навстречу ей — прекрасна телом.
Лицом, как полная луна...
Но и ее душа истлела,
И мысль ее черным-черна.
Они сойдутся в поединке,
Друг друга в клочья разорвут...
Из их останков дягиль дикий
С болиголовом прорастут.

— Вот мы и у врат Тэнкина, — сказала фея Цюнсан, не замедляя бега волшебной колесницы. — Не правда ли, быстро добрались?
— Когда сидишь рядом с феей, то не заметишь и того, как умчишься к звездам, — сказал Ян Синь.
— Все зависит от того, какое у тебя зрение, — заметил Лу. Он внимательно смотрел по сторонам.
— Что ты ищешь столь жадным взором, смертный? — спросила у него фея и рассмеялась, будто рассыпала жемчуг в хрустальном ручье. — Глаза у тебя тревожны, как у зайца, что чует приближение рыси.
— Может быть. — Лу не обратил внимания на столь обидное сравнение. — Нечто тревожит меня, почтенная фея.
— Что же именно?
— Я не вижу на стенах Тэнкина положенной охраны, лишь брошенные доспехи да всякий хлам. И городские врата открыты. Что бы это значило?
— Все что угодно, — нашлась фея. — Небесные Дети могли напасть и перебить всех сторонников Шэси. Или народ наконец поднял восстание... Что бы ни случилось, верь мне, смертный, мы прибыли сюда вовремя.
Волшебная колесница миновала въездные ворота; кони, не зная устали, мчались вперед по главной улице столицы — к гордым башням императорского дворца.
— Нигде ни единой души! — пробормотал Лу, с тревогой глядя то на фею Цюнсан, то на своего брата.
Но, как выяснилось, Лу ошибался. Возле Великих Ворот Непревзойденного дворца стоял отряд вооруженных охранников в золотых и серебряных облачениях. Их начальник, рослый, длинноволосый, седобородый, бесстрашно заступил дорогу волшебной колеснице:
— Кто такие?! Как смеете нарушать неприкосновенность дворцовой земли?! Охрана, взять их!
Громилы рванулись было к нашим героям, но фея игриво взмахнула рукой, и охранники вместе со своим предводителем в беспамятстве пали наземь.
— Неучтивость — это большой грех, — сказала фея нежным голоском. — Разве так встречают высоких гостей?
Теперь они беспрепятственно неслись по дворцовому комплексу.
— Как здесь все обветшало! — воскликнул Лу. — Прекрасные дворцы разрушены, храмы осквернены, кругом мусор, битый камень да поросль ядовитых трав. Мы словно на кладбище проклятых душ попали, а не в дворцовые покои!
— Скоро все изменится, — сказала Цюнсан. — Твой брат, великий мастер каллиграфии, напишет на разрушенных стенах благие пожелания, и разрушенное станет целым, а потерявшее блеск засияет вновь.
Ян Синь от этих слов феи преисполнился великой гордости и изрек:
— Моя кисть будет верно служить тебе, прекрасная фея!
— Посмотрим, — протянула Цюнсан.
Фея остановила колесницу напротив большой лестницы, ведущей в Непревзойденный дворец (иначе называемый дворец Алой Крови). Небесная красавица грациозно сошла на землю, за нею последовали Ян и Лу.
— Обнажите мечи, — приказала им фея. — Кто знает, что ждет нас впереди.
Они шли по дворцу, минуя залу за залой. Лу про себя поражался тому, как ужасно выглядит прославленный императорский дворец. Разумеется, юноше не приходилось в нем раньше бывать, но он предполагал, что обугленные стены, разбитые в мелкое крошево драгоценные вазы, грязное тряпье и полуистлевшие человеческие останки — это не обстановка для роскошных покоев.
— Мы будто в царстве смерти, — шептал Лу.
— Верь прекрасной фее, — подбодрил брата Ян. — Она не напрасно сошла с небес на землю и пожаловала в этот дворец. Пришло время дивных перемен.
— Я отчего-то этих перемен опасаюсь... Ах, Ян! Видно, не увидеть мне больше той девушки...
— Нашел о ком думать в императорском дворце, у самого престола врагини Шэси! Что тебе эта девушка, глупый братец Лу? Взгляни на фею! Вот истинная красота!
— Ты ослеплен и сам глуп. И еще поплатишься за свою глупость, мой горделивый брат, — отрезал Лу.
— Полно вам ссориться, — оглянувшись, с прелестной улыбкой приказала фея. — Смотрите, что сейчас будет, о смертные!
Фея Цюнсан развела руки в стороны, а потом резко выбросила их вперед. От ее рук брызнули две струи молочно-хрустально-огнистого света, который разрушал все на своем пути, со звоном разбивая каменные стены, превращая в прах перегородки и колонны.
Когда рев разрушения стих и свет угас, перед феей и ее спутниками простирался огромный сумрачный зал. В центре зала возвышался великий Яшмовый престол, только сейчас он был темен от копоти и засохшей крови... Едва фея бросила взгляд на престол, как оттуда с противным визгом взвилась стая летучих мышей...
— Кто смеет пугать моих деточек? — Со стороны престола исходило шипение, от которого кровь стыла в жилах. — Кто входит в императорский зал без разрешения? Я еще сильна, да-да, сильна, и смогу дать отпор...
— Так дай, если можешь! — звонко воскликнула фея Цюнсан.
Над престолом возникло густое темное облако, будто рой взбешенных пчел. Через мгновение облако уплотнилось и приняло очертания женской фигуры в крайней степени измождения.
— Это — императрица Шэси? — не поверил своим глазам Лу, А Ян не мог и слова вымолвить, до того был удивлен.
Та женщина, что, дрожа как в лихорадке, сидела на престоле, вызывала разве что отвращение, но уж никак не страх. По виду она была глубокой старухой с кожей, покрытой сплошными струпьями и гнойниками. Казалось, ее плоть вот-вот начнет отваливаться от костей — гнусными зловонными кусками, которыми побрезгуют даже могильные черви... Лицо Шэси выглядело отвратительнее морды мертвеца-оборотня: почерневшая кожа, истлевшие губы, обнажающие рот с длинными клыками; глаза, горящие красным огнем... Пальцы на руках Шэси беспрестанно шевелились, напоминая клубок взбесившихся змей, длинные желтые ногти скребли друг о друга с мерзким звуком. Ни клочка одежды не было на самозваной императрице Пренебесного Селения, и это еще больше роднило ее с миром проклятых душ, призраков и ненасытных демонов... Шэси пристально поглядела на своих оцепеневших гостей и засмеялась жалким смехом, подобным лаю пустынной лисы.
— Выгляжу не по-царски?.. Это все проказа, да мои дорогие. Мне сказали придворные лекари перед тем, как я их убила и выпила их кровь, что проказа - болезнь великих грешников, от которых отвернулись Небеса... Но, чу! Я дала волю своему языку, он-то еще не сгнил... Кто вы такие? Как смели войти в мои покои?
Небесная фея медленно приблизилась к зловонному престолу Шэси. С каждым шагом то обличье, которое приняла Цюнсан на время путешествия, таяло, будто роса на солнце. И вот уже перед Шэси предстала высокая сверкающая фигура с распростертыми крыльями и глазами, излучающими ослепительный свет. Этот свет, как видно, причинил боль Шэси: она забилась на престоле, сжалась и зашипела:
— Это ты, ты! Наконец-то! Почему так медлила с приходом?
— Нужно было все подготовить, — мелодично проговорила фея Цюнсан.
— А ты видишь, во что я превратилась за это время? Мне пришлось сожрать всех своих сановников и слуг, чтобы хоть как-то поддержать это тело! Я даже сожрала своего названого сына, этого безмозглого слюнтяя! Он, верно, и не заметил, что переварился в моем желудке, до того был туп и пьян... Я устала, Цюнсан. Я хочу вернуться. Я сделала все, как было мне приказано, но вы забыли обо мне. Оставили здесь гнить и забавляться обществом летучих мышей!
— Как видишь, я пришла, я не забыла, — сказала фея Цюнсан.
— Значит, все кончено? — проскрежетала Шэси.
— Для тебя — да, если хочешь. Ты ведь все исполнила как должно. Пора тебе получить награду.
— О да, да... Я помню уговор. За все мои деяния небесные феи, подобные тебе, примут меня в свой сонм и подарят новое тело — такое же, как у тебя! Тело из бессмертного серебра, с крыльями, как пламя, с глазами, видящими дальше звезд! Как я ждала этого часа! Больше, чем месть императору, больше, чем власть над Яшмовой Империей, больше, чем желание превратить все вокруг в пустыню смерти, одолевает меня эта тяга к бессмертному и прекрасному сонму! Ты была так прекрасна, Цюнсан, когда явилась мне много лет назад на своей небесной повозке из огня и хрусталя! Ты сошла со звезд, посетив меня в моей убогой жизни заточенной наложницы, ты научила меня, что делать! И ты пообещала мне...
— И я исполняю обещанное, — сказала Цюнсан. — Протяни мне руку, Шэси, проклятая всем миром, и получи долгожданное освобождение от уз греха и зла.
— Но ты не убьешь меня? — пробормотала Шэси.
— А разве ты уже не мертва? — ответила фея. — Возродись к новому бытию, несчастная.
Шэси, зачарованно сверкая глазами, протянула руку небесной фее. Та в ответ протянула свою... Между их руками возникла дуга белого огня, в воздухе раздался громкий треск, шипение, ужасающий визг... Громадная сизо-лиловая молния взвилась к потолку и исчезла, пробив в нем внушительную дыру. Ян и Лу, ошеломленные, потрясенные, безгласные, увидели, что от императрицы Шэси не осталось даже праха. Ничего не было понятно братьям-каллиграфам: ни странный разговор между феей Цюнсан и Шэси, ни чудесный огонь, ни молния, ушедшая в небеса... Ян и Лу стояли, опасаясь произнести хоть слово и напомнить фее о своем присутствии. Но, оказывается, Цюнсан сама вспомнила о них.
Она обернулась, сверкая дивными очами, и протянула руки к братьям:
— Мои любезные спутники! Возрадуйтесь: проклятой самозванки Шэси, бывшей наложницы и императрицы, более нет нигде на земле! И малой частицы ее праха не осталось! Яшмовая Империя свободна от ее смрадного владычества!
Яну и Лу ничего не оставалось, как благоговейно преклонить колени перед небожительницей.
— Слава фее Цюнсан! — воскликнул Ян.
— Теперь наследница династии Тэн, принцесса Фэйянь, взойдет на престол, очищенный от скверны! — добавил Лу.
Сияние в глазах феи несколько померкло.
— Принцесса Фэйянь? — переспросила она изменившимся голосом.
— Да, госпожа, — сказал Лу, вставая с колен. — Вы сами поведали нам историю о том, что наследница династии Тэн жива и, кроме того, существует ее брат, не имеющий пока земной плоти! Вы сами помянули о втором Облачном Совете богов, Небесных Чиновников и фей, где даны были обетования возродить справедливость в Яшмовой Империи! Разве не для восшествия на престол детей благословенного императора Жоа-дина вы совершили столь славное деяние, как избавление Империи от самозванки Шэси?
— Глупец! — воскликнула фея Цюнсан. — Но, быть может, твой старший брат хоть немного умнее! Скажи, славный каллиграф Ян, как, по-твоему: кто больше достоин занимать престол великой Империи: небожительница, мудрая и прекрасная фея, или же смертная женщина, чья заслуга лишь в том, что она родилась от семени последнего императора?!
Ян заговорил, не поднимаясь с колен:
— Воистину лишь богоподобной фее пристало править Яшмовой Империей и украшать престол...
— Что ты говоришь, брат?! — в ярости и печали вскричал Лу Синь. — Это измена! Престол Империи занимают лишь прямые наследники императора — это и есть справедливость, закон, незыблемые устои правды! Для чего тогда людям вера и надежда, если попирается священное право!
— Какая чепуха, — пробормотала фея Цюнсан. — Ян Синь! Я не ошиблась в тебе. И я награжу тебя... Ты станешь обладать даром начертания всех иероглифов, твоя кисть будет повелевать стихиями!
Ян зачарованно взирал на фею:
— Моя госпожа, я буду верен вам в жизни и смерти...
Но тут на него с оплеухами набросился Лу:
— Безумный! Что случилось с твоей душой и совестью, брат?! Пленился красотой небесной феи и забыл о земной правде! Кто она такая, эта фея Цюнсан, чтобы заявлять о праве быть владычицей Яшмовой Империи?!
— Ян, твой брат оскорбляет меня, — сказала Цюнсан.
Ян бросился было на брата с мечом, но фея остановила его мановением блестящей руки:
— Я прощаю этого дерзкого юношу. А теперь послушайте меня внимательно, неразумные смертные мужи! Взгляните — разве я не прекрасна?
— Прекрасна, — эхом повторил Ян.
— Нимало, — зло прищурился Лу, но его слов никто не расслышал.
Фея продолжала:
— Разве я не мудра? Не могущественна? Не наделена властью судить и миловать? Разве не могу я подчинить себе пять стихий и восемь элементов? Верно, я могу всё и всё есть во мне. Всё для того, чтобы стать великой, могучей, мудрой и справедливой властительницей Яшмовой Империи!
— Да, владычица, — отозвался Ян. В глазах его отражался серебряный блеск неземного тела феи.
— Это незаконно! — воскликнул Лу. — Ты такая же самозванка, фея Цюнсан, как и Шэси, уничтоженная тобой. Чем тогда одно зло отличается от другого?
— Я тебе скажу чем, смертный глупец! — разъяренно завопила фея. Крылья за ее спиной колыхались, как две разноцветные тучи. — Скажу, хотя и не обязана держать ответ перед таким жалким червем, как ты! Все это, — фея обвела мрачную дворцовую залу блестящей рукой, — было задумано еще давно, когда и в помине не было ни принцессы Фэйянь, ни даже ее отца, властительного государя Жоа-дина! Тогдашний император, прозванный Нефритовым Владыкой за свою красоту и мощь, вступил со мной в брак — разумеется, тайно от всей Империи, ибо его смертные подданные устрашились бы небожительной императрицы. И клялся, что придет такое время, когда я стану властительницей Яшмовой Империи. Но затем все изменилось и на земле и на небе... Я ждала своего часа с терпением, которое не присуще даже феям.
— Зачем небесной фее земное владычество? — спросил Лу. — Чего тебе не хватает, прекрасная Цюнсан?
— Ты верно задал вопрос, глупенький Лу, — усмехнулась фея. — Всяк гонится за тем, чего ему не хватает. Мне не хватало земной вотчины, которой я могла бы управлять, подобно другим... моим сестрам, сошедшим с Горнего Предела в область вашего неба. Тебе этого не понять, Лу. Нас было несколько фей, покинувших далекий Горний Предел, летевших сюда сквозь мрак и звездный холод на хрустальных колесницах, запряженных огненными конями. Мои сестры увидели, что земля не менее прекрасна, чем небо, и стали владычицами великих держав. Они царствуют на земле давно и благополучно. Я же возжелала престол Яшмовой Империи, ибо нет, на мой взгляд, страны прекраснее и жителей доверчивее и сердечнее. Однако выяснилось, что у Яшмовой Империи слишком много божественных заступников и покровителей, следящих за тем, чтобы все было законно и справедливо — по их законам и справедливости! Одна Небесная Канцелярия чего стоит! Они следили за мной так, словно я по меньшей мере хотела погрузить Империю в пучину бедствий, меж тем как я хотела лишь, чтобы страна процветала в мое правление! Что такое династия Тэн, о которой вы столь заботитесь? Жалкие люди с наследственными болезнями, убогой верой, жадными сердцами и недалекими умами!
— Неправда! — воскликнул Лу. — Владыка Жоадин был не таким!
— Что ты знаешь о нем, глупец? Если бы Жоа-дин был воистину мудр, разве он приблизил бы к себе Шэси? Ведь, как ни крути, а это его ошибка привела к всеобщей беде. Сначала он приблизил к себе Шэси, потом вышвырнул ее — и она превратилась в пламя, готовое всё испепелить на своем пути. Немудрено, ито она согласилась на сделку со мной, когда я явилась ей в годину ее забвения.
— Так это — всё ты?! — прошептал Лу.
— Я, — ответила фея. — Я свела Шэси с наемниками Ардиса и прочим человеческим отребьем. Я позволила ей стать воплощенным злом. Она расчистила мне дорогу, только и всего. Она должна была некоторое время побыть на Яшмовом престоле, а затем исчезнуть. Я обещала ей жизнь на небе — что ж, она теперь и оказалась на небе. В виде молнии...
— Ваша мудрость велика и могущество необъятно, — проговорил Ян.
— Я не верю ни единому слову, — выдохнул Лу. — Чтобы какая-то фея захватила страну... Где же боги? Где Небесные Чиновники? Почему они не вмешаются и не положат конец беззаконию?
— Видишь, Ань, — прозвучал в разрушенной зале печальный женский голосок. — О нас все-таки вспомнили. А ты говорил: все кончено...
Возле Яшмового престола появились два существа — юноша в белом халате, препоясанный алым поясом, и девушка в туфельках-облаках...
— Так-так, — сказала фея Цюнсан. — Небесные Чиновники пожаловали. Разжалованные Небесные Чиновники!
— Великий Путь играет не только смертными, — сказал Ань. — Но ты, фея, не радуйся. Да, в Небесной Канцелярии начались нестроения. Да, боги препираются между собой, не зная, какую судьбу уготовать Яшмовой Империи и законным наследникам династии Тэн. И до сих пор не закончен второй Облачный Совет... Но ты в нем слова не имеешь! Тебе не стать императрицей, уж к этому-то мы с Юй приложим все оставшиеся силы! Берегись, придут и за тобой Небесные Дети!
— Небесные Дети?! — Фея рассмеялась. — Они глупы и не ведают, что творят. Они никому не подчиняются, их даже ваши боги боятся. А я — я знаю, как с ними управиться. Только сначала они должны расправиться с вашей принцессой.
— Этого не будет! — воскликнула Чиновница Юй. — Я знаю, как помочь принцессе. И знаю, как помешать тебе, фея.
Юй, не касаясь облаками-туфельками пола, подощла к Лу Синю. Вынула из рукава своей пурпурной кофты связку медных монеток, протянула Лу:
— Помнишь, ты дал их девочке-нищенке на дороге? Нищенке с черепахой. Ты дал их мне, Лу. Есть в тебе доброта, а значит, и сердце твое не устрашится грядущего. Я возвращаю тебе эти монеты с лихвой. Возьми.
— О, госпожа, — пробормотал Лу и взял медные монеты. Едва они коснулись его рук, как обратились каплями яркого света и растворились на ладони.
— В тебе теперь больше силы и храбрости, Лу Синь, — сказала Юй. — Я дам тебе черепаху — ту, которую ты купил, — она отвезет тебя к принцессе Фэйянь, где бы та ни находилась. Будь рядом с принцессой и защищай ее. Сообщи ей обо всем, что случилось. Пусть Фэйянь готовится к новому бою за престол Империи.
— Но как принцесса мне поверит? — проговорил Лу.
Чиновница Юй коснулась рукой своей высокой прически и вытянула из густых блестящих волос золотую шпильку в виде феникса.
— Эта шпилька принадлежит матери принцессы, императрице Нэнхун. Взгляни: на шпильке выгравировано ее святое имя!
— И впрямь, — кивнул Лу, рассматривая незатейливое украшение.
— Как только принцесса воткнет эту шпильку себе в волосы, она увидит, где сейчас находится ее блаженная мать, и сможет говорить с нею. Это укрепит Дух принцессы... Торопись, Лу Синь, время не терпит, ибо новое зло завелось во дворце!
— А он в одиночку справится? — спросил Небесный Чиновник Ань.
— Справится, — уверила его Юй — Я хочу кое-что тайно сказать тебе, Лу Синь. Подставь-ка ухо...
Лу Синь выслушал то, что Чиновница шептала ему на ухо, и переменился в лице.
— Вот теперь-то ты точно справишься, — удовлетворенно заявила Юй. — Ступай. Черепаха ждет тебя у выхода...
Ошеломленный Лу поклонился Чиновнице Юй и хотел было идти, но путь ему преградил Ян Синь, угрожая мечом.
— Ты думаешь, я позволю тебе уйти, мой маленький братец? — яростно проговорил Ян. — Присягни вместе со мной на верность фее Цюнсан, а иначе я убью тебя!
— Ян Синь, в тебе я не ошиблась! — хлопнула в ладоши фея.
Лу побледнел:
— Неужели ты и вправду убьешь меня ради новой самозванки, брат? Очнись, где твой разум?!
— Я стал разумнее, чем прежде, — усмехнулся Ян. — Стой на месте, а иначе...
— Лу! — вскричала Чиновница Юй. — Беги! Мы с Анем их задержим!
— Да что вы можете, разжалованные чиновники! — зло рассмеялась фея Цюнсан, а потом сказала: — Ян, убей его. Такой брат ни на что не годен.
— Подлое звездное отродье! — накинулась на фею Юй. — Мне говорили, что небесные феи с далеких Горних Пределов коварством превосходят демонов, а я не верила! Зря не верила! Ань, останови братоубийство!
— Уже, — заявил о себе Ань. Он держал в руках свой знаменитый пояс. Взмахнув им, как плетью, он выбил меч из руки Яна, да и самого Яна повалил наземь. — Лежи и не двигайся, смертный Ян Синь!
Иначе я напущу на тебя свою супругу, она от тебя кости на кости не оставит, недаром ей дано прозвище расторопные Тапочки!
— Туфельки!!! — прокричала Чиновница Юй, сражаясь с феей Цюнсан.
— А, какая разница! — отмахнулся Ань. Взмах его руки породил тысячи искр, которые окутали Юй блескучим облаком, защищая от смертоубийственных выпадов коварной феи.
— Лу Синь, что ты застыл, будто тебя к полу приморозили?! — воскликнул Ань. — Беги прочь! Как вскарабкаешься на черепаху, прикажи ей доставить тебя к принцессе Фэйянь, и не бойся — этот скакун не подведет и не сбросит тебя! Беги же!!!
— Я... благодарю вас, — поклонился Лу. — Я вернусь! Только не убивайте брата!
— Стой на месте, мерзавец! — кричал Ян. — Я с тобой не закончил!
— Цыц, — сказал ему Небесный Чиновник Ань. — Хочешь отведать расторопных тапочек моей супруги? Не рекомендую...

Предыдущая страница 19 Следующая страница


Иероглиф "Любовь" 20

В дворцовом зале сверкали сотни молний — это сражались фея Цюнсан и Юй, не уступавшая ей в силе, умении и ярости. Лу с мгновение посмотрел на эту невыразимую картину, а потом бросился бежать прочь из дворца, где случилось столько всего удивительного и ужасного за время, которого не хватит даже на партию игры в облавные шашки...
Лу бежал сквозь дворцовые покои и молил тысячерукую Гаиньинь, чтобы никто не остановил его. Но повсюду было пусто, безмолвно, жутко, как на заброшенном кладбище. Лу вспомнил слова самозванки Шэси о том, что она выпила кровь из своих лекарей и даже сожрала собственного сына. Быть Может, она и всех прочих слуг сожрала? И все, кто может тут бродить, — это неприкаянные души съеденных людей? Лу почувствовал, как к голове приливает горячая волна взбурлившей от ужаса крови, и запретил себе думать об этом. Он выскочил из дворца, огляделся, и новый ужас объял его сердце, но то был ужас благоговейный. Когда Небесные Чиновники упомянули о черепахе, он даже не представлял, что она будет такой...
Ее панцирь из черненого золота был размером с хорошую беседку или чайный домик. Панцирь блестел как лакированный, а еще на нем лучились-переливались драгоценные камни — так, что в этот пасмурный день кругом казалось светлее. Черепаха лежала на площади перед дворцом, задумчиво поводя золотыми лапами, напоминавшими связки бревен гигантских сосен... От каждого движения черепашьей лапы по земле пробегала дрожь. Голова черепахи пряталась в панцире, и Лу даже не хотел себе представлять, как выглядит эта самая голова... Но ничего не поделаешь, нужно исполнить приказ!
Лу на негнущихся ногах подошел к чудовищу. Встал на почтительном расстоянии от шевелящихся лап и темной панцирной пещеры, из которой должна была появиться голова. Совершил пять земных поклонов и заговорил:
— О великая черепаха, мать всех сущих на земле черепах! К тебе обращается ничтожный смертный по имени Лу Синь...
Земля задрожала сильнее — это черепаха медленно высовывала свою голову. Лу совсем неблагочестиво подумал, что этакая черепаха и голову будет высовывать лет триста, так что он сам за это время успеет состариться, умереть, истлеть и обратиться в прах под чьими-то башмаками. Отчего-то Лу подумалось, что неплохо было бы стать прахом под башмаками его таинственной бритоголовой возлюбленной... Ах, если бы увидеть ее еще разок, ведь она наверняка прекраснее даже самой принцессы Фэйянь! Какие сияющие у нее глаза, нежные пальцы, крохотные ножки, перепачканные дорожной пылью... Он бы мог...
— Гхм, — услышал Лу. Это был звук, с каким прочищал бы горло гром.
Оказывается, пока он предавался сладостным и неподходящим к такому опасному времени мечтам, черепаха все-таки высунула голову — куда быстрее, чем можно было ожидать. Внутри этой головы запросто поместились бы два всадника с конями и полным снаряжением. Рубиновый, пурпурно взблескивающий глаз черепахи уставился на Лу с глубочайшей задумчивостью. Лу немедленно сделал еще три поклона.
— Почтенная черепаха, — начал он...
— Куда надо? — неожиданно тонким и тихим голоском спросила черепаха. — Давай говори быстрей, у меня уже сил нет на земле оставаться.
— К принцессе Фэйянь, — растерянно проговорил Лу Синь. — Где бы она ни была...
— Ясно. Сам на спину залезешь или подбросить? Э-э... Наверное, сам не залезу, — честно признал~я Лу.
Черепаха рассеянно хлопнула одной лапой по земле. От этакого сотрясения Лу взмыл в воздух, словно петарда, и довольно-таки неуютно рухнул на панцирь из черненого золота. Драгоценные камни больно впились в ладони и колени.
— Держись крепче, — сказала черепаха. — Там, в панцире, кольцо. К взлету готова... Пошла!
Черепаха, даже не отталкиваясь лапами от земли, взмыла в воздух. Лу Синь судорожно ухватился за большое металлическое кольцо, действительно торчавшее из чудесного панциря.
— Вниз смотреть не советую, — раздался голосок черепахи.
Лу, впрочем, и не смотрел. Он был потрясен тем, как стремительно несется в небе черепаха. Когда он ехал вместе с братом и феей Цюнсан в волшебной колеснице, и то скорость не была такой удивительной. У Лу заложило уши, ветер яростно овевал его лицо и трепал длинные волосы. Лу не мог ни о чем думать, кроме этого ужасного и восхитительного полета, когда черепаха пронзала своим телом облака и тучи, как иголка протыкает шелк...
— Смертный Лу Синь! — из далеких далей донесся до него голос черепахи. — Ты почему молчишь? Может, я лечу слишком медленно, а?
— Нет-нет, предивиая черепаха! — Лу подал голос, судорожно вцепившись в кольцо. — Ты летишь прекрасно! И так быстро, что ни одному ветру за тобой не угнаться!
— Правда? — Голос черепахи зазвучал веселей. А вот Небесным Чиновникам я никак не могу угодить, они все время меня попрекают тем, что я слишком медлительная. Так обидно! Хорошо, что ты меня купил!
— Я тебя купил?! — проорал Лу, отплевываясь от набившегося в рот очередного облака.
— Забыл уже? Ну и память у вас, смертных! Тогда, на большой дороге, ты купил меня за связку медяков. Выгодная покупка, верно?
— Да! — на всякий случай прокричал Лу.
— Мы теперь не расстанемся! — сообщила Лу черепаха. — Ты будешь моим новым хозяином. Надоели мне Небесные Чиновники, слишком они суетные и требовательные... Слушай, хозяин, а хочешь, я тебя отнесу посмотреть на Великий Океан? Или в Заоблачные Выси? Там так красиво, тебе понравится...
И, не дожидаясь ответа, черепаха принялась подниматься выше.
— Э-э, почтенная черепаха! — завопил Лу.
— Можешь звать меня Лоин, — великодушно разрешила черепаха. — Ты мой хозяин, а хозяину положено знать...
— Лоин!
— Да, хозяин?
— Куда ты направляешься?
— Хочу показать тебе Заоблачные Выси, хозяин. Такой красоты ты не увидишь нигде на земле.
— Лоин!
— Что еще, хозяин?
— Мы же летим к принцессе Фэйянь!
— Да?
— Да!
— Ох... Ну, со мной это бывает, хозяин. Увлекусь, задумаюсь и собьюсь с нужного пути. Но ты во мне не сомневайся, хозяин. Я сейчас-быстро соображу, куда нам нужно лететь, чтобы найти твою принцессу. Ты на ней жениться собираешься, да?
— Нет! Еще чего!
— Плохо, я люблю гулять на свадьбах. Только меня никто не приглашает...
— Лоин!
— Ясно, ясно, хозяин. Уже ищу твою принцессу. Глаза черепахи ослепительно засияли. Лучи алого света из глаз Лоин проникали сквозь облака, казалось, они могли пробить тьму преисподней...
— Хозяин!
— А?
— Мы летим в Шелковую долину!
— Принцесса Фэйянь там?
— Да, хозяин.
— А откуда ты знаешь?
— Носом чую, — гордо, ответила черепаха. — Держись крепче, хозяин. Я иду на снижение. У-гу-гу!
Ветер снова запел в ушах Лу яростные песни, облака замелькали вокруг, словно крылья белых бабочек...
О том, что случилось дальше, вы узнаете из следующей главы. Это я вам обещаю.

Глава двадцатая
ШЕЛКОВАЯ ДОЛИНА

День этот счастью посвящен
Не понапрасну.
Невеста в твой приходит дом,
Она прекрасна.
Прекрасна поступь, платье, взгляд
И лик из яшмы.
Пусть все светильники горят,
Пусть гости пляшут.
Люби ее и пей до дна —
Кто миг упустит?
Но только не напоминай
О прежней грусти.
Звенит хрустальная свирель,
Цинь из нефрита.
И холостяцкая постель
Тобой забыта.
И встанет поутру жена
И будет нежной.
Но только не напоминай
О прежнем...

Моя кисть не ошибется, если напишет, что день свадьбы принцессы Фэйянь и дракона Баосюя надолго запомнился всем, на этой свадьбе присутствующим. Свадьба — вообще довольно-таки запоминающееся событие, а уж когда женятся дракон и принцесса...
Да еще, похоже, женятся по любви...
Ну или почти по любви.
Из «шатра невесты» Фэйянь вели под руки военачальница Тэнкай и три высокородные девы-лучницы. Такая заботливость была продиктована самыми что ни на есть обыденными причинами: дабы избежать парика из конского волоса, принцесса с головы до ног закуталась в кусок непрозрачного алого шелка и без посторонней помощи и шагу ступить не могла без того, чтобы не запутаться в своих юбках и не грянуться оземь.
Что, разумеется, совершенно недопустимо было для столь высокородной невесты.
Фэйянь всем своим видом изображала спокойствие, но душу ее снедало волнение. Она снова выходит замуж! Первый брак — с вельможей Вэй Цясэном — был хоть и скоропалительным, но удачным. Фэйянь тогда откликалась на имя Мэй (и сама привыкла к этому имени, привыкла считать себя обычной девчонкой, но никак не принцессой), не знала ни чудес, ни подвигов, и всё, чего ей тогда хотелось — защиты, любви и покоя. Господин Вэй Цясэн дал ей это, но он был лишь человеком, а теперь мужем Фэйянь станет дракон! Ей было неловко думать о брачной ночи, но все равно думалось. Как это бывает у драконов? Ну, если дракон с драконом — еще понятно, а вот если дракон с человеком? Принцесса самой себе стыдилась признаться, что ей это настолько интересно — аж кровь стучит в висках и больно дышать. Чтобы отвлечь себя от слишком уж весенних мыслей, принцесса поджимала пальцы в своих новых туфельках — сшитые феями туфельки нестерпимо жали, и было уже не до мыслей о том, как Фэйянь с драконом разместится в постели...
Подружки подвели невесту к сооруженному посреди лагеря алтарю богини Гаиньинь. Вокруг уже собрались все военачальники во главе с владыкой Хошиди — хорошо, что принцесса из-за своего покрывала не видела их праздничных одежд и торжественных знамен: от такой яркости и пестроты она бы наверняка ослепла! Вокруг алтаря стояли курильницы, распространявшие сладкий аромат благовоний, в больших вазах и чашах томились цветы — пионы, ирисы, гардении, розы, лотосы, орхидеи... Их еще до рассвета принес Баосюй, — видно, собирал чуть ли не по всей Яшмовой Империи. На жертвеннике уже лежали свадебные деньги и стояли чаши с супом брачного согласия. И — самое главное — у алтаря уже красовался жених. Баосюй, похоже, ради свадьбы изничтожил всех своих сколопендр и больше не благоухал редькой... Его чешуя зеркально блестела, на золотой морде светилось самодовольство и гордость, жемчужины покачивались на усах, как маленькие луны... Однако язвительность, видно, была у Баосюя в его драконьей крови. Когда закутанную Фэйянь подвели к алтарю, дракон ехидным голосом осведомился:
— Этот тючок с шелком — точно моя невеста?
Фэйянь в ответ только возмущенно пискнула из-под покрывала и кощунственно подумала, что за ехидство этого дракона стоило бы проучить. Взять и не выйти за него! Пусть помирает!.. Но мысль о том, что Баосюй может умереть, что навсегда закроются eго несравненные изумрудные глаза, привела Фэйянь в такое смятение, что она первой, в нарушение обряда, подожгла жертвенные деньги перед алтарем богини.
За что заработала новые язвительные словечки от жениха:
— О, как мы, оказывается, замуж-то торопимся! Видать, невтерпеж...
Тут уж дракона попытался вразумить владыка Хошиди.
— Почтенный Баосюй! — заявил он со всей возможной вежливостью. — Быть может, у драконов и принято во время свадебной церемонии насмехаться над невестой, но людям это несвойственно.
— Угм? — удивился дракон. — Я насмехаюсь? Не знал, прошу извинить.
Дракон всей своей мордой изобразил раскаявшегося грешника (даже жемчужины на его усах стали смотреться как-то смиренно) и, представ пред алтарем богини Гаиньинь, сжег свою часть жертвенных денег. Пламя поднялось необычайно сильное, дым вдруг окрасился в цвет спелых персиков — и над алтарем явилась сама тысячерукая богиня. Глаз на каждой ее ладони светился недовольством и изумлением.
Все, разумеется, пали ниц. Все, кроме принцессы, которая в своем покрывале ничегошеньки не видела (или притворялась, что не видела), и дракона, которому, похоже, явление богини Гаиньинь было вовсе не в диковинку.
— Что здесь происходит? — сурово спросила богиня. При этом она пристально смотрела на дракона. — Владыка Изумрудного Клана, как ты очутился на земле?
— Чшш, — прошипел дракон. — Вот зачем сразу говорить про Изумрудный Клан? Не видишь разве, бессмертная: женюсь я.
— Значит, завтра лунный заяц съест луну, — сказала Гаиньинь. — Раз уж такой браконенавистник, как ты, решил жениться. Ужас! И кто же эта несчастная?
— В смысле?
— Твоя невеста. Кто она?
— Вот и я говорю: слишком уж много на нее шелков намотали, никто не узнаёт...
— Кто она?!!
— Принцесса Фэйянь из династии Тэн.
— Что?! — ахнула богиня. — Ты хоть думаешь, что делаешь, а?
— Спасаю свою шкуру, — хмыкнул дракон. — Вроде того.
— Бедная девочка! Она с тобой будет несчастна, а ей еще предстоит страну возрождать! И такой муженек ей достался!
— Какой это «такой»? — сердито качнул усами дракон. — Что за недовольство? Что ты понимаешь в счастье, бессмертная?
— Хм! Что-нибудь да понимаю, как-никак я счастью покровительствую!
— Ладно, бессмертная, давай закончим этот неприятный нам обоим разговор. Я женюсь, меня невеста заждалась, народ вон весь в беспамятстве валяется от твоего явления... Благословляй наш брак, пожелай нам долгих лет благополучной жизни, и мы с принцессой свадебного супчику навернем. С потрошками. Я страшно проголодался, пока за цветами для невесты летал!
— А вот возьму и не благословлю! — заупрямилась милостивая Гаиньинь. — Статочное ли дело — принцессе выходить замуж за дракона?! Какие дети от такого союза получатся?
— Дети — это уже не твоя забота, — отрезал Баосюй. — Детям покровительствует бог Дэйцу, а у меня с ним давняя дружба. Не упрямься, милостивая.
Богиня хмуро воззрилась на дракона:
— А если ты ей сердце разобьешь? Пожалей ты ее, Баосюй, оставь в покое!
— Да что ты так переживаешь, богиня?! Я ж не зверь какой, в чувствах женщины тоже кое-что понимаю! Сознавайся: ты наверняка ей что-нибудь напророчила, а теперь боишься, что это пророчество не сбудется, а? Что за пророчество, Гаиньинь? Или мне у моей невесты спросить?
— Спросить?! — воскликнула Гаиньинь. — Фэйянь... разговаривает?!
— Болтает, как деревянная трещотка в руках у ночного сторожа, — заявил дракон. — Хотя, когда мы с нею впервые встретились, то разговаривали лишь мысленно.
— Значит, это не ты... — протянула богиня.
— Что — не я?
— Неважно. Так не отступишься от принцессы?
— Нет. Между прочим, она сказала, что любит меня. Прямо-таки всей душой. Нельзя отказывать влюбленной в тебя женщине. Как-то... невежливо.
— О несчастная! А ты - негодяй.
— Спасибо на добром слове, милостивая Гаиньинь.
— Ладно. Благословляю ваш брак. Жить вам десять тысяч раз по десять тысяч лет, не разлучаться друг с другом, как рыба с водой неразлучны, заботиться, любить и радоваться о наследниках. Всё?
— Более чем достаточно, — вежливо сказал Баосюй. — Сердечно благодарю тебя, богиня. Супчику с нами не отведаешь?
— Наглец! — рявкнула богиня и исчезла.
— А некоторым нравлюсь! — крикнул ей вслед дракон. Потом огляделся и сказал: — Почтеннейшие! Подымаемся с колен, подымаемся! Милостивая Гаиньинь сошла с небес, благословила наш с принцессой брак и убралась, то есть вознеслась обратно. Так что через пару-тройку минут можете нас уже поздравлять как законных супругов. Принцесса, а какая миска с супом твоя?
Разобрались и со свадебным супом. После чего молодым было подано трижды по три чарки вина (в случае с драконом чаркой служил таз для умывания). Владыка Хошиди возгласил здравицу в честь новобрачных, и начался пир — самый удивительный и славный пир в Шелковой долине!
Повсюду наспех сколоченные бамбуковые столы ломились от яств — войсковые повара расстарались на славу. Добыли и побеги лотоса для праздничного соуса, и тушеных уток, и говяжьи отбивные, и редкостных рыб! А отменного шансинского вина было столько, что пей не упьешься! Новобрачные сидели за отдельным столом и явно скучали. Дракон в самом начале пира умял здоровенную бадейку мясной лапши, закусил тремя дюжинами рисовых лепешек и теперь в сытой задумчивости созерцал потешные пляски, устроенные барсуками-оборотнями и лесными феями. Духи леса пускали фейерверки, пели песни в честь молодых...
Фэйянь мрачно супила брови под покрывалом. Ей не понравился ни разговор богини Гаиньинь с ее драконом, ни задиристое драконье поведение. К тому же из-под покрывала мало что было видно, да и в этом свадебном наряде не поесть толком...
Свадебный день плавно перешел в свадебный вечер. Духи леса устроили особенно яркий и удивительный фейерверк (как они сами при этом не сгорели — просто чудо!), все пирующие подняли особый «кубок брачного ложа», после которого новобрачным полагалось удалиться в свои покои, предоставив гостям развлекаться дальше.
— Надеюсь, вы без нас не заскучаете, — заявил дракон. Пойдем, женушка.
Принцесса молча поднялась и пошла следом за драконом, пурпурно светившимся в подступающей ночной темноте. Впереди маячил свадебный шатер — весь в благоуханных цветах, алых лентах и бумажных деньгах с обещанием счастья.
Хорошо хоть шатер поставили большущий, как раз под стать дракону. Баосюй проскользнул между пологами, одним дуновением зажег масляные светильники и, обернувшись, сказал:
— Принцесса, что ты топчешься на пороге? Заходи. Фэйянь вошла в шатер.
— Ты так и будешь изображать из себя шелковичного червя или все-таки избавишься от своих тряпок? — поинтересовался дракон. Он улегся на брюхо, обвил вокруг задних лап зубчатый хвост и задумчиво касался когтями передней лапы жемчужин на усах. — Что молчишь? Или ты там задохнулась?
— Почти, — сердито буркнула Фэйянь, стаскивая покрывало.
Дракон ухнул:
— Ну тебя и раскрасили!
— Свадебная традиция, — снова буркнула Фэйянь. — Да, а вот умывального таза с водой они тут поставить не додумались...
— Это надо не смывать, — немедленно отозвался Баосюй. — Это надо счищать. Железным скребком — как старую штукатурку со стен...
— Премного тебе благодарна.
— Вообще должен заметить: выглядишь ты миленько. Кофточка такого цвета приятного. Юбки, сережки... Влюбиться можно. Если, конечно, очень захотеть.
— Баосюй!
— Что?
— Ничего.
Принцесса уселась на ковер почти у входа. Достала из рукава платок и принялась вытирать им лицо. Слава милостивой Гаиньинь, белила отставали легко... Дракон некоторое время молча смотрел на Фэйянь, а потом пристроился поудобнее и закрыл глаза.
Когда Фэйянь увидела, что ее новоиспеченный супруг спит, она ни с того ни с сего разревелась — тихо, без всхлипов; просто слезы катились и катились из глаз, смывая остатки белил со щек... Фэйянь погасила лампы, разделась в темноте, на ощупь нашла подушку и одеяло и прикорнула у входа в шатер. Подушка через некоторое время стала мокрой от слез. Да и заснуть оказалось делом немыслимым.
«Вот я и вышла замуж, — подумала Фэйянь. — Да так, что удавиться можно, только не на чем — коса не выросла. Супруг заснул в брачную ночь, даже ласкового слова не сказал, не говоря уж... Так я и не узнала, как это бывает у драконов. Ладно. Рассудим мудро, как говорила Крылатая Цэнфэн. Я вышла замуж для того, чтобы исправить свою ошибку и спасти Баосюя от смерти. Я выполнила свой долг. Одно это может меня утешить. А о том, что я любхорошо отношусь к Баосюю, следует забыть. Эх, искупаться бы, от этих белил вся кожа зудит и чешется. Вроде тут неподалёку есть прудик, я видела. Наверное, это нарушение свадебной традиции — невесте в брачную ночь выходить из шатра, но мой муженек все равно спит, а значит, отсутствия моего не заметит».
Стояла глубокая ночь. Пиршество закончилось, пьяные и довольные гости спали кто где, огни фейерверков погасли; ночной ветер лениво забавлялся со струнами циня и пробовал дуть во флейты... Принцесса, набросившая на себя все то же покрывало, легкой тенью пробежала к пруду, таившемуся в Шелковой долине, как жемчужина на дне шкатулки...
Вода показалась принцессе нежной, как руки матери. Фэйянь плескалась и ныряла в пруду до тех пор, пока ей не стало казаться, что у нее вырос хвост, как у рыбы. Тогда она вылезла на берег, закуталась в покрывало и стала смотреть в звездное небо. Там больше не было дыр, звезды сияли — каждая на положенном ей месте. Фэйянь вспомнила, как они с Баосюем одолели непобедимую рать Небесных Детей, и усмехнулась: достаточно было подправить иероглиф... Сбывались слова Крылатой Цэнфэн о том, что каллиграфия всесильна и кистью можно одолеть стотысячное войско...
— Не всесильна, — прошептала печально принцесса. — Никаким иероглифом не привяжешь к себе любящее сердце. Не заставишь любить или ненавидеть...
— А я-то гадаю, куда ты подевалась, — окутал плечи принцессы теплый знакомый шепот.
— Баосюй? Я думала, ты спишь.
— Я поначалу тоже так думал. Что сплю. А теперь проснулся. Ты знаешь, я очень боялся проснуться. Потому что думал: проснусь — и ничего нет. Ни тебя, ни этого мира, где ты рядом...
— Ты снова смеешься надо мной, Баосюй, — с горечью сказала принцесса.
— Я? Смеюсь? Погоди-погоди, не оборачивайся. Принцесса, а ты знаешь, что сделала кое-кого очень счастливым?
— Кого же?
— Видно, всю свою сообразительность ты утопила в пруду. Меня, меня ты сделала счастливым, девушка с бритой головой!
— Баосюй!!!
— Что?
— Довольно тебе насмешничать. Ты не любишь меня, дракон!
Теплое дыхание снова окутало плечи Фэйянь, щекотнуло шею...
— Ты уверена в этом, принцесса?.. — Нет-нет! Пожалуйста, не оборачивайся. Ты меня поцеловала, а теперь я... хочу тебя... поцеловать...
— Надеюсь, ты меня не сожжешь...
— Дурочка...
Принцессе показалось, что прошел миллион лет, прежде чем она снова смогла говорить и дышать. Она не ощущала своего тела вне той волшебной истомы, которая охватила ее. Она будто превратилась в облако — облако, полное любви. Фэйянь прижалась к Баосюю и прошептала:
— Звезды...

Предыдущая страница 20 Следующая страница


21 Надежда Первухина

— Что звезды, милая?
— Они за нами подглядывают.
— Это они от зависти, милая. Не бойся, иди ко мне...
— А ты совсем не такой...
— Это плохо?
— Это чудесно. Баосюй, ты теперь точно не умрешь?
— Нет, конечно. Я вообще-то и не собирался.
— Но ты же сказал мне!..
— Я сжульничал. Солгал впервые в жизни. Я хотел на тебе жениться, только и всего. Молчи и не мешай мне любить тебя.
Под утро принцесса задремала. Над прудом стоял густой пар — это любовь Баосюя нагрела землю и почти вскипятила воду. Светало. Пронеслась стайка куликов и с писком ужаса унеслась обратно.
— Фэйянь, — выдохнул дракон.
— Гм-м?
— Скоро совсем рассветет. И нас увидят тут. Может, доберемся до палатки? Приличия ради.
Фэйянь стряхнула с себя дремоту и заметила, что лежит на одном крыле дракона и укрыта другим его крылом. Удивительно, но во сне ей отчетливо чудилось, что ее плечи обнимает рука...
— Подождет палатка, — проговорила она задумчиво. — Увидят — не поверят и глаза закроют. Знаешь, о чем я сейчас думаю?
— Если поднапрячься, я, конечно, могу прочесть твои мысли. Но лезть в мысли собственной жены все-таки небезопасно. Так о чем?
— Раньше я была немая, Баосюй. И как-то отправилась в храм богини Гаиньинь...
— Этой склочницы с тысячью рук?! Уф... Я бы тебе такое порассказал о ней, но недостойное это дело — трепать имя богини. Так что дальше?
— Мне было видение. Я спросила богиню, когда смогу говорить, и она ответила, что я заговорю тогда, когда встречу того, кто полюбит меня сильнее собственной жизни.
— Угу. И ты его встретила?
— Ну... Я же разговариваю. Как ви... Как слышишь.
— Так вот о чем бормотала Гаиньинь на церемонии, — фыркнул Баосюй. — Судя по выражению твоего печального личика, это не я, да?
— Не ты, — вздохнула принцесса.
— Низверг бы всех богинь с их дурацкими пророчествами! — зарычал Баосюй. — Одна дура сказала, другая ей поверила... Если при встрече со мной ты не избавилась от немоты, неужели это означает, что я тебя не люблю?!
— Любишь... — вздохнула принцесса.
— Ах, я и забыл, надо любить тебя сильнее собственной жизни! Да-да, как же! Милая, а что это означает, Гаиньинь не удосужилась тебе растолковать?
— Считается, — принцессе с трудом давался такой разговор, она уж и не рада была, что его затеяла, — что любить сильнее собственной жизни — это не бояться пожертвовать своей жизнью ради того, кого любишь.
— Спасибо за разъяснение, — хмуро бросил дракон и нелюбезно вытянул из-под Фэйянь свое крыло. — Только я тебе вот что скажу: не бояться пожертвовать и просто пожертвовать — это разные вещи.
— Баосюй, ты сердишься на меня, — помолчав, сказала принцесса. — Я не хотела причинять тебе ни боли, ни обиды... Я пойду в лагерь.
Фэйянь встала, закуталась в покрывало...
— Минутку! — Дракон поднял переднюю лапу. Я тебе муж?
— Муж.
— Господин и повелитель?
— Да!
— Так куда ты собралась? Я тебя еще не отпускал! И не надо так гневно хлопать ресницами — от этого сквозняк начинается.
Дракон зацепил когтем покрывало Фэйянь и сбросил его наземь.
— Ты мне приказываешь? — подбоченясь, спросила Фэйянь.
— Само собой, как муж, господин и повелитель. Имею право. Полезай ко мне на спину. Полетаем немного в рассветном небе.
— Баосюй!
— Две тыщи лет, как я Баосюй, — буркнул дракон, поднимаясь вверх с приникшей к его загривку Фэйянь. — А в небе, между прочим, играть в ветер и луну даже интереснее, чем на земле. Облака, знаешь ли... Ощущение полной свободы...
Дракон и принцесса ощущали полную свободу примерно до часа Фазана, а потом полетели купаться к водопаду Белой Цапли. Разумеется, их хватились в лагере. Все проснулись с похмельными головами, подружки невесты отправились к брачному шатру — а шатер пуст. Мысль о том, что принцессу или дракона за ночь мог похитить какой-нибудь злодей, отвергли за полной несостоятельностью. Если принцессу еще можно похитить, то уж дракона — никак!
— Наверняка они отправились на прогулку, — усмехнулся владыка Хошиди. — Неплохого муженька нашла себе принцесса. Он ее буквально носит на крыльях.
— Вон они! — крикнул кто-то из воинов, указывая на небо. — Возвращаются!
В небе и впрямь светилось золотом странное существо, летевшее прямо на Шелковую долину.
— Подавайте на столы свежих яств и вина. Продолжим свадебное торжество — это ведь свадьба принцессы. Встретим новобрачных во всем блеске!
Незамедлительно были накрыты столы, все снова облачились в праздничные одежды. Музыкантши настроили цини и флейты. Барсуки-оборотни запустили первый фейерверк...
— Государь Хошиди! — воскликнула военачальница Тэнкай, всматриваясь в заоблачного золотого зверя. — Это не дракон!
Тут и сам полководец прищурил глаза:
— И впрямь не похож на нашего Баосюя! Кто же это?
Тэнкай крикнула:
— Лучница Цай!
— Да, военачальница.
— У тебя глаза зорче всех. Что это за существо в небе?
Девушка по имени Цай пригляделась и, сказала:
— Это огромная черепаха, военачальница. У нее панцирь из черненого золота. И кажется, на спине черепахи сидит человек.
— Это какое-то нашествие, — проворчал владыка Хошиди. — Драконы, черепахи... Не хватало нам еще снежных тигров и огнеперых фениксов. Гм. Военачальница Тэнкай!
— Да, государь!
— На всякий случай приготовьте отряд ваших лучниц. Мало ли с какими намерениями летит к нам эта черепаха с человеком на спине.
Вскоре золотое чудище снизилось настолько, что теперь человек с самым слабым зрением мог удостовериться в том, что над Шелковой Долиной парит золотая черепаха огромных размеров. Военачальница Тэнкай предупредительно подняла руку. Лучницы натянули тетиву...
— Не стреляйте! — раздался голос из поднебесья. — Я с известием для ее высочества принцессы Фэйянь!
— Отставить! — приказала лучницам Тэнкай. Черепаха с непостижимой грацией опустилась на большой котел для варки риса (кашевар убивался по погибшему котлу вплоть до конца этой повести, но ни к чему нам такие подробности). С золотого панциря спрыгнул, а точнее, почти свалился юноша в желто-фиолетовом помятом халате. Он растерянно оглядывался, словно не верил, что оказался на твердой земле.
— Приведите его ко мне, — распорядился владыка Хошиди.
Двое охранников взяли юношу за локти и подвели к государю.
— Кто ты, пришелец? — спросил владыка Хошиди. Юноша попытался поклониться, но его зашатало.
Теперь охранникам пришлось поддерживать юношу, чтоб он не рухнул на землю.
— Тяжелым, как видно, было путешествие на золотой черепахе, — пробормотал полководец.
— Господин! — проговорил юноша. — Прошу мне простить мой жалкий вид. Мое имя Лу Синь, я каллиграф из уезда Хандун...
— Что понадобилось в военном стане уездному каллиграфу? — удивился владыка Хошиди.
— Я послан к принцессе Фэйянь с дурными вестями, — сказал Лу Синь. — Шэси низвергнута, но во дворце новое зло...
— Принцесса Фэйянь скоро прибудет, каллиграф Лу, — сказал владыка Хошиди. — Знай же и мое имя: я государь земель Жумань, побратим покойного императора Жоа-дина, владыка Хошиди.
— Государь. — Юноша, казалось, едва дышал. Глаза его закрывались...
— Лу Синь! — позвал его владыка Хошиди. — У тебя есть доказательство твоих слов? Друзьями ты послан или врагами?
— Это... передайте принцессе. — Лу вытащил из-за пазухи платок и потерял сознание.
— В палатку к лекарю его! — распорядился Хошиди. Развернул протянутый юношей платок. Там лежала золотая женская шпилька в виде феникса. Хошиди повертел ее в руках, прищурился, всматриваясь в гравировку...
— Нэнхун, — прочитал он, и лицо его стало печально. — Это украшение несчастной императрицы... Да где же наши новобрачные?!
... Новобрачные вернулись из своего облачного паломничества лишь к часу Барсука. Хитрый Баосюй сразу влетел в брачный шатер, поскольку его жена из одежды имела на себе только его поцелуи. Драконы спокойно относятся к наготе, но люди — другое дело. Мало кто здраво отнесется к тому, что принцесса Фэйянь явится перед вельможными военачальниками и войском голышом.
Оставив Фэйянь в шатре приводить себя в порядок и одеваться, дракон с утомленным, но очень самодовольным видом выполз наружу. Протопал с сотню шагов и потрясенно остановился:
— Как ты здесь оказалась, Лоин?!
Разумеется, этот вопрос дракон задавал той самой золотой черепахе, которая привезла в стан своего хозяина Лу Синя. Черепаха высунула из панциря голову, ее глаза засветились пурпуром:
— Баосюй?! Вот уж нежданная встреча! А ты как здесь оказался?
— Я первым задал вопрос, — сердито качнул усами Баосюй.
— Ты остался столь же вздорным и неприветливым, Владыка Изумрудного Клана! — мотнула головой черепаха. — А ведь я равна тебе в силе, возрасте и происхождении! Пристало ли тебе грубое обхождение с Владычицей Клана Черного Золота?
— Я помню время, когда ты была обычной черепахой, плававшей в мутных водах реки Дэ. Это потом ты вознеслась. Благодаря некоторым особым заслугам.
— Мне нечего стыдиться, Баосюй! Я тебе была не жена! А ты так часто пропадал неизвестно где!
— И потому ты мне изменила с целым горным племенем? А потом с сотней Небесных Сановников? С богом Лудэ? С богиней Цаин? С тридцатью тремястами, то есть с тремястами тридцатью оборотнями из Бамбуковой Расселины? Учти, я назвал лишь тех, о ком знаю точно, что они полировали тебе панцирь. Распутница.
— Сам не лучше. Может, оставим старые обиды? Уже прошли с тех пор тысячи лет...
— Ты права. Оставим обиды. Так зачем ты здесь?
— Я привезла сюда одного юношу...
— Ха-ха! Ты не унимаешься!
— Захлопни пасть! Я выполняла поручение Небесной Чиновницы Юй, наперсницы государыни Нэнхун!
— О. В таком случае извини меня. Похоже, ты и впрямь взялась за ум. Как связаны между собой наперсница пребывающей в Небесном Доме государыни и какой-то юноша?
— Произошли ужасные события, Баосюй. Грядет новая беда и несправедливость. Но у меня нет полномочий это рассказывать. Скажу только, что юноша послан вестником к принцессе Фэйянь, я же должна была лишь найти то место, где принцесса пребывает.
— К Фэйянь? Странно.
— Ты знаешь принцессу, Баосюй?
— Более чем, Лоин. Не далее как вчера она стала моей законной женой.
— Что?! Ты же еще мне говорил, что никогда не женишься!!!
— Я передумал. Впрочем, это пустая болтовня. Где сейчас этот вестник?
— Кажется, им занимаются лекари. Он плохо перенес путешествие в облаках — я летела с ним от самого императорского дворца и почти нигде не останавливалась на отдых.
— Жестокая Лоин!
— Сам не лучше!
— Ладно, пойду навещу супругу.
— Скажи своей принцессе, чтоб она поговорила с вестником! Время не терпит!
— Не учи дракона изрыгать пламя.
Величаво развернувшись, Баосюй двинулся к свадебному шатру.
Но оказалось, что принцесса Фэйянь уже знает о происшедшем. Пока дракон препирался с Лоин, к принцессе в шатер заглянула военачальница Тэнкай и рассказала о золотой черепахе и печальном вестнике. Фэйянь, успевшая к тому времени прилично одеться, отправилась в палатку лекарей. Здесь ее встретил владыка Хошиди.
— Принцесса...
— Государь... Где этот человек?
— Идемте.
Они вошли в палатку. Здесь пустовало с дюжину лежанок, потому что воины Хошиди не очень-то любили лечиться и всем врачеваниям предпочитали чарку доброго вина. Но на одной лежанке крепко спал изможденный молодой человек. Тут же подошел лекарь с чашкой какого-то отвара в руках.
— Владыки, — поклонился лекарь, — этот юноша очень ослаб, но вы можете с ним поговорить. Я разбужу его и дам отвар золотого корня, это придаст ему сил и бодрости. Госпожа? Что с вами?
— Нет, ничего. — Побледневшая Фэйянь через силу улыбнулась. Прошу вас, разбудите его.
Она смотрела на юношу, и необъяснимая печаль застилала ей глаза. Фэйянь прикусила губу, чтобы не заплакать.
Лекарь коснулся плеча юноши:
— Господин Лу, проснитесь. Вас посетили высокие гости.
Юноша открыл глаза, с усилием сел в постели, прижал руки к груди:
— Прошу простить мне мою непочтительность, но я не в силах встать.
— Выпейте это.
Лу выпил отвар и лишь после этого поглядел на стоявших у его постели людей. Глаза его расширились, когда он рассмотрел лицо Фэйянь.
— Это вы... — прошептал он, бледнея. — Я искал вас повсюду…
Принцесса подняла ладонь, как бы запрещая ему говорить, и заговорила сама:
— Я принцесса Фэйянь, наследница династии Тэн. Что ты хочешь сказать мне, вестник?
— Принцесса... — пошевелил губами молодой человек. Лицо его стало белее мела.
— Я слушаю тебя, вестник. — Голос принцессы стал чуть громче и тверже.
— Мое имя Лу Синь, я каллиграф из уезда Хандун, — заговорил юноша. — Я хотел бы принести вам добрые вести, принцесса, но несу худые. Убийцы ваших царственных родителей больше нет.
— Шэси мертва? — Принцесса изменилась в лице. — Но это весть славная. Кто же умертвил мою врагиню?
— Фея Цюнсан, — ответил Лу Синь. — Как выяснилось, эта фея давно заключила с Шэси преступный договор. И теперь, покончив с Шэси, фея Цюнсан сама заняла Яшмовый престол. Она жаждет погубить вас, принцесса!
— Ваши слова похожи на горячечный бред, — сказала Фэйянь. — Им не хочется верить...
— Принцесса, — нашелся владыка Хошиди. — Этот вестник привез с собой некое доказательство. И передал его мне, а я передаю вам. Это уверит вас в правдивости его слов.
Хошиди передал принцессе золотую шпильку-феникса. Та поглядела на нее и неудержимо разрыдалась:
— Это же шпилька моей матушки! Я помню ее сызмальства! Как она попала к тебе, вестник?
— Мне передала ее Небесная Чиновница Юй. Также она сказала, что эта шпилька чудесная — если вы воткнете ее в свою прическу, то сможете видеть императрицу Нэнхун и говорить с нею...
— Прически у меня еще долго не будет, — пробормотала принцесса. — Вестник Лу! Ты должен мне рассказать в подробностях все, что знаешь, что видел, что слышал!
— Да, принцесса.
— Я оставлю вас. — Хошиди хотел было выйти...
— Нет, государь, я прошу вас остаться, — попросила принцесса. — Кому, как не вам, узнать обо всем?
... Позднее Лу сам удивлялся тому, что его длинная повесть — о встрече с феей Цюнсан, о сумасшествии брата, пленившегося этой феей, о поездке во дворец и встрече с Шэси — уложилась всего-то в час с небольшим. К концу своего рассказа Лу несколько окреп, потому что лекарь то и дело поил его отваром золотого корня и вином, смешанным с соком дерева бессмертия гинкго. Наконец Лу замолчал и выжидательно посмотрел на принцессу. Та ответила ему полным непонятной грусти взглядом.
— Владыка Хошиди, — сказала Фэйянь, — позвольте обратиться к вам с просьбой.
— Все что угодно, принцесса.
— Поговорите с Баосюем обо всем, что мы сейчас узнали. Я... не смогу, это для меня слишком тяжело.
— Я понимаю, принцесса.
— Возможно, вместе с Баосюем вы найдете верное решение того, как нам одолеть новые беды. А я... побуду здесь еще немного. Совсем немного.
— Да, принцесса.
Владыка Хошиди вышел. Едва за ним закрылся полог палатки, принцесса горячо сказала Лу Синю:
— Вы не узнали меня!
— Нет! Я узнал вас, о госпожа!
— Ты не узнал меня, Лу! Понимаешь?! Больше нет на свете бродячего монаха-каллиграфа по имени Цзы Юнь! Я слишком долго шла к тому, чтобы иметь право называться именем, данным мне от рождения, не бояться этого имени и не бояться своего происхождения и сана! Я принцесса Фэйянь, во мне течет кровь императора Жоа-дина, и ни к чему мне воспоминания о том, что когда-то на бродяжьей дороге я повстречала двух братьев-каллиграфов!
— Я искал вас везде, госпожа, — горячо проговорил Лу. — Я утратил свет жизни с той поры, как увидел вас. В моем сердце ни для чего больше нет места... Я люблю вас. Люблю больше, чем собственную жизнь.
— О милостивая Гаиньинь! — вскричала принцесса и прижала ладони к губам. — Неужели это ты — герой пророчества, которое сломало мою судьбу!
— Что вы такое говорите, госпожа?
— Молчи о своей любви, Лу Синь. И не потому, что я — принцесса, а ты — всего лишь уездный каллиграф; в любви нет санов и привилегий. Что сказать тебе? Ты опоздал.
— Госпожа...
— Вчера была моя свадьба. Я стала женой того, кого полюбила всей душой и ради кого я не пожалею собственной жизни. Мне жаль тебя, как всякой женщине станет жаль влюбленного мужчину, но я ничего не могу изменить. Да и не хочу. Ведь когда мы повстречались, я не увидела в тебе того, кто заменит мне солнце и луну. И сейчас... не вижу.
— Как жестоко! — Лу опустил голову, борясь с подступившими к горлу рыданиями.
— Прости меня, каллиграф. Я не желала для тебя несчастья. Я и сбежала потому из дома твоей тетки, чтобы не стать для тебя проклятием всей жизни. Забудь о моем прежнем образе и прими то, что случилось, с легким сердцем. Ты еще встретишь ту, что более меня достойна твоей любви.
— Мне это не нужно, принцесса. — Лу справился с собой и смотрел на Фэйянь умиротворенным взглядом. — Моя любовь к вам сродни воде: что с нею ни делай, обращай в лед или в пар, она возвращается в исходное состояние и поит душу сладкой печалью. Вы никогда не полюбите меня — что с того? Я буду счастлив своей любовью. Позвольте мне лишь одно: быть вашим преданным слугой, сопровождать вас, биться за вас, преклонить колена, когда вы взойдете на престол... Хоть я и каллиграф, но обучен владеть мечом и луком, я жажду стать под знамена владыки Хошиди и освобождать Яшмовую Империю от нового зла.
— Хорошо, — сказала принцесса. — Ты возглавишь отряд, которым прежде командовал генерал Сунмин. Генерал погиб в битве с Небесными Детьми...
— Для меня это великая честь, госпожа. Я мог бы простым воином...
— Ты все-таки уездный каллиграф, — впервые за все время разговора Фэйянь позволила себе улыбнуться. — Такой чин в армии равен генеральскому... Довольно с тебя. Я должна идти.
Фейянь шагнула к выходу, но задержалась на миг: Не удивляйся, когда увидишь в нашем лагере дракона. Это и есть мой муж.
... А обо всем, что случилось далее, вам станет известно из следующей главы. Читаем, читаем, не задерживаемся!

Глава двадцать первая
ИЕРОГЛИФ «ЛЮБОВЬ»

Предыдущая страница 21 Следующая страница


Иероглиф "Любовь" 22

Слышу, как ручей поет,
Как грустит бамбук...
Сердце вещее мое
Помнит каждый звук:
Поминальных четок звон,
Звон прощальных чаш,
Шелест боевых знамен
В час последний наш.
Нас преследуют враги,
Нам покоя нет.
Топчут наши сапоги
Землю сотни лет.
Нас самих уж нет давно,
Но остался он:
Звук печально неземной,
Поминальный звон.

Над императорским дворцом снова простерла свой томный покров весна. Башни, чайные павильоны, дворцовые покои, галереи, навесные мостики — все было окутано серебристо-розовой дымкой цветущих слив, персиков и вишен. Такой красоты давно здесь не видали. А самое удивительное было то, что ни сливы, ни вишни, ни персики давным-давно не росли в дворцовых садах.
Стены Непревзойденного дворца, доселе обугленные, уродливые, ветхие, теперь сияли золотом, драгоценными камнями и самоцветами. Над залой Яшмового престола матово светился потолок из дымчатого кварца, нефритовые и яшмовые стены были покрыты искусной резьбой... Но если бы кто-то решился коснуться рукой этих восхитительных стен, то сильно изумился бы тому, что рука его нащупывает все то же обугленное дерево и искрошившийся мрамор...
Впрочем, во дворце некому было выказывать удивление по этому поводу. Потому что дворцовый комплекс был пуст. Если не считать сидящей на престоле феи Цюнсан и самозабвенно пристроившегося у ее ног каллиграфа Ян Синя.
Фея снова сменила свой облик и сейчас выглядела очаровательно нежной, как куколка с фарфоровым личиком. Если бы не многослойный наряд из кисеи, шелка и батиста, фарфоровость Цюнсан ощущалась бы гораздо сильнее. И всякому стороннему наблюдателю стало бы ясно, что женского в этой женщине не больше, чем милосердия в палаче.
Но Ян Синь, неотрывно глядящий на свою фею, не видел этого. Он был счастлив — безраздельно, безумно, бесконечно. В, его глазах всякий жест Цюнсан был откровением, слово — рождением нового мира, взгляд — всесильным божеством... Ян смотрел только на фею и перестал смотреть на себя. Хотя, если бы и посмотрел, то вряд ли бы заметил, что тело его стало телом изможденного старика, лицо изрезано морщинами, длинные волосы, когда-то черные и блестящие, стали седыми и призрачными, как парящая в небе паутина. Когда Ян говорил, его голос напоминал скрип колодезного ворота или клекот стервятника, но он этого не замечал. К чему? Ведь есть голос его феи — мелодичный, завораживающий и волшебный, как шелест серебряной травы под хрустальным дождем...
— Ян!
—Моя государыня?
— Не скучно ли тебе со мной? — В ослепительных глазах феи мелькнула насмешка, словно змея в траве.
— Мне не может быть скучно с вами, моя госпожа, — проговорил Ян. Его глаза наполнились слезами. Ян теперь часто плакал, потому что фее нравилось, когда он плачет. Ведь плачущий мужчина — это такое I возвышающее душу зрелище. — Вы знаете, что любовь к вам снедает меня и не оставляет места ни для чего больше...
Фея усмехнулась:
— Ты готов отдать за меня жизнь, если понадобится?
— Не может быть иначе, моя государыня. Повелевайте, я хоть сейчас готов умереть.
— Сейчас не надо. — Голос феи звучал как нежная флейта. — Но у меня есть дурные предчувствия.
— Какие, моя государыня? — Ян говорил с феей словно во сне. Он не помнил о том, что такие разговоры — с точно теми же словами — изо дня в день происходили между феей и им. И после каждого такого разговора фея становилась прекраснее, а Ян — слабее и беспомощнее.
— Предчувствия... — повторила фея. — Проклятые Небесные Чиновники, похоже, помогли твоему брату добраться до принцессы Фэйянь.
— Проклятия на голову моего брата, проклятия на голову принцессы Фэйянь, — ровно сказал Ян.
— Возможно, они уже направляются сюда, в Тэнкин. Хотят захватить дворец и покончить со мной. Как ты думаешь, они смогут победить меня, Ян?
— Нет, моя государыня. — Голос Яна был по-прежнему ровен и печален, как воды омута.
— А почему, мой Ян? — вкрадчиво спросила фея.
— Потому, что я своим телом заслоню вас, моя государыня, — сказал Ян. — Я подставлю им свое сердце.
— И что же, мой Ян?
— Они не посмеют убить меня, они меня пожалеют. И тогда вы воспользуетесь промедлением и убьете их.
— Верно, мой дорогой Ян. Ты все очень хорошо запомнил. А теперь идем. Я хочу выпить чаю, но в одиночку это скучно.
— Благодарю вас, моя государыня, — склонил голову Ян.
— За что? — снова мелькнула змея в траве.
— Вы не оставляете меня. Вы позволяете мне любить вас. Вы позволяете мне умереть за вас. Разве это не прекрасно?
— О да. Идем.
Фея соскользнула с престола бесшумно, как шелковый платок с зеркала. Взяла Яна за руку:
— Вставай, мой друг.
Они вышли из дворца и направились к ажурному чайному павильону. Кругом парили облака из цветов и ароматов. Но стороннему наблюдателю было бы понятно, что эти цветы, ароматы, мостики над озерами и сами озера — не более чем призрак, чары, наведенные на здешние места изворотливым умом. А самый наблюдательный наблюдатель понял бы, что и этот изворотливый ум — сам по себе призрак.
В чайном павильоне все сверкало лаком, позолотой, начищенной бронзой, фарфоровой белизной. Глубокие кувшины, заполненные весенними цветами, вызывали головокружение своей красотой. Это бывает — иногда от грез кружится голова...
Фея коснулась кончиками пальцев прозрачной воды в глубокой фарфоровой чаше и сказала Яну:
— Подай мне чайник, дорогой Ян. Да, да, вот этот. Ах, как у тебя дрожат руки! Это, наверное, тоже от любовного томления?
— Да, моя государыня...
— Потерпи, Ян. Придет время, я щедро награжу тебя.
Фея наклонила чашу с водой, подставив под струю бронзовый пузатый чайник. Вода полилась с неожиданно громким звуком, напоминающим звон монастырского колокола или голос боевой трубы. От этого звука лицо феи на миг исказилось, будто пошло трещинами, но потом снова стало очаровательным и мило-всепрощающим.
— Показалось, — пробормотала фея. Наполнив чайник водой, фея повесила его над очагом. Ни дров, ни угля в очаге не было, но через некоторое время чайник заворчал, вода в нем стала нагреваться и шипеть.
— Подай чашки, Ян.
— Да, моя государыня.
Фея взяла протянутые чашки, поставила перед собой на столик. Затем пальцами залезла себе в прическу и энергично поскребла. В чашки с головы феи посыпались какие-то бурые чешуйки.
— Легенда гласит, что чай — это перхоть звездных фей, — усмехаясь, сказала при этом Цюнсан. — А я не хочу нарушать законы легенд.
Чайник над очагом как-то уж очень не по-чайничьи (или не по-чайниковски?!) взревел и выпустил из носика струю густого молочного пара.
— О, — сказала фея. — Вот и вода закипела. Сними чайник с подвеса, Ян.
— Да, моя государыня.
Ян взялся за ручку чайника, снял его, и тут произошло необычайное явление. Чайник завопил, задергался, заплевался кипятком. От неожиданности Ян выпустил взбеленившийся чайник из рук, тот упал на циновки, покатился, расплескивая воду...
— Ты испортил нам чаепитие, Ян. — Голос феи стал суровым, как зима в горах Шицинь.
Но Ян ничего на это не успел ответить, да и фее вмиг стало не до чаепития.
Потому что блестящий чайник перестал катиться и помутнел. Из его полированных стенок полезла бурая шерсть; затем чайник как-то поднатужился и выпустил из себя две пары мохнатых лап, снабженных внушительными когтями. Вслед за лапами у чайника вырос преотменный хвост. Ну а уж когда чайник обрел морду, снабженную парой сверкающих пронзительных глаз, острыми зубами, чуткими ушами и белой полоской на носу, стало ясней ясного, что это никакой не чайник, а самый настоящий...
— Барсук! — взвизгнула фея Цюнсан. — Оборотень!!!
Она замерла в нелепой позе, словно ее пугала одна только мысль о присутствии в чайном павильоне барсука-оборотня.
А тот чихнул несколько раз и гордо заявил:
— Что правда, то правда, не отказаться. Разрешите представиться — личный адъютант его превосходительства генерала Барсучьей армии! Прозываюсь ХоХо, что означает Дважды Барсук или Барсук Над Барсуками.
— Не нужны мне твои прозвища, проклятый оборотень! — Лицо феи побагровело от гнева. — Как ты смел сюда явиться? Как проник сквозь возведенные защитные стены?
— А ты фея Цюнсан, да? полюбопытствовал Дважды Барсук.
— Да!!!
— Тогда я попал точно. А генерал еще сомневался в моих способностях...
— Ты что городишь, проклятый оборотень! — Глаза феи сверкали от неукротимой ярости. — Я тебя сейчас разорву на мелкие клочья!
— А вот это, — Дважды Хо глубокомысленно поднял лапу, — у тебя никак не получится, почтенная фея. И ты сама это понимаешь. Сыздавна вы, звездные феи, страшитесь всякой земной нечисти. Оборотней, призраков, духов рек, деревьев и гор... Вы даже от своих родственниц — фей земного происхождения — отреклись. Мы для вас что имбирь: попадет в нос, так не прочихаетесь.
— Тогда тебя убьет мой верный раб! — вскричала фея. — Ян, задуши эту тварь! Я приказываю тебе!
— Да, моя государыня.
— Эй-эй! — воскликнул Хо-Хо Над Всеми Хо. — Сразу и душить?! И даже не полюбопытствуешь, как и зачем я тут появился? И что тебе передает мой генерал?
— Знать ничего не хочу! Ян, немедленно сверни ему шею! От его визга у меня голова болеть начинает!
— Погоди, может, договоримся? — фыркнул Дважды Хо. — Эй, старик, руки от меня убери! Ведь укушу! Укушу, видит Небесная Канцелярия!
— Я должен тебя убить, — спокойно, даже как-то вяло сказал Ян Синь. — Ты причиняешь досаду моей государыне.
— Какой же ты мужчина, если покорно выполняешь все, что велит тебе женщина?! Ой, нет, я поражаюсь просто! Куда катится этот мир!!! Стой! Руки прочь!
— Души его, Ян!
Но поймать негодного барсука оказалось не так-то просто. Он принялся носиться по павильону, скакал и по стенам и по потолку, везде оставляя сверкающие следы своих лап и безжалостно сокрушая фарфоровую посуду, кувшины с цветами и прочую утварь. Наконец барсук зацепился когтями за потолок и, свесив голову, ехидно поглядел на фею и на Яна.
— Совсем ты оказался под башмаком твоей феи, муж благородный! — принялся язвить он. — Я ж все подслушивал! Ты ей прислуживаешь на чайной церемонии, посуду ей подаешь! Видано ли это где — чтобы мужчина прислуживал женщине за столом! Если где и есть такие страны, то люди в них, верно, ходят вверх ногами! Жалкий бесхребетник! Посмотри на фею внимательнее — ведь она тебя заколдовала! Она же уродина, каких мало! И крылья у нее наклад-ны-е!!!
— Ян! — взвыла Цюнсан. — Уничтожь его! Иначе я... Я лишу тебя своей нежности!
— Ой, какие страсти! — расхохотался барсук и изящно спрыгнул с потолка на пол.
Ян Синь, доселе пребывавший в странном оцепенении, сверкнул глазами и вскинул руки, как заводная кукла:
— Никто не смеет оскорблять мою госпожу! Никто не смеет лишить меня ее нежности!
— Молодец, Ян! — захлопала в ладоши фея. — Так его!
Ян изловчился и схватил барсука, хотя держать Дважды Хо было все равно что пляшущий бурдюк с кипящим маслом.
— Я предупреждаю! — завопил барсук, отбиваясь. — Я дорого продам свою жизнь!
— Души, Ян!
— Я не уйду в барсучий рай без прощального укуса! — рявкнул барсук и, немыслимым образом изогнувшись, впился своими алмазно посверкивающими зубами в шею Яна. Тот завопил, но не выпустил шеи барсука. Так они и упали и некоторое время содрогались в предсмертных муках. Когда оба тела — и Ян Синя и барсука — застыли неподвижно, фея, трепещущая словно лист мисканта, брезгливо на них посмотрела.
— Гадость! — прошептала она. — Гадость! Откуда он здесь взялся?! Прочь, прочь, скорее под укрытие стен моего дворца! Здесь мне нечем дышать от оборотничьей вони!
Цюнсан выбежала из чайного павильона и едва сделала прочь от него пару шагов, как павильон рассыпался на невесомые кусочки. Остался лишь голый каркас из обгорелых старых бамбуковых стволов. Фея обернулась и со страхом смотрела на это. Внешность ее снова изменилась: теперь она не была ни фарфоровой красавицей, ни серебряноглазой крылатой звездной девой. Она более всего походила на громадного богомола или на стрекозу без крыльев. Кстати о крыльях. Они отвалились от плеч Цюнсан и валялись на земле ворохом ярких перьев. Но она не обратила на это внимания. Обезумевшим взглядом фея обводила дворцовые окрестности. Она увидела, как тают, растворяются в воздухе рощи цветущих деревьев — призрачные рощи, которые взрастило ее волшебство. С башен, дворцов и беседок стекали лак и позолота, обнажая уродство давнего разрушения и забвения.
— Как же так?! — Голос феи стал растерянным. — Мое волшебство нарушено? Но я же... могущественна.
— Есть, кое-кто и помогущественней тебя, Цюнсан, — прозвучал в тишине дворцового тлена полный упоительной жизни голос.
— Я узнаю этот голос! — закричала Цюнсан. — Явись мне, если ты здесь! Осмелься!
— Отчего же не осмелиться, — властно пророкотал дивный голос, и перед феей предстала Крылатая Цэнфэн, настоятельница Незримой Обители.
— Цэнфэн...
— Цюнсан...
— Так, значит, звездная сестра, ты тоже оказалась на землях Яшмовой Империи, едва покинула Горний Предел? — голосом, полным яда, осведомилась Цюнсан. — Хотела сделать своим императорский престол?
— Нет, Цюнсан, мне не нужны престолы и не нужна Империя. Я выбрала иной Путь. Более того, я сама этот Путь сотворила. Тебе этого никогда не понять. И еще. Я тебе не сестра.
— Зачем ты здесь?
— Чтобы остановить тебя и помочь.
— Помочь?
— Да. Помочь уйти к звездам без позора. Вернись за Горний Предел, Цюнсан. Я дам тебе колесницу из огня и хрусталя, улетай. Но не смей вмешиваться в пути и судьбы Яшмовой Империи.
— Я уже вмешалась! — воскликнула Цюнсан. — И ты не поверишь, но мне это понравилось! Я — императрица! Я — истинная владычица этой страны!
— Этой стране нужен достойный владыка, — сказала Цэнфэн. — Владыка, для которого Яшмовая Империя станет собственной плотью и кровью, а значит, и дорожить он ею будет как собственным телом. Шэси обескровила Яшмовую Империю. А ты... Ты решила поглумиться над остывающим телом этой несчастной страны!
— Такие поэтические сравнения говорят о том, что ты и сама бы не прочь возвыситься на престоле.
— Нет, Цюнсан. Уходи. Уходи, пока у тебя еще есть эта возможность. Посмотри: эта земля превратила тебя в чудовище, потому что на самом деле ты не умеешь ею править.
— Нет!
— Да. Ты слышала о Первом Страхе Империи?
— Небесные Дети? Ха!
— Нет, Небесные Дети здесь ни при чем. На самом деле Первый Страх Империи — это сама Империя. Она губит разум и плоть тех, кто не умеет ею управлять. Так необъезженный конь сбрасывает седока. Ты думаешь, что Шэси умерла из-за своего злого сердца? О нет. Она навредила Империи, и за это Пренебесное Селение, Страна Белой Яшмы поразила ее проказой, сгноила заживо. Тебя ждет то же самое.
— Я не человек, и человеческие болезни мне не страшны!
— Ты не понимаешь, Цюнсан. Все кончено для тебя здесь. Ступай другим путем. А путь, по которому ты до сих пор идешь, потворствуя своей гордыне, приведет тебя к смерти и забвению.
— Я не верю тебе, Цэнфэн. Ты говоришь о смерти, как будто не знаешь, что мы, пришедшие со звезд, бессмертны.
— Все когда-нибудь кончается даже для бессмертных, сказала Цэнфэн. — Так не уйдешь миром?
— Нет! Ничто не заставит меня сдаться!
— Тогда ступай. В Непревзойденном дворце, в зале престола, тебя ожидает... много неожиданностей. И еще. Ты под стражей, Цюнсан. Под моей стражей. Поэтому не натвори глупостей.
Фея огляделась. Повсюду — куда достигал взгляд — стояли девы в боевых доспехах, с мечами, луками и копьями.
— Что они могут мне сделать? — скривилась она в ухмылке.
— Это мои ученицы, — объяснила Цэнфэн. — Я многому их научила. Но не советую тебе устраивать им экзамен — ради твоей же безопасности. Ступай во дворец.
— Не указывай мне! Мой дворец — хочу и иду!
— Так захоти поскорее.
С минуту Крылатая Цэнфэн и фея Цюнсан ослепляли друг друга взглядами. От лучей, которые испускали их глаза, вся земля поблизости высохла и пошла трещинами, а камни раскалились. Затем глаза Цюнсан потухли, она развернулась и с величавым видом прошествовала во дворец. Точнее, полетела — словно осенний лист, гонимый жестоким ветром. Крылатая Цэнфэн смотрела ей вслед со смесью жалости и отвращения на лице. Затем она сказала своим ученицам:
— Будьте готовы ко всему и помните мои уроки. Фея ворвалась в залу Яшмового престола будто ураган. И застыла на месте, ощущая, как то, что могло именоваться ее плотью, начинает страдать от жестокой боли — боли, которая раньше неведома была тем, кто пришел из Горнего Предела.
А они смотрели на нее и молчали.
Принцесса Фэйянь, стоящая у подножия престола... Да, ее несложно было узнать — ибо теперь больше чем когда-либо в ней говорила кровь ее отца, императора Жоа-дина.
Золотоглавый дракон, Владыка Изумрудного Клана, и громадная черепаха, Владычица Клана Черного Золота, предстояли вблизи престола, и глаза их, обращенные к фее, не предвещали ничего хорошего. А ужаснее всего было то, что здесь присутствовали и священный феникс — Владыка. Рубинового Клана, и благословенный тигр — Владыка Клана Белой Яшмы, вечный покровитель императорского дома. Фея хорошо помнила легенды, а они гласили, что, когда соберутся главы четырех Кланов, грядет время Больших Перемен.
И не было основания не верить легендам...
Кроме них в зале находились полководцы, военачальники — но фея не придала тому важности, ибо никогда не считала подобный род людей стоящим своего внимания. Лишь их боевые стяги, испещренные иероглифами, раздражали ей глаза. Эти иероглифы! Они, как песчинка в зенице, как оса за воротником платья, как гвоздь, разорвавший рукав...
Но что иероглифы!
Фею замутило. Замутило впервые за все время ее пребывания на этой проклятой, смрадной земле!
Они тоже были здесь!!!
Те, кого невозможно презирать, потому что они внушали страх и стыд!
Оборотни, духи, призраки, а главное, феи земного происхождения! Твари, недостойные высокого звания феи! Проклятая раса!
... Какой-то барсук из оборотней нарушил всеобщее затянувшееся молчание тем, что громко чихнул. Впоследствии выяснилось, что это был сам генерал Барсучьей армии. А значит, его чих был не досадной случайностью, а заранее задуманным действием против врага.
От этого чиха фея дернулась, словно от удара бичом. Лютыми глазами посмотрела на Фэйянь...
— Ты низложена именем отца моего и матери моей, — сказала принцесса.
— Ты никто, ты простая смертная и не смеешь мне указывать! — зашипела фея. — Я не для того летела сквозь звезды, чтобы какая-то девчонка...
Пламя, вырвавшееся из пасти дракона, на мгновение превратило фею в огненный бутон. Не причинив, впрочем, особого вреда.
— Баосюй, не надо, — сказала принцесса, — И без того это не дворец, а какое-то... пепелище.
— Как скажешь, дорогая, — качнул усами дракон.
— Я не уйду! — крикнула фея. — Ты можешь сразиться со мной за престол, но предупреждаю — ты не победишь.
— Я не буду сражаться, — проговорила Фэйянь. — Потому что я уже победила.
— Ты ошибаешься!
— Нимало. Скажи, фея: тот, кто стоит за твоей спиной, — твой слуга?
Цюнсан обернулась с судорожным всхлипом. Перед нею стоял Ян Синь.
— Ян? — Фея изумилась так, что и передать нельзя. — Я думала, что ты уже мертв...
— Нет. — В глазах уездного каллиграфа ничего нельзя было прочесть. — Я ожил.
— Отлично! — воскликнула фея. — Видишь вот эту дрянь возле престола? Убей ее. Убей, слышишь? Это приказываю я, твоя возлюбленная государыня.
Из толпы воинов выступил вперед юноша в доспехах, надетых на желто-фиолетовые шелковые одежды.
— Брат! — вскричал юноша. — Опомнись! Фея околдовала тебя, сбрось проклятые чары! Ты превратился в немощного старика!
— Брат? — повернул к нему голову Ян. Потом посмотрел на Цюнсян. — Фея?
Он сделал шаг и вцепился в горло феи. Вой Цюнсян превзошел все мыслимые пределы. И все увидели, как из-под рук Яна течет нечто тягучее, напоминающее смолу, а тело феи безжизненно обвисает.
— Фея, — повторил равнодушным голосом Ян.
Тело Цюнсан, лежащее на полу, почернело и ссохлось. Оно уменьшалось и ссыхалось до тех пор, пока не превратилось в тонкую палочку длиной не больше двух цаней.
— Ух ты, — раздался звонкий восхищенный голосок.
Который, разумеется, принадлежал не кому иному, как барсуку по прозвищу Хо-Хо.
— Что произошло? — воскликнула принцесса. — Это новые чары феи?

Предыдущая страница 22 Следующая страница


23 Надежда Первухина

Барсук Дважды Хо поднял палочку и повертел ее в лапах. Затем опомнился и отвесил глубокий поклон принцессе.
— Никоим образом, ваше высочество, — заявил он. — Чарам этой недостойной феи наступил конец. Ибо ее победили чары оборотней. Наш замысел удался.
— У барсуков-оборотней был замысел? — удивилась принцесса.
Тут выступил барсучий генерал:
— Да, вашсочество! Этот господин Ян был полностью подчинен чарам феи и представлял великую опасность. Потому я осмелился подослать к нему своего храброго адъютанта Хо-Хо — чтобы он укусил его.
— Гм, — высказался дракон. — Просто, но мудро.
— То есть, — нашлась принцесса Фэйянь, — господин Ян стал... оборотнем?
— Так точно, вашсочество. Барсуком-оборотнем. Потому как звездные феи нашего брата не терпят и от одного нашего духу помереть могут. Не говоря уж о прикосновении. Фея-то от этого господина опасности не ждала, потому и не подозревала, что он изменился... А нам того и надобно!
— Фея мертва? — пробормотала Фэйянь. — Но ведь они бессмертны.
— Все когда-нибудь кончается даже для бессмертных. — Никто не заметил, как в зале появилась Крылатая Цэнфэн. Но никто и не удивился, лишь главы Кланов приветствовали ее короткими, понимающими поклонами. — Дай-ка мне эту палочку, славный барсук.
Тот, низко поклонясь, подал просимое настоятельнице Незримой Обители.
Крылатая Цэнфэн посмотрела на Фэйянь.
— Моя наставница, — прошептала та.
— Принцесса, — проговорила Крылатая Цэнфэн, — не пора ли тебе вспомнить нечто из того, чему я столько лет тебя учила?
И Цэнфэн подбросила палочку вверх.
Принцесса взмахнула рукой — и в ее руку палочка упала кистью. Прекрасной кистью для Высокого Стиля Письма.
— Начни с первого значения Иероглифа «Любовь», — сказала принцессе Крылатая Цэнфэн.
Принцесса вытянула руку с кистью и начертала в воздухе переливающийся неземным светом иероглиф:
МИР
... Радужное, согревающее душу сияние, нисходящее с неба на Непревзойденный дворец, свидетельствовало о том, что иероглиф выбран верный.
... Осталась последняя глава. Так прочтите ее, мой бесценный читатель, коль вы ухитрились осилить предыдущие!

Глава двадцать вторая
ВЕТЕР КАК ШЕЛК

Ветер приносит запах
Моря и кардамона.
Молча гляжу на запад,
Думаю: неуклонно
Катится жизнь к закату,
К горному перевалу,
Где я была когда-то
Или же не бывала.
Листья цветущей вишни
Ветер принес с востока.
Думаю: как неслышно
Время и как далёко
Тот, кем душа болела
И исцелялась снова.
И почему-то тело
К смерти уже готово.
Мир закрывает ставни,
Я ухожу последней...
Только любовь оставлю
Из своего наследья .

Водяные часы тихо отмеряли время стуком бамбукового ковшика о глиняный кувшин. Этот размеренный звук навевал то особое состояние души и тела, когда сон еще не пришел, а явь уже представляется чем-то туманным и несуществующим... В такие минуты душу охватывает покой и умиротворенная печаль, благодатная, как драгоценное вино. Ты смотришь вдаль — туда, где облака смешались с кронами деревьев, где дорога устелена багрянцем осенней листвы, где плач улетающих куликов ранит сердце воспоминаниями о том, чему никогда не суждено сбыться...
Водяные часы стояли в храмовом саду. Этот сад с круглой песочной площадкой, украшенной священным каменным деревцем и водяными часами, был всегда хорошо виден императрице Фэйянь, каждое утро приходившей в святилище храма Неисчезающей Надежды для молитвы за страну и народ. Храм Неисчезающей Надежды был отстроен. на месте разрушенного дворцового храма Пяти башен. И хоть выглядел он не так величественно, молиться в нем было прекрасно. Императрице казалось, что, едва она переступает порог святилища, ее страхи, сомнения, заботы стекают с нее как вода. Остается лишь надежда - добродетель нищего и царедворца...
Императрица Фэйянь, завершив молитву, встала с колен и вышла в галерею, откуда вид на ее любимый сад был еще лучше. Здесь императрицу ждал свежий чай: по заведенному ритуалу его готовил особый служка храма, приносил и удалялся, не смея нарушать кратких минут уединения государыни... Императрица пила чай, слушала едва уловимое журчание воды в водяных часах, стрекот сверчков, шепот неразбуженной листвы. Ветер касался лица, словно прохладный шелк, и, ощущая это прикосновение ветра, императрица думала о том, что еще не сделано в ее жизни. Это были грустные мысли, мысли, нарушавшие с таким трудом взращенное в себе ощущение покоя, но императрица не гнала их от себя, особенно в последнее время.
Услышав осторожные, почтительные шаги, императрица чуть повернула голову в сторону идущего. Это был первый императорский каллиграф господин Лу Синь. На нем густой синевой летних сумерек отливала церемониальная одежда, пояс из серебряной парчи напоминал снег, упавший на стальной клинок. Длинные волосы каллиграфа, заплетенные в косу, также украшало кованое серебро... Императрица подавила вздох, и рука ее не дрожала, когда она поставила чашку с чаем на лакированный столик.
Господин Лу Синь остановился на должном расстоянии от государыни и, низко поклонившись, сказал:
— Владычица, прибыли послы от государя Хошиди.
— Странно...
— Завтра годовщина того дня, когда вы очистили страну от скверны захватчиков и самозванцев. Послы владыки Хошиди прибыли с торжественными дарами. Вероятно, сам государь прибудет позднее — на церемонию празднования.
— Да, да... Спасибо, Лу. Я перепутала дни и ночи, совсем забыла, что годовщина — уже завтра. Хорошо, что ты обо всем помнишь.
— Память не изменяет мне, государыня. Никогда... не изменяет.
Снова наступила тишина, в которой стук бамбукового ковшика о горлышко глиняного кувшина казался звуком, заполнившим всю вселенную...
— Лу, посиди со мной немного.
— Да, государыня. Как прикажете.
— Я не приказываю, Лу. Прошу. Скажи: давно ли ты видел своего брата? Как он себя чувствует?
— Мой несчастный брат вполне благополучен, как может быть благополучен оборотень. Он редко возвращается в человеческое обличье. К сожалению, когда он перестает быть барсуком, его снова охватывает безумие, в котором он принимается искать фею Цюнсан и страдать от любви к ней. Поэтому он предпочитает барсучий образ жизни — для собственного спокойствия. Возможно, что он скоро женится.
— На оборотнихе?
— Кажется, да. Но какое это имеет значение, если брат будет счастлив?
— Верно...
... Ветер касается лица, играет золотой бахромой головных украшений. Волосы у императрицы давно отросли и собраны в роскошную прическу, над которой каждый день трудится дюжина служанок. Но иногда императрица вспоминает... И тут же запрещает себе воспоминания.
— Лу, — говорит она, глядя прямо перед собой, — а как ты чувствуешь себя?
— Благодарю вас, государыня, хорошо. У меня много работы — особенно в последнее время. Ваш указ о возрождении в Империи каллиграфического мастерства и прочих искусств напомнил очень многим людям о том, что они... люди. Мною уже создан ритуал проведения государственных экзаменов для всех желающих вступить на поприще искусства и сделать Яшмовую Империю прекрасней. Через месяц состоятся первые...
— Лу, я спрашиваю не о том. Счастлив ли ты?
— Счастлив. Моя жизнь полна, как чаша с рисом, мне некогда предаваться горестным раздумьям или гнаться за несбыточными грезами. Моя страна возрождается из праха, с каждым днем становясь все прекраснее. И я счастлив отдавать этому все силы...
— И потому ты не женишься, Лу?
— Ч-что, государыня?
— Я устала разочаровывать девиц самых знатных семейств, которые жаждут породниться с императорским каллиграфом. Выдерживать напор высокородных просителей, озабоченных вопросом твоего семейного положения, — дело неблагодарное. Ты всем отказываешь, а краснеть приходится мне.
— Простите меня, государыня!
— Да что там... — махнула рукой императрица. — Лу, я не хотела об этом спрашивать, но неужели ты до сих пор...
— До сих пор и навсегда, моя госпожа. — Господин Лу Синь наконец-то осмелился посмотреть прямо в глаза императрицы. — Это неизменно, как восход и закат солнца. Я ничего не могу, да и не хочу с этим поделать. Пусть девицы из высокородных семейств перестанут надеяться на мой счет. Если угодно, я могу пустить во дворце слух, что я евнух.
— Что за чепуха, Лу! И не смей даже! О, если б ты знал!..
— Что, моя государыня?
Императрица помолчала, затем вздохнула:
— Довольно разговоров. Так говоришь, послы от владыки Хошиди?
— Да, императрица.
— Надо идти. Проводи меня, Лу. Сегодня слишком тихий день — от такой тишины кружится голова и тело не хочет мне повиноваться.
Императрица Фэйянь в сопровождении господина Лу Синя покинула храм. И хотя у храма ее, как обычно, поджидали носильщики с паланкином, императрица предпочла пройтись пешком до Непревзойденного дворца. Она не уставала любоваться отстроенными заново башнями и беседками, редкостными деревьями, привезенными из дальних стран, цветниками и рукотворными озерами, в которых плавали зеркальные карпы... Лу часто сопровождал государыню в таких прогулках.
У парадных покоев Лу поклонился:
— Позвольте мне оставить вас, государыня. Будет нехорошо, если повелитель Баосюй снова увидит нас... вдвоем.
— Да. Но Баосюй здесь ни при чем. Он не ревнив. Скорее будет нехорошо, если нас заметят мои придворные дамы. Вот уж кому лучше на язык не попадаться!
Императрица вошла в покои. Лу некоторое время смотрел на закрывшуюся за Фэйянь дверь, а затем развернулся и зашагал к Башне Мастерства, всецело отданной в его распоряжение.
... Послов, оказывается, принял Баосюй. Императрица подумала, что за это опять получит нагоняй от своего золотоглавого муженька — тот страшно не любил всякие дворцовые церемониалы, приемы и празднества. Впрочем, Фэйянь его понимала — ей и самой все это было не по душе.
И предполагаемый нагоняй не замедлил себя ждать.
— О, вот и ты! — ехидно поприветствовал Фэйянь дракон. — Опять устроила себе отдых и слиняла с престола?
— Я молилась, Баосюй! — сурово сказала императрица. — За благо страны.
— Уиг-м-м! Для блага страны нужны труды, а не молитвы. Впрочем, это мое личное суждение. Я всегда плохо относился к богам. Потому что сам почти бог.
— Баосюй!
— Ну, извини. Иди, поцелуй меня. У меня сегодня дымное настроение.
— Какое?! — переспросила Фэйянь, ласково прикасаясь губами к драконьей чешуе.
— Дымное, — вздохнул дракон. — Знаешь, когда из пасти не огонь, а только дым идет. И от этого так тоскливо и хочется куда-нибудь улететь... Если бы не ты, милая...
— Что тогда?
— Улетел бы я отсюда, — Изумрудные глаза дракона заволокла золотистая пленка— так было всегда, когда дракон принимался мечтать. — Возрождать страну, наводить порядок — это все, конечно, замечательно. Но... не знаю, как это бывает у людей, а драконы паршиво себя чувствуют, когда изо дня в день видят лишь стены, придворных дам...
— О, я в этом тебя понимаю!
— Города, поля, чиновников, прошения, подношения... А где-то вне всего этого ждет море. Море ждет, а я... Совсем не там! Потоскуешь-потоскуешь, да и впадешь в спячку. Знаешь, отчего драконы впадают в спячку?
— Отчего?
— Оттого что сны им становятся милее яви.
— Баосюй, ты разлюбил меня?
— Как была дурочка, так и осталась, хоть и императрица, — удовлетворенно заявил дракон, обнимая Фэйянь лапой за талию и притягивая к себе. — Я похож на выжившего из ума?
Фэйянь уютно устроилась в объятиях своего дракона и сказала:
— Море, говоришь?
— Море, милая. Но совсем не такое, как здесь. Оно живое, дышит, жалуется, смеется и плачет. И ты смеешься и плачешь вместе с ним. Оно меняет цвет, в нем купается радуга, в нем отдыхает солнце от дневных трудов. Там подводные дворцы из халцедона и топаза сверкают среди водорослей, как глаза влюбленных женщин. А воздух над морем! Я бы отдал все, кроме, конечно, тебя, за глоток этого воздуха!..
— Баосюй, значит, ты поймешь меня?
— Ты о чем, милая?
Фэйянь вздохнула, прижалась к чешуйчатой груди.
— Я не хочу быть императрицей, — сказала она, — И не вздумай ронять меня на пол, изображая удивление. И дай мне все сказать.
Дракон молчаливо стиснул ее покрепче.
— Я много думаю об этом в последнее время, — заговорила Фэйянь. — Может быть, это малодушие... не знаю! Но мне кажется, я сделала для Яшмового престола все, что могла. Что было моей задачей? Вернуть в людские души веру в справедливость, восстановить попранную династию Тэн. Я сделала это. Но разве лишь для того я родилась? Что дальше? Я буду жить, править и стариться, издавать законы, карать и миловать, воевать и объявлять мир, но не этого хочет моя душа! Когда ветер касается моего лица, мне хочется плакать, потому что я чувствую, как с этим ветром из меня уходит весна жизни! И остается лишь дворец и... придворные дамы.
— Да, придворные дамы — это нечто, — хмыкнул Баосюй. — Ну что ты... Не реви.
— Я и не реву, — неубедительно солгала Фэйянь. — Если бы можно было...
— Что?
— Отречься от престола. Без того, чтобы начались новые распри и волнения. Отречься, стать простой женой дракона и улететь с тобой...
— К морю, — замерцали глаза Баосюя. — Моя простая жена, при всей своей прелести и наблюдательности ты иногда не замечаешь простых вещей. Ты можешь отречься от престола. В пользу своего брата. И вот что тебе скажу: пришла пора это сделать.
— Мой брат, — прошептала Фэйянь. — О Небесная Канцелярия! Как я могла забыть об этом!
— Немудрено. Сначала тебе не давали покоя государственные дела, потом придворные дамы... А теперь, если ты и впрямь решишься на это, никто тебя не осудит. Это будет красиво, благородно и ответственно.
— Баосюй! И ты согласен быть мужем не-императрицы?
— На самом деле меня страшно раздражает то, что ты императрица. Потому что, вместо того чтобы спать со мной в одной постели, ты все чаще сидишь по ночам в кабинете, сочиняя очередной закон или указ. Ты хочешь меня в монаха превратить, да?
— Не хочу, Баосюй. Скажи, а долго лететь... до того моря?
— Можно постараться, чтобы не очень, — ответил дракон.
... Остаток дня императрица провела под впечатлением этого разговора. И, возможно, потому казалась придворным несколько рассеянной. Отдав распоряжения относительно предстоящего празднования годовщины победы над феей Цюнсан, императрица затворилась в своих покоях. И деликатно, но настойчиво временно выставила из покоев дракона. Тот не оскорбился, но от скуки начал развлекаться чиханием. Его чихание всегда наводило смертный ужас на стройные ряды столь ненавистных дракону придворных дам.
Затворившись в покоях и отослав всех служанок, Фэйянь залегла ароматический уголь перед изваяниями восьми Небесных Чиновников и стала ждать.
— Небесный Чиновник Ань, Небесная Чиновница Юй, придите ко мне для совета и помощи, — просила императрица.
Прошло некоторое время, и стена, возле которой стояли изваяния, стала прозрачной. За стеной сверкал день, которому по красоте нет равных дней на земле. Из этого света соткались двое и, пройдя сквозь стену, остановились перед Фэйянь.
— Императрица, — поклонился Ань.
Юй не смогла сдержать слез:
— Мое милое дитя! Я молюсь о твоем благополучии Верховному Владыке Небосвода!
Фэйянь обнялась с Небесной Чиновницей и сказала:
— Выслушайте меня! И не считайте это малодушием. Я хочу отречься от престола.
— Гм, — сказал Небесный Чиновник Ань.
— Дитя, на кого ты оставишь страну? — спросила Юй.
— У меня есть брат, — сказала Фэйянь. — Я знаю это, как знаю и то, что моя матушка взята от сонма мертвых и пребывает в Небесном Доме. Пусть брат мой станет императором!
— А что будешь делать ты? — спросил Ань. — Ты сравнительно недавно обрела власть и сан. И вот отказываешься. Ради чего?
— Кто приобретает — тот теряет, а кто теряет — приобретает, — сказала императрица. — Я хочу отдаться на волю ветра. Я не хочу совершенства.
Ань поклонился:
— Лишь тот, кто не хочет совершенства, обладает им. Это так же верно, как и то, что основа славы — безвестность. Да будет так. В наступающее празднование годовщины, государыня, сообщите о своем решении всем подданным. А затем... Украсьте волосы золотой шпилькой вашей матери.
— Ты ведь не потеряла эту шпильку, дитя? — обеспокоенно спросила Юй.
— Она всегда со мной. Так вы одобряете мое решение?
— Даже если нет, что это изменит? — усмехнулся Ань. — Нет, не беспокойтесь, государыня, я пошутил. Я всегда считал, что доверять управление государством женщине небезопасно для женщины. Вы вовремя спохватились. Год-другой, и ваше чело избороздят морщины тревоги за страну... Прощайте, государыня. Юй, идем. Мы должны сообщить о решении Фэйянь Облачному Совету.
— Милое дитя! — Юй крепко обняла Фэйянь — Береги себя и будь счастлива!
Чиновники исчезли. Фэйянь поначалу была печальна, но потом тень улыбки скользнула по ее губам; она села за стол и принялась писать письмо. За письмом она просидела почти до часа Черепахи, дописав, запечатала его тремя императорскими печатями и надписала на свитке кому.
... В празднование годовщины победы над феей Цюнсан и освобождения Яшмовой Империи императрица Фэйянь всенародно отреклась от престола в пользу своего брата, по ее словам доселе пребывавшего в Небесном Доме. Подданные, потрясенные таким поступком императрицы, вскоре испытали новое, еще большее потрясение. Ибо после слов Фэйянь разверзлись небеса над Тэнкином и сонмы небожителей спустились на землю, сопровождая бессмертную государыню Нэнхун и ее сына, который, став императором, обрел человеческую плоть. Это был великий и страшный день — день, когда боги ходили среди людей и простирали свои руки, благословляя и поучая. Нэнхун, вся в сиянии неземного света, коснулась головы Фэйянь и проговорила:
— Я более никогда не оставлю тебя, дочь моя. Куда бы ни направила ты свой путь, я вечно пребуду с тобою.
(И мы опустим здесь молчаливые высказывания Баосюя по поводу того, что теперь, дескать, везде придется таскать за собой тещу)
Обретя плоть, сын Нэнхун обрел и человеческое имя. Во время церемонии восшествия на престол его нарекли Жэнь-дином, что означает «владеющий человечностью».
— Он будет править мудрее, чем я, — сказала Фэйянь и первая земно поклонилась брату-императору, чей лик был прост, но сиял ярче солнца.
Фэйянь не могла не остаться во дворце еще на некоторое время. Ей пришлось принимать участие в бесчисленных пирах, отдавать распоряжения, а также вести долгие беседы с Жэнь-дином, жадно впитывавшим в себя земную жизнь. Но ветер, нежный, как опадающие лепестки цветов, все чаще касался лица бывшей императрицы. Ветер приносил аромат далеких миров, без которых скучала душа. И императрица корила себя за нетерпение.
Но настал и день, когда Фэйянь надела походные одежды, села на спину Баосюю и сказала «прощай! » Яшмовой Империи. Никто их не провожал в этот путь — таково было желание Фэйянь. И императорский каллиграф господин Лу Синь изнывал от черной тоски в Башне Мастерства, потому что его возлюбленная не сказала ему на прощанье ни единого слова... Башня Мастерства была высока, а ее многоступенчатые крыши покрыты острой черепицей, и господин Лу Синь думал о том, что быстро умрет — быстрее, чем успеет произнести имя Фэйянь. Но тут, прервав его жестокие размышления, в дверь постучали.
— Кто? — крикнул Лу недовольно.
— Мой господин, вам письмо. Оставлено государыней Фэйянь.
Лу сорвался с места и чуть не разнес дверь в щепки:
— Где?!
Слуга, смертельно перепуганный видом своего господина, молча протянул свиток.
— Ступай, — приказал Лу.
Сердце его то останавливалось, то принималось стучать как сумасшедшее. Лу поцеловал императорские печати с именем Фэйянь и развернул свиток...
«Мой возлюбленный!
В письме я могу называть тебя так. Так зовет тебя мое сердце и никогда не назовут уста.
Я хочу, чтобы ты знал, Лу Синь: я отреклась от престола и покинула страну не потому лишь, что сочла своего брата более — достойным занимать Яшмовый престол.
Я люблю тебя.
Эта любовь выжигает мне сердце, и я чувствую, что оно скоро обуглится.

Предыдущая страница 23 Следующая страница


Иероглиф "Любовь" 24

Я не виню ни богов, ни пророчества. Судьба есть судьба. Ты и я — мы оба лишь скрещение штрихов в иероглифе «Любовь». В любом из трехсот его значений.
Я люблю Баосюя. Я люблю тебя. Женщина, поселившая двух мужчин в своем сердце, наверное, достойна презрения. Но меня некому судить и презирать, ибо я ухожу.
Я не прошу тебя забыть, потому что сама забыть не смогу.
Я не прошу тебя помнить, ведь мне известна эта боль.
А я не хочу причинять тебе боли.
Возлюбленный мой, я часто думаю о том, как сложились бы наши судьбы, не сбеги я тогда из дома твоей тетки. Это ужасная мысль, но ужаснее мысль о том, что тогда я ждала — ты подойдешь к двери и откроешь ее . Как слабы женщины! И как спастись от этой слабости?
Море, о котором рассказывал мне муж, велико и прекрасно. Его горькие воды не подарят мне забвения, но, может быть, умерят печаль.
И моя любовь к тебе станет светлой, как снег на вершинах Шицинь.
Ты прекрасен. Я не пожалею ради тебя собственной жизни.
И я ее не жалею.
Прощай».
... Море — огромная, пенно-изумрудная, шелковопарчовая, ленивая и затаенная красота — простиралось внизу под летящим драконом. Ветер обтекал тело принцессы и приносил запахи соли, водорослей, лимона, прогретого солнцем галечника. В волнах резвились дельфины и морские змеи, освещенные закатным солнцем. Бесконечный рокот волн звучал как божественное откровение. Фэйянь прижалась щекой к загривку дракона и заплакала.
— Взгляни! — крикнул ей Баосюй. — Остров! Фэйянь подавила всхлип и ответила: -Да!
— Это остров Изумрудного Клана. Остров драконов. Мой остров.
— Как это понять — твой?
— Я — Владыка Изумрудного Клана. Князь драконов.
— Князь?!
— А тебя это смущает, принцесса?
— Раньше ты об этом не говорил!
— Не было повода. А теперь скажи: красив этот остров?
— Да. Он как распахнутый веер из белого шелка, лежащий в изумрудной шкатулке. Я никогда не видела ничего более прекрасного. Если говорить об островах.
Остров внезапно осветился мириадами огненных точек — алых, лиловых, серебряных, зеленых, золотых...
— Это драконы? — спросила принцесса.
— Да. Мои и твои подданные. Встречают. Соскучились без моего крепкого когтя.
— Баосюй!
— Что?!
— Я не хочу никакого сана! Никаких государственных дел! И никаких придворных дам!
— Договорились, милая. Будешь развивать на нашем острове искусство каллиграфии и вышивки шелком. Ни в том, ни в другом драконы отчего-то не преуспели.
— Баосюй!!!
— Да, милая?
— Ветер... Этот ветер... Он новый. В нем больше нет тоски.
... Ослепительные драконы летели им навстречу, разгоняя крыльями облака.
... И это была последняя глава книги о принцессе Фэйянь.

P. S. Благодаря ходатайству высокоуважаемого господина императорского каллиграфа Лу Синя автор этой книги получил гражданство Яшмовой Империи. И вдобавок к гражданству — домашнего барсука-оборотня.
Которого автор совершенно не боится.

Тэнкин, год Фэйянъ

ПРИЛОЖЕНИЕ

СИСТЕМА ВРЕМЕНИ В ЯШМОВОЙ ИМПЕРИИ

0. 00 — час Дракона (Лун-сю)
1. 00 — час Феникса (Фанхуан-сю)
2. 00 — час Черепахи (Ин-сю)
3. 00 — час Тигра (Ван-сю)
4. 00 — час Крысы (Хуби-сю)
5. 00 — час Сколопендры (Цзышен-сю)
6. 00 — час Кролика (Ань-сю)
7. 00 — час Жабы (Буфан-сю)
8. 00 — час Журавля (Чунмин-сю)
9. 00 — час Обезьяны (Увэей-сю)
10. 00 — час Собаки (Сянгин-сю)
11. 00 — час Змеи (Уд-сю)
12. 00 — час Фазана (Фэнхуан-сю)
13. 00 — час Карпа (Ло-сю)
14. 00 — час Свиньи (Шижоу-сю)
15. 00 — час Саранчи (Фэйи-сю)
16. 00 — час Цилиня (Цэлин-сю)
17. 00 — час Креветки (Мифань-сю)
18. 00 — час Цикады (Чи-сю)
19. 00 — час Кота (Журжэнь-сю)
20. 00 — час Барсука (Хо-сю)
21. 00 — час Соловья (О-сю)
22. 00 — час Козы (Ба-сю)
23. 00 — час Нетопыря (Ен-сю)

первый лунный месяц — месяц Тихого Снега
второй лунный месяц — месяц Ледяной Богини
третий лунный месяц — месяц Проснувшейся Сливы
четвертый лунный месяц — месяц Сладкой Травы
пятый лунный месяц — месяц Благоухающего Жасмина
шестой лунный месяц — месяц Страстного Пиона
седьмой лунный месяц — месяц Алой Магнолии
восьмой лунный месяц — месяц Плачущей Цикады
девятый лунный месяц — месяц Золотого Гинкго
десятый лунный месяц — месяц Прощания Журавлей
одиннадцатый лунный месяц — месяц Теплой Циновки
двенадцатый лунный месяц — месяц Бамбукового Инея

1 См. Приложение в конце книги. — Здесь и далее примеч. автора.
2 Тчи — мера длины, принятая в Яшмовой Империи, равная приблизительно 1, 25 км
3 Гора Шицинь — самый крупный горный массив Яшмовой Империи. По существующим в Яшмовой Империи непроверенным данным на горе Шицинь живут боги, бессмертные герои, а также милостивые Небесные Чиновники Главной Небесной Канцелярии. Гора объявлена священным национальным достоянием
4 «Поклонение ветру и луне» — эвфемизм, означающий в Яшмовой Империи все, имеющее отношение к эротике.
5 В Яшмовой Империи высокородным девочкам бинтуют ступни специальными бинтами с пяти лет, чтобы ступня не росла, выглядела маленькой и изящной. Кроме того, на ступни надевали особые деревянные туфельки, служившие украшением, а не средством передвижения. Взрослой женщине невозможно передвигаться на таких изуродованных ногах, поэтому родовитые красавицы Империи передвигаются исключительно при помощи паланкинов и евнухов-носильщиков — крохотные и прелестные, подобные полураспустившимся бутонам пионов. Волосы Нэнхун, густые, блестящие, черные как антрацит, могли укрыть ее до пят, если бы девушка их распустила, но и в замысловатой прическе, , сдерживаемые золотыми шпильками и заколками, они выглядели будто венец из драгоценного панциря Столетней Черепахи. Лицо же красавицы из рода Жучжу было столь прекрасно, что могло растопить даже ледяное сердце легендарного древнего героя-женоненавистника У Хая, считавшего всех женщин кожаными бурдюками, полными костей, вонючей слизи и грязи. Глаза Нэнхун сверкали, подобно росе на листьях бессмертного лотоса; на нежных щеках алел прелестный румянец (за что девушка и получила свое имя); высокий гладкий лоб словно только и ждал надписи золотой кистью Небесного Чиновника, отмечающего таким образом, что сия девушка поистине прекрасна и добродетельна. А изящный носик и трепетно очерченные губки красавицы будто составляли известный иероглиф «тэшэнь», имеющий значение «нега», а в сочетании с иероглифом «ун» — «прелестная собеседница».Любезный читатель, вы наверняка пленились обликом восхитительной Нэнхун из рода Жучжу! Но не отвлекайтесь, ибо вам еще предстоит познакомиться со второй красавицей, завоевавшей сердце императора Жоа-дина.Эта девица прибыла из южных краев, ибо принадлежала к старинному роду южных князей-чженыпеней, имевших особые привилегии и дары от нескольких императорских династий. Девица носила имя Шэси, означавшее «Бутон пиона», родовое же прозвание ее было Циань. Князья Циань были состоятельны, надменны, честолюбивы, владели многими землями и, образно говоря, «Отражали отравленные стрелы от своих дверей». В народе судачили, что свое богатство князья Циань нажили неправедным путем и когда-нибудь Небесная Канцелярия. Согласно религиозно-философским воззрениям большинства жителей Яшмовой Империи существует так называемая Небесная Канцелярия, в которой служат Небесные Чиновники — Святые, Просветленные и Бессмертные, призванные судить, разбирать и выносить решения по делам простых смертных. В Яшмовой Империи существует даже общенациональный праздник — День Подачи Прошений, когда все верующие идут в храмы и подают специальные свитки прошений, адресуемые в Небесную Канцелярию, дабы в жизни воцарились справедливость и процветание.
6 При дворе государя Яшмовой Империи традиционно имелся целый штат наложниц, которые делились на несколько рангов: особо драгоценная наложница (таковая должна быть всего одна), драгоценная наложница (не больше двух), ночная подруга (не больше четырех), подруга на чашу вина (не меньше шести), подруга на всякий случай или просто приятная подруга (неограниченное количество). В соответствии со своим рангом и качеством внимания императора наложница получала драгоценности, ткани, слуг, а также право беспрепятственного разгуливания по дворцовому комплексу и вмешательства в дела государственной важности.
7 Фонари в Яшмовой Империи считаются символом процветания, радости, богатства и успеха. Без фонарей там не обходится ни одна церемония, праздник или народное гулянье. И, разумеется, в Яшмовой Империи вы не найдете ни одного разбитого фонаря. Во-первых, потому что они сделаны из бумаги и шелка, а во-вторых, за порчу фонарей по законам Империи полагается смертная казнь через утопление в болоте. Так что улицу Праздничных Фонарей вы здесь обнаружите, а вот улицу Разбитых — никак...
8 Для тех, кто еще не в курсе: жертвенные бумажные деньги не имеют никакого отношения к обычным купюрам и вообще денежным знакам. В Яшмовой Империи это специальные бумаги с иероглифом «деньги», которые приносятся в храм, чтобы задобрить божество, а также во время похорон сжигаются перед фобом усопшего — чтоб тому жилось богато в загробном мире. Словом, на эти деньги нельзя ничего купить, кроме определенного душевного состояния.
9 С именем одаренного нефритовой статью мифического императора Лима-дина связаны некоторые фаллические культы и эротические игры, до сих пор распространенные в Яшмовой Империи. То, что они до сих пор не известны ни в Европе, ни в Америке, ни даже в Африке и Азии, — печальная проблема этих континентов...
10 Это было бы весьма внушительное явление! Согласно верованиям жителей Яшмовой Империи Небесная Канцелярия насчитывает тысячи тысяч министров, сановников, чиновников и прочих горних служащих
11 Цилинь — священное небесное животное, по сведениям имеющее вместо тела радугу, вместо головы — тучу, глаза у него — звезды, хвост — комета, а лапы — молнии. Цилинь используется в качестве средства передвижения исключительно служащими Небесной Канцелярии, но его также может приручить земная девственница, чей взгляд никогда не осквернялся лицезрением мужчины. Поскольку история до сих пор не знает ни одного прирученного цилиня, это означает, что девственницы глядят куда попало...
12 Вы уже заметили, что каждая глава этой книги заканчивается подобной фразой. Это делается не с целью доведения читателя до нервного срыва, а в силу древней литературной традиции Яшмовой Империи. Там тоже все главы во всех книгах заканчиваются этой коронной фразой. А следование традициям — основа литературного творчества. Во всяком случае, у нас, в Яшмовой...
13 Одна из притч Яшмовой Империи повествует о глупом крестьянине, который, желая, чтобы всходы на его поле поскорее росли, принялся их вытягивать из земли. На это дело он убил целый день, пришел домой и сказал: «Ох, умаялся я! Весь день помогал всходам расти». На следующий день он вышел на поле, а всходы уже засохли. Мораль ясна?
14 «Тот, кто над нами, всегда спокоен, прав и мудр» — основной тезис религиозно-философских воззрений жителей Яшмовой Империи. Также тут присутствует игра слов: иероглифы, составляющие данное изречение, при перемене места означают качества верховного божества — «Всеведущий и всемогущий».
15 В Яшмовой Империи цвет траура — белый. Одежды лилового цвета означают переход от траура к обычной жизни.
16 В Яшмовой Империи в храмах или домашних алтарях на время траура ставили особую дощечку с именем покойного, перед которой приносили жертвы и молились. По истечении срока траура дощечку сжигали с особыми молитвами к умершему, надеясь, что он достиг Просветления и стал божеством.
17 Церемония бракосочетания в Яшмовой Империи включает в себя вкушение женихом и невестой особого супа брачного согласия, после которого брак считается заключенным. Суп в данном случае служит эквивалентом обручальных колец
18 Ямень — тюрьма предварительного заключения в Яшмовой Империи. Отличалась крайним неудобством и большим количеством кандалов
19 Предмет мебели, напоминающий софу или тахту, но с очень низенькими ножками. Покрыто только плетеными циновками, в отличие от нормальной кровати. Дневное ложе предназначается для краткого дневного (само собой!) отдыха, приема гостей, чтения и т. п.
20 Кан — глинобитная лежанка, обогреваемая изнутри печным дымом.
21 Цань — мера длины в Яшмовой Империи, равняется приблизительно 5, 5 см.
22 В Яшмовой Империи вино продается либо кувшинами (выдержанное шансинское и тэнкинское), либо чайниками (самогон, рисовое, кукурузное и просяное).
23 Выше упоминалось значение имени — «летучая кисть».

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая
      У ДВОРЦОВЫХ ВРАТ       (Страница 1)
    • Глава вторая
      РАСТОРОПНЫЕ ТУФЕЛЬКИ       (Страница 2)
    • Глава третья
      ПОЮЩИЙ ТАЗ       (Страница 3)
    • Глава четвертая
      ОКНО ИЗ БУМАГИ       (Страница 4)
    • Глава пятая
      ПЕРЕСТУК КОЛЕС       (Страница 5)
    • Глава шестая
      ИМПЕРАТОРСКАЯ КОЛЫБЕЛЬНАЯ       (Страница 6)
    • Глава седьмая
      ВЕТЕР В КРОНАХ ГИНКГО       (Страница 7)
    • Глава восьмая
      ДВОРЕЦ АЛОЙ КРОВИ       (Страница 8)
    • Глава девятая
      УЛИЦА ДИКИХ ОРХИДЕЙ       (Страница 9)
    • Глава десятая
      ЛЕПЕСТОК ЛОТОСА       (Страница 9)
    • Глава одиннадцатая
      ВРЕМЯ ПЕРЕМЕН       (Страница 10)
    • Глава двенадцатая
      ХРАМ ТЕРПЯЩИХ БЕДСТВИЕ       (Страница 11)
    • Глава тринадцатая
      ТЯНЬ СИН УЯНЬ ЧЖИ ЦЗЯО       (Страница 12)
    • Глава четырнадцатая
      ВСТРЕЧИ НА ДОРОГЕ       (Страница 13)
    • Глава пятнадцатая
      ЗНАКИ В НЕБЕСАХ       (Страница 14)
    • Глава шестнадцатая
      ДОЛГ ГОСТЕПРИИМСТВА       (Страница 15)
    • Глава семнадцатая
      ФЕЯ ИЗ ЧЕРНОЙ ДЫРЫ       (Страница 16)
    • Глава восемнадцатая
      Битва при реке Цанхэ       (Страница 17)
    • Глава девятнадцатая
      ЗЛО НА ПРЕСТОЛЕ       (Страница 19)
    • Глава двадцатая
      ШЕЛКОВАЯ ДОЛИНА       (Страница 20)
    • Глава двадцать первая
      ИЕРОГЛИФ «ЛЮБОВЬ»       (Страница 21)
    • Глава двадцать вторая
      ВЕТЕР КАК ШЕЛК       (Страница 23)
  • ПРИЛОЖЕНИЕ (Страница 24)
  • СИСТЕМА ВРЕМЕНИ В ЯШМОВОЙ ИМПЕРИИ (Страница 24)


Надежда Первухина

Иероглиф "Любовь"

 Читать книгу

Аннотация

Яшмовая Империя — волшебная страна, где бессмертные чиновники Небесной Канцелярии влюбляются в простых служанок, а наложницы становятся императрицами... Здесь иероглиф, начертанный мастером каллиграфии, может обладать разрушительной или созидающей силой и одолеть стотысячное войско; здесь чудесные фениксы, драконы и даже черепахи приходят на помощь людям (хотя и без большой охоты, уж такой у этих зверюг норов). Здесь феи могут сшить вам туфельки из лепестков лотоса, а могут и пакость подстроить — вовек не опомнитесь. А прекрасной принцессе Фэйянь, наследнице династии Тэи, предстоит вернуть себе престол и найти своего Настоящего Возлюбленного (иначе для чего еще существуют принцессы?). И хоть у каждого героя здесь свой Путь, по все Пути когда-нибудь пересекаются. Как завитки в иероглифе «Любовь»...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel